Таня Хафф - Проклятие крови

1 Таня Хафф

1

Некоторое время назад он уже начал осознавать себя. Пустота отступила, когда его вынесли из подвала, где он находился в течение нескольких столетий, извлеченный из разграбленной усыпальницы. Последний слой опоясывающего магического заклятия был начертан на каменной стенке внешнего саркофага, разрушенной теми, кто стремился получить доступ к внутреннему, и благодаря этому оно уже тогда начало ослабевать.
С каждым движением заклятие теряло свою силу. Окружающие его ка - души, которых теперь оказалось больше, чем за все прошедшие тысячелетия, словно предлагали ему насытиться ими. Медленно, но неуклонно он пополнял свою память.
Затем, когда он уже практически постиг свою сущность, и ему оставалось только опереться на это знание и завладеть ключами к своей свободе, движение прекратилось и все живое исчезло. Но прежнего ощущения абсолютной пустоты уже не было.
И это было хуже всего.

* * *

«Шестнадцатая династия», - думал доктор Ракс, прикасаясь к поверхности прямоугольника из гладкого черного базальта, не имеющего даже намека на какой-либо орнамент. Странно, ведь остальная часть коллекции относилась к Восемнадцатой династии. Однако теперь он понимал, почему британцы согласились расстаться с этим артефактом: хотя это и был превосходный образец подобного типа, он вряд ли смог бы привлечь внимание посетителей, заполняющих залы музеев, как не смог бы, вероятно, добавить что-либо значительное к знаниям прошлого.
«Благодаря алчности аристократии в Великобритании скопилось египетских древностей больше, чем ее ученые смогут когда-нибудь исследовать». Доктор Ракс постарался, чтобы эта мысль не отразилась на его лице, когда представитель вышеупомянутой аристократии беспокойно переступил за его спиной с ноги на ногу.
Слишком хорошо воспитанный, чтобы задавать прямые вопросы, четырнадцатый барон Монтклэр наклонился вперед, засунув руки в карманы блейзера, нагрудный карман которого был украшен фамильным гербом барона.
Доктор Ракс, не уверенный, озабочен ли этот молодой человек чем-то или просто проявляет любопытство, старался не обращать на него внимания. «Я думаю, парень из „Монти Пайтона“, ну тот популярный английский актер и обозреватель на телевидении, создал довольно язвительную концепцию высшего класса», - размышлял он, продолжая осмотр.
В отличие от большинства саркофагов, артефакт, который обследовал доктор, не имел крышки и закрывался, судя по всему, каменной плитой, скользящей вдоль пазов. На мгновение Ракс позволил себе удивиться, почему хотя бы эта особенность не заинтересовала британских ученых. Насколько ему было известно, подобную конструкцию имел лишь еще один сохранившийся саркофаг, обнаруженный Зэкарией Гонеймом в незаконченной ступенчатой пирамиде в Секхем-Хет.
Стоящий позади доктора Ракса четырнадцатый барон деликатно кашлянул, прочищая горло.
Тот по-прежнему игнорировал его робкие попытки привлечь к себе внимание.
Хотя один угол плиты был отломан, саркофаг находился в весьма приличном состоянии. Около сотни лет назад запрятанный с глаз подальше в один из подвалов в доме предков Монтклэра, он, казалось, избежал воздействия каких-либо факторов, включая и само время.
«За исключением пауков». Доктор отодвинул в сторону пыльный занавес из паутины, поморщился и, пытаясь сдержать дрожь пальцев, вытащил из кармана пиджака фонарик, дающий узкий пучок света.
- Что-то не так?
У четырнадцатого барона была причина для некоторого беспокойства. Весьма престижная фирма, специализирующаяся на реконструкции зданий, должна была в следующем месяце заняться превращением этой бесформенной груды развалин, доставшейся ему от предков, в весьма фешенебельный оздоровительный клуб, а этот проклятый каменный ящик устроился как раз на том месте, которое предназначалось проектом для женской сауны.
Сердце доктора Ракса едва не оборвалось от такого вопроса. Ему удалось пробормотать: «Ничего», а затем он наклонился и очень осторожно направил луч фонарика на нижний край скользящей плиты. В центре известкового шва, на шесть дюймов выше основания саркофага он увидел почти совершенно целую глиняную печать. Насколько удалось доктору Раксу разглядеть сквозь пыль и паутину - с картушем Тота, древнеегипетского бога мудрости.
У него перехватило дыхание. Нетронутая печать могла означать только одно: саркофаг, вопреки всеобщей уверенности, не был пуст.
На протяжении нескольких секунд доктор пристально смотрел на печать и боролся с собственной совестью. Надменные бритты утверждали, что не нуждаются в этом артефакте. Он не был обязан доводить до их сведения, что именно они отдают. С другой стороны... Ракс вздохнул, выключая фонарик, и выпрямился.
- Мне необходимо позвонить, - сказал он обеспокоенному пэру. - Не могли бы вы указать мне, где находится телефон?

* * *

- Доктор Ракс, какой приятный сюрприз! Все еще в Хэверстед-Холл, не так ли? Ну и как вам этот чудовищный каменный ящик в поместье лорда?
- В сущности, я беспокою вас именно по этому поводу. - Ракс глубоко вздохнул: лучше всего покончить с этим делом побыстрее, разочарование будет не столь болезненным. - Доктор Дэвис, вы ведь присылали сюда одного из ваших людей взглянуть на этот саркофаг?
- А в чем дело? - Британский египтолог недовольно фыркнул. - Возникли какие-то затруднения при идентификации?
Ракс немедленно вспомнил, за что и насколько сильно он невзлюбил этого человека.
- Нет, я думаю, что смогу его классифицировать. Просто удивляюсь тому, что ни одного из ваших сотрудников этот артефакт не заинтересовал.
- Да у того, кто этим занимался, даже руки до него, наверное, не дошли - после того, как им пришлось осмотреть остальной хлам, извлеченный Монтклэром изо всех углов и щелей дома. Неужели вы считаете, что предок лорда, покидая в свое время Египет, мог, наряду с драгоценностями, совершенно случайно привезти в свое поместье что-то действительно стоящее?
Профессиональная этика боролась с жаждой обладания вожделенным предметом. Этика победила.
- Если речь идет о саркофагах...
- Послушайте, доктор Ракс. - Вздох доктора Дэвиса на другом конце линии прозвучал подобно взрыву. - Этот саркофаг, конечно, может показаться вам значительным историческим экспонатом, но, поверьте мне, у нас есть все, что нам надо. Все запасники забиты памятниками материальной культуры, исторически важными артефактами, для исследования которых уже сейчас не хватает времени.
«А у вас такого нет», - прозвучал не слишком скрытый намек.
- Я думаю, мы можем себе позволить, чтобы кусок базальта, даже не украшенный орнаментом, отправился в колонии.
- Значит, я могу послать за своими лаборантами и начинать упаковку? - спросил Ракс тихим голосом; пальцы доктора, старавшегося совладать с собственным волнением, нервно теребили телефонный провод.
- Если вы уверены, что не хотите воспользоваться помощью моих сотрудников...
«Нет, даже если придется тащить саркофаг на себе всю дорогу до дома».
- Благодарю вас, но в этом нет необходимости. Я уверен, что ваши сотрудники полностью погружены в изучение исторически намного более важных артефактов.
- Прекрасно, если вы предпочитаете такой путь, - как вам будет угодно. Мне предстоит завершить оформление документов. Вы сможете вывезти свой артефакт с такой легкостью, как если бы это была гипсовая миниатюра Биг Бена. - В голосе собеседника доктора явно прозвучало, что для него эти две вещи равноценны.
- Благодарю вас, доктор Дэвис.
«Напыщенная эгоцентрическая ослиная задница, - добавил про себя Ракс, вешая телефонную трубку. - Ну ладно, - попытался утешить он свою совесть, - никто не посмеет сказать, что я не пытался».
Доктор оправил пиджак и, ободряюще улыбаясь, повернулся к совершенно изведшемуся барону.
- Мне помнится, вы сказали, что запрашиваете пятьдесят тысяч фунтов?..

* * *

- Ох, доктор Ракс. - Карен Льюис встала и отряхнула пыль с колен. - Вы уверены, что британцы действительно не пожалеют об этой вещи?
- Абсолютно.
Доктор Ракс дотронулся до нагрудного кармана и секунду прислушивался к успокоительному шелесту документов. Доктор Дэвис сдержал слово. Саркофаг может покинуть Англию как только закончится упаковка, и он уже договорился со страховой компанией.
Она взглянула на печать. На ней был картуш То-та - ни один другой символ некрополя не считался столь редким. То, что подразумевала эта печать, попадалось еще реже.
- Они знали о... - Девушка указала рукой на глиняный диск.
- Я позвонил доктору Дэвису сразу же после того, как увидел это. - Что было истиной.
Карен нахмурилась и обменялась недоверчивым взглядом с другим лаборантом. Что-то здесь было не так. Ни один ученый в здравом уме за все блага мира не расстался бы с опечатанным саркофагом, учитывая возможности, которые за этим скрывались.
- И доктор Дэвис сказал?.. - продолжала допытываться она.
- Доктор Дэвис сказал, я цитирую: «Этот саркофаг может показаться вам значительным историческим экспонатом, но, поверьте мне, у нас есть все, что нам надо. Все запасники полностью забиты памятниками материальной культуры, исторически важными артефактами, для исследования которых уже сейчас не хватает времени». - Доктор Ракс постарался скрыть ухмылку под нахмуренными бровями. - А потом он добавил: «Я думаю, мы можем себе позволить, чтобы кусок базальта, даже не украшенный орнаментом, отправился в колонии».
- Вы не сказали ему о печати, не так ли, доктор?
Он пожал плечами.
- А вы, после того как услышали такое, сказали бы?
- Я, наверное, после этого вообще бы не стала разговаривать с этим самодовольным наглым типом, - сердито бросила Карен Льюис. - Мы сделаем все в лучшем виде, доктор Ракс. Упакуем так, что даже паутина прибудет на место нетронутой.
Ее коллега кивнул, соглашаясь.
- Колонии, - фыркнул он. - Какого черта! Что он сам-то из себя представляет?
Доктор Ракс вынужден был сдержать себя, чтобы не припустить, удаляясь, вприпрыжку. Хранитель отдела египтологии Королевского музея провинции Онтарио не должен скакать как козел. Такое поведение недостойно его положения. Но ведь никто не скрепляет известковым, раствором и не запечатывает затем пустой гроб!
- Да! - Оказавшись в одиночестве в заброшенном подвале, он все же позволил себе торжествующий жест. - Мы раздобыли себе мумию!

* * *

Движение возобновилось снова, и память начала восстанавливаться. Песок и солнце. Тепло. Свет. Ему не было необходимости вспоминать тьму: тьма была его спутником слишком долго.

* * *

Из-за большого веса саркофага его перевозка по воздуху была невозможна, поэтому весьма привлекательным представлялось неспешное путешествие через Атлантику на роскошном океанском лайнере «Квин Элизабет II». К сожалению, средства, выделенные на приобретение артефакта, лишь ненамного перекрывали расходы, связанные с покупкой, упаковкой и страхованием. Максимум, что могли выдержать фонды музея, - фрахт датского грузового судна, направлявшегося из Ливерпуля в Галифакс. Корабль отходил от берегов Англии второго октября. Бог и Северная Атлантика благоволили путешествию, и судно после десятидневного плавания благополучно прибыло в Канаду.
Доктор Ракс, отправив обоих своих лаборантов домой самолетом, сам путешествовал вместе с артефактом, не желая, хотя и понимал, конечно, что это глупо, расставаться с ним. Хотя судно иногда брало на борт пассажиров, удобства им предоставлялись спартанские, а еда, хотя и питательная, была весьма неприхотливой. Доктор Ракс ничего не замечал. Получив отказ на просьбу разместиться в грузовом трюме рядом с саркофагом, он старался находиться как можно ближе к нему и к мумии, которая, он был уверен, в нем содержалась, и занимался подготовкой материалов отчета, а ночами, лежа на узкой койке, представлял, как будет открывать извлеченный из него гроб.
Иногда он представлял, как все это будет освещаться средствами массовой информации: сообщения о находке века появятся вскоре в каждой программе телевизионных новостей и на первых полосах газет всего мира. Предстоят годы исследований... не замедлят появиться контракты на книги, многочисленные лекционные туры...
Некоторое время над этим под его руководством будут работать сотрудники его отдела - работать медленно и методично. Чистая наука. Исследование с большой буквы без какой-либо коммерческой подоплеки. Невозможно представить, какое наслаждение он будет испытывать.
Также доктор Ракс представлял себе содержимое саркофага во всех мыслимых формах или в комбинациях этих форм. Вряд ли внутри могла находиться мумия кого-либо из семьи правителя - более вероятно, жреца или придворного высокого ранга, - и потому он надеялся на отсутствие ароматических масел, которые привели к частичному разрушению мумии Тутанхамона.
Он так сроднился со своим сокровищем, что мог спуститься в трюм и безошибочно найти свой контейнер из сотен ему подобных. Его помыслы были заняты им, и ничто другое его уже не интересовало - ни море, ни корабль, ни моряки. Один из матросов, португалец, всякий раз при его приближении осенял себя знаком против дурного глаза.
Доктор каждую ночь перед сном беседовал с мумией.
- Скоро, - говорил он ей, - уже скоро.

* * *

Он мог вспомнить лицо, обеспокоенное, с тонкими чертами, склонявшееся над ним; губы что-то беспрестанно бормотали. Он помнил руку, мягкую кожу, влажную от пота, когда она закрывала ему глаза. Он вспомнил ужас, который испытал, когда тканью накрыли его лицо. Он вспомнил боль, когда холщовой полоской, содержащей заклятие, надежно ее закрепив, обернули его тело.
Но он не мог вспомнить себя самого.
Он мог ощущать лишь одну ка, причем настолько близко, что легко сможет овладеть ею, как только удастся до нее дотянуться.
- Скоро, - говорила она ему, - скоро.
Хорошо. Он мог подождать.

* * *

Атмосфера на разгрузочной площадке музея была настолько накалена подавляемым волнением, что им заразился даже водитель грузовика - человек, о невозмутимости которого слагались легенды. Он вынул из кармана ключи с видом фокусника, вытаскивающего кролика из своей шляпы, и распахнул двери грузовика эффектно, с размахом, добавившим к его действиям звуки фанфарного аккорда.
Фанерный упаковочный ящик, обвязанный стальной лентой, ничем не отличался от других ящиков, что годами доставлялись в Королевский музей Онтарио, но отдел египтологии почти в полном составе собрался у грузового пандуса, хотя ни у одного из сотрудников не имелось веских причин здесь находиться. Восторженную улыбку на лице доктора Ракса можно было сравнить, наверное, с умилением Божьей Матери в Вифлееме.
Обычно лаборанты не разгружали машин. Однако эту, разумеется, они разгрузили. И как сильно ни жаждал доктор Ракс собственноручно внести ящик наверх, в лабораторный зал, где определили место для саркофага, он позволил сделать это своим молодым сотрудникам. Его мумия заслуживала самого бережного отношения.
- Приветствуем героя-победителя!
Доктор Рэйчел Шейн - помощник хранителя - подошла к нему и встала рядом.
- С возвращением, Илайджа. Вы выглядите слегка утомленным.
- Я плохо спал, - признался Ракс, потирая глаза, действительно окаймленные красными кругами.
- Нечистая совесть?
Доктор фыркнул, понимая, что коллега поддразнивает его.
- Скажете тоже! Однако ночью меня мучил странный кошмар: как будто я связан по рукам и ногам и меня кто-то душит.
- Быть может, вы одержимы темными силами? - Женщина кивнула в сторону ящика.
- Скорее, совет директоров таким образом пытался вступить со мной в контакт. - Оглянувшись кругом, он уставился на своих подчиненных. - Неужели вы не можете найти себе более полезного занятия, чем глазеть на то, как ящик спускают с грузовика?
Один новенький студент-дипломник выглядел почему-то слегка обеспокоенным; остальные весело усмехались, но все дружно покачали головами.
Доктор Ракс рассмеялся вместе с ними - просто не мог удержаться. Он был изнурен и сильно нуждался в чем-нибудь более существенном, чем кофе и нехитрая закуска, которую они поглощали на каждой остановке по пути из Галифакса в Торонто, но при этом никогда в жизни не испытывал подобного восторга. Новый артефакт был способен поместить Королевский музей Онтарио, и до сего дня пользовавшийся немалым уважением в международных кругах, на почетное место в научной карте мира, и все присутствующие это отлично понимали.
- Как бы мне ни хотелось верить, что все это волнение вызвано моим возвращением, я чертовски хорошо знаю, в чем тут дело, - изрек доктор Ракс. Никто даже и не пытался протестовать. - А поскольку вы сами можете убедиться, что смотреть здесь не на что, не будет ли лучше, если мы вернемся в лабораторный зал, где за нашими восторженными ужимками и прыжками будут наблюдать только коллеги?
Стоявшая позади него доктор Шейн кивком головы выразила молчаливое одобрение предложению шефа.
С трудом оторвав восторженные взгляды от вожделенного ящика, сотрудники вняли-таки призыву шефа. Разгрузочная площадка опустела.
- Полагаю, весь музей уже знает, что мы заполучили? - спросил доктор Ракс, когда вместе с доктором Шейн последовал за лаборантами, тащившими ящик к грузовому лифту.
Рэйчел Шейн покачала головой.
- Как ни удивительно, учитывая скорость, с которой распространяются сплетни в нашем серпентарии, этого не произошло. Все наши вели себя крайне сдержанно. - Ее темные брови нахмурились. - На всякий случай...
«На всякий случай, если ящик окажется пуст, чем меньше народу узнает об этом, тем меньше пострадает наша профессиональная репутация. Уже в течение нескольких десятилетий не удавалось найти новую мумию».
Ракс предпочел игнорировать подтекст слов коллеги.
- Так Ван Торн ничего еще не знает?
В то время как сотрудники отдела египтологии совершенно не завидовали тому, что отделу Дальнего Востока предоставили прекрасные помещения в только что отремонтированном крыле здания, все они с неприязнью относились к высокомерию его хранителя, глядевшего на них свысока, как представитель науки «более-древней-чем-ваша».
- Если он знает, - подчеркнуто произнесла доктор Шейн, - то услышал это не от нас.
Оба египтолога обернулись к лаборантам - не к ним в частности, но как бы ко всему музею в целом.
Слегка прикасаясь к верхней части ящика, молоденькая лаборантка привстала на цыпочки.
- Ну, от нас он об этом точно не услышал. Уж не после того, как обвинил нас, будто мы виновны в трещине на том фарфоровом Будде, а трещину-то эту и в микроскоп не разглядеть.
Ее товарищ сопроводил слова девушки утвердительным бурчанием.
Грузовой лифт остановился на пятом этаже, двери распахнулись, и доктор Ван Торн шагнул им навстречу, сияя подчеркнуто дружелюбной улыбкой.
- Итак, вы возвратились из командировки, Илайджа. Нашли что-нибудь интересное?
Доктор Ракс слегка раздвинул губы в подобии улыбки.
- Довольно обычные предметы, Алекс.
Проворно уступив дорогу лаборантам, перетаскивавшим ящик из лифта, доктор Ван Торн похлопал по деревянной стенке, изобразив нечто вроде беззаботного благословения.
- Ах, конечно, - промурлыкал он. - Очередная груда керамических черепков, готов поспорить!
- Что-то в этом роде. - Улыбка доктора Ракса слегка обнажила зубы.
Доктор Шейн поспешно подхватила его под руку и потащила в холл.
- Мы только что получили нового Будду, - успел сообщить их спинам хранитель Дальнего Востока. - Второе столетие, превосходная вещица из алебастра и нефрита, и, представьте, без единого дефекта. Вы должны как-нибудь прийти и посмотреть на нее.
- Непременно, - кивнула доктор Шейн, твердо придерживая руку шефа. Только когда они оказались рядом со своей комнатой, женщина отпустила его.
- Еще один новый Будда, - пробормотал тот, потирая запястье и наблюдая за тем, как лаборанты совершают сложные маневры, пытаясь пронести ящик через двери лабораторного зала. - О каком историческом значении можно говорить? Люди все еще поклоняются Будде. Только подождите, только подождите, пока мы не вскроем этот саркофаг, тогда уж поглядим, что станется с самодовольными улыбками этих храмовых собак!
Как только двери зала с шумом захлопнулись за доктором Раксом, ответственность за сохранность саркофага наконец свалилась у него с плеч. Предстояла еще масса работы, как и множество неожиданных неприятностей, но путешествие, по крайней мере, закончилось благополучно. Он чувствовал себя современным Анубисом, сопровождающим мертвого в вечную жизнь, в подземное царство, и удивлялся, как древнее божество ухитрялось переносить столь изнурительное бремя.
Он положил обе руки на ящик, ощущая сквозь дерево и упаковку, сквозь камень и все внутреннее содержимое саркофага, скрытое под камнем тело, хранящееся в его сердцевине.
- Мы уже приехали, - произнес он тихо. - Добро пожаловать домой.

* * *

Ко, пребывавшую с ним столь долго, теперь окружали множество других. Он мог чувствовать их совсем рядом - зовущих, живых, приводящих его в ярость своей близостью и - недоступностью. Если бы он только мог вспомнить...
И затем, внезапно, окружающие ка начали исчезать. Придя в почти паническое состояние, он прикоснулся к одной из них, которую знал, и почувствовал, что она тоже собирается уйти прочь. Он удерживал ее так долго, как только смог, потом ухватился за ее ощущения, затем - за память.
Не покидай. Пожалуйста, не покидай меня снова.
Когда она вернулась, он был готов зарыдать, если бы смог вспомнить, как это делается.

* * *

Почувствовавший себя после крепкого ночного сна гораздо лучше и обеспокоенный теперь только смутным ощущением утраты, доктор Ракс внимательно рассматривал саркофаг. Он уже был измерен, описан и занесен в каталог под номером 991.862.1 и отныне стал официальной собственностью Королевского музея Онтарио. Время пришло.
- Видеокамера готова? - спросил доктор, натягивая пару хлопчатобумажных перчаток.
- Готова, доктор.
Дорис Беркарич, осуществлявшая большинство фотографических работ в отделе, всматривалась в видоискатель. Она уже отсняла две фотопленки, одну черно-белую, другую - цветную, и теперь камеру держал в руках один из студентов-дипломников, разбиравшийся в нюансах фотосъемки, в то время как она снимала на видео. Никто не сомневался что «появление на свет» мумии, находящейся, без сомнения, в саркофаге, документировано будет безукоризненно.
- Готовы, доктор Шейн?
- Вполне. - Помощник хранителя подтянула края перчаток и взяла кусок толстой мягкой ткани, на котором собиралась разместить снятую с саркофага печать. - Вы можете начинать.
Он кивнул, сделал глубокий вдох и опустился на колени. После чего подсунул гибкое лезвие мастихина под печать и осторожно начал, отделять слой глины. Хотя руки его двигались уверенно, желудок скручивало узлами все туже и туже с каждой проходящей секундой, и страх возрастал - он опасался, что печать, вопреки принятым предосторожностям, превратится в пригоршню красной глины.
Затем он почувствовал, как что-то поддалось, и по внешней стороне печати поползла тонкая трещина.
На миг в комнате воцарилась мертвая тишина, в которой слышалось только жужжание видеокамеры.
Еще немного, и печать, аккуратно разломанная на две половины, лежала на подготовленном для нее месте.
Через некоторое время сотрудники отдела египтологии вспомнили, что можно дышать.

* * *

Он почувствовал, что печать сломана, услышал, как треск этот резонировал сквозь века.
Он вспомнил, кем он был. Чем он был. Что они с ним сделали.
Он вспомнил гнев.
Он черпал силу из гнева, затем попытался разорвать бинты. Заклятие действовало по-прежнему; теперь он обрел сознание, но все еще был спеленат. Его ка стонала в молчаливом отчаянии.
Я должен освободиться!

* * *

- Скоро, - поступил тихий ответ. - Скоро.
Остаток дня доктор Ракс занимался очисткой плиты от скрепляющего раствора. Несмотря на требовавшую к себе внимания груду появившихся за время его отсутствия бумаг, он не мог себя заставить уйти из лабораторного зала.
- Ну, что бы они ни запечатали внутри, доступ к этому, конечно, постарались сделать нелегким. - Доктор Шейн выпрямилась, одной рукой потирая поясницу. - Вы уверены, что его светлость не имел ни малейшего представления, где его почтенный предок откопал это?

1 Следующая страница


Проклятие крови 2

Доктор Ракс пробежал пальцем вдоль шва.
- Нет, лорд этого не знает.
Он ожидал, что будет в восторге, когда наконец начнется работа, но обнаружил, что испытывает лишь страшное нетерпение. Все продвигалось слишком медленно - но Ракс прекрасно знал о предстоящих сложностях, не следовало считать это проблемой.
Рэйчел Шейн вздохнула и снова склонилась над заделанным известкой швом.
- Чего бы я ни отдала за хоть кроху какой-нибудь контекстуальной информации, - сказала она.
- Мы узнаем все необходимое, когда откроем саркофаг.
Женщина взглянула на шефа снизу вверх, приподняв бровь.
- Кажется, вы совершенно в этом уверены.
- Так и есть.
Доктор действительно был в этом совершенно уверен. Хотя и не представлял, на чем эта уверенность зиждилась. Он вытер внезапно вспотевшие ладони о брюки.
К моменту, когда они закончили очищать плиту от известкового раствора, было слишком поздно, чтобы продолжать работу в этот день - или, точнее, в этот вечер. Они смогут увидеть вожделенное содержимое каменного ящика завтра утром.
В ту ночь доктору Раксу приснилось похожее на грифона животное. Оно, раздвигая губы в подобии улыбки, злобно вглядывалось в него сверкающими глазами. Доктор поднялся на рассвете, почти не отдохнувший, и появился в музее на несколько часов раньше, чем остальные сотрудники. Он намеревался посвятить это время работе над внутренней отчетностью, поскольку бумаги, требующие ответа, угрожали завалить его стол. Однако толком и не заметил, как вставил ключ в дверь лабораторного зала, и рука сама толкнула и открыла ее, прежде чем его сознание зарегистрировало это действие.
- Я почти что сделал это, - сказал он Рэйчел Шейн, когда та вошла несколько позже в комнату. Доктор Ракс сидел на оранжевом пластиковом стуле, так крепко сжав кулаки, что костяшки пальцев побелели от напряжения.
Ей не нужно было спрашивать, что он имеет в виду.
- Хорошо еще, что вы как ученый никогда не действуете под влиянием импульсов, - сухо сказала женщина, подумав про себя, что выглядит он из рук вон скверно. - Как только появятся остальные, мы сможем с этим покончить.
- Покончить, - словно эхо, отозвался доктор Ракс.
Рэйчел нахмурилась, потом покачала головой, решив больше ничего не говорить. Да и что, собственно она могла сказать? Что на какое-то мгновение ей показалось, что хранитель отдела египтологии говорит как-то странно и вообще выглядит не похожим на самого себя? Возможно, шеф просто, как и она сама, не слишком хорошо выспался.

* * *

Пять часов работы и семь кинопленок спустя внутренний гроб, впервые за несколько тысячелетий освобожденный из каменного плена, был установлен на прочные деревянные опоры.
- Я уверена, - сказала, нахмурив брови, доктор Шейн, - что это самая необычная вещь, которую я когда-либо видела.
Остальные сотрудники отдела кивнули, выражая согласие; исключение составил доктор Ракс, боровшийся с искушением подойти к гробу и скинуть с него крышку.
Гроб был антропоморфическим, но весьма приближенно. На дереве виднелись вырезанные или нарисованные изображения, но не было символов ни Анубиса, ни Осириса, чего следовало ожидать. Вместо этого гроб по всей его длине обвивала огромная змея; ее голова, украшенная картушем Тота, покоилась над грудью мумии. В изголовье гроба был представлен Сет - бог подземного мира, с помощью дротика помогающий Ра убивать его врагов. Остальное пространство заполняли изображения маленьких змеек, свернувшихся кольцами. В египетской мифологии змеи служили стражниками подземного мира.
С точки зрения произведения искусства картина выглядела великолепно; цвета столь насыщенные и живые, что, казалось, художник закончил всю роспись несколько часов назад, тогда как прошло уже более трех тысячелетий. Если же рассматривать этот саркофаг в качестве окна в историю, в лучшем случае можно было бы сказать, что стекло его оказалось несколько затуманенным.
- Если рискнуть, - задумчиво произнесла доктор Шейн, - я бы сказала, пожалуй, основываясь на картуше и мастерстве исполнения, что гроб можно отнести к Восемнадцатой династии, а не к Шестнадцатой. Вопреки саркофагу.
Доктор Ракс должен был согласиться с нею, к тому же ему казалось, что сам он не способен высказать логически обоснованное мнение о собственных наблюдениях.
Остаток дня ушел на фотографирование, описание всего увиденного и на удаление клеящего вещества, плотно удерживавшего крышку. Наконец и эта нелегкая задача была выполнена.
- Не имею представления, почему это вещество не высохло до состояния легко счищающегося порошка.
Доктор Шейн, с трудом поднявшись, размяла совершенно онемевшие ноги. Уже второй день она проводила в основном стоя на коленях, и, хотя это была излюбленная поза археологов, она никогда не мечтала о чести сделаться во имя науки калекой.
- Выглядит так, - добавила она медленно, протянув руку к одной из маленьких змеек, но не дотрагиваясь до нее, - будто не предполагалось, что нечто, заключенное в гроб, когда-нибудь из него выйдет.
Один из студентов-дипломников, визгливо рассмеявшийся, тут же умолк.
- Откройте его, - слегка запнувшись, скомандовал доктор Ракс; от волнения губы у него внезапно пересохли.
В последовавшей тишине мягкое жужжание видеокамеры показалось вызывающе громким.
Все присутствующие уставились на доктора Ракса. Тот распростер руки и постарался улыбнуться.
- Сможет ли сегодня кто-нибудь из вас заснуть спокойно, если мы не сделаем этого?
«Будет ли кто-нибудь из нас спать сегодня ночью, если мы это сделаем?» - внезапно мелькнуло в голове доктора Шейн; женщина удивилась, откуда пришла к ней эта мысль.
- Уже поздно. Мы все напряженно трудились, и теперь, когда впереди у нас целый уик-энд, почему бы не подождать с этим до понедельника, - сказала она.
- Мы всего лишь поднимем крышку.
Доктор Ракс говорил тем медовым, прямо-таки источающим обаяние голосом, которым пользовался обычно, когда выбивал субсидии у совета директоров музея. Рэйчел Шейн, которой хорошо был знаком этот прием, не одобряла, когда он использовал его в отношении ее самой.
- А я думаю, что этот серьезный шаг требует внутреннего осмысления, - не отступала она. - К тому же, возможно, рентгеновские лучи...
- Позднее. - Отвечая, Ракс вытащил пару чистых перчаток - жест, который он использовал, чтобы скрыть, как дрожат у него руки. - Что касается ручек, которыми пользовались, чтобы опустить на место крышку, их следует вынуть. Я возьмусь за изголовье. - После чего, обращаясь к самому высокому из исследователей, велел: - А вы, Дон, возьметесь за нижнюю часть.
Теперь, когда дело дошло до этого момента, все неистово возжелали узнать наконец, что содержится внутри артефакта. Заместитель хранителя не высказала дальнейших возражений, и Дональд Томпсон, пожав плечами, натянул пару перчаток и подошел к указанному месту.
- На счет три. Один, два, три!
Крышка снялась легко, но оказалась тяжелее, чем выглядела.
- Ах-х-х, - раздался звук, непроизвольно сорвавшийся с губ полудюжины людей. Поставив крышку на обитую тканью подставку, доктор Ракс с болезненно колотящимся о ребра сердцем наклонился, чтобы увидеть, что скрывалось под крышкой.
Мумия лежала, плотно обернутая в древнее полотно, а запах из гроба был просто удушающим - внутри он был выстлан кедровым деревом. Длинная полоска материи, исписанная красными иероглифами, была обернута вокруг тела, точно повторяя положение, принятое змеей, обвивающейся вокруг гроба. На мумии не было посмертной маски, но сквозь ткань рельефно выделялись черты лица.
Сухой воздух Египта, высасывающий всю влагу из тел, был милостив к мертвым, сохраняя их для исследований в будущем. Бальзамирование было к этому лишь первым и, как свидетельствовали ранее обнаруженные захоронения фараонов, даже не наиболее необходимым шагом.
«Высушенное» - вот единственное слово, которое соответствовало описанию лица под полотном. У человека, лежащего в гробу, были высокие скулы и резко очерченный подбородок, что выдавало в нем обладателя сильного характера.
Доктор Ракс с шумом выдохнул воздух, не сознавая, как долго он удерживал дыхание, и почувствовал, как напряженность постепенно отпускает его мышцы.
- Что вас так удивило? Быть может, вы ожидали увидеть Белу Лугоши? - сухо осведомилась Рэйчел Шейн; вопрос был предназначен только ему.
Взгляд, который обратил на нее доктор, был преисполнен наполовину ужасом, наполовину - чрезвычайным изнурением, что заставило женщину почти мгновенно пожалеть о сказанном.
- Теперь мы можем наконец отправиться по домам? - спросила она намеренно беспечным тоном. - Или вы хотите закончить исследование, рассчитанное на пару лет, за один вечер?
Он этого хотел. Доктор Ракс увидел, как его рука потянулась к спеленатому полотном телу и застыла над полоской ткани с иероглифами. Он отдернул руку.
- На сегодня заканчиваем, - сказал доктор, распрямляясь и слегка повышая голос, чтобы остальные не заметили, с каким трудом ему приходилось выдавливать из себя слова. - Продолжим в понедельник. - Затем он повернулся и, прежде чем смог бы изменить свое намерение, большими шагами вышел из лабораторного зала.

* * *

Он громко бы рассмеялся, будь это возможно, поскольку не способен был уже сдерживать возбуждение. Его тело все еще было сковано, но как только ворота его тюрьмы раскрылись, его ка вышла на свободу.
Свободна... свободна... насытиться...

2

- Мое имя Озимандиас, о Царь Царей: взгляни на творение рук моих, повелитель, и ужаснись!
Детектив-сержант Майк Селуччи уставился на свою подругу.
- Что за ерунду ты несешь?
- Ерунду? Вовсе даже не ерунду. Я раздумываю о монументах, которые человек воздвигает человеку.
Поправив очки, Вики Нельсон наклонилась вперед, не сгибая ног, и прикоснулась обеими ладонями к тротуару.
Селуччи фыркнул при виде столь вульгарной демонстрации гибкости - очевидно, предназначенной для напоминания ему о его собственных ограниченных способностях, запрокинул голову и посмотрел вверх, в сторону башни-небоскреба «Канадских новостей». Перспектива, которая открывалась перед ними, находящимся у основания башни, одновременно и укорачивала ее, и делала безграничной; радиоантенны, увеличивавшие ее высоту, скрывались за помещениями ресторанов и смотровыми площадками.
- Коровья жвачка, - проворчал он. - И я предполагаю, что ты имеешь в виду человека скорее в расовом смысле, чем в генетическом.
Вики пожала плечами - жест почти незаметный в ее позе.
- Может быть, и так. - Она выпрямилась и усмехнулась. - Но недаром же ее называют высочайшим в мире фаллическим символом.
- Продолжай фантазировать. - Майк только вздохнул, когда его подруга, ухватившись за левое колено, потянула ногу вверх до тех пор, пока та не поднялась под углом, превышающим девяносто градусов. - И кончай красоваться. Ты готова взбираться на эту штуку?
- Просто жду, когда ты закончишь разминку.
Селуччи зловеще улыбнулся.
- В таком случае приготовься глотать за мной пыль.
Многие благотворительные организации использовали одну тысячу семьсот девяносто ступеней башни «Канадских новостей» для сбора средств; те, кто взбирался наверх, получали определенную денежную премию. Спонсировал этот подъем «Кардиофонд»; на старте оба, Вики и Селуччи, начали с измерения пульса.
- Вы убедитесь, что подъем не так уж сложен, - сказал им волонтер организации, записывая скорость ударов сердца Вики на листке бумаги. - Вы идете под шестым и седьмым номерами. Учтите, остальные участники соревнования настроены крайне серьезно.
- Что заставляет вас считать, что мы не окажемся столь же серьезными? - спросил Майк воинственным тоном. С последнего своего дня рождения, когда ему стукнуло сорок, он, как это принято говорить, начал спуск под гору, причем обнаружил, что относится к этому совсем не безразлично.
- Ну... - Молодой человек нервно сглотнул: весьма немногие участники были настроены столь же агрессивно, как полиция. - Бы оба надели тренировочные костюмы и обычные кроссовки. Участники от первого до пятого серьезнее отнеслись к аэродинамическим свойствам своей экипировки.
Вики сдавленно рассмеялась, вполне понимая, что крылось за вопросом Селуччи. Тот яростно сверкнул глазами, но, признавая, что его комментарии, возможно, выйдут за пределы допустимого, решил придержать язык за зубами. Схватив жетоны, на которых было указано время старта, они ринулись вверх по ступеням.
Волонтер кое в чем был прав. Их обоих не слишком волновали ни их соперники, ни сама башня, однако к любому соревнованию между собой они относились более чем серьезно. Соперничество легло в основу их взаимоотношений с первого же дня встречи, когда они, весьма энергичные молодые констебли полиции Торонто, были уверены, что знают ответы абсолютно на все вопросы. Майкл Селуччи, четырьмя годами старше, добившийся весьма быстрого продвижения по службе и получивший несколько благодарностей, имел основания верить в то, что Вики Нельсон, только что закончившая академию, признает его превосходство. Пару лет спустя, когда Вики обрела известность среди полицейских и получила прозвище «Победа», вдруг обнаружилось, что у них с Майклом немало общих интересов, и соперничество заняло столь значительное место в их жизни, что начальство стало использовать его в интересах дела. Еще через четыре года после того, как резкое ухудшение зрения вынудило Вики выбирать между канцелярской работой и уходом из полиции, их союз распался. Она не могла остаться и занять менее значительную, чем ранее, позицию и по этой причине предпочла уволиться. Майк не мог позволить ей так просто уйти; темперамент, присущий обоим, заставил произнести слова, о которых каждый впоследствии серьезно сожалел. Понадобилось несколько месяцев, чтобы зажили раны, нанесенные этими словами, и еще некоторое время прошло, пока гордость с обеих сторон препятствовала первым шагам к примирению. Затем, когда возникла серьезная угроза городу, которому они оба присягали служить, эти двое снова сблизились, и на руинах прежних отношений возникли новые.
- Блокируя мне путь, ты жульничаешь, длиннорукий паршивец!
Ступени из желтого металла, головокружительно стремящиеся вверх по стене башни «Канадских новостей», были около трех с половиной футов шириной - достаточно, чтобы высокий человек мог ухватиться обеими руками за перила и таким образом принять часть нагрузки на мускулы верхней части тела. И, как бы ненамеренно, не позволять сопернику обойти себя.
Шестью площадками выше Вики внезапно ускорила шаги и проскользнула, оцарапав плечо о бетон, между Селуччи и стеной. Она бежала, перескакивая через две ступеньки разом, ощущая, что Майк наступает ей прямо на пятки. При росте в пять футов десять дюймов для нее оказалось легче взбираться двойными прыжками. К сожалению, для Селуччи, чей рост составлял шесть футов четыре дюйма, это тем более не составляло труда.
Ни один из них не остановился на первой площадке с питьевой водой.
Звук ударов подошв спортивной обуви по металлическим ступеням отдавался в замкнутом пространстве словно отдаленные громовые раскаты. Позже стенки из плексигласа, отгораживавшие бегунов от посторонних, начнут покрываться туманом, образующимся от дыхания сотен пар легких, но в это раннее утро линия горизонта над Торонто была видна безукоризненно, ясная до головокружения.
Впервые мысленно благодаря судьбу за почти полное отсутствие периферического зрения, не позволяющее понять, насколько высоко она поднялась над землей, Вики энергично пронеслась мимо второй площадки с водой. Осталось пройти еще три сотни футов. Никаких проблем. Ее лодыжки начали выражать протест, легкие горели огнем, но будь она проклята, если замедлит темп и даст Селуччи шанс обойти ее.
Из желтых ступени стали серыми, хотя первоначальный цвет все еще просматривался в тех местах, где бесчисленные ноги до дыр протерли верхнее покрытие. Они оказались на ступенях лестницы аварийного выхода на уровне ресторанов.
«Почти на месте...» Майк бежал так близко, что она буквально ощущала его дыхание на своих лопатках. Он достиг последней площадки на секунду позже ее. Один, два больших шага до распахнутой двери. На ровной поверхности длинные ноги позволили ему двигаться гораздо быстрее. Вики совершила отчаянный рывок у самого входа и вбежала в застеленный ковром холл.
Девять минут пятьдесят четыре секунды. Девять минут пятьдесят пять секунд...
«Как только справлюсь с дыханием, покажу ему». На миг Вики прислонилась к стене, задыхаясь; сердце стучало с такой силой, что вибрировало все тело, пот скапливался на подбородке и капал вниз.
Селуччи рухнул у стены рядом с ней.
Один из волонтеров подошел к ним с секундомером в руке.
- А теперь я должен измерить ваш пульс на финише...
Вики и Майк обменялись взглядами.
- Не думаю, - женщина умудрилась вдохнуть, - что мы... хотим... знать.
Хотя этап скоростного подъема с учетом времени был завершен, им предстояло подняться еще на четыре уровня, чтобы выйти на обзорную площадку, где и находился финиш забега.
- Девять минут и пятьдесят четыре секунды. - Селуччи энергично вытер лицо подолом футболки, и они снова направились к лестнице. - Не так уж и плохо для старой клячи.
- Это кого ты называешь старой, чемпион доморощенный? Не забывай, что я легко могу одолжить тебе пяток лет.
- Прекрасно. - Он протянул ей руку. - Я готов их взять прямо сейчас.
Вики заставила себя взобраться на следующую ступеньку, четырехглавые мышцы бедер заметно дрожали под тканью тренировочных брюк.
- Я хочу провести остаток дня, погрузившись в горячую воду.
- По мне, звучит неплохо.
- Майк?
- Да?
- Прошу тебя, когда в следующий раз мы полезем на башню «Канадских новостей», напомни мне, как я чувствовала себя сейчас.

* * *

Существа, подобные ему, никогда не видели снов, или, как он всегда думал, они утратили сны, так же как и лишились дней, - но вопреки этому впервые за четыреста пятьдесят с лишним лет он пробудился, храня в памяти отпущения, никак не связанные с его настоящей жизнью.
Солнечный свет. Он не видел его с 1539 года и никогда не видел солнце как золотой диск на лазурном небосводе, как мерцающий щит, распространяющий вокруг себя тепло и удовольствие.
Генри Фицрой, незаконный сын Генриха VIII, автор любовных романов, вампир, лежал в темноте, уставившись взглядом в пустоту, и размышлял о том, что же, черт возьми, происходит. Уж не сошел ли он с ума? Такое случалось с подобными ему существами. Они жили столь долго, что уже не могли выносить ночь, и в конце концов отдавались во власть солнца - и смерти. В таком случае не представляют ли эти воспоминания о солнце начало конца?
Он так не думал. Он чувствовал себя в здравом уме. Но может ли человек, теряющий разум, правильно оценить свое состояние?
- Это ведет в никуда. - Сжав губы, Фицрой выпростал ноги из-под одеяла и встал. Определенно, у него не было сознательного желания покончить с жизнью. Если в подсознании и блуждали подобные идеи, их следовало побороть.
Но воспоминания не исчезали. Они не оставляли его, когда он принимал душ, когда одевался. Сверкающий огненный круг. Закрывая глаза, Генри видел его образ через опущенные веки.
Его рука оказалась на телефоне, прежде чем он вспомнил: сегодня вечером она была с другим.
- Проклятье!
В течение последних двух месяцев Вики Нельсон стала для него необходимой. Он насыщался от нее столь часто, сколь позволяла безопасность, а кровь и секс сделали их отношения чрезвычайно близкими. Он, по крайней мере, считал их таковыми.
- Оотношения... Боже! Идиотское слово для конца двадцатого века...
Сегодня вечером он хотел только поговорить с ней, обсудить сновидение - если то, что он испытал, было всего лишь сном, - и страхи, возникшие в связи с этим.
Пробежав бледными пальцами по коротким рыжим волосам, он пересек свою квартиру и подошел к окну в гостиной, чтобы взглянуть на огни Торонто. Вампиры охотятся в одиночку, рыщут во тьме по одному, но когда-то они принадлежали к человеческому роду и, возможно, в глубине души все еще оставались людьми, что проявлялось время от времени в течение долгих лет жизни - они искали компаньонов, которым могли бы доверить истину о том, кем они были. Он нашел Вики, когда городу угрожал разгул насилия и смерти, рассказал ей всю правду и ждал, что она смогла бы дать ему взамен. Эта женщина приняла его таким, какой он есть, и Генри сомневался, что когда-нибудь она поймет, насколько редко такое встречается. Благодаря ей он с прошлой весны имел контакты со смертными чаще, чем за последнюю сотню лет.
От нее о его природе узнали двое других людей. Тони, простецкий малый, в определенных обстоятельствах разделявший с ним постель и кровь, и детектив-сержант Майкл Селуччи, отнюдь не молодой и отнюдь не столь примитивный, и, хотя ему было невероятно трудно признать существование вампиров, он был достаточно разумен, чтобы не отрицать то, что видел собственными глазами.
Пальцы Генри притронулись к стеклу и затем медленно сжались в кулак. Вики была с Селуччи сегодня вечером. Она предупредила его об этом, когда они разговаривали в последний раз. Ладно. Может быть, он стал, проявлять собственнические инстинкты. В былые времена с этим было гораздо легче. Тогда она принадлежала бы ему, и никто другой не посмел бы предъявить права на его женщину. Как смела она быть с кем-то другим, когда он так нуждался в ней?
В его памяти горело солнце, сжигающее все вокруг дотла, всевидящее желтое око.
Фицрой нахмурился, глядя на раскинувшийся внизу город. Он не привык иметь дело со страхом, а потому дал своему гневу пожрать пугающие сны и сознательно позволил усиливаться чувству голода. Он не нуждался в ней. Он выйдет на охоту.
Внизу сверкали тысячи точек света, подобно тысячам крошечных солнечных дисков.

* * *

Нику Эллису нравилось приходить в музей по ночам. Он любил работать в одиночестве, без всех этих яйцеголовых ученых и всех остальных сотрудников, постоянно задававших ему идиотские вопросы. «Подумайте сами, - часто провозглашал он своим коллегам, - ну разве может парень с четырьмя научными степенями сообразить, что пол все еще влажный?»
Он не имел ничего против работы в залах и галереях для посетителей, но предпочитал длинные коридоры, соединяющие кабинеты и лабораторные помещения. Внутри отведенной ему части здания он был сам себе хозяин; никаких пронырливых надзирателей, стоящих у него за спиной, проверяющих, как он работает; он мог выполнять работу как должно, но по-своему. Он волен был считать лабораторные залы своими маленькими частными музеями, в которых на полках в запасниках часто хранилась уйма чертовски интересного, что не было выставлено на обозрение посетителям, платившим за это удовольствие.
Ник выкатил свою тележку на пятом этаже, похлопал на счастье по спине одного из храмовых львов и помедлил сжав пальцами ручку застекленной двери, ведущей в отдел Дальнего Востока. Может быть, стоит начать с египтологии? У них в комнатах часто находятся весьма занятные вещи.
Наверное, ему следовало бы начать с их лабораторного зала. Пожалуй, именно так...
«Э нет, тогда к концу смены останутся следы на полу перед входом в кабинет Ван Торна, а уж этого мне совсем не нужно. - Эллис достал из кармана универсальный ключ. - В общем, как говаривала моя матушка, вытащи свой большой палец из задницы и принимайся за работу. Оставлю самое интересное под конец. Что бы это ни было, никуда оно от меня не сбежит».

* * *

Ка высвободилась из незамысловатых пут и начала удаляться. Он все еще был ужасно слаб, слишком слаб, чтобы ее удержать. Имей он возможность двигаться, голод заставил бы его пойти на крайние меры, но, будучи настолько сильно скованным, он мог лишь ждать и молиться, чтобы бог ниспослал ему жизнь.

* * *

Воскресным вечером улицы Торонто обычно почти безлюдны, муниципальные законы, ограничивающие в этот день работу магазинов, вынуждали обитателей мегаполиса искать себе другие развлечения.
Полы черного кожаного пальто развевались у него за спиной; Генри быстро двигался по Черч-стрит, не обращая внимания на случайные скопления смертных. Ему хотелось не только найти возможность насытиться, его гнев нуждался в утолении не меньше, чем голод. На углу Черч и Колледж-стрит он остановился.
- Эй, пидор!
Вампир удовлетворенно улыбнулся и, слегка повернув голову, принюхался к легкому ветерку. Их было трое. Молодые. Здоровенные. Превосходно.
- В чем дело, педик, ты что, оглох?
- Может быть, кто-то засунул ему член в ухо.
Держа руки в карманах, Фицрой медленно повернулся на одном каблуке. Они стояли возле желтой громады Садов Кленового листа, парни из пригорода с выбритыми под ноль головами, в ботинках с высокой шнуровкой и драных, что сейчас было особенно модно, джинсах, заявившиеся в центр города, чтобы поразвлечься по-своему. При счете три к одному они возможно, осмелятся напасть на него в любом случае, но для пущей уверенности... Улыбка, которой он одарил их, была намеренно вызывающей, ее невозможно было игнорировать.
- Пидор гнойный!
Генри, повернувшись, пошел прочь, и они последовали за ним, выкрикивая оскорбления, становясь все смелее и приближаясь к нему, так как он не отзывался. На пересечении Колледж и Джарвис-стрит бритоголовые уже наступали ему на пятки, и даже не задумываясь, почему он повел их туда, последовали за ним в парк Аллена.
- Пидарас идет, довольный, будто у него все еще член торчит из задницы.
В маленьком парке повсюду рассыпаны огоньки света, но так же заметны были отдельные очаги, заполненные густыми тенями, - как раз то, что ему нужно. Голод возрастал. Фицрой провел их подальше от дороги и возможных нежелательных взглядов, опавшая листва влажно шуршали под его ногами. Наконец он остановился и обернулся.
Трое молодых парней стояли почти на расстоянии вытянутой руки. Ночь для них никогда уже не будет тем, чем была ранее.
Они двинулись вперед, чтобы окружить его.
Вампир позволил им это.
- Итак, колись, почему ты не сдох, проклятый пидор, как остальные гребаные пидарасы? - Их предводитель - ибо все подобные стаи всегда имели своего рода вожака - выдвинулся вперед, чтобы толкнуть его хилым плечом - обычно это было первым движением в ночном ритуале развлечений. Он выглядел удивленным, когда промахнулся. Затем остановился в ошеломлении, когда Генри улыбнулся. Потом заметно испугался.
Секундой позже он ужаснулся.

* * *

Двойные двери, ведущие в лабораторный зал отдела египтологии, были выкрашены в ярко-оранжевый цвет. Вставляя ключ в замок, Ник Эллис в который уже раз подивился, почему все двери в этой части вестибюля выкрашены желтой или оранжевой краской. Он полагал, что она придает им жизнерадостный вид, однако, по его мнению, такой цвет не добавлял им достоинства. Не то что бы народ в отделе египтологии состоял из ярых адептов достоинства. Три месяца назад, когда «Синие Сойки» проиграли шесть игр кряду, войдя в комнату, он обнаружил одну из мумифицированных голов водруженной на стол в синей бейсбольной кепке, щеголевато надвинутой на иссохшую бровь.
Теперь, когда бейсбольный сезон закончился, он раздумывал, не найдется ли у кого-нибудь в отделе хоккейного шлема; ему казалось, что надпись «Мир праху твоему!» - могла бы стать наиболее доброжелательной эпитафией команде Торонто даже в начале сезона.
- Ну и что вы приготовили мне на сегодня? - спросил он, закрепляя крюком одну из створок двери в открытом положении, чтобы дать дорогу тележке - сотрудники отдела не составляли график помывки полов, но Эллису нравилось начинать наводить порядок с тех частей пола, по которым происходило наиболее интенсивное движение: у стола и возле раковины. Затем он обернулся и бросил первый взгляд на новое приобретение, появившееся в зале.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

- Святые угодники!
С вспотевшими внезапно руками и пересохшим ртом Ник встал как вкопанный, не в силах оторвать взгляда и не веря своим глазам. Голова - та, на которую надели в свое время бейсболку, - была абсолютно нереальной, ну как при спецэффектах в кино, вызывающих дрожь, но над ними можно было посмеяться, а потом забыть. А вот гроб с телом вызывал совсем другие ощущения. Это был человек, причем мертвый человек, и этот мертвец, закутанный в пластик, ожидал его.
«Ожидает меня?» Нервный смех, сорвавшийся с губ Ника, тут же затих, сменившись зловещим молчанием, наполнившим огромную комнату чем-то вроде тумана. «Пожалуй, лучше будет, если я сейчас немедленно смотаюсь отсюда, доделаю все завтра, не съедят же меня за это». Но вместо этого он шагнул вперед - один шаг, другой. Он забыл, входя, включить свет, и теперь выключатель оказался позади него. Эллис решил повернуться спиной к гробу и включить свет - и не смог сделать этого, просто не смог. Полоски света из вестибюля было достаточно, хотя он едва разгонял тени, окружившие гроб, в котором лежало тело.
Дуновение ветра, возникшего при его приближении, зашевелило края пластикового покрывала, заставив его затрепетать, словно в предвкушении.
- Боже правый, это уж слишком. Все, с меня довольно. Я ухожу.
Но он продолжал приближаться к гробу. С широко открытыми глазами Ник, словно со стороны, наблюдал, как его пальцы схватили пластик, которым был покрыт саркофаг.
«Ну и ну, похоже, я погружаюсь в дерьмо по самые уши». Быть может, если он положит этот пластик обратно, как он лежал, никто никогда не узнает, что он... что он... «Что, черт меня подери, я делаю?»
Он стоял, наклонившись над гробом, дыхание все быстрей и быстрей клокотало в гортани, глаза слезились. Он не мог моргнуть. Рот раскрылся. Кричать он тоже не мог.
И затем это началось.
Сначала он утратил память о своем недавнем прошлом: о ночной работе, обо всех других рабочих ночах перед этой, о своей жене, о дочери, как он увидел ее впервые: с красным личиком, плачущую, - «Скажите честно, док, неужели она будет всегда так выглядеть? Я хочу сказать, она прелестна, но как будто расплющена...» О собственной свадьбе, когда он мертвецки напился и чуть не упал, танцуя с престарелой тетушкой. Он потерял память о вечерах, которые он проводил за выпивкой с закадычными корешами, курсируя взад-вперед по Йонг-стрит: «Смотрите, какие буфера у этой милашки!» О «вытрезвиловках», подбирающих мертвецки пьяных на улицах, трубящих из «матюгальников», пропахших пивом и «травкой», с влажной от пота обивкой.
Он потерял память об окончании школы: «Может быть, теперь ты поднимешь свой зад и найдешь наконец подходящую работу? Теперь, когда ты получил эту красивую бумажку со своим именем?»
Он снова пережил унижение, когда не попал в баскетбольную команду: «Они не собираются меня брать. Я единственный, который старался, из кожи вон лез, но я для них не слишком хорош. О Господи, я готов провалиться сквозь землю», - и он потерял память о боли, когда ему сломали нос угодившим в лицо футбольным мячом. Он снова ощутил вкус первого поцелуя и снова ощутил первые ошеломляющие ощущения при мастурбации, от которой у него не выросли волосы на ладонях и он не ослеп. А потом он утратил их.
Одного за другим он забыл свою мать, своего отца и всех остальных близких родственников; дом, в котором вырос, запах замерзшего за зиму собачьего дерьма, оттаявшего на лужайке весной; любимого с детства плюшевого мишку, лысого, потому что он сжевал с него весь мех. Невероятно сладкий вкус соска, стиснутого между энергично работающими губами.
Он позабыл свой первый шаг, свое первое произнесенное слово, свой первый вдох.
Всю свою жизнь.

* * *

Да.

* * *

Не ослабляя железного контроля своей воли, Генри оторвался от тонкой кожи запястья бритоголового парня, опустил его руку почти ласковым движением и накрыл манжетой пиджака маленькую ранку. Хотя он предпочитал потреблять необходимую ему пищу, только когда приходило естественное желание утолить голод, и при этом какой бы то ни было гнев отсутствовал, - все же иногда приятно было ощутить свою силу. Он медленно поднялся на ноги и отряхнул с пальто гниющую листву. Коагулянт, содержащийся в его слюне, гарантирует прекращение кровотечения, и все трое очнутся, прежде чем сырой и холодный ветер сумеет нанести вред их здоровью.
Фицрой взглянул вниз, где тела незадачливых поборников нравственности распростерлись в густой тени тисового кустарника, и слизнул каплю крови с уголка рта. Он не только наградил их несколькими синяками и ссадинами, но и посвятил в причину ужаса ночи, напомнил, что тьма скрывает других, куда более могущественных охотников, добычей которых они так легко могут стать. Генри не опасался быть уличенным, ибо в их памяти этот инцидент останется сугубо интимным, крайне мала вероятность того, что они осмелятся с кем-либо им поделиться. А если и осмелятся, многие ли им поверят? Изменят ли эти наглые, но трусливые типы свои взгляды на мир, он не знал, да это, по правде говоря, и не слишком его занимало.
"Я вампир. Ночь принадлежит мне".
Весомость этого заявления улучшила настроение Генри Фицроя, и он покинул темные аллеи парка, посмеиваясь про себя над выспренностью фразы, вполне соответствующей пошлому выпуску теленовостей: «Благодаря бдительности вампира на улицах снова стало безопасно». Сон и вызванная им тревога оказались без следа смыты кровью.
Селуччи вздохнул и засунул в карман пиджака квитанцию. Перед многоквартирным домом, в котором жила Вики, парковка разрешалась только по специальным пропускам. В квитанции было указано: пять тридцать три. Если бы он встал на пять минут раньше, ему бы не пришлось платить двадцать долларов штрафа.
Было трудно заставить себя подняться. Он пролежал в темноте добрых двадцать минут, вслушиваясь в дыхание подруги и раздумывая о том, снятся ли ей сны, а если да, о ком они: о нем или о Генри. И имеет ли это вообще какое-либо значение...
- Я хочу сказать, Майк, что у нас нет никаких обязательств друг перед другом за пределами нашей дружбы.
- Значит, мы остаемся просто приятелями?
- Именно так.
- Ты не спишь со всеми своими приятелями, Вики.
Она фыркнула и провела голой ногой вдоль внутренней поверхности его бедра, пока не уперлась пальцами в кожу мошонки.
- Хочешь поспорить?
Так все и продолжалось с самого начала...
Селуччи почесал щетину на подбородке и сел в машину. Их дружба была надежной, он сознавал это; шрамы в памяти, появившиеся у обоих с тех пор, как она ушла из полиции, уже затянулись. Секс оставался потрясающим. Но отношения в последнее время стали осложняться.
- Генри не соперник тебе, Майк. Что бы ни происходило между ним и мной, это не влияет на наши отношения. Ты мой лучший друг.
Он верил ей тогда, верит и сейчас. Но он продолжал считать Генри Фицроя опасным для нее, и это несомненно было доказано событиями, произошедшими пару месяцев назад, в августе; к тому же этот тип, оказавшийся, представьте себе, вампиром, обладал своего рода личным могуществом, которому трудно было не подчиниться. «Господи, да я и сам мог бы попасть под его влияние». Никому, обладающему силой такого рода, нельзя, не должно доверять.
Он доверял Вики. И не доверял Фицрою. Вот до чего дошло. Генри Фицрой придерживался установленного им самим образа жизни, и для детектива-сержанта Селуччи в этом заключался камень преткновения. Фицрой, конечно же, сверхъестественное создание, бессмертный, воплощение темных сил. Во взаимоотношениях Майкла и Вики существовало несколько весьма определенных правил, и Селуччи чертовски хорошо знал, что Фицрой сам их не придерживается.
За исключением того, что пока...
«Быть может, из-за этого и получилось так, - размышлял он, маневрируя по лабиринту улиц с односторонним движением, лежавших к югу от Колледж-стрит, - что я готов остепениться».
Майк раздумывал над создавшейся ситуацией, пытаясь глубже постичь ее сущность, и внезапно представил себе, что сказала бы Вики, если бы он предложил ей выйти за него замуж. Он не мог избавиться от мысли, что на ее месте сам попытался бы уклониться от подобного предложения. Женщины серьезнее, чем мужчины, относятся к такого рода обязательствам.
Он нахмурился, направляя машину по кругу у Квинс-парка. Раннее утро не слишком настраивало на глубокие философские размышления о характере его взаимоотношений с Вики Нельсон - в конце концов, все у них было не так уж и плохо, ему грех жаловаться. Внезапно, отметив, что к входу в музей подкатили карета «скорой помощи» и полицейская машина, он сделал разворот в обратном направлении на пустой шестирядной дороге и выбросил из головы проблемы своей личной жизни ради решения неотложных задач.
- Детектив-сержант Селуччи, убойный отдел. - Выходя из машины, он показал свой жетон приближавшемуся констеблю, пресекая тем самым неизбежные обвинения из-за совершенно незаконного разворота. - Что происходит?
Молодая женщина тут же захлопнула рот, хотя явно собиралась что-то сказать, и представилась:
- Констебль Трамбле, сэр. Они прислали человека из отдела по расследованию убийств? Ничего не понимаю...
- Никто меня не посылал. Я просто проезжал мимо. - Служители вносили тело в машину «скорой помощи», лицо было прикрыто. Очевидно, «скончался до прибытия полиции». - Решил остановиться и узнать, чем бы мог быть полезен.
- Ничем, как мне кажется, сержант. Фельдшеры говорят, что произошел сердечный приступ. Они считают, что это случилось из-за мумии.
Год назад, вернее, даже не год, а восемь месяцев, Селуччи переспросил бы, повторяя слово «мумия», звучавшее интригующе или комично, но после того как стер себе ноги по самую задницу в прошлом апреле, выслеживая одного приспешника Сатаны, а часть августа сотрудничал со стаей оборотней, уж не говоря о времени, проведенном с Генри Фицроем, его реакция на эту новость была совершенно противоположной. Он больше не воспринимал реальность как нечто требующее доказательства.
- Мумия? - переспросил он.
- Она была... э-э... в одном из помещений отдела египтологии. - Констебль Трамбле отошла на шаг, удивившись, зачем сержант потянулся к оружию. - Она просто лежала в гробу, ее там изучали, наверное, ну или в качестве экспоната собирались использовать И, похоже, она произвела слишком большое впечатление на одного из уборщиков. - Констебль постаралась усмехнуться. - Эта мумия Бог знает какая древняя.
Шутка прозвучала довольно плоско, но усмешка сработала, и Селуччи опустил поднятую руку. Конечно музей мог хранить мумию. Он почувствовал себя в дурацком положении.
- Если вы уверены, что я ничем не могу помочь...
- Нет, благодарю вас, сэр.
- Прекрасно. - Бормоча что-то себе под нос, Майк повернулся к своей машине. В чем он нуждался по-настоящему, так это в горячем душе, в обильном завтраке и в славном, не слишком затейливом, простеньком таком убийстве.
Захлопнув журнал происшествий, к Трамбле подошел ее напарник.
- Кто это был? - спросил он.
- Детектив-сержант Селуччи. Убойный отдел. Он проезжал мимо, остановился посмотреть, не сможет ли помочь.
- Вот как? Он выглядел так, словно ему не мешало бы еще немного поспать. Что он там бормотал, я не расслышал?
- Звучало похоже на... - полицейский констебль Трамбле нахмурилась, - львы, тигры и медведи. А что это может означать, понятия не имею.

3

- Привет, мама.
- Доброе утро, дорогая. Как ты догадалась, что это я?
Вики вздохнула и плотнее обернула вокруг тела полотенце.
- Я только что собиралась идти в душ. Кто другой мог бы это быть? - Ее мать обладала удивительной, просто гениальной способностью звонить в самый неподходящий момент. Генри чуть не скончался однажды именно из-за этого или, напротив, она сама чудом избежала участи оказаться убиенной - Вики так и не удалось разрешить этот вопрос окончательно.
- Сейчас без двадцати девять, моя дорогая, не хочешь ли ты сказать, что только что встала?
- Именно так.
Наступила длительная пауза, в течение которой Вики ждала, пока мать тщательно обдумает ее последнюю реплику. Она услышала вздох, а затем - едва различимый, на заднем плане, звук стаккато ее ногтей по крышке стола.
- Теперь ты работаешь на себя, Вики, но это не означает, что можно валяться в постели чуть не весь день.
- А что, если я провела на ногах всю ночь?
- Ты действительно работала ночью?
- На самом деле нет. - Вики поставила босую ногу на один из кухонных стульев и принялась массировать ладонью икроножную мышцу. Вчерашний подъем на башню давал о себе знать. - У тебя что-нибудь стряслось?
- Разве мне необходима веская причина, чтобы позвонить своей единственной дочери, когда мне захочется?
- Нет, но обычно так и бывает.
- Понимаешь, в офисе пока никого нет...
- Мам, когда-нибудь биологический факультет решит, что он вправе ожидать, чтобы ты начала сама оплачивать свои междугородние разговоры.
- Чепуха, Вики. В Королевском университете уйма денег, и вряд ли, чтобы позвонить из Кингстона в Торонто, необходимо выложить целое состояние, поэтому я решила воспользоваться возможностью узнать, как прошел твой визит к глазному врачу.
- При прогрессирующей дегенерации сетчатки улучшений не бывает, мама. У меня по-прежнему отсутствует ночное зрение и неудержимо разрушается периферическое. Какое имеет значение, как прошел визит к врачу?
- Виктория!
Вики вздохнула и поправила очки.
- Прости. Ничего не изменилось.
- Значит, не стало и хуже. - Материнский голос содержал признание раскаяния и согласие оставить эту тему в покое. - Удалось ли тебе получить какие-нибудь заказы на работу?
Она закончила на прошлой неделе дело о мошенничестве со страховкой. С тех пор ничего новенького не подворачивалось. Если бы она умела лгать лучше...
- Пока ничего нет, мам...
- Ну хорошо, а как насчет Майкла Селуччи? Он ведь все еще служит в полиции. Не мог бы он подыскать что-нибудь для тебя?
- Мама!
- Или тот милый молодой человек, Генри Фицрой. - Однажды Генри поднял трубку, когда она позвонила, и произвел на нее неизгладимое впечатление. - Он ведь нашел для тебя что-то прошлым летом.
- Мама! Мне вовсе не нужно, чтобы они искали мне работу. Я не нуждаюсь в том, чтобы кто-то искал мне работу. Я вполне способна найти ее самостоятельно.
- Не показывай зубы, милая. Я знаю, ты прекрасно можешь найти себе работу сама, но... ох, доктор Берк только что вошел, и мне нужно уходить. Помни, ты всегда можешь жить со мной, если тебе это будет необходимо.
Вики удалось повесить трубку, не поддавшись желанию дать выход ярости, но только потому, что от этого пострадал бы телефонный аппарат, а она не смогла бы приобрести новый прямо сейчас. Ее мать часто бывала такой... такой... «Ладно, полагаю, могло быть и хуже. Слава Богу, у матери есть интересное дело и собственная жизнь, а иначе она бы постоянно доставала меня, требуя внуков». Она направилась в ванную, покачивая головой при мысли, что материнство никогда не входило ее планы.
Ей было десять, когда ушел отец, и Вики была достаточно взрослой, чтобы понять, что большинство проблем во взаимоотношениях между ее родителями было вызвано именно материнством. В то время как другие дети разведенных родителей во всем обвиняли себя, она возлагала вину непосредственно на то, что именно, как она чувствовала, вызвало осложнение. Рождение малыша превратило молодую, увлекающуюся женщину, на которой женился ее отец, в постороннего ему человека, у которого не было на него времени, и после того, как он ушел, необходимость обеспечения своего ребенка стала управлять всеми ее поступками. Вики росла так быстро, как только могла, ее независимость гарантировала соответственно независимость матери.
Иногда Вики задавалась вопросом, не предпочла бы ее мать другую дочь, во всем розовом и в кружевах, которая отнюдь не возражала бы против такой опеки. Но ее нисколько это не волновало, притом что ее решительный отказ представлять себя в розовом и в кружевах не возымел никакого эффекта на продолжающиеся заботы матери, не желающей расставаться со своими мечтами. Гордясь профессией дочери, она тревожилась из-за опасности ее работы, беспокоилась об общественном мнении, о мужчинах в жизни Вики, ее нерегулярном питании, ее зрении и своевременных посещениях офтальмологов.
- Не то чтобы состояние моих глаз не заслуживало ее беспокойства, - признала Вики, взбивая пену на волосах. Деньги подходили к концу, и если вскоре что-нибудь не подвернется...
- Что-нибудь должно подвернуться. - Она ополоснулась и выключила воду. - Что-нибудь всегда подворачивается.

* * *

- Это просто смешно! Я этого не потерплю! - Доктор Ракс с размаху опустился на кресло у своего письменного стола. - Как они смеют не посвящать нас в курс дела!
- Успокойтесь, Бога ради, Илайджа, иначе заработаете себе язву. - Доктор Шейн стояла в дверях кабинета, скрестив на груди руки. - Это только до тех пор, пока не станут известны результаты вскрытия и мы будем уверены, что причиной смерти несчастного парня стал сердечный приступ.
- Конечно, это был сердечный приступ. - Ракс протер усталые глаза. Измученный серией снов о погребении заживо, пугающих своим правдоподобием, он даже обрадовался предрассветному телефонному звонку, избавившему его от этих кошмаров. - Полицейский, с которым я разговаривал, сказал, что невозможно сделать заключение только по его внешнему виду. Предположил, что, вероятно, вид мумии испугал его до смерти. - Он фыркнул, его мнение о ком-либо, кого мог насмерть испугать такой исторический объект, было очевидно.
Доктор Шейн нахмурилась.
- Мумия?..
- Ох, Бога ради, Рэйчел. Вы не могли забыть маленький сувенир, привезенный мною из Англии.
- Нет, разумеется нет... - Если не считать того, что она на миг действительно забыла о ней.
Доктор Ракс снова протер глаза; казалось, что песчинки попали ему под веки.
- Странная вещь, ведь я множество раз беседовал с Эллисом, когда задерживался на работе. Учитывая все обстоятельства, можно сказать, что он отличался острым умом, но не тем, что я бы назвал богатым воображением, и полагаю, что его вряд ли могло привести в волнение какое-либо странное явление в лабораторном зале. - Он сам поразился, когда сухо и бездушно рассмеялся. - Он же не мисс Таггарт.
Хотя мисс Таггарт продолжала убирать офисы отдела, она отказывалась входить одна в лабораторный зал с тех пор, как прошлым летом произошел инцидент с мумифицированной головой. Никто не признался, что нахлобучил бейсбольную кепку «Синих Соек» на голову артефакта, но, поскольку доктор Ракс не приложил серьезных усилий к поискам негодяя, остальные сотрудники отдела остались при собственном мнении на сей счет.
- Вы понимаете, что все эти события могут только укрепить ее суеверия? - Доктор Шейн вздохнула. - Возможно, она переведется в отдел геологии или куда-нибудь еще, где нет никаких костей, и мы потеряем лучшую уборщицу из всех, которые у нас когда-либо работали. Я снова не отважусь оставлять на своем столе бумаги на ночь.
Сопровождать ее в лабораторный зал во время уборки было малой ценой по сравнению с тем, что мисс Таггарт действительно была единственной уборщицей во всем здании, которая никогда не прикасалась к рабочим материалам.
- Кстати говоря, о бумагах... - Она махнула рукой в направлении перегруженного письменного стола главного хранителя. - Почему бы вам не использовать это время как возможность разобраться с текущими документами?
- Как только мы сможем приступить снова к работе...
- Я дам вам знать.
Рэйчел Шейн закрыла за собой дверь и медленно прошла в свой кабинет. Ее брови сошлись на переносице. Воспоминания о мумии то всплывали в памяти, то исчезали, словно в водовороте, и она не могла представить, как это случилось, что на миг она полностью смогла забыть о ее существовании. «Очевидно, впечатление, вызванное смертью этого молодого человека, было сильнее, чем мне показалось».

* * *

Ка, вернувшаяся к нему ночью, рассказала ему о величайших чудесах, о которых и помыслить не могли в Египте, даже времен величайшего его расцвета. Великие пирамиды были воздвигнуты не во славу могущественным владыкам, но являлись блестящими муравейниками из металла и стекла, построенными для толстозадых преуспевающих молодых профессионалов. «Яппи», вот как их здесь называли. Колесницы сменили «четырехцилиндровые отхожие места на колесах, в которых едва ли способна разместиться дохлая утка». Хотя он не слишком ясно представлял себе многие другие понятия, пиво и бюрократия не претерпели существенных изменений. Он оказался на другой стороне мира, противоположной Матери Нилу, в стране, в которой происходили сражения палками на замерзшей воде. Ее царица находилась в государстве, удаленном на множество лиг, она уже не была воплощением Осириса, хотя он, правивший за нее здесь, казалось, воображал себя неким болтливым божеством из белой жести.
Что более важно - боги, которых он знал и которые знали его, более не появляются. Теперь он не должен прятаться от всевидящего ока Тота, сиявшего в ночных небесах, и, что имело еще более серьезное значение, не нашлось никого, кто бы заменил жрецов-магов, наложивших на него заклятие. Боги этого нового мира были слабы и владели лишь горстками душ. Он сможет охотиться среды нынешних смертных подобно льву.
Он узнал, что человек, которого называли Ник Эллис, принадлежал к низшему сословию, обычный рабочий, и что информация, которую он усвоил, была ограничена его невысоким общественным положением. Но это обстоятельство не имело для него существенного значения, так как задолго до этого он выбрал другого, который мог бы поведать о том, что ему было необходимо - историю прошедшего времени и способ, посредством которого можно добиться процветания во время настоящее.
Жизнь также дала ему силу. Хотя его физическая форма по-прежнему оставалась в заточении, его ка была способна проникать в разумы людей.
Какими жалкими познаниями они владели!
Соприкасаясь с ними, он изымал по крохам знания; в конечном счете, ведь это были знания о нем самом, и он должен был овладеть ими. Те, которые обладали слабой волей, забывали обо всем после единого соприкосновения с ним, более сильные утрачивали воспоминания постепенно. Вскоре наступит время, когда никто и не вспомнит о виденном ими...
Он будет освобожден; он не прикоснется к тому, кто освободит его, разве что усилит связь между ними, и он оставит в живых другого, который будет необходим ему для оказания помощи. Они снимут бинты с заклятием, и он сможет подняться, восстановленный магической силой, готовый заявить права на свое место в этом незнакомом новом мире.

* * *

- Куда все подевались?
- Ну, поскольку никто не знал, когда будет разрешено возвратиться в лабораторный зал, я сказала, что им следует разобраться со скопившимися бумагами, а затем они могут разойтись по домам.
Доктор Ракс повернулся и пристально взглянул на своего помощника. Ему хотелось выкрикнуть: "Так это вам я должен быть благодарен за это! Мы приобрели новую мумию, первую за целые десятилетия, а вы распустили весь мой штат?" Но в каком-то промежутке между задуманным и произнесенным слова изменились.
- Что ж, правильно. Бессмысленно позволять им слоняться без дела. - Он нахмурился, смущенный.
Дойдя до двери, ведущей в рабочую комнату, доктор Шейн сорвала шестидюймовую полоску яркой, желтой с черным, бумажной ленты, наклеенной полицией на дверной замок.
- Я рада, что вы согласны со мной. - Рэйчел далеко не была уверена в этом. На самом деле теперь она вообще не понимала, как она могла... могла... - К тому же, думаю, мы прекрасно обойдемся без них.
- Нет...
Доктор Ракс испытывал совершенную уверенность, что они приближаются к смертельной опасности, и почти не сомневался, что дверь, в которую они входили, откроется со скрипом, как в вульгарном фильме ужасов. «Нам следует уйти отсюда сейчас же, пока еще не поздно». Однако они уже находились в лабораторном зале, где лежала мумия, и ничто другое не имело значения.
Вместе они сняли пластиковый покров с гроба, отодвинув его в сторону.
- Вообще-то я в самом деле чувствую себя несколько виноватой в отношении молодого Эллиса. - Доктор Шейн вздохнула, вытаскивая из картонного ящика с пометкой: «Надень их или умрешь!» две пары хлопчатобумажных перчаток. - Причиной смерти могла быть остановка сердца, и наша мумия, несомненно, способствовала этому.
- Чепуха, - бросил Ракс, натягивая перчатки. - Как бы ни было ужасно произошедшее, как бы ни было печально все случившееся, мы ни в коей мере не несем ответственности за страхи этого молодого человека.
Он взял пинцет и склонился над гробом, стараясь дышать ртом, чтобы меньше ощущать сильный запах кедра. С неимоверной осторожностью он ухватил полоску с иероглифами в том месте, где она делала последний оборот на груди мумии.
- Думаю, нам необходим какой-нибудь растворитель. Кажется, она прикреплена к самим покровам.
- Кедровая смола?
- Похоже на то.
Доктор Ракс продолжал осторожно вытягивать древнее полотно, в то время как Рэйчел Шейн осторожно смачивала его конец пропитанным в растворителе ватным тампоном.
- Поразительно, насколько мало ткань разрушилась на протяжении столетий, - сообщила она результат своих наблюдений. - Я пару раз отправила блузку в сухую чистку, и она уже начинает рассыпаться на час...
Внезапно рука женщины, сжимавшая ватный тампон, резко отдернулась.
- В чем дело?
- Я прикоснулась к груди, и она показалась мне теплой. - Доктор Шейн рассмеялась слегка нервически, понимая, как смешно это прозвучало. - Даже сквозь перчатку.
Илайджа Ракс фыркнул.
- Возможно, тепло от света ламп...
- Они люминесцентные.
- Хорошо, это было побочное явление медленного и все еще длящегося процесса разложения.
- Который ощущается через покровы и перчатку?
- А как насчет чистого воображения, вызванного неверно воспринятым чувством вины по отношению к почившему уборщику?
Женщина ухитрилась выдавить улыбку.
- Полагаю, на это можно списать многое.
- Прекрасно. Мы можем снова приступить к работе?
Намеренно не дотрагиваясь до тела, доктор Шейн добавила растворителя.
- Это самое невероятное похоронное облачение, с которым я когда-либо сталкивалась, - бормотала она. - Нет символов Осириса, отсутствуют богини-покровительницы, ни Тота, ни Сета, никаких иероглифов вообще, за исключением тех, что на полоске ткани. - Брови женщины беспокойно поползли вверх. - Не стоит ли нам исследовать эту полоску, прежде чем снять ее?
- Исследовать будет гораздо легче, когда мы ее снимем.

Предыдущая страница 3 Следующая страница


Проклятие крови 4

- Да, но...
«Господи, что же я хотела сказать?» Казалось, она не может сосредоточиться на одной мысли.
Внезапно доктор Ракс улыбнулся.
- Оно поднимается. Отойдите назад.

* * *

Он почувствовал, как поднимается конец полотна: каждый отдельный иероглиф, отходя от тела, будто снимал камень с его груди. Затем с беззвучным пронзительным воплем, пронизавшим его плоть, заклятие распалось на части.
Он приветствовал появление боли. Это было первое физическое ощущение за три тысячелетия - страдание, приносящее наслаждение. Ничто не достается даром, а за его свободу никакая цена не могла считаться слишком высокой. Если бы его конечности способны были двигаться, он бы корчился от боли, но движения восстанавливаются медленно, должно пройти некоторое время, и потому он мог только терпеть волны чего-то красного, пробегающие по его телу. В этот момент более всего он жаждал обладать возможностью закричать.
Наконец последняя волна начала отступать, оставляя позади себя в его плоти жалящие ожоги крапивы и красный жар двух глаз во тьме.
- Мой бог? - Он знал, что, если выжил он сам, его бог также должен был выжить.
Глаза разгорались все ярче, до тех пор пока в свете их сияния его ка не смогла разглядеть птицеподобную голову его бога.
«Другие мертвы», - сказал он.
Эта весть подтверждала то, о чем сообщил ему вкус ка того рабочего.
«Сейчас властвуют иные боги, не те, которых мы знали». Клюв его бога не был создан для улыбки, но бог склонил голову набок, а он помнил, что именно означает этот жест - бог был доволен. «Я поступил мудро, даровав тебе бессмертие; посредством тебя я выжил. Новые боги были сильны в прошлом, но не теперь. Малое число душ осталось им верным. Построй мне храм, собери тех, кто будет мне поклоняться, пока я не обрету достаточной силы, чтобы сотворить других подобных тебе. Мы сможем сделать все, что пожелаем, с этим миром».
Затем он снова остался один во тьме.
Ничто не удерживало его теперь, за исключением тысячелетий, - старая ткань начинала гнить под бременем прошедших веков, но он еще какое-то время должен оставаться в этом месте. Его ка предстояло совершить небольшое путешествие, а затем он должен собраться с силами, прежде чем встретиться лицом к лицу со своим... спасителем.
Построй храм. Собери тех, кто будет мне поклоняться. Мы сможем сделать все, что пожелаем, с этим миром. В этом нет сомнений.
У него на самом деле не было планов, идущих за обретением свободы, но, разумеется, ему предстоит сделать еще много.

* * *

Рэйчел Шейн вышла из лифта на цокольном этаже, подошвы ее кроссовок почти бесшумно ступали по кафельному полу. Ее беспокоил Илайджа. Доктор Ракс всегда был энергичным человеком, он намеревался сделать отдел египтологии Королевского музея Онтарио одним из лучших в мире, несмотря на чахлый бюджет и засилье бюрократов, но за все годы, что она знала его - прекрасные годы, нельзя хотя бы самой себе не признаться в этом, - Ракс никогда не выглядел столь одержимым.
Женщина остановилась возле поста охраны и плотнее запахнула плащ. Даже отсюда было заметно, что на мостовой между зданиями пузырятся под дождем лужи. Если бы не разразившийся ливень, все здесь было бы таким же, как в недавнем прошлом.
«Недавнее прошлое...» Она снова вспомнила, как они, словно во сне, снимают полотняную полоску с мумии. Никакой документации. Никаких фотографий. Даже никакого упоминания об иероглифах. Все это было весьма стра...
Внезапная вспышка боли, взорвавшейся красными искрами огня где-то под веками, заставила Рэйчел вжать голову в плечи. Она безвольно осела перед дверьми помещения охраны, гладкое стекло скользнуло по влажной коже щеки, когда она попыталась встать на ноги. «Это инсульт?» И вслед за этой мыслью возникла ужасающая картина полной и абсолютной беспомощности, куда худшей, чем смерть. «О Господи, я слишком молода». Она не могла овладеть дыханием, не могла вспомнить, как работают легкие, не могла осознать вообще ничего, кроме ужасной боли, пронизывающей все ее тело.
Словно отстраненно, женщина увидела с трудом протиснувшегося охранника - ее тело мешало ему открыть дверь. Он обнял ее за талию, а потом полуповел, полупонес к креслу.
- Доктор Шейн? Доктор Шейн, что с вами?
Она в отчаянии ухватилась за звук своего имени. Боль начала слабеть, оставив ощущение, будто внутри у нее прошлись проволочной щеткой. Нервные окончания пульсировали, и на мгновение будто огромное золотое солнце заслонило все пространство караульного помещения.
- Доктор Шейн?
Затем солнце исчезло, и боль прошла, как если бы ее никогда и не было. Она потерла виски, пытаясь вспомнить, что она чувствовала, - и не смогла.
- Вызвать «скорую помощь», доктор Шейн?
«Скорую помощь»? Эти слова проникли в сознание.
- Нет, благодарю, Эндрю. Все в порядке. Не беспокойтесь. Просто мне стало нехорошо.
Охранник нахмурился.
- Вы уверены?
- Определенно.
Женщина глубоко вздохнула и встала. Мир остался таким, каким был всегда. Напряженность, сковывавшая только что ее плечи, исчезла.
- Ну, если вы уверены... - Сам Эндрю в этом был далеко не убежден. - Вы, должно быть, переволновались, еще бы, такое в вашем отделе произошло. - Он вернулся за свой письменный стол, все еще следя за доктором Шейн обеспокоенным взглядом. - Говорят, они собираются увезти мумию?
- Мумию?
- Ну да. Они говорят, что Ник Эллис наткнулся на нее в темноте и она испугала его до смерти.
- О, та самая мумия... - Удивительно, как возникают слухи. Она улыбнулась и покачала головой. Учитывая, что полиция множество раз побывала в лабораторном зале, сотрудникам отдела было бессмысленно пытаться сохранить честь мундира, делать вид, будто ничего не случилось. Просто нужно убедить научную общественность, что они и не намеревались ничего обнаружить в приобретенном саркофаге. - Там никогда не было мумии, Эндрю. Только пустой гроб. Который, как я полагаю, выглядел довольно пугающим среди ночи.
Охранник был слегка разочарован.
- Так никакой мумии в нем нет?
- Вот именно.
Эндрю вздохнул.
- Это определенно делает все менее интересным.
- Извините. - Доктор Шейн помолчала, держась рукой за наружную поверхность двери и устремив на охранника твердый взгляд, почти граничащий с угрозой. - Я была бы признательна, если бы вы способствовали распространению истинной истории.
Он снова вздохнул.
- Разумеется, доктор Шейн. Там никогда и не было никакой мумии...

* * *

Его пальцы, судорожно сжимаясь, рвали простыню, которой он укрывался, а стук сердца эхом отдавался от стен спальни. Он опять проснулся, полный воспоминаний об ослепительно сверкающем солнце посреди лазурного небосвода.
- Я не хочу умирать!
Но что означают, в таком случае, воспоминания о солнце?
В течение одной ночи ему удалось вытеснить эти воспоминания, смыть их кровью во время охоты. Две следующие ночи снова сделали солнце реальной угрозой его жизни.
Он откинул разорванную простыню и сел на край кровати, положив руки на бедра. Ладони были влажные. Несколько мгновений он внимательно рассматривал их, а затем яростно стал вытирать досуха, пытаясь припомнить, потел ли хоть один раз за четыреста пятьдесят прожитых им лет.
Запах страха наполнил всю комнату. Ему следовало уйти отсюда.
Обнаженный, неслышными шагами он пересек свои апартаменты и подошел к окну, из которого открывался великолепный вид на Торонто. Прижавшись ладонями и лбом к холодному стеклу, он заставил себя дышать глубоко и медленно, пока не успокоился. Проследил поток машин вниз по Джарвис; отметил великолепие нескольких улиц, пересекающих Йонг-стрит, перевел взгляд на золотые ленты, опоясывающие ближайшие офисные башни, - окна учреждений, в которых допоздна трудились добросовестные служащие; он знал, что, по мере того как сумерки сменяются полной темнотой, другие подобные ему существа начнут появляться на улицах, смешиваясь с человеческой толпой. Это был его город.
Затем Генри Фицрой поймал себя на мысли, что размышляет о том, как будут выглядеть на рассвете эти высокие стеклянные башни, отражающие розовый и желтый свет; переплетающиеся асфальтовые ленты - жемчужно-серые вместо черных; осенние краски деревьев, словно драгоценные камни, рассыпанные по городу под сверкающим куполом голубых небес. И многое ли он сможет увидеть, прежде чем золотой солнечный круг воспламенит его плоть и он умрет снова, и на этот раз уже окончательно. «Иисус, Повелитель призраков, защити меня». Вампир отстранился от окна и дрожащими пальцами начертил на стекле знак креста.
- Я не хочу умирать. - Но он не мог изгнать образ солнца из своего сознания. Он потянулся к телефону.
- Нельсон.
- Вики, я... - Что, в самом деле, с ним происходит? У него галлюцинации? Или он попросту спятил?
- Генри? У тебя все в порядке?
«Мне необходимо поговорить с тобой». Он хотел сказать это, но внезапно утратил способность произносить слова.
Очевидно, она все же кое-что расслышала.
- Я сейчас буду у тебя. - Тон Вики не оставлял возможности для возражений. - Ты дома?
- Да.
- Там и оставайся. Я поймаю такси. И успокойся: что бы ни произошло, мы с этим справимся.
Уверенность подруги частично сняла напряженность с его рук, костяшки пальцев которых побелели от усилия, с каким он сжимал телефонную трубку, и его рот искривился в некой пародии на улыбку.
- Не спеши, - сказал вампир, изо всех сил пытаясь взять себя в руки, - у нас есть время до рассвета.

* * *

Хотя вина была частью причины, по которой доктор Ракс, после того как Рэйчел Шейн ушла домой, оставался в своем кабинете, разгребая завалы ненавистной канцелярской работы - он позволил груде бумаг, скопившейся у него на столе, достичь гигантских размеров, - у него было ощущение чего-то незаконченного, что удерживало его в кабинете, словно он ждал некоего события, которое неизбежно должно было произойти. Ракс небрежно вывел свои инициалы на последней странице бюджетного отчета, с шумом захлопнул папку и пополнил ею стопку исходящих документов. Затем, вздохнув, он начал бессознательно чертить что-то на листке настольного календаря. Если бы только не было так чертовски трудно сосредоточиться...
Внезапно доктор Ракс нахмурился, заметив, что его каракули были не столь уж бессмысленны. Под днем недели и датой - понедельник, 19 октября - он набросал какое-то странное создание с туловищем антилопы и головой птицы, увенчанной тремя змеями и с тремя рядами крыльев. И тут его осенило. Это было изображение создания, наблюдавшего за его снами.
- Теперь, когда я вспомнил об этом, - Ракс отодвинул стул, чтобы можно было подойти к книжной полке позади стола, - оно выглядит весьма знакомым. Да... вот и оно... - Его набросок почти в точности соответствовал книжной иллюстрации. - Поразительно, что таит в себе подсознание. - Не обращая внимания на возрастающее ощущение леденящего ужаса, он пролистал страницы текста.
«Ахех, второстепенный бог додинастического Верхнего Египта, постепенно превратившийся в одно из воплощений бога Сета, олицетворяющего злое начало...»

Книга выскользнула из внезапно ослабевших рук доктора и ударилась об пол. Глаза Ахеха на выполненном черным фломастером наброске на мгновение вспыхнули красным пламенем.
С сердцем, словно колотящимся в горле, доктор Ракс нагнулся и осторожно поднял книгу. Она закрылась при падении, но у него не возникло желания открыть ее снова.
«Илайджа, подойди. Пришло время».
- Время для чего? - отозвался он прежде, чем осознал, что голос, которому он ответил, прозвучал у него в голове.
Он осторожно положил книгу на стол, затем потер себе, виски дрожащими пальцами.
- Итак, сначала у меня были видения. Теперь слуховые галлюцинации. Думаю, пришло время отправиться домой, выпить большой стакан виски и как следует выспаться.
Когда доктор Ракс встал, его поразила слабость в ногах. Он ухватился за спинку стула, пока не удостоверился, что может идти, не теряя устойчивости в коленях, а затем медленно пересек кабинет. Подойдя к двери, схватил пиджак и выключил свет, пытаясь не думать о паре глаз, полыхавших красным пламенем позади него в темноте, когда он пересекал приемную.
- Это просто смешно. - Он расправил плечи и глубоко вздохнул, направляясь по коридору к лифтам. - Я ученый, а не суеверный старый болван, испугавшийся темноты. Я просто перетрудился.
Сумеречная тишина в холле успокоила расстроенные нервы, и к тому времени, когда доктор добрался до лабораторного зала, сердцебиение и дыхание почти пришли в норму.
«Илайджа. Войди».
Он обернулся и натолкнулся на дверь, не способный остановиться. Доктор Ракс почувствовал, как его рука нащупала в кармане ключи, увидел, как ключ повернулся в замке, ощутил легкое движение в воздухе, когда отворилась дверь, и почуял запах кедра, наполнявший комнату с тех пор, как они раскрыли гроб, - запах, вселяющий страх. Ноги сами понесли его вперед.
Пластиковое покрытие было отброшено в сторону.
Сам гроб оказался пустым, за исключением груды полотняных бинтов, уже начинающих разлагаться.
Физически непреодолимое влечение исчезло, и он осел напротив деревянного гроба. Какой-то человек, согбенный от старости, с глубоко запавшими глазами над острыми, как лезвия, скулами, с плотью, туго облегающей кости, вышел из тени. Откуда-то доктор Ракс знал, что все закончится именно так, и это знание едва удерживало его ужас на грани полного безумия. С того мгновения, как он впервые увидел картуш Тота на саркофаге, он чувствовал, что этот момент неотвратимо приближается.
- Уни... чтожь это. - Голос потрескивал, словно два куска старого дерева терлись друг о друга.
Ракс взглянул вниз, на полотняные бинты, а затем вверх - на человека, который совсем недавно был спеленат ими, столь недавно, что еще были заметны их отпечатки у него на теле.
- Сделать что?
- Не должно оста... влять никаких сви... детельств.
- Свидетельств? О чем?
- Обо мне.
- Но вы сами являетесь свидетельством о себе.
- Уни... чтожь их.
- Нет. - Доктор Ракс покачал головой. - Вы, быть может...
И вдруг до него дошло, прорвалось наконец сквозь кокон судьбы, или неотвратимости, или чего-то иного, изолировавшего его от того, что происходило в действительности. Этот человек, это создание было погребено во времена Восемнадцатой династии, свыше трех тысяч лет тому назад. Он упал бы, если бы не вцепился в гроб судорожно сжатыми пальцами.
- Но как?..
Нечто, быть может, напоминающее улыбку, пробежало по древним губам.
- Магия.
- Не существует ничего подобного... - За исключением того, что, видимо, она существовала, и потому протест замер на губах доктора.
Улыбка трансформировалась в неприятную гримасу.
- Уни... чтожь их.
Еще открывая дверь в лабораторный зал, доктор Ракс обнаружил, что начинает обретать власть над своим телом и помыслами. А в этот момент он полностью осознал это. Туман рассеялся.
Он наблюдал, как сам свертывает полотняные бинты и относит их в раковину.
- Это... тоже.
Безуспешно пытаясь остановиться, Ракс поднял с рабочего стола полоску с иероглифами и присоединил ее к остальному вороху. Когда он направился в темную комнату, он уже знал, что это создание пользуется его разумом - во времена Восемнадцатой династии решением стал бы огонь, а не химические реактивы. Концентрированная азотная кислота быстро растворила разлагающуюся ткань, и, хотя руки доктора дрожали, он не смог предотвратить ее уничтожение. Сердце его болело при виде разрушения памятника материальной культуры, и гнев придал ему силы.
Медленно он развернулся всем телом и столкнулся взглядом с глазами столь темными, что невозможно было определить, где кончался зрачок и начиналась радужная оболочка.
- В этом не было необходимости, - удалось вымолвить задыхающемуся доктору Раксу.
Глаза сузились, потом широко раскрылись.
- Приятная весть... твой бог не осознал... эту власть.
- О чем вы... - Он вынужден был остановиться, чтобы набрать в грудь воздуха. «Мы говорим, как пара плохо настроенных транзисторных приемников». - Черт побери, вы сказали «мой бог»?
- Наука. - Дряхлый голос звучал теперь значительно громче. - И все же остается один аспект. Не столь сильный... чтобы ты смог спасти свою задницу.
Доктор Ракс нахмурил брови, его мысли сталкивались, путались, пытаясь вникнуть в то, что осознать невозможно, - такую фразу не мог произнести египтянин, принадлежащий к какой бы то ни было династии.
- Вы говорите по-английски. Но английского языка не существовало, когда вы были...
- Жив?
- Если вам так будет угодно. - «Да ведь он наслаждается этой, с позволения сказать, беседой! Позволяет мне с ним разговаривать».
- Я научился ему от ка, которую взял себе.
- От ка?..
- Слишком много вопросов, Илайджа.
- Да... - Сотни, тысячи вопросов, и каждый претендует на то, чтобы быть заданным первым. Утрату артефакта, может быть, удастся как-нибудь объяснить. Его начала бить дрожь. Возможно, удастся заполнить многие пробелы в истории. - Вы можете рассказать мне так много.
- Верно. - На мгновение нечто весьма напоминающее сожаление промелькнуло на древнем лице. - Я бы с радостью... побазарил с тобой, копаясь в этом дерьме, но, к сожа... лению, мне необходимо узнать, что ты можешь сказать... мне.
Ракс пришел в полное смятение, когда древние пальцы схватили его за руку; хватка оказалась на удивление болезненной. «Я научился от ка, которую взял себе». Ведь ка на его языке означает душу, а молодой человек умер этим утром, и английского языка не существовало...
- Нет! - Он начал соскальзывать в бездонную глубину эбеновых глаз. - Но ведь я освободил вас!
«Здесь остается так много такого, чего ни я, ни кто-либо другой все еще не знаем!» И это придавало доктору Раксу сил для борьбы.
Пожатие руки усилилось.
Свободной рукой воспользоваться не удалось: попытка сопротивления закончилась лишь тем, что он сильно ударился локтем о вытяжной шкаф.
Бороться доктор продолжал тем не менее до самого конца.
Но проиграл эту схватку, вопрос за вопросом.
Как и почему, и где, и что? И наконец, кто?

* * *

- Я не думаю, что ты сошел с ума.
- Но откуда ты знаешь?
Вики пожала плечами.
- Потому что я видела сумасшедших и знаю тебя.
Фицрой бросился на диван рядом с ней и обеими руками сжал ее ладони.
- В таком случае почему я продолжаю видеть во сне солнце?
- Не знаю, Генри.
В отчаянии он искал утешения, но она не знала, как можно было бы помочь ему; видимо, требовалось что-то большее, чем произнести «бедное милое дитя» и поцеловать его в нос. Он выглядел если и не испуганным, то беззащитным, и это выражение его лица стало причиной комка в горле Вики, затрудняющего дыхание. Единственное утешение, которое она могла ему предложить, - это уверенность, что он не будет одинок, чем бы все это ни обернулось.
- Но я уверена, что мы просто так, без борьбы, не сдадимся.
- Мы?
- Ты просил меня о помощи, помнишь?
Генри кивнул.
- Так вот. - Она провела большим пальцем по линии на его ладони. - Ты сказал, что такое случалось с другими подобными тебе?..
- Ходили всякие слухи.
- Слухи?
- Мы охотимся в одиночку, Вики. За исключением времени перерождения, вампиры почти никогда не общаются друг с другом. Но до меня время от времени доходят какие-то рассказы...
- Вампирские сплетни?
Он повел плечами, слегка смутившись.
- Можно сказать и так.
- И эти слухи говорят...
- Что иногда, когда бремя столетий становится для вампира невыносимым, наступает момент, когда он больше не в состоянии выносить ночь и наконец отдается солнцу.
- А прежде чем это происходит, его одолевают зловещие сны?

Предыдущая страница 4 Следующая страница


5 Таня Хафф

- Этого я не знаю.
Вики сомкнула руки вокруг его плеч.
- Ну ладно. Давай разберемся в этом последовательно, шаг за шагом. Скажи, ты устал от жизни?
- Нет. - В этом, по крайней мере, он был уверен, и причина этого настроения внимательно всматривалась в него на расстоянии, не превышающем длины вытянутой руки. - Но, Вики, несмотря на то что я изменился, став вампиром, тело и разум у меня в основном остаются человеческими. Я...
- Быть может, изнашивается тело? - прервала она, еще крепче сжимая пальцы. - Запланированное старение? Ты приближаешься к своему пятому столетию, и система начала давать сбои? - Ее брови нахмурились, и очки сползли с переносицы. - Я этому не верю.
Фицрой поднял руку и поправил ее очки.
- Ты не можешь не верить снам, - мягко сказал он.
- Нет, - признала Вики, - не могу. - Она глубоко вздохнула и язвительно улыбнулась одной стороной рта. - Было бы полезно, если бы члены вашего сообщества несколько чаще общались между собой, так чтобы мы не приближались к этому моменту вслепую, выпускали бы свой информационный бюллетень или что-нибудь в этом духе.
При этих ее словах он улыбнулся, на что женщина и рассчитывала, и немного успокоился.
- Генри, меньше чем год тому назад я не верила ни в вампиров, ни в демонов, ни в оборотней, да и в себя, признаться, тоже. Теперь я отношусь к этому по-другому. Ты вовсе не сумасшедший. Ты не хочешь умирать. Следовательно, не собираешься отдавать себя солнцу. Что и требовалось доказать.
Он должен был ей верить. Ее серьезное, деловое отношение смертной смогло уверенно отвести в сторону призрак сумасшествия.
- Останешься до утра? - спросил вампир. На мгновение он усомнился, что эти слова произнесли его губы. Так же он мог бы сказать: «Останься, потому что сейчас я совершенно беспомощен». Эти фразы означали одно и то же. Неужели он настолько доверял ей? Он видел, что Вики поняла и своим промедлением дает ему время взять назад свою просьбу. Внезапно Фицрой осознал, что не хочет брать назад эти слова. Что он доверяет ей безоговорочно.
Четыреста пятьдесят лет тому назад он бы спросил: «Мы будем любить друг друга?»
«Как можешь ты сомневаться?» - было бы ему ответом.
Молчание затянулось. Генри должен был прервать его прежде, чем оно отодвинет их друг от друга; отодвинет Вики, вынудит ее услышать то, что, как ему было ясно, она не готова была услышать.
- Ты можешь привязать меня к кровати, если я начну делать какие-нибудь глупости.
- Соответствующие моему определению глупости или твоему представлению о ней? - Голос женщины звучал напряженно.
Если уж решился, то иди до конца.
- Твоему.
Вампир засмеялся, запечатлел поцелуй на ее руке и повернулся лицом к окну. Если Вики считает его душевно здоровым, значит, он тоже должен так думать. Возможно, то, что ему снится солнце, было менее существенно, чем то, как он сам относится к этому сну.
- И в небе, и в земле сокрыто больше... - рассеянно пробормотал он.
Женщина сидела, опершись на диванные подушки.
- Господи, до чего меня достала эта цитата! - произнесла она в сердцах.

4

Вики встречала тысячи восходов солнца, но ни разу не видела такого, так этот.
- Можешь ли ты это почувствовать?
- Почувствовать что? - В полудреме она приподняла голову с колен Генри.
- Солнце.
Внезапный взрыв адреналина резко вырвал женщину из сна, и она резко села на постели, всматриваясь ему в лицо. Вампир выглядел напряженно-внимательным, брови сошлись в одну линию, глаза сузились. Вики взглянула в окно. Хотя оно выходило на юг, а не на восток, небо определенно начинало светлеть.
- Генри? - встревоженно спросила она.
Он покачал головой, увидев выражение ее лица, и улыбнулся, одновременно успокоительно и слегка смущенно.
- Все в порядке, так происходит каждое утро. Это похоже на предостережение. - Его голос звучал механически, подобно компьютерному симулятору из научно-фантастического фильма. - До восхода солнца осталось еще минут пятнадцать, не меньше.
- Прекрасно. - Вики встала, все еще сжимая его запястья. - Четверть часа. Пойдем отсюда.
- Да нет же, - запротестовал Фицрой, когда женщина потянула его, чтобы он встал на ноги. - Когда приходит предостережение, не обязательно, чтобы оно было вполне определенным. Это скорее просто ощущение.
Вики вздохнула и бросила обеспокоенный взгляд на окно, на проблески розового, которые, как она была уверена, уже коснулись окрестностей города.
- Ладно. Это просто ощущение. Что ты обычно делаешь, когда это чувствуешь?
- Отправляюсь в кровать.
- А потом?
Какое-то мгновение вампир изучал лицо подруги. Потом высвободил руки, развернулся на каблуках и пошел через гостиную, уронив:
- Ты права.
- Генри?
Он остановился, но не повернулся, просто оглянулся через плечо.
«Я не должна оставаться, если ты уверен, что все в порядке». Да, но подобной уверенности он не чувствует. Вот почему она была здесь. И в то время как, быть может, он сожалел о своем предложении - Вики поняла это тотчас же по его промедлению, - причина, по которой он просил ее остаться, по-прежнему имела место. Казалось, что для того, чтобы оба они пережили этот восход солнца, она должна отнестись к этому как к своей обычной работе. «Клиент опасается, что в определенных условиях может предпринять попытку совершить самоубийство. Я нахожусь здесь, чтобы остановить его». С самого начала она сознавала, что Генри все еще ждет, что она скажет что-то.
- Ну, как ты себя чувствуешь?
Генри следил, как, словно на фотопластинке, на лице женщины последовательно проявляются эмоции. «Ведь это испытание нисколько не легче для тебя не так ли?» - подумал он и произнес спокойно:
- Я чувствую солнце, - после чего протянул ей руку.
По тому, как подруга приняла ее, вампир мог предположить, что она приступила к выполнению служебных обязанностей, и они прошли в спальню.
Когда Вики впервые увидела его кровать, она почувствовала смутное разочарование. К тому времени она уже знала, что Фицрой не проводит дневное время в закрытом гробу поверх слоя земли со своей родины, но все же втайне надеялась увидеть там что-нибудь экзотическое. Хотя бы вроде кровати королевских размеров. «Готова биться об заклад, твоему отцу захотелось бы иметь одну из таких же...» - так бы она могла тогда сказать. Кровать же с белыми хлопчатобумажными простынями и синим покрывалом выглядела до обидного обыкновенной.
Сейчас она освободилась от его руки и подошла прямо к закрытой двери. Круг мягкого света от лампы на прикроватном столике почти ослепил ее, но она знала, что окна спальни заделаны слоем фанеры, окрашенной в черный цвет и плотно примыкающей к оконному проему. Как со стороны улицы, так и изнутри этот защитный барьер скрывали плотные портьеры из синего бархата. Это помогало держать солнце на безопасном удалении, однако - Вики знала - Генри мог бы, если бы захотел, уничтожить с таким тщанием созданные барьеры за несколько секунд. А ее тело служило в этот момент барьером перед дверью.
Стоя у кровати, Фицрой помедлил, прикасаясь пальцами к пуговицам рубашки, и с удивлением обнаружил, что чувствует себя неловко, раздеваясь на глазах у женщины, с которой состоял в близких отношениях - и от которой с таким удовольствием насыщался. «Это просто смешно. Она, вероятно, при таком освещении даже не видит тебя».
Тряхнув головой, Генри быстро разделся, размышляя о том, что подобная беспомощность влечет за собой проявление гораздо большей интимности, нежели секс.
Теперь он ощущал солнце еще сильнее - сильнее, чем когда-либо прежде.
Для Вики, которая следила за проблесками бледной кожи, когда вампир то появлялся в круге света, то исчезал из него, стоявшей на страже возле двери, собственное поведение вдруг показалось ужасно бессмысленным.
- Генри? Что, черт подери, я здесь делаю? - Она шагнула вперед, потом сделала еще один шаг и, когда его лицо оказалось наконец в фокусе, протянула руку и нежно коснулась его обнаженной груди. - Я не могу остановить тебя... - Женщина поморщилась, сознавая, что эти слова неправильно отражают ситуацию. - Я не могу даже удержать тебя.
- Я знаю. - Он прикрыл ее пальцы своими, поражаясь, как всегда, теплу, исходящему от тела подруги, ощущая пульсацию ее крови прямо под кожей.
- Прекрасно. - Она раздраженно закатила глаза. - Что, в таком случае, я должна делать, если ты все-таки примешь решение рвануться к солнцу?
- Оставаться здесь.
- Чтобы смотреть, как ты погибнешь?
- Никто, даже вампиры, не желает умирать в одиночестве.
Вики сочла подобное утверждение достаточно спорным. Однако она прекрасно сознавала, что это все, что она могла бы ему дать. Но она не хотела придаваться себе, что закончиться все может именно так. Слегка задыхаясь, желая, чтобы свет был достаточно ярким, чтобы видеть выражение его лица, Вики смогла удержаться, чтобы не выдернуть руку. «Оставаться здесь». В итоге это было не более того, что когда-либо хотел от нее Селуччи. Различались только обстоятельства.
- Боже мой, Генри. - Слова потребовали от нее некоторых усилий, но она постаралась приглушить в голосе эмоции. - Уж не собрался ли ты, черт бы тебя подрал, на самом деле покончить счеты с жизнью? Знаешь что, надень-ка лучше пижаму - ну или смокинг, или что-нибудь такое, в чем обычно почивают бессмертные, - и отправляйся в постель.
Он отстранился и распростер руки в стороны, намерения его были очевидны.
- Превосходно. - Вики указала на кровать.
Ее друг спокойно подчинился этому жесту. Затем, решительно подтолкнув очки на переносицу, женщина устроилась на краю матраса. Прищурив глаза, она могла разглядеть очертания его лица.
- Ну и каковы твои ощущения?
- Я чувствую, как солнце дрожит на горизонте, но единственное, что у меня сейчас на уме, - это ты.
- Нынче утром ты просто фонтанируешь избитыми фразами. - Однако Вики, почувствовав явное облегчение в его голосе, подумала, что его ответ похож на правду. - Что еще может произойти? Я имею в виду, с тобой?
Фицрой пожал плечами.
- Откуда мне знать? Я же ухожу с восходом солнца. Без сновидений, без физических ощущений. - Голос его начал затихать - рассвет был уже близок. - В небытие.
- Что я должна сделать?
Он улыбнулся.
- Поцелуй меня... на прощание.
Губы женщины были на его губах, когда взошло солнце. Она почувствовала, что день заявил на него свои права. Вики медленно распрямилась и села на краю кровати. Генри выглядел таким невероятно юным Столь ужасающе беззащитным...
Она схватила его за плечи и принялась трясти изо всех сил.
Его сердце всегда билось очень медленно; теперь, приложив ухо к самой его груди, Вики вообще ничего не могла уловить.
Он действительно ушел. И вручил себя полностью и абсолютно в ее распоряжение.
«Останься здесь». В конечном итоге это было все, о чем когда-либо просил ее Селуччи. И это было все, о чем она когда-либо просила его в ответ.
Останься здесь. Это означало намного большее, когда просил об этом Генри Фицрой.
- Генри, ты редкостный негодяй. - Она яростно подтолкнула на место сползшие очки. - Какого черта, что я могу дать тебе, чтобы соответствовать всему этому?
Несколько мгновений спустя она собралась с силами и задала более прозаический вопрос.
- А что будет теперь? Должна ли я уйти? Или остаться и сторожить тебя целый день? - Широкий зевок угрожал вывихнуть Вики челюсть; она недостаточно выспалась во время долгого ожидания наступления утра. - Или забраться в постель к тебе под бок?
Женщина нежно провела пальцем вдоль его щеки и почувствовала, как она суха и прохладна Кожа у Генри - кому, как не ей, это знать - всегда была холодной.
- Хм-м, эту идею, пожалуй, отбросим.
Даже уставшая, сможет ли она уснуть рядом с этим телом - а не с Генри? Отыскав на полу брюки, сброшенные Фицроем, она ощупала его карманы в поисках ключей.
- Я ухожу домой, - заявила она, ощущая острую необходимость просто услышать саму себя для компенсации абсолютной неподвижности вампира. - Я немного посплю и вернусь до наступления темноты. Не беспокойся. Я запру дверь при выходе. Ты будешь в полной безопасности.
Выключатель прикроватной лампы находился около двери. Вики бросила последний взгляд на него перед тем, как уничтожить островок скудного света, погрузив комнату в полную и абсолютную тьму.
Она положила руку на дверную ручку и начала уже поворачивать ее, когда внезапная мысль заставила ее замереть на месте.
- Как, черт меня подери, я выберусь отсюда?
Она ощупала пальцами окаймлявший дверную коробку слой резины, который надежно защищал спальню от проникновения света извне. Сможет ли она выйти, не погубив Генри? «Это просто потрясающе! Я пришла, чтобы спасти его от попытки самоубийства, а обернуться все может так, что погублю его собственными руками».
Может ли она уйти?
Сквозь открытую дверь его кабинета в холл проникает свет, и если она откроет эту дверь... Насколько прямым должен быть солнечный свет, который способен нанести ему вред?
«Нам следовало обсудить это раньше, Генри». Она не могла поверить, что ни один из них не задумался о том, что произойдет после восхода солнца. Разумеется, оба они нашли куда более привлекательное занятие.
Она не могла рисковать. Входная дверь в квартиру должна быть заперта и закреплена цепочкой. Он должен находиться в такой же безопасности, как и всегда.
Закрытые глаза - добровольный отказ от света, - казалось, помогали; женщина на ощупь добралась до кровати и легла поверх одеяла как можно дальше от неподвижного тела Генри.
Все ее чувства настаивали на том, что она находится в одиночестве. За исключением того, что она знала, что это не так. Вся комната превратилась в своего рода гроб. Она чувствовала, как тьма давит на нее, что она лежит в ящике длиной шесть, шириной три и глубиной один фут - и пытается не думать об Эдгаре Аллане По и погребении заживо.

* * *

- Отчего он умер?
- Остановка сердца. - Коронер стащил с рук перчатки. - Что фактически в конце концов убивает нас всех. Если вы хотите знать, что именно послужило причиной смерти, смогу ответить только после того, как он пробудет у меня на столе пару часов.
- Благодарю вас, доктор Синг.
Собеседник Селуччи улыбнулся, совершенно не реагируя на сарказм.
- Не оставляйте его здесь слишком долго. - Он задержался на пути к двери и вернулся снова. - Уже сейчас, учитывая позу, могу сказать, что этот человек был мертв еще до того, как упал на пол.
Кивнув на прощание коронеру, Майк опустился на колени перед телом и нахмурился.
Напарник Селуччи, Дэйв Грэм, склонился над его плечом и присвистнул сквозь зубы.
- У кого-то оказалась могучая хватка!
Тот проворчал что-то в знак согласия. Багровые и зеленые синяки окружали левое запястье покойника четко обрисовав следы четырех - и, отдельно, пятого, большого пальца. Левая рука лежала вытянувшись в сторону от тела.
- Он упал уже мертвым, - спокойно произнес Грэм.
- Я, собственно, сразу так и подумал. Посмотри на его лицо.
- Никакого выражения.
- Вот именно. Ни страха, ни боли; совершеннейшая индифферентность. Ничего, что свидетельствовало бы о нескольких последних минутах его жизни.
- Отравление?
- Может быть. Классный пиджак. - Селуччи встал с колен. - Удивительно, почему его не забрали вместе с ботинками.
Уступая ему дорогу, Дэйв пожал плечами.
- Кто, черт побери, может сказать, в наше-то время? Они берут деньги, но оставляют кредитные карточки или удостоверения личности.
Тщательно обходя меловые линии и куски разбитого стекла на полу, двое мужчин подошли к раковине. В некоторых местах, там, где вылитая в нее кислота разъела металл, нержавеющая сталь имела шероховатую поверхность. Из отверстия слива все еще поднимался слабый запах аммиака.
- Никаких признаков того, что он выбросил...
Селуччи фыркнул.
- Как и того, кто это выбросил. Кевин! - Дактилоскопист, стоящий на коленях сбоку от тела, поднял голову. - Мне нужны отпечатки со стекла.
- Со стекла? - Из всего, что было достаточно крупным, что можно было бы назвать осколками, уцелели только дно и часть горлышка, защищенного навинчивающейся пробкой. - Я страшно простужен, и как, скажите на милость, смогу вылечиться, занимаясь всем этим?
- Твои проблемы, но я хочу получить эти отпечатки. Харпер!
Констебль, уставившийся в гроб, вздрогнул.
- Детектив?
- Найдите кого-нибудь, кто смог бы разобрать сифон... вот эту изогнутую трубу под раковиной, - добавил Селуччи, когда Харпер непонимающе уставился на него. - Если повезет, найдем там остатки того, что намеревались уничтожить. Где парень, который обнаружил тело?
- Он в одном из кабинетов отдела. Его имя... - Констебль, нахмурив брови, заглянул в свои записи. - Дональд Томпсон. Он занимается исследовательской работой, служит здесь около полутора лет. Часть остального персонала уже прибыла, и они тоже здесь. Мой напарник с ними.
- А кабинеты где?
- В конце вестибюля, с правой стороны.
Майк кивнул и направился к двери.
- Мы закончили с телом. Как только все до одного получат то, что им причитается, вы сможете унести его отсюда.
- Море обаяния, как всегда, - пробормотал Дэйв, ухмыляясь. Он последовал за напарником в вестибюль, где поинтересовался: - Так ты еще и в водопроводном деле разбираешься?
- Мой отец был водопроводчиком.
- Неужели? Ты никогда не говорил мне, что получил в наследство кругленькую сумму.
- Не хотел, чтобы ты клянчил у меня деньги. - Селуччи дернул головой в направлении лабораторного зала. - Что ты об этом думаешь?
- Почтенный доктор наткнулся на незваного гостя?
- А как насчет уборщика, которого унесли отсюда вчера?
- Я помню, ты сказал, что он увидел мумию и с ним случился сердечный приступ.
- А что тогда стряслось с мумией?
Грэм нахмурил лоб. Гроб определенно был пустым, и, несмотря на то что помещение было прямо-таки забито всеми видами древнего хлама, он готов был поспорить на свои последние брюки, что там не было никакого тела, засунутого в дальний угол.
- Незваный гость прихватил ее с собой? Доктор Ракс разломал ее на куски, облил кислотой и спустил в раковину? Она воскресла и теперь рыщет по городу? - Он поймал взгляд напарника и рассмеялся. - Ты, боюсь, перетрудился, приятель.
- Может быть. - Селуччи толкнул открытую дверь с табличкой «Отдел египтологии», прилагая несколько большее усилие, чем требовалось. «А может быть, и нет», - мелькнуло у него в голове.
Кроме полицейского констебля в форме там находилось с полдюжины людей, у всех на лицах было выражение шока разной степени и - или - изумления. Две дамы тихо плакали, наполовину опустошенная коробка бумажных косметических салфеток стояла между ними на письменном столе. Двое других спорили, их приглушенные голоса создавали в комнате постоянный фон. Женщина, на лице которой сменялись выражения печали и гнева, встала, когда детективы вошли в комнату, и шагнула им навстречу.
- Я доктор Рэйчел Шейн, помощник главного хранителя. Что здесь происходит? Нет, подождите... - Ее рука поднялась прежде, чем кто-нибудь из них успел заговорить. - Это глупый вопрос. Я сама знаю, что происходит. - Она глубоко вздохнула. - Я хочу спросить: что теперь будет?
Селуччи показал ей свой значок - уголком глаза он заметил, что Дэйв сделал то же самое.
- Детектив-сержант Селуччи. Мой напарник, детектив-сержант Грэм. Нам хотелось бы задать несколько вопросов Дональду Томпсону.
Молодой человек резко выпрямился, оторвав лицо от ладоней. У него было бледное лицо и расширенные зрачки глаз.
- Нам бы хотелось оставить кабинет доктора Ракса на некоторое время в том же виде, как и сейчас, - продолжал Майк, тщательно следя за тем, чтобы говорить обыденным тоном, который на большинство людей действует успокаивающе. - Доктор Шейн?..
- Да, да, разумеется. Можно пройти в мой кабинет. - Она указала жестом на дверь.
- Благодарю вас.
Она казалась слегка удивленной теплотой в его голосе, и это ее, видимо, несколько успокоило. Уже не впервые Дэйв восхитился мастерству Селуччи общаться со свидетелями таким способом: «Я знаю, вы страдаете, но мы полагаемся на вас Если вы не сможете собраться с силами, все будет потеряно», - причем он умел выразить эту мысль всего парой слов.
Дональд Томпсон - высокий худощавый человек, казалось, не мог сидеть спокойно: его ноги, руки и голова находились в непрерывном движении. Он пришел сегодня пораньше, чтобы закончить кое-какую работу, и обнаружил доктора Ракса распростертым на полу лабораторного зала рядом с раскрытым гробом.

Предыдущая страница 5 Следующая страница


Проклятие крови 6

- Я не дотрагивался до него и ни к чему не прикасался, за исключением телефона Позвонил по номеру 911, сказал, что нашел тело, и спустился в вестибюль, дожидаться их приезда Боже, это так... так... Я хочу сказать, проклятье, неужели кто-то убил его?
- Пока мы ничего не можем сказать определенно, мистер Томпсон. - Дэйв Грэм взгромоздился на край стола, покачивая ногой. - Мы были бы вам признательны, если бы вы вспомнили, как выглядело это помещение. Как вам показалось, оно выглядело точно так же, каким вы видели его в последний раз?
- Я вообще-то не сильно вглядывался... Я хочу сказать, что мой шеф лежал мертвым на полу!
- Но после того как вы обнаружили тело, вы должны были хотя бы наспех оглядеться вокруг. Просто удостовериться, что там больше никого не было.
- Ну да...
Томпсон прикусил губу в попытке вспомнить, силясь увидеть что-нибудь за распростертым телом человека, которого любил и уважал.
- Там на полу было стекло, - медленно произнес он, - а пластик был откинут в сторону от внутреннего гроба, похоже, принадлежащего Восемнадцатой династии в саркофаге Шестнадцатой династии - довольно странный, на мой взгляд, факт, - но, как мне показалось, ничего не пропало. Я хочу сказать, у нас там есть весьма ценные изделия из фаянса и золотая пектораль, вынутая из витрины, которую реставрировали, и они находились там по-прежнему.
Дэйв поднял бровь.
- Фаянс? Пектораль?
- Фаянс, как бы поточнее объяснить, это род керамики, а пектораль - это... - Длинные изящные пальцы начертили в воздухе непостижимую конструкцию. - Думаю, что вы можете рассматривать ее как большое ожерелье.
- Историческая ценность, помимо всего прочего?
Молодой человек пожал плечами.
- Более половины его деталей изготовлены из золота.
Селуччи отвернулся от окна, где стоял, наблюдая за уличным движением по Квинс-парк-роуд, довольный, что позволил напарнику задавать вопросы. Каковы бы ни были причины, повлекшие смерть доктора Ракса, он готов был побиться об заклад, что мотивом не явилось ограбление.
- А что насчет мумии?
- Какой мумии?
- Что значит: какой? - Майк сделал шаг вперед. - Я разговаривал с женщиной-полицейским на месте преступления вчера утром, когда они выносили из здания музея тело уборщика, скончавшегося предыдущей ночью. Она сказала мне, что парень увидел мумию, потому у него и случился сердечный приступ. По существу, скончался от страха.
- Думал, что увидел мумию. Кто-то засунул в каменный саркофаг пустой гроб и запечатал его там. Мы думали, что приобрели ценный артефакт, а все, что получили, оказалось просто воздухом. - Смех Дональда Томпсона прозвучал горько и коротко. - Может быть, именно это обстоятельство и убило доктора Ракса; как профессионал он был страшно разочарован.
- Стало быть, никакой мумии не было?
- Нет.
- Вы уверены в этом?
- Поверьте мне, детектив, я бы ее непременно заметил.
Селуччи поймал выразительный взгляд своего напарника и, покосившись, плотно сомкнул губы, чтобы не сказать лишнего. На один миг он готов был поверить, что неправильно понял слова констебля Трамбле.
Опрос остальных сотрудников отдела не принес никаких дополнительных результатов. Они все любили доктора Ракса. Разумеется, иногда он не соглашался с коллегами, но только представьте себе дюжину египтологов в одной комнате: без труда сможете убедиться, что они выскажут двенадцать различных мнений. Нет, там никогда не было никакой мумии. Профессиональная ревность, вы говорите?
Доктор Шейн вздохнула и откинула со лба волосы.
- Он был хранителем скудно финансируемого отдела в провинциальном музее. Неплохая работа, можно даже сказать, престижная, в сравнении со многими, но не настолько, чтобы убивать из-за этого.
- Полагаю, как помощник хранителя, вы занимаете следующее за ним положение в вашем отделе. - Слова эти основывались исключительно на наблюдении и были произнесены намеренно нейтральным тоном.
- Именно так. В свое оправдание могу сказать только то, что я, черт возьми, единственный человек в отделе, ненавидевший писанину больше, чем он. О Господи... - Женщина прижала кулаки к губам и зажмурила глаза; по щекам ее потекли слезы. - Извините, обычно я не похожа на лейку с водой, - справившись с собой, произнесла она через мгновение сдавленным голосом.
- Это был день, который никак не назовешь обычным, - мягко согласился Селуччи, протянув ей косметическую салфетку. - Дэйв, ты сказал остальным, что те, кто хочет, могут отправляться домой? Однако нам нужен полный перечень всех вещей, находящихся в этом помещении. Может быть, нескольких человек следует попросить остаться? Чем скорее мы полностью убедимся в том, что чего-то недостает, тем лучше.
Доктор Шейн высморкалась, как только Дэйв вышел.
- Вы весьма своевольно обращаетесь с моими сотрудниками, детектив.
- Извините. Если вы предпочитаете обратиться к ним сами...
- Нет, все в порядке. Вы действовали отлично.
«Могу поклясться, когда ему было восемнадцать, он выглядел как Давид работы Микеланджело. - Она снова закрыла глаза. - Господи, не могу поверить в это. Илайджа мертв, а я сижу здесь и думаю, до чего неправдоподобно хорош собой этот полицейский».
- Доктор Шейн, вам нехорошо?
- Ничего страшного. - Женщина собралась с силами и выдавила бесцветную улыбку. - На самом деле, все в порядке.
Селуччи кивнул. Он не мог не заметить, что Рэйчел Шейн обладает весьма привлекательной улыбкой, даже теперь, когда ее рот кривится в скорбной гримасе. Он задумался, как бы выглядела эта женщина, если бы у нее нашлось сейчас что-нибудь, над чем стоило бы рассмеяться.
- Итак... - Она бросила сырую косметическую салфетку в корзину для мусора. - Если уж вы взяли на себя руководство моими сотрудниками, чем могла бы помочь вам я?
Без какой-либо на то причины Майк ощутил, что уши его краснеют. Он прочистил горло и мысленно поблагодарил судьбу, что не пошел пару дней назад стричься.
- Не могли бы вы осмотреть кабинет доктора Ракса? Вы лучше, чем кто бы то ни было, способны определить, пропало ли что-нибудь оттуда.
Кабинет хранителя находился на другой стороне коридора. Когда они вышли туда, к ним подошел констебль Харпер, сделавший Селуччи какой-то знак.
- В чем дело?
- Это пресса.
- Вот как? Ну и что с того?
- Не должен ли кто-нибудь сделать заявление: просто удержать их от того, чтобы они не разнесли двери?
Майк раздраженно фыркнул.
- Я сам сделаю заявление.
Следя за тем, как детектив целеустремленно шагает по коридору, сжав руки в кулаки и подняв плечи, Харпер подумал, не лучше ли было ему подождать, пока сержант Грэм закончит вместе с сотрудниками обследование помещения, где было найдено мертвое тело. Он предчувствовал, что пресса может получить такие новости, которые нельзя будет напечатать.
Несколько репортеров, столпившихся у поста охраны, узнали детектива, как только музейный охранник ввел его через дверь.
- Нам повезло, - пробормотал один из них. - Это из убойного отдела, сам мистер Конгениальность.
Вопросы посыпались градом, короткие и быстрые. Селуччи молча ждал, посверкивая глазами на стаю журналюг. Когда шум затих настолько, что его можно было услышать, он прочистил горло и начал, причем тон не оставлял никаких сомнений по поводу его отношения к слушателям.
- Сегодня рано утром белый мужчина был обнаружен мертвым в одном из помещений отдела египтологии. Причина смерти пока не выяснена Очевидно, следует подозревать предумышленное убийство; я не имел бы сейчас удовольствия общаться с вами, если бы мы придерживались иного мнения. Если хотите узнать что-нибудь еще, придется подождать.
- А что насчет мумии? - Репортер, стоявший ближе других, сунул микрофон ему под нос. - Мы слышали, что в деле фигурирует какая-то мумия.
Действительно, что же по поводу мумии? Все еще испытывая затруднения в отношении точности формулировок, Майк последовал принятой в их отделе тактике.
- Там не было никакой мумии. В отделе египтологии имелся в наличии только пустой гроб.
- Рассматривалась ли возможность, что этот гроб стал причиной обеих недавних смертей в музее?
- И как бы он мог это сделать? - сухо осведомился Селуччи. - Упал на них?
- А как насчет какого-то древнего проклятия?
«Древнее проклятие убило двоих». Майк сразу же представил заголовки в газетах.
- Не будьте кретином, - процедил он сквозь зубы.
Репортер успел вовремя отдернуть микрофон и, вежливо улыбаясь, поинтересовался:
- Могу ли я процитировать ваши слова, детектив?
Улыбка Селуччи выглядела не менее искренней.
- Вы можете вытатуировать это у себя на груди.
Вернувшись по лестнице наверх, он нашел доктора Шейн и своего напарника стоявшими перед входом в кабинет доктора Ракса.
Грэм повернулся к нему.
- Доктор хочет кое-что сообщить нам, Майк.
Доктор Шейн откинула волосы со лба и потерла лоб.
- Не знаю, может ли это оказаться для вас полезным.... - Она взглянула снизу вверх на Селуччи, поощрившего ее кивком, и продолжила: - Дело в том, что Илайджа всегда хранил у себя в офисе костюм, знаете, для собраний совета директоров и всяких других официальных встреч. Он не надел бы... - Голос женщины на мгновение прервался. - Он никогда не носил костюм дольше, чем требовалось. Во всяком случае, когда я уходила с работы вчера вечером, его серый костюм, белая рубашка и бордовый шелковый галстук - все это висело на двери. Так вот, они исчезли.
Оба детектива обменялись взглядами. Селуччи заговорил первым.
- А как насчет дополнительной пары ботинок?
- Нет, доктор Ракс любил говорить, что если вы не можете где-то появиться в мокасинах, не стоит там появляться вообще. - Ее нижняя губа задрожала, но, не без видимого усилия, Рэйчел Шейн удалось овладеть собой. - Будь я проклята, но, кажется, я по-настоящему начинаю грустить о нем.
- Если вы хотите уйти домой, доктор Шейн...
- Благодарю, но я думаю, что мне было бы лучше заняться чем-то полезным. Если я больше не нужна вам, я помогу с инвентаризацией. - Вздернув подбородок, женщина прошла через комнату, остановилась у двери и сказала: - Когда поймаете ублюдка, сотворившего это, надеюсь, вы живьем вырвете его сердце и скормите крокодилам.
- Мы уже давно так не делаем, доктор.
- Жаль.
Когда они остались одни, Дэйв глубоко вздохнул и уселся на угол ближайшего стола.
- Нашим ребятам из лаборатории придется немало потрудиться. Это дело с каждой минутой становится все более экзотичным. - Он потянул себя за подбородок. - Выглядит так, словно доктор Ракс застал здесь голого злоумышленника. Что за сумасшедший, хотелось бы мне знать, бродит по музею в чем мать родила?
Глубоко задумавшись, Селуччи не обращал на него внимания. Он вспоминал пентаграмму и человекоподобное существо, которое она запирала; вспомнил человека, сорвавшего с себя одежду, обратившегося в волка - или в собаку, он до сих пор не мог окончательно в этом разобраться - и бросившегося на него в этом облике; вспомнил Генри Фицроя - не человека теперь, но когда-то бывшего человеком. Вспомнил, что некоторые явления не всегда таковы, какими кажутся.
Он задумался, что за создание могло появиться на свет после столетий, проведенных во тьме, неподвижно лежа в запертом каменном ящике.
Если не признать, что там не было никакой мумии.

* * *

Охранница, в сознание которой он вторгся, открыла ему наружную дверь и пожелала доброго утра, не задумываясь, почему этот весьма пожилой человек в мешковато сидевшем костюме выходит из музея еще до его открытия. Оказавшись на улице, он обернулся, усмехнулся и стер из памяти женщины все только что случившееся. Затем пересек улицу и опустился на скамью, отдыхая и наслаждаясь изобилием свободного пространства вокруг и своей способностью двигаться; ждал, пока воспоминания, которые он поглотил, не подсказали, что пора.
Первая ка, которую он взял себе, послужила для его оживления и позволила замести следы; вторая снабдила жизненно важными знаниями. Для восстановления своей юности и пополнения сил он нуждался в молодой ка, обладающей полным потенциалом нерастраченных возможностей.
Двигаясь осторожно, так как эта страна отличалась ужасающе холодным климатом и ему приходилось затрачивать слишком много энергии для сохранения внутреннего тепла, он спустился в подземелье, на станцию - этим термином пользовались оба человека, память которых была им присвоена; также это место ассоциировалось у них с «утренним часом пик». Он оплатил проезд, больше из любопытства, чем по необходимости, и оказался на платформе подземки. Тут ему показалось, что стены смыкаются у него над головой. Сердце его заколотилось в груди, и он выбросил руку вверх, чтобы предотвратить падение потолка себе на голову. Он побежал бы, если бы смог, но кости отказались служить ему опорой, и ему оставалось только терпеть. Три поезда он пропустил, пока вновь не обрел спокойствие, осознав, что пространство не было столь угрожающе тесным, как он сначала предположил, что если эти чудовищные металлические животные могут двигаться абсолютно свободно, стало быть, и для него найдется пространство для перемещения.
Еще один поезд пронесся мимо, пока он наблюдал в изумлении - воспоминания людей, привыкших к таким чудовищам, не давали ясного представления об их размерах, скорости и шуме, - и секунды следовали одна за другой, пока он не понял, чего хочет. Он чуть не отступил от двери вагона, когда увидел, как мало пространства там оставалось, но необходимость обрести большую власть оказалась сильнее страха, и в последний момент он протиснулся внутрь.
Школьники в одинаковой форме были так плотно прижаты толпой друг к другу, что толчки и покачивание поезда на них совершенно не сказывались. Они смеялись и болтали, и даже те, которые могли бы дотянуться до опоры, не стремились за нее уцепиться, уверенные в том, что и так удержатся на ногах.
Он пробрался к ним по возможности поближе и стал неистово искать самого молодого из них. Он не имел представления, сколь долго сможет выдержать пребывание в этом жутком замкнутом пространстве.
К его удивлению, один из мальчишек обладал защитой, которая легко отбросила его ка назад - так, что он захлебнулся от боли. Едва слышно бормоча заклинание, он с раздражением уставился на нимб золотого света. Боги нового века могли быть слабыми, но один из них прикоснулся к этому ребенку - даже если само дитя пока не осознало своего призвания, - и к его ка даже приближаться было не дозволено.
Не имеет значения. Там было множество других, не обладающих какой-либо защитой.
Прошло довольно много времени, пока он не встретился взглядом с серо-голубыми глазами мальчика, на которого пал его окончательный выбор. Мальчик, увидевший в нем лишь безобидного старика, наверно, не очень хорошо себя чувствовавшего, улыбнулся, слегка смутившись, но достаточно дружелюбно. Улыбка оставалась на его лице до самого конца, и это было все, что осталось от утраченной жизни ребенка.
Окружающая масса людей будет удерживать тело в вертикальном положении до тех пор, пока он не окажется достаточно далеко отсюда.
На следующей остановке он позволил движущейся толпе подхватить себя, и та вынесла его из поезда; пока он передвигался по платформе, силы его новой ка испепелили его страх вместе со старостью. Те, которые заметили разительные перемены, моментально произошедшие в его внешности - выпрямившуюся спину, потемневшие волосы, - отказались поверить своим глазам, и он восхитился, как легко все выходящее за узкие пределы восприятия «возможного» соскальзывает с поверхности разума этих людей. С помощью этих людишек, этих покорных кусочков дышащей глины, он сможет создать державу, которая затмит все империи прошлого.

* * *

Как и в две предыдущие ночи, Генри пробудило видение огромного золотого солнца, иссушающего его разум. Но впервые это не сопровождалось страхом подступающего безумия; запах крови столь плотно насыщал его убежище, что безумие уже не имело существенного значения в сравнении с голодом.
- Итак, благодаря Господу, ты наконец проснулся.
Понадобилось некоторое время, чтобы до него дошел четкий смысл сказанного.
- Вики?
Ее голос звучал напряженно, низко, и он едва его узнал. Фицрой сел, всматриваясь в женщину, сидевшую, прижавшись спиной к двери, затем вынужден был прикрыть глаза, так как чересчур яркий свет внезапно ослепил его, когда она щелкнула выключателем.
Когда вампир снова обрел способность видеть, дверь оказалась открытой, а ее в комнате не было. Генри пошел, следуя запаху крови; Вики сидела на диване в гостиной, ее пальцы вцепились в ткань обивки. Все осветительные приборы, мимо которых она прошла, были включены. Струны голода звучали в такт с биением ее сердца.
Он шагнул к ней. Женщина подняла глаза.
- Генри, нет.
Будь он моложе, возможно, он не смог бы остановиться, но четыреста пятьдесят лет научили его управлять своими желаниями.
- Что с тобой случилось?
- Я провела день с тобой - вот что со мной случилось!
- Ты... что ты сказала?
- Как я могла выйти? Я не могла открыть дверь, не впустив в спальню солнечный свет, по крайней мере, я не была уверена, что этого не произойдет, а поскольку предполагалось, что я защищаю тебя от самосожжения... в общем, если бы вместо этого я сама тебя поджарила, можно было бы считать, что со своей задачей я не справилась. Так что я оказалась в тупике. - Ее смех прозвучал неприятно резко.
- Вики, видит Бог, я не хотел... - Генри снова шагнул вперед, но она протестующее подняла обе руки, и он снова остановился, несмотря на то, что кровь, пульсирующая под нежной кожей у нее на запястьях, призывала его подойти ближе.
- Послушай, это вовсе не твоя вина, мы должны были обсудить все заранее. - Она сделала глубокий вдох и поправила очки на переносице. - Я не смогу остаться с тобой сегодня вечером. Мне необходимо выйти отсюда.
А ему было необходимо насытиться, и он знал, что смог бы убедить подругу остаться; убедить таким образом, что она считала бы, что идея принадлежит ей самой. Однако, хотя он на самом деле не очень понимал, что его вынуждает, он совладал с голодом и кивнул.
- Хорошо, иди.
Вики схватила пиджак и сумку и почти побежала к дверям, но остановилась, держась одной рукой за дверную ручку, обернулась, чтобы встретиться с ним взглядом, и даже смогла выдавить кривую улыбку.
- Я хочу сделать тебе комплимент, Фицрой: как партнер по постели ты великолепен - не храпишь и не перетягиваешь на себя одеяло. - С этими словами женщина исчезла.
Он помнил, что в тот момент, когда день заявил на него свои права, все, что он ощущал, - это ее губы и жизнь, трепещущую за ними. Вампир задумался, как эти новые отношения смогут сказаться на их взаимном существовании.
Реальность не имела ничего общего с его предчувствиями.
Вики ссутулилась, опершись на стенку лифта из нержавеющей стали, и закрыла глаза Она ощущала себя предательницей. «Убежать прочь - большая помощь для Генри, не так ли?» Но она просто не могла заставить себя там остаться.
Усталость помогла ей проспать до полудня, но время, проведенное после пробуждения и до самого заката, показалось ей самым продолжительным из всего пережитого когда-либо. Генри, лежащий там, был для нее совершенно чужим, а она чувствовала себя гораздо более опустошенной, чем когда он насыщался ее кровью. Сотни раз она подходила к двери и сотни раз заставляла себя отступить и не открывать ее. «Это всего лишь спальня на Блуар-стрит», - продолжала она убеждать себя. Но трепещущий проблеск воображения, о существовании которого она и не подозревала, продолжал твердить: «Это - склеп».
Когда лифт спустился в цокольный этаж, она выпрямилась и широкими шагами прошла через вестибюль, хотя предельно натянутые нервы откликались на каждое ее движение. Она кивнула охраннику, проходя мимо его поста, и впервые за год с радостью вступила в ночь, где она ничего не могла видеть.
- Эй, Победа!
Кое-что можно узнавать и не видя.
- Я тоже рада видеть тебя, Тони! Добрый вечер. - Она почувствовала, что он коснулся ее руки, и остановилась. Прищурив глаза, она смогла различить бледный овал лица юноши под уличным фонарем.
Он удивленно прищелкнул языком.
- Притормози! Ты выглядишь совсем дерьмово, хуже некуда. Что стряслось?
- День был длинный. - Она вздохнула. - А что ты здесь делаешь?
- Ну, ох... - Тони прочистил горло и выглядел смущенным. - У меня появилось предчувствие, что Генри нуждается во мне, поэтому...
Для того чтобы объяснить причину своего появления, он должен был сослаться на предчувствие, что у Генри возникла потребность в его помощи. Великолепно! Бывший мелкий правонарушитель, наделенный даром предчувствия. Именно то, чего ей так не хватало, чтобы этот злосчастный день завершился подобающим образом.
- А что, если Генри нуждается в тебе, ты сразу бежишь на помощь? - Даже для ее слуха вопрос прозвучал вызывающе, и Вики, в свою очередь, тоже смутилась, осознав, что ее слова весьма напоминают ревность. Фицрой нуждался в ней, а она его бросила.
- Послушай, Победа, не стоит переживать из-за этого. - Голос Тони смягчился, словно он прочел её мысли. - Мне это легче сделать. У меня, честно говоря, не было никакой жизни, пока Генри не объявился. Он может сотворить из меня все, что захочет. А ты слишком долго была самой собой. И потому вам обоим труднее приспособиться друг к другу.
«Ты слишком долго была самой собой». Она ощутила, как тяжесть постепенно спадает у нее с плеч. Если кто-нибудь мог понять это, так только Генри Фицрой.
- Спасибо, Тони.
- Не стоит благодарности. - К парню вернулся обычный тон. - Хочешь, чтобы я нашел тебе такси?
- Нет.
- Тогда я пошел.
- Пока у тебя не лопнули джинсы?
- Черт бы тебя побрал, Победа. - Она уловила насмешку в его голосе. - А я-то думал, что ты не можешь видеть в темноте.
Женщина услышала, как Тони удаляется, услышала, как открылась и потом затворилась за ним дверь в здание, и осторожно ступила на тротуар. Вдалеке она различила сияние Йонг и Блуар и решила идти пешком Городские улицы были освещены достаточно ярко, чтобы она могла идти, не опасаясь споткнуться, даже если не всегда могла отчетливо видеть, куда ступает. Одна только мысль о том, чтобы очутиться снова в замкнутом пространстве, в данный момент казалась ей невыносимой.
Пройдя дюжину шагов, Вики остановилась. Она была настолько поглощена желанием выбраться из квартиры Генри, что даже не спросила, видел ли он снова тот сон. На мгновение она заколебалась, раздумывая, не вернуться ли ей назад, потом усмехнулась и покачала головой, готовая держать пари, что в настоящее время Генри Фицрой вряд ли способен рассуждать логически. Еще менее ей следует беспокоиться о том, как он проведет остаток ночи.

5

Он взглянул на завтрак на столе - ваза с клубникой и ломтиками дыни, три яйца всмятку, шесть ломтиков ростбифа с кровью, кукурузные оладьи, стакан охлажденного абрикосового сока с мякотью и кофейник со свежезаваренным кофе, - удовлетворенно кивнул, отпуская молодую женщину, накрывшую стол, и немедленно развернул центральную газету. Хотя ему принесли утренние издания всех газет, выходивших в Торонто, нетрудно было предсказать, с которой он предпочтет ознакомиться в первую очередь. Только одна содержала текста больше, чем изображений.
Остальную часть дня он посвятил выбору подходящей одежды и места для постоянного проживания. «Запудрить мозги» продавцам престижных магазинов верхней мужской одежды оказалось на удивление просто, а позднее менеджер отеля «Парк Плаза» до такой степени почтительно отнесся к его внешности и надменному взгляду, что ему вообще не пришлось прибегнуть к необходимости использовать свое могущество.
Он зарегистрировался как Анвар Тауфик - под именем, которое извлек из ка Илайджи Ракса. Со времен правления фараона Меринара он не пользовался своим подлинным именем, и к тому моменту, когда стараниями жрецов Тота обманом был обречен на многовековое заточение, его называли столь многими именами, что те, составляя заклятие на бинтах, смогли указать в нем только то, каким он пользовался напоследок. Если бы жрецам было известно его настоящее имя, он не смог бы освободиться от заклятия с такой легкостью.
Он выбрал «Парк Плаза», потому что окнами отель выходил как на музей, так и на здание правительства провинции, размещавшееся немного южнее. Он мог видеть их из своего углового номера.
В давние времена, когда не существовало разделения между светской и религиозной властями, а фараон был живым воплощением Гора, он приступил бы к созданию структуры своей власти, начиная с самых нижних слоев общества, представители которых были лишены каких бы то ни было привилегий и недовольны своей судьбой. Ныне, как он понял, церковь и государство были разделены, и потому последнее вполне созрело для того, чтобы он смог существенно ослабить его могущество.
В прежние дни часто случалось, что он едва набирал необходимое количество беззащитных, не принадлежащих другим богам ка для продления собственной жизни и накопления запасов могущества, без которых он и его бог перестали бы существовать. Ныне, при столь малом числе приверженцев богов, он более не нуждался в запасах могущества. Он мог расходовать его по своему желанию, эта толпа словно для того только и существовала, чтобы он черпал из нее свою магическую силу.
Ахех, как было ему известно, не относился к создавшейся ситуации должным образом. Его господин... был неприхотлив. Какой-нибудь храм, горстка прислужников и немного инспирированного отчаяния, и Ахех будет счастлив.
Сложив газету вчетверо, он налил кофе в чашку и снова сел, позволяя теплым лучам октябрьского солнца нежно скользить по лицу. Он очнулся в холодной, серой стране, где влажные листья кровавого цвета прилипали к подошвам. Он тосковал по чистым золотым очертаниям пустыни, по вечному Нилу, по ароматам восточных специй и жаре, но, поскольку мир, которого ему так не хватало, больше не существовал, ему придется создать собственный мир.
И, честно признаться, он не видел, чтобы кто бы то ни было смог ему в этом помешать.

* * *

Предыдущая страница 6 Следующая страница


7 Таня Хафф

- Отдел по расследованию убийств. Детектив-сержант Селуччи. Вы уверены? Вызвано чем?
Дэйв Грэм следил, как мрачнела физиономия его напарника, и держал пари с самим собой по поводу того, кто же мог быть на другом конце телефонного провода. У них в деле было немало отчетов, но фотографии и результаты лабораторных анализов вещественных доказательств, которые удалось собрать, они уже получили.
- Вы уверены, что нет ничего другого? - Селуччи забарабанил по письменному столу кончиками пальцев. - Да. Да, благодарю. - Явно раздраженный, тем не менее он положил трубку с подчеркнутой осторожностью - руководство отдела давно уже отказалась заменять постоянно выходящие из строя телефонные аппараты. - Доктор Ракс умер вследствие остановки сердца.
«Ага, коронер». Он проспорил самому себе четверть доллара.
- И отчего остановилось сердце достойного доктора?
Майк фыркнул.
- Они не знают. - Он поднял стаканчик с недопитым кофе и сделал глоток. - Остановилось, а назвать причины никто с точностью не может.
- Наркотики? Обширный инфаркт?
- Нет. Заметны следы борьбы, но нет признаков удара в грудь. Он перекусил сэндвичем, стаканом молока и куском пирога с голубикой примерно за четыре часа до смерти. Согласно напряженности мускулатуры, доктор был сильно утомлен. - Селуччи смахнул со лба падавшую на него волнистую прядь. - Доктор Ракс был здоровый пятидесятидвухлетний мужчина. Он застал в лабораторном зале отдела египтологии голого незнакомца, и сердце у него остановилось.
- Ну что же. - Дэйв пожал плечами. - Я полагаю, такое иногда случается.
- Что случается?
- Сердце останавливается.
- Чушь собачья. - Майк смял бумажный стаканчик из-под кофе и швырнул его в мусорную корзину. Тот ударился о край стола, выплеснув на него остаток своего содержимого, после чего успокоился в корзине. - Две смерти в результате необъяснимых остановок сердца в одном и том же помещении менее чем за двадцать четыре часа - это...
- Чудовищное совпадение. - Грэм неодобрительно покачал головой, завидев выражение лица своего напарника. - Мы подвержены воздействию огромного количества стрессов, Майк. Малейшее излишнее напряжение, и тебе крышка. Эллис увидел что-то крайне его испугавшее, сердце не смогло этого выдержать, и парень отдал концы. Как я уже говорил, такое случается. Отказ сердечно-сосудистой системы, произошедший не как непосредственный результат насилия, не подпадает под нашу юрисдикцию.
- Складно звонишь, - проворчал Селуччи.
- Так вот, я готов согласиться, что это не было убийством, и передать дело ребятам из отдела ограблений со взломом.
Майк снял ноги со стола и встал.
- А я с этим не согласен.
- Почему?
Селуччи слегка задумался, после чего пожал плечами. Он не смог найти обоснованную причину, далее для себя самого.
- Можешь назвать это просто предчувствием.
Дэйв вздохнул. Он терпеть не мог, когда его коллеги начинали действовать, основываясь исключительно на интуиции, но послужной список Селуччи, несомненно, был достаточно впечатляющ, чтобы позволять Майку иногда следовать своим предчувствиям. Грэм сдался.
- Итак, куда ты направляешься?
- В лабораторию.
Наблюдая за тем, как напарник удаляется решительным шагом, Дэйв подумал, что можно было бы позвонить в лабораторию и предупредить о грядущей опасности. Его рука уже лежала на аппарате, когда он передумал.
- Нет уж. - Он усмехнулся. - Почему только мне должно доставаться все удовольствие?

* * *

- Это и есть кусок полотна? - Селуччи подозрительно уставился на пластиковый конверт, после чего решил поверить Дорин Чуй на слово. - Что это такое?
- Древнее египетское ритуальное одеяние, шестнадцатого размера по росту, если не больше, с завышенной талией и плиссированными рукавами... ну откуда я могу знать? - Дорин раздраженно сложила на груди руки. - Вы приносите мне двадцать два миллилитра какой-то мерзкой слизи, только что побывавшей в кислотной ванне, и мне удается извлечь из нее квадратный миллиметр полотна. Большего чуда вы от меня требовать не вправе.
Селуччи отступил назад. Женщины небольшого роста почему-то вызывали у него смутные опасения.
- Извините. Что бы вы об этом могли рассказать?
- Две вещи. Во-первых, это что-то древнее. Во-вторых, я обнаружила пятнышко какого-то красящего вещества, о котором можно сказать, с вероятностью пятьдесят на пятьдесят, что это или кровь, или что-то вроде краски растительного происхождения. Пятно старое и не имеет ни малейшего отношения к телу, найденному прошлой ночью. По крайней мере, если вопрос касается весьма малого количества телесных жидкостей.
Майк более внимательно пригляделся к крапинке серовато-коричневого вещества. Дональд Томпсон сказал, что гроб относится к Шестнадцатой династии. Молодой исследователь не был полностью уверен в этом, но, если отнести этот клочок полотна к тому же временному периоду... он мог бы возбудить дело против мумии, существование которой все упорно отрицают.
- Вы не смогли бы выяснить возраст этой находки?
- Желаете, чтобы я провела радиоуглеродный анализ?
- Ну да.
- Только и всего? Вы хотите, чтобы я провела анализ, который можно сделать лишь при наличии достаточно большого образца, которого у меня нет, - так добейтесь тогда, чтобы город прекратил урезать бюджет моего отдела, это помогло бы мне достать оборудование и обеспечить надлежащий штат. - Дорин Чуй в раздражении хлопнула ладонью по столу. - А пока могу дать вам только клочок ткани с пятном то ли крови, то ли краски. Уяснили?
- Стало быть, вы ничего больше не сможете сделать?
Она вздохнула.
- Не заставляйте меня объяснять все снова, детектив. У меня было трудное утро.
- Вы правы. - Он осторожно поместил конверт во внутренний карман пиджака и выдавил примирительную улыбку. - Вы нам очень помогли.
- Если вы действительно хотите меня поблагодарить, - пробормотала Дорин, на которую улыбка эта, судя по всему, не возымела особого действия, - установите временный мораторий на убийства, пока я не выполню все другие заказы.

* * *

Доктор Шейн поднесла пластиковый конверт к свету, затем, покачав головой, снова положила его на письменный стол.
- Если вы утверждаете, что это кусок полотна, я верю вам, но, боюсь, не смогу ответить, откуда он происходит и каков его возраст. Когда мы закончим инвентаризацию и поймем, что именно пропало, вот тогда, быть может, узнаем, что было отправлено в слив раковины...
- Должно быть, нечто такое, что, как считал злоумышленник, может его выдать, - рассеянно произнес Селуччи.
- Почему? - У детектива был весьма проникновенный взгляд. Доктор Шейн осознала это, когда он посмотрел прямо на нее. И очень привлекательные карие глаза с длинными и густыми ресницами - ради обладания такими же большинство женщин могли бы не раздумывая пойти на убийство. Не без некоторого усилия Рэйчел удалось вернуть ход мыслей на нужные рельсы. - Я имею в виду, почему это не может быть проявлением бессмысленного вандализма?
- Нет, слишком детально продумано и слишком аккуратно исполнено. Вандал мог бы облить кислотой какой-нибудь ваш артефакт, но не стал бы споласкивать после этого раковину. И, - Майк вздохнул и отбросил со лба падающую на него прядь, - они не начинали бы с этого. Они разбили бы несколько вещиц для начала. А что вы думаете насчет этой смеси краски с кровью?
- Ну, я думаю, это весьма необычно. - Доктор Шейн свела темные брови, всматриваясь в кусочек ткани. - Вы уверены в том, что кровь действительно смешали с пигментом, а не просто забрызгали ею ткань несколько позже?
- Уверен. - Сидя в кресле, Селуччи наклонился вперед и положил локти на колени, после чего был вынужден изменить положение, так как кобура уперлась ему в бок. - Сотрудники нашей лаборатории прекрасно умеют работать с кровью. У них, знаете ли, обширная практика.
- Да, полагаю, это не подлежит сомнению. - Женщина вздохнула и отодвинула образец в сторону. - Так вот, единственное объяснение, которое приходит мне в голову, - это часть заклятия. - Доктор Шейн села поудобнее и сложила вместе кончики пальцев ладоней, ее голос принял лекторский тон. - Большинство египетских жрецов были еще и магами а их заклятия не только зачитывались нараспев, но и записывались на полосках ткани или папируса, когда дело представлялось настолько серьезным, что возникала необходимость в вещественном воплощении. Иногда, если требовались заклятия особенно действенные, маг примешивал к краске свою кровь, чтобы его жизненная энергия усиливала магическое воздействие.
Селуччи положил ладонь на конверт.
- Стало быть, это часть могущественного заклинания?
- Да, именно таким образом все мне и представляется.
«Настолько могущественным, чтобы удержать мумию в гробу?» - мелькнуло у него в голове. Майк решил не спрашивать об этом. Меньше всего ему хотелось, чтобы доктор Шейн считала его психом, сдвинувшимся на старых фильмах Бориса Карлоффа. Такое отношение, несомненно, замедлило бы расследование. Он снова положил конверт в карман пиджака.
- Нельзя ли в вашей лаборатории провести анализ радиоуглеродным методом?
Доктор Шейн покачала головой.
- Слишком маленький образец; для такого анализа нужно иметь по крайней мере два квадратных дюйма. Как раз поэтому церковь столь долго отказывалась от радиоуглеродного анализа в отношении Туринской плащаницы. - Взгляд женщины словно застыл, сконцентрировался на чем-то внутреннем, затем она покачала головой и улыбнулась. - Такова была одна из причин, во всяком случае.
- Доктор Шейн...
В этот момент раздался стук в дверь.
- Извините за беспокойство, но вы сказали, что хотели бы ознакомиться с результатами инвентаризации, как только мы закончим. - Помощник хранителя одобрительно кивнула, и очаровательная барышня пересекла кабинет и положила стопку бумаг на стол. - Ничего не пропало, ни один из предметов даже не выглядит так, будто его трогали, но мы обнаружили в темной комнате целую кучу использованных фотопленок. Все кадры, примерно на тридцати пленках, оказались передержанными настолько, что не разобрать, что на них было отснято. А еще мы нашли множество видеокассет, на которых нет ничего, кроме базового черного.
- Вам известно, что было на них? - поинтересовался Селуччи, вставая с кресла.
Девушка выглядела огорченной.
- К сожалению, не имею ни малейшего представления. Я просмотрела все, что снимала за последнее время.
- Отложите их, и я вызову кого-нибудь забрать эти материалы.
- Я оставлю их там, где они находятся. - Она приостановилась на пути к двери и снова оглянулась на офицера полиции. - Хотя, если их все еще можно использовать, я бы хотела забрать их обратно. Видеокассеты, знаете ли, не растут на деревьях.
- Я сделаю все, что в моих силах, - заверил ее Майк. Когда дверь за барышней закрылась, он снова повернулся к доктору Шейн. - Урезают бюджет?
Та рассмеялась, но смех ее звучал как-то обреченно.
- Разве когда-нибудь было иначе? Я просто хотела, чтобы у меня для вас было больше материалов. Я снова пересмотрела все в кабинете доктора Ракса, после того как ушли ваши люди, и не смогла обнаружить, пропало ли что-то, кроме того костюма.
Что позволило им, как минимум, определить хотя бы примерно размер одежды этого незваного гостя - если таковой вообще существовал. Королевский музей Онтарио имел великолепную службу безопасности, и у нее нет никаких свидетельств, что кто-то входил или выходил оттуда Скорее всего, это мог быть служащий самого музея. В течение вчерашнего опроса пару раз всплыло имя доктора Ван Торна о котором отозвались как об одном из самых малосимпатичных для доктора Ракса людей. Быть может, этот тип пытался что-то вынюхать в кабинетах отдела и впал в панику, когда его обнаружили, - однако подобное объяснение случившемуся пришлось исключить, так как они уже опрашивали доктора Ван Торна и у того оказалось неопровержимое алиби, даже если не брать во внимание его чрезвычайно заботливую супругу. И все же есть немало обстоятельств, говорящих о других возможностях, не имеющих ничего общего с несуществующей, по всей вероятности, мумией.
В то время как различные гипотезы прокручивались в голове Селуччи, он одобрительно сопровождал взглядом доктора Шейн, прохаживавшуюся вдоль своего письменного стола.
- Вы упомянули в телефонном разговоре, что хотели бы увидеть саркофаг? - спросила она, направляясь к двери.
Майк последовал за ней к выходу.
- Верно, мне бы этого хотелось.
- Видите ли, мы перенесли его в другое место - в запасник, в помещение напротив.
Когда они выходили из приемной, Селуччи почувствовал на себе взгляд секретаря отдела. «Что вы здесь рыщете повсюду? - как бы говорил он. - Почему бы вам не заняться своим делом и не поймать того, кто совершил все это?» Этот взгляд он ощущал все время, пока не закрыл за собой дверь. На протяжении многих лет Майк Селуччи научился не обращать внимания на подобные взгляды. По большей части.
- Вы сами поймете, что саркофаг этот, мягко говоря, несколько великоват. - Доктор Шейн остановилась в вестибюле напротив лабораторного зала и вытащила из кармана ключи. - Вот почему мы переместили его сюда.
В то время как двери, ведущие в лабораторный зал, были ярко-желтыми, двери в запасник сверкали при дневном свете оранжевой краской.
- Какими соображениями руководствовались при выборе цвета стен? - поинтересовался Селуччи.
Рэйчел Шейн повертела головой, осматривая два ряда дверей.
- Это делалось без моего участия, - произнесла она наконец, и ее лоб при этом слегка наморщился, - так что не имею ни малейшего представления.
Глазам Майка предстал открытый саркофаг - большой прямоугольный ящик из черного камня.
- Как вы смогли определить, что нечто подобное этому относится к Шестнадцатой династии? - спросил он, присев на корточки и внимательно его рассматривая.
- Главным образом потому, что единственный когда-либо найденный саркофаг такого типа весьма определенно датируется Шестнадцатой.
- Но ведь гроб относился к Восемнадцатой?
- По этому поводу - никаких сомнений.
- Разве в этом нет ничего необычного? Смешение временных периодов?
Доктор Шейн облокотилась на саркофаг и скрестила руки.
- Ну, мы никогда не сталкивались с подобным случаем раньше, но, возможно, дело в том, что нам удалось обследовать слишком малое количество непотревоженных захоронений. Обычно, если до сих пор мы находили саркофаг, гроб в нем вообще отсутствовал.
- Наверно, нелегко утащить такую махину, - проворчал Селуччи, распрямляясь. - Какие-нибудь гипотезы на этот счет у вас есть?
- Относительно смешения временных периодов именно в этом саркофаге? - Рэйчел Шейн пожала плечами. - Быть может, семья умершего экономила деньги.
Селуччи, взглянув на нее снизу вверх, улыбнулся.
Потом, поместив скользящую панель в пазы, внимательно осмотрел ее. Внутри обнаружился трехдюймовый выступ, ограничивавший движение нижнего края.
- В чем дело? - спросила доктор Шейн, несколько встревоженная. Какой бы прочной ни казалась плита, она все же являлась артефактом трехтысячелетней давности.
- Довольно необычная конструкция. Такое впечатление, что создавалась она специально для того, чтобы человек, оказавшийся внутри, не смог выбраться оттуда.
- Да, но обычно из гроба выбраться не пытаются...
- Нет, разумеется. - Селуччи отошел назад. Быть может, Дэйв был прав. А он зациклился на этой идее о несуществующей мумии. - Просто случайное наблюдение. Мы привыкли в своей работе отмечать все странные детали.
- Про мою можно сказать то же самое.
Действительно, улыбка у этой дамы была потрясающая. И пахло от нее приятно. Он узнал аромат «Шанель № 5», такой же туалетной водой пользовалась Вики.
- Послушайте, сейчас... - Майк взглянул на часы, - одиннадцать сорок пять. Как насчет ленча?
- Ленча?
- Вы ведь временами употребляете что-нибудь в пищу, я не ошибся?
На мгновение она задумалась, затем рассмеялась.
- Да, употребляю, разумеется.
- Значит, это будет ленч?
- По-видимому, вы правы, детектив.
- Майк.
- Хорошо, Майк. Меня зовут Рэйчел.
Его бабушка всегда говорила, что еда - самый короткий путь к дружбе и взаимопониманию. Конечно, его бабушка, родом из итальянской провинции, была убеждена, что ленч должен состоять никак не менее чем из четырех блюд, в то время как он имел в виду нечто более похожее на гамбургер с картошкой-фри. И все же он мог бы во время ленча спросить доктора Шейн, - то бишь он хотел сказать, Рэйчел, - каково ее мнение о бессмертных.
Уходя из музея во второй раз за этот день, Селуччи направился за угол к телефонной будке. Ленч оказался... весьма интересным. А доктор Рэйчел Шейн, он не ошибся, была потрясающей женщиной: яркой, уверенной в себе, с прямо-таки железной рукой, хоть и в бархатной перчатке. «Что составило приятную неожиданность, - сухо отметил он про себя, - ибо Вики перчатки обычно не надевала». Майку нравилось ее чувство юмора, он получал удовольствие, наблюдая, как доктор Шейн оживленной жестикуляцией дополняет содержание своей речи. Он побудил ее рассказать ему об Илайдже Раксе, о том, как часто им овладевали различные идеи, о его одержимости музейной работой. Рэйчел слегка коснулась его соперничества с доктором Ван Торном, и Селуччи мысленно взял себе на заметку разобраться все-таки в этом вопросе повнимательнее. Он не стал затрагивать тему мумии.
Ближе всего к феномену бессмертных они подошли во время оживленного обсуждения старых фильмов ужасов. Ее мнение о них окончательно укрепило решение Майка против упоминания, даже в теоретическом плане, идеи, которая, казалось, полностью овладела им.
«Одержимый... - Селуччи поглубже засунул руки в карманы пиджака и пригнул плечи, защищаясь от холодного ветра. - Давайте перейдем к другому слову, попытаемся...»
Когда делодойдет непосредственно до этого, есть лишь одна личность, которая выслушает все, что ему хочется сказать, прежде чем заявить, что он окончательно спятил.

* * *

- Частные расследования. У телефона Нельсон...
- Господь с тобой, Вики. Ведь время час семнадцать дня. Только не говори мне, что ты еще спишь.
- Знаешь, Селуччи... - Она еще раз сладко зевнула и вытянулась, принимая более удобное положение в кресле. - Ты начинаешь говорить точь-в-точь как моя матушка.
Женщина услышала, как ее приятель фыркнул.
- Ты провела ночь с Фицроем?
- Не совсем точная формулировка.
Добравшись наконец до собственной постели, она проспала большую часть дня, так что, выйдя из спальни, должна была включить свет. Лежа у себя в темноте, она никак не могла избавиться от чувства, что снова лежит возле него, безжизненного и опустошенного. Когда наконец ей все же удалось заснуть, сон оказался прерывистым и заполненным сновидениями. Перед самым рассветом она позвонила Генри. Хотя он пытался убедить ее - и одновременно, как она подозревала, и самого себя, - что этим утром, по крайней мере, у него не появилось намерения принести себя в жертву солнцу, сознание собственной вины не давало Вики заснуть еще долгое время после восхода.
- Послушай, Вики. - Селуччи вздохнул так глубоко, что звук проник через телефонные линии. - В каких ты отношениях с мумиями?
Как и следовало ожидать, сначала его подруга попробовала отшутиться.
- Пока еще ни в каких - мне вполне хватает вампиров. - Ее слова не произвели желанного эффекта, и потому Вики продолжила: - Что тебя интересует, древний забальзамированный египтянин или что-то вроде того страшилы, что показывают в кинотеатрах на детских утренниках?
- Оба момента.
Женщина нахмурилась, глядя на телефонную трубку. В интонации ее приятеля совершенно не улавливалось той дерзкой самоуверенности, которая обычно окрашивала все, о чем бы ни говорил Майк Селуччи.
- Значит, ты работаешь над делом Королевского музея Онтарио?
Она уже знала об этом: все три газеты, которые попались ей на глаза, упоминали, что полиция проводит расследование.
- Угадала.
- Ты хочешь рассказать мне об этом? - Невзирая на жаркое соперничество, оба не прекращали подкидывать друг другу идеи, докапываясь до существа вопроса, а затем выстраивали каждый собственную версию, с самого начала и до конца.
- Я думаю... - Майк вздохнул, и продольная морщинка на его лбу углубилась. - Я, кажется, начинаю испытывать потребность тебя увидеть.
- Сейчас?
- Нет. Я все еще вынужден в поте лица зарабатывать себе на жизнь. Как насчет обеда? Я плачу.
«Кто бы мог подумать? Это уже серьезно».
Вики поправила очки.
- "Золотой дракон", в шесть тебя устроит?
- В половине шестого. Встретимся у входа.
Женщина задумалась, уставившись на телефонную трубку. Она никогда не слышала, чтобы голос Селуччи звучал столь проникновенно.
- Мумия... - наконец произнесла, словно выплюнула, Вики и направилась в комнату, отведенную под кабинет, где она принимала посетителей, к скопившейся груде газет.
Усевшись на скамью тренажера, стоявшего в углу, она наспех пробежала взглядом статьи о недавних смертях в музее. После того как было просмотрено последнее издание, она поняла, что память ее, похоже, была не столь уж безукоризненна; согласно словам детектива-сержанта Майкла Селуччи, там не было никакой мумии.

* * *

Было холодно и шел дождь, когда он возвращался из Квинс-парка к себе в гостиницу, но следовало учитывать, что на дворе стоял октябрь и это был Торонто. Согласно ка доктора Ракса, когда объединяются два последних условия, то предшествующие естественно следуют за ними. Он решил, что теперь будет относиться к этому как к новому жизненному опыту, который следовало принять и претерпеть, но позже, когда его бог обретет большее могущество, возможно, с такой погодой можно будет что-то сделать.
Это был на редкость продуктивный день, и он еще не закончился.
Он провел утро, следя за потоками энергии, клубящимися в огромном помещении, заполненном кричащими мужчинами и женщинами. «Стадия запросов», как они называли это. Название показалось ему соответствующим содержанию, ибо, хотя было задано множество вопросов, ответов последовало весьма немного. Ему было приятно убедиться в том, что правительство и те, кто стремились занять в нем значимое положение, за промелькнувшие тысячелетия существенно не изменились. Провинции Египта были весьма похожи на провинции этой новой земли, в основном ведущие самостоятельную политику и лишь номинально считающиеся подчиненными центральной власти. Это была понятная ему система, и он мог бы успешно в ней работать.
Его позабавило, сколь мало разбирались в политике две поглощенных им взрослых ка. Он уговорил одного писца, теперь называвшегося пресс-секретарем, составить ему компанию за ленчем. Использовав немного энергии, только для того, чтобы слегка взволновать поверхность ума этого смертного, он сидел и вслушивался в поток информации, как профессиональной, так и личной, о членах парламента провинции, и это заняло у него почти два с половиной часа. Гораздо проще было бы взять себе его ка, но, пока не будет в достаточной мере укреплена его власть, ему не хотелось оставлять за собой след из трупов. Хотя никто не смог бы его остановить, он не хотел, чтобы его задача усложнялась.
Сегодня он собирался встретиться с человеком, которого теперь называли заместителем генерального прокурора. Заместитель генерального прокурора контролировал полицию. Полиция в основном выполняла функции постоянной армии. Ему нужно было подготовить необходимые заклинания и начать строить свою империю с позиции силы.
И перед тем как реализовать планы на будущее, он должен будет решительно порвать со своим недавним прошлым: две ка все еще сохраняли память о нем, которую следовало стереть.

* * *

Вики отодвинула тарелку с остатками грибов в желе и покосилась на Селуччи. Яркости освещения в ресторане едва хватало, чтобы видеть его лицо, и явно было недостаточно, чтобы уловить оттенки его выражения. Ей следовало заранее учесть подобное обстоятельство, когда она предложила это место, и она посетовала на собственное легкомыслие. «В следующий раз это должен быть „Макдоналдс“, а усядемся мы под самым большим блоком люминесцентных трубок, который я смогу отыскать».
Во время трапезы Майк рассказывал ей о деле, выкладывая голые факты, без собственных оценок, которые могли бы придать им субъективную окраску. Основа событий была изложена, и теперь пришло время разработать план преследования и поимки преступника.

Предыдущая страница 7 Следующая страница


Проклятие крови 8

Она наблюдала, как он вертит в руках чашку. Керамический сосуд выглядел в его ручище до нелепости крошечным. Женщина потянулась к нему через столик и шлепнула по костяшкам пальцев одной из своих палочек для еды.
- Или берись за делосерьезно, или откажись от него, - сказала она.
Селуччи хотел выдернуть у нее палочку, однако промахнулся.
- А еще говорят, что после обеда беседа замирает, - пробормотал он, вытирая с руки соус из кунжута с лимоном. Он опустил взгляд на скомканную салфетку, потом поднял глаза и посмотрел на нее.
Может быть, сказалось скудное освещение, но Вики могла бы поклясться, что вид у него был нерешительный, а насколько ей было известно, Майкл Селуччи крайне редко выглядел нерешительным. Когда он вновь заговорил, даже его голос звучал нерешительно, и у женщины похолодело в желудке.
- Сказал ли я тебе, что полицейский констебль Трамбле, когда я говорил с ней тем утром, упомянула, что там была мумия?
- Да. - Вики не была уверена, что ей нравится, куда ведет этот разговор. - Но все остальные утверждают, что никакой мумии там не было, так что, должно быть, она ошиблась.
- А я не думаю, что она ошиблась. - Он расправил плечи и положил обе руки ладонями вверх на столик. - Я думаю, что Трамбле действительно видела мумию, и склонен полагать, что именно эта мумия ответственна за обе смерти в музее.
Эта мумия? Шныряющая по центру Торонто, оставляющая за собой сгнившие повязки и вызывающая сердечные приступы, приводящие к смерти? Сегодня, в наше время, подобная концепция казалась малоправдоподобной. Разумеется, столь же немыслим был и тот мерзкий тип с пентаграммой в своей гостиной, и семейство оборотней, разводящее овец вблизи Лондона, штат Онтарио, и, если взглянуть правде в глаза, таковой же была концепция Генри Фицроя, незаконного сына Генриха VIII, вампира, кропающего под женским псевдонимом любовные романы. Вики поправила очки и наклонилась вперед, опершись локтями на столик, а подбородком на руки. Обычно жизнь представлялась ей намного проще.
- Выкладывай. - Она вздохнула.
Селуччи принялся загибать пальцы.
- Каждый, с кем мы разговаривали, я позволю себе подчеркнуть - каждый, был поражен, что пустой саркофаг был опечатан. Единственное, что уничтожил незваный гость, было также идентифицировано как часть какого-то мощного заклятия. Единственными украденными вещами оказались костюм, рубашка с галстуком и пара ботинок. - Он перевел дыхание. - Я не думаю, что саркофаг был пуст. Я полагаю, Ник Эллис заглянул туда, куда не следовало, разбудил что-то и по этой причине погиб. Я думаю, что этой твари понадобилось какое-то время, чтобы восстановить силы, а потом выбраться из гроба, избавиться от бинтов и разрушить заклятие, которое удерживало ее в гробу. Я думаю, что доктор Ракс застал его за этим и также был убит. Думаю, что после этого голая мумия облачилась в костюм доктора, обула снятые с него ботинки и покинула здание музея. А кроме того, опасаюсь, что я утратил рассудок, и хочу, чтобы ты сказала мне, что это не так.
Вики откинулась на спинку кресла, знаком привлекла внимание официанта и дала ему понять, что они хотят получить счет. Затем снова поправила очки, хотя в этом не было никакой необходимости.
- Я думаю, - медленно произнесла она, борясь с сильным ощущением, что все это она уже переживала в прошлом: должно быть, произошло совпадение и оба мужчины в ее жизни теперь одновременно решили, что сходят с ума, - что ты - один из самых здравомыслящих людей, которых я когда-либо встречала в жизни. Но не кажется ли тебе, что твои недавние... м-м-м... переживания могли подтолкнуть тебя к поспешным сверхъестественным выводам?
- Не знаю.
- Почему никто в музее не вспомнил о мумии?
- Тоже не знаю.
- А если она была, как и почему она убивает людей?
- Будь я проклят, Вики! Как, черт побери, я могу об этом знать? - Он раздраженно поглядел вниз, на счет, бросил две двадцатки на столик и встал. Официант, слегка ошарашенный, поспешно удалился. - Мои подозрения основываются на одной только интуиции, свидетельства, на которые я полагаюсь, - косвенные, и я ума не приложу, что мне делать.
По крайней мере, в голосе ее приятеля уже не звучала нерешительность.
- Поговори с Трамбле.
Селуччи недоуменно моргнул.
- Что ты сказала?
Вики усмехнулась и встала.
- Поговори с констеблем Трамбле, - повторила она. - Зайди в пятьдесят второе отделение и разберись, на самом ли деле она видела эту мумию. Если она подтвердит, что так и было, ты сам возьмешься за это дело. Хотя, - добавила женщина после краткого раздумья, - один лишь Бог знает, куда оно тебя сможет завести. - Она взяла его под руку, не столько для соприкосновения, а скорее потому, что нуждалась в проводнике, выходя из скудно освещенного ресторана.
- Поговори с Трамбле! - Покачав головой, Майк направил ее в обход витрины с пекинской уткой в центре и повел к выходу. - Не могу представить, как я сам не подумал об этом?
- И если она скажет, что не видела никакой мумии, проверь ее отчеты о происшествиях. Даже если допустить, что эта твоя тварь играет в грязные игры с памятью, возможно, она знает не так уж и много о полиции и ее порядках.
- А если и в отчете ничего об этом сказано не будет? - спросил Селуччи, когда они вышли на Дандес-стрит.
- Майк! - Вики потащила его к остановке; обычная толпа из Чайнатауна водоворотом кружилась вокруг них. - Ты говоришь таким тоном, словно хочешь поверить, что где-то в городе беспрепятственно орудует какая-то мумия. - Она нежно коснулась ладонью его щеки. - Теперь мы оба сознаем, что не стоит отрицать такую возможность, хотя сигара, что бы там ни утверждал Фрейд, иногда это просто сигара.
- О чем, черт возьми, ты говоришь?
- Может быть, это мумия, а может быть, первая стадия эдипова комплекса.
Он схватил ее за руку и потянул дальше.
- Не представляю, как это мне самому не пришло в голову...
- А я не представляю, почему ты не додумался поговорить с констеблем Трамбле.
- А ты долго еще собираешься воображать по этому поводу, не так ли?
Она улыбнулась ему.
- Можешь заложить свою задницу, что так и будет.

6

- Ты продолжаешь видеть сны?
Генри мрачно кивнул.
- Желтое солнце сияет на ярко-голубом небе. Никаких перемен. - Он снова подошел к окну, глубоко засунув руки в передние карманы джинсов.
- Все еще не было голоса свыше?
- Не было чего?
- Гласа небесного. - Вики уронила сумку и набитый покупками пакет на пол и рухнула на диван. - Знаешь, существует поверье о гласе небесном, повествующем, что тебя ожидает.
- Не думаю, что так произойдет в данном случае.
Женщина фыркнула.
- А я не понимаю, почему так не может быть. - Судя по его тону, она могла бы сказать, что ее друга это нисколько не позабавило, и потому вздохнула. Вот всегда так получается, когда хочешь снять напряжение, прибегая к юмору. - Ладно, и все же это кажется мне по существу безвредным. Я хочу сказать, что на самом деле это не принуждает тебя к каким-либо определенным поступкам.
Вики не заметила, как он сдвинулся с места. Вот только что вампир стоял у окна, а в следующий момент он уже опирался на подлокотник дивана, а его лицо всего в нескольких дюймах от ее глаз.
- Уже свыше четырехсот пятидесяти лет я не видел солнца Теперь я вижу его мысленно каждую ночь, как только пробуждаюсь.
Она избегала встречи с его взглядом: Вики понимала, что лучше не поддаваться его власти, когда он пребывает в таком настроении, что может тобой воспользоваться.
- Послушай, я тебе сочувствую. Это похоже на состояние выздоравливающего алкоголика, просыпающегося каждое утро с уверенностью, что предыдущим вечером в укромном месте оставалась початая бутылка со спиртным, и весь день он должен мучиться вопросом, достанет ли у него силы воли дожить до вечера, не прикасаясь к выпивке. Я думаю, ты обладаешь достаточной силой воли.
- А если это не так?
- Ну ладно, для начала ты можешь покончить с этими проклятыми пораженческими настроениями. - Женщина услышала, как скрипнул подлокотник дивана под его рукой, и поспешила продолжить прежде, чем он смог бы перебить ее: - Ты говорил мне, что не хочешь умирать. Превосходно, ты и не пойдешь на это.
Фицрой медленно выпрямился.
- Я не пришла к тебе этим утром, о чем сожалею, но большую часть дня провела, размышляя над тем, как можно тебе помочь.
Телефонный звонок Селуччи придал ей уверенность в своих силах, именно когда Вики больше всего в ней нуждалась. До сих пор ей без особых усилий удавалось поддерживать взаимоотношения с обоими своими друзьями, и будь она проклята, если позволит чему-либо их разрушить. «И в награду за твое доверие, Генри, я намерена подарить тебе твою жизнь». Она положила на колени сумку и извлекла из ее глубин молоток и горсть U образных скобок.
- Я собираюсь повесить светозащитные шторы. - Носком туфли женщина пнула валявшийся на полу пакет. - Купила их сегодня в магазине. Мы повесим шторы над дверью в спальне. После того как ты заснешь, я буду уходить отсюда. А шторы не позволят проникнуть солнечному свету из холла. Отныне, пока не закатится твое маленькое личное солнце, я буду занавешивать тебя каждое утро, к тому же, если когда-нибудь ты не сможешь справиться с собой и устремишься к погребальному костру, мне удастся остановить тебя.
- Каким образом?
Вики наклонилась к пакету с покупками.
- Если ты направишься к окну, - сказала она, - я рассчитала, что у меня в запасе будет примерно минута, может быть, две, прежде чем ты устранишь этот барьер. Ты доказал, и весьма определенно, прошлым летом, что хотя и быстро излечиваешься, тем не менее от ран и увечий бессмертие тебя не спасает.
И она шлепнула себя, по левой руке бейсбольной битой.
- Именно так я и собираюсь, уж извини, тебя остановить.
Вампир уставился на биту, нахмурив брови, затем поднял голову и внимательно всмотрелся в лицо подруги.
- Ты не шутишь, - наконец произнес он.
Женщина спокойно встретила его взгляд.
- Верно, никогда в жизни не говорила более серьезно.
Она заметила, как вздрогнула у него мышца под подбородком, и через несколько мгновений лоб Генри разгладился.
- Я думаю, - сказал он, - что такое решение не менее опасно, чем сама проблема.
- В этом и заключается суть всего замысла.
Тогда вампир улыбнулся, и улыбка показалась ей самой нежной из всех, которые Вики видела на его лице. Он выглядел удивительно юным, и это обстоятельство заставило Вики почувствовать себя его единственной защитницей.
- Спасибо, - сказал Фицрой.
Она ощутила, как ее собственные губы изогнулись в улыбке, а напряженность отпускает мышцы плеч.
- Не за что.
Генри наметил точку для последнего гвоздя и вогнал его в стену без помощи молотка. Позади себя он услышал, как Вики пробормотала:
- Все выпендриваешься.
Занавес, ничего не скажешь, был вдохновенной идеей. Вампир не был столь же уверен в отношении бейсбольной биты, хотя избиение его до потери сознания несло в себе определенную грубую простоту, которую он мог признать лишь в абстрактном смысле. Если дело дойдет до этого, он, однако, чувствовал, что одного наличия биты вряд ли окажется достаточно, чтобы напомнить ему, что он не хочет умереть.
Спрыгнув со стула, Фицрой резко задернул штору. Та примерно фута на три заходила за пределы дверного проема, напоминая, по крайней мере по форме, те гобелены, что висели в его спальне в поместье Шерифхьютон и использовались в качестве защитного средства от сквозняков. Хотелось верить, что эта защита окажется более эффективной.
Вики положила биту на бюро, на фоне темного дерева она выглядела подобно современной булаве, ожидающей руки воителя конца двадцатого столетия. При дворе его отца был один лорд, шотландец, если память ему не изменяет, предпочитавший любому другому оружию именно булаву. Как раз после того, как Генри был дарован титул герцога Ричмондского, он с открытым ртом в почтительном благоговении наблюдал, как шотландец ударами булавы разнес в щепки деревянную дверь, а затем раскидал в разные стороны трех человек, скрывавшихся за ней. Даже его величество был потрясен этим зрелищем, хлопая мясистой ладонью по хрупкому плечу своего незаконного сына и в восхищении приговаривая:
- Мечом такого, парень, не сотворить!
Его отец-король и тот полузабытый лорд - оба уже давно обратились в прах. Весьма вероятно, что булава до сих пор покоится на каминной полке, между оленьими головами и шотландскими саблями где-то в гористой местности, и ее не пускали в ход уже на протяжении столетий. Вампир провел пальцем по гладкой поверхности биты.
- О чем ты задумался?
Фицрой чувствовал смутное беспокойство в голосе подруги, хотя произнесла она это своим обычным тоном. Он чуть ли не слышал ее мысль: «Что я буду делать, если он решит избавиться от биты?» Или, что более вероятно для нее: «Достаточно ли будет удара по почкам, чтобы выбить биту из его рук, если он все же схватится за нее?»
- Я сейчас просто размышлял о том, - ответил Генри, - насколько схватки между соперниками превращаются в стилизованный ритуал, формы которого изменяются, чтобы соответствовать времени.
Брови Вики поднялись над оправой очков.
- Ну, и в настоящее время все еще существует множество реальных сражений, - намеренно растягивая слова, произнесла она.
- Я знаю об этом. - Вампир развел руками в поисках слов, которые могли бы помочь ей понять различие. - Но всю честь и славу, кажется, уже отобрали у реальности и отдали играм.
- Что же, я готова признать, что немного чести и еще меньше славы, если голову тебе проломит какой-нибудь байкер, орудовавший велосипедной цепью, или набросившийся на тебя в темном переулке наркоман с ножом; впрочем, даже в том случае, если тебе удастся пустить в ход свое оружие, тебе придется долго убеждать меня в том, что честь и славу может принести насилие любого вида.
- Это не было насилием, - возразил он, - тогда это считалось...
- Победой?
- Не совсем точно, но, по крайней мере, ты обычно знал, когда выигрывал.
- Быть может, в этом и заключается причина, почему слава и почести стали сопутствовать играм - так ты можешь сражаться за победу, не оставляя за собой гору трупов.
Фицрой нахмурился.
- На самом деле я думал не об этом.
- Понятно. - Вики нырнула под штору и вышла в прихожую. - Честь и слава посылают ко всем чертям побежденных. Принц или вампир, но ты всегда был на стороне победителей.
- А на чьей стороне стоишь ты? - спросил он не без примеси сарказма, следуя за ней. Нельзя сказать, что его подруга вовсе не поняла того, что он пытался высказать, и потому решительно уклонилась от острых вопросов.
- На стороне истины, справедливости и канадского образа жизни.
- И в чем же он заключается?
- В компромиссе, по большей части.
- Забавно, я никогда не думал о тебе как о личности, легко соглашающейся на компромисс.
- Это так.
Он взял ее за запястье, вынуждая остановиться и повернуться к нему лицом.
- Вики, если я скажу, что устал, что прожил в шесть раз дольше естественной продолжительности жизни и с меня уже достаточно, ты позволишь мне выйти на солнце?
«И не надейся». Она удержалась от немедленного эмоционального взрыва. Генри задал этот вопрос серьезно, женщина услышала это в его голосе и увидела в выражении лица, а потому вопрос заслуживал большего, чем ответа, основанного только на эмоциях. Вики всегда верила, что жизнь личности принадлежит только ей и то, что она сделает с ней, является делом ее собственным - и никого другого. Эта теория, в общем-то, прекрасно работала, но могла ли она разрешить Генри выйти на солнце? Дружба означает ответственность, иначе она немногого стоит, и, если подумать об этом, они уже уладили этот вопрос сегодня вечером.
- Если ты хочешь, чтобы я позволила тебе убить себя, то, черт возьми, тебе придется как следует потрудиться, чтобы убедить меня, что смерть для тебя предпочтительнее жизни.
Она приходила в ярость от одной мысли об этом. Фицрой слышал, как биение ее сердца ускоряется, видел, как напряглись мышцы под одеждой и кожей.
Он поднял ее руку и нежно поцеловал ладонь.
- Говорил ли тебе кто-нибудь, что ты весьма агрессивная личность? - пробормотал он, прижимаясь губами к мягкой коже в основании ее большого пальца и вдыхая сильный запах крови, исходящий от ее плоти.
- И довольно часто. - Вики вырвала руку и потерла ее о свою трикотажную футболку. Прекрасно, именно то, что ей сейчас необходимо, - побольше раздражителей. - Не вижу смысла начинать что-то, если не имеешь намерения это завершать, - пробормотала она слегка дрожащим голосом. - Ты уже насытился прошлой ночью от Тони.
- Справедливо.
Ее всегда раздражало, что Генри с такой легкостью мог определить ее физическую реакцию, что он всегда знал, а она могла только догадываться. Тем не менее иногда это все же был спорный вопрос.
- Я слишком стара, чтобы самозабвенно трахаться на полу, в холле, - сообщила она на миг позже. - Прекрати сейчас же. - Пятясь назад, она потащила его за собой в спальню.
Глаза Генри расширились.
- Вики, будь осторожней...
Она крепче схватила его за руку и усмехнулась.
- Прожив более четырехсот пятидесяти лет, ты должен бы знать, что этого избежать не удастся.

* * *

- Я обедала сегодня с Майком Селуччи.
Генри вздохнул и слегка провел пальцем по тени вены в мягкой впадинке под ухом Вики. Несмотря на то что он выпил всего несколько глотков крови, его охватило ощущение сытости и лени.
- Мы именно сейчас должны говорить о нем?
Он думает, что по Торонто разгуливает мумия.
- А больше ему никто не мерещится? - пробормотал вампир, прикоснувшись губами к ее шее.
- Генри! - Вики слегка ударила его локтем чуть пониже солнечного сплетения. Он решил обратить внимание на ее слова. - Селуччи серьезно верит, что древний египтянин восстал из гроба и убил двоих человек в музее.
- Тех двоих, скончавшихся от сердечных приступов?
- Совершенно верно.
- И ты веришь ему?
- Послушай, если Майк Селуччи позвонит мне и скажет, что на него напали пришельцы и держат заложником в его доме, я могла бы ему не поверить, но все равно бросилась бы туда, прихватив с собой огнемет - на всякий случай. И так как ты представляешься мне чем-то вроде эксперта по вопросу воскрешения из мертвых, и притом единственного, которого я знаю, я спрашиваю тебя: возможно такое?
- Позволь мне разобраться в этих обстоятельствах. - Генри перекатился на спину и, закинув руки за голову, сплел пальцы. - Детектив Майкл Селуччи пришел к тебе и заявил, что в Торонто объявилась некая мумия, приканчивающая уборщиков помещений и известных египтологов. И, как можно догадаться, он не может рассказать об этом никому, кроме тебя, так как любой другой счел бы, что он попросту лишился рассудка.
- По существу, ты прав.
- Ты уверена, что это не просто изощренная первоапрельская шутка?
- Слишком сложно. Селуччи может подсыпать соли в сахарницу - такое больше похоже на него, а кроме того, сейчас на дворе октябрь.
- Серьезные аргументы. Полагаю, что он обосновал свои соображения, стоящие за этой безум... ох, прости, необычной идеей.
- Именно так он и поступил. - Постукивая по груди Фицроя, Вики повторила все доводы, которые привел ей Майк.
- А если полицейский констебль Трамбле подтвердит, что там была мумия, что за этим последует?
Она задумчиво накрутила на палец короткий, цвета чистого золота завиток.
- Я надеялась, что ты сможешь сказать мне.
- Что мы поможем ему остановить восставшее из гроба чудовище? Но каким образом? Не имею ни малейшего представления об этом. - Он уловил ее вздох у себя на груди и нежно поцеловал подругу в макушку. - Просил ли он тебя поговорить со мной об этом?
- Нет, но сказал, что не возражал бы, если бы я с тобой посоветовалась. - На самом деле Майк сказал: «Неплохо бы использовать вурдалака для поимки другого вурдалака». А почему бы и нет? Но под ухмылкой Генри Фицроя скрывалось чувство облегчения, и Вики осознала, что тот ждал весь вечер, чтобы она спросила об этом, не желая возбуждать этот вопрос по собственному почину. - Он торопился на хоккейную тренировку, иначе я бы предложила, чтобы он сам лично рассказал тебе все.
- Мы бы неплохо провели время втроем.
Вики усмехнулась. Реакция Селуччи была бы более громогласной и менее цензурной, но, по существу, подобной.
Вампир сел за письменный стол и включил компьютер. Сквозь жужжание вентилятора до него доносилось глубокое, спокойное дыхание из гостиной, и по нему он оценил спокойный ритм биения сердца подруги.
- Только не рассчитывай, что я буду оставаться у тебя каждую ночь, - зевая, предупредила Вики. - Я думаю, что в большинстве случаев буду появляться перед рассветом, чтобы поправить на тебе одеяло. Но раз уж я здесь, ты мог бы продолжить свою работу, а я бы попробовала ненадолго вздремнуть. - Она вышла из спальни с подушкой под одной рукой и с одеялом под другой. - Я лягу на диване в гостиной: здесь лучше проветривается и тебе не придется спать, чувствуя запах моей крови.
Эти слова прозвучали как обоснованное и убедительное соображение, но Генри не поверил в него. Он заметил, как расслабилась у нее спина, когда она выходила из комнаты. Вампир прислушивался к ее дыханию еще некоторое время, затем покачал головой и снова обратил внимание на монитор. Рукопись следовало сдать к первому декабря, и он отметил, что все еще отстает на целую главу от того счастья, которое испытает, закончив ее.
Вероника нервно мерила шагами свою комнату во дворце губернатора, шелковые юбки со свистом обтекали ее стройные лодыжки. Завтра капитан Роксборо будет, если она не найдет способ предотвратить расправу, повешен. Девушка знала, что он не был пиратом, но даже если губернатор окажется не таким жестоким, как кажется, смогут ли ее слова разубедить его, если всем и каждому известно, что она проникла на острова, переодевшись юнгой? Что капитан Роксборо обнаружил это и...
Девушка резко остановилась и прижала к лицу изящные пальцы, чтобы прикрыть горящие щеки. Теперь ничто не имело значения.
- Он не должен погибнуть, - произнесли ее губы.
- Похоже, мне не избежать смерти на рассвете, - пробормотал Генри Фицрой, отодвинувшись от письменного стола.
Прошлой весной рассвет однажды застал его на улице, и вампиру, чтобы спасти свою жизнь, пришлось бежать наперегонки с солнцем. У него до сих пор сохранился глубокий шрам на тыльной стороне руки, напоминавший о том утре.
«Произойдет ли все так же быстро, как тогда, - размышлял он, - или все будет гораздо медленнее? Воспламенится его плоть мгновенно и сразу обратится в пепел, или же он будет сгорать в ужасной агонии, со стонами, мучительно приближаясь к неизбежной смерти?»

Предыдущая страница 8 Следующая страница


9 Таня Хафф

Фицрой с усилием изгнал из своего разума эти мысли; помогло ему в этом размеренное дыхание Вики, доносившееся из гостиной. Вскоре он успокоился. Было еще кое-что, о чем стоило бы подумать.
Майкл Селуччи искренно верил, что древний египтянин восстал из гроба и убил двух человек.
Когда-то Генри побывал в Египте; случилось это на заре нового столетия, сразу после смерти доктора О'Мара, когда казалось, что Англия загнивает и он задыхается в ее тумане. Вампир не мог больше там оставаться.
Он встретил леди Веллингтон на террасе отеля «Шеферд». Она в одиночестве пила чай, наблюдая за толпами людей, прокладывавшими себе путь вверх по улице Ибрагима-паши, когда, почувствовав его взгляд, подозвала к себе. Недавно овдовевшая дама слегка за сорок, она не имела ничего против компании привлекательного, прекрасно воспитанного молодого человека. Фицроя, в свою очередь, привлекла ее искренность.
- Не будьте смешным, - сказала она ему, когда Генри выразил соболезнование по поводу постигшей ее утраты, - самое лучшее из всего, что его светлость мог для меня сделать, - это умереть еще до того, как я стала бы слишком стара, чтобы наслаждаться обретенной свободой. - После чего погладила внутреннюю поверхность его бедра под прикрытием скатерти из Дамаска.
На людях они вели себя столь сдержанно, как требовало того общество 1903 года. Оказываясь же наедине с ним, эта женщина превращалась именно в такое создание, в котором сейчас нуждался Генри. Он не признался ей, кем был на самом деле, а она воспринимала время, в которое он отсутствовал, с той же самоуверенностью, с какой вела себя, когда он был возле нее. Вампир даже подозревал, что у леди Веллингтон есть другой любовник, с которым она встречается днем, и поражался ее выносливости.
Ночами он вынужден был насыщаться от других - держась подальше от общества английских и американских туристов, Фицрой проскальзывал в темноту извивающихся улочек старого Каира, где юноши с миндалевидными очами так никогда и не осознали, что расплачиваются за удовольствие собственной кровью.
А затем он стал ощущать, что за ним следят. Хотя ему не удавалось определить никакой явной опасности, чьи-то темные глаза следили за всеми посетителями этих злачных мест, и, казалось, за ним не более чем за другими, но кожей между лопатками Генри постоянно чувствовал, как будто кто-то к нему подкрадывается. Он стал вести себя более внимательно, выходя из своего убежища и возвращаясь в него.
Восхождение при лунном свете на вершину Великой пирамиды было в числе списка мероприятий, которые «непременно следует осуществить», и леди Веллингтон не пришлось долго упрашивать Фицроя принять участие в этой экскурсии. Город начал давить на него, у вампира возникло чувство, что тот смыкается вокруг него, словно он попал в какую-то большую замысловатую западню. Возможно, пребывание вне города в течение нескольких часов помогло бы ему привести в порядок мысли.
Они вышли из экипажа и вступили на посеребренный лунным светом песок, сметенный ветром к основанию пирамид, словно только что выпавший снег. Его чистоту нарушали только черные провалы, отмечавшие разграбленные захоронения или разрушенные святилища. Свет луны стер патину древности со стен пирамид, они отбрасывали темные тени на лицо сфинкса, и оно выглядело из-за этого одновременно и более, и менее человеческим. К несчастью, огни факелов и ползущие тени человеческих тел искажали вид бледных стен Великой пирамиды, а шум, вызванный шагами людей, слишком отчетливо раздавался в воздухе пустыни, что разрушало очарование этой фантастической ночи.
- Чертовски жарко, а мы еще даже не начали подниматься...
- В то время как меня восхищают американцы как нация, - вздохнула леди Веллингтон, беря Генри под руку, - среди них всегда найдутся две-три личности, общества которых я избежала бы с великим удовольствием.
По мере того как экскурсанты приближались к пирамиде, толпа предлагающих свои услуги проводников, торговцев древностями, нищих и различного рода попрошаек, надеявшихся поживиться за счет иностранцев, становилась все гуще.
- Мне они совсем не нравятся, - пробормотала леди Веллингтон, искоса поглядывая на аборигенов, в вою очередь зорко всматривавшихся в них из-под тюрбанов и бормотавших что-то по-арабски. - Полагаю, мы могли бы прекрасно обойтись и без их помощи. - Но, одетая в роскошное платье, она предвидела определенные затруднения, ожидавшие ее при преодолении ступеней размерами три на три с половиной фута без посторонней помощи.
Фицрой нахмурился. Среди витавшего в воздухе смешанного аромата грязи, пота и пряностей он ощутил запах страха. Как только он преодолел первую ступень и повернулся, чтобы подать руку леди Веллингтон, один из местных сотворил в воздухе знак против дьявольского глаза.
Та, проследив за взглядом своего молодого любовника, рассмеялась.
- Не обращай на это внимания, - пояснила она, когда вампир легко поднял ее на высоту следующего уровня. - Это потому, что в свете факелов твои рыжие волосы выглядят почти красными, а красные волосы для них - признак Сета, египетской версии дьявола.
- В таком случае, действительно, не стоит обращать на это внимание, - заверил ее Фицрой, улыбаясь.
За прошедшие века вершина пирамиды под действием ветров превратилась в более или менее горизонтальную поверхность. Достигнув ее, леди Веллингтон, совершенно запыхавшись, присела на один из разбросанных каменных блоков, и ее мгновенно окружила группа туземцев, пытавшихся всучить ей самые разнообразные предметы - от скверных подделок под свитки папируса до пальца мумии, без всякого сомнения, как они заверяли, подлинного. Генри они между тем игнорировали. Он оставил свою даму, занятую процессом торговли, и спустился на предыдущий уровень, откуда мог без помех любоваться мерцающими огнями Каира.
Они двигались столь осторожно, что уши смертного не могли бы различить ни малейшего шума. Фицрой уловил биения сердец, стучавших в полудюжине грудей, и обернулся прежде, чем они успели к нему приблизиться.
Один из них простонал в ужасе и грязным кулаком прикрыл рот. Другой отступил, едва не свалившись вниз, его глаза закатились так, что не стало видно зрачков. Остальные четверо застыли на месте. На фоне исходящего от них зловония, усиленного запахом страха, вампир уловил запах стали и заметил блеск луны на лезвиях ножей.
- Прекрасное место для воров, - заметил он, как будто продолжая разговор, надеясь в глубине души, что убивать их ему не придется.
- Мы здесь не для того, чтобы ограбить тебя, африт , - тихо ответил предводитель этих людей, причем столь приглушенно, что никто из находящихся неподалеку не мог его услышать, - но для того, чтобы предупредить. Нам известно, кто ты такой. И мы знаем, чем ты занимаешься по ночам.
- Не понимаю, о чем ты говоришь, - возразил он скорее машинально; Генри не слишком ожидал, что ему поверят. Он сразу же понял, что эти люди действительно знали, кем он является и какова его природа, и единственный шанс, который ему оставался, - выяснить, как они намерены поступить.
- Пожалуйста, африт... - Предводитель развел руками, его намерения не вызывали сомнений.
Фицрой кивнул и позволил личности слегка вяловатого на вид англичанина бесследно исчезнуть.
- Чего вы хотите? - спросил он холодно.
Предводитель погладил бороду слегка дрожащими пальцами, и все шестеро старательно отвели глаза в сторону, избегая взгляда Генри.
- Мы хотим лишь предупредить тебя. Уйди. Немедленно.
- А если я не подчинюсь? - еще более ледяным тоном осведомился вампир.
- Тогда мы разыщем, где ты прячешься днем, и убьем тебя.
Несмотря на страх, испытываемый вожаком, и еще больший ужас его приспешников, Фицрой не сомневался, что они так и сделают.
- Почему ты предостерегаешь меня? - спросил он.
- Ты доказал своим поведением, что являешься беспристрастным злым духом, - заявил один из них. - Мы не хотим вызвать твой гнев, а потому пытаемся избавиться от тебя мирным образом.
- И кроме того, - сухо добавил предводитель, - на этом настаивают твои молодые друзья.
Генри нахмурился.
- Я дарю им ни с чем не сравнимые видения...
- Наш народ создал великую цивилизацию в то время, когда предки этих людей оставались еще дикарями, - широким движением руки предводитель указал на туристов и леди Веллингтон, все еще пытавшуюся сбить цену на предлагаемые ей сувениры. - Мы позабыли больше, чем они когда-либо могли познать. Твои видения не скроют твоей истинной природы, африт. Выполнишь ли ты наше требование?
Вампир, всматриваясь в грязные, с голодными глазами лица стоящих перед ним людей, видел в них величие, оставшееся от нации, воздвигшей эти пирамиды и правившей империей, включавшей большую часть Северной Африки. Этой едва различимой тени он и поклонился, поклоном властителя, принимавшего посла из далекой, могущественной страны, и сказал:
- Я уйду.

* * *

«Мы позабыли больше, чем они когда-либо познали».
Генри постучал пальцами по краю письменного стола. Почему-то он сомневался, что за последующие девять десятков лет сам познал нечто большее. Если Селуччи был прав и мумия в самом деле свободно разгуливала по улицам Торонто - мумия, принесшая с собой могущество магов Древнего Египта, - все они, действительно, находились в серьезной опасности.

* * *

- Интересуетесь трущобами, детектив?
- Просто пришел посмотреть, как тебе тут живется. - Селуччи склонился над барьером в 52-м отделении полиции и криво улыбнулся женщине по другую его сторону. - Трамбле и ее напарник все еще здесь? Мне нужно поговорить с ними.
- Господь всемогущий, только не вздумай мне рассказывать, что кто-нибудь из парней убойного отдела действительно работает в шесть пятьдесят утра! Позвольте мне обвести кружком эту памятную дату...
- Ну полно тебе, Брайтон... Так что насчет Трамбле?
- Боже, как только человек снимает форму патрульного, он сразу утрачивает элементарное чувство юмора. Нет, - поправилась она после некоторого размышления, - у тебя и раньше его было не больно много. И кроме того, ты всегда по утрам вел себя как последний стервец. Впрочем, если подумать, ты и по вечерам вел себя не лучше. - Старший сержант Хизер Брайтон была напарником Селуччи в те незабываемые шесть месяцев, когда они оба были полицейскими констеблями, но в отделе мудро поступили, вовремя их разделив, иначе рано или поздно могло бы произойти что-то непоправимое. - Трамбле еще не появлялась. Ты подождешь или хочешь, чтобы я связалась с ней?
- Подожду.
- Майк, ты по-прежнему волнуешь мое сердце. - Брайтон послала ему воздушный поцелуй и вернулась к своему занятию.
Селуччи вздохнул и подумал, предложила бы Вики ему поговорить с Трамбле, если бы знала, кто окажется на дежурстве. Именно такие совпадения его подруга считала забавными...

* * *

- ...А затем она говорит: «Разве ты не собираешься арестовать его, мамуля?»
Напарник Трамбле рассмеялся.
- Сколько уже лет вашей Кэт?
- Вот-вот исполнится три. Она родилась в ноябре. - Констебль свернула с Харборд-стрит на Квинс-парк-серкл. - И можешь ли ты поверить, на Хэллоуин она хочет... ох, черт возьми!
- Что?
- Акселератор заклинило!
Патрульная машина промчалась через мост и вписалась в поворот, набирая скорость. Трамбле попыталась затормозить, но внезапно поняла, что нажатая до отказа педаль более не связана с гидравлическим приводом.
- Проклятье!
Ручник тоже оказался бесполезен.
Напарник Трамбле, вцепившись одной рукой в щиток, схватил микрофон.
- Говорит пятьдесят два тридцать девять! Машина... Боже милосердный, Трамбле!
- Да вижу я! Вижу!
Женщина резко повернула руль влево. Колеса завизжали на асфальте. Они пронеслись впритирку от трамвая, сворачивавшего на Колледж-стрит, и только чудо, наверное, помогло им избежать столкновения.
- Включай реверс!
- Подшипники расплавятся!
- Да и хрен с ними!
Все вокруг поплыло, словно при замедленной съемке, когда Трамбле вдруг осознала, что машина движется совсем не туда, куда она пыталась ее направить. Автомобиль упрямо несся навстречу бетонному мемориалу возле муниципальной больницы.
Окружающий мир возобновил движение с нормальной скоростью только перед тем, как они врезались в стену. Последним чувством женщины было облегчение. Констеблю Трамбле совершенно не хотелось умирать в таком замедленном темпе.

* * *

Поднявшийся ветер разносил облака жирного черного дыма. Селуччи смотрел на останки патрульной машины, жар от огня опалял его щеки. Если бы каким-то чудом хотя бы один из патрульных остался в живых после столкновения, произошедший сразу же после него взрыв неминуемо отправил бы его к праотцам. Пламя было настолько сильным, что прибывшие на место происшествия пожарные ничего не могли с ним сделать и следили только, чтобы его не разносило в стороны.
Несмотря на ранний час, вокруг собралась небольшая толпа; с цветочницей, которая только что приготовилась пристроиться на этом углу, случилась сильная истерика, и возле нее хлопотала пара фельдшеров.
- Странная история, - раздался скрипучий голос v самого плеча Майка.
Он обернулся и взглянул на невероятно грязного мужчину, стоявшего, покачиваясь, возле него. Перебивая запахи пожара, от него несло вонью.
- Я видел, как все произошло, - продолжал бродяга. - Говорил копам. Так они только отмахнулись.
- О чем вы им говорили? - рявкнул Селуччи.
- Я вовсе не пьян! - Мужчина покачнулся и ухватился за его куртку. - Но если вы сможете поделиться со мной небольшим количеством...
- Сказали им что? - Майк произнес это голосом, отточенным за годы службы до такой степени, что он был в состоянии проникнуть сквозь алкогольный туман.
- Что я видел. - Все еще не отпуская его куртки, бродяга обернулся и ткнул грязным пальцем в дымящийся остов. - Колеса крутились в одном направлении. А машина двигалась в другом.
- Еще едва рассвело, как вы смогли все это разглядеть?
- Лежал там, под деревьями. И четко видел, как крутятся колеса.
Действительно, черные следы от колес проходили прямо через осевую линию неподалеку от места его отдыха. Селуччи прошел от нее к груде искореженного металла, оставшегося от патрульной машины.
Колеса крутились в одном направлении.
Машина двигалась в другом.
Ледяная рука сжала сердце, и Майк рванулся к своей машине. Сейчас невероятно важно было увидеть отчет Трамбле о происшествиях, который поступил от нее в понедельник утром.

* * *

- Боже правый, Селуччи, - выпалила старший сержант Брайтон, прижимая плечом телефонную трубку; вокруг нее стояли еще трое, бесцеремонно требующие внимания, - ты что, не соображаешь, что сейчас не время надоедать мне с этими чертовыми отчетами о пропавших личностях, ты...
- Что? - Она снова переключила внимание на телефон. - Нет. Я не собираюсь перезванивать. Я хочу, чтобы ты нашла его! Не смей посылать меня к... чтоб тебе провалиться! - Хизер быстро поставила свою подпись, более напоминавшую неразборчивые каракули, на документе, требующем срочного ответа, сердито взглянула на царящий вокруг хаос и рявкнула: - Такахаши! Ответь по другой линии! Так, теперь насчет тебя, - она ткнула пальцем в Селуччи. - Если тебе так уж необходим этот отчет, позвони позже. Ты меня слышишь? Позже, я сказала.
- Сержант? - Полицейский констебль Такахаши протянула телефонную трубку, зажав ладонью микрофон. - Это звонит муж Трамбле.

* * *

Огонь полностью стер иероглифы, нанесенные на борт игрушечной полицейской машинки, а крошечный клочок бумаги на ее переднем сиденье превратился в горстку пепла. Скатерть на столе начала тлеть, и он, схватив лежавший поблизости журнал в глянцевой обложке, попытался сбить огонь. Он затратил много сил, чтобы сплести это заклятие, но поджог гостиницы в его намерения все же не входил. Ошибка заключалась в том, что он упустил из виду, что топливо, которым заправляли эти машины, было весьма огнеопасным. Надо будет попросить заменить эту скатерть на другую.
Выбросив почти не поддающийся опознанию оплавленный кусочек металла в корзину для мусора, он в изнеможении упал в кресло. Хотя существовали менее сложные и изнурительные способы решения подобной задачи, то, что он сотворил утром, уничтожило последние воспоминания о его мумифицированной форме и доказало, что прежних своих способностей он все же не растерял. Быстрая прогулка в отделение полиции и краткий обмен репликами с молодым человеком за служебной стойкой внесут требуемую ясность в письменные отчеты о происшествиях за прошлую ночь. В прежние времена он не осмелился бы с такой дерзостью пользоваться своим могуществом. Но в те времена боги забирали души смертных почти что с самого момента рождения, он не смог бы поглощать их с той же легкостью, как теперь. Позже, возможно, где-то во время ленча, ему следовало бы прогуляться. Благодаря ка доктора Ракса он узнал, что неподалеку отсюда есть что-то вроде школы для очень маленьких детей.

* * *

- Ты опаздываешь.
Едва наступил рассвет, как в 52-й отдел поступил звонок об аварии. Майк стряхнул с плеч куртку и бросил ее на стул. Несчастный случай произошел близ Квинс-парка, в трех кварталах от Главного полицейского управления; все в здании уже знали об этом; половина прибывшей в отделение смены побывала на месте происшествия.
- На самом деле все так ужасно, как рассказывают?
- Много хуже.
- Иисусе! Что же, ты думаешь, там произошло?
Селуччи сверкнул на своего напарника взглядом.
- Патрульные, погибшие в этой катастрофе, присутствовали в полицейской форме на месте происшествия в понедельник утром, в музее.
- Бог с тобой, Майк! - Дэйв наклонился вперед и понизил голос. - Мы же здесь не участвуем в съемках какого-то малобюджетного фильма ужасов. Там никогда не было никакой мумии, а если бы и была, ты что, в самом деле веришь, что она встала из гроба и убивает теперь людей, а также провоцирует автомобильные аварии? Не знаю, по какой причине ты проникся столь безумными идеями, но если ты хочешь, чтобы мы продолжали нормально работать, тебе следует немедленно выкинуть весь этот бред из головы.
- Послушай, ты не знаешь...
- Не знаю что? Что в городе происходит множество непонятных на первый взгляд событий? Разумеется, я об этом знаю. Я сам арестовывал кое-кого, кто был к такому причастен. Но притом существует масса абсолютно здоровых человеческих подонков прямо здесь, на этой улице, так что не стоит ходить куда-то, напрашиваться на неприятности. - Он всмотрелся в лицо Майка и покачал головой. - Как об стенку горох... Ты не услышал ни одного слова из того, что я говорил.
- Все я услышал, - проворчал Селуччи. Он понял, в свою очередь, что ничто из того, что сказал он, не сможет убедить другого человека в том, что где-то совсем рядом с ним существует другой мир - или, что еще более опасно, внутри границ того мира, где он прожил всю свою жизнь.
- Эй, вы двое, Кэнтри хочет увидеть вас в своем кабинете.
- Зачем это? - скривился Майк, тогда как Грэм сразу же поднялся с места.
- Какого черта я должна знать? Он - инспектор, а я простой детектив, - пожала плечами женщина, передавшая им эту весть. - Может быть, он просто хочет взглянуть на твой последний отчет о расходах. Говорила я тебе, что надо хранить все чеки.
Инспектор Кэнтри взглянул на вошедших детективов и кивком головы указал, чтобы они закрыли за собой дверь.
- Дело касается тех смертей в музее, - сказал он без всякого предисловия. Инспектор уже видел их отчет о происшествиях. - Я разговаривал с шефом. Оставьте в покое это дело.
- Оставить? - Селуччи непроизвольно сделал шаг вперед.
- Ты меня прекрасно слышал. Сердечный приступ не является убийством. Пусть этим занимается отдел грабежей со взломом, А вы помогите Лаки и Джеймисону в деле Гриффина.
Майк ощутил, как его руки сжимаются в кулаки, но потому, что это был инспектор Кэнтри, возможно, единственный коп в городе, которого он уважал совершенно безоговорочно - а это означало нечто большее, чем звание и положение человека, которому он непосредственно подчинялся, - он должен был сдержаться.
- У меня есть предчувствие по этому... - начал было он, но инспектор прервал его.
- Довольно. Это не убийство, следовательно, нас оно не касается. И ваши предчувствия тоже.
- Но я полагаю, что это убийство.
Кэнтри вздохнул.
- Ладно. Но почему? Представь мне хоть несколько фактов.
Селуччи стиснул зубы.
- Фактов нет, - пробормотал он, в то время как Дэйв уставился в потолок, стараясь сохранять на лице предельно нейтральное выражение. - Просто какое-то ощущение...
- Вот как. - Инспектор схватил и протянул ему через стол кипу каких-то документов. - Фактов, значит, нет. А вот я представлю тебе несколько фактов. У нас семьдесят семь нераскрытых убийств за этот год. В озере обнаружили расчлененное тело девочки-подростка. Мужчину зарезали прямо за стойкой бара. Врача нашли убитой в лестничном колодце в ее многоквартирном доме. Двух женщин забили насмерть на гаражной стоянке прямо посреди бела дня! - Голос Кэнтри повысился, и он, приподнявшись с места, шарахнул ладонью по груде папок с делами. - И меньше всего мне нужно, чтобы вы заявляли об убийствах там, где ими вообще не пахнет. Насколько это касается вас, дело закрыто. Сумел ли я прояснить тебе этот вопрос?
- Я все понял, - произнес Майк сквозь сжатые зубы.

* * *

- Частные расследования. У телефона Нельсон.
- Кэнтри снял меня с дела.
Вики швырнула сумку на пол и, удерживая трубку подбородком, стащила с себя куртку. Она едва успела войти в дверь, когда раздался телефонный звонок.
- Сказал почему?
- Он просмотрел отчеты и побеседовал с шефом. Сердечный приступ, как считает инспектор, убийством не является.
- А что ты ему ответил?
- Что, черт побери, я мог сказать? Если бы я сказал, что думаю, что в деле участвовала некая мумия, он бы точно подумал, что я рехнулся. Мой напарник, во всяком случае, уже в этом уверен.
Мысленно она представила себе, как Селуччи откидывает со лба волнистую прядь и яростно запускает пальцы в шевелюру.
- Ты по-прежнему считаешь, что там не обошлось без мумии?
- Отчет констебля Трамбле о происшествиях на утро понедельника исчез.
- А она сама?
- Мертва.
Вики села.
- Что случилось?
- Автомобильная авария на обратном пути в участок.
- Я проходила мимо Квинс-парка, возвращаясь домой, но, конечно, и представить не могла, что это Трамбле была... там. Спасательные команды даже не смогли подойти к машине. Тела оказались обожженными донеузнаваемости. Я говорила с парой людей в форме. Они сказали, что машина потеряла управление.
- У меня есть свидетель, видевший, как колеса вращались в одном направлении, а машина двигалась в другом. - Майк глубоко вздохнул, и она почувствовала напряженность в его голосе, ощутимую даже сквозь гудение в проводах. - Я хочу предложить тебе работу.
- Ты хочешь что?..
- Кэнтри связал мне руки. Я больше ничего здесь сделать не могу. А ты сможешь. Найди ту мумию.
Вики ясно слышала в голосе приятеля одержимость. Что не слишком ее удивило: подобное она частенько замечала и за собой. Одержимость обычно превращала обычного копа в классного. Или же могла окончательно его сломать.
- Хорошо. Я найду ее.
- Держи меня в курсе каждого шага во время поисков.
- Ладно.
- Береги себя.
Перед мысленным взором женщины снова возникли искореженные останки машины Трамбле.
- Ты тоже.

Предыдущая страница 9 Следующая страница


Проклятие крови 10

7

- ...В данный момент никто не может ответить на ваш звонок. Если вы оставите сообщение после сигнала, я отвечу вам сразу же, как только представится возможность. Пожалуйста, не предполагайте, что я смогу вспомнить, куда записал номер вашего телефона.
- Генри, это Вики. Я хочу сегодня ночью взглянуть на помещение, где все произошло. Отдел египтологии находится на пятом этаже в южном крыле здания музея; найди меня там сразу же, как только сможешь. - Она на секунду задумалась, затем добавила: - Там у входа будет охранник. Полагаю, ты сможешь пройти без всяких осложнений.
Нахмурившись, Вики повесила трубку. До заката оставалась еще пара часов, и она внезапно засомневалась, следовало ли оставлять сообщение на автоответчике.
- Не будь смешной, Нельсон. - Она презрительно ухмыльнулась сама себе. - Шансы, что эта мумия, на существовании которой так настаивает Селуччи, обладает возможностями, позволяющими ей подсоединяться к любым линиям связи или к автоответчику Генри, так же малы, как... - Женщина вздохнула и снова набрала номер Фицроя. - Как, собственно, и само ее существование.
- Генри, сотри эту запись сразу после того, как прослушаешь.
- Возможно, я превращаюсь в параноика, - немного позже проговорила она, обращаясь к куску холодной пиццы. Но поскольку четыре человека уже погибли, а они пока еще не выработали концепции ни о силе врага, ни о его возможностях, у нее не было ни малейшего намерения стать телом номер пять или подставить Генри под номером шесть.
От квартиры Вики до Королевского музея Онтарио можно было дойти меньше чем за пятнадцать минут, но к тому времени, когда она нырнула в аллею между планетарием на Мак-Лафлин и главным зданием музея, она пожалела, что не поймала такси. Несмотря на зонтик в ее руках, женщина почти вся промокла, а порывы холодного ветра жестоко хлестали по лицу.
- Ненавижу октябрь, - бормотала она, воспользовавшись в качестве укрытия узким карнизом над первым этажом в переулке, чтобы стряхнуть излишки воды со своего пальто в стиле милитари. Когда женщина выпрямилась, мелкие капли дождя скатились с ее лица и потекли по шее за воротник, скапливаясь в подключичной ямке. - Хотя, если подумать как следует, я могла бы смириться с октябрем, но я ненавижу дождь.
Добравшись до служебного входа, Вики остановилась и бросила взгляд внутрь через внешние стеклянные двери. Единственный способ проникнуть в музей - это миновать пост охраны. Большое объявление доводило до сведения сотрудников, что они обязаны постоянно носить бейджи со своим именем и что посетители должны проходить контроль на этом посту.
Женщина улыбнулась, стянула кожаные перчатки положила их в карманы пальто и открыла дверь.
- Привет. - Она улыбнулась столь ослепительной улыбкой, что охранник не смог сопротивляться и охотно на нее откликнулся. Ее одежда и манера держаться подсказали ему, что это - достойная уважения, приятная личность - именно того сорта, с которым предпочитали иметь дело сотрудники безопасности. - Мое имя - Селуччи. Мне нужно встретиться с доктором Рэйчел Шейн из отдела египтологии.
Вики рассчитывала, что это имя - единственное, что сможет обеспечить ей проход вверх по лестнице, и, если охранник «скушает» это, она запросто сможет использовать тот же трюк с доктором Шейн.
- Доктор Шейн ожидает вас?
- Нет, если речь идет о данном моменте, нет.
- Я должен буду позвонить ей.
- Разумеется.
Спустя мгновение она была уже в лифте с приколотым к пальто маленьким ярко-розовым бейджем, на котором была обозначена фамилия Селуччи и номер: сорок два К ее удивлению, привлекательная темноволосая женщина встретила ее у выхода из лифта на пятом этаже.
- Майк, что случилось... - начала она, сделав шаг навстречу, как только распахнулись двери. Затем остановилась, залилась румянцем и отступила назад. Вики вышла из лифта и оказалась в холле.
- Простите... я приняла вас за другого.
- За сержанта Селуччи? - предположила Вики.
По описаниям Майка она догадалась, кто была эта женщина, но ее интересовало, насколько многое в действительности упомянутый детектив утаил от нее об этом достойном докторе. Почему она вышла, чтобы встретить его у лифта?
- Да, но...
- Должно быть, вы - доктор Шейн.
- Верно. Однако... - В этот момент ее взгляд упал на имя на бейдже, и ее щеки потемнели. - Если я правильно понимаю, вы не его супруга?
Вики почувствовала, что пришла ее очередь покраснеть.
- Нет, едва ли...
Женщина, казалось, была рада услышать это, но явно продолжала испытывать смущение, и вновь Вики обнаружила, что удивлена тем, что Селуччи не рассказал ей обо всем. Но хочет ли она в самом деле это знать?
- Я - его двоюродная сестра, - продолжила она. - Майк думает, что оставил здесь какие-то свои бумаги, и, поскольку я работаю здесь, за углом, на Блуар-стрит, он просил меня заскочить к вам.
- Бумаги? - Доктор Шейн повернулась и устремила взгляд в коридор. - Ну, если бы он оставил их здесь, секретарю отдела мисс Гилберт об этом было бы уже известно.
Пока они шли по коридору, Вики запоминала двери, замки - все оказавшееся в пределах прямого видения - и изучала саму Рэйчел Шейн. Селуччи, конечно, мог завтракать с кем угодно, по своему выбору - их взаимоотношения никогда не исключали возможность альтернативы, - но Вики должна была признать, что ее охватило любопытство. Майк настолько безразлично рассказывал о заместителе хранителя отдела египтологии, что его подруга сразу поняла, что он этой дамой заинтересовался. Селуччи вообще редко когда проявлял к чему бы то ни было равнодушие. Любопытные взгляды украдкой показали что доктор Шейн оказалась выше среднего роста, привлекательной, уверенной в себе, приятной в обращении, учтивой женщиной... «И, очевидно, она умна, иначе вряд ли смогла бы занимать такую должность. Боже, да ведь она, можно сказать, - само совершенство. Готова поспорить на что угодно - прекрасно готовит, выращивает цветы и читает мемуары и литературу по специальности!» Тут челюсти Вики напряглись, что привело ее в немалое удивление.
- А почему детектив Селуччи не зашел сам?
- Я не знаю.
Вопрос доктора Шейн был задан довольно агрессивно. «Могу представить, что это был за ленч», - подумала Вики.
Разумеется, никаких бумаг в секретариате не нашлось, хотя мисс Гилберт, водружая на завитые волосы пластиковую косынку, обещала посмотреть еще раз.
- Спасибо за помощь. - Как только пожилая дама вышла из кабинета, Вики взглянула на часы. Пришло время удалиться и ей. Следующий шаг следовало сделать крайне аккуратно. Она протянула руку. - Я признательна вам, доктор Шейн, что вы уделили мне свое время.
- Я сожалею, что мы не смогли найти бумаги детектива.
У Рэйчел Шейн было твердое рукопожатие и сухая теплая ладонь. Еще два очка в ее пользу.
- Во всяком случае, ему уже пора запоминать, где он оставляет свои вещи. Но если вы их все-таки обнаружите, сможете позвонить ему?
- Да, разумеется, я это сделаю.
«Кто бы сомневался». Вики удивило, что потребовалось усилие, чтобы продолжать разговор в учтивом тоне.
- Он сообщил вам номер своего домашнего телефона?
- Да, не беспокойтесь.
«И что именно означает эта улыбка Моны Лизы?»
- Ну, еще раз спасибо. Я сама найду дорогу к лифту. Это ведь прямо через коридор, я не ошиблась? Так что вряд ли я заблужусь.
Оказавшись снова на первом этаже, Вики увидела, как сотрудники музея, покидающие место своей службы, непрерывным потоком продвигаются мимо поста охраны. Вики, одним глазом следя за часами, удостоверилась, что охранник отметил ее выход, и вернула бейдж. Смена охраны должна произойти через две минуты.
- Ох, черт возьми, я забыла наверху зонтик. - Женщина бросила испуганный взгляд сквозь наружные двери, где ливень хлестал по стеклам, и обернулась к охраннику. - Нельзя ли мне сбегать наверх и забрать его?
- Ладно, только, будьте любезны, поспешите. - Тот и сам с отвращением взирал на разгулявшуюся снаружи стихию.
«Лучшая ложь - это вообще не ложь», - размышляла Вики, вынимая зонт из-за одной из храмовых статуй собак, стерегущих вход в отдел Дальнего Востока. Она поспешила в холл, к маленькому чуланчику, вход в который частично заслонял копировальный аппарат. Когда она проходила здесь в первый раз, то обнаружила, что дверь в чуланчик приоткрыта, и ей показалось, что он может послужить идеальным местом для временного укрытия. К несчастью, теперь дверь была заперта, и она будет как на ладони у всякого, кому вздумается заглянуть в холл, пока ей не удастся открыть замок.
- Проклятье!
Открытые оранжевые двери должны были вести лабораторный зал; женщина слышала, как доктор Шейн обсуждала с кем-то вопрос о реставрации стенной росписи. Двойные желтые двери напротив были слегка приоткрыты, и Вики ничего не оставалось, как проскользнуть внутрь, когда голоса стали громче.
- ...Итак, мы решили, что завтра еще раз обследуем это пятно.
Они уже были в холле.
Вики огляделась. Очевидно, она оказалась в помещении запасника; саркофаг из черного камня, о котором упоминал Селуччи, стоял на расстоянии вытянутой руки от нее. Почти столь же очевидно было то, что кто-то сейчас сюда войдет, выключит свет и запрет двери. Бросив взгляд на замок - оказаться ночью в такой западне представлялось ей далеко не самым лучшим способом проведения времени, - женщина быстро осмотрела помещение в поисках укромного места. К сожалению, вся комната оказалась настолько забитой какими-то предметами, что бесшумное передвижение представлялось совершенно невозможным, а саркофаг стоял слишком близко к дверям, чтобы за ним можно было спрятаться.
А что, если попытаться в нем самом?
Вики вскарабкалась внутрь буквально за несколько секунд до того, как двери запасника распахнулись.
- Вы слышали какой-то шум, Дон?
- Нет, доктор Шейн.
- Должно быть, игра моего воображения...
Она, казалось, не была убеждена полностью, и Вики затаила дыхание. Мгновение спустя раздался мягкий щелчок и стало темно, потом закрыли двери, и она услышала, как поворачивают ключ в замке.
Саркофаг оказался весьма просторным, его соорудили, чтобы поместить в него полноразмерный гроб, но у Вики не было ни малейшего желания оставаться внутри дольше, чем требовала необходимость. Она выбралась наружу и положила сумку и зонтик поверх саркофага. Новый охранник, заступивший на смену, полагал, что она вышла из музея, поскольку бейдж был сдан на вахту. Вероятность того, что напарник сообщил ему о том, что она снова прошла в здание, крайне мала. Если мумия что-то вытворяла с людскими мозгами - и потому никто не мог вспомнить об ее существовании, - ее саму обвинить в чем-нибудь подобном оснований ни у кого не было.
На самом деле Вики весьма гордилась тем, как смогла обмануть охранника. Учитывая, что две смерти наверняка вызвали у подавляющего числа сотрудников музея приступы паранойи, прошмыгнуть простым старым способом мимо охраны выглядело делом совершенно немыслимым. То обстоятельство, что она совершила и продолжала совершать нечто незаконное, мало тревожило женщину, поскольку она-то знала, что не намеревается причинить какой-либо вред или хотя бы потревожить что-нибудь; однако ей все-таки приходилось искать какие-нибудь оправдания для успокоения потревоженной совести. Вообще-то, она к этому успела привыкнуть, с тех пор как встретилась с Генри.
В полной темноте Вики выудила из сумки фонарик и посмотрела на часы. Солнце зайдет примерно через пятнадцать минут. Надо дать Генри полчаса на то, чтобы отойти от сна и добраться до музея, и тогда она начнет заниматься замком.
- А пока, - она направила узкий луч света от фонарика на саркофаг, - посмотрим, что мне удастся здесь обнаружить.
Фицрой застыл на мгновение, наблюдая за работой Вики. Хотя при включенном аварийном освещении в вестибюле царили скорее сумерки, чем полная тьма, он прекрасно знал, что для нее различия не было. Она не могла рассмотреть замок, находившийся всего в нескольких дюймах от своего лица, как не могла видеть и его самого, но манипуляции с замком были весьма уверенными. Сохраняя молчание, вампир придвинулся к ней поближе и улыбнулся, поняв, что глаза его подруги плотно закрыты.
- Ловко у тебя получилось, - произнес он спокойным голосом, когда со звуком, доступным только его острому слуху, замок раскрылся.
Вики, сердце которой бешено заколотилось, только огромным усилием воли поборола желание вскочить на ноги и завизжать от ужаса.
- Ты крайне любезен, Генри. - Женщина знала, что, несмотря на то что шептала она очень тихо, он прекрасно слышал ее слова. - Однако за это признание мне придется заплатить добрыми шестью годами жизни, к тому же я едва не замарала собственные трусики. - Легко пробежав пальцами по филенке двери, чтобы не потерять ориентации, она встала. - Теперь, если мы сможем выбраться отсюда до того, как кто-нибудь вздумает пройти мимо...
Вампир осторожно приоткрыл створку двери. Прежде чем он успел предложить ей руку, Вики проскользнула мимо него сквозь узкую щель и оказалась в холле. Озадаченный, Фицрой последовал за ней, плотно закрыв за собой двойные двери.
- Ты видишь хоть что-нибудь? - спросил он.
- Ни черта. - Хотя обычно она все еще с горечью отзывалась о своей ночной слепоте, на сей раз в ее голосе прозвучала определенная гордость. - Но я смогла различить по движению воздуха, где находится дверь. Ну вот, нам как раз сюда, если верить Майку. Найди, пожалуйста, выключатель. Здесь двери хорошо подогнаны, поэтому этот метод мне использовать не удастся.
Когда зажглись многочисленные люминесцентные лампы, глаза Вики немедленно заслезились от яркого света. Обернувшись к Генри, она обнаружила, что тот надевает темные очки, и не смогла удержаться от ухмылки.
- Ты стал похож на шпиона.
Длинное черное кожаное пальто и темные очки резко контрастировали с рыжевато-золотистыми волосами и белоснежной кожей.
Брови вампира удивленно выгнулись.
- А собственно, чем именно мы занимаемся? Как раз шпионим.
- В сущности, нет. Если нас поймают, наши действия классифицируют как попытку грабежа со взломом.
Фицрой вздохнул.
- Просто замечательно. Вики, почему мы, кстати, вообще оказались здесь? Ведь тебе известно, что все свидетельства были уничтожены.
- Может быть. А может быть, и не все. Мне просто хочется взглянуть на место преступления.
Смахнув слезы, женщина обвела взглядом огромный зал, в котором они очутились. Высокие бежевые стены невольно заставляли глаза устремиться ввысь; половину помещения занимали деревянные шкафы для хранения экспонатов, вторую половину - от пола до потолка - металлические полки, заставленные камнями, керамикой и скульптурой. Они сами стояли по соседству с каким-то надгробием и множеством прогнувшихся под тяжестью книг полок. Слева от них перед белым задником стояла камера на треноге, а справа находилась крохотная зона отдыха с холодильником, кухонным столиком, буфетными полками и раковиной. Зеленая дверь, вплотную к которой разместился кухонный столик, вела, судя по надписи на ней, в фотолабораторию. Двое козел с мягкой подстилкой занимали единственное пустое пространство между письменным столом и шкафами, на них покоился гроб, а его крышка лежала рядом.
- Кроме того, я хочу, чтобы ты взглянул вот на это, - сказала она.
Фицрой снова вздохнул. Он готов был помочь ей в чем угодно, но, честно говоря, не видел, каким образом вся эта... экскурсия... может принести пользу делу.
- Ты уверена, что это тот самый гроб?
Губы Вики кривились, пока она изучала сей артефакт. Даже не пользуясь описанием Селуччи, она могла бы без труда его опознать. Волосы на затылке женщины встали дыбом, и она начала понимать, почему Майк столь расположен был верить в свою мумию.
- Уверена.
Засунув руки поглубже в карманы, Генри подошел ближе к гробу. Через затемненные стекла его очков гроб выглядел как-то неестественно, особенно это относилось к изображенной на нем огромной змее, окрашенной в цвет крови. Весьма зловещее зрелище, но Фицрой не имел ни малейшего представления, что именно он должен был обнаружить. Он невольно поморщился - столь одуряющим все еще оставался запах кедра, - затем нахмурился и склонил голову над полостью. Этот другой запах едва ощущался, только создания его вида могли бы его почуять. Запах жизни.
Закрыв глаза, вампир вдохнул это свидетельство древности. Не просто плоть и кровь, но еще кошмар, боль и отчаяние...
Над собой он ощущал лишь грубое дерево, прилегавшее к телу столь плотно, что когда грудь его вздымалась при вздохе, она прикасалась к этим доскам. Все вокруг пахло землей. Он кричал до тех пор, пока не отказали голосовые связки, отчаянно извиваясь в том ничтожном пространстве, которое было ему отведено...
Открыв глаза, Генри резко отшатнулся от этого гроба, от воспоминаний о собственном погребении, и дрожащей рукой начертил в воздухе знак креста. Он обернулся и увидел, что Вики наблюдает за ним, выражение на ее лице явно свидетельствовало, что она догадывается, какие видения только что всплыли перед его мысленным взором.
- Что скажешь? - спросила она, не касаясь этой темы.
- Нечто заключенное здесь провело в гробу долгое время.
- Нечто человеческое?
Вампир пожал плечами.
- В гробу его удерживало какое-то заклятие, но оно оставалось живым. И один Бог знает, что это создание представляет собой теперь, по прошествии стольких столетий.
Женщина задумчиво кивнула, и Фицрой осознал вдруг, что за его реакцией не только следили - ее еще и предвидели.
- Вот почему ты хотела, чтобы я пришел сюда. - Он рассказал ей о своем погребении в ту ночь, когда поведал о собственной природе.
Она снова кивнула головой, не замечая закипавшего в нем гнева.
- Ты говорил, как обострены твои ощущения, и потому я надеялась, что, если там находилось нечто или некто в течение трех тысячелетий, ты смог бы распознать это.
- Так ты использовала меня!
Вики невольно отступила назад.
- О чем ты говоришь? - удалось выдавить ей из себя после внезапного спазма - из-за обрушившегося на нее жуткого страха. - Я просто предположила, что ты способен ощущать... - Затем она вспомнила.
«Знаете, то, что вампиры в большинстве своем знатного происхождения, имеет под собой вескую причину. Из саркофага на волю выбраться гораздо легче, чем из могилы. Меня же похоронили глубоко и основательно, так что Аннабель понадобилось три дня, чтобы найти и разрыть мою могилу».
Женщина в смятении облизнула губы.
- Генри, мне и в голову не пришло вспомнить, что ты сам был погребен. Это моя непростительная ошибка. Я не хотела вызвать у тебя эмоциональный шок. Боже, Генри! - Она подняла руки и прижала их к его груди. - Я не стала бы поступать подобным образом даже со своим заклятым врагом, не то что с другом!
Слова проникли сквозь пелену застлавшего его сознание красного тумана, и вампир понял, что верит ей. Он все еще был потрясен от сознания того, как близко подошел к состоянию выпущенного на волю зверя.
- Вики... все прошло. Не стоит беспокоиться. Со мной все в порядке.
У нее под ладонью была его гладкая и прохладная щека. Фицрой выглядел так, словно сам испугался не меньше, чем напугал ее.
- Ладно, я все же надеюсь, что тебе удастся простить меня, - вздохнула Вики. - А сейчас. Примерно через десять часов люди начнут возвращаться на работу. - Она резко указала кивком на дверь, вспомнив, в каком напряжении он находился в последнее время и желая как можно скорее забыть об этом инциденте и продолжить работу. - Давай осмотрим все остальные помещения. Из этого, как мне кажется, мы уже ничего больше не выжмем.

* * *

Стоя у окна в одном из кабинетов, Генри смотрел вниз на уличное движение. Ему следовало бы знать, что Вики никогда бы не использовала его подобным образом; его способности - разумеется, но не его страхи. Просыпаясь каждое утро, он убеждался в том, что солнце снова поставило его на край бездны; и похоже на то, что воспоминания о собственном погребении подталкивают его переступить через этот край. «Что еще может всплыть в моем сознании?» - размышлял вампир. Четыреста пятьдесят лет жизни снабдили его великим множеством вещей, которые могут напоминать о себе.
Быть может, этот образ был указанием, что его время истекло, неким приглашением к достойной кончине, лучшей, чем постепенное утрачивание собственной сущности. И если дело дойдет довыбора, он бы сам предпочел огонь.
- Ай! Зараза!
Фицрой, ставший свидетелем реакции Вики, стукнувшейся о край письменного стола доктора Ракса, с трудом скрыл улыбку; мысли о смерти временно отступили, их унес бурный поток его сиюминутного существования. Вики щелкнула выключателем настольной лампы.
- Ты уверена, что это безопасно? - спросил вампир.
- Абсолютно, - отозвалась она, потирая ушибленное бедро и подслеповато моргая. - Если заметят свет, то охранники, скорее всего, предположат, что кто-то задержался, чтобы поработать сверхурочно, но если углядят свет фонарика, - женщина щелкнула замком сумки и погрузила в ее непомерные недра свой фонарик, - непременно предположат, что к ним пожаловал взломщик.
- Тебя обучили этому в полицейской академии?
- Да нет. Должна признаться, что заботы о повышении моей квалификации взял на себя один рецидивист по фамилии Визель. Знаешь, он был совсем неплохим парнем. Просто его определение частной собственности имело несколько расширенное толкование. - Вики села за стол и внимательно осмотрела его поверхность. - Итак, что мы здесь имеем...
- А что, хотелось бы знать, ты ищешь?
- Я сообщу тебе, когда... ничего себе! - В большой книге, небрежно лежавшей на бюваре, значительное количество страниц были смяты и загнуты, словно книгу обронили и затем поспешно закрыли, не обратив внимания на ее состояние. «Древние египетские боги и богини. Издание третье». Она раскрыла книгу на смятых страницах и поднесла ее прямо под свет лампы, хмуро уставившись на совершенно непроизносимые имена. - Интересно, не просматривал ли доктор Ракс здесь что-то в ту ночь, когда он умер...
- Нет ли в ней иллюстрации, похожей вот на эту? - Фицрой протянул ей настольный календарь. Верхний листок все еще относился к 19 октября. До двадцатого доктору Раксу дожить не удалось.
Вики всмотрелась в рисунок. Набросок изображал какое-то фантастическое животное - с туловищем антилопы и птичьей головой. Затем снова обратила внимание на книгу.
- Вот он. Весьма приличное сходство, если учесть, что рисовал доктор по памяти. Ахех, там сказано? Надо же, никогда не слышала... - Она потерла рукой затылок и обнаружила, что хочет взглянуть на Генри. Тут же она осознала себя полной идиоткой, когда до нее дошло, что тот стоит позади ее резко ограниченной области видения и давит на ее затылок, чтобы она продолжила чтение. - Ахех, второстепенный бог додинастического Верхнего Египта, постепенно превратившийся в одно из воплощений бога Се... Вот черт!
Захлопнув книгу, она села, тяжело дыша, и, широко раскрыв глаза, уставилась на что-то такое, чего не мог увидеть Генри.
- Вики? - Он схватил ее за плечи и хорошенько потряс, достаточно сильно, чтобы пробиться сквозь застывшее выражение на ее лице. - Что случилось?
Она моргнула, нахмурилась и повела шеей, словно проверяя, может ли все еще двигать головой.
- Приступ ужаса, полагаю.
- Вики! - Вампир снова встряхнул ее, правда, уже менее жестоко.
Облизывая пересохшие губы, женщина бросила взгляд на книгу.
- Глаза на наброске, знаешь... они были красными. Пылающими. И глядели прямо на меня.

* * *

Он повел плечами под шелковой рубашкой и улыбнулся своему отражению. Ощущение было удивительно приятным. Это столетие многое могло бы предложить тому, кто способен оценить комфорт и удобства. Когда он закончит задуманную реорганизацию, здесь будет настоящий рай.
А сейчас здесь недоставало института рабства и простоты управления, присущего ему, и потому он с успехом поработил менеджера гостиницы и двоих его помощников. Их ка подчинились его собственной с удивительной готовностью, и люди эти действовали теперь, руководствуясь исключительно его волей. Это было всего лишь скромное начинание, но впереди у него была уйма времени.
Заместитель генерального прокурора, с которым он после полудня провел еще одну успешную встречу, теперь также был полностью управляемым. В связи с необходимостью - хотя бы временной, - чтобы этот человек был способен функционировать независимо, не вызывая подозрений, управление им применялось только на нескольких едва уловимых уровнях и он мог реагировать на несметное количество внешних раздражителей. Заместитель генерального прокурора должен был поставлять занимающих заметные посты мужчин и женщин, годных для присяги на верность Ахеху, их ка были предназначены для власти на небесах, пока же они должны были обрести могущество на Земле.
Он заметил красное свечение в зеркале на мгновение раньше, чем исчезло его собственное отражение, и увидел перед собой изображение своего бога.
«Высший жрец моего нового порядка», - обратилось к нему оно.
Скрестив руки на груди, он поклонился - столетия практики научили его скрывать свое отвращение.
- Мой господин?
«Раскрой мне свою ка. Я должен указать на первого из тех, кто будет обеспечивать мое существование».

* * *

Вики вынырнула из-под светозащитной шторы и плотно закрыла за собой дверь в спальню, подавляя дрожь, возникавшую при мысли о Генри, неподвижно распростертом на постели. Внимательно наблюдая за ним, женщина убедила себя в том, что никаких признаков помутнения рассудка у Фицроя не наблюдалось. Казалось, в это утро он не проявлял ни малейшего желания принести себя в жертву, но она должна была признать - вернее, тот небольшой инцидент, что случился прошлой ночью, заставил ее признать это, - что его нервы были натянуты до предела.
- Вампирам не положено иметь нервы, - пробормотала она, входя в гостиную и всматриваясь в рассвет. Ее приводила в ярость собственная неспособность оказать помощь своему другу.
Зевая, она сняла очки и протерла глаза. Выход из музея оказался менее сложным, чем вход; Генри просто задержал взгляд охранника, после чего они оба беспрепятственно проскользнули мимо.
Вики не смогла удержаться и проворчала:
- Мы не тайные агенты, от которых ты охраняешь музей.
К сожалению, ей не удалось выспаться после того, как они возвратились на квартиру Генри. Мысли о древних египетских богах и человеческих жертвоприношениях заставляли ее беспрестанно ворочаться и не дали заснуть. Пообещав себе лечь и хорошенько отоспаться сразу же после того, как придет домой, она упала в красное бархатное кресло и потянулась к телефону. Если Селуччи не разбудили до сих пор, ему придется проснуться немедленно.
Ее приятель снял трубку после второго сигнала.
- Селуччи.

Предыдущая страница 10 Следующая страница


11 Таня Хафф

- С добрым утром, детектив. Ты полностью проснулся, чтобы осознать кое-какие новости?
Она услышала, как Майк нервно сглотнул, и мысленно представила его стоящим в мятой пижаме, небритым, в крошечной кухоньке в Даунсвью.
- Хорошие или плохие?
- У меня есть и те и другие. Какие предпочитаешь узнать в первую очередь?
- Хорошие, конечно, я мог бы найти им применение.
- Ты вовсе не спятил. В том гробу действительно была какая-то мумия, и теперь она, кажется, разгуливает по Торонто.
- Потрясающе. - Селуччи снова сглотнул. - А какие же плохие?
- В том гробу была какая-то мумия, и теперь она, кажется, разгуливает по Торонто.
- Очень смешно. Когда мне захочется знать, кем именно она оказалась, я спрошу. И как ты собираешься ее найти?
Вики вздохнула.
- Понятия не имею, - призналась она. - Но я как раз сейчас это обдумываю. Быть может, мне удастся найти причину, по которой были убиты Трамбле и ее напарник, в то время как у сотрудников Королевского музея только... ну, скажем так, стерли из памяти определенные события.
- Быть может, мне стоит побеседовать с доктором Шейн.
- Конечно, почему бы и нет. Она ведь, как мне показалось, пребывает в состоянии восхищения твоей персоной. - «Идиотка! Даже не верится, что я сказала это. - Вики больно шлепнула себя по лбу свободной рукой. - Сколько раз твержу: сперва подумай, потом говори!»
Женщина очень ясно представила себе, как поднимаются брови ее собеседника.
- А когда ты встречалась с доктором Шейн?
- Вчера в музее. - Если не сказать ему об этом, Майк, как осел, придет к выводу, что она следит за ним. - Когда я занималась расследованием по поводу твоей мумии.
- Ах вот как!
Ехидная усмешка, отчетливо проступившая в его голосе, подействовала Вики на нервы.
- Пошел ты знаешь куда, Селуччи! Еще слишком раннее утро для подобного паскудства. Позвони мне, если твоя доктор сообщит что-нибудь полезное. - Она повесила трубку прежде, чем Майк смог ей ответить.
- Думает, будто я ревную, - сообщила она своему отражению на глянцевой черной поверхности навороченного музыкального центра, стоящего в гостиной. - С чего бы это я стала ревновать его к Рэйчел Шейн, когда я не ревновала к его грудастым шлюшкам, на которых он постоянно делает стойку?
«Потому что доктор Шейн весьма похожа на тебя», - предположило ее отражение.
Женщина щелкнула по нему пальцем и вытащила себя из кресла.
- Я всегда знала, что рано утром не следует заниматься такими вопросами.

* * *

Дождь прекратился, но небо нависало так низко, что до него можно было, казалось, дотронуться рукой, а холодный ветер гнал Вики всю дорогу от Колледж-стрит до полицейского управления. После довольно продолжительного сна и неторопливого завтрака она осознала, что разговор инспектора Кэнтри с шефом о рутинных делах в отделе все еще беспокоит ее.
- И не похоже, что у меня есть другие нити, - напомнила она себе, ожидая зеленый свет на перекрестке. Через улицу здание управления смотрелось, словно конструкция в стиле ар деко, собранная из набора деталей «Лего». Некоторые считали его невероятно уродливым, но сама Вики полагала, что оно, скорее, должно внушать оптимизм.
На ступеньках она мгновение помедлила. Вики приходила сюда пару раз за те четырнадцать месяцев после того, как оставила полицейскую службу, однако каждый раз посещала одно из таких безопасных мест, как, например, морг или отдел судебных медицинских экспертов, и ни разу не заходила в свой бывший отдел. А теперь, чтобы попасть в кабинет инспектора Кэнтри, ей нужно было подвергнуться тяжкому испытанию - пройти через весь убойный отдел Где кто-то другой будет сидеть за ее столом. Где старые друзья и коллеги ведут непрерывную битву за то, чтобы в помоях не захлебнулся весь город.
«Где никто из них не может выполнить работу, которой теперь занимаешься ты, борясь против угрозы не менее реальной». Эти слова помогли. Женщина взглянула на часы - двенадцать двадцать семь.
- Да что я, в конце концов, из себя строю? - Она расправила плечи и пошла к двери. - Быть может, все они вышли на ленч.
На ленч отправились не все, но в большой комнате Вики, с бейджем посетителя, висящим у нее на лацкане, словно «алая буква», увидела только двоих знакомых, причем один из них едва смог ее поприветствовать, а затем вновь углубился в разговор по телефону. К несчастью, тип номер два располагал свободным временем.
- Ну и ну! Неужели сама Виктория Нельсон возвращается в наши ряды?
- Привет, Сид. - Хотя многие женщины, работающие в полиции, жаловались, что он ведет себя подобно мартовскому коту, Вики не чувствовала особой неприязни к Сидни Остину. С профессиональной точки зрения она считала, что к работе он относился не слишком серьезно, и была несколько удивлена, что он все еще состоит в штате убойного отдела. - Как дела?
Остин взгромоздился на край своего стола и ухмыльнулся.
- Ты прекрасно знаешь, что здесь происходит: постоянно переработка и недоплата. - Вики заметила: Сидни обратил внимание на толщину линз в ее очках, задаваясь вопросом, что она может видеть. - А куда ты дела свою собаку-поводыря? - не замедлил поинтересоваться ее бывший коллега.
- Приготовила из нее жаркое.
Его громогласный хохот заглушил скрип ее зубов.
- Серьезно, Вики, какова жизнь частного следователя?
- Не так уж плоха.
- Да ну? Селуччи говорил, ты работаешь весьма успешно.
Селуччи можно доверить выпуск бюллетеня новостей.
- Я справляюсь.
- Слышал, парочка наших подкинули тебе несколько своих дел. - Он распознал выражение ее глаз и поспешно развел руками. - Эй, эй, я вовсе не имел в виду того, что тебе показалось.
- Уверена, что ты не имел в виду этого. - Улыбка Вики вышла натянутой.
Сидни покачал головой.
- Боже, не могу поверить, что ты ушла от нас больше года назад. Ты могла бы вернуться прямо сейчас, и никто бы даже не вспомнил, что ты нас покидала. Только вот, - он шутливо нахмурил брови, - хочу спросить, как случилось, что ты так редко бываешь у нас? Знаешь, как говорится, просто для того, чтобы прикоснуться к истокам и все такое?
«Потому что это вонзает нож в мое сердце и проворачивает его в ране, ты, безмозглый ублюдок». Но не могла же она сказать это ему в лицо. Вместо этого Вики, пожав плечами, спросила:
- Если бы ты выбрался из этого сортира, вернулся бы назад? - зная, что он не поймет желчность, скрытую в ее голосе. - Мне нужно двигаться дальше. Инспектор ждет меня.
Входя в кабинет инспектора Кэнтри, женщина почувствовала, будто окунулась в свое прошлое. Сколько раз в жизни она входила в эту дверь? Сотню? Тысячу? Сотни тысяч? В последний раз, непосредственно перед ее увольнением, и она, и инспектор вели себя до боли учтиво. Воспоминание обожгло Вики, но не так сильно, как она опасалась. Теперь у нее была новая жизнь, и место, по которому была произведена ампутация прошлого, уже почти зарубцевалось.
- Добро пожаловать, Нельсон. - Кэнтри, держащий в руке телефонную трубку, прикрыл ладонью микрофон и кивком указал на кофеварку, стоявшую на картотеке. - Налей себе кофейку, я присоединюсь к тебе через минуту.
Кофе выглядел густым, черным, с радужной маслянистой пленкой сверху. Вики наполнила до половины картонный стаканчик и добавила две большие ложки порошкового заменителя сливок, вопреки опыту, который давно имела: после первой пары глотков она может выложить то, о чем говорить вовсе не собиралась. Кто-то из подчиненных инспектора на полном серьезе заявил однажды, что если предлагать подозреваемым кофе, который он собственноручно заварил, их можно заставить признаться в совершении любого преступления, но такую идею пришлось отклонить как скрытое нарушение прав человека.
- Итак... - Кэнтри повесил трубку, как только Вики пододвинула стул к его письменному столу и села. - Приятно увидеть тебя снова, Нельсон. - По его голосу можно было предположить, что так оно и было на самом деле. - По возможности я слежу за твоей новой карьерой. Тебе удалось добиться пары признаний от подсудимых об их виновности, наряду с делами о пропавших собаках и подозревавшихся в измене супругах. Сожалею, что мы были вынуждены с тобой расстаться.
- Но все же не так, как об этом сожалею я. - Произнося эти слова, женщина криво улыбнулась.
Инспектор торжественно кивнул, выражая согласие со справедливостью ее утверждения.
- Как твои глаза? - поинтересовался он.
- Все еще при мне. - Но поскольку Кэнтри был одним из четырех людей во всем мире, которым, как ей казалось, следовало давать честные ответы, она продолжила: - Чертовски беспомощна в темноте, но вполне дееспособна при ярком свете, при условии, что необходимо воспринимать мир прямо перед собой. Периферическое зрение упало за этот год на двадцать пять процентов.
- Могло быть и хуже.
- Мог бы и дождь пойти! - выпалила Вики, яростно глотая кофе, который оставлял обжигающий след по всей длине ее пищевода. Через несколько мгновений под давлением взгляда инспектора она вынуждена была добавить: - Верно, могло быть хуже.
Кэнтри улыбнулся.
- Ты знаешь, что мы с удовольствием примем тебя снова, в любой момент, но поскольку ты впервые осчастливила меня своим появлением с тех пор, как вернула полицейский жетон, полагаю, существует некая другая причина твоего визита.
- Меня наняли разобраться с двумя смертями в Королевском музее Онтарио, и мне бы хотелось узнать, что вы можете рассказать мне о них.
- Нанял кто?
Она только улыбнулась в ответ.
- Этого я вам сказать не могу.
- Ладно, тогда ответь мне на вопрос: почему ты не обратилась за помощью к своему приятелю Селуччи?
- Все, что мог, он мне уже сообщил. Включая то, что вы сняли его с этого дела. Я еще удивилась, по какой же это причине.
- Неужели удивилась? Не слишком-то на тебя похоже. Ну ладно, имея в виду твои прошлые заслуги, а также потому, что я по сути своей хороший парень, повторю тебе все, что сказал ему...
Пока он произносил это, Вики удалось скрыть свое раздражение. Инспектор говорил, и она слышала в точности те же самые выражения, что передал ей давеча Селуччи, слово в слово, как если бы это было нечто такое, что он крепко заучил и теперь повторял наизусть. И как женщина ни старалась, ей так и не удалось вынудить Кэнтри рассказать подробней об этом деле. Наконец она сдалась и встала.
- Ладно, спасибо за внимание и за кофе, но я должна быть... - В этот момент ее внимание привлек толстый конверт кремового цвета с обратным адресом, отпечатанным выпуклым золотым шрифтом. - Вы собираетесь на свадебную церемонию? - поинтересовалась она, поднимая конверт со стола.
- Я приглашен на прием но поводу празднования Хэллоуина к заместителю генерального прокурора, - Кэнтри выхватил конверт у нее из руки, и Вики удивленно уставилась на него.
- Серьезно, что ли?
- Ну да, я не мог и мечтать об этом. - Он швырнул конверт на стол. - Кажется, достопочтенный заместитель генпрокурора заполучил какого-то нового советника, которого желает представить всем главам отделов.
- Кого же это?
- Откуда мне знать? Я с ним пока не встречался. Какой-то недавно объявившийся здесь парень с кучей грандиозных идей, несомненно.
Вики дотянулась до стола и, взяв твердый прямоугольник бумаги, поднесла его к глазам.
- Тридцать первого. Следующая суббота. Хэллоуин. Как мило - это будет маскарад. - Она представила себе инспектора Кэнтри, на самом деле похожего на Джеймса Эрла Джонса, наряженного в костюм Тулзы - негодяя, роль которого этот артист играл в первом фильме о Конане, и с трудом скрыла улыбку.
- Конечно, тебе легко говорить, ведь не тебе приказано прибыть на этот прием. - На лице инспектора мелькнуло отвращение, и он швырнул и конверт, и приглашение в верхний ящик письменного стола. - Шеф ясно дал понять, что я непременно должен там присутствовать, и, как я слышал, все ребята из полиции Онтарио тоже должны туда явиться. Уж не говоря обо всем проклятом отделе проклятого заместителя генерального прокурора. - На его лице застыла сердитая гримаса. - Именно так я отношусь к перспективе провести субботний вечер, ведя учтивые беседы со сворой политиканов и политизированных полицейских.
- И весьма могущественных персон... - Вики ухмыльнулась, стараясь подавить внезапный всплеск дурного предчувствия. - Как я понимаю, по крайней мере, вас подробно проинформировали, чтобы вы пришли, должным образом подготовившись.
- Оставь в покое мою подготовку. Эта чертова штуковина доставлена мне через специального посыльного сегодня утром.
- Специальный посыльный? А вам это не кажется несколько странным?
Кэнтри раздраженно фыркнул.
- Наше дело - не спрашивать, почему...
Остальная часть цитаты утонула в пронзительном звонке телефона, и Вики, беззвучно, одними губами произнеся: «Я выйду сама», повернулась и направилась к двери.
Выйдя на улицу, она оглянулась на здание главного управления и тряхнула головой. «У меня неприятное предчувствие по поводу всего этого. Но почему?»
Иногда такие вот банальные фразы в точности отражают существо вопроса.

8

- Вы нашли ваши бумаги?
- Бумаги? - спросил Селуччи, придерживая дверь в ресторан.
- Бумаги, за которыми заходила в музей ваша кузина. - Доктор Шейн покачала головой, заметив непонимающее выражение его лица. - Вы позвонили ей вчера, просили проверить, не оставили ли их в музее после работы...
Тут до Майка наконец дошло.
- Ах, ну конечно. Моя кузина. И эти бумаги. - Он задумался, оставила ли Вики его в полном неведении умышленно, или просто ей не пришло в голову сообщить об этом, в связи с тем, что у них сложились новые взаимоотношения. - Я их нашел в тот же вечер у себя в кабинете. Думаю, что должен был дать вам знать об этом. - Он послал спутнице одну из своих неотразимых улыбок, про себя решив, что позже непременно следует серьезно побеседовать с Вики. - На самом деле я позвонил вам, чтобы пригласить пообедать вместе.
Спутница не казалась ему очарованной, но не выглядела и совсем уж равнодушной.
Селуччи не беспокоился, как пройдет предстоящий вечер. Рэйчел Шейн, возможно, владеет информацией, которая помогла бы ему найти и схватить эту мумию. А это означало, что ему следует расспросить ее, но при этом он не мог задавать прямые вопросы, так как она захочет знать, в чем дело, но не мог же он рассказать ей об этом!
- Послушайте, дела обстоят следующим образом: мумия, убившая доктора Ракса, теперь свободно разгуливает по городу, и для ее поимки нам необходимо кое-что узнать от вас.
- А откуда эта мумия появилась?
- Из саркофага, который стоял у вас в лабораторном зале.
- Но ведь я уже говорила вам, что он оказался пустым.
- Мумия поработала над вашей памятью.
- Простите, официант, не можете ли вы позвонить 911? Я обедаю с сумасшедшим".
Вот как бы все было. Нет. Рассказать ей об этом - значит отказаться от единственного источника информации, который у них остается. Ученый, обладающий опытом извлечения информации из осколков костей и обломков керамики, просто не в состоянии поверить, что какие-то древние останки, ожив, встали из гроба и совершили убийство, на основании утверждений некого детектива из отдела убийств, смелых предположений ехидного частного следователя и... ну, как бы это помягче выразиться, автора любовных романов. Доктору Шейн необходимо предъявить доказательства, а у него их попросту не было.
Если ей все рассказать, он наверняка лишится возможности когда-либо снова с ней увидеться, но, учитывая то обстоятельство, что четыре человека уже мертвы, то, что Рэйчел думает лично о нем, не столь уж и важно.
Если принять в расчет эти обстоятельства, он нуждается в информации и должен использовать интерес нему доктора Шейн - или, если выражаться более точно - ее представление о его заинтересованности в ней, - чтобы добыть эту информацию. Когда-то он наблюдал, как Вики досуха выжала все, что ей было нужно, из какого-то мужчины, проведя с ним два часа, хлопая ресницами и прерывая время от времени его рассказ восторженными возгласами: «Неужели все действительно так и было?» Он не стал бы опускаться столь низко, и если бы даже вздумал так поступить, то не с Рэйчел Шейн, которая заслуживала лучшего к себе отношения. Если будет угодно Господу, у него еще появится возможность как-нибудь поговорить с ней по этому поводу. В другой раз.
Во время обеда Селуччи не испытывал затруднений, расспрашивая спутницу о ней самой и ее работе. Полиция уже давно научилась использовать человеческое стремление к самовыражению, и каждый год немалое количество правонарушений раскрывалось именно потому, что преступник просто не мог дольше молчать и выкладывал буквально все. Также не составило трудности направить беседу в русло Древнего Египта.
- У меня создалось впечатление, - сказала женщина, когда официант расставлял на столике десерт и кофе, - что мне следовало сообщить вам только свою фамилию, должность и номер социальной страховки. С тех пор как я защитила диссертацию, меня никогда в жизни так подробно не расспрашивали.
Майк раздраженно отмахнулся от вечно мешающей ему, падающей на лоб пряди, лихорадочно раздумывая, что бы такое сказать в ответ. Возможно, он пытался копнуть слишком глубоко. И, может быть, не проявил той искусности, которую следовало бы ожидать. Желание быть честным боролось в его душе с необходимостью хитрить.
- Я просто обрадовался, что можно не говорить полицейской работе, - пояснил он ей наконец.
Темная бровь взметнулась вверх.
- Знаете, почему-то я вам не верю, - промолвила Рэйчел Шейн, рассеянно размешивая сливки в кофе. - Вы пытаетесь что-то выяснить, что-то очень важное для вас. - Подняв голову, она посмотрела прямо ему в глаза. - Вы бы узнали это намного быстрее, если бы прямо спросили меня. И тогда могли бы считать, что не зря провели вечер.
- Я и так не считаю, что вечер проведен зря, - запротестовал Селуччи.
- Ах, вот как. Стало быть, вам удалось выяснить то, что вы хотели узнать.
- Черт побери, Вики, не перевирай мои слова!
Теперь уже выгнулись обе брови, их движение лишь подчеркнуло воцарившееся молчание.
«Я сказал „Вики“. Ох, ну надо же так проколоться!»
- Это давняя коллега. Мы невероятно часто с ней спорим, поэтому неудивительно, что я к своему протесту добавил ее имя.
Однако брови Рэйчел Шейн оставались в том же положении.
Он вздохнул и развел руками в знак капитуляции.
- Рэйчел, простите меня. Вы были правы. Я действительно нуждаюсь в информации, но не могу сказать почему.
- По какой, собственно, причине? - Брови женщины опустились, но тон оставался решительно холодным.
- Это может поставить вас в весьма опасное положение. - Майк ожидал от нее протеста и, когда его не последовало, осознал, что на самом-то деле ожидал протеста от Вики.
- Связано ли это со смертью доктора Ракса?
- Только косвенно.
- Я думала, что вас сняли с расследования этого дела.
Селуччи пожал плечами. Что бы он ни сказал в ответ на эти слова, все привело бы к появлению в голове его спутницы новых идеи, и если бы он рассказал ей о том, что нанял Вики для продолжения расследования - уж не говоря о сверхъестественных свойствах ее закадычного друга, - это могло привести только к дальнейшему осложнению ситуации.
- Вы знаете, что я готова помочь всем, чем смогу.
Большинство людей, с которыми в жизни встречался Майк Селуччи, разделяли понятия «человек» и «полицейский» на две очень аккуратные и совершенно различные дефиниции. Некие тонкие нюансы в голосе и в поведении дали понять, что Рэйчел Шейн закрыла первую и открыла вторую.
Она продолжала воспринимать его как офицера полиции в течение всей оставшейся части вечера, и, когда Майк подвез ее к дому, ему ничего не оставалось, как только смириться с этим. Хотя он чувствовал себя так, будто успешно окончил начальный курс археологии, но что касается свидания, то вряд ли можно было сказать, что оно прошло успешно. Очевидно, у нее не было намерения пригласить его к себе домой.
- Спасибо за обед, Майк.
- Всегда рад. Могу ли я позвонить снова?
- Вы этого хотите? Тогда послушайте, что я скажу вам. - Женщина окинула его испытующим взглядом. - Когда решите, что хотите видеть меня, а не заместителя хранителя отдела египтологии Королевского музея Онтарио, ну и откажетесь от скрытых проектов, я подумаю об этом. - Наградив его через плечо беглой полуулыбкой, она вошла в подъезд.
Селуччи тряхнул головой и уселся обратно в машину. Во многом Рэйчел напоминала ему Вики. Только не совсем так... так...
- Итак, Вики, - решил он наконец, пронесшись по автостраде и почти машинально, поворачивая в направлении Гурон-стрит. Он не отдавал себе в этом отчета, пока не сбавил скорость в поисках места для стоянки - это, как обычно, было нелегким делом возле дома Вики, - и только тогда Майк задумался, что, черт побери, здесь делает.
Ему пришлось дважды обогнуть квартал, пока не освободилось место, и он решил, что ему не требуется причина для появления здесь; даже не было необходимости искать какие-либо объяснения.

* * *

Когда Вики услышала, как в замке поворачивается ключ, она поняла, что это должен быть Селуччи, и на краткий миг его визит вызвал две совершенно противоположные реакции. К тому моменту, когда он открыл дверь, ей удалось привести в порядок хаос в своих мыслях и подготовиться к его появлению.
«Если он думает, что вызовет во мне сочувствие по поводу того, что доктор Шейн отделалась от него так рано, ему следует еще раз подумать над этим».
- Что, черт побери, ты здесь делаешь? - осведомилась она.
- А что это ты так забеспокоилась? - Майк сбросил куртку на медный крючок в коридоре. - Ожидаешь Фицроя?
- А какое тебе дело до этого? - Она подняла на лоб очки и потерла глаза. - К тому же ответ отрицательный. Сегодня вечером он пишет роман.
- Тем лучше для него. Как давно ты сварила этот кофе?
- Около часа тому назад. - Поправляя очки на переносице, Вики наблюдала, как Селуччи налил себе кружку кофе и начал рыться в холодильнике в поисках сливок. Он выглядел так... если бы она подыскивала определение для его состояния, то сказала бы, что наиболее точно к нему подходит определение меланхолически настроенного человека. «Господи, быть может, доктор Шейн разбила ему сердце». Ее собственное сердце внезапно загадочно сжалось. Женщина постаралась не обращать на это внимания. - Ну, так как прошло свидание?
Майк сделал глоток кофе. Два больших шага по крошечной кухоньке, и он уже стоял за спинкой стула, на котором сидела Вики.
- Оно прошло. Как у тебя дела со всеми этими книгами?
- Исследую. Хочешь верь, хочешь нет, но степени по истории оказалось совершенно недостаточно для понимания Древнего Египта.
Селуччи раздраженно фыркнул.
- Насколько мне известно, ты и не рассчитывала на значительную помощь от яйцеголовых.
Вики откинула голову назад и самодовольно ему улыбнулась.
- Ну да И поэтому я занимаюсь изучением мифов и легенд. Стало быть, доктор Шейн осталась равнодушной к прославленному обаянию Селуччи? Селуччи, гарантировавшему получение полного признания за пятьдесят шагов?
Он подтолкнул ее голову вперед, поставил на стол кофейную чашку и сжал ее плечи.
- Я его не включал.

Предыдущая страница 11 Следующая страница


Проклятие крови 12

Женщина чуть не задохнулась, частично от боли, частично от неожиданного удовольствия.
- А почему? - «Такое ощущение, как будто расчесываешь зудящее место, - решила она. - Если уж начнешь, не можешь остановиться».
- Потому, что Рэйчел Шейн заслуживает лучшего. Достаточно скверно уже то, что я провел вечер, прикрываясь фальшивыми намерениями. Не стоило вообще этого затевать. Боже, ты вся напряжена!
- Это вовсе не напряжение, а мышечный тонус. Что ты имеешь в виду, когда говоришь «заслуживает лучшего»? У тебя прорва недостатков, Селуччи, но я никогда не думала, что в их число входит ложная скромность.
- Она заслужила честное отношение. Эта женщина заслужила, чтобы я думал о ней самой, а не о том, что она могла бы еще рассказать мне.
«Ну, как всегда говорит моя мамуля, если не хочешь знать, не спрашивай».
- Она тебе определенно нравится.
- Не будь такой тупой, Вики. Я не стал бы приглашать доктора Шейн в ресторан, если бы она мне не нравилась, - мог бы покопаться в ее мозгах в ее же кабинете с куда большим успехом, и это обошлось бы мне намного дешевле. Я нахожу ее привлекательной, интеллигентной, уверенной в себе...
«Разумеется, когда слишком увлекаешься расчесыванием царапин, теряешь чувство меры, и они начинают кровоточить».
- ...и в результате я обнаруживаю, что почти весь вечер провел, думая о тебе. - Он закончил разминать ей плечи, взял свою чашку с кофе и прошел в гостиную.
Вики раскрыла рот, закрыла его и попыталась найти какой-то достойный ответ. С самого начала они никогда не обсуждали того, что происходит между ними. Когда они возобновили отношения прошлой весной, правила игры остались прежними. «Этот паршивец меняет правила... - Однако вместе с возрастающим негодованием она ощутила прилив облегчения. - Большую часть вечера провел, видите ли, вспоминая меня. - А за этим облегчением - легкая паника: - А что, собственно, дальше?»
Майк ожидал ее ответа, но женщина даже не представляла, что можно было бы сказать. «О Господи, пожалуйста, вразуми хоть раз!»
Стук в дверь заставил ее так резко обернуться, что очки снова сползли с носа.
- Войдите.
- Я молила о помощи, а не о бедствии, - пробормотала она мгновением позже.
Селуччи резко выпрямился в ее любимом кресле.
- Я думал, что сегодня ночью вы собирались писать свой роман, - прорычал он вставая и свирепо уставился на входящего.
Генри Фицрой улыбнулся, намеренно провоцируя обострение ситуации. Он знал, что Селуччи находится в квартире, еще до того, как постучал в дверь: вампир слышал его голос, движения, биение его сердца. Но смертным принадлежит день; он же владеет ночью.
- Я действительно этим занимался. И уже закончил.
- Еще одну книгу? - Слово «книга» произнесено была таким тоном, словно речь шла о чем-то налипшем на подошвы ботинок после прогулки по скотному двору.
- Нет. - Вампир повесил свое длинное пальто рядом с курткой Селуччи. - Но я закончил то, что собирался сделать сегодня вечером.
- Должно быть, хорошо работалось, раз вы кончили еще до полуночи. И все же это не похоже на настоящую работу.
- Конечно, я уверен, что она не требует таких значительных усилий, как, например, пригласить кого-нибудь на обед и поддерживать иллюзию, что заинтересован в этой персоне, тогда как на самом деле вас интересует информация, которой она обладает.
Селуччи с яростью взглянул на Вики, которая поморщилась и поспешно заявила:
- Удар ниже пояса, Генри. Майк должен был пойти на это, хотя и не хотел.
Фицрой прошел в кухню, и таким образом мужчины оказались в разных комнатах, менее чем в десяти футах от Вики, все еще сидевшей за столом, прямо посередине между ними. Он вежливо склонил голову.
- Ты совершенно права. Это был удар ниже пояса. Прошу извинить меня.
- Черта с два он извиняется.
- Вы хотите назвать меня лжецом? - Голос Генри прозвучал с обманчивым спокойствием; это был голос человека, воспитанного, чтобы повелевать; человека, за плечами которого был многовековой опыт.
Селуччи вынужден был ответить. Шансы, что его ярость сможет произвести впечатление на вампира, были не большими, чем у снежинки в аду, и он прекрасно сознавал это.
- Нет, - выдавил он сквозь сжатые зубы. - Я не считаю вас лжецом.
Вики посматривала то на одного, то на другого и испытывала сильное желание выскочить за пиццей. Обмен любезностями между двумя ее друзьями так накалил атмосферу, что, когда зазвонил телефон, она почувствовала определенное облегчение.
- Привет, дорогая. После одиннадцати тарифы снижены, так что я решила узнать, как у тебя дела.
Этого еще только не хватало.
- Не самый подходящий момент, мама.
- Почему? Что-то стряслось?
- У меня, ну... собралась компания.
- Ох! - Хотя и не с полным неодобрением, эти две буквы внесли непропорционально значительный вклад в их разговор. - Майкл или Генри, милая?
- Ну... - Вики немедленно поняла, что в тот момент, когда допустила паузу, совершила ошибку. Ее мать обладала выдающимися способностями читать молчание.
- Как, они оба?
- Можешь поверить, мам, это была не моя идея. - Она нахмурилась. - Ты что, смеешься?
- Мне бы и в голову такое не пришло, - раздалось на другом конце провода.
- Нет, ты все-таки смеешься.
- Позвоню тебе завтра, дорогая. Просто не смогу дождаться узнать, чем все это закончится.
- Мама, не вешай трубку... - Вики злобно взглянула на трубку в своей руке, после чего с грохотом швырнула ее на рычаг. - Ладно, надеюсь, ты довольна. - Она вскочила со стула, отшвырнув его в сторону. - Похоже на то, что я обречена слышать это всю оставшуюся мне жизнь. - Свирепо взирая то на Селуччи, то на Генри, она повысила голос на октаву. - «Не надо только потом говорить, что я тебя не предупреждала, милая. Ну, что еще можно ожидать, когда встречаешься с двумя молодыми людьми одновременно...» Я скажу вам, чего я ожидаю. Я ожидаю, что вы оба будете действовать как интеллигентные человеческие создания, а не как два пса, повздорившие из-за кости. Я не вижу никакой причины, почему мы трое не можем сосуществовать по-прежнему!
- Не видишь? - осведомился Генри с умеренным скептицизмом в голосе.
Вики, уловив сарказм, повернулась к нему и выпалила:
- Заткнись, Генри!
- Она никогда не умела врать как следует, - пробормотал Селуччи.
- И ты тоже заткнись! - Она глубоко вдохнула и поправила сползшие с переносицы очки. - Итак, раз уж мы все вместе здесь оказались, я думаю, неплохо было бы обсудить это дело. Никто из вас не возражает против такого предложения?
Майк фыркнул.
- Я бы не осмелился.
Фицрой развел руками - его намерения не оставляли сомнений.
Они перешли в гостиную, причем каждый сознавал, что достигнутое перемирие носит временный характер. Вики это вполне устраивало; если у них возникли проблемы, пусть они их сами и решают, а ее увольте.

* * *

- Стало быть, не существует очевидных объяснений, почему восставшее из гроба чудовище убило Трамбле и ее напарника, в то время как у сотрудников музея оно только стерло из памяти все воспоминания о мумии. - Селуччи сделал еще один глоток кофе, состроил гримасу по поводу его вкуса и продолжил: - Единственное различие между двумя случаями состоит в том, что люди в музее провели три дня вблизи него, в то время как Трамбле видела его едва ли в течение трех минут.
- Так что, возможно, ему требовалось некоторое время и близкий контакт, чтобы забраться в мозг человека. - Вики задумчиво пожевала кончик карандаша, после чего добавила: - Я удивляюсь, почему оно убило хранителя?
Майк пожал плечами.
- Кто знает? Может, оно просто пробовало свою силу после столь долгого пребывания в заточении.
- Возможно, что оно было голодно. - Фицрой наклонился вперед, чтобы подчеркнуть свое предположение. - Доктор Ракс просто оказался ближайшим к нему существом, когда оно полностью пришло в себя.
- В таком случае как оно вообще питалось? - со скрытой насмешкой поинтересовался Селуччи. - На теле покойного не было обнаружено никаких отметин.
- Это утверждение не совсем точно, - возразил вампир. - Когда хранителя обнаружили, у него уже не было признаков жизни.
- И вы считаете, что эта мумия съела его жизнь?
- Смертные всегда сочиняют легенды о тех, кто продлевает собственные жизни, поглощая жизненные силы других.
- Да, но это - легенды.
Тени в углу не смогли скрыть ехидную усмешку Генри.
- Так же как и я сам. И как мумии, которые разгуливают по городу. И демоны. И вервольфы...
- Ладно, вы правы. - Селуччи яростно провел пятерней по волосам. Он искренне ненавидел всю эту сверхъестественную чушь. Почему именно ему приходится заниматься этим делом? Почему не детективу Хендерсону? Хендерсон приладил на свой ремень хрустальную пряжку, от сглаза. До того как Вики связалась с этим Фицроем, единственным известным ему сверхъестественным происшествием была победа «Торонто Мейпл Лифс» в двух играх кряду. «Тот факт, что вы чего-то не видите, вовсе не означает, что этого нет на самом деле». Хорошо, значит, он знает ответ на этот вопрос Майк вздохнул и задумался, сколько ранее не раскрытых преступлений можно было бы отнести на счет омерзительных призрачных тварей, шляющихся по ночам. Как бы того ему ни хотелось, он не мог обвинить во всей этой пакости Фицроя.
- Итак, почему оно убило хранителя?
- Оно испытывало голод, а доктор Ракс оказался рядом.
- Но этому существу следовало догадаться, что смерти двоих человек в одном и том же месте и одинаковым образом могут привести к возбуждению уголовного дела. Зачем он потратил столько сил, чтобы скрыть свои следы, не проще ли было не совершать таких глупостей?
- Ну хорошо, предположим, что Ракс обнаружил его выходящим из комнаты, и он отреагировал слишком поспешно.
- Ну да, просто великолепно. - Вики закатила глаза. - Такая уж она импульсивная, эта мумия! - Она зевнула и кончиком карандаша подтолкнула очки к переносице. - По крайней мере, мы знаем, что эта тварь может совершать ошибки. К сожалению, похоже на то, что покровительствующий ей бог также выжил.
Брови Селуччи поднялись.
- А откуда нам об этом известно?
- Прошлой ночью в музее...
- Минутку. - Майк поднял руку. - Ты была в музее прошлой ночью? После закрытия? Ты пробралась в Королевский музей Онтарио... Он мог не знать этого, - Селуччи ткнул пальцем в сторону Генри, затем резко повернулся и сверкнул глазами на Вики, - но ты-то знаешь прекрасно, что это противозаконно. Женщина вздохнула.
- Послушай, мы ничего там не взламывали, ничего не испортили, только быстренько осмотрели все вокруг и ушли. Между прочим, уже поздно. И я страшно устала. Если ты не собираешься арестовать меня, просто поставь точку на этом месте. - Она помолчала, понимая, что Селуччи не остается ничего другого, как только принять ее предложение, улыбнулась и продолжила: - Мы обнаружили набросок на листке календаря на письменном столе доктора Ракса, затем нашли соответствующую иллюстрацию в книге о древних богах, которая также лежала на этом столе.
- Ну и что с того?
- Существо, нарисованное доктором Раксом, смотрело на меня. - Вики нервно сглотнула и положила карандаш, после чего вытерла внезапно увлажнившиеся ладони о джинсы. - Глаза у него светились красным, и оно смотрело прямо на меня.
Селуччи фыркнул.
- Насколько ярким было освещение в комнате?
- Я уверена в том, что видела, Майк. - Глаза Вики сузились. - А дегенерация сетчатки не вызывает галлюцинаций.
Селуччи помолчал, всматриваясь ей в лицо, затем удовлетворенно кивнул.
- Было ли там указано имя этого бога?
- Было. Ах...
Рука вампира плотно зажала ей рот, прежде чем кто-либо из двоих смог заметить его молниеносное движение.
- Когда вы называете богов по имени, - мягко проговорил он, - то привлекаете к себе их внимание. Идея не слишком блестящая.
Он убрал руку, и Майк ожидал взрыва: его подруга не относилась к послушному большинству, она не привыкла, чтобы ей бесцеремонно затыкали рот. Когда же никакого взрыва не последовало, он лишь смог предположить, что она сочла поступок Фицроя обоснованным, и тревожная дрожь пробежала вниз по его позвоночнику. Если это чудовище заставило испугаться Победу Нельсон, у него не возникало ни малейшего желания с ним встретиться.
Вики, все еще вцепившись в запястье Генри, облизала губы и постаралась не думать о тех горящих глазах, что приковали тогда к себе ее внимание. Спустя мгновение она решилась продолжить.
- Думаю, что можем, ничем не рискуя, предположить, что... этот бог и мумия связаны между собой.
- Возможно, мумия является верховным жрецом этого бога, - предположил Селуччи. Когда они оба, Вики и Фицрой, уставились на него, он пожал плечами. - Ну, ведь я же смотрю иногда фильмы ужасов.
- Не слишком надежный источник для исследований, - резко отметил вампир, снова погружаясь в тень своего кресла.
- Да, разумеется, мы не можем считать графа Дракулу своим личным другом.
- Джентльмены, время близится к двум часам ночи, не смогли бы мы на этом закончить, пока я не свалилась с ног от переутомления? - Вики в очередной раз зевнула и снова откинулась в кресле. - Похоже, что Майк прав.
- Ну, настал мой звездный час, - пробормотал тот.
Женщина не обратила на его слова внимания.
- Колеса машины Трамбле крутились в обратном направлении, но машина продолжала движение, словно ее направляла какая-то потусторонняя сила. Согласно книгам, которые я прочла, жрецы Древнего Египта были еще и магами.
- Ты утверждаешь, что мумия, убившая Трамбле, использовала колдовство? - с недоумением спросил Селуччи.
- Все отдельные части этой, загадки складываются именно в такую картину.
В наступившей тишине можно было отчетливо слышать звук падающих капель из неисправного кухонного крана.
- Да какого черта, - вздохнул Майк. - Я и так уже поверил в семь невероятных явлений еще до завтрака, так что это - всего лишь еще одно.
- Итак, - Вики принялась загибать пальцы, перечисляя выводы, к которым они пришли. - То, что мы пытаемся найти, - это реанимированный жрец некоего бога, который, быть может, существует - впрочем, не исключено, что мы ошибаемся, - за счет жизненных сил людей, который может вторгаться в сознание людей, пребывающих вблизи него, и который может посредством магии убивать людей на расстоянии.
- Великолепно. - Селуччи зевнул в кулак. - А здесь появляются «Три клоуна».
- Ньюк, ньюк, ньюк, - кивнул Генри.
Вики дернулась вперед и в ужасе уставилась на Фицроя, в то время как Майк одобрительно произнес что-то нечленораздельное.
- Я не могу поверить своим глазам, - пробормотала она.
У Вики была собственная теория о том, что «Три клоуна» - шоу, имеющее оглушительный успех у мужчин, основано только на общности их половой принадлежности, так как никогда не встречала ни одной женщины, которая находила в нем хоть что-нибудь смешное. Это достаточно хорошо подтверждало ее другую теорию о том, что единственное общее у Селуччи с Генри - это наличие Y-хромосомы. «А еще принято считать, что вампиры отличаются утонченным вкусом!»
- Быть может, вы двое пожелаете выслушать остальное, конечно, при условии, что мы сможем возвратиться к обсуждаемой теме.
Майк, которому смертельно хотелось продолжить эту забаву, только для того, чтобы спровоцировать реакцию подруги, решил отказаться от своего намерения, когда осознал, с кем ему придется выступить на одной стороне. Разыграть из себя клоунов - это нечто такое, что ты делаешь со своими закадычными дрркками, но не с... авторами любовных романов.
- Продолжай! - рявкнул он.
Генри просто кивнул. Его также не привлекала перспектива иметь что-либо общее с Селуччи. «За исключением, разумеется, того, что ни один из них не желает уступать другому...»
- Хорошо... - Зевок застал женщину врасплох, и, хотя вечером ей удалось самую малость поспать, Вики понимала, что если вскоре ей не удастся уснуть, к рассвету она нипочем не очнется. «Надо быстро провернуть это дело и отправиться в постель». - Хорошо, если на сей момент не принимать во внимание магический аспект, чего же добивается этот жрец? Паствы. Потому что все боги нуждаются в почитателях. И я думаю, что знаю, каких прихожан они хотят заполучить. - В то время как она в общих чертах описывала свою встречу с инспектором Кэнтри, лицо Майка мрачнело. - Речь идет о полицейском руководстве, причем не только в самом Торонто, но и во всей провинции. Это будет его собственная небольшая армия, что послужит превосходным началом для создания силовой базы светской власти.
- Почему бог может быть заинтересован в установлении светской власти? - поинтересовался вампир.
Женщина раздраженно фыркнула.
- Этот вопрос, будь любезен, к католической церкви. Послушай, боги нуждаются в пастве, а жрецу необходима силовая база; так вот, учитывая все обстоятельства, а я не могу считать, что этот парень действует из альтруистических побуждений, именно полиция может предоставить ему и то и другое.
- В таком случае зачем пытаться охватить всею провинцию? Почему бы не начать с Торонто?
- Города не столь автономны, как может показаться, они слишком жестко контролируются властями. Но если ты контролируешь провинцию, в твоей власти целое государство внутри государства. Взять, к примеру, Квебек...
- Слабая аргументация, Вики, очень слабая, - прорычал Селуччи, давая наконец выход своему гневу, хотя он и не был полностью уверен, что именно больше приводит его в ярость - то, что мумия осмеливается развращать полицию, или то, что его подруга считает это возможным. - У тебя ведь нет доказательств, что этот новый советник - не кто иной, как сбежавшая мумия.
- У меня есть предчувствие, - отозвалась она с явным раздражением в голосе. - Именно с этого ты начинал и посмотри, куда это нас завело. К Кэнтри, повторяющему многочисленные послания от шефа, будто это цитаты из Священного писания. Ты сам знаешь, что на него это не похоже. - Они уставились друг на друга. Когда Селуччи отвел глаза, женщина продолжила: - Один из нас должен пойти на прием к заместителю генерального прокурора в следующую субботу.
- Один из нас? - спокойно переспросил Генри.
- Ну что ты придираешься, разумеется, это будешь ты, - вспылила Вики. - Более половины приглашенных узнали бы Майка или меня, так что мы оба для этого не годимся. Кроме того, понадобится всего лишь приглашение, а тебе легко удается преодолевать...
- Социальные препятствия, - продолжил вампир, когда она остановилась. - Ты права. Это сделаю я.
- А что, если Вики ошибается и мумии там не окажется?
Фицрой пожал плечами.
- В таком случае я уйду раньше - думаю, это никому не причинит вреда.
- А если она права?
Он улыбнулся.
- В таком случае я позабочусь о мумии.
Майк вспомнил темный амбар и бледные пальцы, смыкавшиеся вокруг шеи человека, которому оставалось жить всего несколько секунд. Он отвел глаза от этой улыбки.
- Вы считаете, что способны справиться с этим жрецом, балующимся магией?
Вообще-то вампир не имел об этом ни малейшего представления, но не собирался позволить Селуччи узнать об этом.
- У меня тоже найдутся скрытые ресурсы.
- Тогда с этим вопросом улажено. - Вики встала и потянулась, устраняя неприятные болевые ощущения в позвоночнике. - Этот краткий обмен мнениями оказался весьма полезным. Мы соберемся снова после приема и обсудим ситуацию. Благодарю вас обоих за визит. Возвращайтесь домой. - Она постаралась выразиться весьма определенно, кого именно она имеет в виду.
- Я приду перед самым рассветом, - сказала она Генри у двери, понизив голос, чтобы не слышал Селуччи. - Не засыпай без меня.
Тот взял руку женщины и нежно поцеловал ее в ямку у локтя.
- Я не смел и мечтать об этом, - тихо сказал он и вышел.
Майк, выйдя из ванной, потянулся за курткой.
- Я буду дежурить на участке несколько следующих ночей, так что мы не сможем видеться, но когда это закончится, мы должны поговорить.
- Это о чем же?
Он потянулся к ней и одним пальцем мягким движением сдвинул ее очки к переносице.
- А как ты думаешь? - Палец опустился ниже и очертил линию ее подбородка.
- Майк, понимаешь...
- Все прекрасно понимаю. - Он направился к выходу в коридор. - Но все равно нам надо будет поговорить.
Дверь за ним закрылась, и Вики в полном изнеможении прислонилась к ней, нащупывая замок. В течение нескольких ближайших часов все, чего она хотела, был только сон. В течение нескольких ближайших дней она должна остановить мумию. А после того...
- Ох, чтоб вам всем пусто было... - Спотыкаясь, женщина добралась до спальни, на ходу стаскивая через голову футболку. - Быть может, после этого что-нибудь произойдет...

* * *

Ему хотелось снова увидеть те рассветы, которые сохранились в его воспоминаниях, когда огромный золотой диск поднимался в лазурном небе, выжигая тени из пустыни до тех пор, пока каждая песчинка не начинала сверкать под его яркими лучами. Он хотел ощутить теплые волны, омывающие плечи, и прохладу, все еще исходившую от камней, по которым ступали его босые ноги. Этот северный рассвет был всего лишь слабым подобием, бледный диск солнца едва пробивался сквозь свинцовые облака. Он поежился и, покинув балкон, вернулся в комнату.
Вскоре он должен будет иметь дело с женщиной, которую выбрал его бог. В течение нескольких ближайших дней он должен подобрать ключи к ее ка.
Его господину никогда не надо было убивать людей. Для поддержания своих сил и продления бессмертия ему достаточно было меньшего: он мог черпать энергию из таинственных источников жизни. Разумеется, в конце концов избранные молили о некоем завершении. Иногда они добивались своего.

Предыдущая страница 12 Следующая страница


13 Таня Хафф

9

Люди, не вращавшиеся в политических кругах, но пытавшиеся представить себе правительство провинции Онтарио, связывали его всегда с массивным зданием из красного кирпича с медной кровлей, расположенным в границах Квинс-парка и замыкающим северный конец Юниверсити-стрит. Хотя здесь действительно заседал парламент, повседневная работа происходила в государственных офисах, занимавших целый блок высотных зданий, располагавшийся на Гросвенор-стрит, 25, между Бэй и Йонг-стрит.
Вики взглянула на него с отвращением. Нельзя сказать, что ей не нравилось это громоздкое сооружение, которое растянулось на целых три квартала с востока на запад от самого Квинс-парка, словно паста, выдавленная из гигантского тюбика - истинный образец современной архитектуры. Все дело было в том, что расстояние до него не было слишком большим, чтобы имело смысл делать пересадку на другой маршрут, но и близким назвать его было нельзя, а ее правая нога как раз отыскала свою лужу и ботинок промок насквозь.
- Торонто в октябре. Господи! Любая мумия, если она в здравом рассудке, вскочила бы на первый же рейс египетской авиакомпании и упорхнула на историческую родину. - Женщина вздохнула, проходя мимо скульптуры перед главным входом, которая смотрелась как нагромождение скрученных алюминиевых балок; Вики никогда ничего не могла понять в символизме.
Кивнув констеблю возле справочного бюро, дежурившему в здании на случай экстренных ситуаций, она пересекла вестибюль и направилась к тупику, в котором размещались лифты. Из полудюжины потолочных светильников работали только два, создавая в пространстве перед лифтами зыбкие янтарные сумерки. Если бы на этот предмет спросили саму Вики, она не преминула бы заметить, что с таким же успехом можно было выключить все светильники.
«Какой-нибудь сверхумный деятель, возможно, воплотил в жизнь эту идею как средство экономии ресурсов - аккурат перед повышением собственного ежемесячного жалованья». Женщина провела ладонью вдоль мраморной облицовки стены, нащупала стальную дверь и, наконец, дотронулась до пластиковой панели, на которой была кнопка вызова. «Остается надеяться, что они не выключают свет внутри лифтов, иначе я так и не узнаю, когда один из них доберется до вестибюля».
До такой степени экономии здесь еще не дошли - свет в кабине лифта горел. Хотя глаза ее невольно заслезились от внезапного сверкания, такая реакция была, несомненно, предпочтительнее падения в шахту лифта. Кроме того, в результате прогулки вдоль десяти кварталов при этом мерзком дожде она промокла до нитки.
Контора заместителя генерального прокурора размещалась на одиннадцатом этаже и не слишком отличалась от остальных правительственных учреждений, обстановка в которых граничила с дворцовой роскошью. Яркие цвета и современный, с определенным налетом консерватизма стиль были предназначены одновременно как для того, чтобы оскорбить меньшинство электората, так и чтобы поразить воображение его большинства. Вики, которая прекрасно знала, что за закрытыми дверьми на этом этаже, как и на других, подлинная работа проводилась в крохотных каморках, подобный камуфляж обмануть никак не мог.
- Могу ли я быть чем-нибудь вам полезной?
Молодая женщина за письменным столом осуществляла те же функции, что и весь декор, - поражать и успокаивать. Вики, ненавидевшая необходимость любезного обращения с незнакомцами, не взялась бы за ее работу даже за двойное жалованье.
- Надеюсь, что сможете. Моя фамилия Нельсон. У меня назначена встреча с мистером Дзотти на час тридцать. - Она взглянула на ручные часы. - Я пришла немного раньше.
- Ничего страшного, мисс Нельсон. Пожалуйста, входите.
«А она прекрасно знает свою работу, - изумилась про себя Вики, проходя сквозь указанные двойные двери. - Я ведь специально наблюдала за ней и едва успела заметить, как она проверяла список».
Сидевшая за письменным столом внутри дама, обладательница не менее впечатляющей наружности, возрастом была постарше, но оказалась столь же предупредительной.
- Мистер Дзотти примет вас сию минуту, мисс Нельсон. Будьте любезны, присядьте.
Конечно, прошло значительно больше времени, прежде чем двери, ведущие в офис заместителя генпрокурора, открылись. В ожидании этого момента Вики старалась не показать, что нервничает. Уик-энд прошел без всяких происшествий - их единственная надежда оставалась по-прежнему недоступной. Каждое утро, задергивая за собой штору, она не испытывала уверенности, что сновидение Генри продолжает его преследовать, или чувства благодарности за то, что оно все еще остается лишь сновидением и вампир до сих пор не изъявляет желания шагнуть на солнце. Она заходила в магазин за мелкими покупками, звонила матери и составляла расписание их дальнейших действий. Сегодня же она первым делом воспользовалась своими связями, чтобы организовать эту встречу.
- Мисс Нельсон? - Заместитель генерального прокурора Джордж Дзотти был не слишком высок ростом, не слишком худощав, среднего возраста, с густой шевелюрой темных волос, нависшими темными бровями и длинными темными ресницами. - Простите, что заставил вас ждать.
У него было твердое, быстрое рукопожатие человека, вряд ли проводившего много времени за письменным столом; Вики, в принципе презиравшая политиканов, считала его одним из лучших. Сочетание личной честности и прямоты с искренним уважением объединенных полицейских сил, за которые он нес персональную ответственность, позволяло этому человеку сохранять руководящее положение в офисе уже на протяжении второго срока. Если ныне действующее правительство победит на следующих выборах, что казалось несомненным, третий срок ему также будет обеспечен.
Вики встречалась с ним трижды, когда служила в полиции, в последний раз - всего за восемь месяцев до того, как ее подвело, вынудив уволиться, собственное зрение. Они обменивались репликами в течение нескольких секунд после церемонии презентации, и этот разговор породил у нее идею сегодняшней встречи - поднять вопрос о повышении имиджа полицейских сил в начальной и средней школе. Фактически предлог был столь достойным, что она сама была почти убеждена, что продолжит отстаивать эту идею, когда угроза нападения со стороны мумии будет ликвидирована. При условии, разумеется, что победа, как это обычно бывает, достанется достойным.
Такая беседа могла бы послужить ей для оценки его... стабильности? Подлинной сущности? Для оценки того объема власти, которую уже захватила мумия? Если, конечно, подобный захват вообще имел место. Любое обстоятельство, которое она сможет выяснить сегодня, могло бы помочь Генри вечером в субботу.
Следуя за заместителем генпрокурора в его кабинет, женщина успела мельком оглядеться. При почти полном отсутствии периферического зрения она не могла сделать это незаметно, но, скорее всего, Дзотти должен был привыкнуть к любопытству посетителей, попадающих к нему на прием впервые. К сожалению, если мумия и посещала его офис, то не оставила после себя легко различимых следов. Ни клочка гниющих повязок, ни едва заметной кучки песка, ни даже статуи сфинкса с часами на животике.
- Итак... - Заместитель генерального прокурора расположился поудобнее за письменным столом и жестом указал ей на кресло. - Об этом вашем предложении...
Вики вытащила пару папок из сумки и протянула ему одну из них. Говоря о сути своего предложения, она следила за глазами, руками, за всем поведением Дзотти в целом, пытаясь уловить хотя бы малейший намек на то, что он подвергается какому бы то ни было постороннему влиянию, уж не говоря о прямом управлении тысячелетнего жреца-мага. Сейчас он показался ей спокойнее, чем во время полицейского приема, когда весь вечер нервно поправлял ворот своего пиджака.
«Я полагаю, уступка осознанному желанию может способствовать вашему успокоению, - позволила она себе заметить, завершая их разговор на презентации. - Но того же результата можно было бы достичь, сократив потребление кофеина».
- Звучит весьма впечатляюще. - Заместитель генерального прокурора задумчиво кивнул и торопливо начертал на первой странице краткую резолюцию. Глаза Вики не были приспособлены для чтения рукописного текста вверх ногами, хотя она и пыталась осуществить это, тогда как он продолжал: - Обсуждали ли вы этот вопрос с моим представителем по связям с общественностью?
- Нет, сэр. Я хотела сначала заручиться вашим одобрением.
- Хорошо. - Дзотти встал и обогнул стол. - Я просмотрю ваше письменное предложение и снова свяжусь с вами, скажем, в конце следующей недели, не возражаете?
- Это было бы превосходно, сэр. - Вики поднялась с кресла и засунула собственный экземпляр в сумку. «Будем надеяться, что к тому времени кто-то из нас останется самим собой». - Благодарю вас за то, что уделили мне время и выслушали мои соображения.
- Всегда готов ознакомиться с полезным предложением. - Заместитель генпрокуроора остановился в дверях, чтобы еще раз улыбнуться посетительнице. - А ваша идея превосходна. Соблюдение законов и привычка к порядку, усвоенные в раннем возрасте, могут свести на нет завлекательность мелких преступлений. Я весьма заинтересован в повышении авторитета полиции в школах провинции.
- Да, сэр, я знаю. - Она проскользнула мимо него. - Именно поэтому я и пришла сюда.
Лицо Дзотти просияло в улыбке.
- Как жаль, что вам пришлось уйти из полиции, мисс Нельсон, вы были одной из лучших. Сколько благодарностей вы получили? Две?
- Нет, сэр, три.
- Верно, прекрасный результат. Не могу представить себе, что гражданская служба удовлетворяет вас в полной мере.
- Конечно, не в такой же степени, нет. - Она поправила очки и заставила себя улыбнуться. - Но у нее есть свои привлекательные стороны.
- Рад слышать это.
Вики позволила улыбке исчезнуть, только когда услышала звук закрывающейся двери, и, перебросив через плечо ремень сумки, вышла в приемную. Визит, можно было считать, прошел впустую: если Джорджем Дзотти действительно управляла мумия, она не смогла найти никаких подтверждений этому. «Это может означать не более того, что этот сукин сын весьма проницателен. Господи, чего бы я ни отдала сейчас за простой, милый бракоразводный случай, где все начинается с фотографии негодяя...»
В этот момент звякнул лифт, и женщина поспешила к нему прежде, чем кто-то другой успеет его вызвать. И отшатнулась от раскрывшихся дверей. Сначала она подумала, что человек, вывалившийся из них, пьян, но буквально через миг осознала, что ему дурно. Его кожа приобрела сероватый оттенок, капли пота выступили на лбу и верхней губе. Одной рукой с длинными, великолепно ухоженными пальцами он мял на груди полы великолепного кашемирового пальто, другой безуспешно пытался найти какую-нибудь опору.
Вики нырнула под его руку и потащила человека к креслу. К счастью, его рост лишь немного превышал ее собственный, и все то время, пока она пыталась усадить его, тяжесть его тела приходилась на ее плечи. Незнакомец пробормотал что-то на не известном ей языке, но по его внешности женщина определила, что этнически он, видимо, происходит из Северной Африки. Скорее всего, араб, решила Вики.
Сознавая, что состояние могло добавить лишние несколько лет к оценке его возраста, она предположила, что его возраст находится где-то между тридцатью и сорока годами. Черты его лица нельзя было назвать привлекательными - глаза, нос и довольно тонкогубый рот в обычном обрамлении, - но, даже подверженный приступу болезни, он производил впечатление человека, обладающего недюжинной силой воли.
Пытаясь удержать его в устойчивом положении, Вики оглянулась на необычный звук позади себя и увидела, что секретарь из приемной раздернула плотные темно-бордовые занавеси, покрывавшие всю стену с окнами. Содрогаясь в конвульсиях, незнакомец устремил взгляд на открывшийся, надо сказать, не такой уж привлекательный вид - серые небеса, здание судебно-медицинской экспертизы из розового бетона, а немного подальше полицейское управление - и, казалось, слегка пришел в себя.
Отступив в сторону, Вики позволила секретарю поспешно занять ее место ангела-хранителя. Внезапно ее осенило.
- У него клаустрофобия, не так ли?
- Вы совершенно правы. - Молодая женщина расстегнула две верхние пуговицы на его пальто. - Лифт для него - это сущий кошмар.
- И все же он им пользуется...
- Он очень мужественный человек. - Глаза молодой женщины слегка затуманились.
- Этого достаточно, мисс Эванс. - Дама из внутренней приемной решительно приближалась по темно-серому ковру, нахмуренные брови явно выражали недоумение по поводу действий Вики, столь непозволительно близко подошедшей к важному посетителю. - Пожалуйста, мистер Тауфик, позвольте мне...
Вики поспешила уйти, прежде чем ее начало тошнить от этих фиф. «Хотя, - подумала она, спускаясь в лифте, внезапно показавшемся ей гораздо теснее, чем раньше, - если эта штука вызывает у него столь серьезную реакцию, а он все равно им пользуется, этот араб действительно весьма мужественный человек. Или умеренно склонный к мазохизму». Не имея ни малейшего представления, какого рода дипломатический пост занимает незнакомец, она все же ничуть не удивилась, заметив впечатление, которое он производил на окружающих. Было в нем нечто такое, вопреки его состоянию, что напомнило ей Генри.

* * *

- Смогу ли я как-то помочь вам, мистер Тауфик?
- Нет, благодарю вас. - Продолжая пристально вглядываться в пространство за стеклом, он старался успокоить свое дыхание. Постепенно замедлился пульс, спазмы, скручивавшие его внутренности в тугие узлы, также затихли, а потом наконец и вообще прекратились. Он вынул из кармана костюма полотняный носовой платок и отер пот с лица.
Затем, взглянув, как суетятся вокруг него обе женщины, нахмурился.
- Здесь была еще третья... - произнес он.
- Обычная посетительница, мистер Тауфик. Не такая, о которой бы вам стоило беспокоиться.
- Мне самому имеет смысл судить об этом. - Даже испытывая страдания, он ощущал, что ка той женщины определенно каким-то образом ему знакома. Но опознать исходивший от нее аромат он был не в силах. - Ее имя?
- Нельсон, - подсказала молодая женщина. - Виктория Нельсон. Мистер Дзотти знал ее с тех пор, когда она служила в полиции.
Нет. Ее имя ничего не говорило ему. Но он не мог избавиться от ощущения, что соприкасался с ее ка раньше.
- Могу ли я сообщить мистеру Дзотти, что вы прибыли?
- Можете. - Он с самого начала дал понять, и очень ясно, что не следует сообщать заместителю генерального прокурора о его прибытии до тех пор, пока он полностью не овладеет собой. Руководство можно осуществлять только с помощью силы, и проявление собственной слабости могло повредить делу в целом. Женщин этой культуры воспитывали так, чтобы они лелеяли собственную слабость, а не презирали ее, и, хотя теоретически он не одобрял подобных взглядов, на практике мог искусно ими пользоваться. К тому времени, когда Джордж Дзотти поспешно вошел в приемную, чтобы сопровождать своего нового советника ко входу во внутреннее святилище, тот смог уже оправиться от кошмарного воздействия лифта. Легкая тошнота еще оставалась, но была незаметна постороннему глазу, а потому это не имело значения.
Подходя к двойным дверям, он почувствовал на себе жар взгляда молодой женщины. Она испытала желание, как только он слегка прикоснулся к ее ка, намереваясь всего лишь обеспечить ее преданность; он не намеревался вызывать в ней желание и не приветствовал его зарождение. Сказать по правде, он считал всю концепцию этого чувства несколько безвкусной и обнаружил в себе такое отношение уже за несколько веков до того, как был заточен в свою темницу. Старшая женщина покорно склонялась перед воплощением власти - такое ощущение устраивало его намного больше.
Его планы в отношении заместителя генпрокурора требовали тщательной проработки.
Как только они оказались наедине в кабинете и двери за ними плотно закрылись, он протянул руку. Дзотти, с удивительной грацией для человека его габаритов, упал на одно колено и прикоснулся губами к суставам его пальцев. Когда заместитель генпрокурора поднял голову, выражение его лица стало почти блаженным в своем спокойствии.
Писец - пресс-секретарь - подсказал ему, как следует обращаться с Дзотти, и пятнадцать столетий опыта общения с бюрократией помогли ему воспользоваться его советом. Он явился на первую встречу с заклятием замешательства, подготовленным и лежащим в его ладони. Он передал его посредством рукопожатия, заставил заклятие действовать и получил доступ к ка его радушного хозяина. В прошлом человек, обладавший столь могущественной властью, имел бы также и могущественных защитников, вероятнее всего, нанял бы мага, единственным занятием которого было бы предотвращение такого рода манипуляций. Временами он до сих пор испытывал сомнение, что для достижения подобного эффекта ему потребовалось применение столь незначительных усилий.
От личности Джорджа Дзотти уже не осталось практически ничего.
Без этого человека он должен был бы постепенно, по одному за раз, добираться до других, которые были ему необходимы для построения основы своего могущества; но, обретя власть над Дзотти, он не видел в этом необходимости: теперь они придут к нему сами.
- Было ли все исполнено?
- Как вы и приказали. - Заместитель генерального прокурора взял с письменного стола рукописный список и передал ему с легким поклоном. - Здесь перечислены все те, которые будут присутствовать. Несмотря на то что их не предупредили заранее, большинство согласились прибыть своевременно. Должен ли я повторить приглашение не подтвердившим свое присутствие?
- Нет. Я приму их позже. - Он пробежал глазами список. Всего лишь несколько названий должностей показались ему знакомыми. Так не годится.
- Мне нужен человек, довольно пожилой человек, который провел жизнь на службе в правительстве, но не в качестве политика. Такой, который не только прекрасно разбирался бы во всех правилах и инструкциях, но также знал бы... - первая ка из поглощенных снабдила его фразой, употребляя которую, он улыбался, - где собака зарыта.
- В таком случае вам нужен Брайан Мортон. Нет никого и ничего в Квинс-парке, о чем бы ему не было известно.
- Представь меня ему.

* * *

- ...Несчастный случай произошел в Квинс-парке сегодня во второй половине дня. Один из старейших сотрудников администрации правительства Онтарио Брайан Мортон был найден мертвым за своим письменным столом. Смерть явилась результатом сердечного приступа. Заместитель генерального прокурора Джордж Дзотти, в ведомстве которого работал Мортон, заявил, что этот человек служил вдохновляющим примером для молодых сотрудников и что его знаний и опыта всем им будет недоставать. Вдова Мортона сообщила, что ее супруг не испытывал радости от необходимости выхода на пенсию менее чем через год и, если бы ему представился выбор, предпочел бы умереть, как это и произошло, на своем посту. Поминальная служба состоится в понедельник в церкви Девы Марии-заступницы в Скарборо.
- Прогноз погоды на сегодняшний...
Вики нахмурилась и выключила телевизор. Ник Эллис и доктор Ракс скончались из-за сердечной недостаточности в здании музея. Мумия выбралась из гроба также в одном из его помещений. Брайан Мортон умер от сердечного приступа, находясь на службе у заместителя генпрокурора. Она была убеждена, что мумия использовала Дзотти, чтобы обрести власть над полицией и создать свою собственную армию. Мортон был пожилой человек, его смерть могла быть вызвана совершенно естественными причинами. Но Вики так не думала.
Генри полагал, что мумия, возможно, должна была подпитывать себя чужой жизненной энергией. Она была на свободе уже целую неделю; сколь часто ей было это необходимо?
Женщина вытащила газеты из пачки, скопившейся за неделю, положила их на пол слева от письменного стола и уселась на скамью тренажера, углубившись в просмотр. «Внезапные смерти в публичных местах... имеет смысл сначала просмотреть бульварную прессу».
Понадобилось менее десяти минут, чтобы найти первую статью. Два квадратных дюйма в самом низу, в правом уголке на двадцать второй странице. Ее было легко не заметить, если не обратить внимания на крупный заголовок. «МАЛЬЧИК УМИРАЕТ ПРИ ЗАГАДОЧНЫХ ОБСТОЯТЕЛЬСТВАХ В МЕТРО». Тело обнаружили на Университетской линии метро на станции Осгуд, смерть была констатирована после доставки мальчика в клинику детских болезней. Причина смерти - сердечная недостаточность. Эта станция находится в трех остановках от музея. Дата смерти - 20 октября. Время - девять сорок пять. Спустя всего несколько часов после смерти доктора Ракса, и после этого все в один голос начинают утверждать, что в гробу никогда никого не было.
Руки Вики сжались в кулаки, пальцы судорожно смяли газетную бумагу. Мальчику было двенадцать лет. Стиснув зубы, она вырезала статью, после чего медленно и методично разорвала газету на тысячу крошечных кусочков.
Было уже почти три часа дня, когда в статье о состоянии детских игровых площадок она отыскала второе упоминание о смерти. В четверг 22 октября обнаружено тело трехлетнего ребенка, упавшего с лесенки на игровой площадке детского сада «Солнечная поляна», причем, согласно результатам вскрытия, он умер еще до того, как ударился об землю. От здания музея «Солнечную поляну» отделяет лишь один квартал...
Во вторник после полудня, убедившись, что Генри благополучно заснул, и урвав несколько часов сна, Вики стояла у площадки для игр детского садика, где скончался второй ребенок. «Не очень-то солидная преграда, - подумала она, потирая в руке звено цепи испещренное пятнами ржавчины. - Особенно если добавить к встречающим нас на каждом шагу опасностям жизни в большом городе бродящее где-то воскресшее злобное чудовище». Хотя небо было серым и низким из-за накопившейся влаги, дождя не было, и жизнь на игровой площадке, где увлеченно играл маленький бойкий народец, кипела. Полдюжины бойцов атаковали крепостную башню, сооруженную из дерева, автомобильных покрышек и канатов, а четверо ее защитников пронзительно вопили, с отменной храбростью защищая свои владения. Рядом два малыша использовали пустой бассейн в качестве превосходной беговой дорожки. И здесь же еще один мальчуган, присев на корточки, восторженно созерцал свое отражение в луже. Трое оспаривали права на детскую горку. И повсюду - Вики, учитывая ее ограниченное зрение, видеть всего не могла, - дети бегали, прыгали, самозабвенно возились друг с другом...
«Здесь должно было быть на одного больше». Следуя вдоль ограды по подъездной аллее, решительным шагом, крепко сжав губы, женщина вошла внутрь здания.

* * *

- ...Все правильно, смерть ребенка, находящегося на ее попечении, могла выбить из памяти все события оставшейся части дня, в этом нет ничего странного - не раз видела собственными глазами, как такое случается, - но меня тревожит именно то обстоятельство, до какой степени она ничего не помнит. Вот это как раз выглядело совершенно неестественно.
Генри взглянул на нее, оторвавшись от изучения двух газетных вырезок; лицо его было непроницаемо.
- Так что, ты думаешь, там произошло на самом деле?
- Воспитательница находилась на детской площадке, не далее чем в десяти футах от малыша, когда он упал. Я думаю, что она все видела, и оно стерло начисто все воспоминания из ее памяти, как уже ранее проделало то же самое в музее.
- Что ты подразумеваешь под словом оно?..
- Мумию, Генри. - Вики прекратила печатать шаги вдоль гостиной и стремительно развернулась. - Я имею в виду эту проклятую мумию!
- Не думаешь ли ты, что искусственно подгоняешь свои выводы? - Фицрой задал этот вопрос намеренно бесстрастным тоном, но даже при этом плечи его подруги вздернулись кверху, а брови поползли к переносице.
- Что, черт побери, ты хочешь сказать?
- Я хочу сказать, что детям свойственно умирать. По самым разнообразным причинам. Это прискорбно и это ужасно, но такое случается. Я сам остался единственным из детей моей матери, кому удалось пережить раннее детство.
- Так ведь то было в пятнадцатом столетии!
- А в этом дети умирать перестали?
Вики вздохнула, и плечи ее опустились.
- Нет. Разумеется, нет. Но, Генри... - Полудюжиной широких шагов она пересекла комнату и подошла к его креслу, где опустилась на колени и сжала в ладонях руки вампира. - Жизни этих двоих детишек забрала мумия. Я уверена в этом. Не знаю почему, но я абсолютно в этом уверена. Пойми, полицейских обучают умению наблюдать. Мы, то есть они, занимаемся этим все время. Возможно, они даже вовсе не намеренно регистрируют все, что видят или слышат, но подсознательно постоянно фильтруют информацию до тех пор, пока все крупные и мелкие детали не сложатся в единое целое. - Она крепче сжала ладони и подняла глаза, чтобы встретиться с ним взглядом. - Я знаю, их убила мумия.
Фицрой выдерживал ее взгляд, пока глаза Вики не увлажнились. Она чувствовала себя обнаженной, беззащитной - и грош ей цена, если он ей не поверит.
- Возможно, - наконец задумчиво произнес вампир, позволяя ей отвести взгляд, - существуют люди, которые в состоянии видеть хотя бы на шаг вперед, кто может увидеть истину...
- О Господи, Генри. - Она взяла с письменного стола газетные вырезки и встала. - Перестань нести всю эту метафизическую чепуху. Все дело в тренинге и практике, ничего более.
- Как тебе будет угодно. - На протяжении нескольких столетий он был свидетелем множества таких событий, где «тренинг и практика» не стоили ничего, но так как считал сомнительным, что Вики охотно согласится перенять его опыт в подобных вопросах, то пусть будет так, как она того желает. - Итак, если ты права в отношении мумии и детей, - Генри развел руками, - какая разница, что я думаю по этому поводу? Сейчас к разгадке этого дела мы не ближе, чем раньше.
- Вовсе нет. - Свое мнение женщина подчеркнула резким жестом. - Мы знаем, что она совершает все свои преступления в районе музея и Квинс-парка. Таким образом, мы определили территорию, на которой следует сосредоточить розыски. Мы знаем, что мумия продолжает убивать, и не только для того, чтобы ее не обнаружили, но и по каким-то другим причинам. В поисках пропитания, если тебе угодно. Мы знаем, что она убивает детей. И это, - прошипела Вики, - дает нам дополнительный стимул найти и остановить это чудовище. Причем немедленно.
- Ты намереваешься рассказать все это детективу?
- Селуччи? Нет. - Женщина прикоснулась лбом к оконному стеклу, вглядываясь вниз, в улицы большого города. Ее глаза не различали ничего, кроме темноты; с тех пор как она вошла в здание, где жил Фицрой, город мог бы с таким же успехом провалиться в преисподнюю. - Теперь это мое дело. Его бы все это только вывело из душевного равновесия.
- Звучит весьма убедительно, - сухо заметил вампир. Он видел, как задергалась мышца на щеке его подруги, как почти незаметно приподнялся утолок рта. Ее неспособность лгать самой себе он ценил в Вики более всего. - Что ты хочешь, чтобы я сделал?
- Найди ее.
- Каким образом?
Вики отвернулась от окна и пожала плечами.
- Мы знаем, в каком районе искать. Ты - охотник. Мне помнится, ты уловил запах из гроба.
- Вряд ли я смогу этим воспользоваться. - Чудовищный смрад ужаса и отчаяния почти вытеснил запах физического тела. Фицрой поспешно отогнал от себя это воспоминание. - Я - вампир, Вики, не английская чистопородная гончая и не бладхаунд.
- Хорошо, но мы знаем, что она использует магию. Разве ты не можешь проследить источник, из которого исходит эта ужасная власть и все прочее, присущее этому чудовищу?
- Если я буду находиться вблизи, когда это произойдет, да, я смог бы почувствовать его, как я почувствовал призывы сатанинского отродья этой весной.
Но, - Генри предостерегающе поднял руку, - если ты помнишь, я и в том случае не смог определить откуда они исходят.
Вики нахмурилась и снова принялась мерить шагами гостиную.
- Послушай, - сказала она после краткого раздумья, - ты сможешь узнать его, если увидишь?
- Смогу ли я узнать некое создание из Древнего Египта, воскресшее после того, как его на тысячелетия погребли заживо? Думаю, смог бы. - Он вздохнул. - Ты хочешь, чтобы я вел наблюдение за определенным участком в окрестностях музея, не так ли? Просто в надежде, что мумия пройдет мимо?
Женщина прекратила вышагивать по комнате и повернулась к нему лицом.
- Вот именно.
- Если ты столь уверена в том, что она явится на прием по поводу Хэллоуина, почему бы нам не подождать до субботы?
- Потому что сегодня - вторник, а за четыре дня, кто знает, сколько еще детей может погибнуть.
Генри засунул руки в карманы кожаного пальто и присел на одну из скамеек перед музеем. Холодный влажный ветер огибал здание, сухие листья вздымались вверх и танцевали танго смерти в вихревых воронках. Иногда появлялась случайная машина, спешащая в укрытие, но сидящие в ней не были полностью защищены от опасностей ночи.
Это не могло сработать. Вероятность того, что он столкнется с мумией, даже в ограниченном Вики районе поиска, и при этом чудовище воспользуется заклятием именно тогда, когда он будет находиться поблизости, - вероятность совпадения стольких случайностей была астрономически мала. Вампир вынул руку из кармана и посмотрел на часы. Три двенадцать. У него оставалось еще добрых три часа, чтобы поработать над романом, если прямо сейчас вернуться домой.
И тут порыв блуждающего ветра донес до него знакомый запах. Если бы кто-нибудь наблюдал сейчас за ним, ему показалось бы, что он мгновенно исчез.
Одинокая фигура двигалась от Блуар-стрит, подняв воротник куртки и плотно вжав в тело подбородок и локти. Проигнорировав красный свет на пересечении с Квинс-парк-роуд, человек торопливо перешел улицу; изо рта у него вырывалось серебристое облачко пара.
- Добрый вечер, Тони. Или уже, скорее, утро?
- Да пошел ты... - Парню с трудом удалось сохранить равновесие после того, как он, не разобравшись в ситуации, инстинктивно отскочил в сторону и замахнулся. Генри молниеносным движением перехватил его руку.
- Не делай этого!
- Извините. Не ожидал встретить вас здесь.
- Да и я увидеть тебя не ожидал. Довольно неподходящее время для прогулок. - Они дошли до тротуара, и Тони обернулся, чтобы взглянуть в лицо вампира.
- Вышли на охоту? - осведомился он.
- Не совсем так. Я ожидаю, чтобы случилась целая последовательность невероятных совпадений, в этом случае я смог бы прослыть героем.
- Это что, идея Победы?
- Откуда тебе это известно? - улыбнулся молодому человеку Фицрой.
- Вы что, шутите? - фыркнул Тони. - По всему же видно - это почерк Победы. Вам бы не следовало слишком цацкаться с ней, Генри. Только дайте полицейскому шанс... дайте шанс любому полицейскому, даже бывшему, - поправился парень, - и он тут же попытается командовать вашей жизнью.
- Моей жизнью? - холодно осведомился Генри, позволив культурной маске на мгновение сползти с лица, обнажая его подлинную натуру.
Тони облизал губы, но не отступил.
- Да, - подтвердил он хриплым голосом, - и вашей тоже.
Генри прислушался к своему голоду, позволив ему возрасти, проведя пальцем по линии подбородка молодого человека, затем заставил его отступить, когда вынужден был признаться себе самому, что не испытывает подлинного желания.
- Тебе нужно немного поспать, - сказал он, прислушиваясь к сумасшедшему стуку сердца Тони. - Мне кажется, сегодня тебе уже достаточно впечатлений для одной ночи.
- Что вы хотите...
- Я чую его запах на всем твоем теле. - Генри услышал бег крови, хлынувшей в лицо парня, увидел, как сразу потемнел гладкий абрис его щеки. - Ничего страшного. - Вампир улыбнулся. - Никто другой ничего, разумеется, не заметит.
- Он был не таким, как вы...
- Я искренне надеюсь, что нет.
- Я хотел сказать, он не был... это не было... ладно, это было, но... я имею в виду...
- Я знаю, что ты имеешь в виду. - Фицрой снова сверкнул многообещающей улыбкой и удерживал ее на лице, пока не увидел, что Тони понял. - Я хотел бы проводить тебя до дому, но у меня, как я уже упомянул, довольно важное дело в этом районе.
- Конечно. - Тони вздохнул, подтянул джинсы и пошел прочь. Пройдя несколько шагов, он обернулся. - Эй, Генри. Насчет сумасбродных идей, которые вбила себе в голову Победа. Знаете, иногда оказывается, что они не столь уж сумасбродны.
Наступил черед вампира вздохнуть и развести руками.
- Видишь ли, для меня это не является секретом.

* * *

Предыдущая страница 13 Следующая страница


Проклятие крови 14

- ...Оставьте сообщение после звукового сигнала.
- Вики? Селуччи. Сейчас четыре часа Среда, после полудня. Один из наших ребят видел этим утром, как ты роешься возле стоков позади музея. Какого черта ты вздумала там копаться? Ты разыскиваешь мумию, а не какую-то черепашку-ниндзя. Между прочим, если ты обнаружишь что-нибудь, я подчеркиваю, хоть что-нибудь, и не сообщишь мне немедленно, я надеру тебе задницу.

* * *

Дом и сад выглядят почему-то знакомыми - словно детские воспоминания из далекого прошлого, позволяя определить место и время. Оставив позади значительное расстояние, она вернулась сюда, зная заранее, что увидит знакомые штокрозы у кухонной двери, что внутренний дворик вымощен серой плиткой неправильной формы, что розы будут в полном цвету. Было солнечно и тепло, и от лужайки исходил такой аромат, будто ее только что скосили - и правда, напротив гаража стояла старомодная газонокосилка, которой она пользовалась каждый вечер по понедельникам на их крохотной лужайке размером с носовой платок, там, в Кингстоне.
Бейсбольная рукавица, унаследованная ею от кузины, валялась на заднем крыльце; шнуровка, которую она чинила собственноручно, вздыбилась над изношенной кожей каким-то явно неестественным образом. Ее хлопчатобумажная рабочая куртка - последняя вещь, купленная отцом перед тем, как он их бросил, раскачивалась на бельевой веревке.
Сад показался ей совершенно запущенным. Она начала его исследовать, сперва двигаясь медленно, потом все быстрее и быстрее, и вдруг ощутила, что нечто следует за ней, и весьма близко. Она обогнула дом, выбежала на подъездную тропинку и устремилась к террасе, остановившись только после того, как ладонью коснулась дверной ручки.
Оно хотело, чтобы она вошла в дом.
Дверная ручка начала поворачиваться, и ее рука провернулась вместе с ней. Она увидела свое отражение в застекленной части двери. Это должно было быть ее отражением, хотя на мгновение она увидела себя выглядывающей из дома наружу.
Чем бы ни было то, что преследовало ее в саду, оно поднялось на крыльцо. Она четко ощутила, как прогнулись изношенные половицы под ногами этого существа, а в окне увидела отраженный блеск красных глаз.
- Нет!
Она отдернула пальцы от дверной ручки и, почти изнемогая от ужаса, заставила себя обернуться.

* * *

Вики поправила очки, сползшие с носа, и всмотрелась в часы. Два сорок шесть.
- У меня нет времени на это, - пробормотала она, поудобнее устраиваясь на подушках, но сердце продолжало гулко колотиться о ребра. Почти два часа она пыталась дозвониться до Генри, что и заставило ее заснуть, так и не добившись результата. Хотя инцидент в музее, очевидно, испугал ее в большей степени, чем ей представлялось, с анализом сновидения можно было повременить. Она протянула руку и выключила свет. - Я намерена зачернить следующий комплект светящихся красных глаз, который мне привидится, - пообещала себе она, снова погружаясь в сон.

* * *

Очертания дома четко вырисовывались на ночном небе, и она снова стояла у входной двери. Навязчивая идея - открыть дверь - оказалась слишком сильной, чтобы ей воспротивиться, и она вошла внутрь, ощущая, что ее преследуют. Она лишь успела окинуть взглядом первую комнату, как свет потускнел, и ей пришлось приложить усилия, чтобы подавить невольный крик.
Существо интересовало то, что было в доме. Ладно, сейчас ты у меня схлопочешь...

* * *

Хотя она ощущала такую боль, словно ее голову зажало между двумя жерновами, проснувшись, Вики почувствовала себя вполне уверенной в собственных силах.

* * *

Она не поддалась его воздействию, более того, сама задала ему хорошую трепку. Поскольку у нее не было в распоряжении личного ангела-хранителя, а только прекрасно развитое чувство собственного достоинства, неудачу в этом поединке она восприняла бы как свое полное порабощение.
Его господин будет недоволен. Он не принимал никаких оправданий, а наказания, которым он подвергал за нерадивость, носили такой характер, что предпочтительнее было выполнить все, что угодно, но не доводить до этого.
Ахех крайне необходим был рост его могущества.

* * *

Несмотря на холод и сырость, время, проведенное в парке днем в эту пятницу, превзошло все ожидания, по сравнению с этим же днем на прошлой неделе, когда он встречался на ринге с Диллоном и получил высшую оценку по химии. Брайан крепче обнял плечи Луизы и повернул ее к себе лицом.
«Вот то, что я считаю настоящим образованием! - решил парень, когда ее губы раздвинулись и она на миг коснулась его языка своим. - Интересно, позволит она моей руке проскользнуть к ней под... черт. Похоже, что нет».
Он открыл глаза и тут же увидел хорошо одетого мужчину, наблюдающего за ними с расстояния не более пяти футов.
- Ох, потрясающе! Извращенец! Или полицейский. Может быть, нам нужно... нам нужно...
- Брайан? - Луиза отпрянула от него, почувствовав, что тело ее приятеля внезапно обмякло. - Немедленно прекрати эти фокусы.
Его голова безвольно поникла у нее на плече.
- Я говорю серьезно, Брайан. Ты пугаешь меня... Брайан? О Господи...

* * *

Он решил снова лечь в постель, сбросив на пол эти отвратительные мешки с перьями. Вскоре он обзаведется изголовьем, сделанным по его специальному заказу.
Было уже одиннадцать сорок; до чего же смешна эта культура - заниматься разделением времени на уморительно мелкие интервалы, это постоянно забавляло его. И женщина, должно быть, сейчас крепко спит, то есть ее ка находится в беззащитном состоянии. Сегодня ночью она будет неспособна противостоять ему; он бросит всю мощь той ка, которую поглотил сегодня вечером, чтобы сломить ее оборону.
Он закрыл глаза и послал свою ка вперед, и сверкающие глаза Ахеха, не отрываясь, вели его по этому пути.

* * *

Было похоже на то, что нечто подхватило ее под локоть и потащило через весь дом, внимательно рассматривая все, что попадалось ему на глаза. Она никак не могла от него избавиться. И не могла загасить огни.
Но также она не могла позволить этому чудовищу отыскать то, что ему было столь необходимо. Хотя она не имела ни малейшего представления о том, что это было.
Они поднялись по лестнице и двинулись вдоль длинного коридора с множеством дверей по обе стороны. Как только она взялась заручку второй двери, то сразу же увидела строчки, написанные карандашом, поняла, кто ждет их за ними, и, подумав - или произнеся вслух, она не была в этом уверена: «Только не следующая дверь, все, что угодно, но только не следующая дверь», - попыталась вырвать свою руку, избавиться от этого кошмара.
Оно удержало ее, развернуло и, протащив дальше вдоль коридора, втолкнуло в третью комнату. Когда они вышли оттуда, оно поволочило се дальше. К предыдущей комнате оно больше не возвращалось.
Очевидно, оно никогда не читало басен Эзопа.
Ей удалось защитить свою мать, Селуччи и Генри. Но оно разыскало все остальное.
Все.

* * *

Он знал, как сильно, должно быть, страдает эта женщина. Понадобится некоторое время, чтобы все привести в порядок, даже учитывая воздействие, уже предпринятое к настоящему моменту, но его господин будет доволен результатом.

* * *

- Ты неважно выглядишь. У тебя все в порядке?
Вики слегка разжала руки, стискивавшие бейсбольную биту, и выдавила улыбку.
- Ну разумеется. Просто немного переутомилась.
- Сожалею, что последняя пара ночных дежурств не принесла никаких результатов, но, если говорить честно, я никогда не ожидал от них ничего путного.
- Боюсь, ты был прав. Это оказалось весьма сомнительным предприятием. Генри... - Она села на край кровати и одним пальцем провела по золотистым волоскам посередине его груди. - Ты по-прежнему... видишь эти сны?
Вампир откинул покрывало в сторону и обнажил матрас, в котором зияло множество отверстий с рваными краями.
- Я дошел до того, что почти изодрал пальцами матрас, - сухо сказал он. После чего вернул покрывало на место и накрыл ладонью ее руку. - Если бы мне не удалось почуять едва заметный аромат твоих волос на подушке, не знаю, что бы еще пришлось разорвать.
Вики отвела глаза, и он решил не продолжать разговор на эту тему, не говорить ей, что лишь она была причиной того, что он продолжал удерживаться на грани безумия. Вместо этого Фицрой поинтересовался:
- Почему ты спросила об этом?
- Я просто хотела знать, не стали ли эти сновидения еще кошмарнее.
- Нет, они не изменились. Ты устала охранять меня?
- Нет. Я просто... - Она не могла рассказать ему. Ее сновидение казалось ей только что чрезвычайно важным, но теперь, вспомнив о кошмаре, который испытывал Генри, она сочла его не таким уж страшным, трудным для восприятия и вообще бессмысленным.
- Ты просто?.. - настаивал вампир, хотя и понимал по выражению лица подруги, что она не намерена продолжать эту тему.
- Ничего.
- Попытайся взглянуть на это оптимистически. - Он поднес ее руку к своему рту и поцеловал шрамы на внутренней поверхности запястья. - Сегодня вечером состоится прием. Так или иначе, что-то должно...
- Случиться. - Вики отдернула ладонь и распрямила руку Генри. Поправив сползшие на нос очки, она оперлась на биту, лежавшую на краю кровати. - Так или иначе.

10

- Ничего себе!
- Тебе не нравится?
Вики облизнула губы.
- Да ты что! Ты выглядишь... ух, ну просто с ума сойти.
Костюм Генри напоминал традиционный наряд киногероя начала века: черный смокинг с широкой алой лентой, по диагонали пересекавшей грудь, а поверх него накидка, ниспадающая изящными складками до самого пола. Эффект был действительно потрясающий. И отнюдь не из-за контраста между черным и белым, и не из-за скульптурно вылепленного, выделяющегося на этом фоне бледного лица и неожиданного сверкающего блеска красного золота волос Генри. Нет, решила она, весь эффект заключался в искусстве, с которым вампир носил свой наряд. Очень немногие мужчины смогли бы чувствовать себя в таком одеянии свободно и непринужденно; в общем, Фицрой выглядел похожим на настоящего вампира. «С таким вы бы с удовольствием столкнулись в темной аллее. И даже несколько раз».
- Правда-правда. Я в самом деле поражена. Ты великолепен.
- Спасибо. - Генри улыбнулся и разгладил рукав смокинга, добиваясь, чтобы из-под него виднелась лишь четверть дюйма ослепительно белой манжеты. На безымянном пальце правой руки блеснуло массивное золотое кольцо. - Я рад, что тебе понравилось.
Вампир чувствовал на своих плечах тяжесть прошедших лет; он ощутил себя Генри Фицроем, сочинявшим любовные романы, которому иногда поручалось исполнять роль детектива. Сегодня вечером он будет находиться среди смертных, скользя, словно тень, среди ярких огней и веселья, одинокий охотник в ночи. «Боже правый, я начинаю излагать свои мысли столь же выспренно, как герои моих собственных романов».
- Я все еще думаю, что это чудовищная наглость с твоей стороны - появиться на приеме, вырядившись вампиром. Не слишком ли многим ты рискуешь?
- А в чем заключается такой риск? В разоблачении? - Он перекинул через руку свою накидку и посмотрел на нее, приняв позу Дракулы из классических черно-белых фильмов. - Это всего лишь дешевый фокус; игра в прятки на виду у всех. Я поступаю таким образом далеко не в первый раз. Представь себе, что смотришь сквозь дымовую завесу. Во время Хэллоуина все надевают маски. Если Генри Фицрой появляется на вечеринке в честь этого праздника наряженный вампиром, то совершенно очевидно, что таковым он не является.
Вики перекинула ногу через ручку кресла и подавила зевок.
- Я не уверена в неоспоримости подобной логики, - пробормотала она. Ранние пробуждения и общий недосып начинали сказываться, несколько часов сна после полудня не слишком радикально исправляли состояние ее внутренних часов, скорее, наносили по ним дополнительные удары. Прошло меньше полутора лет с тех пор, как она заступала на круглосуточные дежурства, и теперь женщина изумлялась, насколько быстро потеряла способность к восстановлению сил. По вечерам она упражнялась с гантелями, и кровь начинала циркулировать более энергично, вымывая часть усталости. С появлением Генри Фицроя в ее жизни события стали сменяться куда более интенсивно.
Ноздри вампира, моментально уловившие ее внезапно усилившийся запах, затрепетали, и, приподняв одну бровь, он тихо прошептал:
- Я знаю, о чем ты думаешь.
Вики почувствовала, что краснеет, но постаралась продолжить разговор в обычном тоне. Однако позу все-таки переменила, положив ногу на ногу.
- Не начинай того, что не сможешь завершить, Генри. Ты уже насытился.
Он действительно отчасти утолил свой голод ранее, но перспектива пребывать среди смертных в течение целого вечера и сохранять способность думать о чем угодно, полностью исключая мысли о живительной алой влаге, пульсирующей под одеждами и кожей окружавших его, лишь обострила влечение вампира к подруге.
- Я и не собираюсь что-либо начинать, - подчеркнуто заметил он, не позаботившись скрыть улыбку. - Это не я извиваюсь в моем...
- Генри!
- ...кресле, - закончил он тихим голосом, и в этот момент зазвонил телефон.
- Извини, мне придется ответить. Добрый вечер. О, привет, Кэролайн. Да, это было прекрасное время. Усиленно тружусь над новой книгой.
Кэролайн. Вики вспомнила это имя. Генри ни в коей мере не был исключительно ее собственностью, не большей, чем она для него, однако она не могла побороть... да, именно самодовольства. Она отнюдь не была единственной женщиной, делившей с Генри постель, в ней бывали и другие дамы, но ни одна из них не разделяла с вампиром таинства его природы.
- К сожалению, у меня уже есть планы на сегодняшний вечер, но благодарю за приглашение. Да. Возможно. Нет. Я сам позвоню тебе.
Как только он положил трубку, Вики укоризненно покачала головой.
- Тебе, разумеется, известно, о существовании в аду специального круга, в который попадают те, которые дают обещание позвонить, а затем не выполняют его.
- Надеюсь, что, когда придет мое время, этот крут будет переполнен настолько, что для меня в нем не хватит места.
Голос Генри замер. «А может быть, все будет не так», - подумал он. Пока ему являлись такие сновидения, каждый рассвет для него мог оказаться последним. Впервые за все это время вампир задумался не только над возможной смертью, но и над всеми делами, которые могут остаться незавершенными. Мгновение он постоял молча, все еще держа руку на телефонной трубке, затем, видимо, пришел к какому-то решению.
Вики с удивлением наблюдала, как он обошел стол и встал перед ней на колени, припав губами к ее ладоням. Несмотря на то что она не имела ничего против, чтобы красивые мужчины падали к ее ногам, у нее возникло ощущение, что ситуация может стать неловкой.
- Ты права, я не собираюсь звонить ей, - начал Фицрой. - Но мне кажется, тебе следует знать, в чем причина. Я могу насыщаться во время случайных встреч с незнакомыми людьми и не считать при этом, что предаю кого-либо, но когда я пью кровь Кэролайн, у меня возникает чувство, что предаю вас обеих. Ее, потому что дал ей так мало от себя самого, а тебя - потому что хочу отдать тебе всего себя.
Внезапно женщина почувствовала, что напугана в большей степени, чем могла себе представить. Вики попыталась высвободить руки.
- Не надо, Генри...
Он подчинился, но с колен не встал.
- Почему? Ведь завтрашний рассвет может оказаться для меня последним.
- Ну, с этим еще можно поспорить!
- Ты не знаешь этого. - В этот момент собственная смерть стала для вампира менее важной, чем то, что он хотел сказать. - Что изменится, если я произнесу эти слова?
- Все. Ничто. Я не знаю. - Вики глубоко вздохнула, и ей захотелось, чтобы свет был не столь ярким, чтобы она не могла отчетливо видеть его лицо. И чтобы он не смог видеть ее лицо. - Генри, я могу спать с тобой. Я могу давать тебе свою кровь, быть тебе другом и твоим... ну, защитником, что ли, или хранителем, но я не могу...
- Любить меня? Ты это хочешь сказать?
Могла ли она?
- Все потому, что ты испытываешь чувства по отношению к Майку?
- К Селуччи? - Вики раздраженно фыркнула. - Не будь дураком. Майк Селуччи - мой лучший друг, и я действительно испытываю к нему крайне теплые чувства. Но я не люблю его, но я не люблю и тебя.
- Не любишь? Ни одного из нас? Или нас обоих? Их обоих?..
- Я не прошу тебя сделать выбор, Вики. Я даже не претендую на то, чтобы ты призналась в том, что чувствуешь. - Фицрой поднялся и резким движением накинул плащ на плечи. - Я просто думаю, что ты должна знать, что я люблю тебя.
Она почувствовала, что ей стало трудно дышать.
- Я знаю. Но поняла это не так давно. Вот здесь. - Женщина слегка коснулась своей груди. - Ты отдался мне полностью, без всяких ограничений. Если это не любовь, то нечто чертовски близкое к ней. - Она поднялась с кресла, отошла от него на безопасное расстояние, затем обернулась и поглядела ему в лицо. - Но я не могу... Выясняется, что у меня слишком много связей с другими людьми. Если я оборву их - то и сама распадусь на части.
Вампир развел руками.
- Я не требую от тебя никаких обязательств. Я просто хотел сказать тебе об этом, пока могу.
- У тебя впереди - вся вечность, Генри.
- Этот сон о солнце...
- Ты говорил, что почти свыкся с ним. - Если воздействие становилось все сильнее и он умолчал об этом, она свернет ему шею.
- Я уверен, что Дамокл пока еще прочно удерживает меч над моей головой, но все же вопрос времени...
- Время! Боже правый! Взгляни, который час! Этот прием начался уже полчаса назад. Нам следует пошевеливаться. - Вики подхватила свою сумку и направилась к двери.
Генри достиг двери намного раньше ее, разрываясь между чувствами ярости и восхищения от ее внезапного перехода к другой теме, и встал на пороге, завернувшись в атласное великолепие своего плаща.
- Нам?
- Ну да, нам обоим. Я буду ждать в машине на всякий случай.
- А вот этого не надо.
- С чего это ты, собственно, стал командовать? Уйди с дороги.
- Вики, на случай, если ты забыла, на улице уже темно и ты не сможешь ничего увидеть.
- Ну и что с того? - Брови женщины сдвинулись, раздражение в ее голосе нарастало. - Я в состоянии слышать. Я могу ощущать запахи. Я могу сидеть в этой чертовой машине часами, и со мной ровно ничего не произойдет. Так что я еду с тобой. Тебя не обучали подобным вещам.
- Это каким же это вещам я не обучался? - медленно спросил Генри. - За сотни лет я научился внедряться в общество, пребывая невидимым охотником среди них. - Произнося эти слова, он позволил соскользнуть маске цивилизации, постоянно присутствующей на его лице. - И ты осмеливаешься заявить мне, что я не обучен вещам такого рода.
Вики облизнула пересохшие губы, не в состоянии отвести глаза, не в состоянии сдвинуться с места. Она думала, что свыклась с подлинной сущностью Фицроя; лишь теперь женщина осознала, насколько редко с ней сталкивалась. По ее спине потекли струйки пота и внезапно возникла отчаянная необходимость посетить туалет. «Ну конечно же. Вампир. Как я могла забыть об этом». Разум подсказывал ей как можно скорее убраться отсюда, но вторая половина ее существа страстно жаждала ударом ноги сбить его на пол. «Ох, ради Бога, Нельсон, утихомирься, пошли подальше свои проклятые разбушевавшиеся гормоны».
- Хорошо, - ее голос дрожал едва заметно, - ты прошел такую подготовку, о которой я даже не могла мечтать. Счет в твою пользу. Но я тем не менее собираюсь поехать с тобой и дожидаться в машине. - Ей удалось предостерегающе поднять руку, прежде чем Генри снова открыл рот - И не вздумай твердить мне, что это опасно, - предупредила она. - Мне не удастся столкнуться этим вечером с опасностью большей, чем та, что находится сейчас прямо передо мной.
Вампир недоуменно моргнул, после чего принялся хохотать. После четырехсот пятидесяти лет он не мог предположить, что его кто-нибудь сможет так изящно обвести вокруг пальца.

* * *

- Это хорошо. Просто великолепно. - Он обозревал комнату, заполненную влиятельнейшими мужчинами, среди которых было и несколько занимавших не менее значительные посты дам, и перед его мысленным взором возникла сцена: все они склоняются пред алтарем Ахеха, отдавая свою власть и всех тех, которыми повелевают, в руки его бога.
Джордж Дзотти с облегчением вздохнул; кажется, его господин остался доволен.
- Я похожу между ними немного. Ты можешь представить меня, если сочтешь это уместным. Позже, когда они закрепят у себя в памяти мой образ и я смогу прикоснуться к их ка, ты приведешь их в одну из уединенных комнат, где я смогу поговорить с каждым из них поочередно.
Генри не пришлось убеждать кого-либо, чтобы его пропустили в огромный дом заместителя генерального прокурора на Саммерсайд-драйв, как не пришлось и затрачивать особых усилий, чтобы там остаться. Появление гостя на приеме такого рода подразумевало его право здесь находиться. Он кивнул молодому человеку, открывшему перед ним дверь, и величаво проследовал мимо него. Слугам не принято давать какие-либо объяснения - это заимствование из культуры прошлого оказалось сейчас как нельзя более кстати.
Громадное помещение для приемов - сочетание гостиной и столовой - было торжественно украшено с легким намеком на Хэллоуин. Его освещали черные и оранжевые свечи установленные в старинных серебряных канделябрах, стол был накрыт сверкающей оранжевой скатертью, букеты, расставленные в вазах по всей комнате, и тот, что находился в центре стола, состояли из черных роз. Генри надеялся, что содержимое изящных винных бокалов черного хрусталя не будет оранжевым. Даже официанты, грациозно скользившие в толпе, разнося подносы с угощением - канапе и напитки, - щеголяли в широких шелковых поясах и галстуках в черно-оранжевую клетку.
Вампир взял с подноса стакан с минеральной водой, улыбнулся, ощутив, как лихорадочно забился пульс официанта, и стал продвигаться к центру зала. Некоторые из присутствующих женщин были одеты в длинные, ниспадающие до пола платья разнообразных исторических эпох, и на мгновение перед ним промелькнули отцовский дворец в Виндзоре, дворец короля-солнца в Версале, бальный зал, принца-регента в Брайтоне. Разгладив воображаемую морщинку у себя на смокинге, Фицрой подумал, не следовало ли ему воспользоваться представившейся возможностью вырядиться, словно павлин, в яркие цвета, которые в этом веке для мужчин, по крайней мере формально, не приветствовались.
Мужские костюмы варьировались от вычурных нарядов до обычной одежды с минимальными маскарадными дополнениями; на некоторых гостях можно было заметить даже обычный твидовый костюм. Также Генри узрел еще двух вампиров, пристально взиравших на происходящее, в роли которых, сомнения в этом не было, выступали широкоплечие полицейские. Представителей этой профессии при минимальном навыке было несложно распознать в любой толпе, и не только благодаря их телосложению. Политиканов же, рассеявшихся по залу, отличало, среди прочего, отсутствие в них настоящей солидности.
Генри был не только самым здесь малорослым, на пару дюймов, по крайней мере, ниже остальных мужчин, но, как оказалось, выглядел среди них самым молодым. Но все это не имело никакого значения. Эти люди признавали только власть. Рост и возраст воспринимались как нечто второстепенное.
- Привет, я Сью Дзотти.
Супруга заместителя генпрокурора оказалась чуть полноватой женщиной с блестящими темными глазами и массой каштановых локонов, по-королевски увенчивавших ее головку. Темно-зеленое бархатное платье эпохи Тюдоров усиливало впечатление ее величия, которое отмечалось на страницах светских изданий как спокойная красота Генри склонился и прижал протянутую руку к губам. Похоже, она ничего не имела против такого обращения.
- Генри Фицрой.
- Могли... могли мы встречаться раньше?
Он улыбнулся, и ее дыхание несколько участилось.
- Нет, до сегодняшнего дня я не имел этого удовольствия.
Дама намеревалась спросить, в каком полицейском подразделении состоит ее новый знакомый или, быть может, он является одним из сотрудников в штате ее супруга, но любые вопросы утратили смысл, потонули в его глазах, когда он услышал следующую фразу:
- Джордж в библиотеке с мистером Тауфиком, если вам необходимо переговорить с ним. Они оба застряли там, я чувствую, на весь вечер.
- Благодарю вас.
Она никогда не чувствовала себя столь польщенной и отошла, удивляясь, почему Джордж никогда не приглашал такого очаровательного молодого человека к обеду.
Вампир отпил глоток минеральной воды. Тауфик. Его дичь, как оказалось, находится в библиотеке.

* * *

В машине было холодно из-за опущенных стекол, но, оставшись в полной темноте и, следовательно, утратив способность видеть, Вики не могла себе позволить утратить другие чувства. Ветер доносил до нее запахи горящего дерева, гниющей листвы и исключительно дорогих духов - она предположила, что таковой была последняя мода ближайшего окружения генпрокурора, - а еще до нее доносился шум отдаленного уличного движения; дверь где-то рядом, плотно закрытая ранее, отворилась и снова захлопнулась; зазвонил телефон, или очень близко от нее, или находившийся возле открытого окна; какой-то малыш - хэллоуинский попрошайка - требовал от матери пройти еще один квартал. Две девочки-подростка, слишком взрослые для того, чтобы наслаждаться леденцами, подводили итоги прошедшего дня, проходя мимо по противоположной стороне улицы. По мере того как ухудшалось ее зрение, слух становился все острее - или, быть может, она просто начала обращать больше внимания на то, что слышала.
Вики без сомнений, полагаясь только на слух, смогла бы отличить этих девочек среди других, стоявших рядом.

Предыдущая страница 14 Следующая страница


15 Таня Хафф

Одна в туфлях на небольших каблучках, другая - на шпильках; тихое ширк-ширк рукавов из полиэстера, трущихся о куртку; почти мелодическое позвяки-ванье тоненьких металлических браслетов, звучащее в унисон, так что, видимо, запястья обеих девчонок украшали одинаковые наборы этих украшений. Голос одной звучал так, словно ее рот был полон жвачки, у другой во рту явно были установлены металлические скобки.
- ...И вроде бы она только прижалась к нему грудями.
- Ты хочешь сказать, прижалась своими силиконовыми накладками.
- Да нет же!
- Ага, и потом у нее хватает наглости говорить, что она действительно любит Брэдли...
«И что вы, соплюхи, знаете о любви? - подумала Вики, когда они вышли за пределы ее слышимости. - Генри Фицрой, незаконный сын Генриха VIII, герцог Ричмондский, сказал, что любит меня. Что вы скажете на это? - Она вздохнула. - Что я сама думаю об этом?»
Женщина задумчиво провела ногтем по решетке обогревателя лобового стекла, потом снова вздохнула. «Ладно, он боится смерти, могу понять это. Когда черт знает сколько лет вынужден жить в темноте и потом начинаешь мечтать о дневном свете... - Внезапная мысль осенила ее. - Боже, может быть, он боится, что умрет нынче вечером. Может быть, он думает, что не справится с мумией. - Вики взялась за дверную ручку, но остановила себя прежде, чем открыла дверь. - Не будь смешной, Нельсон. Ведь он вампир, хищник, всегда остающийся в живых. Друг. И он любит меня».
"И я собираюсь отныне прибегать к этому идиотскому, лишенному какого бы то ни было смысла доводу каждый раз, как только начинаю думать о нем. - Женщина подняла глаза к небесам, которых не могла видеть. - Сначала Селуччи и его намерение «поговорить» с ней, а теперь Генри Фицрой со своими декларациями. Разве не достаточно с меня этой мумии, разгуливающей по городу? Мне все это надо?
Как это похоже на мужчин - усложнять великолепно сложившиеся отношения!"
Сдвинувшись на кожаном сиденье так, что ее голова оказалась на уровне нижнего края окна, Вики закрыла глаза и приготовилась ждать дальнейшего развития событий - ничего другого ей, собственно, не оставалось.

* * *

После того как огни в вестибюле были пригашены, имитируя сумеречный закат, дабы усилить настроение Хэллоуина у присутствовавших на приеме, крутая лестница отбросила на дверь, ведущую в библиотеку, густую тень. Воспользовавшись, как саваном, сгустившимися сумерками, Генри плотнее закутался в плащ и прислонился к покрытой шелковыми обоями стене, обдумывая свой следующий шаг.
Согласно утверждению Сью Дзотти, заместитель генерального прокурора и мистер Тауфик уединились в библиотеке. Он чувствовал, что по другую сторону этой стены находились три живых существа, и не было никаких оснований предполагать, что кто-то из трех вырвался только что из тысячелетнего заключения. Bсe три сердца бились с одинаковым ритмом, и...
Нет, с тождественным ритмом.
У вампира поднялись дыбом волоски на шее, и он отступил еще глубже в тень. Сердца недаром бились синхронно, такое совпадение не может быть случайным. Он столкнулся с подобным явлением только однажды, в 1537 году, когда, ослабевший, испытывая головокружение после потери крови, прижал рот к ранке на груди Аннабель и пил, не думая ни о чем другом, кроме как о жаре ее прикосновения и болезненной пульсации своего сердца в такт с ее сердцем.
Что происходило в той комнате?
Впервые Фицрой почувствовал легкое смущение при мысли о предстоящем столкновении с созданием, столь долго томившимся заточенным в гробу. Момент перерождения остался для него самым впечатляющим, это превзошло все его переживания в прошлом, не только за первые семнадцать лет человеческой жизни, но и за последовавшие четыреста пятьдесят лет, и если мумия смогла овладеть такого рода могуществом, обрести подобную власть...
«Вы думаете, что сможете превзойти такого мага-жреца?» - осведомился Селуччи.
Тогда его ответ прозвучал пренебрежительно: «У меня тоже найдутся скрытые ресурсы».
Он действительно побеждал магов в прошлом, полагаясь на быстроту реакции и силу воли, но они следовали правилам, которые он понимал, а не являлись из глубины тысячелетий вместе со своим олицетворяющим злое начало богом.
«Вы думаете, что сможете превзойти такого мага-жреца?»
Голос из памяти звучал с возрастающим сарказмом, и Генри нахмурился. Он, разумеется, не доставит детективу удовольствия увидеть, что он сдался без боя.
Три сердца приостановились, но потом два продолжили биться в унисон, а третье подчинилось собственному ритму.
Ему необходимо попасть в библиотеку. Возможно, через сад...
И тут вернувшееся к прежнему ритму сердце приблизилось, и вампир замер. Дверь отворилась, и дама с коротко стриженными волосами цвета перца с солью вышла в холл. Фицрой узнал в ней председателя Верховного суда провинции Онтарио по фотографии, недавно опубликованной в газете, хотя этот снимок не смог полностью передать ни ее самоуверенности, ни присущего этой женщине чувства юмора. Костюм мушкетера, в который она нарядилась, вполне соответствовал обоим этим качествам.
Она коснулась пером шляпы пола в изящном поклоне и произнесла:
- Вы располагаете моей полной поддержкой в этом вопросе, Джордж. Мистер Тауфик, я надеюсь увидеть вас обоих на этой церемонии и передам инспектору Кэнтри ваше желание встретиться с ним незамедлительно. - Затем, усмехнувшись, водрузила шляпу на голову и направилась в зал.
В библиотеке он слышал теперь только два бьющихся сердца - Тауфика и заместителя генерального прокурора, - и они звучали как одно. Сквозь открытую дверь до него донесся низкий голос, произнесший задумчиво:
- А что представляет собой инспектор Кэнтри?
- Убедить его будет непросто.
- Хорошо. Мы предпочитаем, мой бог и я, сотрудничать с сильными; они более выносливы.
- Кэнтри верит в то, что независимость дает лучшие результаты, нежели конформизм.
- Сейчас он убедится в этом.
- Говорят, что этот человек неподкупен.
- Это свойство, само по себе, является весьма полезным.
«Полезным для чего?» - подумал Генри. Что-то в тоне этого голоса напомнило ему об отце. Он не нашел в этом чего-нибудь утешительного. Его отец был чрезвычайно жесток и напоминал принца, описанного Макиавелли, который мог поутру играть с придворным в теннис, а еще дозаката казнить его за измену. Все еще сохраняя неподвижность, он нахмурился, завидев, как чернокожий рослый мужчина в костюме пирата идет по коридору, твердо ступая на пятки, словно пребывая в постоянной боевой готовности, и выражение его лица не оставляло ни малейших сомнений по этому поводу. Выправка и походка носили настолько четко выраженный оттиск: «полицейский», что вампир не усомнился - этот человек никогда не смог бы работать тайным агентом.
Вновь пришедший остановился в дверном проеме, положив мясистую ладонь на эфес пластиковой абордажной сабли, висевшей у него на боку. Казалось, инстинкт предупреждал его об угрозе, таившейся внутри, и потому тон его казался слегка агрессивным.
- Мистер Дзотти? Вы хотели поговорить со мной?
- А, инспектор Кэнтри. Прошу вас, входите.
Как только Кэнтри переступил через порог, Генри рванулся вперед, позволив плащу тяжелыми складками соскользнуть с плеч на пол. На коротких дистанциях он мог двигаться быстрее, чем глаза смертного успевали его заметить, но не в том случае, если бы за ним тянулись несколько ярдов ткани. Проскользнув между мощным инспектором и дверью, он молчаливой тенью ворвался в комнату, пронесся вдоль стены, уставленной книжными полками, и спрятался за тяжелой, от потолка до пола, портьерой.
«Подходяще», - подумал Фицрой, опираясь спиной об оконное стекло и вывернув ступни так, чтобы их не было видно из-под портьеры. На фоне биения трех сердец он услышал, как затворилась дверь, как твердая древесина половиц прогнулась под тяжестью рослого инспектора, но не раздалось ни единого возгласа или вскрика. Появление вампира прошло незамеченным.

* * *

Он что-то почувствовал. Нечто прикоснулось к его ка с неосознанной силой пустынной бури и чуть не вывело его из состояния легкого транса, который он поддерживал в себе в течение большей части этого вечера. Прежде чем он успел как-то отреагировать, сработали его защитные барьеры, установленные им скорее по старой привычке, нежели в силу осознанной необходимости, которые отвели в сторону это прикосновение. Теперь, лишь ослабив защиту, он мог бы надеяться ощутить его снова.
На мгновение он задумался, взвешивая все меры, предпринятые им сегодня вечером против столь дерзко провоцирующего вызова, и, испытывая определенное сожаление, решил оставить защиту на месте. Его бог осознавал важность этого вечера, воспринимал его как начальное собрание ядра из своих восторженных последователей - так оно и было на самом деле, в дополнение к первичному созыву представителей светской власти, - и его бог не одобрил бы даже ничтожнейших проявлений его личных интересов в подобный момент.
Прикосновение оказалось случайным, ненаправленным, следовательно, с какими-либо действиями можно подождать.
Но великолепное воспоминание об этом осталось где-то в глубине его разума, и он страстно желал, чтобы ждать пришлось недолго.

* * *

- Инспектор Фрэнк Кэнтри - мистер Анвар Тауфик.
Генри раздвинул занавеси примерно на сантиметр, движение скрылось за тихим звуком прикосновения плоти к плоти.
- Прошу вас, присаживайтесь, инспектор. У мистера Тауфика есть предложение, которое, как я думаю, вы сочтете весьма интересным.
Он следил за тем, как инспектор опустился на софу из дорогой кожи, и увидел, как заместитель генерального прокурора Дзотти пересек комнату, чтобы занять место у кресла с подлокотниками, высокая спинка которого находилась на расстоянии, вряд ли превышающем метр, от его укрытия и полностью закрывала Тауфика от взора вампира.
«Это начинает напоминать какой-то низкопробный ужастик, - промелькнуло в голове у Фицроя. - Чудовище в конце эпизода поднимается со стула, чтобы упереться взглядом в камеру. Буду ждать, когда наступит мой черед».
С того места, где он стоял, было видно, что Кэнтри постоянно обводит взором всю комнату, наблюдая, подмечая, запоминая. Видимо, такова была привычка, свойственная всем полицейским; Генри вспомнил, как часто Вики и Селуччи исполняли вариации на ту же тему.
Затем послышался тихий и настойчивый голос Тауфика. Для вампира его речь звучала как утверждения общего характера о законе и порядке, но, видимо, Кэнтри слышал в ней нечто большее. Взгляд инспектора скользил по комнате все медленнее, пока глаза его не остановились на этом человеке - или создании, - сидевшем в кресле. Некоторые слова стали повторяться, и после каждого из них инспектор кивал и его взгляд становился пустым и бессмысленным.
Капли пота - температура воздуха в библиотеке была, по крайней мере, градусов на десять выше, чем в остальных помещениях, - заструились по его лицу, на что Кэнтри не обратил никакого внимания.
Предчувствие беды ледяными пальцами исполнило странную мелодию вдоль позвоночника Генри, по мере того как ритм речи Тауфика становился все более и более гипнотизирующим, а ключевые слова повторялись чаще и чаще. Это было какое-то колдовство, и вампир сознавал это, однако, вопреки тому, что явление это не представлялось ему слишком загадочным, сама магия была абсолютно за гранью его понимания. Он мог осознать деятельность во имя добра или зла, но это было нечто другое. Это просто существовало.
Когда наконец все три сердца забились в едином ритме, Тауфик приостановился и, помолчав, произнес:
- Его ка открылась. Фрэнк Кэнтри. Слышишь ли ты меня?
- Да.
- С этого момента твоя главная обязанность состоит в подчинении моей воле. Ты понимаешь?
- Да.
- Ты будешь защищать мои интересы превыше всего. Ты понимаешь?
- Да.
- Ты будешь защищать меня. Ты понимаешь?
- Да. - Но на этот раз после односложного подтверждения губы Кэнтри продолжали двигаться.
- В чем дело?
Хотя независимые движения под воздействием требований заклинания были невозможны, рот Кэнтри слегка скривился, когда он ответил:
- Кто-то стоит за шторой за вашей спиной.
На мгновение воцарилось мертвое молчание, затем Фицрой раздернул шторы, наклонился вперед, оказавшись лицом к лицу с созданием, приподнявшимся в кресле, и замер.
На него нахлынули беспорядочные впечатления о сандалиях из позолоченной кожи; о полотняной юбке; широком поясе; об ожерелье из тяжелых бусин, прикрывающем обнаженную грудь; о волосах, слишком густых и слишком черных, чтобы быть настоящими; и затем обведенные сурьмой глаза под париком захватили его взгляд, и все, что он мог теперь видеть, был огромный золотой диск солнца в центре лазурного неба.
Ослепленный, в состоянии жуткой паники вампир оторвал от него взгляд, повернулся и выбросился из окна.

* * *

Хотя Вики сознавала, что это было невозможно, что нынешняя ночь была для нее столь же непроницаема, как и все предыдущие, внезапно она почувствовала, что тьма стала плотнее, словно облако заслонило луну, которую она не могла видеть, а тени сгустились. Руководствуясь обострившимися чувствами, женщина медленно выбралась из машины, закрыла за собой дверь, но не захлопнула ее на замок.
«Они платят достаточно высокие налоги, те люди, что живут в округе, и, бьюсь об заклад, без особых усилий могли бы добиться, чтобы муниципалитет установил здесь еще несколько уличных фонарей».
Казалось, ночь замерла в ожидании, и потому Вики ждала с ней вместе. Затем где-то неподалеку раздался звук разбившегося стекла, громкий треск обламывавшихся тонких веток и звук шагов - кто-то приближался к ней с невероятной скоростью.
У нее не было времени обдумать произошедшее, проанализировать его. Женщина отошла от машины и сделала несколько шагов в направлении звуков.
Они остановились одновременно.
От удара, которым сопровождалось столкновение, женщина едва не задохнулась, а челюсти ее с силой сомкнулись - Вики улучила момент, чтобы поблагодарить богов, которые, возможно, были свидетелями происходящего, за то, что она, по крайней мере, не прокусила язык. Во время приземления она стукнулась головой об асфальт, скользящий удар взорвал под ее веками впечатляющий фейерверк. Каким-то чудом женщине удалось не разжать пальцы - однако до тех пор, пока холодные руки не стиснули ее запястья и без малейших усилий не развели их в стороны, она не могла знать точно, кого удерживает. Или, что более соответствовало действительности, за кого до сих пор держится.
- Генри? Да чтоб тебе провалиться, это же я, Вики!

* * *

Убежище. Солнце всходит. Он должен найти убежище.

* * *

Вики изогнулась и все же успела ухватиться за правую ногу Генри. Если ей не удастся остановить его, может быть, она все же сможет замедлить его движение.
- Генри!

* * *

Какая-то тяжесть, повисшая на ноге, затрудняла его полет. Он наклонился, чтобы избавиться от нее, и почуял, как нахлынул знакомый запах, преодолевая исходящий от него самого отвратительный запах страха.
Вики.
Она говорила, что будет здесь, когда наступающий свет попытается поглотить его. Она полетит с ним вместе. Не допустит, чтобы он сгорел.
Убежище.

* * *

Мускулы вампира расслабились, пальцы освободили плечо, в которое он вцепился с такой сокрушительной силой. Вики разжала руки, приготовившись, однако, снова вцепиться в него, если он надумает ринуться куда-то.
- Машина прямо позади тебя. - На самом деле она утратила представление, где стоит машина, но надеялась, что Генри обернется и увидит ее. - Пойдем. Ты сможешь вести машину?
- Я... думаю, смогу.
- Хорошо.
Другие вопросы могут подождать. Дело было не столько в том, что в ее черепе, ощутимо приложившемся к асфальту, досих пор звучало эхо от этого удара и ей было затруднительно выслушивать его ответы, но в основном в звуках, которые предшествовали его полету. Генри покинул дом, кишевший полицейскими, сквозь закрытое окно. Сцена преследования разыграется в ближайшую секунду, что повлечет за собой множество других вопросов, ответов на которые у них не было.
«Мисс Нельсон, не могли бы вы объяснить, по какой причине ваш друг на рассвете превратился в тлеющую горсть пепла, находясь в камере предварительного заключения?»
Когда Фицрой рванулся к машине, она одной рукой крепко схватила его за смокинг и продолжала держаться за него до тех пор, пока ее другая рука не прикоснулась к знакомому металлу. Женщина с трудом уселась на сиденье, как только разобрала, где оно находилось, затем тревожно взглянула на вампира - или, вернее, на его тень, возникшую на фоне огоньков, мелькавших на щитке управления. Он запустил двигатель и аккуратно вывел машину со стоянки. Вики недоумевала, почему люди не выскакивают из дома заместителя генпрокурора, словно осы из растревоженного гнезда, но не стала сетовать на предоставленную возможность ускользнуть без шума.
- Генри?..
- Нет. - В основном ощущение первобытного ужаса исчезло, но даже присутствия Вики было недостаточно, чтобы полностью устранить страх. «Я ощущаю солнце. До рассвета еще несколько часов, а я уже ощущаю солнце». - Позволь мне сначала добраться до дому. Возможно, тогда...
- Ладно. Я могу подождать.
Ее голос звучал преднамеренно спокойно, хотя на самом деле женщине хотелось схватить Генри, встряхнуть хорошенько и потребовать, чтобы он немедленно рассказал, что там случилось. «Если это его реакция на мумию, нам предстоит намного больше неприятностей, чем предполагалось ранее».

* * *

- Должен ли я догнать его, повелитель?
- Нет. Ты связан заклинанием, а оно еще не закончено. - Он выбрасывал слова с такой яростной силой, что все вокруг почти зримо сотрясалось от его гнева.
- Но как же другие...
- Они не могли слышать, что происходило в этой комнате, никто не слышал, как разбилось окно. Они не смогут вмешаться. - С чудовищным усилием он вновь сосредоточился на сложнейшем заклинании принуждения, в самой середине которого он находился. - Как только закончу с инспектором, ты сможешь разведать обстановку. Но не прежде того.
Инспектор Кэнтри вскинул голову, под мышками костюма пирата начали проступать пятна пота. Глаза его закатились, мышцы шеи свела судорога, и из горла вырвался мучительный стон.
- Это не принесло вреда остальным, повелитель.
- Я знаю.
Ка, прикоснувшаяся к нему ранее, со столь великолепным, бесконечным потенциалом власти, уже была практически в его руках, а он был вынужден, в силу сложившихся обстоятельств, отпустить ее!
Это приводило его в бешеную ярость.
Но теперь он знал о ее существовании, и, что более важно, она знала о нем. Он будет в состоянии отыскать ее снова.
И это доставило ему массу удовольствия.

* * *

Когда Вики наконец разглядела лицо Фицроя - в резком свете люминесцентных ламп кабины лифта оно казалось словно вырубленным из белоснежного алебастра, - это сильно ее встревожило. Трое подростков, одетых во что-то вроде маскарадных костюмов - а может быть, и нет, ей всегда трудно было разобраться с молодежной модой, - вошли в лифт, увидели Генри и, испуганно забившись в угол, умолкли и не проронили ни единого слова, пока не выскочили на пятом этаже.
Девочка, выходившая из лифта последней, набралась мужества и, задержавшись в дверях, понизив голос до шепота, спросила, опасливо оглянувшись:
- Кем это он нарядился?
Почему бы не сказать правду? Вопрос был вполне оправдан.
- Вампиром.
Окрашенные хной кудряшки подпрыгнули на плечах, расшитых блестками.
- Ну прямо как вылитый, - прозвучал восхищенный ответ, когда двери лифта, скользя, закрылись.
При входе в квартиру Вики воспользовалась собственными ключами, затем неотступно проследовала за ним через холл в спальню. Она сразу щелкнула выключателем, как только Генри бросился на кровать.
- Я ощущаю солнечный свет, - тихо произнес он.
- Но ведь до восхода еще несколько часов.
- Знаю.

* * *

- Полковник Горчица - ну, из той детской игры, - там, в библиотеке, вместе с мумией...
Фицрой взглянул на нее из-под нахмуренных бровей.
- О чем ты говоришь?
- Что? - Вики подняла руку и попыталась прикоснуться к затылку. Она собиралась провести довольно болезненное исследование шишки размером с гусиное яйцо на затылке. По счастью, оказалось, что ее кратковременная встреча с асфальтом перед домом заместителя генерального прокурора не привела к более тяжким последствиям. «Сотрясение мозга - это как раз то, чего в данный момент мне только и не хватало». - О, ничего. Просто подумала вслух.
Информация, полученная на приеме у заместителя генпрокурора, продвинула их вперед только в том отношении, что они наверняка узнали то, что раньше только подозревали: эта мумия полностью подчиняла своему влиянию людей, руководивших полицейскими силами Онтарио, вербуя свою собственную армию. Несомненно, она намеревалась основать свое собственное государство со своей собственной государственной религией. Ведь она, в конце концов, притащила с собой своего бога.
Им было известно имя мумии - это Анвар Тауфик, человек, которому она помогла выбраться из кабины лифта в офисе заместителя генерального прокурора. Вики, как ни странно, не могла избавиться от чувства сострадания - после трех тысяч лет, проведенных в гробу, она бы тоже мучилась от чудовищной клаустрофобии. «И все же я не упустила бы шанс спустить этого гада в шахту лифта, если бы мне представилась такая возможность».
Она в досаде ударила себя кулаком по бедру.
- Не думаю, что такое мерзкое создание сможет преуспеть в подобной попытке, но многим людям придется умереть, доказывая это. И никто не поверит нам, пока оно само не совершит какую-нибудь пакость.
- Или же спустя много лет после того, как оно добьется своей цели.
- Что ты имеешь в виду?
- Что делает среднестатистический горожанин, когда у него возникают проблемы? - спросил вампир.
- Обращается в полицию.
- Вот именно, в полицию, - согласился он.
- А оно управляет полицией. Дерьмо, дерьмо и еще раз дерьмо!
- Чрезвычайно отчетливо сформулировано.
Улыбка его подруги больше походила на злобную гримасу, когда она сменила положение на краю кровати.
- Похоже, со всем этим дерьмом придется разбираться именно нам.
Генри прикрыл рукой глаза.
Боюсь, от меня будет не много помощи.
- Послушай, тебе уже несколько недель снится этот ужасный сон о солнце, но на твоих способностях это пока еще не отразилось.
- Не отразилось, считаешь? Выброситься из окна библиотеки - я бы не назвал это хоть в какой-либо степени разумным поступком.
- По крайней мере, ты знаешь, что не сходишь с ума.
- Нет. Я просто проклят.
Вики сняла его руку с лица и наклонилась над ним. Свет от лампы едва касался глаз вампира, но, вопреки маскирующим теням, они выглядели глазами смертного человека в большей степени, чем когда-либо прежде.

Предыдущая страница 15 Следующая страница


Проклятие крови 16

- Ты что, хочешь все бросить?
- Что именно? - Его смех прозвучал с оттенком горькой истерии. - Жизнь?
- Нет, ты полный кретин. - Женщина провела рукой по его подбородку и покачала головой, надеясь, что ее прикосновение не выдаст ему, до какой степени она опасается за его жизнь. - Ты хочешь бросить это дело?
- Я не знаю.

11

По отсутствию теней на противоположной стене он понял, что проснулся поздно, его тело тщетно пыталось восстановить энергию, затраченную на наложение заклятий предыдущей ночью. Он ощущал, что у него распух язык, туго натянулась кожа, кости настолько отяжелели, будто были отлиты из свинца. «Вскоре у моей постели будет стоять раб, ожидающий моего пробуждения со стаканом охлажденного сока». Но ближайшее будущее, к сожалению, не сулило ему ничего хорошего. Он посмотрел на часы - одиннадцать пятьдесят шесть, ноль четыре, ноль пять - и тут же отвел глаза в сторону, прежде чем им удалось захватить его в свою западню - заставить следить за ходом времени. Ему оставалось всего полдня, чтобы поесть и найти ка, горевшую таким ярким пламенем.
С трудом двигаясь, он спустил ноги с постели и прошел в ванную, чтобы принять душ. Покойный доктор Ракс, который в течение своей богатой событиями жизни познакомился с различными санитарно-гигиеническими удобствами или их отсутствием вдоль берегов Нила, считал североамериканскую водопроводную систему достойной звания восьмого чуда света. Как только галлоны горячей воды обрушились на его скованные напряжением плечи, он почувствовал, что склонен с ним согласиться.
К тому времени, когда он расправился с плотным завтраком и очень медленно выпил чашку кофе - пристрастие, которое он здесь усвоил и которое, как ему казалось, с ним разделяла каждая взрослая ка, - он уже не так сильно ощущал тяжесть своего возраста и был готов встретиться с новым днем.
Нынче, для разнообразия, над городом раскинулся купол безоблачного синего неба, и, хотя скудное осеннее солнце проливало мало тепла, оно все еще радовало глаз. Он взял чашку, подошел к занимавшему всю стену окну, которое помогало ему избежать гнетущего воздействия замкнутого пространства, и взглянул вниз, на улицу. Законодательство вынуждало большинство деловых учреждений оставаться закрытыми в течение всего дня, именуемого здесь воскресеньем, и значительное число обитателей города, воспользовавшись хорошей погодой, проводили время на воздухе. Некоторые из них несли на руках маленьких детей.
Ряд индивидуально подобранных заклятий, каждое со специально предусмотренными несколькими уровнями управления, которые он подготовил в прошлую ночь, обессилил его, и оставшегося запаса энергии едва хватило, чтобы обеспечить его теплом, пока он не выбрал себе ребенка, ка которого могла бы пополнить его запасы. Он пользовался своим могуществом так свободно, как никогда бы не осмелился раньше, в ту пору, когда количество душ, не связанных обетами с другими богами, было весьма незначительно и даже рабы имели, пусть и жалкую, защиту. Теперь ничто не препятствовало его насыщению, и он не видел оснований для самоограничения. Ни одна из смертей не могла навести на его след - еще несколько тысячелетий тому назад он обучился необходимости принимать во внимание все обстоятельства, - а спустя весьма незначительное время, как он рассчитывал, даже эти обстоятельства не будут иметь никакого значения. После того как полиция и политики, на самом деле ею управлявшие, отдали себя в распоряжение Ахеха, он как верховный жрец стал практически неуязвим.
Он не имел ни малейшего представления, сколько вновь присягнувших адептов понадобится его повелителю, чтобы вновь обрести такого, как он. Сорок три - таково было количество, которое ему удалось собрать как раз перед тем, как жрецы Тота получили приказ вмешаться; он подозревал, что сорока четырех или сорока пяти было бы достаточно для того, чтобы себя обезопасить. Так что тех трех десятков ка, которых он намеревался удержать в своей власти на этот раз, вполне, учитывая все обстоятельства, должно было хватить. В процессе их подчинения он использовал лишь небольшую часть своего потенциала - в нескольких случаях хватило совсем незначительного воздействия; при этом было произнесено столь много компрометирующих истин, что сомневаться в верности неофитов обету не приходилось. Тридцать отдавших власть над собой по принуждению были равноценны не менее чем двум десяткам, свободно совершившим свой выбор. Вполне достойное начинание.
По окончании церемонии у него не будет необходимости в столь частом применении магии и, следовательно, он гораздо реже будет испытывать потребность в поглощении других ка.
- А когда я отыщу тебя, мой сияющий... - Он поставил пустую чашку на поднос с посудой, оставшейся после завтрака, и вынул накидку, которую заместитель генерального прокурора обнаружил у двери библиотеки. - Быть может, мне никогда более не потребуется другое насыщение. - Когда атласные складки плаща заскользили у него меж пальцев, он погрузился в сладостные воспоминания о былом тепле. Эта ка будет выделяться из всех других в этом городе, словно море огней; теперь, когда он к ней прикоснулся, ей не удастся от него скрыться. Он испытывал умеренное любопытство, задумываясь над вопросом, что представляет собой этот человек - ибо он был всего лишь человек, на нем не было отпечатков божественного или магического, что могло быть присуще подобной ка, но любопытство это меркло в сравнении с его желанием.
Накидка соскользнула к его ногам. Быть может, он вернет забытое этим юношей одеяние, и, когда встретятся их пальцы, он сможет взглянуть ему в глаза и...
С таким могуществом, сосредоточенным в его руках, не будет ничего невозможного, чего он не смог бы осуществить.

* * *

Тони не был уверен, что именно побудило его покинуть свою комнату в цокольном этаже в то утро, но что-то заставило его проснуться и вывело на улицу. Две порции кофе и несколько горячих булочек с шоколадной глазурью в маленькой кафешке ничуть не приблизили его к решению этой загадки.
Засунув руки поглубже в карманы куртки, он стоял на углу Йонг и Блуар, ожидая, когда сменится сигнал светофора, и невольно подслушивая разговоры вокруг и пропуская мимо ушей проблемы яппи, все внимание обратив на ватагу уличных мальчишек, сетующих на холодную погоду. В такое время года те, кто жили в парках или под навесами автобусных остановок, были в первую очередь озабочены проблемой выживания в течение грядущей зимы, и только потом - добычей еды, сигарет или крохи наличных денег. Они говорили о том, где можно было бы разжиться мелочью; где лучше всего попрошайничать, обмануть, какие входы безопаснее; у какого полицейского поубавилось прыти: кого схватили; кто отдал концы. Тони просуществовал на улице почти пять лет и понимал, из какого разговора можно извлечь нечто серьезное, а какой был всего-навсего пустой брехней. Однако не услышал даже намека на что-либо, заставившее его так нервничать.
Ссутулив худые плечи, он шагал по Блуар-стрит. Новая куртка, купленная на настоящие, безукоризненно честным путем заработанные на постоянной работе деньги, была достаточно теплой, но для того, чтобы покончить со старыми привычками, понадобится еще некоторое время. Даже после двух месяцев он по-прежнему не был полностью уверен в полученной работе, опасался, как бы она не исчезла столь же внезапно, как и появилась, вместе с этой комнатой, теплом, регулярной едой... и Генри.
Генри доверял ему, верил в него. Тони не знал почему, да это его не слишком-то и заботило. Доверия и веры было достаточно. Генри Фицрой стал его спасительным якорем. Он не думал, что это как-то связано с тем, что Генри был вампиром, хотя должен был признать, что это было чертовски непонятно, но ни в коей мере не беспокоило его, так как секс с ним был лучшим в его жизни, и при одном только воспоминании о нем его бросало в жар - он думал, это в большей степени было связано с тем, что Генри был просто... ну, был Генри.
Странное ощущение, погнавшее его из дому на улицу, ничего общего не имело с Генри, по меньшей мере, не напрямую. Свои чувства к Генри он всегда мог определить.
Остановившись перед оградой Страховой компании, Тони потер виски и пожелал, чтобы это ощущение поскорее исчезло. Днем в это воскресенье он собирался заняться делами поинтереснее, чем гадать, что явилось причиной неприятных мурашек, бегающих вдоль хребта.
Он врос каблуками в бетон и принялся наблюдать за людьми, шагавшими мимо. В какой-то момент внимание его привлекла семейная пара с малышом в зимнем комбинезоне, сидящем в детском рюкзачке за спиной у отца.
Малыш с восхищением глазел на человека, идущего за его родителями, хотя, насколько мог судить Тони, тот вовсе не пытался привлечь внимание ребенка. Он с виду тоже казался неплохим парнем: совсем немного седины в волосах, крючковатый нос не так уж его и портил - в общем, Тони он показался довольно привлекательным.
«Похоже, ему нравятся дети. Уверен, что он уставился на того... того... Боже правый, нет!»
Под голубой вязаной шапочкой с узором из смешных желтых утят лицо малыша вдруг как-то странно одеревенело. Рюкзачок по-прежнему удерживал его в вертикальном положении, но Тони абсолютно, без тени сомнения был уверен, что ребенок мертв.
Холодные пальцы ужаса сомкнулись вокруг сердца парня и жестоко сдавили его. В волосах человека с крючковатым носом больше не было седины!
«Он убил малыша. - Тони был уверен в этом более, чем в чем-нибудь другом за всю свою жизнь. Он не представлял, как это было сделано, да и не хотел знать. - Иисусе Христе, он убил его...»
И тут крючконосый человек обернулся, взглянул прямо ему в глаза и улыбнулся.
Тони рванул прочь, ногами его двигал исключительно инстинкт. Раздались гудки автомобилей. Дама, с которой он столкнулся, возмущенно заворчала что-то ему вслед. Он не обращал ни на что никакого внимания и продолжал бежать.
Когда даже ужас не смог заставить его двигаться дальше, он упал на какую-то стоящую в тени скамейку, жадно вдыхая судорожными глотками холодный воздух, пытаясь избавиться от привкуса железа, заполнявшего горло. Все его тело содрогалось, и каждый вдох вонзал лезвие острого ножа, зазубренного и острого как бритва, куда-то сверху вниз, под ребра. Изнеможение окутало, словно пеленой, то, что парень видел с такой обыденной простотой, и позволило ему просмотреть все уже с некоторого расстояния, заново.
Этот человек, или кем бы он там ни был, убил ребенка одним своим взглядом.
«И тут он обернулся и взглянул на меня. Но я в безопасности. Он не сможет отыскать меня здесь. Я в безопасности. - В переулке не было слышно ничьих шагов, ничто ему не угрожало, но мышцы между лопатками все равно свело от страха. - Ему нет необходимости выслеживать меня. Он ждет меня. О Боже. Ох, Иисус милосердный. Я не хочу умирать!»
А ребенок был мертв.
«Его родители решат, что малыш заснул Будут еще смеяться над тем, что дети могут засыпать в любой позе. А потом придут домой, высвободят его из рюкзачка, и тут окажется, что он вовсе не спит. Их маленький сыночек окажется мертвым, и они не узнают, когда или как и отчего это случилось».
Он растер пальцами щеки.
"Но я знаю.
И он знает, что я знаю.
Генри.
Генри сможет защитить меня".
Но до заката оставалось еще жутко много времени, и он никак не мог заставить себя прекратить думать о родителях малыша, пришедших домой и обнаруживших... Тони просто не мог с собой справиться. Он должен сказать кому-нибудь.
Карточка, которую он извлек из кармана, знавала лучшие времена. Она помялась и покрылась пятнами, имя и номер на ней были едва различимы - в течение многих лет это была единственная его связь с другим миром. Крепко зажав ее в потной ладони, парень осторожно выбрался из своего убежища и принялся искать телефон-автомат. Победа Нельсон должна знать, как следует поступить. Она всегда знает, что нужно делать.

* * *

- Частные расследования. У телефона Нельсон. В настоящее время никто не может принять ваше сообщение, но если вы, после звукового сигнала, оставите ваше имя и номер, а также кратко изложите причину вашего звонка, я свяжусь с вами, как только будет возможно. Благодарю вас.
- Вот непруха. - Тони со стуком швырнул телефонную трубку на рычаг и прислонился лбом к прохладному пластику телефонной будки. - И что мне теперь делать? - На обороте карточки сохранился неразборчиво написанный номер, но как-то Тони сомневался, что детектив-сержант Майкл Селуччи обрадуется новости такого рода, свалившейся ему на голову. - Что происходит, Боже, Победа, ну куда ты запропастилась, когда ты так мне нужна?
Он сунул карточку в карман и, после того как внимательно изучил проходящую мимо толпу, осторожно выскользнул из телефонной будки. Покосившись на небо, парень начал медленно прокладывать себе путь обратно на перекресток Йонг и Блуар. Ладно, Генри сейчас ему все равно помочь ничем не сможет, так что пару часов до заката ему, так или иначе, как-то придется пережить. А надеяться остается только на везение.

* * *

Этот парень видел, как он насыщался; во всяком случае, понял, что он насытился. Очевидно, среди его сверстников большая часть окружила себя барьерами неверия. Инцидент не представлялся ему требующим какого-либо внимания, поскольку опасности собой не представлял. Кому мальчишка мог бы рассказать об этом? И кто бы мог ему поверить? Быть может, позже он разыщет этого наблюдательного паренька, чьи молодые жизненные силы послужат достойным пополнением его могущества.
На данный момент он его всем необходимым пополнил. И чувствовал себя просто великолепно. Жизнь ребенка, этот почти не растраченный потенциал, доставила ему истинное наслаждение. Иногда, в прошлом, когда судьба была милостива к нему, он покупал себе рабыню, один из его помощников делал ее беременной, и, как только женщина рожала, в тот же момент он поглощал жизнь ребенка. Родовые муки несчастной и ее отчаяние от потери младенца становились жертвоприношением Ахеху. Однако такой способ насыщения требовал тщательного выбора при покупке, после чего следовало неусыпное наблюдение, так как на детей любой женщины, находящихся в ее утробе, могли предъявить права боги. Быть может, теперь, при столь малом числе активных богов, когда храм Ахеха будет воздвигнут заново, он опять получит возможность питаться таким образом, следуя усвоенной привычке.
Он поднял температуру тела на два градуса только потому, что имел возможность распоряжаться запасами своего могущества. День выдался слишком великолепным, чтобы ему захотелось возвращаться в тесные пределы комнат в гостинице. Он предпочел бы пройтись по парку, осмотреться немного, впитать хотя бы немного лучей скудного солнца в поисках той ка, сиявшей столь ярко.

* * *

- Майк, это Вики. Сейчас два десять пополудни, воскресенье. Позвони мне, если у тебя найдется время, надо поговорить.
Она повесила трубку и потянулась за пальто. Теперь, когда они знали, что в это дело вовлечено высшее руководство полиции, и учитывая также, что как раз эти люди и сняли его с расследования, прослушивание номера Селуччи могло быть вполне возможным; вероятность этого, естественно, была не слишком большой, но Вики не видела причин ее не учитывать. В конце концов, они охотились за древней египетской мумией, и черт ее знает, какими еще способностями она обладала и какими рычагами уже успела обзавестись.
- За древней египетской мумией по имени Анвар Тауфик. - Женщина перебросила через плечо сумку. - На что угодно могла бы поспорить, что это не подлинное ее имя. - Но так как оно было единственным именем, им известным, она планировала провести вторую половину дня, проверяя гостиницы, расположенные поблизости от Королевского музея Онтарио. Все указывало на то, что мерзопакостная тварь не выходила за пределы этого района, и, по словам Генри, мистер Тауфик «предпочитал путешествовать первым классом». Она ненадолго задумалась, кто же платит за такой стиль жизни, после чего пробормотала:
- Быть может, он владеет платиновой карточкой Древнеегипетского экспресс-банка. Он ни за что бы не согласился на погребение без такой карточки.
Генри.
Генри жаждал держаться от этой твари и образов солнца, навязываемых ею, как можно дальше в пределах человеческих возможностей. Ему не надо было даже сообщать ей об этом - это было до боли очевидно. Вики сомневалась, что ее друг желает - или хотя бы способен - снова встретиться с мумией.
- Стало быть, это означает, что дело касается только меня. - Очки сползли на кончик носа, и женщина твердой рукой отправила их обратно, на переносицу. - Именно так мне всегда больше нравилось.
На смутное чувство опустошенности она решила не обращать внимания.

* * *

Его ка прочесала весь город и не нашла ни единого следа жизни, к которой он прикоснулся столь кратковременно прошлой ночью. А ка с таким потенциалом должна сиять, как маяк в ночи, и поиски ее должны быть не более чем следованием за этим сиянием. Он знал, что эта ка существует. Он видел ее, чувствовал ее присутствие. Она не сможет от него скрыться!
Так где же тогда она находится?
Связь между ними была подобна краткому ожогу, великолепное мгновение, прежде чем молодой человек отпрянул назад и бросился к окну, выпрыгнув из него наружу, но даже столь легкое касание помогло бы ему найти доступ к ка этого юноши. Если бы он смог отыскать ее.
Быть может, молодой человек погиб в ту ночь? Или же использовал одно из чудодейственных устройств этого века и улетел куда-то вдаль? Его отчаяние возрастало по мере того, как он прикасался к тысячам ка, которые все вместе горели не столь ярко, как та одна, о которой он мечтал.
А потом он почувствовал, что его собственную ка сжала какая-то более могущественная сила, и на мгновение познал внезапный, всепоглощающий ужас Осознание причины лишь незначительно уменьшило его страх.
«Почему ты не отдал мне страдание той, которую я потребовал?»
«Мой повелитель, я...» Он проник в ка этой женщины и завладел всей информацией, необходимой для доставления радости его богу. Он намеревался приступить к определенным действиям прошлой ночью. Если бы он поступил таким образом, она бы уже испытывала невыносимые страдания. Прикосновение ка незваного гостя прошлой ночи заслонило собой все эти соображения.
«Это непростительно!»
Не имело ни малейшего значения, что боль ощущалась только на духовном уровне. Его ка пронзительно вопила от боли.

* * *

- С вами все в порядке?
Он ощутил, как сильные руки подхватили его, подняли и снова посадили, и он понял, что наказание, а вместе с ним и его муки, завершено. Медленно, так как самое незначительное движение причиняло ему боль, он открыл глаза.
Вначале, когда он боролся, пытаясь высвободиться из опутавшей его паутины боли, он подумал, что молодой человек, стоявший подле него и проявивший о нем такую заботу, был похож на юношу, сбежавшего от него; того, который несет ответственность за задержку исполнения желания его бога. Кто несет ответственность за страдание, в которое бог его повергнул. Прошло еще мгновение, и он заметил, что волосы у него светлее, кожа темнее, глаза скорее серые, чем карие, но к тому времени все это уже не имело значения.
- Вы слишком сильно наклонились. - Молодой человек нерешительно улыбнулся. - Могу ли я чем-нибудь вам помочь?
- Да. - Он с усилием поднял голову, в которой продолжала пульсировать боль, и встретился с ним взглядом. - Ты можешь броситься под поезд в подземке.
Глаза расширились, по лицевым мышцам пробежала судорога.
- Твоим последним словом должно быть имя Ахех.
- Я понял. - Молодой человек судорожно переступил с ноги на ногу. Все тело его словно кричало: «нет!»
Он почувствовал себя лучше. Удержать этого юношу не составило бы особого труда, но и нужды в этом не было. Ему осталось жить так мало, что пытаться придавать его смерти видимость нормального явления было бы напрасной тратой сил. Он ощущал, что его бог следует за ним по пятам, и испытывал отчаяние и ужас. Этот молодой человек сознавал, что он собирается сделать, он просто не мог остановить себя от совершения такого деяния.
Он надеялся, что его господин будет ублаготворен до той поры, пока он не предоставит ему его избранницу.

* * *

Вики остановилась перед гостиницей «Парк Плаза» и окинула себя придирчивым взглядом. Вполне приличные туфли, серые вельветовые брюки и голубое пальто спортивного покроя - все было превосходно для большинства мест в городе, но у нее возникло ощущение, что, когда она будет проходить через двери в вестибюль, то непременно почувствует, что одета слишком скромно. Гостиницы, в которые она обычно заходила в поисках подозреваемых, не имели швейцаров; если кто-нибудь стоял перед входом, это значило, что он ожидал прибытия полиции.
«И если мне что-то угрожало, то это вовсе не здание». Отель «Парк Плаза» расположился прямо напротив музея, через Блуар-стрит, и потому эту гостиницу можно было считать логически обоснованным местом для начала поисков Анвара Тауфика. Женщина уверенно прошагала мимо швейцара, толкнула вращающуюся дверь столь энергично, что могла бы сбить с ног других обитателей отеля, и снова остановилась, прислушиваясь к эху, раздававшемуся в тишине вестибюля, отделанного зеленым мрамором.
Некоторые вещи тем не менее одинаковы во всех гостиницах. Здесь тоже была регистрационная стойка, и два клерка за барьером, и даже люди - одиннадцать весьма хорошо одетых человек, которые, как заметила Вики, занимались оформлением регистрации. Она тихо вздохнула и встала в очередь, скорбя о невозвратной утрате полицейского значка, который избавил бы ее от тяжкой процедуры ожидания.

* * *

К тому моменту, когда он дошел до гостиницы, к его походке вернулась прежнюю устойчивость. Огромная мощь, которую он обрел, поглотив ка ребенка, действовала словно буфер между гневом его бога и сколь-либо серьезным ущербом. В прошлом бывали времена, когда ему приходилось спасаться бегством, уползать на животе от подобной трепки, а потом целыми днями страдать от боли и страха, чтобы восстановить свою силу. К счастью, новые последователи вскоре будут приведены к присяге, и внимание его повелителя перестанет быть направленным исключительно в его сторону.
Ахех, будучи отнюдь не самым могущественным из богов, все же оставался весьма ревнивым в части услуг, которые ему следовало оказывать в обмен за дарованное бессмертие.
Швейцар в ливрее поспешил распахнуть перед ним дверь, и он прошел в вестибюль, где резко остановился, потому что внезапно прикоснулся к знакомой ка.
Она выглядела почти так же, как ей самой представлялось, хотя на самом деле была несколько ниже ростом, не такой уж ослепительной блондинкой, и притом с довольно решительным подбородком. Что, однако, собиралась делать здесь избранница его господина? Он прошел вперед и слегка коснулся поверхности ее мыслей. После того как он провел целую ночь, размышляя над ее сущностью, эта ка уже не содержала для него никаких секретов.
Он нахмурился, открыв причину ее присутствия. Она искала его? Она не была магом, чтобы сознавать, что он находится вблизи от нее... понятно, она разыскивает его по просьбе другого. Видимо, тогда, в музее, он действовал не столь аккуратно, как ему казалось. Неважно. Он улыбнулся. Его господин был бы вдвойне доволен, узнай он, что к будущим страданиям мисс Нельсон может быть добавлено нечто аналогичное и для детектива-сержанта Майкла Селуччи, причем ка этого человека даже не придется разыскивать.
Но в настоящий момент нельзя было допустить, чтобы она, избранная богом, обнаружила его убежище. Даже не прикасаясь к ее сознанию, он наложил слой поддельных воспоминаний на параметры ее поисков.
«Что я делаю в хвосте этой очереди? - удивилась Вики, тряхнув головой и повернувшись к дверям. - Вряд ли нам удастся получить какую-либо дополнительную информацию к той, которой уже располагаем на настоящий момент». Компьютерные списки могли быть изменены, Анвар Тауфик - он мог зарегистрироваться совсем под другим именем, и если менеджер никогда не слышал о таком имени, то ей не остается ничего другого, кроме как проверить другие гостиницы в этом районе.
Возможно, позже ей придет в голову другая идея, как справиться с этой задачей.

* * *

- Да, прием прошел превосходно, миссис Дзотти. Благодарю вас. А теперь, не мог бы я побеседовать с вашим супругом...
Он взглянул на город, раскинувшийся внизу, в ожидании, пока заместитель генерального прокурора снимет трубку. Когда он стоял у застекленной стены, номер не столь сильно походил на замкнутое пространство.
- Вы хотели поговорить со мной, повелитель?
- Я предполагаю, что ты сейчас один?
- Да, повелитель. Я разговариваю из своего кабинета.
- Хорошо.
Такая проверка была необходима, чтобы определить, не нарушились ли от воздействия наложенного заклятия умственные способности Дзотти. К счастью, его помощь потребуется лишь после того, как будут приведены к присяге все остальные.
- Сосредоточься, я хочу сообщить нечто весьма важное, что ты должен будешь исполнить...

* * *

Генри не раз за свою долгую жизнь приходилось вступать в противоборство с врагами и побеждать их, однако для созданий его рода смертельным было солнце. Вики предложила ему отойти в сторону от этого дела - она поняла, что, если он бежал от мумии, столкнувшись с ней, у него не было шансов не только одержать верх, но даже защититься.
«Она поняла. Но смогу ли я отказаться?»
Приказывая своим мышцам подчиниться, он спустил ноги с постели и сел, золотое послесвечение солнечных лучей по-прежнему танцевало где-то на периферийных участках его зрения.
«Когда я встретился взглядом с этим магом-жрецом, я увидел солнце. Когда я увидел солнце, я увидел смерть. Таким образом, когда я увидел его, я увидел свою смерть. Я встречался со смертью один на один и ранее».
Нет, что касается последнего, здесь он лукавит перед собой. Этого никогда не было. Даже когда он искренне думал, что ему грозит гибель. В глубине души он всегда сознавал, что сильнее и стремительнее противника. Он был охотником. Он был вампиром. Он был бессмертен.
Но на этот раз, впервые за четыреста пятьдесят с лишним лет своей жизни, он увидел смерть и поверил, что она действительно грозит ему.
«Итак, что же я буду делать дальше?»
Одно дело - быть просто терзаемым ужасными сновидениями, и совсем другое - осознавать, что они тебе посланы. «Должно быть, ему стало известно о моем существовании в тот самый момент, когда он очнулся в музее». Но даже зная, кто насылает на него эти сны, Генри не имел представления о причинах, побудивших к этому. Быть может, видение сверкающего солнца было просто предупреждением, выстрелом, выпущенным наугад из лука, говорящим: «Вот что я могу сотворить с тобой, если мне будет угодно. Не смей вмешиваться в то, что я замышляю».
- Итак, позволю ли я этому существу добиться своего подобным образом или встречусь с ним снова? - Вампир вскочил на ноги и прошествовал через всю комнату с высоко поднятой головой, яростно сверкая глазами.
- Я сын короля! Я вампир! Я не бегу трусливо от опасности!
С громким треском дверь стенного шкафа оказалась сорванной с петель, оставшись у него в руках. На мгновение Фицрой в недоумении уставился на нее, после чего отшвырнул в сторону. В конце концов, ярость и выспренние слова ничего не значат. Он был уверен, что при следующем столкновении с Тауфиком ему не удастся избежать встречи с солнцем.
Неожиданный телефонный звонок заставил его сердце вздрогнуть, как и у обычного смертного.

* * *

- Все в порядке, мистер Фицрой говорит, что вы можете подняться.
Тони кивнул, откинул волосы с лица все еще дрожащей рукой и поспешил к внутренней двери. Пожилой охранник относился к нему неодобрительно, парень это прекрасно знал; воображал, наверное, что он вор, наркоман или бродяга. Тони было ровным счетом наплевать на то, что думает о нем старый хрыч, особенно сегодня ночью. Все, чего он хотел, - пробраться к Генри. Генри смог бы уладить это дело.

* * *

Грег видел, как мальчишка бросился к лифту, и нахмурился. Он прошел две войны и мог узнать проникший до костей ужас, когда видел его. Грегу он не нравился - частично из-за его службы охранника, обязанного защищать вверенную ему территорию от подобных типов, не одобрял он также и его взаимоотношений, какими бы они ни были, с мистером Фицроем, но никогда бы не пожелал никому испытать подобный страх.

* * *

Генри почуял омерзительный запах ужаса еще за пределами квартиры, а когда Тони бросился к нему в объятия, смрад этот стал почти невыносимым. Обуздывая голод, возникший немедленно при виде столь беззащитного тела, он забыл на время свои собственные страхи и молча прижимал к себе юношу, пока не ощутил, что мышцы у того расслабились и дрожь, сотрясающая его тело, унялась. Когда вампир понял, что у Тони возникает отклик на его желание, он мягко отстранил его от себя на длину вытянутой руки и спросил:
- В чем дело?
Тони провел ладонью по ресницам, смоченным каплями влаги, слишком напуганный, чтобы отрицать, что это вовсе не слезы. Кожа вокруг глаз была воспалена, и он вынужден был сглотнуть, один раз и затем второй, прежде чем смог заговорить.
- Я видел сегодня днем малыша... он просто... - Дрожь снова пробежала по его телу, присутствие Генри наконец позволило ему высказаться. - И теперь он... Я хочу сказать, что я видел, как он убил этого ребенка!
Губы Фицроя сжались от предположения, что кто-то мог угрожать жизни одного из его друзей. Он подвел покорного Тони к дивану и усадил его.
- Я не допущу, чтобы тебе было причинено зло, - сказал он таким тоном, что парень безусловно ему поверил. - Расскажи мне, что случилось. С самого начала.
Когда Тони начал говорить, сначала медленно, потом все быстрее, словно страх подгонял его поскорее закончить свое повествование, вампир вынужден был отвернуться. Он отошел к окну, уперся одной рукой в стекло и взглянул вниз, на город. Он знал этого темноволосого, темноглазого человека с крючковатым носом.
«Он убивает детей», - сказала ему Вики.
- Он придет за мной, - едва не рыдал Тони.
«Потому что мы все в этом участвуем». - Даже голос Майка Селуччи прозвучал у него в голове.
«Я ощущаю солнце. До рассвета еще несколько часов, а я чувствую солнце».
- Генри?
Помедлив, он обернулся.
- Я пойду туда, где ты видел его в последний раз, и попытаюсь определить, куда он направился. - Фицрой не сомневался, что почувствует его запах, выделив его из сотен других, оставшихся на бетоне ноябрьским днем. И если он выследит берлогу этой твари, что тогда? Он не знал. Он не хотел знать.
Тони вздохнул. Он знал, что Генри не даст ему пропасть.
- Можно я останусь здесь? Пока вы не вернетесь?
Генри кивнул и повторил: «Пока я не вернусь», - словно это было некой мантрой, заклинанием в обеспечение его возвращения.
- Не хотите ли вы... не хотите ли утолить голод, прежде чем выйдете из дома?
Он не думал, что он бы смог; ни есть, ни...
- Нет. Но все равно, спасибо тебе.
Пронзительный телефонный звонок заставил обоих резко обернуться с почти одинаковым выражением испуга. Фицрой проворно натянул на лицо привычную маску, так что когда Тони снова взглянул на него и спросил:
- Вы хотите, чтобы я снял трубку? - он по-прежнему владел собой и спокойно ответил:
- Нет, благодарю, я сделаю это сам.
Он поднял трубку на втором звонке, переместившись в пространстве между окном и телефонным аппаратом менее чем за секунду. Примерно столько же времени понадобилось, чтобы обрести голос.
- Алло? Генри?
Вики. Он не мог ошибиться, тон ее в равной мере выдавал беспокойство и раздражение. Вампир не знал, чего ждать от нее. Нет, это была неправда; он знал точно, чего следует ожидать, он просто не знал причины. Если Анвар Тауфик решил пообщаться с ним, он бы не стал пользоваться телефоном.
- Генри?

Предыдущая страница 16 Следующая страница


17 Таня Хафф

- Вики, привет.
- Что-то случилось? - Словам был придан профессиональный оттенок, и это говорило ему, что она уже поняла - что-то стряслось, и скрывать от нее правду не имело никакого смысла.
- Ничего страшного. У меня Тони. - Позади он услышал, как парень заерзал на диване.
- А что стряслось с Тони?
Очевидное заключение; он знал, что его подруга немедленно придет к такому выводу.
- У Тони возникла какая-то проблема. Но я собираюсь разобраться с ней. Сегодня вечером.
- Какого рода проблема?
- Подожди минуту. - Фицрой прикрыл микрофон, полуобернулся и вопросительно поднял бровь.
Парень решительно затряс головой, впившись пальцами в диванную подушку.
- Не рассказывайте ей. Вы и сами знаете, что такое эта Победа: она забудет, что она всего лишь человек, придет в ярость и запросто набросится на того парня, а потом мы узнаем, что она сама - уже в прошлом.
Генри кивнул. «А я не всего лишь просто человек. Я - охотник в ночи. Вампир. Я хочу, чтобы она оставалась со мной. Может быть, просто потому, что не хочу встретиться с этой мерзкой тварью один на один?»
- Ты слушаешь? Он не хочет, чтобы я говорил тебе. У него неприятности с одним человеком.
- Ах вот как... - Фицрой не осмелился прочесть хоть что-нибудь в паузе, которая последовала за этим. - Ну, а я хочу этим вечером некоторое время провести с Майком. Рассказать ему обо всем, что случилось, что нам стало известно. Предупредить его. - Снова пауза. - Если ты не нуждаешься во мне...
Что она чувствовала? Полуложь? Его страх?
- Будешь ли ты здесь на рассвете? - Несмотря на то что случилось вечером, его ожидает еще один рассвет, и ему хотелось, чтобы Вики присутствовала при этом.
- Буду. - Слово прозвучало как торжественное обещание.
- Тогда передай привет детективу.
Женщина фыркнула.
- Стоит ли? - Внезапно ее голос смягчился. - Генри? Будь осторожен. - И она повесила трубку.
Ужас его постепенно утрачивал свою силу. Изумительно, как похоже прозвучало это «Будь осторожен» на «Я люблю тебя». Удерживая слова подруги и ее тон как талисман, вампир кивнул Тони, сдернул с вешалки пальто и исчез в ночи. Он обрел сомнительное утешение в сознании того, что, по крайней мере, не сходит с ума.

* * *

Множество заклинаний, над изучением которых он провел долгие годы, теперь следовало адаптировать к новому времени и месту. К сожалению, в культуре той страны, где он сейчас находился, оставалось весьма немного понятий, считающихся сакральными; он обнаружил, что найти замену некоторым священным символам будет не просто. Священного ибиса лишь до некоторой степени можно будет заменить его птичьим тезкой, ведь и клюв, и кровь, и кости ибиса являлись могучими факторами в магии. Почему-то он сомневался, что замена ибиса на пернатое существо, носящее название, например, «канадский гусь», сможет создать тот же эффект.
Внезапно он резко выпрямился в кресле и быстро обернулся к окнам. Ка, о которой он так мечтал, была снаружи - и совсем близко. Он вскочил на ноги и принялся быстро переодеваться в уличную одежду. Он прекрасно запомнил эту ка; найти ее теперь будет несложно.
Он не знал, как такой сверкающий свет мог скрывать от него свое присутствие в течение дня, но предполагал, что так или иначе вскоре этот вопрос выяснит.

* * *

Генри проследил запах до юго-восточного угла перекрестка Блуар и Квинс-парк-роуд, где след раздваивался: один шел на север, другой - на юг. Он долго размышлял над этим обстоятельством, после чего отряхнул колено, которым опирался на бетон, и прикинул, что следует делать дальше. Вампир знал, что ему хочется сделать: вернуться к Тони, сообщить ему, что не смог найти эту тварь, и заняться успокоением юноши, вместо того чтобы будить собственные страхи.
Однако так он не поступит. Он взял на себя ответственность за судьбу Тони. Чувство долга и честь послали его на охоту, и они же не могли позволить ему вернуться ни с чем.
За ночью последовал день, холодный и ясный, в такую погоду запах словно приникал вплотную к земле, и охотники едва успевали за гончими.
Его лучший друг, Генри Ховард, граф Суррейский, скакал с ним рядом, их лошади выскочили на замерзший дерн и шли голова в голову. Впереди, захлебываясь в лае, мчались шотландские борзые и, лишь едва опережая их, несся преследуемый зверь, в отчаянной попытке пытавшийся перегнать смерть, летевшую за ним по пятам. Генри не уследил точный момент, когда собаки набросились на него, но услышал вскрик почти человеческой боли и ужаса, и олень ударился грудью о землю.
Он резко осадил коня перед кипящей сворой рычащих собак, прорвавшихся между бьющими о землю копытами и вскинутыми рогами к могучему зверю, тогда как Суррей заставил своего скакуна продвинуться как можно ближе. Он привстал в стременах, резко наклонился вперед, взмахнул ножом, и струя крови задымилась в пронизывающе холодном ноябрьском воздухе.
- Зачем? - спросил он Суррея позже, когда зал заполнился запахом жареной оленины и они сидели, сбросив сапоги, греясь подле огня.
Красивые брови брата его сердца сошлись к переносью.
- Я не хотел, чтобы гибель такого великолепного животного прошла напрасно. Думал, что смогу посвятить ему поэму...
Его голос затих, и Генри продолжил его поддразнивать:
- Ну и как, написал ее?
- Да. - Насупившиеся брови теперь отражали сосредоточенность. - Но поэма оказалась слишком кровавой для меня, как мне кажется. Я хотел бы написать об охоте и оставить оленя живым.
Более чем четыреста пятьдесят лет прошли с момента этого разговора, но Генри Фицрой произнес те же слова, что и тогда:
- Охота всегда завершается смертью.
След, ведший на юг, почти прервался, затертый ногами прохожих. След на север оказался более отчетливым, по-видимому, по нему прошли несколько раз; вероятно, он вел в номер гостиницы и в обратном направлении. Вампир пересек Блуар, подошел к церкви на углу улицы и замер в столь полной неподвижности, что потокам воскресных ночных прохожих пришлось плавно обтекать его.
Он узнал приближающегося к нему темноволосого, темноглазого человека с крючковатым носом.

12

Генри, застыв без движения, ждал, пока другой человек приближался к нему. Он чувствовал себя кроликом, попавшим под огни фар автомобиля, полностью осознающим, что смерть неумолимо надвигается на него, но не способным сдвинуться с места. Солнце сияло все ярче и ярче перед его глазами до тех пор, пока он не попытался что-нибудь увидеть сквозь это ослепительное сияние.
«Я не могу справиться с этим...»
И затем внезапно Фицрой понял, с чем столкнулся. Существа, подобные ему, могли ощущать все разнообразие жизни вокруг себя не только по запаху и звукам, но также посредством особого чувственного восприятия, свойственного всем, кто охотится по ночам. То, что приближалось к нему, было жизнью, древней, не похожей ни на какую другую, с которой ему приходилось сталкиваться ранее, и солнце было не более чем символ, сотворенный исключительно для борьбы с ним.
«Я знал о его существовании с того момента, как он пробудился, причем особенно отчетливо чувствовал его присутствие в те моменты, когда был наиболее беззащитен. Великий Боже, он сводил меня с ума, почти довел до смерти всего лишь одним своим существованием».
Нахмурив брови и стиснув зубы, вампир боролся, стараясь оттеснить эту враждебную жизнь с авансцены своего сознания, и наконец ему удалось вытолкнуть тварь на задний план и затянуть дымкой бьющий от нее свет, хотя он и не смог полностью погасить его. Свет присутствовал теперь лишь как фон для всего, что происходило, но, по крайней мере, он его больше не ослеплял.
Ночь возвратилась. Генри моргнул и понял, что тонет в темно-коричневых глубинах радужных оболочек глаз, настолько бездонных, что они казались абсолютно черными. И только перед тем, как эта тьма сомкнулась над ним, отчаянным усилием воли ему удалось высвободиться.
- Я не беспомощный ягненок, предназначенный на заклание!

* * *

Сила воли стоящего перед ним юноши полностью отразила заклинание поглощения и раздробила его на части. За все столетия, минувшие с тех пор, как бог сделал его таким, каков он ныне, он никогда не встречал столь мощной и грубой силы.
Он должен был догадаться, что это будет совсем не просто, и ему не следовало даже предпринимать не подготовленные заранее попытки, но его ослепила легкость, с которой им были поглощены другие ка. Эта обладала защитой; не только личным могуществом, но также сильными связями с тем единым Богом, который разрушил старый образ жизни. Даже одного из этих свойств было достаточно, чтобы не позволить ему овладеть тем, к чему он столь сильно стремился, вместе они представляли почти непреодолимое препятствие.
«Но я хочу овладеть этой ка. И я не отступлюсь».
Он прикоснулся только к поверхностному слою мыслей этого существа. В них он почувствовал присутствие самого себя и смог распознать страх. Обе эти мысли позволяли ему если не прорваться к цели прямым путем, то достичь ее в обход. Он попытался обнаружить другие слабые места, но увидел только сверкание беспредельных возможностей.
- Кто ты?

* * *

Генри, мышцы которого вздулись от напряжения, яростно сжал кулаки, так что ногти впились в ладони. Он не видел причин не ответить на заданный ему вопрос. Повысив голос ровно настолько, чтобы быть услышанным, но не более, он произнес, словно бросая вызов:
- Я - вампир.

* * *

Его ка, вбиравшая в себя все сведения об этом мире после пробуждения, смогла предоставить ему только беспорядочную смесь образов, из которых, как ему показалось, немногие имели что-то общее с молодым человеком, стоящим перед ним. Ему пришлось просеять массу информации, пока он не понял, с чем столкнулся. Люди на его родине называли таких существ по-другому.
Неудивительно, что ка этого юноши сверкала столь ярко; до тех пор пока подобные ему обитатели ночи питались кровью живых людей, они были бессмертны. Столь же бессмертны, как он сам. Интересно, его собственная ка сияла столь же ярко? Какая жалость, что он никогда не узнает этого, ибо его ка была единственной из всех, которую ему не дано было видеть.
Каким было бы его могущество, если бы он смог насытиться от ка бессмертного существа! Если бы отпала необходимость работать посредством этих жалких человеческих инструментов, он мог бы властвовать под своим собственным именем.
Возможно... возможно, и место в совете богов не было бы столь уж недосягаемым. Он представил себя в ореоле величия, уже не покорным слугой второстепенного божества, но хозяином собственной воли. Молниеносно, несмотря на охвативший его при этой мысли восторг, он постарался спрятать ее как можно глубже. Негоже, если об этом прознает Ахех.
Он был настолько ослеплен открывавшимся перед ним перспективами, что не вспомнил о жизни прожитой, продолжительность которой была неизмеримо больше, чем у любого смертного человеческого существа. Однако, если подумать, он был намного старше и стоящего перед ним обитателя ночи, даже если скинуть со счета те тысячелетия, которые он провел в могильном заточении. И все же ему следует продвигаться очень осторожно, ибо если, в конце концов, он собирается одержать над ним верх, необходимо ослабить защиту обитателя ночи. Он не обладал могуществом, чтобы уничтожить ее полностью, даже несмотря на то, что эта ка определенно испытывала страх.
«Почему ты боишься меня, обитатель ночи?»
Хотя такой вопрос содержал эмоции, которыми он мог пользоваться, задавать его не следовало. А потому он спросил о другом.
- Зачем ты выслеживал меня, обитатель ночи?

* * *

И в самом деле, зачем?
- Ты охотишься на моей территории.
Весьма двусмысленно, что позволяет скрыть множество мотиваций, но тем не менее соответствует истине.

* * *

И снова он попытался проникнуть в другую ка, расшатать ее защиту, однако и на этот раз потерпел поражение.
- Я хотел бы поговорить с тобой, обитатель ночи. Не можем ли мы пройтись немного вместе?

* * *

Фицрою хотелось сказать «нет», он разрывался между стремлением поскорее сбежать от него подальше и желанием перегрызть глотку этой твари и вдоволь насытиться ее кровью, пульсацию которой он ощущал под гладкой кожей его шеи. Первое из желаний нисколько не приблизило бы его к решению проблемы. Второе... ладно, даже если бы он смог пробиться сквозь все уровни защиты, охранявшие магов-жрецов, в чем он сильно сомневался, это произошло бы воскресным вечером на главном перекрестке в центре Торонто, и после совершения убийства на глазах у сотен свидетелей вряд ли ему самому удалось бы уцелеть. Хотя вообще-то подобный поступок был, в каком-то смысле, решением проблемы.
Итак, предложенное показалось ему лучшим, если не единственным выбором, он повернулся и пошел рядом с тем существом, которое они досих пор называли между собой «мумией», пытаясь не обращать внимания на солнце, продолжавшее сверкать где-то на периферии его сознания.

* * *

Они шли по Квинс-парк-роуд, и невероятной насыщенности аура, которая окружала их, заставила повернуться и посмотреть им вслед не одного человека.
- Как я должен к тебе обращаться? - прервав молчание, спросил Генри.
- Я пользуюсь именем Анвар Тауфик. Ты можешь называть меня так.
- Это не то имя, которое ты получил при рождении.
- Разумеется нет. - Он коротко рассмеялся, как наставник, мягко пожуривший ученика за ошибку. - Я взял это имя, когда проснулся. Не думаю, что имеет смысл предоставлять тебе возможность воспользоваться властью моего имени, полученного при рождении. - Он не слышал своего подлинного имени еще с тех пор, как Верхняя и Нижняя части Египта объединились в одно государство. - А как должен называть тебя я?
- Ричмонд. - Хотя вампир отзывался на это имя в прошлом, это был титул, не личное имя, и, таким образом, оно не представляло опасности, если его используют при магическом заклинании, направленном против него.
Они шли дальше и, когда шум, доносящийся с Блуар-стрит, окончательно затих, обменявшись взглядами, по взаимному согласию пересекли дорогу, ведущую в парк. Окруженные тьмой, опустившейся на город в этот ноябрьский вечер, они шли в одиночестве по дорожкам, сырым от опавшей листвы, под почти обнаженными ветвями деревьев. Никто не смог бы подслушать их разговор, и, следовательно, никто не должен будет умереть из-за того, что случайно услышал.
Рассеянный свет боролся с тьмой только на небольших островках; в остальных местах парка ночь уверенно заявляла о своих правах, от бесконечных небесных высот до самой земли. Слабый свет от неизвестного источника падал на скамью, которую они выбрали; Генри, наблюдавший, как Тауфик медленно, с осторожностью опускается на нее, понял, что его спутник обладает зрением, не лучшим, чем обыкновенный смертный.
«Стало быть, у меня есть преимущество в зрении. Что ж, может быть, это обстоятельство еще мне пригодится».
От Тауфика пахло возбуждением, не страхом, и сердце его билось только слегка чаще, чем у обычного человека Движения его крови пробуждали голод, тогда как соображения о сохранении собственной жизни подавляли желание вампира насытиться. Фицрой ощущал запах собственного страха, а его сердце, обычно бившееся очень, по человеческим меркам, медленно, стучало теперь в ритме стаккато.
Тауфик заговорил первым, в его голосе звучало легкое нетерпение.
- У тебя накопилась сотня вопросов, почему бы нам не начать?
Действительно, почему бы и нет? Но с чего начать? Возможно, с вопроса, который был задан ему.
- Кто ты?
- Я последний оставшийся жрец бога Ахеха.
- Что ты здесь делаешь?
- Тебя интересует, как я оказался здесь, в этом столетии, в этом месте? Или ты хочешь знать, что я делаю, оказавшись здесь?
- И то и другое.
Тауфик принял более удобное положение.
- Ну, это, как говорится, длинная история, и поскольку ты можешь оставаться здесь только до рассвета... - Он не видел причины лгать обитателю ночи о том, как он здесь оказался и кем был, и, хотя должен был тщательно выбирать слова, ему все же хотелось поговорить о своих планах. Все-таки ему было бы приятно завоевать доверие молодого Ричмонда.
По счастью, доктор Ракс обеспечил его сведениями о структуре человеческой деятельности в двадцатом веке, и, опираясь на эти сведения, он мог складно вести свой рассказ.
- Я родился примерно за три тысячи двести пятьдесят лет до новой эры в Верхнем Египте, незадолго до правления Меринара, который, будучи властителем Нижнего Египта, основал единую империю, протянувшуюся по всей длине Нила. К этому моменту я был высокопоставленным жрецом Сета; не того мрачного Сета, олицетворяющего, как считает ныне история, злое начало, - нет, он был тогда вполне доброжелательным божеством, к несчастью, оказавшимся на стороне побежденных. После основания империи Гор, важнейший из богов Нижнего Египта, свергнул Сета и объявил его нечистым. Сет, все еще обладающий немалым влиянием, попал, однако, и в новый пантеон. Египетские боги отличались гибкостью, среди всего прочего. - Тон Тауфика, произнесшего эти слова, звучал довольно сухо.
- Я оказался свергнут вместе с моим богом. С меня сорвали одежды, подвергли бичеванию плетьми и вышвырнули из храма. Будучи смертным и уже немолодым, я не считал возможным для себя участвовать в далеко идущих планах Сета. Я мечтал о немедленной мести и хотел действовать... И готов был действовать любыми методами, чтобы вновь обрести власть и престиж, которые утратил.
Тауфик помолчал, и Фицрой заметил, что воспоминания вынудили собеседника помрачнеть.
- И мне явился Ахех - менее значительное и довольно мрачное божество, которое, воспользовавшись смятением на небесах, ухитрилось завладеть большей властью, чем прежде. «Присягни мне, - сказал Ахех, - посвяти свою жизнь служению мне, и я дам тебе время, необходимое для отмщения. Я одарю тебя таким могуществом, которым ты никогда не обладал прежде. Стань моим жрецом, и я дам тебе силу, способную разрушить ка твоих врагов. Ты сможешь поглощать их души и, благодаря этому, жить вечно».
Тауфик обернулся к Генри и натянуто улыбнулся.
- Только не подумай, хотя бы на мгновение, что Ахех пообещал это из уважения ко мне. Боги существуют столь долго, пока существует вера в них. Перемены в тех, кто верит, означают перемены и в их божествах. Когда оказывается, что никто больше их не почитает, боги лишаются своей определенности, осознания своей личности, если угодно, и вынуждены поглощать живое, чтобы снова восстановить свою целостность. - Он перехватил мощную вспышку, возникшую в ка обитателя ночи, и учтиво наклонил голову. - Ты хотел сказать?..
Генри не намеревался говорить хоть что-нибудь, но считал, что, получив вызов, не имеет права отступать. «Я не стану подобно Петру отрекаться от своего бога».
- Существует лишь один-единственный Бог.
- Да полноте, Ричмонд. - Тауфик даже не попытался скрыть насмешливое удивление. - Уж вам-то доподлинно все известно. Возможно, когда-нибудь будет единственный бог, когда все люди будут мечтать и желать одного и того же, и сегодня, не стану спорить, существует определенно меньшее число богов, чем в те времена, когда меня заточили в гробницу. Но один бог? Нет. Я могу... представить тебя своему богу, если пожелаешь.
Казалось, ночь стала еще темнее.
- Нет, - с усилием произнес вампир сквозь стиснутые зубы.
Его собеседник пожал плечами.
- Как тебе будет угодно. А теперь, на чем я остановился? Ах да Конечно, я принял предложение Ахеха; то обстоятельство, что оно исходило от бога, олицетворяющего злое начало, мало что значило для меня в сложившейся ситуации. Я обнаружил, что не только могу продлить свою жизнь и увеличить могущество своей магии посредством поглощения ка других людей, но при этом еще приобретаю и знание жизни, которое накопила эта ка. Бесценный кладезь для тех, кто испытывает потребность в освоении различных культур, изменяющихся за долгую, весьма долгую жизнь.
- Значит, когда ты убил доктора Ракса...
- Я поглотил силу оставшейся ему жизни и познал все, что знал этот человек. Чем короче прожитая жизнь, тем меньше знания, но зато овладеваешь большим потенциалом собственного могущества.
- И поэтому малыш, которого ты убил сегодня днем...
Эти слова разбили на мелкие осколки кажущуюся непринужденность Тауфика.
- Откуда ты знаешь? - потребовал он ответа, однако осознал его прежде, чем успел произнести эти слова. Тот молодой человек следил за ним, он правильно разобрался в том, что случилось. И сбежал он в ужасе - должно быть, в поисках защиты - к этому обитателю ночи. Он слышал, что иногда они водят подобие дружбы со смертными, чтобы иметь источник насыщения, если охота вдруг окажется неудачной. «Итак, еще одна пешка вступила в игру». Тауфик не позволил, чтобы эти мысли отразились у него на лице или в голосе. Если обитатель ночи будет думать, что он не обратил внимания на того молодого человека, его защита окажется не столь прочно выстроенной и обойти ее будет гораздо легче.
Вампир услышал, как участилось сердцебиение Тауфика, но маг-жрец никак не упомянул о Тони. Быть может, его юный приятель ошибся и тот его не заметил. Учитывая ужас, в котором пребывал Тони, подобное предположение, однако, казалось маловероятным. Быть может, Тауфик задумал более сложную игру и не желал раскрывать все карты. Несомненно, у него были свои причины, чтобы отрицать наличие свидетеля; у самого Генри они были гораздо проще: он не желал предать друга. Он позволил зверю прозвучать в своем голосе, когда повторил:
- Ты охотишься на моей территории.
Тауфик осознал угрозу, таившуюся в голосе собеседника, и противопоставил ей свою, воспользовавшись едва контролируемым страхом, который испытывал к нему этот обитатель ночи.
- Думаю, ты в состоянии оценить, что ка малыша, которую я действительно взял себе нынче утром, сделала меня весьма могущественным. Итак, могу ли я продолжить свой рассказ?..
- Продолжай.
- Благодарю.
Предложение Ахеха предусматривало условие: он не мог поглотить ка человека, уже присягнувшего какому-либо богу. В течение первой сотни лет после завоевания, когда пантеон не был еще сформирован окончательно, людей, не принесших обета, можно было найти без труда, и его могущество стремительно возрастало. Тогда он осознал, что стремление к власти развилось в нем гораздо сильнее, чем желание отомстить. Культ Ахеха обретал все большую значимость. Но чем более стабильным и процветающим становился Египет, тем большее число жителей присягало своим богам и все меньше и меньше оставалось свободных ка, не связанных обетами, а потому его собственные силы, как и мощь Ахеха, прибывали и убывали в противовес процветанию Египта. Этот век приходил в упадок, и он, видя это, намеревался воспользоваться сложившимися обстоятельствами - его люди созрели для ритуалов, предложенных Ахехом. Тауфик не видел причин, по которым стоило бы упоминать об этом обитателю ночи.
- Благодаря мне мой повелитель, вопреки его относительно скромному положению в пантеоне, никогда не был поглощен другими, более могущественными богами, как это происходило со множеством ему подобных и даже более почитаемых божеств, так как в каждом веке, в тысячах мест, расположенных вдоль Нила, я воздвигал храмы, посвященные Ахеху. - Иногда он оказывался в них единственным верующим, но об этом тоже вряд ли имело смысл упоминать. - Время от времени жрецы других божеств высказывали протесты по поводу того, что я вышел за пределы обычного жизненного цикла, но столетия сделали из меня искусного мага, - «а также научили, когда следует признать свои неудачу и как можно скорее покинуть негостеприимную местность», - так что им не удавалось покончить со мной. И поскольку я поглощал ка только тех людей, кто не был связан обетом с другими богами, последние не имели особых причин их защищать.
- Но они в конце концов все ж таки добрались до тебя.
- Да Я совершил незначительную ошибку в оценке обстоятельств. Такое может случиться с кем угодно. - Пользуясь темнотой, Тауфик улыбнулся. - Есть ли смысл рассказывать, в чем было дело? Это не имеет совершенно никакого отношения к настоящему времени и месту, так что даже если ты того пожелаешь, все равно не сможешь использовать это против меня. В течение всего исторического периода, который вы теперь называете Восемнадцатой династией, хотя вся ситуация в целом чрезвычайно способствовала процветанию Египта, знать, как правило, имела весьма большие семейства, и потому со временем значительная часть молодой аристократии оказалась не у дел. В сложившейся таким образом социальной ситуации культ Ахеха начал расти и процветать. Мой повелитель приобрел огромное число ярых последователей. К несчастью, хотя я тогда не считал это неудачей, к нам примкнули два младших сына фараона. И это событие в конце концов привлекло к себе внимание могущественных богов.
Он умолк, испустив горький вздох. Когда Тауфик заговорил снова, его голос утратил лекторский тон и превратился в голос обычного человека, охваченного болезненными воспоминаниями.
- Сыновья фараона считались детьми перевоплотившегося Осириса, и этот бог не пожелал, чтобы молодые люди были развращены тем, кого он почитал нечистым. Поэтому Тот, бог мудрости, явился во сне к одному из своих жрецов и подсказал ему способ, которым можно было меня остановить. Мои защитные барьеры были разрушены, и меня вновь изгнали из храма. Когда-то мне сохранили жизнь, в связи с тем, что она не имела никакой ценности; на этот раз жрецы побоялись убить меня из-за того, что моя жизнь продолжалась столь долго. Даже боги оказались предусмотрительными, они опасались последствий освобождения моей ка, которая могла обратиться с жалобой к Ахеху, обладающему множеством последователей, все еще исполнявших его ритуалы.
Меня не следовало убивать, меня нужно было похоронить заживо. Обо всем этом мне было сказано, пока жрецы Тота готовили меня к погребению. - Тауфик издал еще один скорбный вздох.
- Три тысячи лет спустя, - продолжал он, - саркофаг с моим телом доставили сюда, в этот город, и я был освобожден.
- Причем первым делом убил того, кто подарил тебе свободу.
- Его убийство дало мне свободу. Я нуждался в его знаниях.
- Как и в знаниях другого человека, уборщика.
- Его жизнь также была мне необходима. Я провел в заточении три тысячелетия, обитатель ночи. Мне требовалась пища. Разве подобные тебе создания поступают по-другому?
Генри вспомнил три дня, проведенных им под землей; голод грыз его до тех пор, пока не стал единственной составляющей его существа.
- Нет. - Он признался в этом только себе самому, не Тауфику. - Я, разумеется, испытывал голод, и тоже должен был насыщаться. Но, - вампир попытался избавиться от воспоминания, - я бы не стал убивать тех двоих, уж не говоря о детях.
Тауфик пожал плечами.
- Мне была необходима их сила.
- И потому вы отобрали у них жизнь.
- Да. - Он поерзал на скамейке, сцепил пальцы и оперся локтями о бедра. - Я рассказал тебе все это, обитатель ночи, чтобы ты понял, что не сможешь остановить меня. Ты не являешься магом. И Тот, и Осирис давно канули в небытие и не смогут помочь тебе. А ваш бог не вмешивается в подобные дела. - «Сперва кнут». - Если ты будешь противостоять мне, я буду вынужден тебя устранить. - «А затем - пряник». - Насколько мне представляется, у тебя остается два варианта: живи и дай жить другому, пока я согласен иметь дело с тобой, или присоединиться ко мне.
- Присоединиться к тебе. - Генри был не совсем уверен, что сознательно повторяет эти слова.
- Да. У нас с тобой чрезвычайно много общего.
- У нас нет ничего общего. Ты убиваешь невинных.
- А ты никогда не убивал, чтобы выжить?
- Такое случалось, но...
- Убивал для получения власти?
- Невинных - никогда.
- А кто устанавливает их виновность или невинность?

Предыдущая страница 17 Следующая страница


Проклятие крови 18

- Они сами, своими собственными деяниями.
- А кто назначал тебя судьей, присяжными и палачом? Разве я не имел такого же права назначать самого себя на ту же роль, как и ты?
- Я никогда не убивал невинных! - Генри твердо стоял на своем, в то время как солнце разгоралось все ярче под его веками.
- Не бывает совершенно невинных. Или ты отрицаешь постулат вашей церкви о первородном грехе?
- Ты ведешь дискуссию как иезуит!
- Благодарю. Я столь же бессмертен, как и ты, Ричмонд. Я никогда не состарюсь, я никогда не умру, и я никогда не покину тебя.
Вампиры всегда были одинокими охотниками в отличие от людей, животных стадных. Для того чтобы выжить в человеческом мире, обитатель ночи не мог открыться человеку - те, которые имели несчастье так поступить, были мгновенно уничтожены тем ужасом, который сами же и пробуждали, - и эта двойственная природа проявляла себя постоянно в войне против самих себя. Но если он находил себе товарища среди себе подобных, такого, который не станет затевать смертельную схватку за владение территорией или просто из-за того...
- Нет!
Генри вскочил на ноги и рванулся вперед, во тьму, пытаясь скрыться от смертоносных лучей солнца. На полпути к выходу из парка ему удалось овладеть собой; он остановился, впившись пальцами в кору какого-то дерева, старого и сучковатого, но прожившего вдвое меньше, чем он сам, и заставил себя вернуться назад.
- Я жил с сознанием, что бессмертен, тысячи лет. - Тауфик продолжал рассказывать, не сомневаясь, что обитатель ночи слышит его. Он видел реакцию другой ка и выбирал соответствующие слова. - Быть может, я - единственный из всех, встречавшихся тебе в жизни, который может понять тебя, который знает, что тебе пришлось преодолеть. Который может принять тебя полностью, какой ты есть. Я тоже сталкивался с тем, что люди, которых я любил, старели и умирали.
Не желая того, Фицрой вслушивался в его слова, предвидя, как годы лишат его Вики, так же как отнимали ранее других.
- Я прошу тебя присоединиться ко мне, обитатель ночи. Человек не должен проводить столетия в одиночестве. Тебе нет необходимости слепо идти в неизведанное. Я прожил годы, которые тебе еще предстоит прожить, и могу быть с тобой, чтобы направлять в пути. - Тауфик не смог скрыть своего изумления, когда обитатель ночи, неожиданно, молча, в один момент снова оказался с ним рядом.
- Ты еще не сказал, что собираешься теперь делать.
Ответ был не столь важен, как необходимость заглушить слова, изгнать угрозу изоляции, которую они предрекали, если он не примет этого предложения. Вампир не мог просто уйти прочь, а потому вынужден был сменить тему.
- Я планирую построить храм, как поступал всегда, начиная новую жизнь, и намереваюсь собрать группу адептов для службы моему богу. Это моя единственная забота в настоящее время, обитатель ночи, так как последователей надо привести к присяге как можно скорее - мой бог заслуживает верующих, ритуалов и всех тех незначительных обрядов, которые придают смысл любому божеству.
- В таком случае зачем пытаться взять под свой контроль полицию и систему правосудия?
- Новые религии часто подвергаются преследованиям. У меня есть способ предотвратить это, и я именно так и поступаю. Не испытывая необходимости скрываться, я смогу воззвать к Ахеху с вершины высочайшей горы. И после того как паства увеличится до такой степени, что обеспечит меня необходимой властью, ваши невинные окажутся в полной безопасности. - Тауфик встал и протянул руку. - Ты живешь подобно простому смертному, ищешь для возникающих проблем незамедлительные решения, немедленные ответы. Почему бы не планировать на вечность? Почему бы не строить планы совместно со мной? - Теперь он имел в своем распоряжении достаточное количество ключей для ка обитателя ночи, так что если Ричмонд добровольно протянет руку и пожмет его ладонь, такой поступок, выражающий доверие к нему, позволит всадить крючки, от которых этот молодой человек никогда не сможет избавиться.
Со временем эти крючки подтянут его ближе, после чего он сможет поглотить его.
Запахи и звуки подсказывали Генри, что с того момента, как Тауфик заговорил, он не лгал ему.
Вампир почувствовал себя молодым, смущенным, напуганным. В течение семнадцати лет, которые он прожил как смертный, он боролся, чтобы завоевать отцовскую любовь и одобрение. Тауфик - старше, умудренный, неоспоримо лучше владеющий собой, заставил его испытать такие же чувства, какие вызывал его отец. Четыреста пятьдесят лет охоты по ночам в одиночку должны были стереть из его памяти страстное желание незаконнорожденного сына войти в семью. Этого не случилось. Он не знал, как ему поступить. Фицрой внимательно смотрел на протянутую ему руку и задавал себе вопрос: что значит ощущать себя способным планировать свою жизнь на больший срок, чем суждено прожить смертному? Стать частью великого целого. Но если Тауфик не лгал...
- Твой бог олицетворяет злое начало. У меня нет желания приносить ему присягу.
- У тебя не будет необходимости иметь что-то общее с моим богом. Ахеху от тебя ничего не надо. Я прошу тебя о сотрудничестве. И о дружбе.
- Ты опаснее, чем твой бог! - На последнем слове Генри ринулся вперед. Красная молния сверкнула у него перед глазами, и он обнаружил, что лежит на спине в двух метрах от скамейки.
Тауфик позволил своей руке медленно опуститься.
- Глупое дитя, - спокойно произнес он. - Я не стану убивать тебя, как бы мог, как не буду и забирать назад свое предложение. Если почувствуешь, что устал от одиночества, приходи на угол, где мы встретились сегодня вечером, и я найду тебя.
Он ощущал на себе взгляд обитателя ночи, когда повернулся и зашагал прочь, в общем-то удовлетворенный тем, как провел сегодняшний вечер. Поверхность другой ка кипела от эмоций, слишком туго переплетенных, чтобы разобраться в них, даже обладая тысячелетним опытом, но, в конце концов, у него еще будет на это время.

* * *

Заканчивалась вечерняя служба, когда Генри проскользнул в церковь и присел на одну из пустых скамей в задних рядах. Ошеломленный и испуганный, он пришел в единственное место, которое, несмотря на перемены, все эти годы оставалось неизменным. Ему по-прежнему недоставало ритмических песнопений, великолепия латыни, и потому он время от времени бормотал ответы на языке из своего прошлого.
Инквизиция отвратила его от церкви на некоторое время, но, испытывая насущную потребность в неразрывной связи с религией, он в нее возвратился. Иногда вампир рассматривал церковь как бессмертное существо со своими собственными правилами, существующее, как он сам, в строго предписанных рамках и пополняющее свои жизненные силы за счет крови своих смертных адептов. Причем часто эта кровь была отнюдь не метафорической, хотя и проливалась во имя бога любви...
Конечно, на протяжении веков не удавалось обходиться без компромиссов. Церковь провозглашала, что у существ, подобных ему, нет души. Вампир не мог с этим согласиться. Он встречал бездушных мужчин и женщин, ибо души свои они отдали отчаянию, или ненависти, или яростной злобе, но не считал себя похожим на них. Исповедь поначалу была для него испытанием, пока он не осознал, что грехи, которые могут понять священники, такие как чревоугодие, злоба, похоть, леность, применимы к нему в такой же степени, как и к смертным, а что касается его особых поступков, они не имеют серьезного значения.
А вот причастия со времени своего перерождения он принимать не мог.
Ему показалось любопытным, что Тауфик - единственное другое бессмертное существо, которое он встретил после того, как они с Аннабель расстались, - явился вместе со своим собственным богом. Быть может, бессмертные нуждаются в таком виде неразрывности, вне собственных пределов. Он обнаружил, что сам думает о возможности обсуждения этой теории с Тауфиком, и постарался отогнать прочь эту идею.
Спинка скамьи застонала под его пальцами, и он поспешил их разжать.
Если бы не обещание, которое он дал Тони, Генри мог бы скрыться раньше, чем допустил попытку соблазнить себя. Также искушение не было бы столь сильным, если бы это дело не имело отношения к Вики. Вики предложила ему свою дружбу, возможно, даже любовь, но смертность этой женщины звучала в пении ее крови, и с каждым биением сердца она оказывалась на миг ближе к смерти. После некоторого времени, весьма непродолжительного, по сравнению с тем, которое он прожил, Вики тоже покинет его, и вскоре после нее исчезнет и это забавное дитя улицы, а потом к нему снова вернется одиночество.
Тауфик обещал конец одиночеству, принадлежность к сообществу, простирающемуся во времени на несравненно большие сроки, чем продолжительность жизни смертного.
«А почему бы не рассчитывать на целую вечность?»
Солнце сияло где-то в глубине его мозга. Это означало, что он больше не сможет игнорировать существование Тауфика.
«Если я умру, у меня останется вечная жизнь, которую обещает церковь. Было бы крайне легко избрать такой путь, достаточно всего лишь после рассвета шагнуть навстречу солнцу. За исключением того, что самоубийство - грех».
Еще более серьезным грехом была бы боль, которая осталась бы после него. Если он хочет избрать для себя такой исход, ему следует подождать. С внезапным облегчением он осознал, что впервые за несколько недель после того, как его стали мучить эти видения, он может встретить рассвет без страха. Солнце, которым Тауфик постоянно угрожал ему, уже было не в состоянии толкнуть его к самоубийству. Что бы уже ни случилось - а его чувства все еще пребывали в сумятице, в которой он пока не мог разобраться, - этого уже не произойдет.
Благообразный полный священник поднял руку.
- Ступайте с миром, - мягко произнес он; чувствовалось, что служитель церкви искренне желал этого своим прихожанам.
Месса закончилась, паства - в основном пожилые иммигранты - потянулась к выходу. Генри отстал, пережидая, пока священник, стоящий у дверей, благословит каждого в отдельности. Когда последний человек, одетый во все черное, направился к выходу, он выступил вперед и обратился к священнику:
- Отец, мне нужно поговорить с вами.
Нечто большее, чем требования его сана, не позволило священнику отклонить эту просьбу.

* * *

Было десять минут восьмого, когда вампир вернулся в квартиру, всего лишь за восемнадцать минут до восхода солнца.
Вики встретила его в дверях, схватила за руки и почти втащила внутрь.
- Где, чтоб тебе провалиться, ты шлялся! - рявкнула она; теперь, когда Генри был в безопасности, тревога переросла в гнев.
- Встречался с нашей мумией.
Безразличный тон ответа подействовал именно так, как предполагалось. «С этим существом можно иметь дело, только если сможешь не подпасть под его воздействие». В течение многих лет Вики неоднократно сталкивалась с последствиями тяжелой травмы, чтобы немедленно опознать этот особенный защитный механизм даже во сне. Не без усилия она постаралась справиться с собственными эмоциями, чтобы разобраться в создавшейся ситуации.
- Значит, ты нашел ее. Тони позвонил мне около полуночи, он опасался, что эта тварь высосет твою жизнь так же, как она это сделала с тем малышом. Майк подвез меня. Я должна позвонить ему после восхода солнца и сообщить, что стряслось.
«При условии, разумеется, что ты мне об этом сообщишь».
Фицрой слышал размеренное и спокойное биение сердца, доносившееся из гостиной.
- Тони часа три назад заснул на диване, - сказала женщина. - Когда удостоверюсь, что ты в безопасности, выпущу его отсюда.
Рука, решительно протащившая его через всю квартиру, сомкнувшаяся в жесткой хватке вокруг запястья, могла доставить боль не только смертному - даже Генри почувствовал некоторое неудобство. Он не приложил ни малейшего усилия, чтобы высвободиться; это был желанный якорь.
И только после того, как они добрались до спальни и дверь плотно закрылась за ними, и была опущена светозащитная штора, Вики выпустила его руку. Оставив его стоящим посреди комнаты, она уселась в ногах кровати и решительным движением подтолкнула очки к переносице.
- Если бы ты погиб, - медленно сказала она, потому что, если бы не заговорила, просто взорвалась бы от сдерживаемых эмоций, - то оставил бы пустоту в моей жизни, которую было бы невозможно заполнить. Я всегда ненавидела мысль, что следует накладывать условия на... - она облизнула пересохшие губы, - на любовь, но, если ты когда-нибудь вздумаешь пойти на встречу с врагом, силы которого мы не представляем, который, как нам известно, может убить взглядом, который не далее как прошлой ночью заставил тебя в панике бежать от него, пытаясь выглядеть в чьих-то, пускай даже в своих собственных, глазах лучше, чем... - Подбородок женщины вздернулся, и она встретилась с ним взглядом. - В общем, если это произойдет, я сверну тебе твою проклятую вампирскую шею. Я выразилась достаточно ясно?
- Полагаю, вполне. Ты прошла сквозь адские муки, так что мне полагается чувствовать себя тоже достаточно скверно? - Он сел подле нее на кровать. - Если это поможет тебе, то вынужден признаться, мне действительно досталось по первое число.
- Иди к черту, Генри, я вовсе не сказала, что хочу этого. - Она с ненавистью стерла слезу, прочертившую след через всю ее щеку. - Я жутко испугалась, поняв, что ты взвалил на себя больше, чем способен выдержать...
- Так оно и было. - Вампир поднял руку, чтобы остановить ее. - Но вовсе не потому, что пытался доказать что-то после той позорной ночи. Я перерос глупое желание похваляться мужским превосходством уже три столетия тому назад. Я отправился искать мумию, потому что в этом нуждался Тони.
Вики глубоко вдохнула, с плеч ее словно свалился тяжкий груз. В свое время она сама отваживалась на безумно опасные шаги, и, слава Богу, у него оказалась достойная причина, которую она могла принять.
- Ты редкостный кретин.
Фицрой наклонился вперед и глубоко вдохнул аромат ее губ.
- А у тебя весьма интересный способ говорить: «Я люблю тебя», - прошептал он ее губам. Только теперь, когда его подруга не высказала никакого протеста и молча вернула ему объятие, причем с такой пламенной страстью, что в ней совершенно ясно ощущалось отчаяние, он осознал, насколько сильно она испугалась за него. Когда женщина наконец оторвалась от него, он поднялся и начал стягивать с себя рубашку. Если бы он не поспешил, спать ему пришлось бы в одежде.
Вики наблюдала за ним; тревога на ее лице сменилась выражением, напоминающим нечто похожее на «Ладно, забудем об этом».
- С тобой все в порядке? - спросила она.
- Начну с того, что не я нашел мумию - она сама меня разыскала. - Фицрой швырнул рубашку на пол. - И я обнаружил, что солнце, которое мне снилось, оказалось не чем иным, как попыткой его воздействия на меня.
- Что ты сказал?
- Видимо, бывают времена, когда я более восприимчив. И когда я встретил его, то не смог полностью защититься от его влияния.
- Боже мой, Генри!
- Тауфик пугает меня. Вики. Я не вижу способа, как бы мы могли одержать над ним верх.
Женщина нахмурилась.
- Что он с тобой сделал?
- Он говорил. - Генри резким движением откинул покрывало и нырнул в постель. Солнце - другое солнце - дрожало на горизонте. - Он затянул меня в узел и оставил, чтобы я из него выпутывался.
Она поменяла позу, не в силах пока посмотреть ему в лицо.
- Ты справился с этим?
- Мне кажется, да. Но не знаю точно. - «И не узнаю, пока не встречусь с ним снова». - Я провел ночь, пытаясь разобраться в себе. В церкви. В охоте. - Он дотянулся до нее и прикоснулся к ее запястью. - В тебе.
«Я чуть не сыграла в ящик от беспокойства, а этот тип молился, перекусывал и трахался. - Запах секса, словно прилипший к вампиру, был слабый, но ошибиться в его источнике было невозможно, - Успокойся, Нельсон. Каждый справляется с пережитым по-своему».
- И какое место во всем этом занимаю я?
- Мое сердце.
Она нежно положила ладонь на его обнаженную грудь, пальцами перебирая рыжевато-золотистые завитки.
- Терпеть не могу эти твои заросли.
- Я знаю. - По его губам скользнула легкая улыбка, затем он опять стал серьезным. - Я пытался напасть на него. Но он даже близко меня к себе не подпустил. Тауфик чрезвычайно опасен, Вики.
По-видимому, Генри не имел в виду те смерти, которые произошли после того, как мумия выбралась из гробницы, и легкая тень страдания, проскользнувшая в его голосе, вызывала большее беспокойство, чем несомненно паническое состояние.
- Почему?
- Потому что я не смог немедленно отклонить его предложение.
- Его предложение? - Вики нахмурилась столь резко, что очки едва удержались на самом кончике носа. - Что за предложение? Сейчас же рассказывай!
Он покачал головой...
...Затем движения его замедлились...
А после этого зарождающийся день окончательно взял над ним верх.

* * *

- Когда он проснется, я схвачу его за шиворот и буду трясти до тех пор, пока он не расскажет мне все, что знает, и мы обсудим все, что произошло, секунду за секундой. - Вики кинула в рот еще одну горсть сырных клецок. - Вот что происходит, когда позволяешь гормонам вмешиваться не в свое дело, - пробормотала она свирепо, но невнятно толстому равнодушному голубю. Из-за того, что она так беспокоилась о Генри, сначала она что-то лепетала, затем позволила что-то невнятно бормотать ему, но ничего, абсолютно ничего хоть сколько-нибудь полезного он, перед тем как отключиться, передать ей не сумел.
- Если бы я совершила хотя бы наполовину столь же лишенный смысла поступок при допросе свидетеля, когда служила в полиции, меня бы вышвырнули с работы, обвинив в полной некомпетентности. - Облизав покрытые жирными пятнами пальцы, женщина неодобрительно тряхнула головой. - И они удивляются, почему я не стала слащавой романтической барышней. Ладно, это ерунда. Никто из них не удивляется. Селуччи понял, а Генри смирился. Пластинку «В. Нельсон. Частные расследования» я собственноручно привинтила к своей двери. Боже правый, Селуччи!
Она засунула полпакета недоеденных сырных кленок в сумку и посмотрела на часы. Он должен был быть в управлении в одиннадцать и просил ее позвонить перед тем, как он выйдет из дому. Вики считала, что хотя бы это Майк заслужил; помимо всего прочего, ей недоставало информации по данному вопросу и она возлагала большие надежды на эту встречу. К ее удивлению, было только восемь пятьдесят три. Почему ей казалось, что было много позже? «Время ускоряет свой бег, когда испытываешь большие нагрузки...»
Удостоверившись, что Генри заснул, она разбудила Тони, успокоила его и, сунув ему в руку пять баксов, чтобы парню было чем заплатить за проезд в метро, велела отправляться на работу. Сама же вошла в поезд, следующий в другом направлении, задержалась только для того, чтобы купить пакет сырных клецок, выслушав при этом краткую лекцию о правильном питании от своей старой знакомой, миссис Кополус, что заправляла в магазинчике, перекусила, усевшись на скамейку, и сейчас, завернув за угол на Гурон-стрит, окажется дома. Они вышли из квартиры Генри без пяти восемь, а сейчас было без пяти девять. Похоже, что с часами все в порядке...
- Летнее время закончилось, стрелки часов переведены на час назад. А мое тело до сих пор живет по прежнему ритму. - Она вздохнула. - Мое тело ведет себя по-идиотски. А мое эмоциональное состояние совершенно ненадежно. Черт подери, удивительно еще, что я такая умная.
Сторона Гурон-стрит, на которой разрешалась парковка, как обычно, была плотно забита, и потому Вики не обратила особого внимания на коричневый седан, который, нарушая правила, остановился напротив ее дома. Она двинулась по тротуару, услышала, как позади открылась дверь машины, и замерла, когда хорошо знакомый ей голос прогудел:
- Доброе утро, Нельсон.
- Доброе утро, старший сержант Гоуэн. - Женщина повернулась, чтобы посмотреть на него, улыбка на ее лице была совершенно неубедительной. Старший сержант Гоуэн решительно не выносил ее, когда она служила в полиции, и эта неприязнь росла с каждым повышением Вики по службе, с каждой полученной ею благодарностью, с каждой даже самой незначительной похвалой, которой ее приветствовали сослуживцы, и, наконец, неприязнь переросла в ненависть. Следует быть справедливой - она отвечала на его чувство с не меньшей пылкостью. - О, я вижу, вы захватили с собой констебля Молларда. - Недавно она наткнулась на фамилию Молларда, еще одного своего старого знакомца, в полицейском бюллетене, где упоминалось его поведение, не достойное сотрудника полиции. Как считала Вики, полицейская форма означала ответственность; она не оправдывала ее отсутствие.
У нее неожиданно вспотели ладони. Оба они были в гражданской одежде. Что бы здесь ни происходило, ничего хорошего ей это не сулило.
- Итак, какое неожиданное удовольствие привело вас обоих сюда в такую рань?
По лицу Гоуэна расплылась улыбка. Ей никогда не доводилось видеть на его лице столь радостное выражение.
- Ну, это и в самом деле большое удовольствие. У нас есть ордер на твой арест, Нельсон.
- Что вы сказали?
- Я всегда знал, что, если подождать, ты рано или поздно зайдешь слишком далеко и приведешь в ярость именно того, кого нужно.
Женщина отпрянула в сторону от приближающегося к ней Молларда.
- Мне кажется, ты оказываешь сопротивление при аресте, - пробормотал тот и замахнулся полицейской дубинкой, спрятанной за спиной.
Удар был нанесен так неожиданно, что она не успела увернуться - он пришелся поперек туловища, и Вики согнулась пополам, судорожно хватая ртом воздух. Мужчины с двух сторон подхватили ее под руки, и следующее, что она осознала, - ее швырнули на заднее сиденье седана. Гоуэн поспешно обошел машину кругом и занял место впереди.
Вся операция, от момента, когда сержант произнес первое слово, заняла меньше минуты.
Вики, грубо прижатая лицом к пыльной обивке, с трудом могла вздохнуть. Как только машина пришла в движение, Моллард заломил ей руки за спину и надел наручники, после чего затянул их вокруг запястий так сильно, что они впились острыми металлическими краями едва ли не до костей. От боли голова ее дернулась, и на нее тут же с силой обрушился тяжелый кулак.
- Давай, давай, продолжай сопротивляться.
С издевательским смехом выдавливая из себя слова, констебль уперся ей в поясницу, примяв ее всей своей тяжестью, так что она не могла пошевельнуться.
Очки висели у нее только на одном ухе, и перспектива утратить их испугала ее больше, чем все, что могли с ней сделать Гоуэн и Моллард. Хотя и это было не в радость... Вики видела заключенных, которых эти оба загоняли в камеры предварительного заключения. Очевидно, те множество раз нечаянно падали.
Когда он начал возиться с пряжкой на поясе ее джинсов, ей удалось освободить одну ногу, и она попыталась съездить ему пяткой по уху Моллард успел схватить Вики за ногу и вывернул ее.
«Будь ты проклят, сволочь поганая!»
Боль заставила ее на несколько секунд задуматься над новым ощущением, и куда меньшую боль от укола иглы она почти не почувствовала.
«Игла?»
Паскудство...
Наркотик подействовал быстро.

13

- Частные расследования, Нельсон. Сейчас никто не может ответить на ваш звонок, но, если вы оставите свою фамилию и номер, как и краткое описание своей проблемы...
- Ты и есть моя проблема, Нельсон, - прорычал Селуччи, бросив в сердцах трубку. Сверкнув глазами на часы, висящие на кухонной стене, он увидел, что уже почти половина одиннадцатого. Даже после окончания утреннего часа пик поездка из Даунсвью в центр города займет больше получаса. Он не мог себе позволить ждать дольше; Кэнтри по понятным причинам возражал против того, чтобы его детективы появлялись на рабочих местах когда им заблагорассудится.
Разумеется, имелся еще один номер, по которому можно было бы позвонить. Фицрой, этот «незаконный сын короля», уже должен был заползти в свой гроб, где он проводил дневное время, но Вики, возможно, еще оставалась в его квартире.
Майк раздраженно фыркнул.
- Нет, чтоб ему провалиться, в его кондоминиуме!
Боже, ну и словечки напридумывали эти яппи! Люди, проживающие в кондоминиумах, едят сырую рыбу, пьют безалкогольное пиво и коллекционируют для повышения своего имиджа автографы знаменитых бейсболистов. Ладно, Генри Фицрой, может быть, и не занимается подобной ерундой, но их стилю жизни все-таки подражает. А любовные романы? Как будто мужчине подобает заниматься подобной ерундой, а для... э... даже для такого, каким был Фицрой...
Нет. Он не станет звонить Фицрою. Это ведь большой город, Вики может оказаться где угодно. Весьма вероятно, что она отвезла Тони домой и уложила его в постель. Он представил свою подругу в роли доброй самаритянки, и на его лице появилась сардоническая ухмылка, но последующая мысль заставила его брови сомкнуться домиком.
Уложить Тони под одеяло?
Нет. Майк решительно тряхнул головой. Если дать волю ревности, можно довести себя до полного безумия. Он влез в куртку, схватил с кухонного стола связку с ключами и направился к двери. Несомненно, у Вики была основательная причина, чтобы не звонить ему. Быть может, опасения Тони были не так уж и вздорны - Фицрой мог получить ранение, столкнувшись с мумией, и Вики отвезла его туда, где пользуют... авторов любовных романов. Он доверял присущему его подруге здравому смыслу и надеялся, что Вики не воспользовалась информацией, которую мог сообщить Фицрой после столкновения с мумией, и не начала сама следить за ней...
- И если в офисе меня не ждет хоть какое-либо сообщение от нее, я возьму этот самый присущий ей здравый смысл и задам ей такого...
Зазвонил телефон.
- Великолепное чувство времени, Вики, я только что направился к выходу. И где ты, кстати, черт бы тебя побрал, шлялась? Я же сказал тебе, чтобы ты первым делом позвонила мне!
- Селуччи, заткнись на минутку и послушай.
Майк недоуменно моргнул.
- Дэйв? - Голос его напарника отнюдь не походил на голос счастливого человека. - Что-нибудь стряслось? Ведь это не с малышкой, я надеюсь?
- Нет, нет, она совершенно здорова. - Дэйв Грэм издал глубокий вздох. - Слушай, приятель, тебе следует затаиться на время. Кэнтри хочет, чтобы тебя схватили и доставили в управление.
- Что ты сказал?
- Он получил ордер на твой арест.
- По какому обвинению?
- Здесь не указано. Это что-то особое...
- Это чья-то идиотская шутка. - Селуччи усмехнулся, внезапно почувствовав облегчение. - Ты ведь пошутил, я правильно тебя понял?
- Когда наконец до тебя дойдет, что все на редкость серьезно? - Что-то в голосе Грэма стерло напрочь ухмылку с лица Майка. - Я не знаю, что они здесь затевают, но уже успели обшарить пару отделов. Я никогда не видел, чтобы Кэнтри был настолько разозлен.
- Хреново. - Это было сказано не столько для заполнения наступившей паузы, а, скорее, как констатация факта.
- Я не уверен, что должен спрашивать тебя, но все же скажи, что ты натворил?
- Если поверить твоим словам о крайней серьезности, то я оказался не в том месте и не в то время и выяснил нечто такое, чего не должен был знать. - Селуччи задумался над тем, что рассказала ему Вики о приеме у заместителя генпрокурора по поводу празднования Хэллоуина. «Кэнтри. Будь все проклято! Эта мерзкая образина подмяла под себя одного из немногих честных полицейских в городе». Он должен был признать, что Фицрой оказался беспристрастным свидетелем, но мысль о Кэнтри, слепо танцующем под чужую музыку, заставила его ощутить физическую боль. «В следующий раз, когда мне в голову снова придет мысль, что по Торонто разгуливает мумия, я постараюсь держать свою пасть закрытой». - Ты звонишь из управления?
- Неужели я выгляжу таким кретином? - Голос Дэйва прозвучал сухо. - Я нахожусь на Тако Белл, за поворотом на Йонг-стрит.
- Хорошо. Послушай, Дэйв, эта история касается не только меня. Береги свою задницу и некоторое время веди себя тихо-тихо.
- Эй, тебе нет нужды напоминать мне об этом. Здесь творится что-то очень странное, а я никогда не стремился, чтобы меня обыскивали, стаскивая последнюю одежку. Как я смогу с тобой связаться?

Предыдущая страница 18 Следующая страница


19 Таня Хафф

- Ну... - Вопрос был, конечно, интересный. Он смог бы снимать сообщения со своего автоответчика, не вступая в прямой контакт с корреспондентом, при условии, что сообщения будут достаточно краткими, чтобы у копов не было необходимого времени отследить его линию. Но его телефон могли поставить на прослушку, и это означало, что Дэйва и его самого могли взять где угодно, хоть в сортире. Велики были шансы, что и за номером Вики также установлена слежка. Кэнтри прекрасно осведомлен, как близки они были в прошлом и насколько близкими остаются до сих пор. Лучше всего было бы держаться подальше от квартиры Вики, и то же самое относится к Дэйву - не нужно, чтобы он прибегал к ее автоответчику.
- Ты мог бы звонить мне, - сказал, не дождавшись его ответа, Грэм.
- Нет. Даже если они не подозревают, что ты предупредил меня, они могут прослушивать твой телефон. Ты - вычислить это пару раз плюнуть - один из тех людей, которым я могу позвонить. Как бы то ни было, пошли они все в задницу! - Селуччи хлопнул ладонью по столу и уставился на розовую полоску бумаги, спланировавшую на пол. Фицрой? Почему бы и нет. - Но я назову сейчас номер, по которому ты можешь оставить для меня сообщение. Не могу гарантировать, что получу его до наступления темноты, но зато это вполне безопасно. Запомни номер, не записывай его и пользуйся только...
- Телефонами-автоматами. Майк, я, знаешь ли, прошел подготовку. - Дэйв повторил номер трижды, чтобы удостовериться, что не ошибся, после чего добавил: - Тебе лучше бы поскорее рвать отсюда когти. Кэнтри, может быть, не станет дожидаться, пока ты сам к нему явишься, а просто пришлет за тобой машину.
- Я уже ушел. И... ты меня слышишь, Дэйв? Спасибо. - Партнеры, на которых можно положиться, когда приходит решающий час или грозит удар сбоку, спасают жизни большего числа полицейских, чем тысячи новомодных штучек современного оборудования. - За мной обед.
- Один? Ты до сих пор должен мне полдюжины обедов, уж не говоря о тех, которые я тебе списал. Во всяком случае, будь осторожен. - Грэм повесил трубку прежде, чем Селуччи смог ответить.
«Будь осторожен. Я бы об этом ни в жизнь не догадался».
Сопровождая свои действия виртуозными вариациями, почерпнутыми из арсенала итальянского сквернословия, Майк побросал в спортивную сумку с эмблемой своей любимой бейсбольной команды кое-что из одежды и документов и запасные обоймы к служебному пистолету. У него совсем не оставалось времени, но он все же сменил полицейскую форму на джинсы и черную кожаную куртку - этот наряд служил в Торонто не хуже, чем шапка-невидимка. Не считая мелочи, звеневшей в кармане, у него оказалось двадцать семь баксов в бумажнике и еще сотня, на случай крайней необходимости приклеенная липкой лентой под сиденьем машины. Надо будет забрать сотню, машину придется оставить.
На пути к входной двери Селуччи остановился, чтобы взглянуть на телефон. Может быть, оставить сообщение для Вики на автоответчике Генри? Подумав, он решил этого не делать. Кэнтри, возможно, устроит проверку всех его телефонных звонков за последнюю пару дней, и если номер Фицроя окажется в его списке...
- Удачно, что я не звонил по его номеру раньше. - Похоже, что его эго о нем заботится.
Майк захлопнул за собой дверь и услышал, как щелкнула автоматическая задвижка. Его система безопасности была разработана одним из лучших домушников в городе. Возможно, Кэнтри распорядится взломать дверь - полиция не столь искусна в подобных операциях, как истинные мастера своего дела, во всяком случае, имеет меньший, чем они опыт, - но это обстоятельство несколько замедлит их действия.
Едва слышно, сквозь массивную дубовую дверь, зазвенел телефон. Это, скорее всего, Вики. Селуччи не мог сейчас терять время на то, чтобы снова открыть дверь и ответить на звонок. Если это его подруга... ладно, Вики всегда умела позаботиться о себе, и, кроме того, на данный момент она находилась в относительной безопасности; ведь Кэнтри хотел добраться до него, не до нее.

* * *

В камере предварительного заключения пахло блевотиной, мочой и дешевым спиртным; запахи пропитали его стены: слишком много отчаявшихся людей побывало здесь, и слишком мало было вложено сюда денег. Полдюжины усталых проституток, ожидавших утренней экскурсии в суд, столпились в углу, наблюдая, как Вики силой усадили на скамейку.
- За что ее? - спросила маленькая брюнетка, поправляя на себе не то широкий пояс, не то короткую юбочку.
- Не твое собачье дело, - прорычал Моллард; ковыряясь в замке наручников, он жестко придавил Вики плечом к стене.
Проститутка театрально закатила глаза Другая покачала головой.
- В чем дело? - спросил Гоуэн. Стоя за решеткой снаружи, он видел выражение ее лица, которого не мог заметить Моллард. - Тебе не понравился ответ полицейского?
- Да как вы могли такое подумать? - Девчонка понизила голос, полагая, что тем самым выражает подобострастие.
Гоуэн улыбнулся.
- Рад слышать это, леди.
Жестом, тщательно скрытым за спиной одной из товарок, она подняла кулак с вытянутым средним пальцем. Эти девушки с улицы быстро узнавали, что полицейские в основном бывают двух видов. Почти все они были нормальными парнями, исполнявшими свою работу, но некоторые из них, наиболее отвратительные, позволяли себе дубинками выносить им свой собственный приговор. И если судьба сталкивала их с такими подонками, правила выживания диктовали необходимость пресмыкаться - иначе было не выжить.
Тихо ругаясь, констебль грубо дернул наручники на запястьях Вики.
- Проклятье, они впились... здесь. - Наручники остались у него в руках, и он выпрямился. Лишившись поддержки, Вики обмякла, отвалилась от стенки и упала боком на скамейку.
Вопреки тому, что все естественные двигательные механизмы, казалось, попали под контроль кого-то постороннего, а мозговые извилины застыли, словно оказались забитыми картофельным пюре, она полностью сознавала все случившееся. Вики доставили в городской следственный изолятор на Диско Роуд. Моллард и Гоуэн швырнули ее сумку дежурному сержанту и поволокли женщину мимо него, посулив, что, вернувшись, расскажут историю об этой шалаве. Сладкая парочка, очевидно, собиралась оставить ее в камере предварительного заключения. Под замком. Они сказали, что имеют ордер.
«Что, черт возьми, произошло?»
Ей удалось сосредоточить внимание на лице Молларда. Мерзавец злорадно улыбался.
- Прискорбно наблюдать, что полицейский может так опуститься, - отчетливо произнес он.
«Будь ты проклят, ведь ты же знаешь, что произойдет после того, как здесь узнают, что я из полиции!»
Констебль наклонился и ущипнул ее за щеку, довольно сильно, чтоб она почувствовала даже сквозь наркотическое опьянение, и мягко поправил очки у нее на носу.
- Не хотелось бы, чтобы ты пропустила хоть что-нибудь.
«Неужели ты посмеешь бросить меня здесь, подонок?» - Мысли стучали в голове Вики подобно паровому молоту, но с губ ее сорвались лишь какие-то жалкие звуки, напоминающие заикающийся стон.
- Я навсегда запомню тебя в таком виде. - Улыбка его расплылась еще шире, Моллард повернулся и исчез из области ее видения.
Она не смогла достаточно быстро повернуть голову, чтобы увидеть, как он уходит.
«НЕТ!»
Каблуки прозвенели по бетонному полу, и Вики постаралась сосредоточить взгляд на молодой женщине, склонившейся над ней.
«О Господи...»
- Гребаная полицейская ищейка!
Носки сапог оказались опасно заостренными. По счастью, эта девка не знала, как можно употребить их достаточно эффективно. Похоже, сломанным ничто не оказалось.
Вики попыталась разглядеть и запомнить лицо проститутки, покрытое слоем дешевой косметики, прежде чем боль заставила ее снова закрыть глаза.
- Оставь ее, Мэриан. Она слишком накачана, чтобы почувствовать хоть что-нибудь.
Она ощутила сопли, текущие по верхней губе. Потом почувствовала, как что-то промочило ее джинсы в том месте, где бедро прикасалось к полу. За всю свою жизнь Вики не ощущала подобной беспомощности.

* * *

Где-то далеко отсюда глаза полыхнули красным, и Ахех удовлетворенно вздохнул.

* * *

- Как ты считаешь, долго продлится действие наркотика?
Гоуэн пожал плечами.
- Несколько часов, наверное. Мы использовали снадобье, которым ребята из отдела надзора за животными пользуются для усыпления медведей. На самом деле неважно, как долго оно будет действовать. После истории, которую мы раскрутили, они не поверят ни одному слову этой лярвы.
- А если она наймет себе адвоката?
- Не похоже, что это ей удастся.
- Но...
- Заткнись, Моллард. - Гоуэн осторожно двинулся с места парковки и махнул рукой водителю какого-то фургона, только что въехавшего на стоянку. - Кэнтри сказал, что через пару дней он добудет свидетельства, вполне достаточные, чтобы пригвоздить мерзавку. Мы с тобой обеспечили ему такую возможность. Так что теперь это проблема инспектора.
- И нашей любимой подруги.
Старший сержант Гоуэн кивнул.
- И нашей любимой подруги, - повторил он с немалым удовлетворением.

* * *

Проституток увели. Вики так и не узнала когда. Время двигалось так медленно, что ей казалось, будто она находится в камере уже несколько дней.
Дюйм за дюймом она проползала вдоль стены, чтобы одной рукой ухватиться за край скамейки. Потребовались четыре попытки, чтобы окончательно ухватиться за ее край, и еще три, прежде чем она смогла вспомнить, что нужно сделать, чтобы согнуть руку в локте. Наконец она уже сидела, все еще на полу, но уже определенно в более приемлемой позе.
Огромные физические усилия, которые пришлось затратить для этого, удержали ее от впадения в паническое состояние. Слава Богу, ее не лишили очков, но видеть она могла немного - под ее веками вздымались горячие красные волны, откатывающие и набегающие снова. Единственным разборчивым словом в этой качке было: НЕТ! И потому женщина цеплялась за него и повторяла снова и снова, чтобы удержаться, чтобы ее не снесло, чтобы волны не выбили землю у нее из-под ног:
- НЕТ! Я не сдамся! Не дождетесь...
Сильный шлепок по щеке позволил ей сосредоточить внимание и частично выкарабкаться из полузабытья.
- Эй, я спросила, ты можешь передвигаться?
Вики моргнула. Надзирательница, Паника постепенно отступала, и на ее место хлынуло облегчение. Они осознали, что произошло, и пришли освободить ее. Она попыталась улыбнуться и кивнуть одновременно, но не смогла сделать ни того ни другого, а потому собрала все силы, чтобы постараться встать на ноги.
- Ну что за умница, первый сорт, оп ля! - Надзирательнице лишь с превеликим трудом удалось удержать Вики на ногах, и она сокрушенно пробормотала: - Почему, чтоб им треснуть, эти наркоманки всегда оказываются такими паскудными дылдами?
Ее напарница, стоявшая в дверях клетки, пожала плечами.
- По крайней мере, от этой не воняет. Меня тошнит всякий раз, когда попадается пьянчуга. Наркотики все же не вынуждают их блевать на собственные туфли.
- Или на мои, - согласилась с ней первая надзирательница. - Хорошо, что ты встала. А теперь левой ножкой, правой ножкой. Ни я, ни моя подруга не придем в восторг, если кому-нибудь придется тебя тащить.
Эти слова прозвучали скорее как угроза, нежели как поощрение, но Вики не обратила на это внимания. Она могла ходить. Она еле волочила ноги, двигаясь неуверенно и медленно, но все же это было продвижение вперед, и, несмотря на то, что обе надзирательницы не сочли это ее достижение чем-то экстраординарным, Вики преисполнилась гордости. Она могла ходить. Наркотик, должно быть, постепенно терял свою силу.
Ее надежда окрепла, когда ее подвели к дежурному сержанту и, подтолкнув, усадили на деревянный стул.
«Похоже, меня в самом деле собираются выпустить...»
- Так, - сказал сержант, когда дверь затворилась и они остались наедине. - Двое полицейских, которые вас сюда доставили, предполагали, что я сам вас зарегистрирую.
«Зарегистрировать?..»
Он похлопал по ордеру кончиками пальцев.
- Они оставили мне номер телефона, чтобы позвонить им, если потребуется официальное объяснение. Я не могу ждать. Полицейские, которые пользуются преимуществом своего служебного положения, чтобы приставать к маленьким детям, не очень-то по нраву моим сотрудникам, а уж заключенные их и вовсе не переваривают. Полицейские, доставившие вас, кажется, думают, что будет лучше, если никто не узнает, что вы сделали.
«Но я вообще ничего не сделала!»
- Они не имеют ни малейшего представления о том, под действием какого наркотика вы находитесь, а я не могу ждать, пока он выветрится, так что лучше нам составить досье по данным из рапорта о вашем задержании.
«Хорошо. Только без паники. Мое имя есть в полицейских архивах. Кто-нибудь узнает его».
- Пэт Уоррен...
«Боже милосердный...»
- ...возраст, тридцать два... пять футов десять... сто сорок семь фунтов... - Сержант прищелкнул языком. - Уже сбросили здесь несколько фунтов, я вижу?
«Это я, только имя эти сволочи указали чужое». Все числовые характеристики и описание личности взяты, скорее всего, из ее досье, которое осталось в полицейском архиве. «Что, ради всего святого, происходит?»
Стук пальцев дежурного по клавиатуре звучал как заколачивание гвоздей в клетку, воздвигавшуюся вокруг нее. Вики не могла просто сидеть здесь и позволять, чтобы творилась вся эта жуть.
«Я вовсе не та, за кого они собираются меня выдать!»
Все было хорошо, за исключением того, что ее губы отказывались произнести эти слова. С них не сорвалось ничего, кроме гортанных отрывистых звуков и струйки слюны, сбежавшей по подбородку в ямку под ключицей.
- Итак, - сержант отодвинул клавиатуру в сторону и потянулся за телефонным аппаратом, - посмотрим, что скажут в управлении.

* * *

- Приемная заместителя генерального прокурора Минутку, пожалуйста. Он ждет вашего звонка.
Телефон на столе Дзотти зазвонил, но заместитель генерального прокурора только внимательно посмотрел на него со смущенной улыбкой.
- Сними трубку, - спокойно произнес Тауфик.
- Дзотти слушает. Ах да, сержант Болдуин. Видите ли, на самом деле, вам следует говорить не со мной. Не вешайте трубку... - Он передал трубку Тауфику, и тот продолжил разговор.

* * *

«Заместитель генерального прокурора? О Господи, так ведь это значит...»
После первого почтительного приветствия дежурный сержант произнес совсем немного слов. Наконец даже односложные ответы сменились совершенно опустошенным взглядом.
На этот раз ее паника облеклась в слова.
«Это мумия засадила меня сюда. Не Моллард и не Гоуэн. Мумия. Господи... Я должна была помнить, что Кэнтри теперь у нее на поводке. Но почему? Каким образом? Ведь она не знает обо мне. Генри. Генри мог сказать что-то. Неужели Генри меня предал? Сболтнул, не понимая последствия своих слов? Или намеренно? Генри? Или Майк. Эта тварь разузнала кое-что о Селуччи. Он был там. В музее. Она схватила Селуччи. Узнала от него все, что ей было нужно. Я просто оказалась на другом конце цепочки. Майк? Ты жив? Ты жив? Ты жив?»
Она не могла дышать. Дыхание не только причиняло боль, но и она не могла вспомнить, что нужно делать, чтобы вздохнуть.
«Это... мумия... ее... необходимо... уничтожить». А что, если Майкл Селуччи мертв? За его гибель необходимо отомстить. «О... том...» Она с напряжением выдохнула первых два слога и попыталась закончить. «О... том-стить. О... томстить. Отомстить!»
- Я понял.
«Что ты понял?»
- Все будет исполнено.
С расширившимися глазами, не способная отвести от него взгляд, Вики наблюдала, как сержант повесил телефонную трубку, взял ордер и подошел к бумагорезке, намереваясь уничтожить документ.
«НЕТ!»
Она была введена в систему и, пока находилась в ней, будет ей принадлежать - до тех пор, пока ее не вытащат в суд. Появление в суде может состояться только на основании ордера на арест. Без этого ордера она обречена гнить здесь вечно.
«Я смогла бы напасть на сержанта. Взять его в заложники. Вызвать газетчиков. Позвонить... Позвонить кому-нибудь. Я не могу просто исчезнуть!» Но ее тело по-прежнему отказывалось повиноваться. Женщина ощущала, как напряглись, а потом снова расслабились ее мышцы, затем она задрожала и не могла справиться с дрожью, а уж тем более управлять телом.
Сержант Болдуин поглядел на бумагорезку, нахмурился и провел рукой по коротко остриженным седым волосам.
- Диксон! - позвал он.
- Сержант? - Надзирательница, поднявшая Вики на ноги в камере предварительного заключения, открыла дверь и просунула голову в кабинет.
- Я хочу, чтобы вы обыскали мисс Уоррен, а затем отвели ее в спецотделение.
- За решетку к сумасшедшим? - Брови Диксон поползли вверх. - Вы уверены, что ее не следует перевести в госпиталь? Дамочка не очень-то хорошо выглядит.
Сержант раздраженно фыркнул.
- Как и тот малыш, после того как она добралась до него.
- Верно.
Вики заметила, как тон надзирательницы стал более жестким; педофилов, пристающих к детям, ненавидели повсеместно. Сильные пальцы сомкнулись у нее на плече и стащили со стула. Потом подтолкнули к двери, а она старалась вспомнить, что нужно делать, чтобы передвигать ноги.
- Да, вот что еще, Диксон. Обыск должен быть самым тщательным.
- Ах, не учите меня, сержант. - Хватка надзирательницы немного ослабла, как только она повернулась, чтобы выразить протест по поводу этого приказания. - Мне пришлось это делать в прошлый раз.
- И вы должны сделать то же самое и сейчас.
Вики услышала, как заворчала, словно поднимая что-то тяжелое, Диксон; женщине удалось повернуть голову, чтобы увидеть, что это была ее собственная кожаная сумка на ремне. Надзирательница в недоумении разглядывала огромную, раздувшуюся сумку.
- И как вы предполагаете, что я должна с этим делать?
- Сумку доставили вместе с арестованной. Когда вы уведете ее отсюда, занесите содержимое в ее досье.
- Но это займет кучу времени.
- Тем более следует заняться этим немедленно.
- Но почему все время я? - недовольно пробормотала Диксон, взвалив сумку на плечо и выволакивая Вики из кабинета.
Хватка руки не становилась сильнее. Проходя через дверь, Вики попыталась вывернуться, постаравшись дотянуться до сумки. Если бы ей удалось ухватиться за нее, можно было бы воспользоваться этим предметом в качестве достойного оружия. Она не должна оставаться здесь. Любое действие могло бы привлечь внимание...
- Не смей делать этого, - рявкнула Диксон и, без труда оттолкнув ее руку, потащила дальше. - У меня и без того выдался трудный день.
Обыск с полным раздеванием оказался еще более жуткой процедурой, чем Вики могла вообразить. Способная в этот момент только - да еще с трудом - анализировать происходящее, она не видела иной возможности выжить, кроме как постараться перенести это испытание. Она не винила Диксон - надзирательница просто исполняла свои обязанности, но когда наконец ей удастся выйти оттуда, Гоуэну с Моллардом придется позавтракать собственными яйцами. Представляя себе эту картину, ей было легче пережить унижение.
Стащив с руки резиновую перчатку и швырнув ее в мусорный ящик, Диксон сказала:
- Эти вещи выпускаются только двух размеров. - Она заменила одежду, в которой привезли Вики, на тюремную. - Слишком большими или чересчур маленькими. Ты сможешь одеться сама, Уоррен?
- Дя... - «Мой Бог, я почти произнесла целое слово!» Она попыталась сказать его снова, но унижение ограничило возможность порадоваться этой маленькой победе над своим телом. - Дя, дя, дя.
- Хорошо, хорошо. Доменя дошло. Боже, ты опять распустила сопли!
С каждым надетым предметом одежды возрождалась крошечная доля контроля над собой. Движения оставались механическими и неловкими, но она сражалась с тюремной одеждой, не обращая внимания на скучающий взгляд надзирательницы, несмотря ни на что, сосредоточившись только на борьбе с собственным телом. Руки уже начали хоть как-то подчиняться ее воле, пальцы же - еще нет. Чувство равновесия оставалось неуверенным, и размашистые движения едва не опрокинули ее навзничь, но, прислонившись к стенке, Вики кое-как удалось влезть в нижнее белье, джинсы и ботинки. С футболкой, однако, справиться оказалось гораздо труднее. Она никак не могла найти вырез для головы и возилась до тех пор, пока чьи-то руки снаружи не просунули ее голову через ворот, едва не повредив при этом нос.
- Давай поспешим, Уоррен. Оно мне надо, потратить на тебя весь день?
С хлопчатобумажной верхней рубашкой, с широким воротом в виде буквы "V", было уже немного легче.
«Наркотик выветривается. Слава Богу. Как только я смогу говорить, кому-то придется получить от меня хорошую взбучку». Осторожно, словно вдевая нитку в ушко иголки, Вики потянулась за очками. Но Диксон перехватила их.
- Забудь об этом. Если так уж захочется что-нибудь разглядеть, прищурься, и все дела.
Ей до сих пор не приходило в голову, что ей не позволят оставить при себе очки. Конечно, они не могли этого допустить. Только не в спецотделении. Очки можно использовать как оружие.
«Но я вообще ничего не вижу без очков».
Все самообладание, которое ей удалось накопить вместе с управлением мускулами, исчезло напрочь.
«Я просто ослепну».
Именно этого она страшилась с тех самых пор, как был произнесен диагноз ее заболевания: retinitis pigmentosa - дегенерация сетчатки.
«Слепая».
Вики отбила в сторону руку женщины и попыталась выхватить очки из груды грязного белья. Но пальцы не сумели сомкнуться достаточно быстро, и резким движением надзирательница снова оттолкнула ее к стенке.
- Эй, прекрати это! Будешь сопротивляться - схлопочешь наручники, поняла?
«Вы не понимаете. Мои очки...»
Что-то из чувств, бушевавших в груди Вики, видимо, отразилось у нее на лице. Диксон нахмурилась и отрывисто произнесла:
- Послушай, Уоррен, не волнуйся так. Вот убедишь психиатра, что тебе не место в психушке, и мы вернем тебе твои очки.
Надежда. Психиатр, он должен выслушать ее. Возможно, даже определит наркотик, который ей вкололи.
- Теперь поторапливайся. Господи, мне придется угрохать всю вторую половину смены на то, чтобы составить список всего, что ты запихала в свою дурацкую сумку.
Мир вокруг сжался до размеров туннеля с размытыми стенами. Вики шаркала ногами вдоль него, сердце подступало к горлу, когда совершенно неожиданно перед ней возникали двери, мебель или фигуры людей. Она немедленно треснулась коленкой об острый край чего-то, а потом ударилась плечом об угол, который не могла увидеть.
Диксон вздохнула, когда провела ее наконец через дверь, ведущую в столовую.
- Быть может, тебе лучше просто закрыть глаза, - сказала она едва ли не с сочувствием.

Предыдущая страница 19 Следующая страница


Проклятие крови 20

Шум стоял просто ошеломляющий; лязг тарелок в переполненной столовой, при полном отсутствии какого-либо контроля над порядком и при таком количестве женских голосов, что отдельный возглас различить было немыслимо. Запах пищи заглушал все остальные тюремные запахи. Внезапно Вики осознала, что не съела ни крошки после девяти вечера накануне. Рот наполнился слюной, а в желудке глухо заурчало.
- Ты как раз вовремя, Диксон, - раздался новый голос. - Мы сейчас подсчитываем ложки. Тебе придется подержать ее снаружи, пока мы не закончим и не запрем их на время уборки.
- Вот уж порадовала, - проворчала Диксон. Вики сжалась, когда надзирательница оттолкнула ее назад и ее спина ударилась о бетонную стену. - Стой здесь и не двигайся. Ты пропустила время ленча, но, если учесть, какая здесь пища, быть может, потеряла не так уж и много.
Вики чувствовала, что ее рассматривают. Решетка расплылась в тумане на границе ее зрения, и позади она могла различить только, как перекатываются волны чего-то синего.
Волосы у нее на затылке встали дыбом. «Ты останешься здесь только до тех пор, пока с тобой не побеседует психиатр. Ты не должна обращать внимание на окружающих».
Справа от себя она расслышала стук ложек о пластмассовые подносы, а потом различила голос второй надзирательницы, перекрывший общий шум.
- Итак, что мы здесь имеем?
- Педофилка. И под кайфом.
- Агрессивная?
- Едва шевелится.
- Сможет помочиться в горшок?
- Возможно.
- Ну что ж, благодарение Господу и за малые милости. Мне осталось ишачить четыре часа. Куда я, черт побери, смогу ее пристроить? Я и так не успеваю осмотреть все закрепленные за собой камеры.
- Помести ее к Ламберт и Уиллис.
Во время длительной паузы, последовавшей за этим предложением, Вики осознала, что обе надзирательницы говорили о ней. Как словно бы ее здесь и не было. Как будто она вообще ничего не значила. Потому что так оно и было.
- Педофилка, значит? - Вторая пауза прозвучала еще более зловеще. - Сколько лет было мальчику?
- Не знаю.
- Хорошо. Думаю, Ламберт и Уиллис окажут ей достойный прием. - Она повысила голос. - Ладно, ступайте внутрь, ты знаешь, что надо делать.
Постепенно море синего цвета бледнело, растекалось отдельными ручейками, а затем и вовсе исчезло. Вики услышала, как с шумом захлопнулись металлические двери.
- Пи... Пи... Пи...?
- О чем, черт побери, ты бормочешь? - Лицо Диксон выплыло из тумана, попало в фокус, она схватила Вики повыше локтя и потащила за собой.
- Пси...
- А, так ты про психиатра. Эй, Крэйвен, психиатр еще здесь?
- Как же! Смоталась еще до ленча.
- Слышала? Похоже, тебе придется остаться здесь по крайней мере до среды.
«Среда. Прошла уже почти половина понедельника. Завтра будет вторник. А после - среда. Но психиатр приходил с утра. Так что на самом деле остается только два дня. Половина понедельника, вторник и половина среды. Я смогу выдержать два дня. Я должна вытерпеть. Даже без очков».
Они остановились перед одной из камер, и Вики могла бы поклясться, что две женщины внутри настороженно рассматривают ее со своих коек. Камеры были предназначены для двоих заключенных, так что присутствие третьей означало значительное уменьшение жизненного пространства. Она намеревалась спокойно пройти в камеру, но ноги замерли прямо на пороге, и ее снова охватила паника.
- Ну давай же, Уоррен. Пошевеливайся!
Толчок в спину катапультировал ее вперед, и после трех спотыкающихся шагов она рухнула на колени.
«Ничего страшного. Это только на два дня. Как только кончится действие наркотика, со мной все будет в порядке. Эти люди просто сумасшедшие. А я - нет». Медленно, очень осторожно Вики поднялась на ноги. Позади себя она услышала звук запираемой двери и удаляющиеся шаги надзирательницы. «Даже если мумия добралась до Генри или до Селуччи, до тюремного психиатра эта тварь добраться не должна. Два дня. Я выберусь отсюда через два дня».
Койка справа от нее, протестуя, взвизгнула - вероятно, сидящая на ней женщина поднялась. Слегка раздвинув руки в стороны, Вики обернулась лицом к соседке по камере.
«Помни, она сумасшедшая. Возможно, она плохо ориентируется в происходящем. А ты - нет. Два дня».
Коротко остриженные седые волосы, поджарая, словно у гончей, фигура. Огромные темные глаза на лице, кажущемся напряженным, готовым ко всему. Что-то знакомое... но Вики видела слишком плохо, чтобы узнать ее.
- Так-так-так. Чудеса, да и только. - Голос был тихий, ясный и пугающе разумный. - Потрясающе, с какими только людьми можно встретиться в таких местах. Ты только посмотри, Натали!
Ворчание с другой койки могло означать все, что угодно.
Вики почувствовала сухую ладонь, тонкие пальцы стиснули ее правую кисть. Суставы пальцев болезненно заныли. Она попыталась ответить на это сжатие, но без особого эффекта.
- Как приятно увидеть вас снова, детектив Нельсон...
«Ламберт. Ангелочек Ламберт. Что, черт побери, она делает в спецотделении?»
- ...вы не можете себе представить.
«Да нет, очень даже могу...»

* * *

- Частные расследования, Нельсон. Сейчас никто не может ответить на ваш звонок, но...
- Чтоб тебе пусто было, Вики, где тебя носит? - Майк Селуччи швырнул трубку на рычаг и выскочил из телефонной будки. Его подруга, он хорошо это знал, никогда не пользовалась автоответчиком, если была дома Но если дома ее не было, где же она могла быть? Он оставил сообщение на автоответчике Фицроя и звонил на квартиру Вики уже раз десять из разных мест в городе.
Возможно, она вышла, идет по следам мумии, собирает информацию; может быть, даже стирает в прачечной или вышла за покупками. У него нет причин думать, что она находится в опасности.
«Инспектор разыскивает меня. Дэйв обязательно бы сообщил, если бы и ее впутали в эту историю». Беда заключалась в том, что не только Кэнтри, но и добрая половина копов в отделе знала об их отношениях. И если Фицрой обнаружил хоть что-нибудь касающееся мумии и Вики сочла, что этим можно воспользоваться, а затем так и поступила, то мнение Кэнтри, равно как и всей верхушки городской полиции, заботило бы ее меньше всего. «Она была классным копом. Одним из лучших. А ты не можешь считаться одним из лучших, если полагаешь, что нельзя бросаться в атаку на превосходящие силы противника».
«Так что, - сказал самому себе Селуччи, - следует позаботиться о Кэнтри и об этой мумии. С Вики, хотелось бы надеяться, все в порядке. Нет причины полагать, что ей угрожает какая-то опасность, только потому, что она не позвонила тебе, когда обещала это сделать. А ты сам оказался один против течения, в потоке дерьма, и притом без весла».
Он зажег сигарету, сунул руки в карманы и, ссутулившись, побрел по улице, пытаясь не затягиваться, - сигаретный дым мог послужить почти непробиваемым камуфляжем, если разыскивают некурящего. Это был один из трюков Вики, когда она работала под прикрытием, и неожиданно он вспомнил, как во множестве случаев рассчитывал на ее поддержку и содействие. «Разумеется, она бросилась без оглядки на помощь, когда в ней нуждался Фицрой, но, теперь, когда на огне мои яйца, где ее черти носят?..»

14

На автоответчике было четыре послания. Два из них - от Майкла Селуччи для Вики. Одно от какого-то Дэйва Грэма, также для Селуччи, гласящее: «Кажется, ничего не изменилось». С растущим чувством тревоги Генри задавался вопросом, что означает это «ничего». Четвертое послание было от Тони, для него самого.
- Генри, я знаю, Победа считает, что с вами все в порядке, но мне бы хотелось услышать это непосредственно от вас. Позвоните мне. Пожалуйста.
Он едва успел повесить трубку после того, как успокоил своего юного друга, как тут же снова раздался телефонный звонок.
- Фицрой? Селуччи. Что слышно от Вики?
Ладонь вампира крепче стиснула трубку. Пластмасса застонала.
- Ничего, - сказал он спокойно, - я не получал от нее никаких сообщений. А в чем дело?
- Я весь день пытаюсь до нее дозвониться. Когда она свяжется с вами, предупредите ее, что следует затаиться. Кэнтри получил ордер на мой арест и, может быть, имеет такой же и для нее.
Кэнтри. Человек, которого Тауфик полностью подчинил себе на глазах Генри. Как говорила Вики, Селуччи неоднократно заявлял во всеуслышание, что не сомневается в существовании мумии. Неудивительно, что Тауфик решил заставить его замолчать. Фипрой нахмурился. С Вики Тауфик прямых контактов не имел.
- Что Вики должна делать в связи с этим? - спросил он.
- Кэнтри известно, до какой степени мы близки, Вики и я. - Выделение этого утверждения несомненно было обдуманным пинком в его адрес. - Он ни за что не поверит, что я не поделился с ней своим мнением, во всех подробностях, о любом деле, если имею о нем собственное представление.
Вампир пытался преодолеть нахлынувшую ревность и потому не сразу ответил сопернику.
- Существует ли возможность того, что ее уже арестовали?
- Я сообщил Дэйву Грэму, моему напарнику, ваш телефонный номер. Если ее уже замели, он даст мне знать.
- Грэм оставил сообщение. Он передал, что ничего не изменилось.
- Хорошо. Значит, до нее Кэнтри пока не добрался. Оставайтесь на месте, на случай, если она позвонит. Я буду связываться с вами. Если выясним, что она в безопасности, сможем планировать дальнейшее.
- Не бери на себя слишком многое, смертный.
- А ты не пытайся одурачить меня, Фицрой. Ты сможешь ее отыскать?
Мог ли он проследить зов крови подруги среди множества других живых существ вокруг?
- Нет.
- Тогда оставайся дома! Послушай... - Генри заметил по голосу собеседника, каких усилий стоило Селуччи держать себя в руках. И, похоже, они оба решили перейти «на ты». - Не думаю, что пока можно говорить о серьезных причинах для беспокойства. Не теряй голову. Вики сама сможет о себе позаботиться.
- Не против Тауфика.
- Пропади все пропадом, Фицрой, Тауфику ничего не должно быть про нее известно. Он теперь использует Кэнтри для...
- А как насчет Трамбле?
- У него не было тогда под рукой подвластных ему людей. Уж я-то знаю, как работают эти деятели. Как только их структура начнет действовать, сами они никогда не замарают собственные руки.
- Тауфик - не какой-нибудь босс шайки мелких преступников, детектив. - Генри тщательно отмерял слова и словно сплевывал их в телефонную трубку. - И ты не имеешь ни малейшего представления о том, как мыслят бессмертные.
Не желая продолжать спор, он повесил трубку. Единственное, что он мог сказать точно, это что Вики жива, - он почувствовал бы ее отсутствие в этом мире.
«Приходи на угол, где мы встретились впервые, - так сказал ему Тауфик, - и я сам найду тебя».
«Найди меня, - подумал вампир, - попади ко мне в руки, и тогда сам сочтешь за благо рассказать, где она находится».
Мир стремительно приобретал оттенок красного.

* * *

По меньшей мере, на ближайшие несколько часов все будет спокойно. Вики легла на матрас и попыталась расслабить мускулы, чтобы уснуть. Хотя она с каждым часом все больше овладевала собой, стянувшиеся в узлы мышцы вдоль всей спины отказывались расслабляться. Ей не в чем было их упрекнуть.
Ангелочек Ламберт притворялась, будто страдает от смещения нескольких дисков в позвоночнике, чтобы избежать путешествия в Кингстон и перевода в женскую исправительную колонию. Необходимый диагноз мог бы помочь ей отправиться в относительно комфортные условия госпиталя и через непродолжительное время - снова на улицу. Ее похвальба была весьма недвусмысленна. Разумеется, началось все только после того, как Ламберт убедила себя, что Вики не заслали к ним в качестве полицейского осведомителя.

* * *

- Может быть, они считают, что поскольку ты больше не состоишь на службе в полиции, то окажешься здесь в безопасности. - Скрестив руки на груди, Ламберт обошла медленным кругом новую соседку по камере. Вики, стараясь не упустить ее из виду, едва не свалилась с койки и, смирившись после этого, перестала следить за ней глазами. - Конечно, раз тебя накачали наркотиком, ты протянешь немного дольше. - Удостоверившись, что Вики поняла, что именно она собралась сделать, и разразившись грязными ругательствами, она с силой пнула ее в голень.
Вики попробовала убрать ногу, но сделать это вовремя у нее не получилось. Зашипев от боли, она попыталась схватить противницу за горло.
Ламберт легко уклонилась.
- Ну и ну, кто бы мог подумать! Наглоталась наркоты и схлопотала себе неприятности, так ведь? Слышала-слышала, как надзирательница сказала, что тебя взяли за педофилию. Ты ведь понимаешь, чем это тебе грозит, не так ли, дорогуша? Никто не будет огорчен, если на тебе появится несколько лишних синяков и царапин. На самом деле они на это рассчитывают. Поэтому и поместили тебя к нам. Мы заработали себе хорошую репутацию на таких делах. - Она прислонилась к стене и скрестила руки, почесывая бицепсы. - Я видела твои глаза, когда ты узнала меня. И я знаю, о чем ты думаешь. Ты думаешь, что как только наркотик перестанет действовать, сможешь дать мне отпор. Задумка весьма неплохая, ведь ты выше меня ростом и тебя научили всяким модным фокусам, но, - Ламберт ухмыльнулась, - у меня есть нечто такое, что тебе и присниться не могло. Натали, встань так, чтобы наша новая подружка смогла тебя увидеть.
При росте пять футов и десять дюймов Вики нечасто сталкивалась с женщинами, на которых ей приходилось смотреть снизу вверх, но именно такой оказалась Натали Уиллис. Эта баба была просто громадиной. Даже ссутулившись, она, должно быть, была выше шести футов, а если бы когда-нибудь выпрямилась, ее рост, скорее всего, превысил бы шесть футов и шесть или семь дюймов. Ореол курчавых светлых волос окружал ее лицо, блеклые голубые глаза были слегка выпучены. Когда-то в прошлом, по крайней мере единожды, ей сломали нос и хрящ сросся неправильно. Изо рта с обвисшими губами вырывалось затрудненное аденоидами дыхание. Арбузообразные груди и живот до предела натягивали арестантскую одежду, создавая впечатление, что их обладательница страдает непомерным ожирением, но Вики почему-то не очень верила, что на самом деле это соответствует действительности.
- Натали - мой верный друг, - промурлыкала Ламберт. - Ведь это правда, Натали?
Та медленно кивнула, уголки губ у нее дернулись кверху, что, как полагала Вики, означало улыбку.
- Натали очень сильна, верно, Натали?
Огромная баба снова кивнула.
- Почему бы тебе не показать нашей новой сожительнице, какая ты сильная, Натали? Подними-ка ее.
Гигантские ручищи с невероятной силой обхватили Вики за плечи и, как казалось, без особого труда приподняли ее над полом.
«Боже правый! Да это просто Дарт Вэйдер - лучший из космических пилотов в „Звездных войнах“ Джорджа Лукаса».
- Очень хорошо, Натали. А теперь встряхни ее как следует.
После нескольких первых секунд Вики показалось, что ее мозги сдвинулись с места и начали сами по себе биться о череп.
- Отпусти ее, Натали.
Пол, как ей показалось, оказался гораздо ниже, чем прежде. Колени больно стукнулись о твердый бетон, и она упала, едва успев подставить руку, чтобы не удариться лицом. Если что-то еще и оставалось у нее в желудке, оно стремительно вырвалось наружу.
- Ты что, посмела здесь наблевать? - брезгливо осведомилась Ламберт, присев на корточки и схватив ее за волосы. - Ты облевала всю мою камеру - и теперь вылижешь все дочиста.
- Черта с два, - говорила Вики еще неразборчиво, но увидела, что до Ламберт основной смысл дошел: ее кулак мелькнул у Вики перед глазами, едва не выдрав клок волос.
- Конечно, наркота перестанет действовать, и тебя выставят отсюда, но не раньше чем после осмотра психиатра. А она появится здесь не раньше чем в среду. Так что нам - тебе и мне с Натали - предстоят два дня сплошных удовольствий.
«Два дня. Я вынесу два дня, чего бы это ни стоило».
Но, лежа на полу, прислушиваясь к тяжелому дыханию Натали, Вики задавалась вопросом, сможет ли она выдержать эти два дня. Дело было не в физическом насилии - если это будет слишком скверно, вмешаются надзирательницы, хоть они и считали ее педофилкой, а утром она уже будет в лучшей форме и сможет, наверное, защитить себя, - дело было в полной безнадежности всей ситуации. Ее сбили с ног и с головой погрузили в эту систему, и системе не захочется признать, что она допустила ошибку. Психиатр вытащит ее из спецотделения, но это будет означать, что она окажется в другой камере, ничем не отличающейся от этой, только в другой части тюрьмы. Слушать ее никто не станет и там, а день суда, скорее всего, не будет назначен еще долго. Мерзавка Ламберт была совершенно права, когда издевательски бросила ей в лицо:
- Кто и какого черта поверит тебе? Коп превратился в подонка; стал насиловать малолеток, стал наркоманом. Даже я пользуюсь здесь большим уважением.
Это было похоже на то, словно наяву всплыл один из худших ее ночных кошмаров.
«Два дня здесь... да, но что я смогу сделать после того, как отсюда выберусь?»
И что с Генри? С Селуччи? Предал ли ее Генри? Удалось ли Кэнтри схватить Селуччи? Неизвестность делала ситуацию совершенно невыносимой.
Глаза женщины наполнились влагой, и она со злостью сморгнула слезы. И тут же нахмурилась. Ей показалось, что она увидела преломленные в слезинках две горящие красные точки. Поверить в это казалось невозможным. Ведь она вообще не могла ничего видеть!
Хотя в камерах стало не намного темнее, после выключения света Вики полностью утратила остатки зрения. Ламберт немедленно осознала это обстоятельство и постаралась воспользоваться им в полной мере. Удивительно, но когда попытки хоть что-то увидеть утратили всякий смысл, Вики обнаружила, что стала острее воспринимать другие ощущения. Информация о звуках и запахах, как и о движениях воздушных потоков по коже, оказалась много полезнее никуда не годящегося зрения, хотя ее тоже было недостаточно для отражения постоянных атак. Натали могла забавляться этими играми всю ночь напролет, но Ламберт вскоре это наскучило, и она приказала великанше улечься в койку.
Натали доставляло удовольствие причинять боль людям - ее сила была единственным, что эта жуткая баба имела, - а у Ламберт аналогичное чувство вызывало зрелище страдающих от боли. Вики молча вздохнула. «Как им повезло, что они нашли друг друга».
Она страстно нуждалась во сне, но не могла и представить, что способна заснуть: слишком сильно ныло от боли все тело, ужин упал в ее желудок камнем, застыв твердым комком где-то в подреберье; казалось, что матрас умышленно впивается в плечи и в бедра, а застарелая вонь камеры, словно прилипшая к слизистой рта и носа, мешала дышать. Но главным образом, Вики считала, что не сможет уснуть из-за того, что отчаянная безысходность не переставала терзать ее сознание.
Наконец изнурение одержало над ней верх, и под звуки ударов пластика по бетону - двумя камерами ниже какая-то женщина, пытаясь освободиться от обернутых войлоком кандалов, размеренно билась о стену хоккейным шлемом, надетым на голову, - ее унесло в небытие.

* * *

От напряжения пальцы Генри сжались, коснувшись облегченного бетона, который под их нажимом начал крошиться.
«Тауфик! Я здесь!»
- Эй, приятель, не сможешь ли ты поделиться...
Кто посмел? Вампир обернулся.
- Святая Мария, матерь Божья...
Многодневная щетина и слой грязи не смогли скрыть, как побледнело лицо пьянчуги. В ночных кошмарах подобным образом часто выглядел конец жизни. Прикрыв грязной ладонью глаза, он, пошатываясь, побрел прочь, испуганно бормоча:
- Забудь об этом. Меня уже здесь нет. Забудь меня...
Он уже был забыт.
У Генри не было времени, чтобы растрачивать его на смертных. Ему нужен был Тауфик.

* * *

Он мог ощущать гнев обитателя ночи. Из-за этого его ка сверкала, словно объятая пламенем.
«Найди меня!»
Он стоял у окна и смотрел вниз, на улицу. Хотя угол гостиницы уменьшал видимую область, он точно знал, где поджидал его молодой Ричмонд. Страсть с такой силой накаляла его ка, что Тауфику было достаточно протянуть руку, чтобы дотронуться до нее. По-прежнему ему были доступны лишь поверхностные мысли, но они кипели столь яростно обнаженными эмоциями, что для сегодняшнего вечера этого было достаточно.
- Каким маленьким оказался этот город, - пробормотал он, слегка коснувшись оконного стекла. - Стало быть, ты уже знаешь о забавном увлечении моего повелителя - и о полицейском, поручившем ей разыскать меня; этот человек, как оказывается, заставляет моих гончих хорошенько побегать. - Тауфик внезапно вспомнил двери, мимо которых он прошел, обманутый разумом избранной, и улыбнулся. Две двери только что раскрыли свои тайны. Как благородно было с ее стороны пытаться защитить тех, кто ей близок. - Представляю, как ее скручивало в бараний рог; большую боль я и сам не смог бы ей причинить. Мой господин останется доволен. - Если его повелитель пожелает это заметить; весьма часто подобные тонкости им игнорировались в угоду жадному поглощению. Тауфик вздохнул. Он осознал давным-давно, что поклялся в верности богу, которому не свойственно было величие замыслов.
«НАЙДИ МЕНЯ!»
- Ты можешь произносить высокомерные речи и неистовствовать, сколько тебе заблагорассудится, обитатель ночи. Я не собираюсь выходить к тебе. Сейчас ты не способен думать, ты только реагируешь. Сейчас ты не думаешь - только рефлектируешь. Мысли могут быть искажены. Реакций, особенно исходящих от обладателей подобной физической мощи, следует избегать.
Обитатель ночи, отметил он с изумлением, не поднялся в своем развитии до того уровня, за которым любовь невозможна. Как глупо - любить тех, которыми питаешься. Все равно как если смертный проявил бы подобные чувства по отношению к корове или курице...
Он бросил последний взгляд на ярко пылающую ка, овладеть которой так мечтал, и запретил разуму это желание, отодвинул это искушение в самый дальний уголок своего сознания.
- Мы исправим эту ситуацию позже, - мягко произнес он. - У нас есть время, у тебя и у меня.

* * *

- Грэм. Слушаю.
- Есть новости о Вики?
Дэйв Грэм приподнялся на локте и уставился на светящиеся цифры на часах.
- Боже мой, Майкл, - прошипел он, - сейчас два часа ночи. Не может это подождать?
- Что насчет Вики?
Изогнувшись над трубкой, чтобы не разбудить жену, Дэйв сдался.
- В нашу систему ордер на ее арест не поступал. Никто не получал приказа взять ее. Они следят за ее домом, но ищут только тебя.
- Значит, они уже схватили ее.
- Кого ты имеешь в виду? Кэнтри?
- Тех, кто его использует.
- Использует Кэнтри?
- Не бери в голову.
Грэм вздохнул.
- Послушай, быть может, она вообще не имеет к этому отношения. Скажем, просто уехала в Кингстон, навестить мать.
- Мы вместе работали по одному делу.
- По нашему? - Дэйв принял последовавшее молчание за ответ и вздохнул снова. - Майк, Вики уже не служит в полиции. Ты не имеешь права посвящать ее в наши дела.

Предыдущая страница 20 Следующая страница


21 Таня Хафф

- Ты разговаривал с Кэнтри?
- Да, сразу после того, как связался с тобой этим утром.
- И что же?
- И, как я сказал в адресованном тебе сообщении, ничего не изменилось. Он по-прежнему разыскивает тебя. Почему, понятия не имею. Сказал, что это как-то касается внутренней безопасности и мне не следует задавать вопросы, все прояснится позже. Он поручил мне расследовать это нудное дело в Рексдэйле.
- Не показалось тебе его поведение странным?
- Черт тебя побери, все это дело кажется мне ужасно странным. Может быть, тебе стоит явиться и все выяснить самому? Кэнтри бы тебя выслушал.
В сдавленном смехе, послышавшемся на другом конце провода, ни малейшего веселья не ощущалось.
- Единственная моя надежда - положиться на весь город: может быть, всем миром удастся сделать то, что мне не удастся, что меня не схватят и я не окажусь вблизи Фрэнка Кэнтри.
- Правильно. - В такое время Грэму совершенно не хотелось углубляться в теории заговора. - Я постараюсь держать глаза и уши открытыми, но не думаю, что узнаю много.
- Все, что ты увидишь или услышишь...
- Я оставлю сообщение. Не думаю, что увижу или услышу что-нибудь на западе этой страны, я хочу сказать, что имею в виду Рексдэйл. И лучше бы тебе убраться отсюда, на случай, если они проследили этот звонок... Майк? Я просто пошутил. Майк! О Боже... - Он на миг уставился на телефонную трубку, потом покачал головой, положил ее и прижался к мягкому теплому телу жены.
- Кто это был? - сонно пробормотала она.
- Селуччи.
- Который час?
- Несколько минут третьего.
- О Господи... - Она зарылась поглубже под одеяло. - Они еще не взяли его?
- Нет.
- Жаль.

* * *

К завтраку Вики вроде бы обрела прежний контроль над мышцами; руки и ноги двигались тогда и так, как она этого хотела, хотя более точные движения требовали еще значительных усилий. Однако при желании произнести несколько слов подряд сразу же возникало ощущение, что язык завязывается узлами. Пытаясь обдумать ситуацию за пределами сиюминутного существования или выстроить какие-то планы, женщина по-прежнему ощущала, что голова словно набита соломой, к тому же анализировать сложившуюся ситуацию, естественно, не доставляло удовольствия.
Лишившись очков, Вики смогла представить свой завтрак как смесь чего-то желтого с коричневым в конце какого-то ворсистого туннеля. И вкус этого блюда соответствовал виду.
Она сидела, зажатая между двумя своими товарками по камере, и не могла не заметить, что другие женщины явно их сторонились, позволив им встать в начало очереди и забрать себе целый кофейник. Сила Натали в сочетании с жестокостью Ламберт сделали из них непререкаемых лидеров в этой компании. Некоторые из заключенных, не утративших полностью связь с действительностью, поглядывали на Вики с выражением, близким к облегчению, что явно отражало их мысли: «Лучше пусть это происходит с тобой, чем со мной, тем более что ты это заслужила».
Отстоять свою пищу от посягательства, как и самое себя, оказалось ей не по силам. Подстрекаемая Ламберт, Натали присвоила большую часть ее завтрака, что не так уж и расстроило бы Вики, но под прикрытием рахитичного столика дачного типа она немилосердно щипала ее за бедро, оставляя на нем огромные синяки. Атаки проводились сбоку, и Вики не могла защититься от того, чего не видела. Завтрак превратился в очередной болезненный и унизительный урок собственной беспомощности.
Когда их заперли в камеру на время уборки, она прислонилась к стене и постаралась потренировать глаза. К несчастью, у Ламберт оказалось достаточно времени и наблюдательности, чтобы точно определить пределы ее зрения. Пытаясь увернуться от мокрого края полотенца, побывавшего в унитазе, женщина внезапно ощутила свое духовное родство с малышами в школьных дворах, которых каждый норовит подразнить только потому, что может безнаказанно это себе позволить.
Когда их снова выпустили из камер, Вики проторила себе путь между рядами столов и приблизилась к надзирательнице. Она знала, где находится пост дежурной, хотя не могла его видеть.
- Эй?
- Эй - что? - В голосе надзирательницы не слышалось никакого участия.
- Я не...
- Нет! НЕТ! НЕТ! НЕ-Е-ЕТ!
Натали. Стояла прямо позади нее. Хотя она знала, каким будет результат, Вики попыталась снова:
- Я не...
- НЕТ! НЕТ! НЕТ! НЕ-Е-Е-Е-ЕТ!
Эта тупая баба не могла бы придумать такое самостоятельно. Ламберт ее научила. Стиснув зубы с такой силой, что заныли челюсти, Вики готова была поклясться, что этот вопль будет продолжаться до бесконечности.
- Послушайте! - наконец удалось ей выкрикнуть, когда она в отчаянии, ощущая ужасное бессилие, оттолкнула Натали, сопровождавшую воплями громкостью в сто двадцать децибел все, что она пыталась высказать. - Я не должна была попасть сюда!
Внезапно железные прутья ударили Вики по лицу - результат ответного толчка, которым наградила ее соседка по камере, и надзирательница оказалась в поле ее зрения. Это была не Диксон. Эту женщину она раньше не видела.
- Так расскажи все психиатру, - посоветовала надзирательница. На ее лице попеременно возникали то скука, то раздражение. - И ступай, ступай отсюда, отойди от решетки.
- Ты моя еще на пару дней, - сказала ей Ламберт после того, как Вики, сопровождаемая Натали, вернулась обратно.
Они провели все утро за просмотром телеигр. Вики находилась в состоянии, похожем на оцепенение, благодарная судьбе за то, что могла хоть что-то слышать сквозь шум голосов сорока женщин, втиснутых в помещение, рассчитанное максимум на восемнадцать человек, и не огорчалась тем, что не могла видеть экран телевизора.
Ленч был повторением завтрака, разве что Натали села с другой стороны и потому теперь щипала ее за другое бедро. Какая-то женщина с запущенным кожным заболеванием запустила тарелкой в прутья решетки, а две другие разразились потоками отвратительной брани. Кто-то принялся завывать. Вики не сводила глаз со своей тарелки. Страдания сопровождали каждый ее глоток.
После ленча все успокоилось, а по телевизору началась очередная серия какой-то мыльной оперы. Ламберт восседала как на троне перед лучшим из четырех телевизоров, а Натали силой поддерживала, по крайней мере, локализованную тишину.
- Это мой муж, понимаете, это мой муж! - воскликнула пожилая женщина, указывая на экран. - У нас тринадцать деток и собака, а еще две... - Пронзительный крик боли прекратил восторженное перечисление.
На миг Вики показалось, что о ней забыли. Двигаясь осторожно, она направилась к душевым. Может быть, удастся соскрести вонь, пропитавшую, казалось, все ее тело, и хоть по этому поводу не чувствовать себя такой несчастной.
Бетонная перегородка, отделявшая душевые от общей комнаты, поднималась от пола до талии и с потолка - до плеч. Все в промежутке было выставлено для обзора заключенных и охраны.
«Никто не собирается любоваться на твои сиськи, Нельсон, - сказала она себе, проводя рукой вдоль влажного цемента. - Ты просто еще один кусок мяса. Никому нет до тебя никакого дела».
Некоторые кабинки вблизи от входа оказались уже заняты. В одной из них ее затуманенное зрение различило нечто цвета плоти, через некоторое время оно разделилось на два человеческих тела. Все то, что происходило ниже уровня перегородки, могло считаться частной жизнью в той мере, насколько это было достижимо.
Снять обувь и брюки оказалось нетрудно, да и с нижним бельем она справилась не так уж плохо, но кожа на спине Вики непроизвольно съежилась, когда она сдернула рубашку и через голову стала стаскивать футболку; возникло ощущение, что она оказалась более обнаженной и беззащитной, чем когда-либо в жизни. Женщина поспешила укрыться под той защитой, которую представляла собой вода.
Погрузившись в тепло и отдавшись на волю сильным струям и водяным брызгам, она почти убедила себя, что находится в полной безопасности, у себя дома, и на миг все показалось не столь уж безнадежным.
- Прекрасная мысль, Нельсон, но тебе не следовало делать это, не поставив нас в известность. Ты еще неуверенно держишься на ногах, а, знаешь ли, иногда люди падают в душе. Жуткое место. Здесь очень легко нанести себе вред!
Ламберт. И как обычно, в сопровождении.
Вики попыталась вырвать руку из железной хватки Натали. Та в ответ вывернула ее, едва не вывихнув в локтевом суставе. Боль стремительно нарастала, разжигая красное пламя под веками, разрывая в клочья спасительный водяной туман. Отчаяние внезапно обратилось в ярость.
Она не могла упустить этот шанс. Ее не волновали последствия.
Это продолжалось недолго.
- Что, черт возьми, здесь происходит?
- Ничего страшного, начальница, - промурлыкала Ламберт. - Моя подружка упала. - Ниже области видимости надзирательницы ее нога слегка прижимала горло Вики.
- С ней все в порядке?
- В полном, начальница.
- В таком случае помоги ей подняться, и убирайтесь обе отсюда.
Натали хихикнула, наклонилась и ущипнула Вики за живот. Очень сильно.
Вики вздрогнула, но никак не прореагировала. Голова еще звенела от насильственного соприкосновения с плитками пола, но впервые за все это время, показавшееся ей столетиями, она мыслила совершенно ясно. Ламберт и Уиллис были побочными неприятностями, не больше того. Ее врагом была трехтысячелетняя мумия - чудовище, подмявшее под себя закон и искажавшее его, как ему было угодно, загнавшее саму Вики в западню, которую оно же и создало. Допотопной гребаной твари придется заплатить за это. Она не знала, кого она заставила выдать ее, Генри или Селуччи, но ей придется заплатить и за это тоже. Чтобы заставить ее платить, она должна освободиться, и, если система не выпустит ее на свободу, она должна будет сделать это сама.
- Благодарю вас, - рассеянно пробормотала она, когда Натали рывком поставила ее на ноги.
Не такому уж малому количеству людей удавалось в разные времена бежать из исправительных учреждений.

* * *

- Еще один прекрасный день в Западном следственном изоляторе. Спасибо, друзья, теперь мы можем забрать ее отсюда.
Молодая женщина вырывалась из кандалов, шипя и брызжа слюной, как разъяренная кошка. Надзиратели, не обращая на это внимания, подхватили ее под руки и поволокли прочь.
- Гребаные ублюдки! - визжала она. - Вы не лучше, чем вонючие свиньи, и я чертовски надеюсь, что выбью вам ваши дерьмовые зубы!
Дэйв Грэм вздохнул и повернулся к своему временному напарнику.
- Здорово досталось? - участливо спросил он.
- Да нет, зубы целы. - Детектив Картер Эйкен промокнул пальцами край губ и моргнул, заметив, что ладонь окровавлена. - Но губу она мне разбила.
- Неплохой удар справа.
Эйкен раздраженно фыркнул.
- Тебе легко говорить. В конце коридора есть сортир, я мигом вернусь.
- Что ты собираешься делать, сунуть голову в унитаз?
- Кто говорит о моей голове? - Эйкен облизал кровь из разбитой губы и театрально приподнял брови. - Мне всего-навсего нужно отлить.
Дэйв рассмеялся. Ему нравился этот парень; хотелось бы встретиться с ним при других обстоятельствах.
- Привет, прекрасный незнакомец!
Он обернулся. Сержант из женского вспомогательного корпуса с кипой компьютерных распечаток в руках показалась ему знакомой. Ну надо же!
- Ханя? Неужели это ты, Войтович? Черт побери! Когда это ты умудрилась стать сержантом?
Женщина рассмеялась.
- Шесть недель тому назад. Даже больше: шесть недель, два дня, четыре часа и... - она сверилась с часами, едва не обронив ворох бумаги, - и одиннадцать минут. А ты-то что здесь делаешь? Где Майк?
Очевидно, Войтович ничего не слышала о Селуччи. Тем лучше для него, ему до смерти надоело всем и каждому объяснять ситуацию.
- Временное дежурство. Знаешь, как это бывает. А как дела у тебя?
- У этой тюряги возникли кое-какие трудности с одной программой. В их компьютерной программе, - продолжала она, не обратив внимания, как лицо ее собеседника приобретает отсутствующее выражение, - произошел сбой в системе управления данными. И они пригласили меня, чтобы я попыталась это безобразие исправить.
- Если кто и сможет справиться с этим...
Когда они встретились впервые, Ханю пригласили к ним, чтобы систематизировать накопившиеся данные, полученные при проведении полицейских облав после убийства на Финч-авеню. Насколько это было доступно его пониманию, то, что она могла сделать с компьютером, классифицировалось как нечто среднее между колдовством и чудом. Даже Селуччи, который обычно ворчал, что всю эту шайку из Силиконовой долины следовало бы высадить на необитаемый остров, где единственное им место, был приятно поражен.
Сержант Войтович повела плечами.
- Почти все уже в порядке. Фактически я справилась со своей частью. Все, что осталось, - это чтобы кто-нибудь ввел все это, - кивком головы она указала на распечатки в руках, - в базу данных.
- Думаю, это займет несколько дней.
- На самом деле не так уж и долго, большинство файлов вообще не содержали информации. Все это перечни личного имущества задержанных, так вот, лишь у нескольких оказались при себе какие-то вещи. Конечно, не обошлось без исключений... - Она перевернула несколько страниц и усмехнулась. - Вот послушай, для примера. Четыре авторучки, четыре карандаша, черный фломастер; пластиковый пакет для морозильной камеры, содержащий полдюжины пустых аналогичных пакетов; головная щетка, расческа; косметичка, содержащая губную помаду и два тампона; семь стеклянных шариков в хлопчатобумажном мешке; набор отмычек в кожаном чехольчике; увеличительное стекло в футляре; три записные книжки, полузаполненные, и еще одна чистая; пакет с бумажными салфетками; пачка презервативов: коробочка с противозачаточными таблетками; отвертка; швейцарский армейский нож; водяной пистолет в форме рыбки; маникюрные щипчики; пара новых хирургических перчаток; маленький пузырек с этиловым спиртом; мощный карманный фонарик с четырьмя запасными батарейками; две U-образные шпильки; двенадцать долларов семьдесят три цента в разных купюрах с мелочью и полпакета сырных клецок. Теперь я спрашиваю тебя, что может представлять собой странная особа, которая таскает все это в своей сумке?
Только через пару секунд Дэйв ощутил, что снова владеет голосом.
- И никакого удостоверения личности? - наконец произнес он.
- Абсолютно никакого. Только незаполненный бланк на получение кредитной карты. Возможно, дамочка взяла его как раз перед тем, как ее замели. Они так иногда поступают, ты ведь и сам знаешь об этом.
- Точно. - Так они и в самом деле иногда поступали. Однако Грэм не думал, что подобное объяснение подходит к данному конкретному случаю. - И кому, как здесь считают, принадлежит все это?
- Они ничего не говорят. Но я смогу выяснить это для тебя. - Ханя направилась дальше по вестибюлю. - Давай, здесь находится терминал, мы можем им воспользоваться.
Грэм слепо пошел за ней следом. Он точно знал, какой странной особе принадлежали все эти вещи, кто таскал весь этот сумасшедший набор в своей сумке.
- Дэйв? Детектив-сержант Грэм? Вы меня слышите?
- Конечно. Извини, Ханя. - Но он не слышал. Теперь он не мог слышать ничего другого, кроме голоса Селуччи, сказавшего: «Значит, они уже взяли ее».

* * *

- Фицрой? Селуччи. Полагаю, что, если бы тебе удалось отыскать Вики прошлой ночью, ты бы изменил текст своего сообщения, чтобы я узнал эту новость. - «И если ты ее обнаружил и не изменил его, - такой подтекст звучал совершенно определенно, - я оторву тебе твою вампирскую голову». - Оставайся дома сегодня вечером. По крайней мере, пока я не свяжусь с тобой. Я собираюсь проникнуть в ее квартиру и осмотреть там все - никто не исчезает без того, чтобы не оставить хоть какого-нибудь свидетельства, - а потом нам нужно будет поговорить. Нам придется объединить усилия, чтобы разыскать Вики. - Последнее заявление прозвучало грозно, словно перчатка, брошенная в качестве вызова на поединок, что не удалось скрыть даже крошечному динамику автоответчика.
Вопреки всему услышанному, Генри улыбнулся. «Ты нуждаешься в моей помощи, смертный человек. И пришло наконец время признаться в этом».
- Привет, Генри, говорит Бренда. Просто напоминаю, что мы ждем твой роман «Любовь, заслужившая наказание», или как ты там собираешься его озаглавить, к пятнадцатому. Мы заключили контракт с Элистоном на обложку для этого романа, и он пообещал, что пурпурных теней на веках не будет. Позвони мне.
- Селуччи? Дэйв Грэм. Сейчас четверть пятого, среда, третье ноября...
Сейчас было шесть двенадцать, восемь минут после захода солнца.
- Позвони мне сразу же, как получишь это сообщение; я буду дома весь вечер. - Голос становился все более напряженным, словно говоривший и сам не мог поверить в то, о чем собирался сообщить. - Думаю, что нашел ее. Ничего хорошего.
Пальцы вампира сжались на спинке стула, и с громким треском резной дуб расщепился на полдюжины кусков. Он уставился вниз, на обломки, в действительности ничего не видя. Этот человек, позвонивший ему и назвавшийся Дэйвом Грэмом, знал, где находилась Вики. Если он хотел получить подробности, он должен передать сообщение Майклу Селуччи.

* * *

Избежать внимания полицейских, сидящих в малоприметной машине, было нетрудно. Похоже, они не проявляли слишком много интереса к порученной им работе, а на перемещающиеся тени по краям тротуаров никто из них вообще не обращал внимания. Что же касается человека, входящего непосредственно в квартиру, так что же, ведь у него были ключи. Дверь тихо отворилась перед ним и так же тихо за ним закрылась. Вампир молча стоял у входа и вслушивался в жизнь, движущуюся в конце холла. Сердце билось быстрее, чем ему следовало, а дыхание было учащенное, короткое и затрудненное. Запах крови доминировал, но страх, ярость и усталость наслаивались на него в равных пропорциях.
Фицрой прошел вперед и остановился. Хотя было совсем темно, он мог отчетливо рассмотреть стоявшего на коленях мужчину.
- У меня есть сообщение для вас, - произнес Генри и испытал извращенное удовольствие, услышав, как подпрыгнуло у того сердце.
- Какого черта, - прошипел Селуччи, вскочив на ноги и свирепо уставившись на Фицроя. - Не смей так делать! Тебя здесь не было всего секунду назад! И кроме того, помнится, я предупреждал тебя...
Вампир равнодушно смотрел на него.
Майк дрожащей рукой откинул упавшую на лоб прядь.
- Ну ладно, у тебя есть сообщение. - Внезапно его глаза тревожно расширились. - От Вики?
- Ты готов его выслушать?
- Да провались ты на этом месте! - Селуччи ухватился за лацканы кожаного пальто Генри и попытался сбить его с ног. Он, разумеется, не смог даже с места сдвинуть этого человека, уступающего ему в росте, но потребовалось несколько секунд, прежде чем он это понял. Он снова выругался и еще крепче вцепился в кожу. - Если это от Вики, говори немедленно!
Страдание в голосе детектива проникло в сознание, одна ярость никогда не произвела бы подобного действия, и он немедленно почувствовал стыд. «Я не должен был так поступать». Почти кротко вампир отвел от себя руки Селуччи. «Она не станет любить меня сильнее, если я причиню ему боль».
- Пришло сообщение от Дэйва Грэма. Он хочет, чтобы ты позвонил ему домой. Он сказал, что вроде бы нашел ее.
Один вдох, два, три; Майк ощупью искал телефон; темнота больше не слркила защитой, превратившись в врага, с которым нужно было бороться. Генри помог найти ему аппарат, а затем, пока Селуччи набирал номер, проскользнул в спальню к параллельному телефону.
- Дэйв? Где она?
Человек на другом конце провода вздохнул. Фицрой услышал, как он закусил нижнюю губу.
- Западный Центр, следственный изолятор. По крайней мере, я думаю, что она там.
- Разве ты не проверил?
- Проверил. - По звуку его голоса можно было понять, что детектив Грэм все еще не мог поверить тому, что обнаружил. - Я лучше начну сначала... - Он рассказал, как столкнулся с Ханей Войтович и как она для смеха перечислила ему содержимое сумки какой-то задержанной, как потом она вывела файлы всех заключенных, как описание совпало с внешностью Вики Нельсон, хотя в этом файле она фигурировала как Пэт Уоррен. - Они взяли ее за педофилию, Майк, за нападение на двенадцатилетнего мальчика. Никогда не сталкивался с такой отвратительной стряпней. Она была накачана чем-то, они не знают, чем именно, и поэтому направили ее в спецотделение.
- Они вкололи ей какую-то гадость!
- Да. Если это была она. - Но в голосе напарника Селуччи не прозвучало ни малейшего сомнения. - Кто они, Майк? Что, черт побери, вообще происходит?
- Я не могу тебе сказать. Где она сейчас - точно? Последовавшая пауза свидетельствовала, что Дэйв знал, почему Селуччи задал этот вопрос.
- Она все еще находится в этом отделении, - ответил он наконец. - Корпус D, камера три. Но на самом деле я ее не видел. Они не позволили бы мне войти в этот корпус. Я не смог удостовериться в том, что это действительно Вики.
- Я знаю, что это она.
- Это зашло слишком далеко. - Он сглотнул один раз, твердо. - Завтра я поговорю с Кэнтри.
- Нет! Дэйв, если ты хотя бы заикнешься Кэнтри об одном из нас, немедленно увязнешь по самые помидоры, как и все мы. Придержи рот на замке еще немного, прошу тебя.
- Обещаю, что продержу рот на замке еще немного, - словно эхо, повторил Дэйв и снова вздохнул. - Ладно, напарник, но как долго?
- Не знаю. Быть может, тебе следует уйти в отпуск, ты ведь его еще не отгулял.
- Да. Скорее всего, я так и сделаю.
Прозвучал слабый щелчок - Дэйв прервал разговор.
Генри вышел из спальни, и двое мужчин уставились друг на друга.
- Мы должны вытащить ее оттуда, - сказал Селуччи. Он различал во тьме перед собой лишь бледный овал лица. «Я сделаю все возможное - и невозможное тоже, - чтобы вытащить ее оттуда Я даже соглашусь сотрудничать с тобой, потому что нуждаюсь в твоей силе и сверхъестественных способностях».
- Согласен, - сказал Генри. «Мне нужны ваши знания. Мои чувства в настоящее время не столь важны; она - превыше всего».
Невысказанный вслух подтекст прозвучал столь явственно, что казалось удивительным, почему он не встревожил полицию, наблюдавшую за зданием, и почему они не ворвались внутрь.

15

- Хорошо. Когда погаснут огни, ты перелезешь через стенку, пересечешь двор и...
- Вверх на три лестничных марша и через запасной выход слева. Я помню ваши инструкции, детектив. - Генри вышел из «БМВ» и оглянулся на Селуччи, все еще сидевшего на водительском месте. - Ты уверен, что сможешь подъехать достаточно близко к генератору?
- Не беспокойся обо мне, только приготовься двигаться сразу. У тебя не будет много времени. Как только исчезнет напряжение, все охранники побегут к корпусу А и начнут, в соответствии с инструкцией, запирать там двери. Вики находится в корпусе D; там они появятся в последнюю очередь. Тебе придется иметь дело с остальными женщинами в этом корпусе; до восьми их еще не запирают в камеры...
- Майкл...
Селуччи вздрогнул. Что-то в звуке своего имени заставило его умолкнуть и поднять голову. Хотя он знал, что у этого человека были светло-карие глаза, теперь они казались гораздо темнее, словно поглотили часть ночи.
- Я хочу видеть ее на свободе не меньше, чем ты. Нам все удастся. Она будет освобождена. В любом случае.
Слова и тон, которым они были произнесены, сам этот человек - все это не оставляло места для сомнений. Селуччи кивнул, успокоенный, вопреки самому себе, и, как это было однажды на кухне семьи оборотней, подумал, что мог бы последовать за... автором любовных романов. Да, несомненно.
- У тебя будет не так уж много времени до того момента, когда сработает система безопасности, так что ты должен будешь действовать очень быстро. - Он облизнул губы и отвел взгляд в сторону и, как ни странно, обнаружил, что не испытывает былого раздражения при мысли о необычайных способностях Генри Фицроя.
- Я знаю.
Майк двинулся с места.

Предыдущая страница 21 Следующая страница


Проклятие крови 22

- И, повторяю, будь осторожен, - уронил он, обернувшись.
- Последую твоему совету.
Генри смотрел вслед удалявшейся машине, пока задние габаритные огни не исчезли за поворотом, затем медленно перешел улицу, направляясь к центру предварительного заключения. Его брюки и ботинки на каучуковой подошве были черными, но свитер с высоким загнутым воротом имел глубокий бордовый цвет; не имело смысла походить на вора-домушника более, чем было необходимо. Вампир захватил с собой темную шерстяную шапочку, чтобы натянуть ее на голову, перед тем как начнет перебираться через стенку; он уже давно - почти сразу после своего перерождения - осознал, что светлые волосы для существа, вынужденного тайком пробираться в ночной тьме, являются явным недостатком.
Неподалеку слышался шум уличного движения; звуки радио; где-то плакал ребенок; люди, как видно, не обращали никакого внимания на то, что другие, им подобные, заперты в клетках поблизости от того места, где они прожили всю свою жизнь. «Или, быть может, они просто стараются не думать об этом». Генри протянул руку и слегка прикоснулся к стене с внешней стороны, отведя чувствительные глаза от слепящего света прожекторов.
Колонии, тюрьмы, места предварительного заключения - он не видел большого различия между этими заведениями. Вампир чувствовал только страдание, унижение, ярость, отчаяние; всем этим были пропитаны, казалось, даже кирпичи, из которых сложена стена. Каждая жизнь, которую здесь насильно удерживали, оставляла после себя мрачный отпечаток. Фицрой никогда не соглашался с теми, кто утверждал, что наказание лишением свободы предпочтительнее смертной казни.
- Им предоставляется возможность исправиться, - возражала Вики, когда статья в газете о смертной казни породила в обществе новую дискуссию.
- Ты бывала внутри тюрем в своем государстве, - приводил он свои доводы, - Какую возможность исправления там предоставляют? Я никогда не жил в таком времени, в котором общество столь наслаждалось бы ложью о самом себе.
- Быть может, ты скорее предпочел бы следовать примеру доброго короля Генри и приковывал бы узников к галерам, пока за их полной непригодностью не наступало время отрубать им головы?
- Я никогда не утверждал, что старые методы были лучше, Вики, но, по крайней мере, мой отец не унижал тех, которых лишал свободы, утверждая, что поступает таким образом для их же пользы.
- Он делал это для своей собственной пользы, - фыркнула она и наотрез отказалась обсуждать этот вопрос далее.
Найдя подходящее место, где можно было бы перебраться через стену, вампир застыл в ожидании. Он верил в способность Селуччи обесточить центр и более, чем Селуччи, - в свою собственную способность проникнуть в следственный изолятор и вывести из него Вики. К тому же у него будет достаточно времени, чтобы научиться глядеть поверх шор, в которые заключила его ревность.
Они очень походили друг на друга, Майкл Селуччи и Вики Нельсон, оба были полностью поглощены идеей Закона. Фицрой усматривал только одно главное различие между ними: Вики нарушала Закон во имя идеалов, Селуччи нарушал его ради нее. Она, а вовсе не справедливость, заставляла его хранить молчание в августе прошлого года, в Лондоне. Именно ее личность, а не нарушение справедливости подвигло нынче ночью детектива на противоправные действия - как бы мало ему ни нравилась вся эта затея.
«Интересно, - размышлял Генри, - что бы сказал детектив, если бы узнал, что мне уже приходилось участвовать в операциях подобного рода...»

* * *

Генри находился за пределами Англии, когда был арестован Генри Ховард, герцог Суррейский, и вследствие задержки, с которой до него дошла эта новость, и осложнений, возникших при путешествии и связанных с его природой, он смог прибыть в Лондон только восьмого января - всего за два дня до казни. В первую ночь он с бешеной энергией бросился добывать информацию. Через час после захода солнца, девятого числа, наспех насытившись в доках, он уже смотрел на черные каменные стены Тауэра.
Первоначально Суррея поместили в комнаты с видом на реку, но после неудавшегося побега, когда он попытался незаметно спуститься из окон уборной, тюремное начальство убедилось в необходимости перевода его в менее комфортные условия. С того места, где стоял вампир, он мог заметить лишь мерцание свечей в окне Суррея.
- Нет, - пробормотал он в ночную тьму. - Не представляю, что ты можешь спать, ты, дерзкий дурень, когда утром тебя ждет приготовленная плаха.
Учитывая все обстоятельства, он решил, что нет реальной необходимости перелезать через стену - хотя весьма сожалел, что вынужден будет поступиться столь впечатляющим жестом, - и проскользнул как тень мимо стражников в застенки Тауэра. Добравшись до камеры Суррея, он поднял тяжелый железный засов и молча проник внутрь, затворив за собой тяжелую дверь. Если за то время, пока его не было при дворе, обычаи не изменились, охранники не станут беспокоить приговоренного к смерти до рассвета, а рассвет они встретят уже далеко отсюда.
Он помедлил мгновение, упиваясь видом и запахом друга своего сердца, единственного, который был таковым, осознавая только сейчас, как сильно ему его не хватало. Изящная фигура, одетая во все черное, восседала за грубым столом перед узким окном, на котором стояла высокая свеча - единственный источник света в комнате; массивные железные кандалы были замкнуты у него на щиколотке и прикованы, в свою очередь, к кольцу в полу. Суррей, должно быть, писал что-то - вампир почуял запах свежих чернил, - но теперь сидел, опершись темноволосой головой на руку, и отчаяние казалось начертанным вдоль линии его плеч. Генри почувствовал, как что-то сжало его сердце, и вынужден был остановиться, чтобы не броситься вперед и не сжать друга в объятиях.
Вместо этого он сделал единственный шаг от двери и мягко окликнул:
- Суррей!
Голова его друга дернулась вверх.
- Ричмонд?
Молодой граф обернулся, и глаза его расширились от ужаса, когда он увидел, кто стоит внутри его камеры. Он бросился к дальней стенке, громыхая цепью и испустив сдавленный крик.
- Неужели я так близок к смерти, что мертвый уже окликает меня?
Генри улыбнулся.
- Я такой же человек, из плоти и крови, как и ты. Ты, правда, в отличие от меня, страшно исхудал.
- Да, знаешь ли, хотя местный повар старается на славу, но это совсем не то, к чему я привык. - Рука с длинными пальцами изящно изогнулась в жесте, столь памятном Генри, потом поднялась и прикрыла глаза. - Я, наверное, схожу с ума. Шучу с призраком.
- Я вовсе не призрак.
- Докажи это.
- Очень просто - ты можешь прикоснуться ко мне. - Генри подошел ближе, протянув руку.
- Чтобы я утратил свою бессмертную душу? Этого я не совершу. - Суррей начертил в воздухе знак креста и расправил плечи. - Попробуй только приблизиться, и я кликну стражников.
Генри помрачнел; все шло совсем не так, как он себе представлял.
- Ладно, я докажу это безо всякого прикосновения. - На миг он задумался. - Ты не помнишь, что сказал мне, когда мы вместе смотрели на казнь второй жены моего отца, Анны Болейн? Ты сказал, что, хотя ее осуждение было неизбежным при создавшейся ситуации, ты жалеешь несчастную и надеешься, что они позволят ей в аду посмеяться вдоволь, так как ты всегда считал, что смех ее прекраснее, чем лицо.
- Дух Ричмонда мог бы знать об этом, ведь я сказал это, когда он был еще жив.
- Ладно, - вздохнул Генри, подумав: «Хорошо, что я пришел пораньше, боюсь, убеждать его мне придется всю ночь». - Ты записал это после того, как я умер, и поверь мне, Суррей, твои поэмы пока еще не читают на небесах. - Он прочистил горло и тихо продекламировал:
- Тайные думы с полным доверием,
Дерзкие шутки, игры, забавы,
Страстные клятвы в вечной любви -
Так пролетает зимняя ночь...
- ...Место блаженное,
Друг мой любезный, деливший со мной
Общие скорби, беззлобные споры...
Суррей отступил от стены, тело его дрожало с такой силой, что зазвенела цепь, к которой он был прикован.
- Я посвятил эти строки тебе.
- Я знаю. - У него хранились копии всего написанного Сурреем; дерзкий и пышный стиль жизни молодого графа вынуждал его слуг подолгу ждать своей платы, а потому они никогда не отказывались от небольших дополнительных заработков.
- "Великолепный Виндзор, где же ты? Куда промчались юные годы, которые я проводил вместе с сыном короля..." Ричмонд? - Глаза Суррея наполнились слезами, и Фицрой заключил его в тесные объятия.
- Теперь ты видишь, - пробормотал он в темные кудри друга, - я не бесплотен, я живой, и я пришел, чтобы вытащить тебя отсюда.
После момента бессвязных восклицаний радости и скорби граф отстранил его и, утерев щеки ладонью, оглядел Генри сверху донизу.
- Ты совсем не изменился. - И страх снова промелькнул у него в глазах. - Ты выглядишь не старше, чем когда ты... не старше, чем выглядел в семнадцать.
- Ты и сам выглядишь мало изменившимся с той поры. - Хотя за прошедшие одиннадцать лет Суррей отпустил усы и отрастил модную при дворе волнистую бородку, его лицо и манеры претерпели не такие уж значительные перемены; вампир с трудом мог поверить, что он сам заварил кашу, которую теперь расхлебывал. Брат его сердца был порывистым, беззаботным и незрелым юношей в свои девятнадцать. Всего за несколько месяцев до тридцатилетия он все еще был порывистым, беззаботным и по-прежнему незрелым. - Что же касается отсутствия во мне перемен, это длинная история.
Граф бросился на постель и с трудом забросил скованную ногу на соломенный тюфяк.
- Я никуда не спешу, - заявил он, выгнув черные, как из эбенового дерева, брови.
Похоже, что он и в самом деле не собирался выбираться отсюда, осознал Генри, пока его любопытство не будет удовлетворено полностью. Если он хочет спасти друга, следовало сказать ему всю правду.
- Ты уехал в Кеннингхолл, чтобы повидаться с Фрэнсисом, и его величество послал меня в Шерифхьютон, - начал он.
- Я помню.
- Там я встретил женщину...
Суррей рассмеялся, и, несмотря на внешнее спокойствие, в его смехе слышался легкий намек на истерику.
- Так мне и передали.
Генри возблагодарил небеса за то, что теперь утратил способность краснеть. В прошлом сказанные таким тоном слова заставили бы жарко запылать его щеки. Впервые со времени возвращения он рассказывал свою историю; он не ожидал, что это будет столь трудно, и подошел, продолжая свое повествование, к столу, чтобы глядеть, пока говорит, в ночную тьму. Рукой он оперся о стол и почувствовал под ней бумаги, оставленные Сурреем. Закончив свой рассказ, он обернулся и посмотрел на графа. Тот сидел на краю кровати, уткнувшись головой в ладони, и, словно почувствовав тяжесть взгляда Ричмонда, медленно поднял глаза.
Накал ярости и скорби настолько исказил его лицо, что Генри невольно отступил назад.
- Суррей? - спросил он, ощутив внезапную неуверенность.
- Так ты и в самом деле вампир?
- Да...
Граф медленно поднялся на ноги; видно было, что он пытается обрести дар речи.
- Ты обрел бессмертие, - произнес он наконец, - и ты позволил мне поверить, что ты мертв.
Полностью ошеломленный, Генри поднял руки, словно защищаясь от града ударов, словно сами слова его друга были ударами.
- Смерть, в которую ты позволил мне поверить, нанесла рану, которая все еще кровоточит, - продолжал Суррей, и голос его прерывался под влиянием обуревавших графа эмоций. - Я любил тебя. Как случилось, что ты предал меня столь жестоко?
- Предал тебя? Как бы я смог сказать тебе об этом?
- А ты, я вижу, считаешь, что и не должен был ничего мне сообщать? - Брови его друга сомкнулись на переносице, а голос зазвучал еще горестнее. - Или ты думал, что не можешь довериться мне? Что я предал бы тебя? - Он прочел ответ на лице Генри. - Да, именно так. Я называл тебя братом моего сердца, и ты думал, что я разглашу твою тайну всему свету.
- Я тоже называл тебя так, и я любил тебя столь же преданно, как и ты меня, но я знал тебя, Суррей: ты не смог бы сохранить это в тайне.
- И теперь, после одиннадцати лет скорби, ты полагаешь, что можешь мне доверять?
- Я пришел, чтобы забрать тебя отсюда Я не могу позволить тебе умереть...
- Почему? Только потому, что моя гибель вызовет в тебе такое же горе, которое я испытывал все эти годы? - Он глубоко вздохнул и закрыл глаза, пытаясь подавить слезы, которые трепетали в каждой паузе между словами. Спустя мгновение он сказал так тихо, что, будь Генри смертным, он не расслышал бы ни одного слова: - Я сохраню твою тайну. Я унесу ее с собой в могилу. - Затем он вскинул голову и добавил, чуть громче: - Завтра.
- Суррей! - Ничто из того, что говорил Генри, не изменило решимости его друга. Он просил; он умолял; он опустился перед ним на колени; он даже пообещал ему бессмертие.
Граф не обращал внимания на его слова.
- Умирать, чтобы отомстить мне, - это нонсенс!
- Тот Ричмонд, которого я знал, тот мальчик, который был братом моего сердца, умер одиннадцать лет тому назад. Я скорблю о нем. Я все еще скорблю о нем. А кто такой ты, я не знаю.
- Я мог бы заставить тебя, - сказал наконец вампир. - Я обладаю силой, противостоять которой ты не сможешь.
- Если ты ее употребишь, я возненавижу тебя.
На это у него не нашлось ответа.
Он остался и продолжал убеждать своего друга, пока восходящее солнце не вынудило его покинуть стены узилища Следующей ночью он прошел в часовню в Тауэре, откинул крышку с гроба, в который положили отдельно отсеченную голову и туловище Генри Ховарда, графа Суррейского, поцеловал его в обескровленные губы и срезал локон с его виска. Его природа не давала возможности проливать слезы. Он не был уверен, что пролил бы их, если бы смог.

* * *

- Sat Superest - достаточно добиться своего. - Генри, тряхнув головой, вынырнул из нахлынувших воспоминаний. - Я мог бы присвоить себе эту фразу, которую обожал произносить Суррей, в качестве собственного девиза, засунуть ее упрямцу в глотку и вытащить его оттуда, перекинув через плечо. - Правда, он был теперь старше, куда увереннее в себе и убежден в том, что его путь - единственно верный. - Я должен был позволить ему возненавидеть меня, по крайней мере, он оставался бы жив, чтобы испытать столь враждебные чувства.
Вики, насколько он знал, никогда бы не поступила столь глупо. Окажись его подруга в тюрьме на месте Суррея, первое, о чем бы она позаботилась, как бы выбраться оттуда, и только потом стала бы размышлять о том, что чувствовать по отношению к своему спасителю.
Так что вряд ли Вики будет противиться своему освобождению сегодняшней ночью.
Лишь бы она сохранила рассудок, пытался отогнать от себя страшную мысль Генри, стараясь не задумываться, какое влияние могли оказать на нее наркотики. В этот момент прожектора погасли.

* * *

Вики провела вечер, используя слух и осязание, чтобы определить границы своего заточения. Сколь ни удивительно, притом что глаза отказывались оценивать ситуацию в целом и она вынуждена была пользоваться ими только в особых случаях, когда необходимо было рассмотреть нечто находящееся вблизи, оказалось, что она ориентируется довольно сносно. Женщина не понимала до сих пор, насколько полагалась на другие чувства, ведь в течение последнего года она постепенно приходила к осознанию, что это практически все, что у нее оставалось. Оказавшись без очков, она пришла к выводу, что ее зрение - принимая во внимание почти полное его отсутствие - скорее мешало ей, нежели помогало.
После инцидента в душевой Ламберт триумфальным шагом проследовала к телевизору - наслаждаться мыльной оперой, но Натали упорно оставалась рядом, ее аденоидное дыхание время от времени утопало в шуме постоянного рева четырех телевизоров, перемежающемся радостными восклицаниями прилипших к их экранам женщин. Рекламные ролики, казалось, производили на них неизгладимое впечатление - Вики задумалась, не потому ли, что сюжеты рекламы были понятны подавляющему большинству заключенных.
Время от времени Натали протягивала свою лапищу и злобно щипала ее за бедро. Мускульные реакции Вики все еще находились под остаточным влиянием наркотика, и ей не хватало скорости и координации, чтобы вовремя увернуться от этих змеиных укусов. Когда это произошло в пятый раз, она медленно повернулась и сделала знак своей мучительнице придвинуться ближе.
- Если ты позволишь себе сделать это еще раз, - произнесла она, выговаривая слова так тщательно, как только могла, - я схвачу тебя за руки, притяну поближе и откушу ухо. Затем тебе же его и скормлю. Хорошо меня поняла?
Натали неуверенно хихикнула, но больше издеваться над ней не стала и вскоре медленно удалилась. Вики отнюдь не была уверена, что ее угрозы подействовали на этого Голиафа в женском обличье, скорее, ей успела наскучить забава, и она отправилась на поиски новой жертвы.
Ко времени ужина Вики решила, что остается лишь один способ выбраться отсюда. Позади душевых находился запасной выход; его не сразу можно было заметить изнутри, и большинство здешних обитательниц даже не подозревали о его существовании, но девять лет, проведенных в полиции, давали Вики некоторые преимущества. Трудность заключалась в том, что эта дверь открывалась внутрь, не имея ручки, так что не было никакой реальной возможности ухватиться за нее, а замок представлял собой огромную металлическую конструкцию.
«С которой любой из уважающих свое ремесло взломщиков смог бы справиться за полторы секунды, - решила Вики, после того как быстро ощупала замок пальцами. - Разумеется, отмычки и благоприятное стечение обстоятельств тоже совсем бы не помешали».
После ужина, когда во время уборки их заперли в камерах, Вики села, скрестив ноги, на свой матрас, внимательно исследуя его ватную набивку. Матрасы на койках представляли собой бруски из пенопласта, совершенно бесполезные для чего-нибудь другого, кроме как служить барьером между телом и досками, но дополнительно к ним имелись отслужившие свое матрасы из армейских запасов. Они не были ни особенно толстыми, ни особенно удобными, но, как оказалось, имели металлические пружины. Со временем она смогла бы выдрать одну из них и...
К сожалению, следовало признать, что как раз времени-то у нее и не было. Психиатр должен провести осмотр завтра утром, и ее тут же, скорее всего, переведут из спецотделения в один из обычных корпусов изолятора, и тогда у нее не окажется ни малейшей возможности освободиться. Сбежать из такого корпуса будет значительно сложнее. Надо же, под воздействием наркотика она только и мечтала, что о встрече с психиатром. Теперь, очевидно, ей придется убедить его, что она должна находиться здесь.
Вики усмехнулась. Ее притворное сумасшествие может довести Ламберт до истинного безумия.
- Чему это ты усмехаешься, дрянь?
Женщина повернулась в сторону Ламберт, и ее улыбка стала еще шире.
- Да пришло вот в голову, - сказала она, тщательно подбирая каждое слово, - что в стране слепых одноглазый - или, как в данном случае, одноглазая, - король.
- Ну, ты и в самом деле спятила, сука, - прорычала Ламберт.
- Рада слышать, что ты тоже так думаешь. - Она не могла увидеть, какое выражение было при этом на лице у Ламберт, но услышала, как Натали спрыгнула с койки, и по движению воздушного потока ощутила, что эта громадина приближается к ней.
Она боролась с почти непреодолимым желанием спрятаться от нее куда-нибудь. Но это не предотвратило бы неизбежное. «И я не собираюсь доставить Ламберт такое удовлетворе...»
Удар огромной пятерни отбросил ее голову назад и чуть не свалил женщину на пол. Она перекатилась на бок и, стараясь не обращать внимания на звон в ушах, встала, напряженно вглядываясь в расплывчатый столб синего цвета, какой представлялась ей Натали.
Слева от себя она услышала хохот Ламберт.
- Значит, наша приятельница хочет подраться, как я понимаю? Это может быть интересно. Всыпь ей как следует, Натали.
Ее подруга хихикнула.
- Итак, с уборкой закончено! - Двери камер отворились, лязгом сопровождая отрывистый лай надзирательницы. - Всем выйти! Робертс, немедленно оденься.
- У меня все тело зудит, начальница.
- А мне плевать, одевайся, живо.
Натали остановилась, и в поле зрения Вики возникла фигура Ламберт.
- Отложим, - пообещала она, поглаживая Натали по массивным бицепсам. - Ты сможешь задать ей трепку попозже. А пока, я считаю, она должна сесть с нами и посмотреть «Колесо Фортуны».
- О Господи... Лучше бы меня избили до потери сознания, - пробормотала Вики, пытаясь вырвать руку из внезапно приобретшей сокрушительную силу хватки Натали.
Ламберт склонилась так близко, что Вики смогла рассмотреть ее улыбку.
- Позже, - многообещающе произнесла она.

* * *

Билли Боб Дики из Талсы, Оклахома, только успел проблеять что-то, как свет в корпусе погас, и изображение Ванды исчезло, как раз когда она собиралась произнести первое из своих четырех ликующих "е". В корпусе воцарился полный и абсолютный кромешный ад.
- Каждый остается на месте и не двигается! - Вопль надзирательницы был едва слышен сквозь крики испуга, злости и истерического восторга. - Немедленно всем разойтись по камерам!
Вики не имела ни малейшего представления о том, что видели или чего не видели другие, но по звукам, которые раздавались вокруг, пришла к выводу, что и люди с нормальным зрением сейчас, очевидно, практически ослепли. Надзирательницы, как ей было известно, должны были ринуться к корпусу А, где немедленно займутся запиранием всех дверей вручную, в соответствии с инструкцией. Корпус D останется без наблюдения в течение нескольких следующих минут.
«Полцарства за набор отмычек! Бог дал мне шанс, и если я не сумею им воспользоваться...» Она попятилась назад, задев бедром хлипкий столик. «Он же держится исключительно на честном слове», - ни с того ни с сего мелькнуло у нее в голове.
- А куда, черт побери, ты направилась? - потребовала отчета Ламберт. - Я скажу, когда придет время уходить отсюда. Натали, заверни ее обратно!
- Я не вижу! - раздраженно возразила Натали, и дерево застонало от облегчения, когда она встала.
- Ну и что с того? Она тоже ни черта не видит!
Вики ощутила движение воздуха и отодвинулась в сторону, освобождая ей дорогу.
- "Доверься мне, сказал он, и пойдем. Я последую за тобой, как дитя, - и слепец приведет меня к дому".
- Что это ты бормочешь, сука?
- Это цитата из поэмы, - пояснила ей Вики, без труда уворачиваясь от следующей атаки Натали; громадина, перемещаясь, создавала в воздухе нечто похожее на тропический ураган, - английского поэта Уильяма Генри Дэвиса. Он говорил, как мне помнится, что, когда все слепнут, преимущество остается за теми, у кого уже имелась практика. - Она улыбнулась и, воспользовавшись прямолинейностью и инерционностью движения великанши, схватила ее за руку и броском через бедро направила тело в нужную сторону.
Звук ломающегося дерева подтвердил, что ее чудовищная мучительница вдребезги разнесла несчастный столик.
- Надеюсь... что ей было... больно, - выдохнула Вики в следующую секунду, когда колени под ней подломились и она свалилась на пол, пытаясь восстановить дыхание. «Боже милостивый, да ведь она весит около четырехсот фунтов; поразительно, к каким результатам может привести адреналин», - промелькнула в голове мысль.
Ее пальцы нащупали шестидюймовую деревянную щепку, и, все еще пытаясь восстановить дыхание, она зажала ее в руке. Учитывая расстояние, на которое разлетелись осколки, столик, видимо, оказался разбитым на куски. «Да ведь эта щепка могла запросто убить кого-нибудь!» Вики снова присела на пятки и попыталась разломить кусок поперек волокна. Он согнулся, но даже не треснул. «Не думаю, что это сосна... Похоже, что муниципалитет закупил для центра временного задержания дубовые столики». Внезапно сердце бешено застучало в груди, сердцебиение заглушило царящий вокруг хаос. Дуб. Твердая древесина. Щепка с тонким заостренным концом.
"Нет. Не получится. Замок слишком сложный. Только полный идиот может попытаться открыть его деревянной щепкой.
Но почему, собственно?
В любом случае, не похоже, что у меня есть другие варианты".
Когда Вики наконец встала, она коснулась другого тела, стоявшего так близко, что они разве что не дышали одним воздухом. Короткие, сильные пальцы впились ей в руку повыше локтя.
- Натали разорвет тебя на куски!
Сейчас включится аварийный генератор, и Вики понимала, что у нее мало времени, но против такого искушения не устоял бы и святой.
- Тебе не следовало подходить ко мне так близко, - сказала она и свободной рукой нанесла Ламберт резкий удар.
Сдавленное рычание и последующий вопль дали Вики понять, что направление и сила удара были выбраны правильно, после чего женщина с чувством выполненного долга поспешила в направлении душевой.
Она обнаружила бетонную перегородку, когда с силой ударилась об нее, и, слегка прихрамывая, стала пробираться дальше, огибая ее край.
«Теперь, когда они разобрались с корпусом А, вероятно, направляются к корпусу В. Времени почти не осталось...»
Пространство между ограждением и стеной было менее десяти футов в ширину. Вики ринулась в зияющую дыру, которая предстала перед ней в кромешной тьме, не задумываясь об осторожности. Осторожные действия предохранили бы ее от нескольких синяков, но не спасли бы от перспективы провести еще одну ночь за решеткой. Она ударилась об стену с такой силой, что ее отбросило назад, а затем принялась ощупью искать запасной выход.
Лязг металлических дверей позади нее перекрыл шум общего замешательства, и она подпрыгнула от неожиданности, чуть не обронив свою деревянную отмычку. «Если они уже перешли на территорию корпуса С...»
Наконец пальцы нащупали замок, и женщина упала перед ним на колени.
«И пока я здесь, то могла бы помолиться, потому что больше, похоже, надеяться мне не на кого...»
Первый штифт легко поддался.
«Великий Боже, да ведь я могла бы, наверное, вскрыть эту штуковину просто ногтями. Как только выйду отсюда, придется кое с кем серьезно побеседовать. Эти дачные столики опасны для жизни, а этот идиотский замок - просто чья-то скверная шутка. Остается надеяться, что другие корпуса следственного изолятора охраняются лучше».
Поддался и второй штифт.
«Ну я же говорю - форменное безобразие».
Она услышала, как одна из надзирательниц вопит что-то о транквилизаторах. Голоса приближались.

Предыдущая страница 22 Следующая страница


23 Таня Хафф

«Паскудство...» Потные руки скользили, и Вики почувствовала, что щепка начинает разламываться.
«Мне ведь осталось совсем немного».
Определенно охранники уже находились в корпусе С. Внезапно дыхание у нее перехватило.
«Еще совсем чуть-чуть».
Раздались отчаянные вопли. Видно, кто-то собирается затеять драку.
«Выдайте им по первое число, надо задержать надзирательниц подольше и...»
Внезапно ей показалось, что сзади к ней приближается тяжело дышащая Натали. Прислушавшись, женщина с облегчением поняла, что это просто эхо ее собственного хриплого дыхания.
«Все...»
Хотя замок открылся, массивная дверь не двигалась с места, и Вики поняла, что понятия не имеет, как ее открыть.
- НЕТ!
Она в отчаянии заколотила по двери кулаками. Одну из фаланг на пальце пронзила резкая боль. В следующий момент женщина резко отшатнулась от двери, которая неожиданно распахнулась ей навстречу.
Она не могла не узнать руку, крепко обхватившую ее за плечи и предохранившую от падения, как не могла не узнать объятий, в которых внезапно оказалась. Охваченная воздействием адреналина, кипящего в каждой ее клеточке, Вики принялась вырываться из рук вампира.
- Чтоб ты провалился, Генри! - Что-то неистово заклокотало у нее внутри. Что-то очень похожее на ярость. - Будь ты проклят! Что, черт возьми, помешало тебе прийти раньше?

* * *

Они уже довольно долго слышали звук воды, доносящийся из душа; когда наконец он прекратился, двое мужчин взглянули друг на друга, разделенные столом в гостиной.
- Ты знаешь ее дольше, чем я, - спокойно произнес Генри. - Как считаешь, с ней все в порядке?
- Думаю, что да.
- Просто мне кажется, что это не может остаться без... - Вампир развел руками.
- Без последствий?
- Да.
- Не останется, конечно. Только сейчас все заслоняет собой ярость.
- Она имеет полное право на ярость.
Майк нахмурился.
- Я не говорю, что она не имеет на это права.
Возвратившись в квартиру Генри, Вики, словно выплевывая слова, сообщила им голые факты обо всем, что с ней случилось. Оба мужчины слушали молча, сознавая, что, если ее перебить вопросом или выражением сочувствия, поток слов может немедленно прекратиться, а выговориться ей было надо. Когда она закончила, Селуччи незамедлительно начал строить планы, как следует позаботиться о Гоуэне и Молларде, но женщина полыхнула гневным взглядом из-под запасных очков, которые он принес ей.
- Нет. Я не знаю, как и когда, но возмездие этим подонкам - исключительно мое личное дело. Не твое. Это остается за мной.
Ее тон вряд ли оставлял сомнения, что Гоуэн и Моллард получат именно то, что заслужили.
После этого она добавила:
- И еще мне не терпится добраться до Тауфика, - причем таким тоном, что даже вампир почувствовал, как его зазнобило от холода.
Они повернулись к ней, как только Вики, прихрамывая, прошла в гостиную; влажные волосы были гладко зачесаны назад, синяк на одной стороне лица создавал резкий контраст с бледностью другой щеки. Рука, расправлявшая подол футболки, была перевязана бинтом.
«Мне доводилось видеть религиозных фанатиков, - подумал Фицрой, когда Вики подошла к окну, - у них было точно такое же выражение лица».
И снова оба мужчины обменялись встревоженными взглядами. Их подруга вела себя не так, словно в любую секунду могла сломаться, - но как будто с трудом сдерживала себя от взрыва.
- Прежде чем мы начнем, - сказала она, по-прежнему вглядываясь в ночную тьму за стеклами, - закажите пиццу. Умираю с голоду.

* * *

- Но мы все еще не понимаем, - указал Селуччи, энергично размахивая обглоданной коркой, дабы подчеркнуть значительность сказанного, - откуда Тауфик узнал о Вики.
- Как только Кэнтри рассказал ему о тебе, Тауфику нетрудно было скачать информацию из его памяти. - Генри помолчал, медленно вышагивая по комнате, потом бросил взгляд на Майка. - Инспектор мог полагать, что любую известную вам информацию ты передашь Вики, и Тауфик решил таким способом связать свободные концы в этой цепи.
- Вот как? Тогда зачем понадобилось разрабатывать такой изощренный сценарий? - Селуччи швырнул огрызок пиццы в коробку и выпрямился, вытирая руки. - Почему было не избавиться от нее, как от Трамбле? Прихватить где-нибудь на улице и покончить с этим.
- Не знаю.
- Мне сдается, что ты провел с ним, по крайней мере, не меньше времени, чем Кэнтри. Откуда мы можем знать, что именно ты не сказал чего-нибудь лишнего?
- Потому что... - пауза заполнилась чем-то весьма смахивающим на угрозу, - я этого не сделал.
Майк переборол почти непреодолимое побуждение отвести взгляд и продолжил, постепенно повышая голос:
- Мы знаем, что он способен вмешиваться в мысли людей. Происшествие в музее полностью доказывает это. Откуда мы можем знать, что он не извлек эти сведения из твоего разума?
- Я бы никогда не предал ее.
Глаза Селуччи сузились; он впервые, пожалуй, осознал, что и вампирам свойственно страдать. "Он действительно никогда не пошел бы на это. Он ее любит. Он действительно любит ее. Сукин сын. И он боится, что мог сделать это. Что Тауфик мог выудить информацию о Вики прямо у него из головы".
- Смог бы ты заметить, как он это делает? - На такой вопрос ему придется ответить. Майк не для простого удовольствия проворачивал нож в ране Фицроя. По крайней мере, он не думал, что поступает таким образом.
- Никому не позволено без разрешения вторгаться в мое сознание, смертный. - Но Тауфик к его сознанию прикоснулся, пусть и поверхностно. Откровенно говоря, Генри не имел реального представления, что этот маг-жрец мог извлечь оттуда помимо его воли. Подобная неуверенность все-таки прозвучала в голосе вампира; Селуччи уловил ее, и Фицрой знал, что от его собеседника это не укрылось.
- Довольно. - Вики резко встала из кресла, утирая губы тыльной стороной ладони. - Не имеет значения, как он узнал обо мне. Единственное, что теперь имеет значение, - я позволю себе подчеркнуть, единственное, - это найти Тауфика, вытащить ублюдка из его укрытия. Генри, ты говорил, что женщина, вышедшая из библиотеки в резиденции заместителя генерального прокурора до того, как туда вошел Кэнтри, сказала, что увидится с ним на какой-то церемонии.
- Верно.
- И сам Тауфик говорил тебе, как это важно, чтобы собранные вместе последователи были приведены к присяге на верное служение его богу, причем чем скорее это произойдет, тем лучше.
- Да.
- Итак, нам известно, что первая группа последователей включает нескольких занимающих высокие посты чиновников как из столичной, так и из провинциальной полиции, а потому нам лучше было бы остановить их прежде, чем произойдет эта церемония.
- А как мы можем знать, что она уже не произошла?
Вики фыркнула.
- К сожалению, я могу полагаться только на твое мнение. Я, видишь ли, последнюю пару дней была несколько в стороне от происходящих событий.
- Прием был в субботу. Тауфик разговаривал со мной в воскресенье. - Неужели все это было только всего два дня назад? - Понедельник...
«Возможно, именно поэтому он не пришел на встречу», - подумал Фицрой. Неужели они опоздали?
- Если это имеет значение, - вмешался в разговор Селуччи, - прошлый вечер Кэнтри провел у себя дома.
- Откуда тебе это известно?
- Я наблюдал за его домом некоторое время.
- Зачем?
- Думал, что смогу спросить его, что, черт возьми, вообще происходит.
- И как, спросил?
- Нет.
- А почему?
- Потому что вспомнил, что случилось с Трамбле, и мне пришло в голову, что на данный момент наиболее разумным было бы затаиться. Или я ошибаюсь? - Майк бросил этот вопрос вампиру, после чего продолжил: - Возможно, было бы более полезным, если бы ты провел такое дознание во время прогулки с Тауфиком. Или же вы, два сверхъестественных существа, увлеклись беседой друг с другом и начисто забыли, что этот допотопный мерзавец - убийца?
«Я такой же бессмертный, как ты, Ричмонд. Я никогда не состарюсь. Я никогда не умру. Я никогда не покину тебя».
Селуччи прочел эту мысль на лице Генри. Он вскочил с кресла и рванулся через гостиную.
- Ты - подонок, так это произошло на самом деле, не так ли?
Фицрой остановил его отчаянный бросок, всего лишь протянув вперед руку. Майк покачнулся и встал как вкопанный, словно наткнулся на стену.
- Не стоит ломать голову, - холодно проговорил вампир, заставляя человека не отрывать от него глаз, - над тем, что я сделал и почему. Я не такой, как вы. Законы, которые я соблюдаю, - не те, которым подчиняетесь вы, люди. Мы различаемся коренным образом; и только в двух аспектах мыслим и чувствуем одинаково. О чем бы мы с Тауфиком ни говорили, каково бы ни было мое к нему отношение - все это теперь не имеет значения. Он причинил зло близкому мне человеку, и ему придется за это ответить.
Как только Генри опустил руку, Селуччи, пошатываясь, шагнул вперед. Им овладело странное чувство, что он может упасть, если Генри перестанет удерживать его взгляд.
- А второй аспект? - требовательно спросил он.
- Прошу вас, детектив, - Генри намеренно опустил веки, позволяя Селуччи отвести взгляд, - не пытайтесь убедить меня, что вы не знаете об этом другом... интересе, который мы разделяем.
Темно-карие глаза на миг скрестились с золотисто-карими. Через пару секунд Майк вздохнул.
- Если вы двое закончили, - холодно произнесла Вики, опершись спиной об оконный переплет и скрестив руки на груди, - может быть, мы наконец вернемся к нашим баранам?
- Закончили? - пробормотал Селуччи, поворачиваясь и возвращаясь на диван. - Что-то подсказывает мне, что мы только начинаем. - Он отодвинул в сторону пустую коробку из-под пиццы, освобождая себе место; пружины жалобно взвыли, отреагировав на придавивший их груз. - Так вот, возвращаясь к баранам, Нельсон, я бы хотел обратить ваше внимание на то, что подобные церемонии обычно не происходят просто по чьей-либо прихоти. Большинство религий соблюдают какие-то предписания.
Вики кивнула.
- Неплохое наблюдение. Что скажешь, Генри?
- Он сказал: как можно скорее. Ничего более определенного.
- Черт побери, надо найти где-то информацию о ритуалах древних египтян. - Глаза женщины сузились. - Майк...
- Ну разумеется. Ближе всего я оказался к Древнему Египту, когда подрабатывал, дежуря на выставке Тутанхамона. А было это, между прочим, много лет тому назад.
- Я вижу, ты успел позабыть, что совсем недавно гораздо ближе столкнулся с Древним Египтом. - Вики улыбнулась. Ей никогда не приходило в голову, что она будет благодарна своему приятелю за то, что он умеет ухаживать за женщинами. - Как обстоят у тебя дела с твоим другом, доктором Шейн?
- С Рэйчел?
- Если в городе остался еще кто-то, разбирающийся в подобных вопросах, - сказала Вики, протягивая ему телефонный аппарат, - так это она.
Селуччи покачал головой.
- Я не хочу больше впутывать в это дело посторонних. Опасность...
- Тауфик сейчас находится в самой начальной и наиболее уязвимой фазе своих планов на будущее, - спокойно произнес Генри. - Если доктор Шейн не поможет нам остановить его прежде, чем он завершит создание института, защищающего его власть, ты тем более не сможешь обеспечить ей безопасность, уберечь от всего того, что может с ней случиться.

* * *

- Рэйчел? Это Майк. Майк Селуччи. Мне необходимо задать вам пару вопросов.
Женщина рассмеялась и машинально принялась набрасывать эскиз какого-то саркофага на полях отчета о последних приобретениях, который подготавливала весь вечер.
- Неужели на этот раз меня даже не пригласят на обед?
- Извините, Рэйчел, мне действительно срочно необходима информация.
Что-то прозвучавшее в его голосе побудило доктора Шейн выпрямиться в кресле.
- Это в самом деле так важно?
- Более чем. Скажите, существовали ли у древних египтян особые даты, по которым жрецы богов, мрачных богов, исполняли имеющие особое значение ритуалы?
- Ну, для обрядов Сета существовали особые последовательности дат в календарном году.
- Нет, мы не пытаемся установить их версию, соответствующую нашему Рождеству или Пасхе...
- Вряд ли такое соответствие было возможно у божества, олицетворяющего злое начало.
- Да. Но нас беспокоит не Сет. Если бы одному из менее значительных богов, олицетворяющих, как вы говорите, злое начало, пришлось совершить внеочередной ритуал, когда бы это могло произойти?
- Мне было бы легче ответить на ваш вопрос, если бы вы поделились со мной, почему возникла необходимость узнать об этом.
- Сожалею, но этого я вам сказать не могу.
Откуда она знала, что этот великолепный полицейский ответит ей именно так?
- Ну хорошо, подобная церемония может произойти, как я полагаю, в любой момент, но ритуалы таких богов, скорее всего, происходили во время новолуния, когда глаз Тота исчезал с небосклона. И возможно, в полночь, когда Ра, бог солнца, покидал землю до утра.
- Где?
От неожиданности женщина моргнула.
- Прошу прощения?
- Где происходил подобный ритуал?
- Разве этот ваш бог не имел своего храма?
- Ритуал включает создание храма.
Включает создание храма? В настоящем времени? Полицейская работа в Торонто оказалась загадочнее, чем могла предположить Рэйчел Шейн.
- В таком случае ритуал будет проводиться на том месте, где жрец собирается построить храм.
По тону собеседника доктор Шейн поняла, что тот стиснул зубы.
- Это то, чего я больше всего опасался. Благодарю вас, доктор Шейн. Вы оказали значительную помощь.
- Майк? - Продолжительность последовавшей паузы подсказала ей, что он уже собирался повесить трубку. - Вы не скажете мне, почему вам потребовалось узнать об этом, ведь вы уже закончили заниматься тем делом?
- Это зависит...
- От чего?
- От того, кто победит.
Рэйчел улыбнулась, услышав столь мелодраматический ответ, и положила трубку на аппарат. Возможно, они еще увидятся с детективом-сержантом Селуччи; он оказался явно более интересным, чем знакомые ей ученые мужи и чиновники.
- Зависит от того, кто победит, - задумчиво повторила женщина, снова склоняясь над отчетом. - Он произнес это таким тоном, словно и в самом деле так думает. - Внезапно ее охватил озноб, словно ветер пошевелил тонкие волоски на шее; Рэйчел Шейн отнесла все это на счет разыгравшегося воображения.

* * *

Вики обернулась и, взглянув в окно, нахмурилась.
- Новолуние именно сегодня.
- Откуда тебе это известно? - спросил Селуччи. - Может быть, луна просто скрылась за облаком?
- Мой менструальный цикл начинается за два дня до новолуния. Сегодня четверг, а он начался во вторник.
С таким доводом спорить было трудно.
- Тауфик сказал, чем скорее, тем лучше. - Она обхватила руками плечи и зашипела, поскольку задела одну из своих многочисленных ссадин. - Значит, это произойдет сегодня ночью.
- Мы не в состоянии противостоять ему сегодня ночью.
- Ты хочешь сказать, что я не в состоянии. Но у нас нет выбора.
Майк понимал, что когда его подруга говорит таким тоном, ей лучше не возражать.
- В таком случае мы должны найти его.
- Он должен был сказать тебе хоть что-то, Генри. - Город распростерся внизу под ней, предлагая тысячу возможностей. - О чем еще он говорил?
- О месте расположения храма он совершенно точно ничего не сказал.
- Не упоминал ли Тауфик что-нибудь о вершине горы? - осведомился Селуччи.
- Горы... про гору он действительно говорил. Он сказал, что ему нет нужды скрываться и он сможет воззвать к Ахеху с вершины самой высокой горы.
- С горами у нас в этой части страны дело, прямо скажем, обстоит неважно. Независимо от высоты.
- Нет. - Вики прижала обе руки к стеклу, когда неожиданно осознала, что именно привлекло ее внимание. - Нет. Это не так. Взгляните.
Ее тон мгновенно заставил обоих мужчин обернуться. Глаза их подруги распахнулись, дыхание - так сильно забилось у нее сердце - было затруднено.
- На что нам нужно взглянуть? - мягко спросил Генри, которого состояние Вики немало встревожило.
- Башня. Посмотрите на башню.
Телевизионная вышка компании «Канадские новости» возвышалась у самой окраины города, словно тень между звездами. Пока они наблюдали за ней, осветилась часть вращающегося диска, залитого светом гигантской импульсной лампы. Это длилось всего мгновение, но послесвечение оставалось на сетчатке, подобное тонкой пленке нефти.
- Это может быть что угодно. - Селуччи сразу же поверил в это, но чувствовал, что должен был возразить. - Над вышкой часто возникают свечения.
- Это он. Он там, наверху. И я намерена сбросить эту мерзопакостную скотину вниз, даже если мне придется вместе с ним свалить и эту проклятую вышку в придачу.
Наверху, над смотровой площадкой; поразительно близко друг к другу, нависли два красных габаритных огня самолета.
Выглядели они отсюда как два красных глаза.

16

- Ты что делаешь?
Генри перевел рычаг коробки передач «БМВ» в нейтральное положение.
- Останавливаюсь на желтый.

Предыдущая страница 23 Следующая страница


Проклятие крови 24

- Зачем?
- Детектив, вопреки широко распространенным представлениям, на желтый свет имеет смысл остановиться, поскольку за ним непременно зажжется красный.
- Вот как? Так вопреки тому, во что ты, кажется, веришь, в нашем распоряжении не вся ночь. Рэйчел сказала, что такие штуки происходят в полночь, а сейчас уже одиннадцать тринадцать.
- А если нас остановят за нарушение правил дорожного движения да еще обнаружат, что в машине находящийся в розыске преступник, не задержит ли это нас гораздо дольше?
- Дай я лучше сам поведу!
Вики наклонилась вперед.
- Почему бы нам не прийти к соглашению? Тебе, Майк, лучше заткнуться, а ты, Генри, все-таки поторопись. Ни один из вас, чтоб вам обоим пусто было, не способен хоть в чем-нибудь уступить друг другу.
Они выскочили из машины на Фронт-стрит и, с грохотом промчавшись по лестнице, пройдя по пешеходному переходу, проложенному над железнодорожными путями, оказались у подножия башни CN. Хотя Генри мог с легкостью обогнать обоих смертных, на всякий случай он держался рядом с Вики.
В связи с тем, что сейчас здесь не наблюдалось обычного скопления людей, заполнявших все пространство вокруг башни в дневное время, неоглядная даль бетонного покрытия казалась сюрреалистической и пустынной, звук подошв кроссовок отдавался здесь четким эхом. Неоновые огни рекламы сияли вдоль дороги к башне, приглашая посетить ресторан, диско-клуб или же совершить космическое путешествие по Вселенной.
- На самом деле они доставят вас только до Юпитера, - задыхаясь, сказала Вики, когда они проходили под последней рекламой. - Всего лишь середина Солнечной системы. Врут, как всегда. - Она бежала, прикасаясь одной рукой к стене, чтобы не потерять направление, а также используя ее в качестве опоры, и совсем не беспокоилась о том, что ничего не видит у себя под ногами. Дорожка была гладкая и открытая, а после всего, что пришлось испытать женщине, ее не могло остановить даже отсутствие света.
- Если он в самом деле находится здесь, - заметил Селуччи, когда они скатились по лестнице и оказались на другом конце пешеходного перехода, ведущего к главному входу, - могу держать пари, что он отключил все лифты до самого верха, как только поднялся туда сам.
- Вполне возможно. - Вики попыталась повернуть стеклянную ручку - без малейшего, надо сказать, эффекта. - Более того - этот гад запер двери даже в самом низу.
Генри отстранил женщину и дернул за ручку. С треском, отозвавшимся громким эхом на верху башни, а затем скатившимся назад, многократно отразившись от стеклянного купола, та обломилась.
- Черт! - Она сверкнула взглядом по затемненному стеклу, а затем обратила его на вампира. - Неужели ты не сможешь пробиться?
Он покачал головой.
- Нет, без подручных инструментов никак. Здесь три четверти дюйма прочного стекла. Даже я переломал бы себе кости.
Казалось, создатели башни предусмотрели все, чтобы избежать подобной возможности; поблизости не оказалось абсолютно ничего такого, чем можно было бы разбить проклятую дверь.
Фицрой присел на корточки, пытаясь извлечь один из блоков дорожного покрытия, что неожиданно вызвало взрыв раздражения у Вики.
- Мы зря тратим время, пытаясь проникнуть внутрь в этом месте, - проворчала она, - ведь Селуччи, возможно, прав насчет лифтов.
Генри выпрямился.
- Нам необходимо захватить Тауфика сегодня ночью, прежде чем адептов его бога приведут к присяге. Мы должны остановить его прежде, чем тот обретет достаточно власти, чтобы еще прочнее закрепить за собой обретенное могущество.
- Ладно, уговорил. Придется подниматься по лестнице.
Майк покачал головой.
- Вики, та дверь тоже может оказаться закрытой.
- Но она металлическая и с металлической ручкой - есть надежда, что она, как эта, не раскрошится в руках Генри. - Женщина двинулась вперед, прежде чем закончила свою мысль; хромая, обогнула зеркальный бассейн и направилась к башне. - Я не допущу, - рявкнула она, когда они оказались перед входом на лестницу, - чтобы это место превратилось в высочайший в мире парящий в воздухе египетский, чтоб они все провалились, проклятый храм. Генри!
Массивная металлическая дверь прогнулась при первой же попытке вампира оттянуть ее на себя, слои краски растрескались и посыпались на землю - словно с боевого линкора ободрали серую защитную краску. Со вторым рывком лопнули дверные петли и дверь, а с ней и вся весьма дорогостоящая система безопасности, вывалилась наружу, при этом дверная рама осталась почти не поврежденной.
Несмотря на объем произведенных разрушений, те сопровождались поразительно малым шумом.
- Почему не сработала сигнализация? - задал вопрос Селуччи, нахмурившись при виде мешанины вырванных проводов.
- Откуда мне знать? - Мускулы Генри протестовали, его силы были уже на исходе. Он прислонил вырванную дверь к башне. - Может быть, Тауфик ее уж не знаю зачем отключил. Или же это система мониторинга, и сюда уже мчится колонна патрульных машин.
- В таком случае, может быть, лучше прекратить тратить время на болтовню об этом?
Хотя внешний свет не принес Вики значительной пользы, он четко обозначил границу между бетонным гигантом и зазубренной черной дырой, способной послужить для них единственным входом. Женщина ринулась туда, но ей пришлось резко остановиться, когда Селуччи схватил ее за руку.
- Вики, подожди минуту.
- Отстань от меня. - В ее голосе прозвучала угроза.
Майк все же решил рискнуть и попробовать убедить ее.
- Послушай, мы не можем взяться за это дело, если не составим сначала план действий. Ты позволяешь своим эмоциям определять все наши поступки. Остановись на секунду - что случится, когда мы доберемся до самого верха?
Она яростно сверкнула на него глазами и вырвалась.
- Мы схватим Тауфика, вот что случится.
- Вики... - Фицрой шагнул вперед, чтобы попасть в поле ее зрения. - Быть может, нам не удастся подойти к нему так близко. У него есть средства защиты.
Глаза женщины сузились.
- Если ты по-прежнему его боишься, Генри, можешь остаться здесь, внизу.
Вампир подошел к ней еще ближе; его молчание стало почти оглушительным.
- Извини. - Она протянула руку и слегка прикоснулась к его груди. - Подумайте, так ли трудно это окажется? Майк будет стрелять в него прямо из дверей. Сомневаюсь, что у него есть защита против пули. У тебя при себе твоя пушка?
- Да, но...
- Этот план действительно обладает определенной простотой, которая весьма привлекательна, - признал Фицрой. - Но сомневаюсь, что Тауфик позволит нам подойти так близко. Он поставит вокруг места их сборища охрану, и в тот же миг, как мы попадем в поле их зрения... - Его голос замер.
- Именно тогда ты и отвлечешь его внимание, и Майк его пристрелит, - закончила Вики сквозь стиснутые зубы. - Как ты и сказал, все очень просто. А неожиданность - существенный аспект, и мы попусту тратим время! - Она повернулась к лестнице, но Селуччи снова остановил ее.
- Ты будешь ждать внизу, - сказал он. Он уже чуть было не утратил ее и не намерен был снова проводить сквозь этот ад.
- Я... что?
- Ты не в такой форме, чтобы встречаться лицом к лицу даже с обычным противником, уж не говоря о всяких там сверхъестественных. Сомневаюсь, что ты сможешь добраться до вершины, твои силы истощены, ты уже хромаешь, ты...
- Позволь. Мне. Самой. О себе. Беспокоиться. - Каждое слово вырывалось как отдельный, едва управляемый взрыв.
Генри положил руку ей на плечо.
- Вики, он прав. Я отвлеку внимание Тауфика, а Майкл застрелит его; ты сама исключила себя из своего простого плана.
- Я собираюсь подняться наверх и полюбоваться, как он подыхает.
- Ты подвергаешь себя излишней опасности, - прорычал Селуччи. - А что случится, если мы потерпим неудачу? Кто уцелеет, чтобы сделать второй выстрел?
Вики выдернула руку и придвинула свое лицо, чтобы увидеть его глаза.
- Неужели я забыла ознакомить вас с планом В? Если вы двое провалите дело, уж я-то наведу там порядок. А теперь, если ты не отказался еще от намерения пристрелить его, может быть, мы все же пойдем наверх?
- Она имеет право быть там, - произнес Фицрой через секунду, стоившую ей нескольких жизней, но по тону вампира можно было понять, что ему эта мысль нравилась не больше, чем Селуччи.
Вики повернулась к нему.
- Весьма признательна Ты сам мог бы быть наверху этой чертовой башни уже сейчас! - Ухватившись за перила, она осторожно нащупала ногой первую ступеньку. Потом вторую. Аварийное освещение отвлекало ее, и поэтому женщина закрыла глаза. «Две ступеньки пройдено, одна тысяча семьсот восемьдесят восемь еще осталось пройти».
- Вики?
Она не слышала, как Генри поднялся позади нее, но ощутила его присутствие чуть позади себя, за левым плечом. Ей не хотелось выслушивать сожаления, или объяснения, или вообще что-нибудь из того, что он намеревался сказать.
- Не обращай, ради всего святого, внимания на меня. Просто поднимайся, и все.
- Но тебе понадобится помощь, чтобы дойти доверху. Я мог бы взять тебя на руки и...
- Ты должен беспокоиться о Тауфике, а не обо мне. Давай, пошевеливайся. - Сквозь сжатые зубы она добавила: - Прошу тебя.
Вампир все еще стоял в нерешительности, потом прикоснулся к ее запястью в том месте, где вены выступали ближе всего к поверхности, и ринулся наверх.
- Вики, он ведь был прав. Наркотик еще не полностью выведен из твоего организма. Ты не можешь добраться доверху самостоятельно.
Она злобно взглянула на расплывчатые контуры мужской фигуры, видевшиеся ей как темный силуэт на темном фоне.
- Пошел ты ко всем чертям тоже, и оставь меня наконец в покое! Занимайся лучше своим делом.
Селуччи хорошо знал, что говорить что-либо после этого абсолютно бесполезно, и, прорычав что-то неразборчивое, тоже пронесся мимо.
Женщина попыталась было не отставать, и ярость помогла ей продержаться какое-то время, но дистанция между ними очень быстро увеличилась. Наконец звуки отдельных шагов перешли в сплошное стаккато на фоне усиленного стука ее сердца.
Десять шагов и площадка. Десять шагов и площадка. На этот раз такой подъем займет у нее больше времени, чем девять минут и пятьдесят четыре секунды, как было при прошлом восхождении. Отсутствие зрения не создавало различия - после того как установился режим движений, ее ноги приспособились к автоматическим действиям, - но последние два дня, разумеется, сильно давали о себе знать. Все тело терзала боль.
Десять шагов и площадка.
Запылали огнем легкие. Каждый вдох вызывал все более серьезную боль.
Десять шагов и площадка.
Ей показалось, что ее левое колено кто-то проткнул острой спицей.
Десять шагов и площадка.
«Подтягивай правую ногу, выноси вперед левую. Подними вверх правую, подтяни к ней левую».
Она сорвала с себя и бросила на пол куртку.
Десять шагов и площадка.
«Излишний риск, чтоб вам всем провалиться!»
Десять шагов и площадка.
«Разумеется, я исключила себя из своего плана. Неужели они действительно могли подумать, что я не догадываюсь, в каком виде окажусь, когда доберусь до верха этой паскудной штуковины? Я буду считать, что мне здорово повезло, если смогу просто остаться на ногах».
Десять шагов и площадка.
«Я имею право там быть! Только вот хватит ли...»
Десять шагов и площадка.
«Но я обязательно там буду. Потому что собираюсь плюнуть на труп Тауфика».
Десять шагов и площадка.
Как-то она прочла статью о героическом человеке, удостоенном американской медали Доблести, получившем двадцать три огнестрельные раны, который, вопреки многочисленным ранениям, смог пробежать через мост и спасти товарища. Тогда Вики задалась вопросом, о чем он думал, когда совершал этот подвиг. Теперь у нее возникло ощущение, что она знает ответ.
«Ты можешь упасть замертво, когда все будет закончено, не прежде».
Десять шагов, площадка.
Икроножные мышцы стали дрожать, затем судорожно дергаться. Каждый шаг превратился в борьбу с болью и изнурением. Спотыкаясь, она сбилась с ритма, затем ударилась боком о выступающую деталь облицовки.
Восемь, девять, десять шагов, площадка.
Значительную часть своего веса она тянула вперед руками и плечами, бинт, которым был завязан ее поврежденный палец, пропитался влагой, не то потом, не то кровью - она не знала, да это ее и не беспокоило. Когда повязка стала мешать ей слишком сильно, женщина сорвала ее и отбросила прочь.
Десять шагов и площадка.
Не столь значительные элементы ее ярости постепенно выгорали, пока не остался единственный - ненависть к Тауфику. Это он накачал ее наркотиком и засадил в тюрьму, но что хуже всего - он извратил в ней что-то такое, во что она верила. Именно это протянулось между ними как веревка, на которой она должна была его повесить, и она тащила самое себя к нему на этой веревке.
Десять шагов и площадка.

* * *

Генри почуял присутствие охраны задолго до того, как они могли его увидеть. Легкий жар коснулся поверхности кожи, заставив подняться дыбом каждый волосок на теле. Он понятия не имел, какого рода информацию они передают Тауфику, но в любом случае от нескольких следующих секунд зависело очень многое. Вампир едва ли не одним прыжком преодолел два оставшихся лестничных пролета Далеко внизу он слышал затрудненное дыхание Селуччи, а еще ниже мучительно продвигалась вперед Вики. Биение сердца людей эхом разносилось по всему лестничному колодцу, их дыхание было настолько синхронным, что казалось, все конструкции башни вдыхают и выдыхают вместе с ними.
Смотровую площадку освещал лишь один из четырех флуоресцентных светильников, и Генри, вынырнув из сумеречных глубин лестничного колодца, возблагодарил провидение. Слишком часто смертные предпочитали такой уровень освещенности, который для него был серьезной помехой, а в эту ночь ему необходимо было использовать все свое преимущество.
Вампир молча прошел по плавной кривой, ориентируясь на звуки молитвенного распева. Приглушенный рокот, по меньшей мере, дюжины голосов, повторявших одно только слово: «Ахех», снова и снова, с такой сдержанной интенсивностью, что звуки эти проникали, заставляя ее пульсировать чаще, в кровь и отдавались в костях. Генри нисколько не поразился, услышав, что сердца этих людей бьются в едином ритме.
Над монотонным речитативом возвышался единственный голос, говорящий на языке, которого не знал Генри; он использовал модуляции, показавшиеся странными даже для его слуха - свидетеля языковых изменений на протяжении более чем четырех с половиной сотен лет. Какими бы они ни были, - а Генри не сомневался, что в каждом слоге содержится многослойное смысловое значение, определяемое в зависимости от способа его произнесения, - все слова звучали как единый призыв. Его задевали лишь самые четко направленные из них, но Фицрой чувствовал, что с каждым шагом их воздействие становится все сильнее.
Он ворвался в зал через главный вход диско-клуба, пройдя мимо расположенных дугой пустых столиков. Монотонный речитатив слышался все ближе.
Тауфик с воздетыми вверх руками стоял в классической позе верховного жреца на возвышении, окруженном массивным поручнем, где обычно размещаются ди-джеи. На нем были брюки цвета хаки и полотняная рубашка с низким воротом - вероятно, он счел этот наряд наиболее соответствующим стилю Древнего Египта. Разряды энергии потрескивали вокруг его головы, окутывая ее почти видимой аурой.
Столпившиеся по обе стороны от него люди, стоящие на сверкающем танцевальном полу, неотрывно глядели на Тауфика. Это были высокопоставленные работники полиции как столицы, так и провинции Онтарио, двое судей и издатель одной, наиболее влиятельной из трех ежедневных торонтских газет. Генри вначале предполагал, что он слышит не менее дюжины голосов, но теперь, если бы он полагался только на свой слух, он различал голоса только шестерых, хотя видел, что присутствуют более двадцати. Различные голоса и тембры сплелись в едином хоре.
Наиболее абсурдным элементом представшей перед его глазами сцены вампиру показался свисающий с потолка серебряный шар, медленно вращавшийся и разбрасывавший многоцветные «зайчики» на Тауфика и завороженных адептов его бога.
Все это Генри заметил в промежутке между двумя ударами собственного сердца. Не замедляя движения, он приготовился прыгнуть на незащищенную спину Тауфика.
- АХЕХ!
При первом звуке этого имени Тауфик присоединился к речитативу, разноцветные точки начали сливаться, серебряный шар прекратил вращение, и Фицрой едва успел прикрыть рукой глаза. Спотыкаясь, чуть не упав, он пытался подавить послесвечение, вызванное сверканием части крошечных граней, успевшее все же отпечататься на сетчатке.
Громкость речитатива возросла, затем упала до шепота, ниже порога восприятия, и вампир понял, что проникающее в сознание воздействие магического заговора прекратилось.
- Ты вмешиваешься в явления, о которых не имеешь ни малейшего представления, обитатель ночи. - Голос звучал бесстрастно, отстраненно, в противовес пылающему золотому солнцу, горевшему в сознании Генри, превышающему в диаметре и по яркости то видение, которое явилось ему всего двумя днями ранее.
Стиснув зубы, Фицрой пытался превозмочь боль и своей яростью ослабить всепоглощающее могущество мага-жреца до такой степени, чтобы тот не мог на него воздействовать. Сквозь пляшущие по внутренней стороне век световые узоры он увидел, как нахмурился Тауфик, словно взрослый, потревоженный шумными забавами малолетки; эта мимика была не угрозой, она выражала всего лишь досаду.
- По счастью, - продолжал Тауфик, все еще сохраняя тон родителя, выговаривавшего ребенку, или наставника, обращавшегося к ученику, - мы дошли до той точки в церемонии, когда короткая пауза уже не может повлиять на конечный результат. У тебя остается время на объяснение своего дерзкого появления в этом месте до того, пока я приму решение, как поступить с тобой.
На миг Генри ощутил, как он сам плавно переходит в ту роль, которую определил для него маг-жрец. Рыча от ярости, он напряг все силы, чтобы отгородиться от его влияния. Он был вампиром - обитателем ночи. Его нельзя было заставить подчиниться просто словам. Замешательство, в которое поверг его Тауфик, пытавшийся извратить его сознание, исчезло, испарилось в обуявшей Фицроя пламенной ярости после исчезновения Вики, когда он понял, что это не обошлось без участия более древнего, чем он, бессмертного. «Он нанес удар одному из моих близких. Я не допущу, чтобы это сошло ему с рук».
Генри почти приблизился к самому краю возвышения, оказавшись не далее вытянутой руки от горла Тауфика, когда полыхнули красные молнии, отбросившие его обратно, к стене дискотеки.
- Я говорил, когда мы впервые встретились, что тебе не удастся уничтожить меня. Тебе бы следовало принять это к сведению.
Слова прозвучали бесстрастно и непреклонно на фоне непрекращающегося речитатива. Затем Тауфик осознал, что более не может манипулировать относительной молодостью противника, поэтому сменил позу, выражавшую оскорбительное презрение. После вызова, которым он пренебрег прошлой ночью, он понял, что столкновение неизбежно, но этой ночью, когда все свое внимание он должен был посвятить Ахеху, - сегодня у него не было времени, которым он мог бы распоряжаться по собственному усмотрению.
Но даже церемония освящения храма не могла уменьшить его восхищение великолепием сияющей ка обитателя ночи. Он мечтал об этой ка, желал ее больше чего-либо другого за всю свою долгую жизнь и знал, что, как только обретет полную власть над собравшимися сегодня ночью, у него будет достаточно силы, чтобы удержать то, о чем мечтал с таким безрассудством. Но власть, что он удерживал, принадлежала не ему, но Ахеху, которого он величал своим богом, этому ничтожному на самом деле божку, обладавшему тем не менее весьма болезненными возможностями защитить права на свою собственность. Столетия приучили Тауфика к осторожности. После церемонии, когда, как он полагал, Ахех придет в благосклонное настроение и начнет осыпать его милостями, в его распоряжении окажется дополнительная власть и он сможет избежать опасности рассердить своего господина. А если он овладеет этой драгоценной ка, ему уже никогда не придется опасаться его гнева.
Если магии слов для того, чтобы удержать обитателя ночи, оказалось недостаточно, следовало предпринять другие меры. Отрывистым жестом он слегка увеличил громкость речитатива, а затем осторожно, так чтобы не потревожить магические структуры, уже возведенные в необходимых местах, используя лишь принадлежащую ему власть, он начал плести заговор подчинения. Теми смертными, которые поднимались сейчас по лестничному колодцу, можно было пренебречь: когда они появятся, их уничтожение путем сожжения дотла станет лишь частью церемонии.
Ошеломленный и оскорбленный, Генри пытался встать на ноги. Он не имел ни малейшего представления, насколько близок Селуччи, так как запах последователей Ахеха и издаваемые ими звуки не позволяли ему определить, где находится детектив.
«Стало быть, ты отвлекаешь его, а Майк его убивает. Довольно просто».
Если бы так. Хотя физическая атака не возымела должного эффекта, возможно, его внимание можно будет отвлечь каким-нибудь другим способом. Он же мог попытаться воздействовать на мага звуком собственного голоса. Вампир оторвался от стены. Существовал один вопрос, в ответе на который он был крайне заинтересован.
- Почему ты причинил вред Вики Нельсон?
Тауфик улыбнулся, точно зная о намерениях обитателя ночи, ибо накопившаяся сконцентрированная сила дала ему возможность проникнуть во все, кроме разве что самых глубочайших, уровни сознания противостоящей ему великолепной бессмертной ка. Это не имело особого значения. Через мгновение он сможет применить заговор абсолютного повиновения, после чего немедленно будет приведена в действие третья, и последняя, часть заклинания. Так что момента, когда он сможет наконец поглотить эту ка, ждать осталось недолго. Отвечая на вопрос обитателя ночи, он сможет заполнить этот промежуток времени.
- Твоя Вики Нельсон была избрана моим повелителем. Используя аналогию, которую вы способны постичь, можно сказать, что он неожиданно приказал подать себе особую пищу, не ту, которую ему предлагали у стойки в буфете. А поскольку боги не могут непосредственно вмешиваться в людские судьбы, за исключением тех, которые присягнули ему на верность, я приготовил пищу для него, поместив его избранницу в ситуацию наибольшей беспомощности и отчаяния. То обстоятельство, что она оказалась как раз той смертной, которая была предметом твоей заботы, - не что иное, как чистое совпадение, уверяю тебя, обитатель ночи. Вам пришлось предпринять уйму усилий, чтобы вытащить ее из тюрьмы?
- На самом деле не так уж много. - Генри остановился у самого края возвышения, у той границы, где враждебные силы мага-жреца еще не воздействовали на него, и постарался попасть в ритм с единым сердцебиением хора. - Когда я там появился, она была близка к тому, чтобы освободиться и без моей помощи.
- Почти сожалею, что она пришла сюда с вами. - Ка обитателя ночи воспламенилась, и Тауфик почти целиком погрузился в прихоти собственного желания. - Ты думал, что я не ощутил присутствия твоих сотоварищей, не так ли? Теперь я, разумеется, должен буду убить ее.
- Тебе придется сначала убить меня.
Тауфик рассмеялся, но выражение на лице Генри ничуть не изменилось и его ка по-прежнему излучала яркое устойчивое сияние. Домага не сразу дошел смысл этого заявления, и, сколь оно ни показалось ему бессмысленным, выплыло оно из глубочайших, защищенных слоев ка обитателя ночи, и он понял, что мысли этого младшего по возрасту бессмертного в точности соответствуют его словам. Шок и замешательство нарушили процесс создания заклинания абсолютного повиновения. Эбеновые брови сомкнулись на переносице.
- Ты готов отдать за нее свою бессмертную жизнь? За женщину, чье существование должно означать не более чем мгновенное насыщение?
- Готов.
- Это безумие!
Сознавая, что от заклятия полного повиновения остались одни лохмотья, Тауфик видел, как все его возможности просто выскальзывают у него из рук. Как только эти двое смертных вошли в башню, их гибель была вплетена в церемонию освящения. Женщина должна умереть. Ее смерть обещана Ахеху. Но для того чтобы она умерла, он должен убить и обитателя ночи. Если он убьет его, все могущество, заключенное в этой великолепной ка, навсегда будет утрачено.
«Нет! Я не могу утратить его ка! Она моя!»
Генри не имел ни малейшего представления, что заставило Тауфика нахмурить брови, но маг-жрец определенно выглядел крайне встревоженным.
«Я могу захватить его ка. Овладеть ею сейчас же. Использовать мощь уже почти завершенного заклинания освящения. Воспользоваться силой, истекающей из проходящих обряд посвящения. Заплатить цену...»
Но какой должна быть эта цена? Несомненно, если он поглотит бессмертную жизнь, это даст ему власть, равную власти Ахеха. А может быть, и большую.
Речитатив начал звучать громче. Наступало время перехода к третьей, заключительной и наиболее действенной части заклинания освящения. У мага не оставалось времени на создание другого заклинания абсолютного повиновения. Он не собирался отказываться от потрясающей, великолепной ка этого обитателя ночи.
Решение возникло в промежутке между двумя ударами сердца, Тауфик направил всю свою волю на концентрацию накопленного могущества и всю эту мощь бросил на поддержку заклинания овладения. Это будет насилие, не обольщение, которое он изначально планировал, но конечный результат будет идентичным.
Солнце сияло белым золотом на сетчатке глаз вампира, и он чувствовал, как сам начинает возгораться. Фицрой ощущал мощь, питавшую это пламя, чувствовал, как она уже пожирает его, обрамляет контуры всего тела, чувствовал... что-то знакомое.
Голод. Он ощущал голод Тауфика.
Затем он почувствовал ладони Тауфика на своем лице, они подняли его голову, и маг встретился с ним взглядом. Бездонные эбеновые глаза прекратили его падение.
Сердцебиение восторженных приспешников ревом отдавалось в ушах Генри. Нет. Делобыло не в них. Их общее сердцебиение он услышал в тот самый момент, как добрался до вершины башни. Это же было сердцебиение чуть более частое, чем у нормального человека, и звук доносился сквозь соприкосновение кожи с кожей. Сердцебиение самого Тауфика. Разгонявшее его кровь. И в этот момент Фицрой осознал, что от мага - невзирая на все украденные им столетия жизни - исходил запах смертного. Тауфик был смертным в ту ночь, в парке, был смертным и теперь.
И тогда вампир высвободил свой собственный голод, отпустив поводок, ограничивающий свободу движений в этом цивилизованном мире, заставившем его надеть на себя это ставшее привычным ярмо.
Стальные пальцы впились в плечи Тауфика, и тот не смог удержать вскрик, заставляя себя сосредоточить внимание не на поддержании исступленного восторга адептов, а на поисках источника угрозы. Маг безошибочно опознал голод на лице бессмертного, которое зажал в своих ладонях.
- Обитатель ночи, - прошептал он, внезапно осознав, какую силу удерживает, что именно остается в легендах, когда те перестают быть легендами. Пока маг произносил два этих слова, он почувствовал, что ка, которую мечтал поглотить, готова вырваться из-под власти заговора, и на долю мгновения он смог проскользнуть в глубину светло-карих глаз, приобретших теперь цвет полированного агата.
Хватка на его плечах становилась все мощнее. Кости начинали трещать. В отчаянии Тауфик высасывал все большую силу из новых последователей своего бога, обращая ее на усиление заговора защиты, - таким образом ему приходилось расплачиваться за собственное легкомыслие, поскольку его оборона трещала по швам. Если он сможет высвободить часть энергии для заговора овладения, у него, скорее всего, останется достаточно сил, чтобы вырваться, но заговор овладения - единственное, что у него осталось. Оглядываться назад было поздно.
Маг оторвал взгляд от глаз бессмертного, и сомкнул руки на его шее. В следующее мгновение последовал ответный удар - железная хватка сомкнулась на его собственной шее, и только магическое усилие предохранило дыхательное горло от сокрушительной силы больших пальцев обитателя ночи.
«Я не должен высвобождать его ка!» Он бросил всю мощь заговора овладения против силы обитателя ночи.
Солнце превратилось в гибельное пламя, но голод смог провести Фицроя сквозь этот ужас, чтобы ответить на зов взывавшей к нему крови.

* * *

Селуччи, задыхаясь, прислонился к стене диско-клуба, одной рукой заслоняя глаза от болезненно-яркого света, отбрасываемого при вращении серебряного шара.

Предыдущая страница 24 Следующая страница


25 Таня Хафф

«Что вытворяет этот королевский ублюдок?! Предполагалось, он должен отвлечь внимание мумии, а не плясать вместе с ним под его дудку».
С того места, где он стоял, Майк видел только спину Фицроя и длинные темные пальцы, сжимающие его шею. Слегка переместившись вправо, он смог бы разглядеть, что и пальцы вампира сомкнулись на горле высокого темнокожего мужчины; вероятно, в более приемлемых обстоятельствах его можно было бы счесть весьма привлекательным. Хотя он не смог бы объяснить почему, Селуччи обрел полную уверенность, что эта попытка взаимного удушения - не более чем сплошное очковтирательство, а настоящая борьба происходит на каком-то другом уровне.
«Может быть, следует позволить им придушить друг дружку, а потом пристрелить того, который останется?» Взведя курок, Майк ступил на танцпол. Картину, открывшуюся теперь его взгляду, можно было бы назвать «вид сбоку». Хотя верхние части тел противников раскачивались взад и вперед, оставаясь на расстоянии не больше вытянутой руки друг от друга, обе пары ног не сдвигались с места. «Ладно, я, конечно, не Барри By, но думаю, из такой позиции промахнуться будет трудно». Он встал в стойку, навел пистолет двумя руками и постарался выровнять дыхание. Быть может, у него был бы лучший шанс, если бы он дождался, пока легкие не перестанут вздыматься, как у астматика, но со всем этим нужно было закончить, используя выражение самого Тауфика, «как можно скорее», поскольку, если Рэйчел Шейн не ошибалась, у всего мира оставалось не так уж много времени.
В таком маленьком, закрытом пространстве звук пистолетного выстрела распространился мгновенно. Однако в цель он не попал.
- Вот дерьмо, будь я проклят!
В ушах звенело. Селуччи снова поднял пистолет, но, к несчастью, хотя выстрел его не причинил никому вреда, внимание мага-жреца он к себе привлек.

* * *

Звук выстрела чуть не заставил его отдернуть руки от ка обитателя ночи, и лишь многовековой опыт практической магии позволил спасти заговор овладения от полного разрушения. Он еще сильнее сдавил пальцы на горле младшего бессмертного, проклиная судьбу за эту заминку, и в то же мгновение, воспользовавшись паузой, перевел дыхание и высосал еще немного жизненной силы из восторженных адептов своего повелителя. После чего издал грозный рык:
- Остановите его!

* * *

- Остановить? - Селуччи отступил на шаг, затем еще на один. - Ох, будь ты проклят!
Он был настолько увлечен борьбой Фицроя с мумией, что почти не обратил внимания на расположившихся полукругом, распевающих какие-то молитвы мужчин и женщин. Вообще-то он прошел, можно сказать, прямо сквозь их строй, но это почему-то никак не отразилось в его сознании. «Я все понимаю, у меня был трудный день. Но подобного рода невнимательность к деталям может привести к гибели. Просто не могу представить, что я допустил подобное легкомыслие».

* * *

Где-то порядка двух-трех десятков человек, волоча ноги, выступили из тени. Продолжая распевать, они медленно двинулись в сторону Селуччи; лица их были устрашающе бесстрастными, лишенными какого бы ни было выражения.
Майк отступил еще на несколько шагов и поднял пистолет. Хотя он опознал среди них нескольких высокопоставленных офицеров полиции, казалось, те не сознавали, что в руке у него оружие, и продолжали наступать. Еще два или три фута, и он окажется на краю танцевальной площадки, спиной к стене. Пятнадцатилетняя служба в полиции позволяла ему не терять спокойствия - во всяком случае, внешне - но Селуччи чувствовал, как его начинает охватывать паника.
Он лихорадочно принялся искать, во что можно было бы выстрелить, дабы привлечь внимание этой стаи зомбированных людей к тому факту, что он здесь единственный, у кого имеется оружие. Пожалуй, вращающийся хрустальный шар был самой подходящей целью. Отступив еще на один шаг, Майк нажал на курок.
Потолок взорвался, разбрызгивая сжатую противопожарную пену и клочья звукоизоляционного покрытия вниз, на распевающую свои молитвы толпу. Не обращая внимания на эхо, колотившееся в черепе, Селуччи опустил пистолет.
Казалось, вмешался какой-то инстинкт самосохранения, и зомби прекратили свое наступление, но живая преграда между ним и Тауфиком все еще оставалась.
«Прекрасно, и что дальше?»
Из застывшей на месте толпы отделился, с трудом волоча ноги, один человек. Вопреки скудному освещению, Селуччи без труда его узнал.
- Инспектор Кэнтри!
Ладонь, державшая пистолет, вспотела, как только его непосредственный начальник подтащился поближе. В группе зомби, следовало признать, находилась парочка занимавших крупные посты полицейских, которых Селуччи пристрелил бы с радостью, но к инспектору Кэнтри это не относилось. Он был одним из небольшого числа чернокожих, занявших высокое положение в полиции задолго до того, как были введены в действие соответствующие программы, и, несмотря на все вздорные интриги, постоянно затевавшиеся вокруг него, поднялся над рядовыми, веря в справедливость закона и руководствуясь в большей части своих поступков присущим ему неистребимым чувством юмора. То обстоятельство, что Тауфик смог подчинить себе достойного человека, совершенно лишив его собственной воли и чести, потрясло Майка, и он с ужасом ощутил, что увлажнились не только его ладони, но и глаза.
- Инспектор, мне вовсе не хотелось бы...
Подняв вверх массивную руку с растопыренными пальцами, тот, словно в учебном ролике, изобразил команду «Сдай пистолет». Его сподвижники продолжали между тем свои песнопения.
Рев, непрерывно раздававшийся под сводами его черепа, почти лишал Селуччи возможности сосредоточиться и обдумать ситуацию.

* * *

- Инспектор, не заставляйте меня это сделать!
Вики услышала выстрел из пистолета в тот момент, когда кое-как выбралась из лестничного колодца и, упав на колени, прижалась лбом к серому покрытию. «Майк должен был начать стрельбу сотню лет назад. Что, черт возьми, там происходит?»
Она не могла вспомнить, как ей удалось преодолеть несколько последних лестничных пролетов, хотя ощущала, что каждое движение отпечатывалось на мышцах и связках ее ног. Дважды женщина падала, и во второй раз, растянувшись, беспомощно извиваясь на бетонной площадке, не в состоянии подняться на ноги, она разразилась виртуозными ругательствами. Только мысль о Селуччи, уже добравшемся наверх, придала ей сил, чтобы все-таки встать и двинуться дальше.
Стиснув зубы, сопротивляясь острой боли, пронизывающей икроножные мышцы, она припала к стене и медленно, дюйм за дюймом, можно сказать, ползла вдоль нее, не пытаясь уже выпрямиться во весь рост. Совершенно интуитивно Вики направилась не к сверкающему огнями входу, а двинулась вдоль стеклянной стены диско-клуба, огибая его. Измученные мышцы отчаянно ныли; все, что она могла расслышать, это собственное затрудненное дыхание - вдох с привкусом крови и выдох с привкусом поражения.
«Ты не сможешь одержать победу, ты, древняя отрыжка цивилизации, я не доставляю тебе такого удовольствия».
Большая часть стены диско-клуба была выполнена из стекла, чтобы люди, посещавшие смотровую площадку, могли наблюдать за танцевавшими, - тонированного стекла, поскольку администрация полагала, что развлекавшихся в клубе людей вряд ли привлечет зрелище глазеющих на них туристов.
Пристально вглядевшись сквозь него, она смогла различить, что какая-то темная фигура приближается к застывшему с пистолетом в руке Селуччи.
Отшатнувшись от окна, однако все еще держась, дабы не лишиться опоры, одной рукой за оконную раму, Вики подпихнула сползшие очки обратно на переносицу.
«Похоже, наступило время действовать по плану В».
Поблизости, за поворотом стены, находился запасной выход; рядом с ним висел застекленный шкафчик с противопожарным оборудованием. Женщина с колотящимся сердцем отодвинула его защелку и вытащила пожарный шланг. Напрягая остатки сил, она отвернула кран. Вики рассчитала, что вода за пять-десять секунд сможет дойти до края брандспойта, и потом, если промедлить, давление струи собьет ее с ног.
Три секунды - для того, чтобы оттянуть дверь на себя настолько, чтобы проникнуть внутрь.
«Там обязательно должен быть свет. Невозможно обращаться с системами безопасности в полной темноте». Еще две секунды - на то, чтобы убедиться, что логика сработала правильно, а затем щелкнуть выключателем. Одна, последняя секунда - оттолкнуть Селуччи к стене и выхватить пистолет.
Инспектор Кэнтри полз к нему на животе, оставляя за собой на паркете кровавый след из простреленного бедра; пара дюжин мужчин и женщин с непроницаемыми, пустыми лицами продолжали медленно влачиться вперед, угрожающе вытянув скрюченные, словно когти, пальцы.
Впервые она смогла расслышать издаваемые ими странные заунывные звуки.
А затем из сопла брандспойта хлынула, едва не вырвав шланг у нее из рук, мощная струя воды. Вики прилагала отчаянные усилия, чтобы направить бьющую струю и сбить с ног этих жутких марионеток Тауфика.

* * *

Внезапно песнопение прекратилось, и он ощутил воздействие еще какой-то силы. Он чувствовал, как пальцы еще крепче сдавили его горло, а его волю все глубже затягивали в свою бездну агатовые глаза обитателя ночи. Запустить в действие заговор овладения теперь уже не означало просто одержать верх над противником - чтобы не потерять свою бессмертную жизнь, он должен был доказать свое превосходство и поглотить все могущество ка обитателя ночи. Все или ничего. Он истратил остатки собственной силы на этот заговор.

* * *

На возвышении, на дальнем краю танцплощадки, Вики увидела Генри, схлестнувшегося в схватке с высоким темноволосым мужчиной. Тауфик. Это был он. Она почувствовала, как Селуччи отпихнул ее в сторону и перехватил у нее шланг, выкрикнув: «Держись подальше от них». Тогда она, спотыкаясь, заковыляла обратно на площадку. Там, в шкафчике, был еще и пожарный топорик.
- Вики, черт тебя побери, что ты делаешь?
Она не обратила на Майка никакого внимания. Все, на чем были сосредоточены ее усилия, - как пересечь, едва передвигая ноги, танцплощадку; тяжелый топорик она использовала в этот момент как расщепленную на конце трость. Мускулы ног к тому времени, когда она добралась до возвышения, пронизывали резкие судороги, а волосы Тауфика, удивиться чему сил у нее уже не было, из черных стали седыми.
Прикусив нижнюю губу, отчаянно хватая воздух раздутыми ноздрями, женщина прокралась за спину мага-жреца. Только со второй попытки она смогла занести топорик над головой.
Солнце превратилось в обжигающее, совершенно невыносимое бремя, тысяча, сотни тысяч жизней обрушились на него. Запах собственной горящей плоти начал поглощать запах крови. Эбеновые бездны обещали прохладу, избавление, конец этим мукам. Генри позволил еще более увеличиться своему голоду, чтобы наконец до них добраться.

* * *

Топорик, издав чавкающий звук, по самую рукоятку погрузился в спину Тауфика. Вики вложила в этот удар всю оставшуюся у нее энергию. Онемевшие ладони соскользнули с рукоятки, и женщина без сил осела на пол.
Подбородок Тауфика дернулся вверх, губы задвигались, но не издали ни единого звука. Пальцы, сжимавшие шею Генри, разомкнулись; маг-жрец волчком закрутился на месте, потом споткнулся и упад, выгнув спину, тогда как рот его продолжал извергать не слышимые никому слова.
Вампир расправил плечи и оскалил зубы. Теперь он наконец-то сможет насытиться...
- Нет, Генри!
Сбитый с толку, он поднял голову. Смутно сознавая происходящее сквозь голод, он разглядел Вики и повернулся, чтобы увидеть, на что она уставилась с таким ужасом.
Два красных глаза пылали на краю возвышения. Слабый малиновый туман в форме облачка напоминал какое-то странное создание с птичьей головой и туловищем антилопы.
Тауфик протянул руку к своему богу, растопыренные пальцы дрожали, взывая о спасении.
Красные глаза засверкали ярче. Седые волосы мага стали совсем белыми, а затем осыпались, обнажив желтоватый купол черепа. Щеки ввалились, втянулись в скулы. Плоть таяла на глазах, а кожа туго натянулась, а потом и вовсе исчезла. Одна за другой упали, освобожденные молниеносно гниющими связками, мелкие кости вытянутой руки Тауфика.
В несколько мгновений от ожившей мумии остались только одежда да небольшая кучка тончайшей серой пыли.
В этот же момент исчезли и красные глаза.
- Эй, ребята, у вас все в порядке?
Генри дотянулся до Вики через останки и нежно прикоснулся к ее щеке. За прожитые им четыреста пятьдесят с лишним лет он никогда не ощущал столь слабо свой голод. Подруга кивнула ему. И они разом обернулись к Селуччи.
- Можно сказать, что да. А как твое самочувствие?
Селуччи фыркнул.
- Прекрасно. Просто прекрасно. - Он взглянул вниз, на горстку праха. Видно было, что ему с трудом удается сдерживать раздражение, - Учитывая все обстоятельства. Почему... - Пауза наполнилась воспоминанием о горящих красных глазах. - Почему оно не спасло его? Я хотел сказать, почему бы ему не сотворить эту сволочь заново?
Вампир пожал плечами.
- Не знаю. Думаю, что мы никогда этого не узнаем. Я ощущал жизнь Тауфика до самой последней секунды. Он был в сознании все это время, пока-пока...
- Обращался в прах. Господи Боже! - Это было скорее похоже на богохульство, чем на божбу.
Общие стенания перешли в бормотание на грани истерики, и они снова обратили внимание на танц-пол. Большинство бывших восторженных поклонников Тауфика находились в состоянии шока. Большинство, но не все.
Инспектор Кэнтри, припадая на ногу, обвязанную самодельным жгутом, сделанным из рубашки, вышел, опираясь на плечи двух своих сподвижников, из толпы и в недоумении уставился на стоящую на возвышении троицу.
- Какого черта, - потребовал он ответа, - что здесь происходит?
- Боюсь, отвечать придется тебе, Майк. - Вики в этот момент как раз, склонившись над поручнем, пыталась принять решение, как ей поступить: вытравить прямо здесь всю эту блевотину или лучше разрыдаться, если, конечно, ее сил окажется достаточно для любого из этих поступков.
- Он - твой босс. Расскажи ему...

* * *

Селуччи появился в кондоминиуме Генри примерно за час до рассвета. Он провел пару тревожных часов с Кэнтри, в отделении скорой помощи в госпитале Святого Михаила, и успел рассказать инспектору обо всем, что, как ему казалось, тот захочет услышать.
- Вы понимаете сами, Селуччи, на что это похоже, не так ли?
- Понимаю, конечно.
- Я бы сказал, что вы - величайший в мире лжец, если бы не два обстоятельства. У меня нет оснований для вашего ареста, но все же я могу вспомнить: я действительно отдавал тают приказ, и перед тем, как вы выстрелили в меня, что-то вроде бы повисло у вас над головой... Я увидел пару красных светящихся глаз.
Майк пересек гостиную и бросился на диван, раздраженно потирая лицо.
- Вики, от тебя несет каким-то растиранием. По-моему, тебе самой следовало бы обратиться к врачу.
Глаза его подруги за стеклами очков угрожающе сузились, и он тут же счел за лучшее переменить тему. Можно подумать, он не знает, что его подруга достаточно умна и не уступит любому проявлению мужского шовинизма - она не позволит искалечить себя. - Итак, чем все это закончилось?
Генри отошел от окна. Ночь снова принадлежала ему. Он чуть не утратил ее, и утратил бы, не воспользуйся Вики столь удачно пожарным топориком. При всем том, что он не придал этому должного значения, Тауфик был прав, когда сказал, что никому не следует отправляться в одиночку в путешествие во времени. «Ты был один, - сказал он воспоминанию об эбеновых глазах. - Именно это и привело тебя к гибели. У меня же были спутники. У меня был друг, охранявший мою жизнь. Ты презрел человечество во имя собственного бессмертия. А я только пожертвовал дневным временем». Ужасающие сновидения закончились. Солнце ему больше сниться не будет.
Он повернулся спиной к окну, скрестив на груди руки и с нежностью глядя на Вики, смотревшую, в свою очередь, в глаза Селуччи.
- К счастью, бывшие ярые приверженцы культа Ахеха вспомнили достаточно значительные факты, и они у них совпали - включая весьма недвусмысленные галлюцинации в течение песнопений, о которых никто из них не пожелал говорить. Так что с этим покончено и, смею предположить, эти события никогда не получат сколько-нибудь внятного разъяснения. Твой инспектор Кэнтри оказался единственным из всех участников вакханалии, кто согласился узнать, что же происходило на самом деле. К утру остальные убедят себя, что оказались на какой-то сомнительной вечеринке, события на которой несколько вышли из-под контроля.
- Все, исключая заместителя генпрокурора, - добавила Вики из кресла. - Тауфик овладел его разумом настолько, что, когда он умер, от Дзотти просто ничего не осталось. Врачи говорят, что у него обширное кровоизлияние в мозг и, возможно, жить ему осталось недолго.
- Обширное кровоизлияние в мозг, - повторил Селуччи; глаза его сузились, когда он с подозрением уставился через всю комнату на Генри. - Что заставило их так считать?
Фицрой пожал плечами.
- Видишь ли, вряд ли наши эскулапы могли предположить, что его мозг был разрушен трехтысячелетним древним египтянином, магом-жрецом, пытавшимся освятить храм своего бога.
- Хм-м, действительно... А что вы думаете об этом боге? Тауфик мертв. А его бог?
- Разумеется нет! - рявкнула Вики, прежде чем Генри успел выговорить хотя бы слово. - Иначе не был бы мертв Тауфик.
- Послушай, Вики... - Майк вздохнул. - Я, должен тебе сообщить, на ногах уже почти сорок восемь часов и, возможно, соображаю сейчас не очень. Объясни мне наконец все это по-человечески.
- Бог Тауфика позволил ему умереть. Стало быть, не было особой необходимости оставлять его в живых.
- Но ведь Тауфик говорил, что его бог существует только благодаря ему. Что бог, в которого никто не верует, право на существование теряет.
Женщина раздраженно закатила глаза.
- Бог Тауфика имел последователей - людей, которые в него верили, - медленно и отчетливо проговорила она. - Так что поклонение для его существования не столь уж необходимо. Только вера.
- Но Тауфик ему поклонялся...
- Конечно, так и было; он продал свою душу за бессмертие, ведь это было его вкладом в сделку. Но он, кроме того, провел несколько тысяч лет в заточении, в саркофаге, и тогда - могу рискнуть головой - ни перед кем не преклонялся. Полагаю, его бог прекрасно сможет пережить смерть своего жреца. - Она поправила очки на переносице. - Думаю, Тауфик сделал что-то такое, отчего его бог пришел в ярость. Мы не знаем, что это было. Быть может, он не одобрил место для храма - хотя любой бог, черпающий силы из безнадежности и отчаяния, должен был бы чувствовать себя у нас прямо как дома, - а может быть, ему не пришлись по вкусу новые поклонники; или же ему не понравилось отношение Тауфика...
- Тауфик хотел, чтобы на него взирали как на всемогущего, - задумчиво произнес Фицрой, вспоминая разговор между ними.
- Не исключено, ты попал в цель. - Вики развела руками. - Быть может, бог опасался храмового переворота. Какова бы ни была причина, он решил отказаться от своего верховного жреца. У него не было лучшей возможности, так как ты, - она ткнула указующим перстом в сторону Генри, - столь же бессмертен, как и Тауфик.
Селуччи помрачнел.
- В таком случае Фицрой находится в опасности.
Вики пожала плечами.
- Как и все мы. Нам известно его имя. Как только мы спасуем перед безнадежностью и отчаянием, он набросится на нас, как политиканы на бесплатный буфет. Может быть, он не нуждается в адептах, чтобы выжить, но определенно они нужны ему для того, чтобы подкреплять свои силы. Все, что ему нужно для этого, - убедить одного из нас, а он расскажет двоим своим друзьям, а те, в свою очередь, каждый своим друзьям, и так далее, и тому подобное, и мы снова очутимся в том же дерьме. Если ему удастся поглотить Генри, он продержится дольше; но его может устроить и то, если попадемся ты или я.
- Так что, если подвести итог произнесенному в свойственной тебе велеречивой манере, - вздохнул Селуччи, - все это еще не закончилось. Мы победили Тауфика, но нам еще, возможно, предстоит сражение с богом Тауфика.
К его удивлению, Вики рассмеялась.
- Мы сражаемся с богом безнадежности и отчаяния всю свою жизнь, Майк. Теперь мы узнали его имя. И что с того? Все равно борьба от этого ни легче, ни сложнее не станет.
В следующий момент Селуччи уловил резкую перемену в ее настроении и беспокойно оглянулся на Генри, который, разумеется, также это почувствовал.
- А теперь я хочу сообщить кое-что вам обоим. - В ее тоне слышалось нечто похожее на смертельную угрозу. - Если кто-либо из вас когда-нибудь снова примется нести такую же снисходительную чушь, как сегодня ночью, я вырву из вас живьем сердца и вам же их скормлю. Я достаточно ясно выразилась?
Ответное молчание говорило о многом.
- Прекрасно. Рада, что мы с вами хорошо поняли друг друга.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 5)
  • 5 (Страница 6)
  • 6 (Страница 8)
  • 7 (Страница 10)
  • 8 (Страница 11)
  • 9 (Страница 13)
  • 10 (Страница 14)
  • 11 (Страница 16)
  • 12 (Страница 17)
  • 13 (Страница 18)
  • 14 (Страница 20)
  • 15 (Страница 21)
  • 16 (Страница 23)


Таня Хафф

Проклятие крови

Цикл: "Виктория Нельсон" - 3

 Читать книгу

Аннотация

Время для него тянулось бесконечно... Сменялись века, тысячелетия... В запечатанном проклятием саркофаге он терпеливо ожидал своего часа, дабы вернуться к жизни и вновь стать могущественным правителем собственной империи.Наконец этот час настал: он обрел свободу, а вместе с ней — возможность подчинить себе тела и души ни о чем не подозревающих жителей современного Торонто. Только трое: незаконный сын короля Генриха VIII вампир Генри Фицрой, частный детектив Вики Нельсон и ее давний напарник Майк Селуччи — в полной мере осознают опасность, грозящую городу...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Таня Хафф - Биография

Таня Хафф

На основную страницу

Биография

Канадская писательница Таня Хафф родилась в 1957 году в Галифаксе (в Новой Шотландии). Ее детство прошло в Кингстоне в Онтарио. Первый свой литературный гонорар она получила в возрасте десяти лет, когда «Picton Gazette» опубликовала ее стихи и заплатила ей десять долларов. С 1975 по 1979 год Хафф служила коком в Резерве канадских ВМС. Затем она училась в торонтском Политехническом университете Райерсона (Ryerson Polytechnic University), где получила степень бакалавра прикладных искусств в области радио и телевидения. С 1984 по 1992 год Таня Хафф работала в старейшем североамериканском книжном магазине «Bakka Books», расположенном в Торонто. За это время она сочинила семь книг и девять рассказов, большинство из которых было впоследствии издано. В 1992 году, после 13 лет жизни в центре Торонто, Хафф перебралась в сельский район провинции Онтарио, где и живет до сих пор со своей подругой, писательницей-фэнтезисткой Фионой Паттон (Fiona Patton). Таня Хафф довольно популярна в США. Более всего известна своими фэнтезийными произведениями.