Таня Хафф - Долг крови

1 Таня Хафф

1

- Как вы себя чувствуете?
У него не было сил даже пожать плечами.
- Нормально, - пробормотал он, с трудом подняв взгляд на врача.
Он сильно нервничал, да и чувствовал себя крайне погано. Только этой докторице совершенно незачем знать, что он даже отлить без помощи санитара не может. Многие замечали, что ему тяжело общаться с теми, кто обладает властью. Так оно, собственно, и есть.
Слава богу, у него теперь есть деньжата, и основная проблема - каким образом их потратить.
- Когда я могу вырвать отсюда когти?
- Когти?..
- Ну, уехать, непонятно, что ли, - проворчал он. - Уйти.
- Именно по этому поводу я и пришла. - Лицо женщины было, как всегда, непроницаемым. - Вы уйдете отсюда сегодня вечером.
- В котором часу?
- Очень скоро.
Когда врач вышла из палаты, молодой человек медленно выбрался из-под одеяла и неуверенно встал на ноги. С трудом выпрямившись, он ухватился за спинку кровати и сделал пару шагов. Голова кружилась, в глазах плясали яркие сполохи. Он бы непременно упал, но, к счастью, чья-то крепкая рука помогла ему удержаться на ногах.
- Черт бы вас побрал, разве можно так подкрадываться! - Он обернулся к столь своевременно подхватившему его санитару. - Досмерти напу... - Слово застряло у него в горле, когда пальцы санитара с неожиданной силой впились ему в руку. - Эй, ты чего, больно же!
- Я знаю.
В глубине карих глаз мелькнуло нечто, до сей поры скрываемое под выражением вежливой услужливости.

* * *

Заходящее солнце окрасило волны залива Инглиш Бэй в желтые и пурпурные тона, бросило россыпь золотых пятен на нескольких любителей вечерних пробежек в Сансет Бич-парке. Песчаные берега пляжа Фоллс-Крик казались сделанными из янтаря. Последние блики заиграли на стеклах одного из последних этажей небоскребов, ослепив молодого человека, задумчиво взиравшего на раскинувшееся перед ним великолепие. В Ванкувере, Британская Колумбия, столь великолепные закаты встречаются не так уж часто. Юноша глубоко вздохнул. У него были свои, совершенно особые причины с нетерпением ждать захода солнца.
Прикрыв глаза ладонью от все еще ярких лучей, Тони Фостер, а именно так звали молодого человека, не отрывал взгляда от окна и в нетерпении считал минуты. Наконец-то! В 7:22 его наручные часы загудели, подавая сигнал. Еще пару секунд светло-голубые глаза Тони не отрывались от линии горизонта, а затем он отвернулся от окна и прислушался, пытаясь уловить среди царившей в квартире тишины звуки, которые укажут ему, что ночь и в самом деле началась.

* * *

Генри Фицрой лежал в полной темноте, которую он с невероятной тщательностью создавал вокруг себя, пытаясь таким образом избавиться от смертельных оков солнца. И лишь собственное прерывистое дыхание подсказывало, что ему удалось выжить в течение еще одного дня. Он прислушался, и звук дыхания начал теряться в звуках биения его сердца и чуть позже - в мириадах других звуков, которыми был наполнен город за стенами его убежища.
Он ненавидел это ежедневное пробуждение, каждый раз сходя с ума от собственной уязвимости во время того, как медленно приходил в себя. Каждый вечер он делал все возможное, чтобы сократить время собственной беспомощности. К сожалению, его попытки не увенчались успехом, но осознание того, что он пытается хоть как-то бороться, придавало ему все же какие-то силы.
Он уже был в состоянии ощутить тяжесть простыни, почувствовать, какой тяжелый спертый воздух в его убежище"
И в этот момент...
Нет, это невозможно.
Он ведь выключил кондиционер. В этой, самой тесной из трех комнат не может быть сквозняков, ведь он собственными руками заделал каждую щелку, каждое микроскопическое отверстие! Окно было забито фанерой и плотно зашторено; дверь устроена так, что не только звуки, но даже изменение температуры не могли побеспокоить обитателя этого жилища. Лучше перестраховаться, чем рассыпаться пеплом из-за какого-нибудь случайно забредшего солнечного луча!
Тогда в чем дело?
Внезапно Генри понял, что в комнате кто-то есть. Однако биения сердца этого существа он не улавливал. Также оно не обладало ни кровью, ни плотью, ни запахом. Демон? Вполне возможно. Раньше ему доводилось встречаться с этими служителями зла.
Хотя тело еще плохо повиновалось его воле, Фицрой заставил себя сесть в постели и включить лампу.
Резкий свет его чуть не ослепил. Генри едва успел разглядеть полупрозрачное тело человека, витавшее в воздухе около его кровати. Затем призрак исчез.

* * *

- Привидение? - Тони вольготно развалился на зеленом кожаном диване: ноги закинул на подлокотник, голову пристроил на подушках. - Вы шутите?
- Ничего подобного.
- Надо же, привидение... А что в таком случае ему от вас нужно? Ведь призраки всегда чего-нибудь хотят от живых. - Тут он заметил удивленное выражение на лице Фицроя. - Это же всем известно!
- Неужели?
- Только не уверяйте, пожалуйста, что за прожитые четыреста пятьдесят с лишним лет вы ни разу не имели дела с привидениями. Все равно не поверю.
Генри, незаконнорожденный сын Генриха VIII, наследный герцог Ричмонда и Сомерсета, стоял у окна и внимательно слушал своего юного приятеля. Он вспомнил, как однажды ночью, где-то в конце XIX века, встретил в заброшенных коридорах дворца призрак королевы Катерины Ховард. Молодая женщина бежала по залу, чтобы, упав ниц, снова и снова вымаливать прощение у своего короля, которое она так никогда и не получит. Он знал ее еще при жизни, двумя веками раньше, - она приходилась двоюродной сестрой его жене Мэри и присутствовала в свое время на их свадьбе. А через четыре года после его предполагаемой гибели Катерина стала очередной женой его неугомонного папаши. Ее короновали в июле 1540-го, а предали казни в феврале 1542 года, И двух лет не прошло!
Фицрой вздохнул. Даже если Катерина и была повинна в измене, разве заслужила она столь ужасную участь? И после смерти не нашла покоя, бедняжка! Вновь и вновь ей приходилось переживать тот роковой день, когда ей объявили приговор.
- Генри?
- Что бы этому призраку ни было нужно, - заметил он, не оборачиваясь, - вряд ли я смогу ему чем-то помочь. Над прошлым у меня власти нет.
Тони поежился. Казалось, его друг окутан тайной времен и воспоминаний.
- Вы меня пугаете!
- Извини, не хотел. - Отбросив невеселые мысли, Генри обернулся и заставил себя улыбнуться юноше. - А ты, я смотрю, этих существ совсем не боишься.
Тони облегченно вздохнул.
- Ну, призрак же не мне является. К тому же я все эти два года прожил бок о бок с вами - разве может меня напугать какой-то там бестелесный дух? А сколько странных людей я повидал на работе! Меня не так-то просто сбить с толку.
- В самом деле?
Генри не пришлось по вкусу сравнение с типами, что заходили в видеомагазин, где служил Тони. Он широко ухмыльнулся - сверкнули белые зубы. Услышав, как у его молодого друга заколотилось сердце, Фицрой пересек комнату и положил ему на плечо свою холодную изящную ладонь.
- Неужели я уже ничем не могу тебя удивить?
- Я этого не говорил!
У Тони участилось дыхание, когда холодные пальцы Генри прошлись по его подбородку.
- Ну, может, не совсем такими словами.
- Послушайте, Генри...
- Да?
Юноша отрицательно покачал головой. Он знал, что стоит заикнуться, и Генри не станет... Но ведь он сам этого хочет!
- Ничего. Неважно.
А чуть позже острые белые зубы прокусили человеческую кожу и вонзились в вену. Горячая кровь живого человека влилась в того, кто умер уже несколько сотен лет назад.

* * *

Теплый летний ветерок играл волосами капрала Филлис Мерчент. Она ехала вдоль улицы Комиссионеров, напевая один из последних хитов Селин Дион. Стекла служебного автомобиля были опущены - Филлис не нравились кондиционеры, а еще меньше - замкнутое пространство.
А день сегодня был - просто сказка! Прекрасная погода и ни одного преступления... Есть чему радоваться. За три часа с начала смены на вверенном ее попечению участке не случилось ни одного происшествия. Но все хорошее рано или поздно заканчивается.
Перестав мурлыкать себе под нос, капрал Мерчент свернула в сторону двадцать седьмого терминала Женщина прищурилась, чтобы получше разглядеть три крошечные фигурки людей, которые на фоне громадного сухогруза из Сингапура выглядели карликами. Тени, отбрасываемые многочисленными контейнерами, расположенными вдоль пирса, помешали ей сразу же узнать одного из мужчин.
Инстинктивно дотронувшись до висевшей на боку полицейской дубинки, капрал Мерчент вышла из машины.
Тед Поллик, невысокий лысеющий человек, указал подбородком на портовый кран, издали напоминавший громадную хищную птицу.
- Что-то с управлением: этот чертов кран дергается - и ни туда ни сюда. Торопимся его починить, а то завтра грузить контейнеры.
- Бог в помощь, - пробормотала капрал. Подъем тихоокеанской торговли заставлял весь порт работать без устали. - Где он?
- Да плавает между кораблем и причалом. Застрял там - его и не унесло течением. - Подойдя ближе и опустив руки в карманы грязной спецовки, Поллик угрюмо воззрился на капрала. - А мы-то думали, нам пришлют кого-нибудь из убойного отдела!
- Размечтался! Надо еще выяснить, в самом деле у вас там утопленник или как.
- Вы что, - возмутился один из такелажников, - думаете, нам делать нечего, кроме как ерунду всякую выдумывать?
- Лучше бы уж выдумывали... - покачала головой Филлис.
Когда они подошли к причалу, одного взгляда на воду было достаточно, чтобы поняты портовые рабочие не сочиняли. Между кораблем и причалом плавало тело раздетого мужчины.
- Черт!
- И я то же самое сказал, когда увидел, - согласно закивал Поллик. - Как думаете, это один из ныряльщиков?
- Вряд ли.
Когда они прыгают с Львиных ворот моста, не было ни одного случая, чтобы кто-нибудь из них снял с себя всю одежду. Филлис посветила фонариком. Ага, так и есть! Следы побоев, синяки - крупные и помельче - образовали на бледной коже утопленника странный узор. И ведь совсем молодой парень...
"Теперь и не постареет уже", - мрачно подумала капрал.
- Странно: одни утопленники сразу опускаются на дно, а другие так и плавают на поверхности. - Поллик задумчиво взглянул на тело. - Вот этот, например. Кожа да кости. И почему только... Бог ты мой! Смотрите!
Двое его приятелей, обернувшись, уставились на труп.
Капрал Мерчент так резко перегнулась через перила, что чуть было сама не свалилась в воду. К счастью, ее подхватил мускулистой рукой один из рабочих. Фил-лис, запинаясь, поблагодарила спасителя - от испытанного шока она едва могла говорить. Немного придя в себя, женщина снова наклонилась над водой, на сей раз уже гораздо осторожнее.
Кошмар какой! Один из стоящих рядом с ней мужчин суеверно перекрестился.
- Черт бы подрал все на свете, что случилось с его руками?

* * *

Сегодня солнце село в облака. Перед этим было так темно, что с трудом можно было догадаться, что солнце уже зашло. В 7:23 Тони отключил таймер и прислушался к пустому трепу по телевизору, которым заполнили прерванную из-за дождя трансляцию игры "Сиэтл Маринерз". Ну кому, скажите на милость, придется по вкусу слушать всякую нудятину про нехватку донорских органов, вместо того чтобы смотреть игру любимой бейсбольной команды? Развалившись в кресле, он обвел глазами комнату и прислушался к шагам Генри, с нетерпением ожидая услышать, как продвигаются дела с призраком.

* * *

Когда солнце ослабило свою хватку и чувства постепенно начали возвращаться к нему, Фицрой прислушался ко всем обычным переживаемым им в момент подобного перехода ощущениям. На сей раз к ним прибавилось нечто необычное: щекой он почувствовал присутствие чего-то очень холодного. Усилием воли вампир заставил себя сесть и включить свет.
Призрак стоял там же, где и вчера, - молодой парень лет двадцати, растрепанные волосы, давно не бритый подбородок, потертые джинсы и светлая футболка. На футболке была какая-то надпись, но разобрать ее Генри никак не удавалось: или буквы полностью не материализовались, или же предметы, просматривавшиеся сквозь полупрозрачное тело юноши, изменяли их очертания. В одном он был точно уверен: он никогда прежде этого молодого человека не видел.
В душе Фицроя теплилась надежда, что призрак, как это было в прошлый раз, растворится в воздухе при первом его движении, но тот исчезать не спешил. Он явно чего-то ждет.
- Прекрасно. - Вздохнув, вампир снова откинулся на подушки. - И чего же ты от меня хочешь?
Призрак медленно поднес руки к лицу, после чего растворился в воздухе.
Генри еще долго изумленно смотрел на то место, где только что находился его гость. Подумать только! Что, черт подери, у него такое с руками?

* * *

- У него что, совсем нет кистей?
Фицрой кивнул. Тони удивленно присвистнул.
- Их отрубили, или отгрызли, или еще что-нибудь в таком роде? - спросил он, немного подумав.
- Откуда мне знать? Их просто не было, и все тут.
Генри достал из холодильника бутылку с водой и, откупорив, осушил ее в несколько глотков. Растущая популярность бутилированной воды оказалась просто божьим даром. Даже те, кто пьет кровь смертных, не могут обойтись без воды. Двадцатый век стал для Фицроя сущим бедствием - хлорка, которую люди стали использовать для очистки воды, едва не послужила причиной его безвременной кончины - организм вампиров совершенно не переносил химикатов. К счастью, те же самые люди придумали продавать минералку, и ему больше не грозила мучительная смерть от жажды.
Генри бросил пустую пластиковую бутылку в мусорное ведро и уставился на собственные руки.
- Их у него просто не было, - повторил он.
- Тогда я знаю, что ему от вас нужно. Это существо жаждет мести. Все они хотят отмщения.
Вампира уверенность молодого приятеля слегка удивила. Откуда ему, собственно, известно, чего жаждут призраки?
- Да в фильмах постоянно об этом говорят. Ваш гость хочет, чтобы вы помогли ему отомстить тому, кто лишил его рук.
- И каким, интересно, образом?
- Господи, да мне-то откуда знать? Да вы ведь работали с Победой. Неужели ничему у нее не научились?
- Кое-чему - несомненно.
Тони отвел глаза.
- Прекрасно, кое-чему.
Вики Нельсон, частный детектив, бывший полицейский... теперь тоже, как и он, ставшая вампиром. Воспоминания о ней по-прежнему отдавались грустью в его душе. Когда-то он и Вики любили друг друга Они с Генри работали вместе чуть меньше года, когда волею рока стали близки настолько, насколько могут быть близки мужчина и женщина, но затем судьба их разлучила. Чтобы спасти умирающей Вики жизнь, он был вынужден обратить ее в вампира, что означало их неизбежное расставание. У каждого вампира должна быть своя собственная территория, они могут охотиться только в одиночку. Через год после того, как он, Генри, помог подруге освоиться в ее новом воплощении, Вики вернулась в Торонто к своему смертному любовнику. Он же начал новую жизнь на Западном побережье.
Научила ли его чему-нибудь Вики?
Да, разумеется.
Имело ли это хоть что-нибудь общее с лишенным кистей призраком?
Ни в коей мере.
Пытаясь донести эту свою мысль до приятеля, Фицрой добавил:
- Понимаешь, Тони, Вики, кроме всего прочего, дала мне понять, что я - писатель, а вовсе не детектив, стало быть, и нечего воображать себя Шерлоком Холмсом. И если ты не против, я приступлю сейчас, пожалуй, к своим непосредственным обязанностям.
Воспоминания о Вики всегда выбивали Фицроя из колеи. Он направился к компьютеру и, уже проходя через гостиную, махнул в сторону телевизора.
- Кстати, дождь закончился, и сейчас начнется твой бейсбол!
Но даже спустя полчаса Тони так и не услышал привычного стаккато клавиш. Когда он замер, распахнув дверь, на пороге кабинета Генри, то заметил, что ничего, кроме заголовка, на экране так и не появилось.
- Этот проклятый призрак так вас расстроил?
- Почему ты так думаешь? - не оборачиваясь, спросил Фицрой.
- Сидите в одиночестве, рассматриваете свои руки...
- А тебе не приходит на ум, что я просто размышляю над новым опусом?
- Ха! Как бы не так! Вы же пишете душещипательные дамские романы - о чем тут так серьезно размышлять?
Семнадцать лет он был особой голубых кровей, более четырехсот пятидесяти лет - вампиром. Конечно же, он прекрасно понимал, когда его поддразнивают. Однако Тони и не такое прощалось. Генри Фицрой заставил себя оторваться от созерцания собственных ладоней и глубоко вздохнул.
- Ты прав. Меня все время мучает один вопрос, Почему он явился именно мне? - Вампир криво усмехнулся. - Очень странно, почему это существо преследует меня: не я ведь его изувечил и убил. - Произнеся эти слова, Генри с видимой неохотой встал, покидая свое удобное кресло. - Мне необходимо прогуляться. Просто, знаешь ли, слегка отвлечься.
- Прекрасно, - улыбнулся Тони. - Сегодня в полночь в "Капризе" идет "Дракула" Копполы.
- Почему бы и нет. - Улыбнувшись, Генри почти что нежно развернул юношу к двери. - Говорят, Гэри Олдмен в этом фильме просто великолепен.
- Говорят? - пробормотал тот, когда понял, что его просто-напросто выдворяют из комнаты. - Это же я сам вам и рассказывал. И тогда же вы мне еще сказали, что никогда не смотрите фильмы про вампиров.
- Я что, не имею права переменить собственное мнение? - невинным тоном осведомился Фицрой. После чего добавил: - Может, что-нибудь перекусим, когда окажемся в центре?

* * *

Лифты во всех высотных домах Пасифик-Плейс были замечательные: быстрые и бесшумные. Удивляться нечему: район этот весьма недешев. Поглаживая гладкую поверхность стальных дверей, Генри лукаво улыбнулся.
- Кажется, сюда поднимается Лайза. И перемывает, готов поспорить, косточки кому-то из жильцов.
Тони поморщился:
- Благодарение Богу, что мы-то ей нравимся!

1 Следующая страница


Долг крови 2

Двери распахнулись, и из лифта вышли две женщины.
- Привет, мальчики, - опираясь на руку компаньонки, Лайза Эванс одарила их белоснежной улыбкой, которая, должно быть, обошлась ей в кругленькую сумму. Лайза всеми силами пыталась скрыть свой возраст и не вылезала из салонов красоты. Она густо красилась, регулярно отдавала себя в руки пластических хирургов, однако никакие ухищрения ей уже почти не помогали: годы брали свое.
- Куда это вы собрались на ночь глядя?
- Решили сходить в кино, на ночной сеанс, - ответил Генри и галантно поцеловал даме руку. - А вы, я полагаю, блистали сегодня в высшем свете? Признайтесь, сколько сердец разбили этим вечером?
- В моем-то возрасте? Не смешите, дорогой! - Лайза, чрезвычайно довольная, игриво потрепала его по щеке. После чего резко повернулась к своей спутнице.
- Чему это ты улыбаешься, а, Мунро?
- Да вот вспомнила про мистера Суонсона... - ничуть не смутившись, отозвалась миссис Мунро, с безмятежной улыбкой взирая на патронессу.
- Этого делягу волнуют мои деньги, а вовсе не я. Кому нужна такая старая вешалка?
Она кокетливо поправила норковую накидку, которая прикрывала прекрасный костюм натурального шелка. Когда-то она была любовницей одного из ведущих денежных воротил Ванкувера и не сплоховала: ей удалось удачно вложить кругленькую сумму и на полученные деньги свить уютное гнездышко. Лайза Эванс скорчила насмешливую гримасу.
- К тому же этот тип невероятно занудлив! Эх, все достойные мужчины уже либо умерли, либо заделались геями. - Она лукаво посмотрела на Генри с Тони.
- Мисс Эванс!
- Успокойся, Мунро. Я не сказала ничего такого, чего они сами не знают.
Компаньонка только воздела очи горе. Мисс Эванс же снова обратила внимание на своих собеседников.
- Итак, о чем это я? Ах, да! Сегодня вечером мы были на ужасно нудном благотворительном мероприятии, посвященном... Органам, кажется... Ну да, именно трансплантации органов. Почему-то считается, что, если у тебя есть деньги, ты просто обязан посещать подобные сборища!
- Благотворительный фонд, посвященный трансплантации органов, - повторил Генри с улыбкой.
Он-то был уверен, что мисс Эванс на самом деле обожает собрания, где все согласны ее просто на руках носить. С ее-то состоянием! К тому же Фицрой прекрасно знал, что эта легкомысленная с виду дамочка умела вести счет деньгам и никогда не инвестировала их в спорные проекты.
- Значит, вечер был посвящен донорам?
- Ну да. - Она окинула собеседников строгим взглядом. - Кстати, а вы-то сами согласились бы завещать свои органы в пользу больных в случае вашей внезапной смерти?
- Боюсь, мои органы вряд ли кому-нибудь пригодятся, - отозвался Генри.
Мисс Эванс сочувственно покачала головой.
- Простите мне мою бестактность. Но, знаете ли, медицина сейчас так быстро развивается... Пока есть жизнь, есть надежда, не так ли? Если уж я до сих пор жива... а вам-то врачи точно смогут помочь, если что!
С этими словами она подхватила Мунро под локоть и потащила за собой, успев добавить:
- Живите на полную катушку, мальчики! Как я!
- Мы потеряли уйму времени, - пробормотал Генри, как только двери лифта закрылись.
Тони прислонился к стене, засунув руки в карманы.
- Пока не познакомился с мисс Эванс, полагал, что старушки все добрые и обожают вязать внукам носочки. Может, запустишь к ней своего призрака?
- Зачем?
- Ну, если все хорошие мужики уже умерли...
- Либо заделались геями... - напомнил Генри. - А вдруг он окажется тем и другим? Не хотел бы я тогда попасть под ее горячую руку!
Молодой человек выразительно пожал плечами.
- Кстати, я давно хотел вас спросить: как вы умудрились подружиться со всеми соседями? Бесконечно болтаете с ними, шутите. Я бы сказал, что в вашем случае нужно вести более...
- Более замкнутый образ жизни?
- Сильно сказано, но, в общем, да, верно.
- Люди боятся того, чего не знают. - Они вышли из лифта в подземном гараже и направились к принадлежащему Генри "БМВ". - Если они будут считать, что знают меня, то никакого страха испытывать не будут. А если напустить на себя излишнюю таинственность, пойдут ненужные слухи. Зачем мне это?
- То есть ваше дружелюбие - своего рода камуфляж?
Слегка нахмурившись, вампир наблюдал, как Тони обошел машину и остановился у правой дверцы.
- Не всегда.
- Но иногда?
- Зачастую.
Парень пытливо заглянул в лицо Фицроя.
- А со мной?
- Что - с тобой?
- Я для вас тоже камуфляж?
- Тони... - Заметив напряженный взгляд своего юного друга, Генри понял, что вопрос был вовсе не шуточный. - Тони, ты знаешь обо мне всю правду. В мире есть еще только двое, про кого я могу сказать то же самое. И то один из них уже не в счет.
- Потому что Победа стала вампиром?
- Потому что Майк Селуччи в жизни не признается, что знаком с... тем, кто кропает женские романчики!
Тони засмеялся, Фицрой как раз этого и хотел. Однако смех звучал слегка неестественно. И до самого утра вампир прилагал все усилия, чтобы заглушить в нем наигранную нотку.

* * *

"...Тело юноши лет двадцати было выловлено вчера вечером в одной из гаваней ванкуверского порта. У него не хватает кистей обеих рук, обнаружены следы побоев..."
Она слишком поздно прочитала вчера статью - уже нельзя было что-либо предпринимать. К утру ее злость только усилилась.
- Где Салливан? Он работает сегодня?
Медсестра испуганно подняла голову. Ее собеседницу что-то не на шутку рассердило. Даже щеки пошли пятнами от гнева.
- Да, доктор... Он...
- Пусть немедленно явится ко мне в кабинет!
- Хорошо, доктор.
Возражать было бессмысленно. Начальницу вряд ли интересовало, что как раз в эту минуту санитар занимался мытьем туалетов. Сказано: немедленно - значит, пусть так и будет. Посылая Салливану сообщение на пейджер, медсестра надеялась, что его не уволят.
Поищите-ка санитаров, которые готовы возиться за такую зарплату с дерьмом, не ворча и не жалуясь. К тому же и парень-то хороший. Такие славные глаза, прямо как у большого щенка...

* * *

- Я жду твоих объяснений!
Ричард Салливан посмотрел на статью, затем поднял взгляд на собеседницу. Выкручиваться бесполезно. Эту бабу так просто не проведешь - в два счета раскусит его ложь.
- Это один из наших?
Он молча кивнул.
- Ты плохо слушал, когда я объясняла тебе, что к чему? Могу повторить еще раз.
- Нет, просто я...
- А может, тебе работа надоела? Надеюсь, ты понимаешь, что лучшей тебе не найти?
- Да. То есть понимаю. И она - хорошая, конечно, только...
- Я не для того вас нанимала, мистер Салливан, чтоб вы проявляли инициативу.
Странно было такому крупному мужчине робеть перед женщиной - и все же он испугался.

* * *

На сей раз он смог разобрать надпись на футболке призрака. Это был логотип местной музыкальной группы "Хайд и Джекил", которая частенько выступала на рабочих окраинах Ванкувера Странно, что не "Благодарные покойники". Генри часто приходило в голову, что черный юмор во вселенной в большом почете. Призрак стоял, опять словно чего-то ожидая, и у него по-прежнему не хватало кистей обеих рук.
"Тони считает, что призрак жаждет мести. Что ж, вполне может быть и так".
Вампир вздохнул.
- Ты хочешь отомстить тому, кто лишил тебя рук?
Фицрою показалось, что призраку что-то не понравилось: он начал медленно таять в воздухе.
Генри испустил еще один вздох.
- Ну, будем считать, что так и есть.
Когда он вышел из своей комнаты, в квартире никого не было. Куда же запропастился его юный друг? Ах, да. Сегодня суббота. Значит, Тони работает допоздна.
- Ну и хорошо, - объявил Фицрой, обращаясь к городским огням за окном.
Интересно, чего же, в самом деле, хочет от него призрак? Может, чтобы он занялся розыском отсеченных кистей рук? Хотелось бы знать в таком случае, как они на сегодняшний день выглядят. Являются ли разложившимися останками или же это призрачные руки, которые, возможно, тоже являются какому-нибудь бедолаге?
Когда Тони за полночь вернулся домой, вампир был с головой погружен в творчество. События его последнего романа описывали дворцовые тайны 1813 года, и Генри все никак не удавалось решить, как поступить с главной героиней, которая так и норовила вырваться за рамки задуманного сюжета. Генри все еще размышлял, позволит ли Веллингтон своей невесте выйти замуж за бравого полковника, когда вдруг понял, что вот-вот наступит рассвет, и стремительно бросился в свое убежище.
Он настолько увлекся работой, что ни разу не вспомнил о своем назойливом госте.

* * *

- Это уже начинает раздражать! Ты хотя бы знаешь, у кого сейчас твои руки?
Призрак запрокинул голову, издавая беззвучный, но от этого не менее ужасный крик. В этом вопле было столько боли и отчаяния, что сердце Генри сжала ледяная рука смерти. Внезапно ему показалось, что комнату заполнили множество других привидений. И они тоже кричали вместе с "его" призраком. Их ярость и жалобы слились в единый вопль, от которого волосы вставали дыбом, а в жилах стыла кровь.
- Генри?! Генри?! Что с вами?
Призрак медленно таял в воздухе; его искаженное криком лицо исчезло последним.
- Генри, вы слышите меня? Откройте!
Он не сразу сообразил, что это не его сердце бешено колотится, а Тони барабанит что есть сил в запертую дверь спальни. Вампир сполз с постели и, с трудом передвигая ноги, пошел открывать. Ковер неприятно покалывал босые ноги.
- Ничего страшного, - произнес он, открывая задвижку.
Дверь распахнулась, и Тони буквально свалился ему в объятия. Лицо белое, глаза в пол-лица. Парень задыхался, как будто только что финишировал в кроссе по пересеченной местности. Он отстранился, желая удостовериться, что с его другом в самом деле ничего не случилось.
- Я услышал... нет, почувствовал... Это было... - Тони с силой вцепился Фицрою в голые плечи. - Что все-таки стряслось? Вы чем-то рассердили призрака?
- Не думаю. Просто наш гость, похоже, нашел довольно странный, на мой взгляд, способ сказать "нет". Я задал вопрос и получил отрицательный ответ.
- Отрицательный?! - Голос Тони неожиданно сорвался на визг. - Да уж, еще какой отрицательный! Из самого ада, выпивающий до дна душу, уничтожающий все вокруг!
- Не преувеличивай. Все не так уж скверно...
- Это для вас, может, не скверно!
Генри озабоченно вгляделся в лицо юноши.
- А сам-то ты как себя чувствуешь?
- Более-менее. - Тони глубоко вздохнул. - В общем, жив. Но я останусь тут, пока вы одеваетесь. - Он привалился к дверному косяку - слишком испуганный, чтобы казаться жестким или независимым или хотя бы проявить интерес к наготе Фицроя. - Не хочу быть один.
- Рассказать, что произошло?
Тони бросил на вампира красноречивый взгляд: не стоило и спрашивать. Генри посвятил приятеля в подробности своей беседы с призраком.
- Значит, если вы задаете вопрос, на который он хочет ответить "да", призрак просто исчезает. А если "нет" - приходит в сильное возбуждение и кричит?
- И не он один. В его вопле слышатся голоса множества мертвецов.
- И сколько же покойников в этом множестве?
- Не стоит с этим шутить.
- Да уж какие тут шуточки...
Они прошли в гостиную. Тони плюхнулся на свой излюбленный кожаный диван.
- Боже милосердный, вот уже и мертвецы из могилы полезли... Не возражаете, если я свет зажгу? Все еще жуть берет.
Фицрой жестом показал, что не возражает. Парень зажег маленькое бра на стене и примостился в центре освещенного круга. Слегка поразмыслив, он изрек:
- По крайней мере, мы теперь знаем две вещи. Во-первых, призрак действительно хочет отомстить. Во-вторых, он не в курсе, где находятся его руки.
- А что насчет других?
- Да с ним одним пока бы разобраться...
Укрывшийся в полумраке в дальнем конце комнаты, Генри вздохнул.
- И все-таки, почему он решил являться именно мне?
- Подобное притягивает подобное.
Фицрой, нахмурившись, наклонился вперед, и на его лицо упал отсвет лампы.
- О чем это ты?
- Вы вампир. - Тони машинально потер еле заметный шрам на левом запястье. - Пусть вы и не сверхъестественное существо, а обычный человек с некоторыми специфическими особенностями организма...
- Обычный человек?
- Генри!
Фицрой изящным жестом предложил приятелю продолжать, хотя его губы насмешливо кривились.
- Послушайте, про вас столько ведь всего болтают. Не про вас лично, а вообще про вампиров. Легенды всякие там, выдумки... - Тони широко раскинул руки. - Вокруг вас - своего рода метафизический туман... Держу пари: это и привлекло внимание нашего призрака.
- Метафизический туман, говоришь". - Генри покачал головой и откинулся на спинку кресла. - И где это ты нахватался таких умных слов - здесь или еще в Торонто?
- И нечего со мной разговаривать как с недоумком, - обиженно проворчал Тони. - Отличное объяснение. У вас найдутся свои соображения на этот счет, умнее моих? Выкладывайте!
Фицрой был удивлен горячностью своего юного друга. Ну, скажите на милость, с чего он так разозлился? Однако не успел Тони продолжить, как вампир властным движением руки остановил его:
- На лестнице что-то происходит.
- Я ничего не слышу... черт! - воскликнул становившийся все мрачнее Тони.
Не было никакого смысла продолжать.
Генри бросился на лестничную площадку, юноша - за ним.
Из квартиры номер 1409 двое работников "скорой помощи" выкатывали носилки. Накрытое простыней тело было совершенно неподвижно, лишь болталась из стороны в сторону худая, беспомощно свесившаяся с носилок рука. Один из санитаров на пути к лифту лихорадочно стискивал кислородную подушку. Бесполезно. Генри знал, что Лайза Эванс мертва и уже ничто не в силах ее оживить.
Миссис Мунро схватила его за руку, и Фицрой едва удержался, чтобы не шарахнуться, оскалив зубы.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

Через несколько минут они усадили рыдающую компаньонку в его "БМВ" и последовали за машиной "скорой помощи" к больнице Святого Павла. Миссис Мунро никак не могла успокоиться. Тони только и успевал, что подавать ей чистые бумажные платки.
Им не пришлось долго ждать в приемном покое. Доктора подтвердили то, в чем вампир был уверен с самого начала: мисс Эванс действительно скончалась.
- Она была весьма пожилым человеком, - мягко заметил доктор.
- Люди живут и дольше! - возразила миссис Мунро.
Тони проворно подал ей очередную салфетку.
- Вы правы. - Доктор пожал плечами и потер усталые глаза. - Просто пришло ее время. Мы сделали все, что было в наших силах, но... Мисс Эванс уже ушла и не пожелала возвращаться.
- Это так на нее похоже... - Компаньонка шмыгнула носом. - Она никогда не меняла своих решений.
Через некоторое время миссис Мунро слегка успокоилась и, когда они вернулись к машине, уже перестала плакать.
- Куда вас отвезти? - спросил Генри.
- Назад. Мне нужно собрать вещи. За мной потом заедет дочка.
Поскольку все официально закончилось, миссис Мунро уже могла рассказать о том, что произошло.
- Мы смотрели телевизор. Какую-то викторину. Мисс Эванс только что выкрикнула "Это капитан Кёрк", как вдруг взвизгнула и зажала уши. И впечатление было такое, будто она услышала что-то ужасное. Хотя лично я ничего такого не слышала. И через секунду она... потеряла сознание.
Вампир и Тони молча переглянулись. Было очевидно, что оба они подумали об одном и том же.

* * *

- Вряд ли он делает это нарочно.
- Мне все равно. Призрак виновен в смерти старушки, и пусть этот безрукий крикун катится в свою преисподнюю!
Тони поежился. Генри говорил из спальни, а голос звучал в гостиной, как будто вампир находился с ним рядом. И звучал этот голос крайне раздраженно. Когда Фицрой появился в комнате, он был одет во все черное, и на этом фоне, казалось, слегка светились его светлые, орехового оттенка глаза и рыжие волосы. Юноша, хотя ему и без того все уже было ясно, спросил:
- Вы куда?
- Охотиться.
Призрак опять объявился. Он стоял и ждал, и ждал, и ждал. И было невозможно не откликнуться на это ожидание.
- Можешь торчать тут сколько угодно, - рявкнул Генри, - но я тебе помогать не собираюсь. Понял?
В ответ его гость запрокинул голову и закричал.
И снова ему вторил невидимый хор мертвецов.

* * *

- Я думал, вы больше не будете задавать ему вопросы!
- Я и не спрашивал ничего. - Вампир стоял у окна и, вцепившись в раму, смотрел на город, напряженно ожидая услышать сирену "скорой помощи". - Я просто сказал, что не собираюсь ему пособничать.
- Ему это не пришлось по душе.
- Да уж.
Они стояли в молчании, вслушиваясь. Однако похоже было, что сегодня обошлось без смертей. Тони вздохнул и повалился на диван.
- Кажется, повезло. Поблизости не нашлось стариков. Может, завтра вам лучше вообще с ним не заговаривать?

* * *

Призрак ждал. Долго-долго. Когда Генри сделал попытку выйти из комнаты, он закричал.

* * *

А потом они с Тони молча наблюдали, как санитары увозят сынишку их соседей Фрэнклинов. Малютка умер во сне.
- Ребенок... Это просто невыносимо!
Два года тому назад Тони стал свидетелем того, как невероятным образом оживший древний египетский маг высосал из младенца его жизненную силу. Родители ребенка, сидевшего в детском рюкзачке за спиной отца, даже и не подозревали, что их дитя уже мертво... До сих пор это событие преследовало юношу в ночных кошмарах.
- Да. Мое терпение лопнуло, - холодно произнес Фицрой, с такой силой сжав в руке телефонную трубку, что та чуть не треснула.
Тони нервно сглотнул. Гнев его друга был не менее пугающ, чем молчаливые вопли призрака. Затем он слегка неуверенно улыбнулся.
- Хотите позвонить охотникам за привидениями?
- Не угадал. Но я пришел к выводу, что эта задачка не под силу автору дамских романов.
- Наверное, вы правы, но кому тогда...
Юноша не договорил. В этот момент вампир включил громкую связь.
Гудок, Второй. Потом заговорил автоответчик.
- Частный детектив Виктория Нельсон. Сейчас я не могу подойти к телефону, поэтому оставьте, пожалуйста, ваше сообщение после звукового сигнала...

2

Детектив-сержант Майк Селуччи закрыл за собой тяжелую железную дверь и вошел в затемненную квартиру. Слабый свет пробивался из кабинета, который находился ярусом выше, но этого света совершенно не хватало, чтобы хоть как-нибудь осветить холл, высота потолка которого достигала шестнадцати футов. Раньше, до того, как его перестроили под жилье, это здание занимала стеклоплавильная фабрика. Здесь предпочитала селиться довольно-таки странная публика. Почти все они обожали носить темную одежду и считали себя принадлежащими к богеме Торонто. Он еще не встречал ни одного жильца этого дома, который бы не корчил из себя великого художника или актера. Совершенно, на его взгляд, безосновательно.
Селуччи, стараясь ступать бесшумно, поднялся на второй ярус квартиры. За большим письменным столом сидела молодая женщина. Она разговаривала по телефону:
- Так ты говоришь, что он вроде бы как их представитель, я правильно поняла? - Видимо, ей подтвердили ее предположение. - Извини. Я говорю серьезно. Да, абсолютно. - Она, откинувшись назад, раскачивалась на задних ножках поскрипывающего деревянного стула, которому было явно не менее сотни лет. - Пока я не приеду, старайся задавать ему только такие вопросы, на которые он определенно должен ответить "да".
Детектив подкрался совсем близко. Он уже собирался схватить ее за руку, но женщина неожиданно обернулась и перехватила его запястье.
- Попался!
После чего снова продолжила телефонный разговор:
- Послушай, неужели это так трудно? Ты ведь и сам раньше был человеком. И мертвым успел побывать. Да, сейчас тебя особенно живым не назовешь!
Особенно живым не назовешь! Селуччи беззвучно повторил последнюю фразу, в то время как Вики, обхватив его плечи рукой, прижала его к краю письменного стола.
Она заметила недоверчивое изумление Майка и утвердительно кивнула. Затем попыталась снова успокоить того, с кем разговаривала:
- Это не имеет никакого значения. Какая тебе разница, глупые эти вопросы или нет? Самое главное, чтобы на них можно было дать положительный ответ. Я приеду, как только смогу. Я...
Вики Нельсон, а это была именно она, страдальчески закатила глаза. Ее собеседник на другом конце провода что-то быстро и сердито говорил. Селуччи улыбнулся. Знакомое выражение лица. Он не раз имел возможность наблюдать подобную картину, когда кто-то пытался давать его подруге совет. Помнится, когда они только познакомились, он сам частенько пытался это сделать...
Вики никогда не слушала чужих советов. Ни тогда, когда носила форму и работала в полиции Торонто, заслуженно считаясь одним из лучших инспекторов - товарищи совершенно заслуженно наградили ее прозвищем Победа, - ни тогда, когда из-за отслоения сетчатки ей пришлось оставить любимую работу и она решила заняться частным сыском. Ни даже теперь, когда для нее все переменилось.
Майк задумчиво посмотрел на подругу: "Если бы я не знал этого, то ни за что бы не догадался. Думал бы, что она обычный человек".
Она ведь почти не изменилась. Может, разве чуть похудела и выглядела более бледной. Да и манера поведения все та же, что и прежде: высокомерная и самоуверенная.
Только раньше она не пила кровь... Вот и вся разница!
- Хватит! - Видно, собеседник окончательно вывел Вики из себя. - Я же сказала, что приеду, как только смогу. И если тебя не окажется в этот момент дома, я сразу же отправлюсь обратно в Торонто. - Она резко швырнула трубку. - К Генри Фицрою вот уже несколько дней наведывается призрак, и он хочет, чтобы я разобралась в этой истории.
Ее холодные пальцы слегка сжали руку Селуччи.
- Генри Фицрой?
- Ну да.
- Он все еще в Ванкувере?
Серебристо-серые глаза прищурились. Кажется, она начинала злиться.
- Да.
- И ты только что согласилась отправиться через всю страну, только для того, чтобы помочь ему разобраться с каким-то там призраком?
"Несмотря на то, что они много что вместе пережили - несмотря на всех этих демонов, оборотней, мумий и восставших из гроба мертвецов, несмотря на вампиров..."
Вики насмешливо улыбнулась:
- Именно так.
- С каких, хотелось бы мне знать, пор мое мнение перестало что-либо для тебя значить?
Женщина слегка нахмурилась.
- Крик призрака пугает людей столь серьезно, что они умирают. И существо сие не прекратит своих действий до тех пор, пока Генри не выяснит, в чем дело. А он не обучен проводить расследование.
Когда Майк снова вознамерился ей возразить, Вики предостерегающе подняла руку:
- Попробуй только сказать, что я тоже не умею вести расследование!
"Я уверена, что остановлю убийцу. И то, что он давно уже мертв, не меняет дела".
Нет. Не меняет. Но все-таки привидение - это уже слишком. Селуччи вскочил, пулей вылетел из кабинета и, скатившись по лестнице, принялся мерить шагами холл, пытаясь взять себя в руки.
- Ты хоть представляешь себе, где находится Ванкувер? - произнес он какое-то время спустя, вернувшись в кабинет.
- Можно подумать, что нет. Где-то за четыре с половиной тысячи километров отсюда.
- И ты прекрасно понимаешь, что за одну ночь туда не добраться. Летние ночи к тому же чертовски коротки...
- Знаю. Меньше девяти часов.
Майк тоже кое-что знал: его подруга пока еще не представляет, как решить эту проблему.
- И еще ты прекрасно осведомлена, что с тобой произойдет, если на тебя упадет хотя бы малюсенький лучик солнца.
- Я превращусь в пепел.
Майк Селуччи беспомощно воздел руки.
- Значит, ты все-таки собираешься преодолеть более четырех тысяч километров, нигде не останавливаясь? Ты хоть осознаешь, насколько это опасно?! Да это просто безумие!
- Я уже подумала, что можно купить подержанный фургон и кое-что в нем переделать.
- Кое-что переделать... - с отчаянием в голосе повторил детектив Селуччи, тщетно пытаясь скрыть свой страх. - Можешь ты наконец понять или нет: твое превращение в горстку пепла будет лишь вопросом времени!
- А ты сможешь меня от этого защитить? Тогда давай поедем вместе.
- Вместе? И все ради Генри Фицроя?
Вики медленно встала и, прищурившись, внимательно посмотрела на друга.
- Так вот, оказывается, в чем дело. В Генри?
- Нет! - "Вернее, не только в нем". - Все дело в тебе. Ты хочешь подвергнуть себя неоправданному риску. У них в Британской Колумбии, что, полицейские перевелись?
- В Ванкувере нет ни одного подразделения, которое занималось бы подобными проблемами, и ни одного человека, которому бы Генри мог доверять.
Вики улыбнулась, положила руку ему на грудь и добавила - казалось, каждое ее слово повторяет ритм биения сердца мужчины:
- Я вовсе не хочу оказаться испепеленной, и ты можешь помочь мне, чтобы этого не произошло, Майк.
Детектив осекся. Прежняя Вики Нельсон никогда бы не попросила о помощи. С тех пор как Генри Фицрой, спасая от неминуемой смерти, обратил ее в подобное себе существо, поделившись с ней своей кровью, она все-таки сильно переменилась. Вот за это Селуччи и не выносил этого создателя дамских романов, бессмертного ублюдка королевской крови.
- Мне нужно подумать, - пробормотал он. - Пойду приготовлю кофе.
Вики было слышно, как Майк прошел на кухню и преувеличенно громко принялся открывать и закрывать дверцы шкафчика. Она глубоко вздохнула, чтобы вобрать в себя его запах. Этот запах всегда сводил Вики с ума: сильный, истинно мужской. И сейчас она снова оказалась во власти этих ощущений. И, в довершение ко всему, почувствовала сильный голод.
- Ты когда-нибудь выбрасываешь мусор? - проворчал Селуччи.
- С какой это стати? Можно подумать, одна я его накапливаю.
Ему не нужно было говорить громче: она услышала бы Майка, даже если бы тот говорил шепотом. Ей даже было слышно, как по его венам струится кровь. А иногда Вики казалось, что она может слышать и его мысли. И хотя Селуччи искренне обеспокоен опасностью, которой грозит ей предстоящее путешествие, он не согласился сразу ехать с ней исключительно из-за того, что не хотел делать одолжение Генри Фицрою. И вовсе не потому, что не хотел, чтобы она ехала в Ванкувер, и соответственно к Фицрою, одна, без него.
Закончив работу над отчетом, от которой ее оторвал звонок Генри, Вики сохранила файл и стала ждать решения Майка. Интересно, он догадывается, что без него она, разумеется, не смогла бы никуда поехать?
То, что Фицроя преследует призрак, Вики нисколько не удивило. Теперь ее вообще мало что в состоянии удивить. "Есть многое на свете, друг Горацио..." - эта шекспировская фраза, которая теперь стала ей такой понятной, была напечатана на обратной стороне визиток частного детектива Виктории Нельсон.
А вот то, что Генри позвонил, желая нанять ее для выполнения определенной работы, ее поразило, и довольно сильно. Вики была уверена, что она с ним никогда больше не увидится.
Словно прочитав ее мысли, Селуччи, вернувшись из кухни, проворчал:
- Был уверен, что вампиры не могут обитать на одной территории.
На что его подруга вызывающе вздернула подбородок:
- Я отказываюсь идти на поводу своей природы.
В ответ Майк фыркнул и сделал глоток обжигающего кофе:
- Ну разумеется. Скажи-ка это вампиру, который обитал здесь раньше.
- Я была согласна на переговоры, - запротестовала было Вики, но замолчала, внезапно почувствовав, что у нее перехватило дыхание.
Одна из вампиров женского пола обвинила ее в смерти своего друга и потребовала, чтобы она перебралась в центр Торонто. Когда Вики в конце концов и ее уничтожила, то не почувствовала ни капли раскаяния, и ей совершенно не хотелось вводить Селуччи во все подробности случившегося. И не потому, что он человек и не в состоянии понять это. Она боялась, что не вынесет, если он будет смотреть на нее так, как она сама когда-то смотрела на Генри.
Так что Вики сочла нужным сказать ему по этому поводу лишь то, что она одержала в этой схватке победу.
Женщина натянуто улыбнулась.
- Не сомневаюсь, что мы с Генри сможем ужиться.
Селуччи с трудом сдержал улыбку. Интересно, понимает ли Фицрой, что у него нет никаких шансов избавиться от нее? Майк не хотел, чтобы Вики ехала в Ванкувер, но раз уж она вбила это себе в голову, то он не будет ее останавливать, как-никак самоубийцей он уж точно не был. И, несмотря ни на что, не хотел, чтобы его подруга отправлялась туда одна. К тому же ему было интересно посмотреть, как этот кровососущий ублюдок отнесется к отказу Вики сделать то, о чем он ее попросил.
- Хорошо, твоя взяла. Поеду с тобой.

* * *

- Работы сейчас мало, поэтому у меня есть немного времени.
- Ты никогда не жалуешься на нехватку времени, - буркнул инспектор Кэнтри. - Меня только удивляет, что ты вообще хочешь хоть чем-то заняться.
Селуччи пожал плечами.
- У одного из знакомых Вики возникли кое-какие проблемы.
- У знакомого Вики, значит... - Инспектор принялся внимательно разглядывать свою кружку с кофе. Тяжелая керамическая кружка почти терялась в его громадной руке. - Слышал, что со времени возвращения в город Победа провернула пару интересных дел.
Майк снова пожал плечами.
- Надо же кому-то этим заниматься. Если кто-то просит о помощи частных детективов, нас они, слава Богу, уже по этому поводу не беспокоят.
- Верно, в общем-то.
Прищурившись, Кэнтри внимательно посмотрел на своего подчиненного. Селуччи едва удержался, чтобы не пожать плечами в третий раз.
- Большая часть ее работы - то, чем она занималась и раньше. Супружеские измены, мошенничество со страховками, прочая ерунда...

Предыдущая страница 3 Следующая страница


Долг крови 4

- Большая часть, - повторил Кэнтри.
Его слова не были похожи на вопрос, и поэтому Майк счел за лучшее ничего не ответить.
Пару лет назад инспектору Кэнтри чудом удалось избежать превращения в прислужника древнего египетского бога. Те, кто, как и он, попал под влияние этих ужасных чар - речь, разумеется, идет о счастливчиках, кому удалось остаться в живых, - имели свое собственное объяснение происшедшему, но инспектору всегда хотелось узнать правду. Хотя Кэнтри никогда об этом не упоминал, Селуччи не был так уж уверен, что тому пришлись по душе предложенные объяснения.
На какое-то мгновение тень прошлого повисла между ними. Затем инспектор махнул рукой.
- Ладно, бери свой отпуск, детектив, но чтобы через две недели как штык был на рабочем месте.

* * *

- Вики, на этом мы никогда не доберемся до Ванкувера.
- Ну, выглядит он, конечно, не слишком презентабельно... - Вики окинула взглядом грязно-голубой фургон и решила не говорить, что при дневном свете это средство передвижения выглядит еще хуже, чем ночью, в темном проезде. - Но зато он в полном порядке.
- И давно ты, позволь узнать, разбираешься в технике?
- Я в ней совершенно не разбираюсь. - Женщина обернулась и, встретившись с Селуччи взглядом, почувствовала очередной прилив силы. - Просто теперь никто не осмелится мне солгать.
Поскольку раньше этот фургон использовался для перевозки грузов, окон в нем не было, что являлось неоценимым преимуществом. К тому же Вики удалось смастерить перегородку между сиденьями и грузовой частью.
- Ты быстро управилась. - Майк смахнул с сиденья опилки и, нахмурившись, оглядел внутренние засовы, которые гарантировали отсутствие непрошеных гостей. - А вдруг что-нибудь случится и ты не сможешь сама отсюда выбраться?
- Подожду тогда захода солнца.
- Здесь нет вентиляции, а значит, будет жарче, чем в аду.
- Сомневаюсь, что я это почувствую, - пожала плечами Вики.
- Сомневаешься? - Селуччи повысил было голос, но осекся. Темные окна окружающих домов напомнили ему о спящих соседях. - Почему?
- Уверена, что не почувствую. В любом случае...
Чем дальше, тем Вики открывала для себя все более и более широкие преимущества вампиров перед людьми. Генри когда-то учил ее, как нужно насыщаться, не причиняя жертве вреда, как осторожно стирать воспоминания людей, обеспечивших ей насыщение, и как наиболее незаметно затеряться в толпе. Но он никогда не учил ее, как плавать, потому что из-за увеличения плотности костей она могла бы погибнуть. Также он ей никогда не объяснял, как можно весь день ехать в закупоренной, словно консервная банка, машине.
- ...ОПЖВ рекомендует прикрывать заднее окно и не парковаться на солнце.
Детектив озадаченно уставился на подругу.
- О-пэ... что-что?
- Общество по предотвращению жестокости к вампирам. Это я сама придумала. - Вики похлопала его по руке. - Не обращай внимания. Что ты думаешь про эту кровать?
Майк посмотрел через ее плечо.
Подвесная койка располагалась почти под самой крышей фургона.
- Похоже на гроб без крышки. Я на ней уж точно спать не буду.
- Устраивайся как хочешь, но не забывай о том, кто и как ведет машину.
Она жестами изобразила, что поворачивает за угол, а затем попыталась сымитировать визг тормозов.
Манера вождения его подруги представляла собой нечто среднее между обыкновенным лихачеством и стилем, присущим камикадзе. Подумав об этом, Селуччи мысленно содрогнулся и взглянул на часы. Они планировали отправиться в путь еще до рассвета, и времени на споры по поводу кровати и методов вождения у них не оставалось. И раз уж с последним он не мог ничего поделать, то Майк решил оставить в покое и споры о кровати.
- Хорошо, поехали. Сейчас четыре двенадцать, меньше чем через сорок пять минут - рассвет. - Когда женщина удивленно приподняла брови, Селуччи вынул из заднего кармана потрепанную книжицу. - "Альманах фермера". В нем указано время восхода и захода солнца на весь год. Я решил, что эта информация нам необходима.
- Это еще почему? - Вики приподнялась, на ее лице промелькнуло раздражение. - В чем дело Майк? Ты по-прежнему считаешь, что я не способна сама о себе позаботиться?
- Днем - нет, - решительно отрезал детектив.
Вики замолчала. К сожалению, Селуччи был совершенно прав, и возразить ей было нечего.
И он это знал. Улыбнувшись одними глазами, Майк сунул книжицу обратно в карман.
Подойдя почти вплотную, Вики погладила его по голове и многообещающе прошептала:
- Пусть наступит вечер, и тогда, я уверена, вряд ли тебе придет в голову мысль, что я так уж беспомощна...

* * *

Лежа на кровати, которая и в самом деле удивительно напоминала гроб, прислушиваясь к шуму шестицилиндрового мотора, полностью покрытая темнотой, как бархатным одеялом, Вики внезапно ощутила появление первых лучей солнца. Мурашки побежали у нее по коже. За те два года, что она была вампиром, Вики так и не смогла привыкнуть к этому пограничному времени.
"Это похоже на последний миг, тебя словно толкает что-то изнутри. И ты знаешь, что сейчас это случится, но ничего не можешь предпринять".
Селуччи такое сравнение нисколько не впечатлило, и Вики не обижалась на него за это - действительно, возможно, она подобрала не самые лучшие выражения. Пока Майк не торопясь, тщательно проверял светонепроницаемость фургона, Вики чувствовала, что вот-вот сойдет с ума под этой крышкой. Он не слушал ее, когда она сказала, что уже все проверила, Селуччи всегда считал ее способной на необдуманный риск.
Способной на риск - само собой.
На необдуманный - вот уж нет.
Можно сказать, что нет.
Женщина нервно облизала губы, вспоминая вкус поцелуев Майка.
Селуччи хотел дождаться рассвета, прежде чем отправиться в путь, но Вики настояла, чтобы они выехали сразу же после того, как она укроется в оборудованном ими убежище.

* * *

Движение на дороге было не слишком интенсивным, и фургон, несмотря на свой неказистый вид, двигался неплохо. Зная, что не сможет объяснить дорожной полиции, почему в багажнике лежит "труп", Селуччи ехал, не превышая скорости и позволяя обгонять себя всем желающим.
- Соблюдай правила, - процедил он сквозь зубы, когда его обогнала совсем уж ржавая развалюха. К сожалению, правительство штата Онтарио только что убрало с дорог радары, заявив, что они не приносят никакой пользы. Майк не имел никакого представления, откуда эти идиоты черпают подобную информацию, поскольку из собственного опыта знал, насколько опасна встреча с такими нарушителями.
Он остановился возле забегаловки Барри, чтобы позавтракать и размять ноги. Через некоторое время его задержала небольшая поломка, и к тому моменту, как Селуччи остановился возле "Обеда столетия" в Бигвуде, он успел прослушать песню Сонни и Шер "У меня есть ты, малыш" на трех различных радиостанциях. Обидно, что он должен проходить через подобные мучения ради этого ублюдка Генри Фицроя.
"Все-таки нужно было переубедить ее", - подумал детектив, отправляя в рот сэндвич. Хотя, конечно, вполне возможно, что на Западном побережье и в самом деле нет подразделений, которым Генри мог бы доверять. Интересно, как этот тип собирается заводить новых друзей, если никогда не разговаривает с незнакомыми людьми.
- Вы что-то еще хотите?
- Нет-нет, все в порядке, - через силу улыбнулся ей Майк.
Заметив, что его слова мало убедили девицу, которая, направляясь на кухню, еще пару раз удивленно на него оглянулась, Селуччи угрюмо вздохнул.
"Здорово. Теперь в добавление к тому, что Вики рискует жизнью, пересекая полстраны в этой консервной банке, еще и я начинаю разговаривать сам с собой".
А в радиоприемнике, на котором красовались многочисленные отпечатки пальцев посетителей кафе, Сонни в очередной раз распевал о своей любви.

* * *

- Как ты себя чувствуешь?
- Как будто меня целый день швыряли об стены в тесной комнате, - отозвалась Вики. - Что касается всего остального, вполне нормально.
- А ты, случайно, не... - Селуччи смущенно осекся, когда увидел, как стайка детишек вылезла из подъехавшей машины и устремилась к туалету.
- Голодна? - усмехнувшись, она пододвинулась поближе. - Майк, ты можешь говорить "голодна", несмотря на присутствие детей - любой ведь подумает, что я хочу съесть биг-мак, а вовсе не Рональда Макдональда.
- Это звучит отвратительно.
- А меня, наоборот, возбуждает.
- Не забывай, я слишком стар для секса на скорую руку на заднем сиденье фургона... - сварливо проворчал Селуччи, но его возражения не были приняты во внимание, и, после того как машина и дети исчезли из виду, он все же позволил себя уговорить.
Это и в самом деле не заняло много времени.
Двадцать минут спустя, после того как они забрались на заднее сиденье, Вики поймала комара, пристроившегося на спине Майка.
- Забудь об этом. Все это ерунда, - пробормотала она, раздавив комара.

* * *

- Мы только что проехали Портаж ла Прери? - Нахмурившись, Селуччи разглядывал карту Манитобы. Он не выспался, а кофе, который налила ему из термоса Вики, был пригоден только для того, чтобы отправить его на помойку. Майк его, конечно, все равно выпил - за те пятнадцать лет, что он пил кофе в своем участке, он мог выпить вообще что угодно, - но сейчас напиток не доставил ему ни малейшего удовольствия. Меньше всего Селуччи хотелось, чтобы они оказались на том участке дороги, где можно ехать с большей скоростью.
- Ты должна была ехать со скоростью, не превышающей сто тридцать километров в час.
- Почему это?
- Следует придерживаться ограничения скорости. И это, между прочим, не моя прихоть, - добавил Майк, пытаясь сложить карту, - это закон.
Вики с трудом сдержалась, чтобы не заметить, что с ее реакцией сто километров в час - смехотворно мало, но ограничилась тем, что пожала плечами. Ее мнение не изменит ограничений скорости. А если Селуччи решит, что она водит плохо, это может привести к тому, что они поссорятся.
Откинувшись на сиденье фургона, Вики разглядывала поля, окружающие заправочную станцию. Заправка была закрыта, и единственным тусклым освещением служил свет звезд и электрический фонарик Селуччи. Казалось, они были единственными людьми на земле. Женщина не любила это ощущение, а когда вернулась из Ванкувера в Торонто, стала чувствовать себя одинокой по ночам гораздо чаще. В три часа утра она миновала Виннипег - в городе все еще спали за исключением заспанного работника на круглосуточной заправочной станции, где Вики наполнила бак, и парочки бродяг, облюбовавших себе место для ночевки под эстакадой. Вики поехала через Портаж ла Прери, а не по главному шоссе, поскольку на дороге в этот ранний час все равно почти никого не было.
Так как она привыкла жить и охотиться среди трех миллионов человек, половина из которых, казалось, никогда не спят, одиночество заставляло ее чувствовать себя ужасно уязвимой.
- Дай сюда. - Женщина нагнулась и выхватила карту из рук Майка. - Все, что от тебя требуется, это ориентироваться по карте. Неужели так сложно?
Уязвимая, разоблаченная и в крайне дурном настроении.
Поймав удивленный взгляд Селуччи, она хмуро произнесла:
- Окружающий пейзаж начал действовать мне на нервы.

* * *

Скорость на дорогах в штате Саскачеван ограничивалась ста десятью километрами в час. Но все водители, разумеется, гнали по прямой дороге со скоростью не меньше ста двадцати. Учитывая свой "груз", Селуччи все же не решался превышать отметку сто пятнадцать.
В четверть восьмого вечера по местному времени он заехал на стоянку для грузовиков, недалеко от Бассано, штат Альберта. Выключив зажигание, Майк подумал, не услышит ли он здесь снова Сонни и Шер. Если ему придется прослушать "У меня есть ты, малыш" хотя бы всего один еще раз, он за себя не ручается. Припарковав фургон так, чтобы Вики могла незаметно выйти, Селуччи направился в кафе. Солнце сегодня зайдет в 8:30, а значит, у него имеется около часа на обед.
Блюдом дня был говяжий суп. Майк смотрел на тарелку и вспоминал все те обеды, которые они с Вики съели, все эти литры кофе и сотни перехваченных на ходу черствых бутербродов. Мысль о том, что они уже больше никуда не выберутся, чтобы полакомиться цыпленком со специями или пиццей, повергла детектива в уныние.
- Вам не понравился суп?
Немолодая женщина в безупречно чистом переднике с некоторой озабоченностью смотрела на него из-за прилавка.
- Что? Нет... суп вкусный.
- Приятно слышать. Знаете, я сама его готовлю, никаких консервов.
Когда он замешкался с ответом, хозяйка заведения покачала головой и вздохнула:
- Не вешай нос, приятель. Посмотреть на тебя, так сразу скажешь, что ты потерял лучшего друга.
Селуччи нахмурился. Он ведь на самом-то деле не потерял ее. Вики оставалась рядом, все было как прежде, кроме того, разве, что больше они не обедали и не отдыхали вместе. Но сейчас он чувствовал себя так, как будто действительно потерял подругу.
Майк даже не заметил, как официантка забрала пустую тарелку и поставила перед ним другую, с бифштексом и жареной картошкой.
Вампир... Блуждающий в ночи... Вики не была больше человеком. Их отношения продолжались, но уже не совсем так, как раньше. И теперь, когда она стала практически бессмертной, имели ли для нее хоть какое-нибудь значение эти несколько лет его жизни?
Пирог с ревенем напоминал по вкусу опилки, и Селуччи оставил его почти нетронутым.
Сгорбившись, он засунул руки в карманы и двинулся обратно на стоянку, к фургону. Прекрасно зная, что сейчас упивается жалостью к самому себе, Майк все равно не мог заставить себя успокоиться.
Из оцепенения его неожиданно вывел звук мотора. Совсем рядом с собой Селуччи увидел сквозь ветровое стекло их фургона самодовольно улыбающуюся физиономию юнца, которому в лучшем случае едва перевалило за двадцать. Майк не понимал, что происходит, пока парень не крутанул резко руль, после чего фургон развернулся и рванул в сторону шоссе.
Фургон угнали.
Инстинктивно Селуччи бросился за угонщиком, но, осознав, что ему не догнать наглеца, остановился. Взглянул на часы. Двадцать семь минут восьмого.
Вики проснется через три минуты.
Она сразу же поймет, что что-то не так, что за рулем не он. Отодвинет перегородку...
...и юный мерзавец будет сильно ошарашен.
Глядевшего вслед удаляющемуся фургону Селуччи начал разбирать смех. Единственное, о чем Майк сожалел, - что он не сможет увидеть выражение лица парня, когда он увидит проснувшуюся Вики. Он по-прежнему смеялся, когда к нему подошла взволнованная хозяйка заведения.
- Это разве не ваш фургон?
- Мой.
Детектив улыбнулся, чувствуя, что от плохого настроения не осталось и следа.
- Надо вызвать полицию. Пойдемте, я покажу вам, где телефон.
- Нет, спасибо. Но я бы не отказался от второго куска вашего замечательного пирога с ревенем.
Смутившись, женщина вернулась в кафе. Майк последовал за ней и, усевшись за столик, посмотрел на часы и улыбнулся. Хозяйка покачала головой. Этот парень ей понравился, но сейчас его поведение показалось ей, мягко выражаясь, странным.
- Так что вы будете делать с фургоном?
Губы Селуччи растянулись в улыбке. Потянувшись за вилкой, он безмятежно ответил:
- Ничего. Он вернется.

* * *

Что-то сразу ее насторожило.
Вики лежала в темноте, пропуская через свое сознание звуки, запахи и ощущения.
Фургон по-прежнему ехал. Селуччи настаивал, что в целях безопасности они будут парковаться по крайней мере за час до рассвета и заката. Вряд ли, принимая во внимание, как он из-за всего этого переживал, Майк мог передумать. Если даже он и потерял свой альманах, он все равно мог съехать с шоссе, ориентируясь по солнцу... Или же за рулем кто-то другой?
Запах бензина - газ, нефть и горячий металл - смешивался с запахом Селуччи и, въедаясь в набивку матраца, сводил к нулю восприятие всех остальных запахов. Фургон могли бы вести хоть три поросенка, она была не в состоянии это определить.
Но, встав на колени возле перегородки, она уловила стук сердца незнакомого ей человека.
Вики сдавленно зарычала. Преодолев минутный порыв прыгнуть в кабину и вырвать незнакомцу сердце, она бесшумно отодвинула перегородку. Гнев не даст ответов на интересующие ее вопросы и не поможет определить, что стало с Майком Селуччи.
Сначала я узнаю, что произошло.
Парень, сидящий за рулем, опешил, когда на сиденье рядом с ним, всего секунду назад пустом, появилась улыбающаяся женщина. Однако улыбка ее была пугающей.
- Съезжай на обочину, - холодно велела она.
Перепуганный до потери пульса угонщик затормозил, его сердце колотилось так сильно, что он едва мог дышать.
- Выключи зажигание.
Издав жалобное хныканье, он повернул ключ. Ему казалось, что кровь застыла в его жилах. Холодные пальцы схватили его за подбородок.
- Где мужчина, который вел фургон?
Все, что парень мог видеть в сгущающихся сумерках, это ее глаза, напоминающие расплавленное серебро.
- Он... он остался возле кафе Руби. Я проехал только миль п-п-пять.
- Ты что-нибудь с ним сделал?
Несмотря на полное отсутствие воображения, незадачливый угонщик сразу понял, что его ждет в случае, если ответ окажется положительным. И почувствовал, что его сейчас стошнит.
- Если наблюешь здесь, будешь убирать сам. А теперь живо отвечай на вопрос.
- С ним все было в п-п-порядке. Правда, - поняв, что она ждет продолжения, парень поспешно добавил: - Я оглянулся и увидел, что он смеется.
- Смеется?
- Да, мэм.

Предыдущая страница 4 Следующая страница


5 Таня Хафф

Нахмурившись, Вики отпустила подбородок юноши. С чего бы это Селуччи смеялся? Странно было бы предполагать, что его так насмешил угон машины. Но, взглянув на золотисто-розовые полосы на горизонте, она все поняла.
Если кафе Руби находилось всего в пяти милях отсюда, то получается, что этот олух угнал фургон со спящим вампиром незадолго до заката.
Когда Вики заметила, что парень возится с замком, она схватила его за руку.
- Не так быстро, - пробормотала она. В ее голосе все еще чувствовалась угроза. - Как тебя зовут, дружок?
- К-кайл.
Он был довольно привлекателен, а легкая небритость придавала ему особый шарм. Стройный, но мускулистый. Голубые глаза. Ее взгляд задержался на жилке на горле юноши.
- И сколько же тебе лет, Кайл?
- Д-двадцать два.
Достаточно взрослый. Она выпустила голод на свободу.
Кайл увидел, как изменилась улыбка женщины, и почти все понял. Ее лицо было смертельно бледным, а зубы очень острыми и удивительно белыми.

* * *

- Думаю, юный Кайл примет решение перестать воровать машины.
- В самом деле? - Селуччи ухмыльнулся, с любопытством разглядывая ее профиль, который едва можно было различить в бледно-зеленом свете панели управления. - Почему ты пришла к такому выводу?
- Ну, я думаю, он пришел к такому решению, когда я дала ему понять, насколько ему повезло.
- Повезло?
- Конечно. Когда он угнал этот фургон, все, что в нем находилось, - это я. - Вики взглянула на своего приятеля, на секунду оставив управление машины. В ее глазах мелькнула улыбка, через мгновение она уже с трудом сдерживала смех. - Я просто дала ему понять, что в другой раз он может встретиться с чем-нибудь... на самом деле опасным!

* * *

Солнце должно было взойти в 4:56 по местному, тихоокеанскому времени. В 4:30 Вики, выбрав довольно-таки уютное укрытие, направила туда машину. Благодаря тому, что они ехали на запад, ей удалось отвоевать час тьмы. С тех пор как они выехали из дома, она выиграла уже три часа. Но это было пределом. Они уже проехали Британскую Колумбию, впереди - Ванкувер. Та же временная зона.
Уютно устроившись в водительском кресле, она пристально вгляделась в темноту своего убежища. Селуччи отказался спать с поднятой занавеской, и она понимала, что не имеет никакого права ставить ему эту в вину, хотя звук движения его крови постоянно ее отвлекал. Дорога, поднимаясь в горы, проходила через два национальных парка Хорошо, что она полакомилась кровью незадачливого Кайла - теперь можно было в полной мере сосредоточиться на дороге.
Сон разгладил черты лица Майка, тени смягчили складки лица. С трудом можно было поверить, что ему было уже тридцать восемь и за спиной - пятнадцать лет работы в полиции.
Тридцать восемь.
Седина на правом виске.
Сколько им еще отведено? Пятьдесят лет? Сорок? Что она будет делать без него в Вечности? Перед лицом Вечности она уже оплакивала смерть Селуччи, хотя он еще и был с ней. Генри предупреждал ее о подобных приступах отчаяния, хотя во все это было трудно поверить, пока сердце еще бьется в груди этого смертного.
"Ради Бога, Вики, не отчаивайся так".
Наклонившись, она дотронулась до плеча друга и слегка потрясла его.
- В чем дело?..
- Через двадцать минут восход. Мне придется оставить тебя в одиночестве.
Женщина выбралась из фургона, подошла к ограждению, отделявшему дорогу от пропасти, и насладилась красотою раскинувшихся перед нею Скалистых гор. Освещенные серым неярким светом, их силуэты казались неестественными, прямо-таки сказочными.
"Бессмертие? - вернулась к своим размышлениям Вики. - Ерунда, по сравнению с вечными горами я просто живу чуть дольше других".
Она услышала, как Майк хлопнул дверью машины, и произнесла:
- Я отправила Генри сообщение, когда мы были на заправке. Он в курсе, что мы сегодня будем у него.
- Так значит, мы его застанем?
Прищурившись, Вики развернулась на каблуках.
- А почему это вызывает у тебя сомнения?
- Ну, не знаю. Возможно, он захочет показать не только свои достоинства, но и недостатки.
Трое суток, проведенных в пути, так утомили Селуччи, что он, не приведя себя в порядок и не выпив чашечку кофе, не в состоянии был оценить всех прелестей весеннего утра и открывшегося перед ними великолепного пейзажа.
- Думаю, он нас дождется.
- Почему ты так уверена?
- Я попросила его об этом.
"Мне стоило бы это предвидеть", - проворчал себе под нос Майк, возвращаясь следом за Вики к фургону. Он перехватил ее руку в тот момент, когда подруга хотела потрепать его по волосам.
- Не приходило ли тебе когда-нибудь в голову, что Генри Фицрой лучше тебя понимает, что значит - быть вампиром?
Подчиняясь движению его руки, женщина обернулась, хотя они оба прекрасно знали, что она без малейшего труда могла бы освободиться из его хватки.
- Может, и так, но Генри Фицрой не в состоянии влезть в мою шкуру. К тому же я не собираюсь тратить свое время на дележ территории.
Селуччи не стал продолжать разговор, хоть прекрасно видел в глазах подруги тень сомнения: скоро они и так все узнают.

* * *

Когда Майк услышал, что крышка убежища, в котором скрывалась от дневного света Вики, открылась и перегородка, отделяющая грузовой отсек от кабины, поднялась, он бросил чайкам остатки своего гамбургера и поднял стекла. К счастью, на улице никого не было. Прекрасно - им совершенно не нужны взгляды посторонних.
Серебристо-серые глаза его подруги в лучах заходящего солнца поменяли цвет на золотистый. Она огляделась.
- Где мы?
- В восточной части города. Карибу-стрит. Мне хотелось, чтобы ты проснулась, когда мы уже прибудем на место.
Вики пристально вгляделась в ветровое стекло. Перед ней был Ванкувер, берег океана. Где-то здесь, совсем рядом, находился и Генри Фицрой.
Затем она перевела взгляд на Селуччи, словно бы видя его в первый раз.
У него было такое странное ощущение, что никто никогда так не проникал в его мысли и чувства, казалось, что эта женщина видит его насквозь. Ему стало не по себе. И как раз тогда, когда Майку показалось, что он не вынесет ее взгляда, отбросив прядь волос с его лица, Вики нежно ему улыбнулась.
- Спасибо за заботу. Очень мило с твоей стороны.

3

Прищурившись, Генри с ненавистью рассматривал безрукого призрака, стоявшего в ногах его кровати. Вампир откинул простыню и приподнялся. Освободи он хотя бы частицу сдерживаемой мертвой хваткой ярости, она бы вылилась в поток гневных обвинений, результатом чего могла бы стать гибель еще одного невиновного.
Фицрой ждал, надеясь, что призраку все это рано или поздно должно надоесть. Когда же стало очевидно, что этого не произойдет, как раз в тот момент, когда его ужасный посетитель уже приготовился испустить крик, Генри быстро спросил:
- Ты рожден женщиной?
Призрак раздосадовано нахмурился но, тем не менее, тут же исчез.

* * *

- Господи, опять этот идиотский призрак.
Генри замер и, схватившись за ручку двери ванной, повернулся к прихожей, где стоял Тони.
- Ты чувствовал его присутствие?
- Чувствовал ли я его? - Парень фыркнул, пытаясь скрыть за бравадой охвативший его страх. - Да я, если желаете знать, прямо-таки видел волны удушающего смрада, идущего из вашей комнаты. И мне хотелось бы знать, все ли с вами в порядке.
- Вполне. Меня не слишком просто подчинить своему влиянию.
- Ну конечно. А ручка тогда здесь при чем?
Разжав пальцы, вампир посмотрел на искореженный кусок латуни, бывший несколько секунд назад дверной ручкой.
- Возможно, я немного... раздражен. Уверен, что после душа почувствую себя лучше. А ты разве не работаешь в субботу вечером?
Глубоко вдохнув, Тони с вызовом посмотрел на приятеля.
- Я поменялся сменой, - сообщил он. - И смогу быть здесь, когда придет Вики.
Золотисто-рыжие брови вампира приподнялись.
- Чтобы защитить ее от меня?
- Возможно.
Понимая, как тот может отнестись к его словам, и зная, во что это может вылиться, Тони тем не менее предпочел бы гнев скрытой насмешке, которая чувствовалась в голосе Фицроя.
- Или чтобы защитить вас от нее.
Генри вздохнул, поняв, что ранил чувства парня.
- Я искренне ценю твою заботу, Тони, но ради твоей безопасности прошу: если произойдет какой-нибудь инцидент, не вздумай становиться между нами. И хотя я никогда намеренно не нанесу тебе вред, не уверен, что буду в состоянии полностью контролировать ситуацию.
- Тогда почему вы остались? Все готово для отъезда в коттедж, и ко времени приезда Победы вы уже можете...
- Если меня здесь не будет, Вики так никогда и не поверит, что два вампира не способны быть вместе. Она будет продолжать думать, что я всего лишь чересчур вспыльчив и что свойственный нам врожденный инстинкт можно преодолеть. - Глаза Генри потемнели, его явственно окружила аура древней силы. - Я останусь дома в первую половину ночи и этой встречей докажу ей свою правоту единственным способом, который она сможет принять.
Тони кивнул, неохотно соглашаясь. Он знал Вики с тех пор, когда был еще пятнадцатилетним мелким правонарушителем, и объяснение Фицроя, несомненно, имело смысл.
- Могу поспорить, в детстве ее девизом было "Смелость - это отсутствие страха".
- Что ты имеешь в виду?
- Да все вы прекрасно понимаете! - Голос парня неожиданно сорвался на крик. - Сейчас Вики уже не такая храбрая.
Генри усмехнулся.
- Кто знает.
- То есть вы остаетесь, чтобы доказать свою правоту?
- Да.
- Но не для того, чтобы снова ее увидеть?
- Вампиры никогда не поддерживают связь с себе подобными.
Тон, которым Фицрой произнес последнюю фразу, положил конец дискуссии. Он прошел в ванную комнату и решительно захлопнул за собой дверь.
Тони дотронулся до вмятины, оставленной Генри на месте дверной ручки. "Не стой между нами, - повторил он про себя. - Да уж, можно подумать, я всю жизнь мечтал оказаться между молотом и наковальней".

* * *

Майк Селуччи наблюдал, как Вики вышагивает из одного угла лифта в другой - три шага туда, три обратно, - и молчал. Больше всего на свете детектив хотел бы знать, полагает ли она, что Генри все же прав.
Судя по выражению лица, Вики начала проникаться его, как она считала, закосневшими взглядами.
- Его запах чувствуется во всем здании, - пробормотала женщина, раздувая ноздри.
- Только не говори мне, что он пометил здесь все углы.
- Я не это имела в виду, - огрызнулась Вики. Ее верхняя губа непроизвольно поползла вверх, обнажая острые зубы.
- Это была всего лишь шутка.
Он протянул к ней руки, но Вики резко обернулась и окинула его свирепым взглядом.
- Просто пытался поднять тебе настроение.
- Ах, вот оно как.
Лифт звякнул, остановившись на четырнадцатом этаже.
Их имена значились в списке у охранников, и их пропустили, не связываясь с хозяином апартаментов, так что они не знали, с чем им предстоит столкнуться. Если Генри окажется настолько глуп, что останется дома, то, предвидя реакцию Вики, можно сказать, что вечер выдастся не самым спокойным.
Неожиданно Селуччи пожалел, что не взял оружие - хотя и не имел представления, против кого ему пришлось бы его применить.

* * *

- Она приближается.
Фицрой повернулся лицом к двери, и Тони подумал, что он похож на кота, поджидающего мышь. Спустя несколько секунд воцарившуюся напряженную тишину словно взорвали стук в дверь и слова: "Откройте, это полиция".
- Тебе лучше сделать это самому, - произнес вампир и, заложив руки за спину, величественно удалился в гостиную.
Боясь порезаться о ставшее почти осязаемым ожидание, юноша подошел к двери и, набравшись смелости, распахнул ее.
Селуччи, собиравшийся постучать еще раз, опустил руку.
Если бы последние два года Тони не провел бок о бок с вампиром, то с криком бы отшатнулся от той, что стояла сейчас рядом с детективом. Приветствие далось ему с трудом. Стараясь не показывать страха, парень выдавил из себя некое подобие улыбки.
- Привет, Победа. Отлично выглядишь.
Однако напряженность в голосе скрыть ему, разумеется, не удалось. Вики могла наслаждаться страхом многих людей, но Тони к ним не относился. "Давай-ка докажем ему точку зрения Генри, - сказала она самой себе, стараясь обрести контроль над своими чувствами. - Я не позволю слепому инстинкту завладеть мной!"
Заметив в глазах женщины серебристый отблеск, Тони настороженно посмотрел на Селуччи, который в ответ едва заметно пожал плечами. Но прежде чем они смогли сказать хоть слово, заговорила Вики:
- Я провела четыре дня в дороге, и мне необходимо принять душ.
Она подняла голову и осмотрела его с головы до ног - к немалому удивлению Тони, под этим взглядом он не почувствовал себя куском сочного мяса.
- А вот ты в самом деле выглядишь неплохо. Окреп, здоровый румянец на щеках... - Тут Вики слегка нахмурилась. - Вот только волосы коротковаты.
- Сейчас все так носят, - запротестовал парень, прикасаясь к своим коротко остриженным волосам.
- Тони, - вздохнула Вики, - эта прическа даже Киану Ривзу не идет. Ну так что, пригласишь нас войти или мы так и будем стоять в прихожей?
Смутившись, Тони отступил от двери.
- Извини.
- Да ладно, - великодушно произнесла Вики. Разглядывая прихожую - Генри приобрел квартиру в Пасифик-Плейс уже после того, как она вернулась в Торонто, - женщина кивнула в сторону арки. - Гостиная там?
- Да, но...
Не обращая больше на него внимания, Вики проскользнула в комнату. Юноша умолк и беспомощно посмотрел на сержанта Майка Селуччи. Они не слишком-то ладили между собой в те дни, когда Тони шлялся вместе со шпаной, но, судя по выражению лица детектива, сегодня прошлое уже не может играть в их отношениях какой-либо существенной роли.
- Он там?
- Да, - вздохнул юноша.
- Но он всегда твердил про эти заморочки с ареалом обитания!
- Да, и теперь хочет окончательно со всем этим разобраться.
Как и Тони незадолго до этого, понял все и Селуччи.
- Не могу сказать, что мне это не нравится. Просто буду надеяться, что нам всем удастся дожить до завтрашнего утра.
Вместе они прошли в гостиную, надеясь, что царящая там тишина является добрым знаком.

Предыдущая страница 5 Следующая страница


Долг крови 6

Генри Фицрой, надменно подняв голову и скрестив на груди руки, стоял спиной к окну, сквозь которое едва пробивались огни с Грэнвилл-айленд. На нем была голубая шелковая рубашка, потертые джинсы и белые кроссовки. Губы вампира были плотно сжаты. В глазах плескалась тьма.
Вики застыла у обеденного стола; ее правая рука была готова на мелкие осколки разнести его прозрачную зеленую столешницу.
Она тоже стояла, высоко подняв голову. На женщине была голубая шелковая блузка, линялые джинсы и белые кроссовки. Верхняя губа приподнималась так, что виднелась полоска зубов. Глаза зловеще отливали серебром.
Тони кожей чувствовал, как растет напряжение. В любой миг эти двое могут оказаться во власти инстинктов. И, случись такое, у него нет ни малейшего представления о том, что предпринять, дабы предотвратить неизбежное насилие. Прольется ли в предстоящей схватке кровь? Или вампиры слишком ею дорожат?
Стоявший рядом с ним Селуччи неожиданно фыркнул.
- Похоже, ребята, вы собрались выступать за одну команду. Вот разве что бейсбольных кепок не хватает.
Тони бросил на детектива испуганный взгляд и невольно отступил, пытаясь укрыться за его широкой спиной.
Немая сцена завершилась. Фицрой зарычал и шагнул вперед, и тут до Вики дошла вся нелепость сложившейся ситуации. Она уставилась на одежду Генри, потом на свою и, не удержавшись, рассмеялась.
- Надо же, мы и в самом деле выглядим как сиамские близнецы!
Тяжело дыша, Фицрой окинул подругу - ныне же соперницу - пристальным взглядом. Осознав, что драться Вики не намерена, он сделал еще один шаг; улыбка вампира скорее напоминала звериный оскал. Вики отступила.
- Не приближайся!
Она не хотела на него нападать, но не думала, что сможет сдержаться, если Генри приблизится к ней. Она должна была, повинуясь инстинкту, вступить в сражение с любовником, с другом, с наставником, обучившим ее выживать в новых условиях. То, что они когда-то значили друг для друга, теперь не имело никакого значения.
- Это моя территория, Вики.
Фицрой сделал еще один шаг вперед; выглядел он завораживающе величественным и смертельно опасным.
- Нет, не твоя, - услышал он. - И ты не имеешь права диктовать условия на моей.
- Они хотя бы в состоянии вести диалог, - пробормотал себе под нос Селуччи. - Уже неплохо.
Оба вампира его слова проигнорировали, а Тони пожелал про себя, чтобы детектив заткнулся.
- Это ты пригласил меня сюда! - с трудом сдерживаясь, воскликнула женщина.
- А ты утверждала, что мы сможем работать вместе, - усмехнувшись, напомнил Генри.
- Могли бы, если бы ты прекратил нести всякую чушь о Темном Владыке и вовремя убрался отсюда.
- Вики, я не собираюсь сейчас ничего предпринимать. Я старше тебя и обладаю большей силой. Ты же видишь во мне лишь смертельно опасного врага и не можешь не реагировать на это.
- А кого ты видишь во мне? - прорычала Вики, по тону Генри поняв, что он ее совершенно не боится.
- Того, кого можно устранить. - Фицрой нахмурился, в его голосе зазвучали презрительные нотки. - Но я не хочу, чтобы расследование, для которого я тебя нанял, провалилось из-за твоего легкомыслия.
Вики перемахнула через стол и бросилась в атаку прежде, чем осознала, что собирается предпринять. Но ее пальцы, тянувшиеся к горлу вампира, схватили лишь пустоту. Приземлившись, она молниеносно обернулась, но ее соперник оказался быстрее, и избежать удара Фицроя ей не удалось. Он отшвырнул ее к стене и вцепился железной хваткой в горло прежде, чем тело женщины коснулось пола.
Тони шагнул было вперед, но Майк удержал его за рукав.
- Нет, - с безмятежным спокойствием возразил он. - Пусть разберутся сами.
Сбитый с толку, парень уставился на детектива. В его голове не укладывалось то, что Майк Селуччи не останавливает эту парочку.
Плечи Вики были прижаты к полу коленями Генри, горло сжимали его пальцы. Ей ничего не оставалось, как признать поражение.
- Мы не можем работать вместе, - сказал Фицрой. Выдержка все же покинула его, оставив за собой лишь пустоту и усталость. - И раз уж тебе надо остаться здесь, чтобы выполнить свою работу, уйду я. Один из знакомых разрешил мне пожить в своем коттедже в Гроуз Маунтин. Я сейчас отправляюсь туда и вернусь только тогда, когда вы разберетесь с этим делом.
Не отрывая от Вики взгляда, он отпустил ее и поднялся на ноги.
- Ну что ж, ты доказал свою правоту. - Женщина медленно поднялась с пола, придерживаясь рукой за стену. - Теперь доволен?
Генри вздохнул, на его губах промелькнула тень улыбки.
- Признаться, нет.
- Стой здесь, - шепнул Селуччи, отпуская плечо Тони. - Не спускай с нее глаз, но не подходи, пока она не успокоится.
- Я что, похож на психа? - поинтересовался молодой человек, его еще слегка трясло от всего увиденного. - А вы-то куда?
- Мне надо поговорить с Фицроем.
- О чем? - Тони проследил за взглядом детектива. Тот смотрел на Вики, которая стояла, прикрыв глаза и тяжело дыша; ее ногти оставляли глубокие царапины на кожаной обивке дивана.
- Много будешь знать - скоро состаришься.
Когда Генри попытался покинуть квартиру, Майк преградил ему путь.
- Хотите что-то спросить, детектив?
- Вы сделали это намеренно.
- Что?
- Спровоцировали драку. Вы знали, что Вики поддастся на эту уловку, иначе вам не удалось бы убедить ее в своей правоте.
- Вы очень проницательны, детектив. - Фицрой внимательно посмотрел ему в глаза, не совсем уверенный в том, что там увидел. - Вы ей об этом расскажете?
- Не решил еще. Но я хочу спросить кое-что еще: а если вы ошибаетесь?
- Ошибаюсь? - нахмурился Генри.
- Насколько я понял, это нечто новое в истории... хм-м...
- Почему вам так сложно произнести слово "вампиры"?
Селуччи покраснел.
- Ну да. Вампиров. Для начала двое из вас сталкиваются лицом к лицу, но не вступают в сражение за территорию потому лишь, что одному она совершенно не нужна. А что бы было, если бы все пошло по-другому? - Майк пожал плечами и отошел от двери. - Но теперь вы этого уже никогда не узнаете.

* * *

"Теперь вы этого уже никогда не узнаете".
Эти слова звучали в голове Генри все время, пока он шел к машине. Запах Вики оставался серьезной помехой, он ощущался везде: в лифте, на парковке.
Запах другого хищника на его территории. Запах женщины, которую он любил.
К сожалению, вампир прекрасно понимал, насколько они разные.
Фицрой сел в принадлежащий ему "БМВ" и на минуту опустил голову на руль. Тот запах, запах из прошлого, запах, который он помнил, был ныне совсем другим. И только теперь Генри осознал, что он потерял.
Ему понадобилась вся его сила, которую он обрел за четыреста пятьдесят с лишним лет жизни, чтобы уехать.
Оставив другого вампира контролировать его территорию.
Оставив Вики.

* * *

Тони быстро показал им квартиру, после чего вытащил из кладовой ролики и шлем.
- Уже довольно поздно, мне надо идти.
Селуччи нахмурился, и парень, смутившись, пояснил:
- Я договорился переночевать у приятелей. Генри решил, что так будет лучше, потому что Вики еще не привыкла просыпаться там, где пахнет кровью другого вампира.
- С ней останусь я.
- Хорошо. Думаю, Генри и рассчитывал на то, что вы сами о себе позаботитесь.
- Кажется, он все рассчитал? - фыркнул Майк.
Он увидел, что Тони не отрываясь смотрит на Вики. Та подошла к окну и какое-то время задумчиво рассматривала открывающийся из него вид. Точно так же - детектив сам не раз был тому свидетелем - стоял у окна, взирая на городской пейзаж Торонто, Фицрой. Возможно, вампиры и должны относиться к городу, как охотники к собственным угодьям, - но Селуччи терпеть не мог, когда поведение Вики напоминало ему поведение Генри.
- Он привык следовать своим путем.
Селуччи потребовалось время, чтобы понять, что спокойное заявление Тони было ответом на его риторический вопрос. Но прежде чем он смог придумать ответ, Вики обернулась.
- Ты завтра утром вернешься? - дружелюбно поинтересовалась она.
Удивленный, однако явно польщенный, парень кивнул.
- Вернусь, конечно, если смогу оказать тебе какую-нибудь помощь.
- Последний раз, когда я была в Ванкувере, ты помнишь, я не слишком-то много времени могла уделить знакомству с городом, - "не уделяла внимания ничему, кроме контроля над голодом - и теперь у меня снова перед глазами кровь и больше ничего". - Если мы собираемся прищучить этого проклятого призрака, нам понадобится тот, кто хорошо знает окрестности.
- На столе в прихожей целая кипа карт города... - начал было юноша, но Вики перебила его.
- Карта может нам указать расположение улиц, а вот то, что там происходит, нет. - Скрестив руки, она прислонилась спиной к окну. - Я не могу поверить, будто ты не знаешь, что где происходит; в конце концов, в Торонто ты ведь был моим лучшим осведомителем на улице.
Тони, слегка сконфуженный похвалой, пожал плечами.
- Теперь я вполне в ладах с законом...
- Но все еще неплохо видишь и прекрасно слышишь. И ты наделен даром аналитика.
- А зачем тебе это понадобилось... аналитик то есть?
- Чтобы найти нечто цельное в кажущемся хаосе.
- Так тебе требуется порядок? Тогда вряд ли с этим можно столкнуться в ночь с пятницы на субботу. Слушайте, мне действительно пора, но завтра утром я вернусь. Список тупых вопросов, которые Генри задавал призраку, на столе - рядом с картами. Номер телефона моих друзей и мой рабочий - в записной книжке там же. И еще, приятно снова было тебя увидеть, Победа. - Тони усмехнулся, и на его лице появилось выражение, знакомое ей по прежним временам. - И вас тоже, детектив.
В дверях он остановился и сказал, слегка замявшись:
- Генри не любит, когда я храню дома много еды, но если проголодаешься, то найдешь в холодильнике какие-нибудь полуфабрикаты, а недалеко от парковки есть небольшой магазинчик. Он открыт до полуночи.
- Полуфабрикаты? - недоверчиво переспросила Вики.
- Не для тебя, само собой, для Селуччи.
И, хихикнув, Тони закрыл за собой дверь.
Пытаясь прогнать из головы образ промаркированных замороженных мешочков с кровью, Вики подошла к окну и снова обвела взглядом город. Территорию Генри.
- Итак... - Селуччи оперся о край софы. - Не хочешь ли рассказать, зачем тебе понадобилось подлизываться к мальчишке?
- О чем ты?
- Вики, не дури, можно подумать, я не знаю тебя как облупленную.
Не оборачиваясь, она пожала плечами.
- Тони нам необходим. Он знает город. Во всяком случае, лучше, чем мы.
- И что?
- Возможно, я также не хочу его потерять. Генри, он, понимаешь...
- Изменился?
- Нет. Я изменилась, не он. Я помню, какие чувства испытывала раньше к Генри. Друг, любовник, теперь это лишь слова. Когда я смотрю на него, они ничего не значат. Генри был прав, Майк. Он был прав, а я ошибалась, и в свете всего происходящего... - Ее голос приобрел знакомый оттенок. - В свете всего происходящего я терпеть не могу, когда оказываюсь не права.
Селуччи провел пальцами по царапинам, которые Вики оставила на обивке дивана, и решил не упоминать о своем разговоре с Фицроем.

* * *

Хотя солнцезащитные очки и не пропускали большую часть света от встречных светофоров, Генри с облегчением свернул на объездную дорогу, подальше от света. Бросив очки на сиденье, он откинулся на его спинку и попытался стряхнуть с себя напряжение. Он слегка сбавил скорость, когда после особо сильной колдобины на дороге ему показалось, что он повредил бензобак.
За своим автомобилем, "БМВ" 1976 года выпуска, Фицрой тщательно ухаживал в студеные зимы Торонто и не считал нужным менять и теперь. Большинство жителей Ванкувера, казалось, тоже любили старые машины и не спешили с ними расстаться. С тех пор как он переехал в Британскую Колумбию, вампир постоянно удивлялся огромному количеству старых машин на дорогах - многие из них были оригинальным образом выкрашены и казались совершенно новыми. Это были машины, которые жители восточной части страны либо давно выбросили на помойку, либо передали в руки заботливых коллекционеров. Но здесь, на Западном побережье, ими постоянно пользовались в качестве средства передвижения. Пару раз, разглядывая город, Генри почти забывал, какое сейчас на дворе десятилетие.
Он сбавил скорость еще больше, когда перед передними фарами ею машины протрусил енот, по всей видимости, равнодушный к тоннам надвигающейся на него стали. Фицрой всегда считал енотов городскими животными и поэтому удивился, увидев одного из них так далеко от города. Они обитали по всему Ванкуверу, а в парке Стэнли были настолько ручными, что даже уморительно выпрашивали у посетителей парка еду. Вики когда-то показала ему целую семью енотов: они устроили себе жилище на чердаке трехэтажного дома в центре Торонто, где располагалась ее квартира.
Вики...
Он должен был предвидеть, что его мысли будут постоянно возвращаться к ней.
Что если ты ошибся?
Но теперь ты этого уже никогда не узнаешь.
Так даже лучше. Он почти до хруста сжал в руках руль. Если бы я остался и потерял над собой контроль, то мог бы убить ее.
"Или она тебя", - тихо шепнул внутренний голос, напоминая о том, что на счету Вики уже было несколько убийств.
Генри верил в то, что, когда кровные узы тают, вампиры больше не общаются со своими подопечными. Вики же использовала достижения двадцатого века - телефон, факс, электронную почту, - чтобы уничтожать то, что он принимал как данное в течение четырехсот пятидесяти с лишним лет. Она звонила, она посылала ему факсы, отправляла по электронной почте саркастические послания и продолжала общаться с ним, совершенно не считаясь с тем, что должны и что не должны делать вампиры.
Несмотря ни на что, они остались друзьями, но лишь потому, что Вики не хотела большего.
- Друзья на расстоянии, - добавил он, аккуратно выезжая на основную дорогу. - Физическая близость - это нечто другое.
"Ты полностью контролировал себя, - снова заметил внутренний голос. - Но если бы ты ее не спровоцировал, то, возможно, она тоже смогла бы сдержаться, даже несмотря на свою молодость".
Но теперь ты этого уже никогда не узнаешь.
- Все! Хватит! - Яростно крутанув руль, Фицрой выключил зажигание и откинулся на сиденье, глядя на освещенный фарами машины скромный коттедж. Окна, казалось, насмешливо таращились на него.
- Что сделано, то сделано, - пробормотал он, после чего выключил фары и шагнул в ночь. Он останется в коттедже до тех пор, пока Вики не завершит расследование; приехав сюда, он, по крайней мере, предоставил ей возможность сосредоточиться. Сейчас, когда спасение невинных жизней зависело от ее способностей, не время для защиты традиционных границ. Являясь ему, призрак назначил его ответственным за причиненные им беды. С того дня, когда в шесть лет Генри стал герцогом Ричмонда и Сомерсета, он никогда не пренебрегал своими обязанностями.

* * *

Селуччи вышел из душа и удовлетворенно вздохнул, обернув бедра поданным Вики полотенцем.
- То, что нужно.
- Знаю. - Она смахнула каплю воды с его лица. - Ты уже начинал покрываться коркой грязи.
- А я думал, тебе нравится мой запах.
- Даже то, что нравится, в конце концов может надоесть. - Прикрыв глаза и кончиком пальца чертя круги во влажных волосах вокруг его пупка, Вики потянула носом воздух. - Поверь, сейчас ты пахнешь гораздо приятнее.
Майк попытался перехватить ее руку, но она отвела ее.
- Вики, мне, если признаться, лучше бы отдохнуть.
- Ты не хочешь, чтобы я продолжала?
Он тяжело задышал, когда рука подруги опустилась ниже.
- Я этого не говорил...
Спустя минуту, уже в комнате, он на секунду остановился и выдохнул:
- Только не в кровати Фицроя.
А спустя еще минуту, когда кровать Тони качнулась под их общим весом, он взял ее за подбородок и отодвинул от себя.
- Если откусишь, - предупредил он, - то больше никогда не сможешь с ним поиграть.

Предыдущая страница 6 Следующая страница


7 Таня Хафф

* * *

Кровать Тони находилась в спальне, где одна стена была почти сплошь стеклянной, и в свете, который лился сквозь нее, Вики могла видеть все вокруг совершенно четко и ясно. Высвободившись из-под руки Майка, она откинулась на подушки и задумалась.
- Странно, что я осталась здесь.
Селуччи уже засыпал и, повернувшись на бок, еле слышно пробормотал:
- Почему?
- Потому что я сражалась и проиграла, но ушел именно Генри. - Обхватив колени руками, она хмуро уставилась вдаль невидящим взором. - Мне эта территория не нужна, но она теперь моя. Хотя и незаслуженно, ведь это Генри одержал надо мной верх. Черт знает что, - продолжала она, не обращая внимания, слушает ее Майк или нет. - Такое чувство, что здесь что-то не так, только вот что именно? Я чувствую, что что-то не так, но не знаю, что необходимо сделать для того, чтобы это исправить. Боже мой... - Она опустила голову на колени. - У меня в голове снова звучит музыка в стиле кантри, ненавижу, когда это происходит.
Прижавшись к ней, Селуччи сквозь сон пробормотал что-то, пытаясь подшутить над подругой, но у него ничего не вышло.
- Майк? - Она хотела было его разбудить, но, не решившись на это, снова задумалась.
Ему надо выспаться. А я сейчас оденусь и отправлюсь взглянуть, что может предложить мне Ванкувер.
Но это было не в ее силах.
Она погладила ею волосы, крепко прижалась к телу друга и отдалась вся сладости этой ночи.

* * *

- Появился еще один.
- Так скоро?.. - Он нахмурился, разглядывая бумаги на письменном столе, затем принялся изучать ухоженные ногти на руках, чуть позже взглянул на телефон. Ему нравилось задерживаться на службе допоздна, когда офис находится полностью в его распоряжении и никто не в состоянии ему помешать. - Это разве не опасно?
- Опасно? Каким образом?
- Нас могут обнаружить.
- С чего вы взяли? Я уже говорила, что рассчитать их появление невозможно. - Телефон был включен на громкую связь, но слова на том конце провода звучали совершенно нейтрально. - Либо это происходит, либо нет. Но если присланный вами список точен...
- Должен быть. Я за него слишком много заплатил.
- ...то у меня имеется на примете парень, который подойдет одному из тех, кто в нем находится.
Барабаня пальцами по поверхности полированного стола красного дерева, он взвесил все за и против.
- Думаете, он согласится?
- Если правильно подойти к делу, они всегда соглашаются.
- Да, конечно, - он перебил ее прежде, чем собеседница смогла сказать еще хоть слово. Разбираться с донорами не его забота. - Хорошо, переговорите с ним. Когда он согласится, немедленно дайте мне знать, я начну переговоры с покупателем.

* * *

К тому моменту, когда взошло солнце, машина Генри была заперта в гараже и все внешние признаки его присутствия уничтожены. Маловероятно, что днем кто-нибудь может сюда нагрянуть. Однако выработанный за четыреста пятьдесят лет инстинкт самосохранения твердил, что осторожность - превыше всего. Если кто-нибудь случайно забредет сюда, он не должен обнаружить никаких следов чьего-либо пребывания в коттедже. Фицрой полагал, что больше следует бояться соседей, чем шатающихся хулиганов: те редко заглядывают так далеко.
Хотя владелец коттеджа горько жаловался, что из-за строительства курорта "Дыхание долины" цена на недвижимость в этом районе снизилась, Фицрой мог по достоинству оценить открывшуюся перед ним панораму. В каждом из коттеджей, уютно расположившихся у подножия холма, находился роскошный ужин для вампира.
"Почему бы и в самом деле не устроить себе отпуск на недельку-другую?" - мрачно подумал Генри, запирая входную дверь.
Ты вампир. Это не твоя территория. На твоей сейчас охотится другой вампир. Возможно, Майк Селуччи был прав...
- И именно поэтому... - Фицрой лязгнул зубами. - Именно поэтому... я остаюсь здесь.
Не самое лучшее решение. И вообще, он уже достаточно взрослый мальчик, чтобы не обманывать самого себя - но ему все-таки удалось себя убедить.
К большому сожалению Генри, стенной шкаф вне хозяйской спальни был сделан из кедра. Стараясь дышать ртом и сожалея, что не взял из дома что-нибудь, что помогло бы перебить запах, вампир запер дверь и улегся. В качестве дополнительной предосторожности он прикрепил темную занавеску над полками с одеждой так, чтобы она укрывала его постель, словно сетка от комаров.
Последний раз, когда ему пришлось ночевать в кладовой, был после смерти матери Вики. И тогда он тоже сделал все возможное, чтобы свести риск к минимуму.
Тут Фицрой нахмурился, пытаясь вспомнить, когда он еще так же сильно рисковал.
Он ведь вампир.
Блуждающий в ночи.
Владыка Тьмы.
Почему же жизнь вдруг показалась ему такой серой и пресной?
За последние несколько лет, если Генри и подвергался риску, этот риск был непосредственно связан с Вики Нельсон.

* * *

Вики поменяла белье, но запах Генри несмотря ни на что по-прежнему витал в воздухе. Внутреннее чувство подсказывало ей, что необходимо найти какое-нибудь убежище, и, запирая дверь, женщина не могла сдержать нервную дрожь. Она не в первый раз проводила день в чужом логове, и последний раз перед этим ей пришлось использовать запас огненных шаров, чтобы превратить предыдущего его владельца в горстку золы. Однако тот случай был совершенно иным.
Воспоминания, которые вызывал запах Фицроя, вступали в битву с присущими ей природными инстинктами. Вики попыталась успокоиться и тщательно осмотрела комнату.
- Вот видишь. - Потребовалось усилие, чтобы произнести это, но она не повысила голос, действительно, зачем кричать, если тебя все равно никто не услышит. - Никого. В шкафу пусто, и в ящиках никто не прячется. Под кроватью тоже никого нет.
Когда забрезжил рассвет, она скользнула в постель и под успокаивающий стук сердца Селуччи растянулась на чистых простынях...

* * *

Селуччи проспал почти до одиннадцати часов и еще целый час провалялся в постели. У него было на это право, ведь в отличие от Генри Фицроя Майк был в отпуске. Когда он наконец встал, у него болела голова и ломило все, что только возможно. Словно он прибавил еще один день к тем четырем, что провел в дороге.
Горячий душ несколько облегчил страдания детектива.
Кофемолка, которую он обнаружил на холодильнике, и - как результат - свежесваренный кофе помогли ему еще больше.
- Если собираешься покончить с Северной Америкой, уничтожь кофе "Хуан Вальдес", - фыркнул Селуччи, с наслаждением вдыхая заполнивший кухню аромат.
Он налил кофе в чашку, достал из корзины для бумаг кипу старых газет и, отнеся их в гостиную, уютно устроился там в одном из громадных кожаных кресел.
Чем раньше они избавятся от этого призрака, тем больше времени у них будет на настоящий отдых. В крайнем случае раньше вернутся домой.
- А если имеется в наличии призрак, - пробормотал Майк, разворачивая самую старую на вид из газет, - где-то должно находиться и его тело.

* * *

Кедр?
Генри понадобилась пара минут, чтобы сообразить, где он находится. Потом он скривился. Надо же, раньше ему даже нравился запах кедра.
Не удивительно, что моль этого запаха не выносит.
Пробуждение было безрадостным. Поговорка о том, что утро вечера мудренее, вампирам не подходит. Это люди могут находить решение проблем во сне; вампиры же бодрствуют ночью, а днем их подсознание отключается вместе с другими чувствами и рефлексами.
Фицрой еще не успел даже выбраться из-за темной занавески, когда осознал, что до решения проблемы еще далеко. Вскочив, он дернул за шнурок выключателя.
В тесной комнатке призрак и вампир стояли лицом к лицу.
- Ты меня преследуешь? - выкрикнул совершенно разъяренный Генри.
Призрак безмолвно испарился.

4

Напрягая все свои чувства, Вики сосредоточенно вглядывалась в темноту. В комнате не чувствовалось и намека на присутствие призрака. А ведь, по словам Генри, у нее должны были возникнуть неприятные ощущения: озноб, тревога, нервная дрожь... Такие симптомы не заметить сложно.
- Почему же я тогда ничего не чувствую? - недоуменно пробормотала она, приподнявшись на локте. Поколебавшись пару секунд, она решилась включить свет.
В спальне не было ни души. Один лишь запах Генри витал в воздухе. Казалось, вампир совсем недавно покинул комнату. Где-то в квартире зазвонил телефон.

* * *

- Кто это был?
Селуччи аккуратно положил на место плоскую, почти невесомую ультрамодную телефонную трубку.
- Фицрой, - ответил он, не поворачиваясь.
- Фицрой? Боюсь, если ему хочется узнать, как я пообщалась с его призрачным другом, мне придется его разочаровать. - Скрестив руки на груди, Вики хмуро посмотрела на детектива. - Он просто-напросто не явился.
- И неудивительно. - Майк глубоко вздохнул. Он даже не решался взглянуть на Вики. Все так усложнилось! - Видишь ли, призрак последовал за Фицроем. Явился ему сегодня вечером так же, как и раньше.
- Черт! И что теперь?
- Теперь Генри возвращается.
- Сюда?
- Есть еще варианты?
- Так, понятно. Ну а от меня он чего ждет? - Голос женщины задрожал от с трудом сдерживаемой ярости.
- Он не сказал, - развел руками Селуччи.
Детектив наконец-то решился взглянуть на подругу. От неожиданности он на некоторое время потерял дар речи и мог только бессмысленно пялиться на открывшуюся ему картину. На Вики ничего не было, кроме мужской рубашки, надетой на голое тело. Причем она даже не потрудилась ее застегнуть. Майку пришлось сделать над собой серьезное усилие, чтобы вернуться к разговору.
- Не слишком-то много у нас вариантов, - внезапно охрипшим голосом произнес он. - Мы либо едем домой, либо остаемся. В последнем случае у тебя появляется еще один шанс доказать свою правоту.
Глаза Вики сузились.
- Однако, если ты помнишь, вчера я потерпела поражение. Мы с Генри не можем находиться рядом, не пытаясь вцепиться друг другу в горло.
Селуччи, вздохнув, присел на край стола.
- Вики, мы с тобой, между прочим, тоже не можем быть вместе и не цапаться, но это же нас не останавливает. Если ты все еще считаешь, что без твоей помощи Фицрой не справится, вам обоим придется себя перебороть.
- И как, по-твоему, мы сможем перебороть биологические инстинкты?
- Ты, помнится, утверждала, что не позволишь своему естеству управлять разумом.
- Я ошибалась! - рявкнула Вики.
Понять то, о чем думает его подруга, никогда не составляло большого труда для Майка Селуччи, и метаморфоза, произошедшая с ней, не изменила этого. Для нее признание собственной неправоты без трехчасового спора и приведения десятка неопровержимых доказательств в пользу своей точки зрения могло означать только одно: ее поражение в схватке с Фицроем повлияло на нее сильнее, чем он думал. Время поставит все на свои места.
- Фицрой спровоцировал тебя, Вики. Он и не собирался давать никому из вас шанс ужиться вместе.
Вики немигающим взглядом уставилась на Селуччи, ее глаза сверкнули зловещим серебристым светом.
- Ты в этом уверен?
- Он мне сам в этом признался перед тем, как уйти.
- И ты говоришь об этом только сейчас?!
- Эй, эй, полегче! - Майк выставил вперед руки - хоть и символический, но все-таки жест защиты. - Эту кашу, знаешь ли, заварил не я.
- Нет, не ты... - сквозь зубы прорычала женщина.
Она пыталась держать себя в руках. Чертов ублюдок! Слова Селуччи открыли ей глаза. Вспомнив свой последний разговор с Генри, она зашипела от злости. Надо же, поддалась на его провокацию как трехлетний несмышленыш!
"Это ведь ты настояла на том, что мы можем работать вместе", - насмешливо сказал тогда Фицрой.
И смогли бы, если бы ты не выпендривался, не считал себя Князем Тьмы, а потом не сбежал.
- И почему же этот чертов... - На сей раз у нее не нашлось таких слов, которые смогли бы должным образом охарактеризовать Генри. Сжав кулаки, Вики молниеносно развернулась на каблуках и устремилась в спальню.
- Ну а сейчас ты куда?
- Пойду оденусь!
Это, казалось бы, безобидное заявление прозвучало почти угрозой.
"Мне просто необходимо выпить еще одну чашечку кофе", - подумал Майк, отправляясь на кухню.

* * *

- Извините за опоздание. Меня только что едва не сбил какой-то "Кадиллак", и... - Голос Тони осекся. Он наконец-то заметил выражение лица Селуччи. - Что стряслось?
- Фицрой возвращается. Кажется, призрак является исключительно ему.
Парень уставился на шлем, который он держал в руках. Сотни собственных маленьких отражений смотрели на него из капелек дождя.
- Он возвращается сюда, в эту квартиру? - Детектив не ответил. Подняв глаза, Тони встретил его задумчивый взгляд. - Почему вы так на меня смотрите?
- Похоже, ты не очень-то рад его возвращению?
- Я этого не говорил. - Юноша швырнул шлем рядом со своими роликами и скинул с плеч мокрую куртку. - Это же, в конце концов, его квартира. А что теперь будет делать Победа?
- Победа теперь отправится на охоту!
Мужчины невольно обернулись на ее голос. Тони ожидал, что стиль ее одежды окажется вариацией на тему Князя Тьмы, и был потому крайне удивлен увидеть на ней джинсы и яркий, даже отдаленно не напоминающий такой, какой пристал бы вампиру, свитер. Если не считать того, что она оставила очки и рюкзак в спальне, сейчас Победа ничем не отличалась от той, которую он сотни раз видел летними ночами в Торонто, когда сам шатался по улицам города. И за исключением того, разумеется, что очки ей больше не требовались.
Но в ту же секунду ему показалось, что Победа снова изменилась.
А еще через секунду - что это ему только привиделось.
Тони зажмурился. Смотреть на нее - все равно что смотреть на одно из тех изображений, которое может оказаться вазой, а может - и человеком.
- Ух... Вики, тебе невозможно скрыть свою вампирскую суть!
Женщина удивленно посмотрела на него, затем рассмеялась - и в одно неуловимое мгновение ее лицо вновь приобрело человеческое выражение.
- Так лучше?
- Пожалуй... Но, раз уж Генри возвращается, может, тебе лучше было бы... - Он посмотрел на Селуччи, который, однако, не спешил прийти ему на помощь, - Может, тебе следовало бы остаться?
- Тебе только это кажется или ты пытаешься сказать, что мне вообще не стоит охотиться на его территории?
Тысячи раз юноша видел Генри в подобном состоянии - когда желание утолить голод начинало преобладать над рассудком. Противиться воле вампира в таком случае является чистейшим безумием.
- Я что, похож на идиота?
- Да нет, - улыбнулась ему Победа.
От одной ее улыбки Тони готов был сам подставить свое горло и насытить ее своей кровью. Он с облегчением вздохнул, когда она обернулась к Селуччи.
- Если Генри вернется раньше, чем я, извинись за меня, хорошо?
- Вики, - Майк взял ее за руку. Тони показалось, что выражение лица женщины слегка смягчилось, когда она посмотрела на детектива, - будь осторожна.
- Я всегда осторожна.
В дверях она задержалась.
- Продвинутые мальчики все еще собираются на Дэнман, а, Тони?
Но едва он успел раскрыть рот, чтобы ответить, как Победы уже и след простыл.
Парень неодобрительно покачал головой: Дэнман-стрит была любимым местом охоты Генри. Он повернулся к детективу.
- Я думал, вы убедите ее остаться.

Предыдущая страница 7 Следующая страница


Долг крови 8

- Нет уж, - фыркнул Селуччи. - Когда Вики в таком настроении... Безопаснее, когда ее рядом нет.
- Да, но... - неуверенно развел руками Тони.
- Я знаю, кто она. - Голос Майка звучал хрипло и сдавленно. - Мне это не совсем по душе, но другого варианта не было. - Он прочистил горло, смущенный собственной откровенностью. - Ты ужинал?
Юноша объяснил, что Генри не нравится, когда в квартире пахнет едой. Услышав это, Селуччи тут же поднял телефонную трубку и заказал пиццу на дом.
- Это немножко отвлечет его.
- От Вики?
- Вот именно.
К своему удивлению, Тони чувствовал себя вполне непринужденно с детективом. У них общие друзья - чем не повод для общения? Возраст не помеха. Парень даже позволил себе поспорить с Селуччи на предмет того, какую пиццу заказать.
Когда большая пицца с грибами, помидорами и кружочками красного сладкого перца уменьшилась по крайней мере наполовину, Майк откинулся на стул, вытер соус с подбородка и сказал:
- Так что же произошло? Выкладывай.
- Да ничего, в общем-то, особенного... - попытался отмахнуться Тони, но по выражению лица собеседника было ясно, что врать бесполезно. - Боюсь, вы не поймете.
- Если дело касается Генри, то, как это ни странно, я, наверное, единственный человек, который по-настоящему сможет тебя понять.
- Скажете тоже... - Тони сам не мог понять причину своего колебания: думает ли он над тем, что сказать детективу, или же просто пытается уклониться от ответа. Он чувствовал, что Селуччи ждет, причем не любопытства ради, а так, будто это ему было действительно очень важно. Юноша отложил недоеденный кусок пиццы, вытер пальцы и, поколебавшись мгновение, пробормотал: - Только строго между нами, хорошо?
- Без проблем.
Немного помолчав, Тони глубоко вздохнул и произнес:
- Когда я впервые встретился с Генри, я был никем, понимаете? Более того, хоть Победа и принимала во мне участие, я все равно катился по наклонной плоскости вниз. Это он заставил меня вернуться в школу, и я получил аттестат только потому, что он поверил в меня, и... - Парень подцепил кусочек остывшего сыра. - Боюсь, это звучит глупо...
- Вовсе нет. - Майк покачал головой; в свое время, он и сам побывал на месте Тони. - Этот стервец знает, как направить стопы заблудшего по правильной дорожке.
- Верно замечено. Все, что требуется, - оправдать надежды. Генри просто ожидает от тебя... - Юноша нервно мял в руках салфетку, пока не разорвал ее наконец на мелкие кусочки. - Дело все в том, что я для Генри не так уж и много значу. Понимаете, ведь сам он вовсе и не хотел, чтобы я знал о его существовании. Это все Победа. Она буквально навязала меня на его шею, а он даже со временем не стал относиться ко мне так же, как к ней.
Тони внезапно осознал, кому он все это говорит, и покраснел.
- Ох, извините... - виновато произнес он.
- Не бери в голову. Можно подумать, я не знал, как он к ней относился. - "Но теперь это моя жизнь, она часть моей, а не его жизни". - Однако, сдается мне, пришло время тебе покончить с влиянием Генри и начать жить собственной жизнью.
- Наверное, вы правы, - Тони внимательно посмотрел на Селуччи, - но вы и в самом деле представляете, как можно просто так взять да уйти от такого, как Генри?

* * *

Такси доставило Вики на Инглиш Бэй, к отелю "Сильвия". Ее воспоминания о трех ночах, проведенных вместе с Генри в этом увитом виноградом викторианском особняке, были одними из тех немногих светлых воспоминаний, оставшихся у Вики от ее еще незапятнанного кровью "детства" в Ванкувере. В этом доме Фицрой учил ее, как выжить в мире, частью которого она перестала быть. Женщина немного постояла перед гостиницей, глубоко вдохнула ночной воздух и повернула в сторону Дэнман-стрит.
Дэнман-стрит пролегала с юга на север, деля собой Вест-Энд пополам. Это была симпатичная пешеходная улица, излюбленное место вечерних прогулок горожан - а значит, и отличное место для охоты.
Только что закончился дождь, и хорошо освещенные уличные кафе, тротуары перед которыми еще поблескивали после недавнего душа, снова стали заполняться людьми.
Жители Ванкувера никогда не позволяли мелкому дождику потревожить себя - ведь дождь здесь настолько частое явление, что обращать на него внимание - просто зря переводить силы. К тому же ванкуверцы обожали свои кафе. Вики с интересом рассматривала прохожих. Среди кажущегося многообразия в одежде прогуливающихся вокруг людей четко прослеживалась общая закономерность: все, вне зависимости от пола, возраста и цвета кожи, были одеты в стиле, который иначе как спортивным и не назовешь. Картина эта в корне отличалась от вечернего Торонто, где особо продвинутая молодежь предпочитала наряжаться в стиле "готический панк". Несмотря на поздний час, казалось, что на лице каждого ванкуверца было написано: вот сейчас допью свой капучино и пойду кататься на роликах-велосипеде-лодке... Будь у Вики другое настроение, ее бы это, может, и рассмешило. Но только не сегодня.
Недовольно взглянув на проходивших мимо молодых людей в спортивных брюках, она пришла к выводу, что, видимо, ошиблась и Дэнман не лучшее место для охоты. Этой ночью ей хотелось не просто утолить свой голод, но дать понять Фицрою, что теперь на его территории будет охотиться еще один вампир. Ну надо же, какое невезение: когда нужно - ни одной тусовки байкеров поблизости!
И тут Вики увидела его.
Он в одиночестве сидел в одном из кафе, сосредоточенно уставившись на экран ноутбука. Эдакая белая ворона среди роящихся вокруг псевдоспортсменов.
К тому же он был очень похож на Генри.
Рассмотрев этого человека повнимательнее, Вики поняла, что сходство их все же чисто внешнее. Такая же бледная кожа, черная одежда, однако светлые волосы были гораздо длиннее, чем у Генри, и черты лица, в отличие от округлых черт Тюдоров, гораздо более резкие. Когда он встанет, то, наверное, окажется гораздо выше Фицроя.
И все же...
Когда он поднял глаза, то встретился взглядом с Вики. Некоторое время она рассматривала его сквозь стекло, а затем словно растворилась в одно мгновение в ночи. Притаившись в темноте между двумя зданиями, женщина наблюдала за выходом из кафе - и улыбалась. Она знала, к какому типу людей он принадлежит. Такие, как он, несмотря на голос рассудка, все равно во что бы то ни стало хотят верить во что-то большее.
Хотят верить, но все же сомневаются.
Дверь распахнулась - он вышел на улицу. Вики могла слышать биение его сердца, и, когда он закрыл глаза, женщина поняла, чего он ждет - ему хотелось снова встретить ее взгляд, хотелось приобщиться к тайне. Вслед за ним вышел пожилой человек под руку с хорошо одетой дамой. Когда он попросил юношу подвинуться и не загораживать другим людям дорогу, в речи его был слышен сильный славянский акцент. С трудом возвращаясь к реальности, молодой человек извинился, пропустил выходившего, а затем устремился вниз по Дэнман-стрит. На губах его играла чуть печальная улыбка разочарования.
Вики выпустила на волю свой голод.
Песня его крови вела женщину вслед за ним, пока он не стал подниматься вверх по широким ступеням четырехэтажного особняка в викторианском стиле, который располагался на Беркли-стрит. И когда он уже вставил ключ в замок, она выступила из темноты и, положив ему руку на плечо, развернула к себе лицом. Где-то в глубине его серебристо-серых глаз, почти такого же оттенка, как у нее самой, она увидела, что он ждал ее. Ведь он так хотел верить в таинственное... И она подарила ему эту тайну.

* * *

- Как ты думаешь, кто вернется первым?
- Фицрой. - Селуччи продолжал переключать телевизионные каналы. Его удивляло, почему вампир, имея такую кучу денег, не приобрел телевизор более новой модели. Тогда как на стереосистему, например, потратил целое состояние. - Сегодня понедельник, значит, вечером в горах не будет много машин. Он не должен задержаться в пути.
- Я думаю, - задумчиво предположил Тони, - перед тем как появиться здесь, он утолит свой голод. Ему необходимо позаботиться о том, чтобы сохранять спокойствие.
- Знаешь, сдается мне, она об этом тоже подумала. Генри ведь полагает, что Вики будет здесь, когда он приедет. А она-то как раз и не собирается быть раньше его, даже если для этого ей понадобится прятаться около дома и дожидаться, пока Генри не поднимется наверх. - Он прощелкал еще три канала с чем-то вроде "Смехопанорамы", две из них годов так семидесятых, еще по одному показывали какой-то эпизод из классического "Звездного пути", который он уже видел больше сотни раз, по другим же четырем транслировали один и тот же футбольный матч. - Н-да, пятьсот каналов, и четыреста девяносто девять из них все равно показывают редкостную чушь. Так, а это что за передача?
Тони выглянул из кухни, где убирал остатки их трапезы.
- Ток-шоу местного телеканала, - посмотрев на экран, сообщил он. - Ведущую программы зовут Патриция Чейни. Один из моих учителей из вечерней школы говорит, что она пашет как лошадь, чтобы сделать какой-нибудь сногсшибательный сюжет и получить работу на крупном телеканале. А пока как минимум половина членов городского совета боятся ее как огня. Говорят, она даже готова была как-то раз сесть в тюрьму, чтобы доказать свою правоту. О, а кто, интересно, этот пожилой мужчина, с которым она беседует?
- Пожилой мужчина, - огрызнулся Майк, - между прочим, старше меня лет на десять, не больше.
Тони смущенно ретировался.
На экране же Патриция Чейни слегка нахмурилась и произнесла:
- Итак, мистер Суонсон, вы утверждаете, что опасения общественности по поводу донорства органов совершенно необоснованны?
- Страхи зачастую возникают из-за нехватки информации, - заявил ее гость.
Это был хороший ответ. Селуччи положил пульт на небольшой стеклянный столик - у Фицроя была странная привязанность к легко ломающейся мебели, - устроился поудобнее и принялся следить за происходящим на экране.
Столь же комфортно устроился и мистер Суонсон: он поглядывал в камеру с раскованностью человека, у которого часто берут интервью.
- Давайте проанализируем причины подобных опасений. Например, многие люди считают, что при пересадке органов приоритет отдается наиболее влиятельному больному. Это не соответствует действительности. У обеспеченных или пользующихся известностью людей шансов получить трансплантат не больше, чем у обычных больных. Специальная компьютерная программа анализирует возможность пересадки органов тому или иному пациенту, основываясь на совпадении его группы крови с донорской, размера самого органа, фазы его болезни, как долго он ждет операции и тому подобных фактах.
Патриция Чейни чуть подалась вперед, слегка взмахнув рукой, словно желая подчеркнуть важность задаваемого вопроса:
- А как насчет недавней информации в прессе о том, что многим известным людям делали пересадку органов?
- Мисс Чейни, я думаю, что такого рода статьи в первую очередь направлены на то, чтобы раздуть скандал вокруг знаменитостей. Это же ясно как день. О них пишут не потому, что им пересадили трансплантаты, а потому что они знамениты. Сотни людей живут с пересаженными органами и никогда не попадают на передовицы. Уверяю вас, моя жена до сих пор была бы жива, если бы я смог тогда приобрести для нее трансплантат.
- Ваша супруга, Ребекка, умерла от острой почечной недостаточности?
- Да.
Чувствовалось, что у него комок в горле, и Селуччи, который за столько лет детективной практики видел горе во всевозможных его проявлениях, готов был поспорить на что угодно, что мистер Суонсон не притворяется.
- Три года на искусственной почке, три года ожиданий подходящего донора, три года медленного умирания. И случай с моей женой не единичен: примерно треть пациентов, стоящих в очереди на трансплантат, умирают, не дождавшись подходящего. Поэтому я и являюсь активным членом Общества по трансплантации органов Британской Колумбии.
- Сейчас, во времена финансового кризиса, несомненно, цены на трансплантаты...
- Цены?! - Он с возмущением уставился на ведущую. - Известно ли вам, мисс Чейни, что если все пациенты, состоящие сейчас в списке ожидания органов, смогли бы получить трансплантаты к концу этого года, то расходы государства по медицинской страховке сократились бы примерно на миллиард долларов?
Патриция Чейни явно была не в курсе такого положения дел. Вдобавок по тому, как нахмурилась молодая женщина, было видно, что ей не нравится, когда ее перебивают.
- Возвратимся к теме опасений общественности в отношении трансплантации органов. Мистер Суонсон, скажите, пожалуйста, а какова вероятность нелегальной торговли трансплантатами?
Она сделала особое ударение на слове "нелегальной". Атмосфера явно накалилась.
- Такого рода вещи невозможны, во всяком случае в развитых странах. Для подобного бизнеса потребовались бы доктора, которые согласились бы работать на незаконных основаниях. К тому же нужно было бы основать подпольную клинику, оборудовать ее технически, установить компьютеры с мощнейшей системой защиты и так далее. Я хочу сказать, что это все, конечно, возможно, но затраты оказались бы столь высоки, что подобное деяние потеряло бы смысл.
Хороший ответ, отметил Селуччи. Хотя и заранее заготовленный. Было очевидно, что Суонсон ожидал подобного вопроса.
- То есть вы считаете, что нелегальная трансплантация органов невозможна, так как не оправдывает себя с финансовой точки зрения?
- Вот именно. Пришлось бы нанимать специальных людей, чтобы вербовать доноров. А уж во сколько может обойтись преданный своему хозяину человек - если таковой вообще существует - и представить себе трудно.
Патриция Чейни проигнорировала попытку собеседника сменить тон интервью на более легкомысленный.
- Значит, вы хотите сказать, что выловленное в порту тело юноши, у которого, как показало вскрытие, хирургическим путем была удалена почка, не имеет никакого отношения к нелегальной торговле органами?
Детектив наконец-то понял. К чему эта дамочка вела все это интервью!
Мистер Суонсон возмущенно всплеснул руками, его наманикюренные ногти так и засверкали в лучах студийных прожекторов.
- Почка могла быть удалена по многим причинам, мисс Чейни. Человеческий организм вполне может обойтись и одной.
- А вы не думаете, что кому-то могла понадобиться почка именно этого несчастного юноши?
- Я думаю, что именно такого рода скандалы, раздуваемые желтой прессой вокруг пересадки органов, и являются причиной острой нехватки доноров, а несчастные, страдающие той же болезнью, что и моя жена, умирают, не дождавшись помощи.
- Но разве нет людей, которые были бы готовы заплатить...
Внезапно экран замерцал, и Генри Фицрой, появления которого Селуччи совершенно не заметил, положил пульт на столик. К своему немалому раздражению, Майк понял, что тот уже некоторое время находился в комнате.
- Вы нарочно это сделали? - сердито проворчал он.
- Вовсе нет. - Тон Генри говорил сам за себя - именно на такой эффект он и рассчитывал. - А где Вики?
Селуччи проигнорировал предостерегающие знаки, которые из-за плеча Фицроя подавал ему Тони.
- Отправилась на охоту.
- На охоту... - повторил вампир спокойно. Слова его тем не менее скрывали за собой глубокий смысл.
- Когда вы приглашали ее сюда приехать, наверняка знали, что это рано или поздно произойдет.
- Да. - Генри подошел к окну и взглянул на огни ночного Грэнвилл-айленд. Ему стоило немалых сил не расколотить стекло вдребезги. - Я знал, что так оно и будет.
- Но ведь это не значит, что это должно вам нравиться.
- Не стоит разговаривать со мной столь менторским тоном, детектив!
- Менторским? Да вы в своем...
Тони, благоразумно улизнувший на кухню, содрогнулся. Наверное, подумал он, то, что детектив прослужил столько лет в убойном отделе полиции и до сих пор пребывает на этом свете, выработало в нем уверенность в собственной неуязвимости. Или же таковая изначально необходима при их работе. Так или иначе, но сейчас юноше было очевидно, что сержант Майк Селуччи получает массу удовольствия от флирта со смертью.
- Я сказал ей, что вы спровоцировали драку. - Несмотря на кажущееся спокойствие, Майк напряженно наблюдал за Фицроем. Сквозь тонкую шелковую рубашку рельефно выступали бугры мышц. Селуччи прекрасно знал, что, если вампир не совладает с собой и дело дойдет до схватки, ему не выжить. Даже если драться его противник будет, что называется, одной левой.
- Не стоит приносить себя в жертву, детектив, даже если вам хочется переключить мое внимание с Вики на себя. Если мы хотим упокоить этого призрака, нам придется работать вместе, другого выхода просто нет. Так что, похоже, мне придется смириться с мыслью, что территориальные границы вампиров в качестве исключения могут быть нарушены.
- Как великодушно с вашей стороны!
- Черт подери, Вики! - Майка буквально катапультировало с его стула, так стремительно, что он не удержал равновесия и бухнулся на колени, больно стукнувшись о гладко отполированный паркет. - Тебе что, совершенно необходимо подкрадываться так вот к людям, да? - Он с трудом поднялся на ноги. - Сначала он, затем ты, вам, видимо, это доставляет удовольствие?
Женщина стояла, опершись рукой о спинку того самого стула, с которого только что как ветром сдуло Селуччи. С трудом заставив себя оторвать взгляд от Фицроя, она слегка принужденно улыбнулась другу.
- Может, тебе следовало бы пить поменьше кофе?
- А может быть, вам, вампирам, стоило бы предупреждать нормальных людей о своем приближении ну хотя бы, к примеру, свистом, а? - проворчал Майк.
Вам, вампирам.
Ей и Генри.
Она больше не могла игнорировать то, насколько тесно они связаны друг с другом. Фицрой стоял у окна с бесстрастным лицом, глаза полуприкрыты. Вики не смогла бы угадать, о чем он думает, да и хотела ли она это знать? Сердце Генри билось медленнее, чем у смертных, чью кровь они пили. Ее сердце вторило ему. Песня его крови была не призывом, а предупреждением. Ее сердце ответило ему тем же. От его запаха мурашки побежали у нее по спине.
- Итак... - Она попыталась взять себя в руки. Не хотелось бы, чтобы голос звучал вызывающе. Тон ее нельзя было назвать спокойным, но человеческим - вполне. - Насколько я понимаю, ты должен передо мной извиниться.
- Да. - Он чуть наклонил голову. - Видишь ли, Вики, я прожил четыре с половиной столетия, будучи уверенным, что вампиры не могут охотиться на одной территории. Неразумно было бы ожидать, что я изменю свое мнение за одну ночь.
- Люди, когда просят прощения, обычно говорят: "Извини меня, пожалуйста". - В ее тоне зазвучала насмешка.
- Извини меня, пожалуйста. Ты была права. А я - нет. Я не дал нам ни единого шанса. Но на сей раз попытаюсь это сделать.
- Тебе придется.
- Согласен. - Фицрой пожал плечами.
- И еще: вздумаешь выпендриваться как обычно и строить из себя Князя Тьмы - сразу же уеду домой.
- Ты и раньше так говорила. - Генри вдруг улыбнулся, и Вики увидела в нем не смертельного врага, а человека, которого она сумела полюбить несмотря ни на что. - Знаешь, а ведь внутренне ты совсем не изменилась, ты остаешься самой собой при любых обстоятельствах. В отличие от меня. После того как день перестал мне принадлежать, я стал совершенно другим.
Селуччи, который все это время стоял между вампирами, напряженно следя за поединком их глаз, фыркнул:
- Да уж, конечно. Вы как были незаконнорожденным отпрыском королевского рода, так им и остались, со всем своим барахлом. Когда вы стали вампиром, вам едва стукнуло семнадцать. Так что, как мне кажется, если вы и изменились, это вполне естественно - просто выросли.
Фицрой, уже открывший было рот, чтобы возразить, внезапно счел за лучшее промолчать. Было видно, что даже Вики была слегка удивлена этим.
Весьма довольный произведенным эффектом, Майк отошел в другой конец комнаты - теперь они трое образовали треугольник - и сказал:
- Ну, если с этим покончено, нужно решить еще парочку вопросов. Во-первых, где Вики будет спать днем? Не в вашей же постели...
- Вы имеете в виду, что она не будет спать в моей постели вместе со мной? Это и в самом деле вряд ли возможно, вы угадали...
- Да уж, поспорить с вами трудно.
Генри усилием воли проигнорировал слова детектива.
- Напротив моей квартиры находится еще одна, в данный момент пустующая. Расположение комнат в ней точно такое же. Чтобы защитить спальню от солнечных лучей, не понадобится много времени. Владелица этой квартиры недавно умерла. Я позвонил по дороге сюда ее компаньонке...
- У вас есть мобильный телефон?
- Вас удивляет, что я стараюсь идти в ногу со временем, детектив? В конце концов, сейчас на дворе девяностые. Как бы там ни было, миссис Мунро уезжает к своему сыну на всю следующую неделю и любезно предоставляет нам квартиру своей усопшей работодательницы.
- Как мило с ее стороны.
- Не правда ли? Но убедить ее мне удалось исключительно с помощью денег. Хоть эта дама, скорее всего, и получит львиную долю наследства покойной, однако, пока воля умершей не оглашена, является просто безработной без средств к существованию. Мне удалось все быстро уладить. Ключи уже у меня. Я думаю, эта квартира идеально подойдет для наших целей.
Вампир вынул из кармана связку ключей и бросил их Вики, которая одной рукой легко поймала их на лету.
И тут же швырнула их обратно.
- Тебе хоть раз приходило в голову поинтересоваться моим мнением?
- Ну, если так, ты всегда можешь спать днем в своем фургончике... - напомнил Вики Фицрой.
- Черта с два! Его уже один раз угоняли... - Селуччи с удовольствием оставил без внимания вырвавшийся у Генри возглас удивления. - Вики, возьми ключи. В конце концов, мистер Фицрой пригласил тебя сюда, следовательно, поиск жилья входит в его обязанности.
Женщина нехотя протянула руку за ключами.
- Ну, если рассматривать эту проблему с такой точки зрения...
- Именно с такой.
Детектив подождал, пока завершится передача ключей, после чего продолжил:
- Кроме того, мне хотелось бы оговорить некоторые моменты вашего совместного проживания на одной охотничьей территории. Я не хочу, чтобы вы пытались вцепиться друг другу в глотку каждый раз, когда кому-нибудь придет время подкрепиться. Это большой город. Почему бы Вики не охотиться на той территории, которую вы не используете? Помнится мне, вы упоминали, что подобное, в принципе, возможно, когда некоторое время тому назад в Торонто поселился еще один вампир.

Предыдущая страница 8 Следующая страница


9 Таня Хафф

- К сожалению, дело не только в охоте на одной территории, детектив. Дело в постоянном контакте. В прошлом я жил в одних и тех же городах с другими вампирами, но между нашими охотничьими угодьями пролегали четкие границы. Наши пути никогда не пересекались.
Вики вмешалась прежде, чем Селуччи успел что-либо ответить.
- Ничего не выйдет, Майк. Он хочет, чтобы я выяснила, кто обидел его беспокойного призрака, а сам словно специально пытается уменьшить мои шансы на успех. Генри прекрасно знает, что я могу действовать только ночью; неизвестно, куда, в какое место, может завести меня расследование, и четко очерченные границы помешают мне еще больше.
- Э-э, кажется, я знаю, как решить эту проблему.
Вики вздрогнула от неожиданности. Затем развернулась и посмотрела - нет, не на Тони, который, запинаясь, произнес эти слова, - на Майка и на Генри.
- Почему вы не сказали мне, что он здесь?! Вы ведь оба стояли лицом к кухне и видели, что он там!
- Удивительная неосторожность, Вики! - Фицрой явно не возражал вернуться к роли учителя и наставника, поскольку в ней он чувствовал себя гораздо уверенней. - Ты должна была знать, что Тони здесь. Почуять присутствие человека. Услышать биение его сердца.
- В этой квартире его запах, и так повсюду! А биение сердца заглушает шум посудомоечной машины.
- Да, вот какие трудности подстерегают вампиров в современном мире, - пробормотал Селуччи.
Юноша шагнул в комнату.
- Я именно это и хочу сказать. Ведь вы - современные вампиры. Мне кажется, что вся эта ерунда со строгим разделением территорий между вашим братом была актуальна в Средневековье, когда сами города были маленькими. Каких-то там несколько сот жителей и все! Если бы на такой территории проживало несколько вампиров, их легко можно было бы обнаружить. А в Ванкувере, между прочим, проживает больше трех миллионов человек.
- Он в чем-то прав, - нехотя согласилась Вики. - В одном этом доме проживает, наверное, столько же человек, сколько жило в большой средневековой деревне шестнадцатого века.
- Но это мой город...
- Господи, Генри, да ты ведь, к примеру, никогда не бывал в западной части Ванкувера! Там могут преспокойно обитать еще один вампир, парочка вурдалаков и семейка инопланетян, а ты даже и не догадаешься об этом. К тому же ты сказал, что города, бывало, делились между вами и в прошлом. Так что теперь тем более имеет смысл закрыть глаза на подобные неудобства.
- Все дело в вашем к этому отношении. - Тони сделал еще пару шагов и остановился как раз в середине треугольника, в котором скрещивались линии взглядов его собеседников. - Вы ведь мне сами говорили, Генри, что время не в силах вас изменить, поэтому вам приходится самому меняться вслед за ним, иначе так и пришлось бы жить прошлым А чем больше вы будете к нему привязаны, тем меньше у вас будет шансов выжить в настоящем. А так недалеко и до того, чтобы отправиться как-нибудь на пляж и улечься там позагорать... напоследок.
- Позагорать напоследок? - повторила Вики, недоверчиво взглянув на Фицроя.
- Я такой ерунды никогда не говорил.
- Ну, может быть, не совсем так, - смутился юноша, - но вы имели в виду именно это.
Внезапно выражение лица Тони стало серьезным, и он посмотрел каждому из вампиров в глаза.
- И сейчас особенно необходимо изменить в себе еще что-то, иначе вы погибнете.
Наступило долгое молчание. Затем Вики пожала плечами.
- Послушай, Генри, он ведь прав. Я ведь вовсе не пытаюсь захватить твою территорию, к тому же в этом городе с лихвой хватит пищи для нас обоих, так что, рассуждая логически, мы не представляем друг для друга ни малейшей угрозы. И нет никаких серьезных причин, по каким мы не сможем смириться с присутствием другого хотя бы на время этого расследования.
- Прислушайся к голосу своей крови, а потом скажи, веришь ли ты сама во все это, - сквозь зубы произнес Фицрой.
- Я слушаю голос своего разума, Генри. Тебе бы тоже не мешало хоть изредка поступить подобным образом.
Он зарычал, из ее горла немедленно вырвался подобный рык. Оба вампира шагнули вперед.
- Эй, вы, оба! - Голос Селуччи громом разнесся по квартире, и напряжение, ощутимо повисшее в воздухе, слегка разрядилось. - Возьмите наконец себя в руки! Я понимаю, почему дворняги постоянно грызутся друг с другом, но не ожидал, чтобы подобным образом вели себя два, казалось бы, разумных существа.
Вампиры, как известно, краснеть не могут, поэтому и Вики, и Генри смущенно потупились и с преувеличенным интересом принялись разглядывать носки собственных кроссовок.
- Мир меняется, - продолжал Майк, - так почему бы и вам не измениться вместе с ним? Сами ведь понимаете в глубине души, что без этого не обойтись. А если не в состоянии, признайтесь честно, что вам это не под силу и что вы попусту тратите мое время, - мне его, знаете ли, жалко. У меня его куда меньше, чем у вас.
Не отрывая взгляда от пола, Вики пробормотала:
- Генри, я обещаю, что буду вести себя на твоей территории, если ты разрешишь мне на ней поохотиться, со всей возможной сдержанностью.
- Мне будет нелегко решиться на подобное.
- Жизнь вообще штука сложная.
- Ох, пощадите меня, - всем своим видом показывая, до какой степени достали его собеседники, произнес Селуччи.
Генри отступил от окна; женщина слегка попятилась, четко сохраняя прежнее расстояние между ними. Он остановился на мгновение, как бы проверяя, насколько крепки их новые отношения. Никто из них не делал попыток подойти поближе. Наконец Фицрой тяжело вздохнул.
- Я приготовил все необходимое для того, чтобы защитить помещение от солнечных лучей. Сейчас мы с Тони принесем это сюда, а вы тем временем можете пойти осмотреть ваше новое жилье.
Вики кивнула. Сказать она ничего не могла - боялась, что не сможет совладать с собой и удержаться от рыка Майк внимательно посмотрел на подругу, затем взял за руку и привлек к себе. Женщина немедленно высвободила руку, но от детектива не отпрянула: его запах перебивал запах Генри.
- Ну вот, - сказала она, когда за Фицроем закрылась дверь и они остались вдвоем, - не так уж и плохо все прошло. Мы значительно продвинулись вперед в наших с ним отношениях.
- Значит, можешь ослабить свою хватку.
- Рано еще!
Когда им показалось, что прошло достаточно времени, чтобы дорога к двери, а затем на лестницу освободилась, они направились к квартире под номером 1409.

* * *

- Боже праведный!
- И не говори!
Стены квартиры были облицованы мрамором. На окнах висели тяжелые бархатные шторы, мебель была обтянута натуральным шелком. Повсюду лежали персидские ковры. Различные предметы искусства - скульптура и живопись - завершали картину. Казалось, квартиру обставляли специально для фотосессии журнала "Светская жизнь Ванкувера".
- Я и не думала, что на самом деле существуют люди, живущие в такой роскоши. - Вики повернулась спиной к изысканно обставленной гостиной и прошла в коридор. - Как ты думаешь, здесь все комнаты так обставлены?
В углу одной из трех спален красовалась огромная корзина с засохшими розами. Ее охраняли две массивные скульптуры китайских храмовых собак. В комнате также находилась огромная кровать, на которой лежало, наверное, подушек пятьдесят различных форм и оттенков. Муаровое покрывало было подобрано под цвет обоев, а портьеры сшиты из той же ткани, но на несколько тонов темнее.
- Думаю, обстановка этой комнаты стоит дороже, чем весь мой дом, - присвистнул Майк.
- И уж эта квартира, несомненно, куда более роскошна, - согласилась Вики, возвращаясь в прихожую и открывая дверь в самую маленькую из спален. - Боже мой! - Она замерла на пороге. - Нет, только не это! Я не смогу здесь жить.
Селуччи заглянул через ее плечо в комнату и расхохотался.
Огромная кукла, на которой была надета вышитая тамбуром розово-белая юбочка, сидела посреди розовых атласных простыней. Розовое постельное белье с оборочками прекрасно сочеталось с розовыми же занавесками, опять-таки обильно украшенными оборочками. Те же, в свою очередь, перекликались с розовыми оборками на бледно-розовой обивке кресла, стоявшего в углу. Шкаф и туалетный столик были девственно-белого цвета Чудовищных размеров кровать высилась посредине комнаты: бронзовая, с обильным орнаментом в виде всевозможных завитушек и эмалевых цветов. У изголовья рисунок образовывал гигантское сердце.
Майк хохотал так, что был не в силах устоять на ногах. Держась обеими руками за живот, он медленно сполз по стене на пол.
- Одна только мысль... - начал он, переводя взгляд с подруги на кровать и обратно. Сдержать хохот ему не удалось, и фразу он не закончил. - Одна только мысль... - Он снова попытался взять себя в руки, но результат оказался прежним.
- Что, смешинка в рот попала? Тебя так развеселило то, что вампиру придется жить в такой вот женственной обстановке, верно?
- Вики, - детектив, вытирая слезы, навернувшиеся на глаза от смеха, махнул рукой в сторону комнаты, - меня смешит сама мысль о том, что ты будешь жить в такой вот обстановке. О том, что здесь придется жить вампиру, я даже подумать не успел.
Она слегка улыбнулась.
- Эта комната выглядит так, будто бы предназначена для куклы Барби.
Через несколько минут пришел Тони. Его взору открылась странная картина: Победа и Майк, обнявшись, сидели на полу и хохотали как сумасшедшие.
- Я стучал, но никто не ответил, - произнес он в смущении. - Над чем вы смеетесь?
Вики, с трудом переведя дыхание, кивнула в сторону спальни.
- Взгляни туда: потрясающий розовый склеп.
- Ну и что там такого? - заглянув в комнату, пожал плечами юноша, после чего снова посмотрел на Вики и Майка. - Не понимаю, что вас привело в такой восторг. Ну ладно, вещи мы оставили за дверью. Генри подумал, что ему лучше не заходить сюда. Чтобы запаха его здесь не было.
Вики оперлась о стену, поднялась на ноги и, протянув руку Селуччи, без видимых усилий подняла его с пола, спохватившись лишь в последний момент. Майка больше всего пугала сверхъестественная сила подруги. Когда она заметила, что Тони наблюдает за ней и все понял, то, раздраженно клацнув зубами, произнесла:
- И не вздумай думать, Тони, что я сдерживаю себя лишь для того, чтобы потешить мужское самолюбие Майка. Я поступаю так, потому что забочусь о нем и не хочу его беспокоить.
Парень невольно отступил.
- Я ничего такого и не говорил!
- Значит, слишком громко мыслишь!
И она, намеренно громко ступая, прошла мимо него. Тони посмотрел на Селуччи.
- Победа всегда была человеком настроения. Тот проигнорировал его замечание.
- О каком таком мужском самолюбии ты говорила? - возмущенно спросил он, обращаясь к Вики. - Черт подери, о чем вообще идет речь?
Тони вздохнул.
- Подумаешь... Не хотят разговаривать - ну и черт с ними! - И поплелся следом, ожидая удобного момента, чтобы завершить наконец свою миссию. - Генри просил передать, что, перед тем как вы займетесь оборудованием спальни, он просит зайти к нему в квартиру, чтобы обсудить предстоящее расследование, - отбарабанил он.
Селуччи, уже приладившийся прибить к окну два куска фанеры шириной три с четвертью дюйма, нахмурился.
- А разве не разумнее было бы собраться где-нибудь на нейтральной территории?
- Генри говорит, что его квартира и так вся уже пропиталась запахом Вики.
- Извини, не расслышала, что он сказал?!
- Эй! Победа, полегче! - Тони, похолодев от ужаса, отскочил в сторону, налетел на сервант и замер, зацепив рукой за антикварный подсвечник и едва его не уронив. - Успокойся, Бога ради. Я ведь всего лишь повторяю то, что сказал Генри.
- По его словам выходит, что я чуть ли не всю мебель пометила в его квартире!
Вспомнив свой недавний разговор с детективом, парень решил, что благоразумней будет умолчать о том, что после фразы, вызвавшей столь бурное возмущение у Вики, Генри вздохнул, выражение его лица чуть смягчилось, и он произнес: "Господи, как же мне ее не хватает!" В тот момент Тони так и подмывало напомнить ему, что Вики сейчас находится всего-то через лестничную площадку, и если ему так уж ее не хватает... Однако говорить с Генри Фицроем в таком тоне не позволялось никому.

* * *

- Пока мы с Вики превращаем комнату в убежище, я предлагаю следующее: вы отправитесь в главный морг Ванкувера и опознаете тело.
- Как изволите вас понимать? - удивленно приподнял рыжевато-золотистые брови вампир.
- Если существует призрак, где-то ведь должно быть и его тело, разве нет?
Селуччи с трудом сдерживал раздражение: ему приходится работать на этого дамского писателя, да еще и терпеть его снисходительный тон. Однако мир между ними, достигнутый накануне, был столь хрупок, что одно неосторожное слово или жест могли все разрушить.
- Если тело с отсеченными руками было найдено, то об этом, скорее всего, упоминали в новостях. Сегодня днем, пока вы мирно почивали, я тут пролистал подборку газет за последнее время. - Он помахал в воздухе сложенной газетой и бросил ее Фицрою. - Тело с отсеченными руками было выловлено в порту как раз перед тем, как ваш призрак явился в первый раз.
- Это не мой призрак, - заметил Генри.
Селуччи пожал плечами.
- Да ладно, чей он, мне без разницы. Труп еще должен быть в морге. Полиция не смогла идентифицировать тело, а иначе об этом уже написали бы в более поздних номерах газет.
- Ну и если это тело данного призрака, что тогда? - осведомился Фицрой, передавая обратно газету.
- Мы выясним, что известно полиции, - начал детектив, - и тогда...
Холодные как лед пальцы сжали его запястье.
- Майк, это мое расследование. Перед тем как довести его до конца, не пришло ли тебе в голову обсудить его со мною?
Он через плечо взглянул на Вики. Полностью осознавая, насколько это опасно, Селуччи не решился посмотреть ей прямо в глаза.
- Вики, это наше расследование. Я думал, мы сможем обо всем переговорить, пока Генри будет заниматься моргом. Или ты хочешь, чтобы я, к примеру еще и Тони с собой прихватив, отправился куда-нибудь отдыхать в ожидании, пока ты не решишь вернуться домой?
Глаза женщины сузились от злости, но руку Майка она отпустила. Так как ей не хотелось встречаться взглядом ни с Селуччи, ни с вампиром, то, отвернувшись, Вики принялась разглядывать комнату. Внезапно она рассмеялась.
- Знаешь, а ведь Тони, похоже, испугался, что ты и в самом деле можешь выполнить свое обещание.
- И ничего я не испугался, - запротестовал Тони. Все взгляды обратились к нему. - Просто я остановился у друзей, а у них больше нет места, и... - Голос его оборвался, и парень возмущенно уставился на Вики.
- Ты можешь вернуться домой, - напомнил ему Фицрой. - Поскольку мой первоначальный план оказался... ни на что не годным.
- Нет уж, спасибо! Я уже перевез свои вещи к Джону и Джерри, они приготовили для меня комнату. Будет невежливо, если я возьму вот так, ни с того ни с сего, и откажусь.
- Поступай, как сочтешь нужным. - Размышляя, Генри нахмурился и уже собирался что-то сказать, но его перебил Селуччи, все это время внимательно наблюдавший за лицом Тони.
- Будет очень хорошо, если вы сможете достать копию заключения о вскрытии трупа.
Золотисто-рыжие брови вампира снова поползли вверх. По его лицу пробежала тень, но даже если он и испытал недовольство по поводу внезапного покровительства к своему юному другу со стороны детектива, то постарался этого не показать. Если у того есть секреты с Селуччи, его это не касается.
- Я могу еще чем-либо вам помочь? - сухо спросил Фицрой, поднимаясь на ноги.
- Да, еще кое-что. Обратите внимание, имеются ли какие-то различия между вашим призраком и трупом в морге, даже самые мельчайшие. И, если вас это не затруднит, составьте полный письменный отчет.
- А как насчет других призраков, которые появляются, когда тот кричит?
- Вы можете их описать?
Даже себе Генри не хотел признаваться в том, что он так и не разглядел, как выглядят остальные призраки. Он покачал головой:
- Нет.
- Ну так забудем о них на некоторое время и сосредоточимся на том описании, которое вы сможете составить.
- Ты можешь вложить свое описание в заключение медэкспертизы, - поднимаясь со своего места, сказала Вики. - А теперь, если позволишь... - по тону ее голоса было ясно, что ей в самом деле глубоко наплевать на его мнение. - Пока ты будешь материализовывать свое привидение, мы займемся благоустройством убежища.
- Вики.
Она остановилась, все еще держась за спинку стула.
- Как я уже говорил, мне очень нелегко - взять и в одночасье отказаться от всех убеждений, которых я придерживался прошедшие четыреста пятьдесят с лишним лет. Даже если я никогда не сталкивался с этим на практике, даже если я ошибался, моя уверенность в том, что вампиры не способны на физический контакт с себе подобными, является давно устоявшейся традицией.
Вики дотронулась до разом напрягшегося плеча Селуччи, давая понять, что для беспокойства пока нет причин.
- Я не совсем традиционный вампир, Генри.
Он улыбнулся ей - женщина вспомнила, сколько раз видела на губах Фицроя эту улыбку до того, как все переменилось.
- Так что прекрати быть таким жутким занудой!

5

Городской морг находился в подвальном помещении главного госпиталя Ванкувера. Генри подумал, что он был устроен по тому же принципу, что и склепы под храмами - чем глубже под землей, чем ниже температура, тем меньшая вероятность почувствовать запах гниения.
Фицрой никогда не любил больниц. Не из-за яркого освещения, которое было болезненным для его привыкших к темноте глаз, и даже не из-за вездесущего неприятного запаха лекарств.
Генри не выносил отчаяния, которым, словно дымом, окутана любая больница.
Им было пропитано все в коридорах и в палатах. Отчаяние исходило от пациентов, которые умирали, и от пациентов, которые боялись, что могут умереть. И даже то, что современная медицина достигла определенных успехов, не сильно меняло дело.
Хищники питаются слабыми. Беззащитными. Отчаявшимися.
Как только Фицрой переступил порог госпиталя, в нем проснулся голод, несмотря на то, что свой аппетит он уже утолил. Голод не на еду, голод на убийство. На убийство, потому что он, Генри, был хищником, а хищники имеют право. Имеют право убивать, потому что сами жертвы не возражают против этого. Как только за ним закрылась дверь больницы, он почувствовал, как инстинкт убийцы пытается взять вверх над его разумом. Усилием воли вампир взял себя в руки.
Он решил проникнуть в морг через отделение неотложной помощи, рассудив, что в том хаосе, который всегда царит в приемных отделениях крупных больниц, на него никто не обратит внимания. Рассудил-то он правильно, но запах крови, стоявший в переполненной приемной, едва снова не позволил его голоду выйти наружу. Воздух буквально пульсировал отчаянием, стоны больных отражались эхом в его голове, желание утолить голод было почти нестерпимым. Генри быстро отошел от дверей и направился в глубь здания.
Никто не пытался его остановить.
А те, кто случайно встречался с ним взглядом, быстро отворачивались.
Он сделал все возможное, чтобы как можно быстрее проскользнуть к первой попавшейся ему на пути лестнице. Здесь воздух был чище, но у него не было времени перевести дух.
Народные поверья, будто вампиры не отражаются в зеркалах, не имеют ничего общего с истиной. Еще как отражаются! И отлично фиксируются камерами наблюдения.
"Бывают моменты, - думал Фицрой, стремительно мчась вниз по лестнице, лишь тенью мелькая на мониторах службы безопасности, - когда я ненавижу этот век".
Преодолев два пролета, он открыл дверь, на которой висела табличка "ГОРОДСКОЙ МОРГ. ПАРКОВКА ВТОРОГО УРОВНЯ", и, облегченно вздохнув, шагнул в слабо освещенный коридор. Он успел подумать о том, что здесь вместо трех лампочек горят только две и объяснить подобный факт можно лишь дефицитом бюджета. В конце концов, пациентам здесь для прогулок не место, а те, кто работают в клинике, судя по всему, уже разошлись по домам. Что касается вампира, столь скупое освещение было ему только на руку. Коридор, ведущий в морг, и должен быть темным.

Предыдущая страница 9 Следующая страница


Долг крови 10

Все еще скаля зубы, но уже слегка успокоившись, Генри нашел незапертую дверь. Надев черные кожаные перчатки, он осторожно прошел сквозь приемную и наконец-то оказался в морге.
Здесь дышать ему было несравненно легче. Кровь в телах уже успела остыть, и мертвые не могли испытывать отчаяния.
Занятыми оказались только шесть холодильных камер. На пяти из них были написаны имена умерших, в шестой же находилось тело молодого человека с отрезанными кистями рук, выловленное в порту Ванкувера.
Лицо мертвеца было изуродовано, однако что послужило тому причиной - избиение перед смертью или удары о причал после нее, предположить было сложно. Несмотря на состояние трупа, Генри сразу опознал в нем призрака. Если бы у него даже и возникли какие-нибудь сомнения, татуировка синего цвета на правом плече - кинжал, с лезвия которого капает кровь, - явилась бы доказательством того, что вампир не ошибся.
Хотя вся информация об умерших должна храниться в компьютерном архиве, однако распечатки отчетов он нашел здесь, в шкафу, стоящем в приемной. Только бы у него хватило времени сверить пометку на ящике с названием файла, а затем воспользоваться копировальным аппаратом.
Но не успел Фицрой приступить к работе, как его чуткий слух уловил звон ключей.
Кевин Лэм быстро шагал, по коридору, нервно перебирая пальцами ключи от машины. Чертовски тяжелая смена! Единственное, чего ему сейчас хотелось, - это отправиться домой, сжевать что-нибудь без привкуса хлороформа и взглянуть, не показывают ли по ящику бейсбол. Вообще-то он не был особым фанатом этой игры, но после десятичасовой смены его мозг отказывался воспринимать что-либо более сложное, и любая другая передача была совершенно недоступной пониманию.
"В машине я буду в безопасности, меня уже не смогут позвать назад. Я смогу наконец поехать домой". Взгляд Лэма уже был сосредоточен на входе в гараж, и он сперва даже не обратил внимания на свет, который виднелся сквозь дверь приемной морга, и доносившиеся оттуда характерные звуки.
Но ведь в этот час в приемной морга быть никого не должно.
В запотевшее дверное стекло Лэм разглядеть ничего не смог.
"Кому это, черт подери, приспичило в такое время пользоваться ксероксом?"
Кевин взглянул в сторону стоянки и тяжело вздохнул. Если он вызовет охрану, то застрянет здесь надолго, даже в том случае, если тревога окажется ложной. И если выяснится, что в морге никого нет, над ним потом будет смеяться весь госпиталь.
"Взгляну лучше сам, открою дверь, включу свет, удостоверюсь, что у меня просто разыгралось воображение, и спокойно поеду домой".
Успокоив себя этой мыслью, Кевин Лэм решительно направился к двери морга.
Пока кто-то - судя по звуку шагов, это был мужчина - приближался к нему по коридору, Генри не один раз мог успеть найти себе убежище и спрятаться так, что ни один человек был бы не в состоянии его обнаружить. Но он даже не пожелал утруждать себя. В тот самый момент, когда человек появился в дверях и уже протянул руку, чтобы включить свет, Генри схватил его за полу зеленого халата, втащил в комнату и захлопнул дверь.
Голова уже просто шла кругом от голода - сначала присутствие Вики выбило его из колеи, а тут еще атмосфера отчаяния, царившая во всем здании, и этот запах крови... Самообладание оставило вампира, и он швырнул так некстати заглянувшего сюда санитара на стол.
Помещение было погружено почти в полный мрак, лишь слабо мерцала лампочка под потолком, да фосфорический свет шел от холодильных камер. В этом свете лицо, склонившегося над Кевином, имело странные, пугающие очертания. Лэму показалось, что он растворяется в темных бездонных глазах, безжалостно смотревших ему прямо в душу.
Холодный голос существа приказал ему молчать. Стальные пальцы сжали запястья, прикосновение их было одновременно и ледяным, и обжигающим. Сердце Кевина билось все быстрее. Дыхание участилось, перед глазами плясали огненные круги.
Сознание уже было готово оставить незадачливого санитара Внезапно склонившееся над ним существо произнесло: "И я еще обвинял ее в том, что она ведет себя как ребенок!" Когда же его лицо приблизилось к нему вплотную и голос приказал ему все забыть, Кевин Лэм с радостью ему подчинился.

* * *

Тони ушел сразу вслед за Фицроем. Селуччи она отправила спать где-то около двух часов. Все лампы в квартире были погашены, и сквозь отодвинутые шторы гостиную освещали лишь блики ночных огней.
Осторожно отложив в сторону ворох пришедших на имя покойной хозяйки квартиры писем, Вики села за стол красного дерева, положила перед собой чистый лист бумаги и принялась ждать Генри.
Вообще-то ему уже давно полагалось вернуться. Если, конечно, он хочет, чтобы она успела изучить его отчет до восхода солнца.
Когда Вики думала о том, чем займется по приходе Фицроя, все было в порядке.
Когда же она начинала думать о самом Генри, о его сущности, ее сразу же охватывала ярость.
Вампир!
Но ведь он всегда им был - и за последние годы ничего не изменилось.
Женщина яростно крутила в пальцах найденную в одном из ящиков стола тяжелую перьевую ручку, но раздражение не проходило.
"Ну хорошо. Я теперь не та, что была когда-то, но одновременно я все еще та, кем была раньше. Я смирилась со всеми ограничениями - с не очень-то большой радостью, - честно заставила себя признать Вики, - но все же я их приняла. Но я никогда не позволяла и никогда не позволю всем этим обстоятельствам диктовать мне, как себя вести и как жить. Я здесь для того, чтобы разобраться с этим непростым делом. И я не дам Генри мешать мне вести расследование так, как я этого хочу. Он мне не враг, и мы будем вести себя по-дружески в отношении друг к другу, даже если для этого мне придется разорвать его на клочки и выпить всю кровь, текущую в венах этого королевского ублюдка!"
Ручка с треском раскололась на две половинки.
- Черт!
Дыхание с хрипом вырывалось из ее груди. Вики с трудом сдерживалась, чтобы не швырнуть останки ручки о стену и не испачкать дорогущую обивку чернилами. Неимоверным усилием воли сдержав себя, женщина аккуратно положила разломанную ручку на письменный стол, но тут же внезапно вскочила, с яростью отбросив с дороги стул.
В затылке зазвучал тихий голос - он обратился к ней, осведомляясь, в чем дело, откуда это все взялось. Когда Вики прыгнула к двери, голод в ней почти пробудился. В зеркале прихожей мелькнули ее глаза, излучающие серебристый блеск.
Она уже схватилась за ручку двери, когда вдруг почувствовала, что за дверью в унисон ее собственному бьется еще чье-то сердце.
Генри!
Он в коридоре. За дверью.
Вампир!
Внезапно в ее памяти всплыли слова Селуччи, который частенько называл Фицроя писакой, кропающим незамысловатые любовные романчики.
Вики ухватилась за это воспоминание, чтобы вернуть свои инстинкты вампира на их законное место - в глубину души, в тень. Ее дыхание немного успокоилось, стук крови перестал громом отдаваться в ушах. Вампир не может делить свою территорию с другим себе подобным, но кто сказал, что такое положение дел имеет отношение к создателю дамских романов?
Как сказал Тони, все дело в том, с какой стороны подойти к проблеме.
"Умение правильно подходить к вопросу как-никак всегда являлось моим коньком".
Утвердившись в этой мысли, Вики решительно распахнула дверь и спросила:
- Где, черт подери, ты, хотелось бы мне знать, пропадал так долго?
При ее внезапном появлении Фицрой отпрянул, его глаза потемнели от ярости, рот зловеще оскалился.
- Не перегибай палку, Вики...
- Эй... - Она сделала неопределенный жест рукой: не то примирительный, не то показывающий полную готовность вцепиться ему в горло. - Я ведь просто задала вопрос. Не надо реагировать на это столь остро.
Как Вики ни старалась это скрыть, в словах ее прозвучал вызов. Когда их разделяла дверь, было легче. Теперь же, когда они стояли лицом к лицу, сдерживать свои инстинкты становилось все труднее.
- Послушай, Генри, ведь прошло уже много времени, и я начала волноваться. Вот и все.
- Что же заставило тебя так волноваться?
"Да то, что ты, я уверена, стареешь и становишься медлительным... Боже правый, ну что за ерунда мне в голову лезет!"
- Неважно, теперь все в порядке. Что тебе удалось обнаружить?
Загнать свои чувства внутрь для них обоих гораздо безопаснее, чем пытаться отвечать друг другу. Генри увидел охватившее женщину напряжение, также не ускользнуло от его внимания, что через несколько секунд ей удалось от него избавиться. Учитывая тот факт, что Вики столь недавно пребывала в ипостаси вампира, ее самообладание можно было счесть просто фантастичным. Фицрой почувствовал слабый укол зависти - с какой легкостью она берет себя в руки!
Буря эмоций бушевала в его душе, хотя внешне вампир оставался абсолютно спокойным.
- Я нашел тело, которое, скорее всего, принадлежало нашему призраку. Как ты и просила, я сделал копию заключения медэкспертизы и подробное описание трупа.
- Спасибо.
Женщина схватила желтую папку, которую протянул ей Генри, немного отступила, а затем захлопнула дверь. Она почувствовала, что тот на секунду задержался, а затем развернулся и пошел к себе. И только когда двери квартиры за ним захлопнулись, она прислонилась к стене. Противоречивые эмоции боролись в ее душе: прежние инстинкты велели ей отправиться за ним и наладить их отношения, новые же приказывали окончательно их разрушить.
Так она и стояла, прислонившись к двери, тяжело дыша, пока запах Генри не смешался с запахом сухих цветов и благовоний, стоявшим в квартире.
- Меня начинают приводить в бешенство эти мои вампирские замашки. Они мешают мне жить! Жутко мешают! - Вернувшись к письменному столу, она яростно швырнула папку на полированное дерево. - И я буду не я, если не справлюсь с этим...
Закончить фразу женщина не смогла, слова застряли у нее в горле. Ей не хотелось искушать судьбу, произнося даже мысленно что-то вроде: "...даже если это убьет меня!"
Со смертью шутки плохи.
Вернувшись к себе, Генри в одиночестве стоял у окна гостиной и смотрел на ночной город. Он потер виски: в них пульсировала кровь. Все могло быть и хуже - он думал, что все будет гораздо хуже. В самом деле, никто из них ни на кого не напал, да и беседовали они, можно сказать, почти что цивилизованно. Начинает казаться, будто Вики права во всем и с самого начала Похоже, даже самые старые традиции возможно нарушить.
В конце концов, койоты веками охотились в одиночку - и даже они научились охотиться стаями. Вампир улыбнулся уголком губ, так как вспомнил недавнюю газетную заметку на эту тему. В ней говорилось, что койоты повадились питаться домашними животными в одном из районов Ванкувера.
- С другой стороны, не очень-то это утешительное сравнение! - пробормотал он, обращаясь в темноту.
Сила Вики поразила его, ведь он не мог даже предположить такого - ее сила происходила не от того, что она была вампиром, нет, эта сила принадлежала ей как личности. Поборов вспышку зависти, Фицрой понял, что самообладание, внутренняя сила этой женщины могут развеять все его сомнения и опасения.
Перевернуть вековые традиции. Привести их затею к успеху. Сила Вики и ему придавала уверенности в себе.
Хотя ему все еще хотелось разорвать Вики на мелкие кусочки и вышвырнуть с собственной территории. Однако в первый раз за все это время Генри с удивлением осознал, что совершенно не стремится претворить это свое стремление в жизнь.
Надежда медленно росла в его сердце. И, заметно повеселевший, вампир отправился в душ, чтобы смыть с себя липкий запах больницы.

* * *

- Майк, просыпайся! Нам нужно кое-что обсудить, пока солнце еще не встало.
Только благодаря опыту общения с Селуччи ей удалось перевести его ответ: он пробормотал нечто вроде "я уже проснулся". Но так как глаза Майка были все еще закрыты, а дыхание оставалось без изменений, Вики позволила себе не поверить приятелю.
Селуччи возлежал на самой середине гигантской кровати. Он не хотел пользоваться чужим постельным бельем и поэтому разложил свой спальный мешок прямо на покрывале. Только вот забыл его застегнуть. Наклонившись над ним, Вики просунула руку в разъем спального мешка и слегка сжала самую интимную часть тела детектива.
- Господи боже! Вики! У тебя же пальцы холодные как лед!
Она только усмехнулась и быстро отскочила в сторону.
- Ну вот, теперь ты по-настоящему проснулся.
- Черт побери. - Он посмотрел на настенные часы. - Отлично! Половина пятого. Надеюсь, причина, по которой Ты меня разбудила, действительно того стоила. Очень надеюсь!
- Ты действительно слышал, что я сказала о том, что нам нужно поговорить?
- Я ведь сообщил тебе, что проснулся. - Селуччи смачно зевнул и подложил себе под плечи подушку. - Ну и в чем же дело?
- Ты ведь сам заявил, что это наше с тобой общее расследование. А подобное, знаешь ли, означает, что неплохо было бы его обсудить.
- Но ты могла просто оставить мне записку!
- И позволить тебе еще немного подрыхнуть? Как бы не так!
Она вытащила папку, села по-турецки и принялась читать вслух.
- Призрачный друг Генри был мужчиной, белым, лет двадцати - двадцати пяти, курильщиком. Смерть предположительно наступила в результате побоев, нанесенных жертве перед тем, как ее сбросили в воду. На последнем месяце жизни ему удалили почку, но не эта операция, как показывает вскрытие, стала причиной его смерти. Руки отсекли уже у мертвого тела. Чуть повыше запястья, предположительно топором. Тело его потом было обнаружено в гавани. - Вики мрачно изучала лежащие на ее коленях копии документов. - Поскольку на морозильной камере, где хранится его тело, отсутствует табличка с именем, напрашивается вывод, что полиция так и не смогла установить личность убитого. Следовательно, сейчас им следует действовать в трех направлениях.
Майк готов был поспорить, что полицейские Ванкувера многое дали бы, чтобы услышать, как какая-то баба указывает, как им следует поступить.
- Во-первых, полицейские должны вывесить фотографии этого человека в других госпиталях. Ведь вырезали же ему где-то почку. Может, кто-то из персонала или больных его опознает.
- Уверен, они об этом подумали. Мест, где делают такого рода операции, не так уж и много, - задумчиво пробурчал детектив.
- Ну, это как сказать. Смотря где они искали, - заметила Вики. - Парень мог находиться где угодно всего лишь за несколько часов, как приехал в Ванкувер и был убит. - Она с ехидной ухмылкой ткнула Селуччи папкой в грудь. - К счастью, мы знаем немного больше, чем копы. Когда тело вытащили из воды, на нем не было одежды. Однако Генри дал нам подробное описание призрака. И мы знаем, что на парне была футболка с логотипом местной музыкальной группы. Так что нам известно, откуда нужно начинать расследование.
- А тебе не кажется, что мы должны уведомить полицию о том, что парень из местных. Если ты еще не забыла, сокрытие важной информации от следствия карается законом.
- Я, конечно же, прекрасно об этом помню. Давай им все расскажем! - И Вики тут же изобразила предполагаемый разговор с полицейским участком. - Алле, алле! Отдел по расследованию убийств? Тот безрукий, ну Джон Доу, который сейчас лежит в морге, помните о таком? Так вот, он из местных. Откуда мне это известно? Да очень просто - его призрак является одному из моих друзей, он, знаете ли, вампир, и увидел на футболке умершего название местной музыкальной группы. - Женщина повесила воображаемую трубку и рявкнула: - Что, пройдет такое? То-то. К тому же рано или поздно и полиция должна выяснить происхождение татуировки на плече погибшего.
Она протянула Майку пачку фотографий, прилагавшихся к заключению о смерти.
Тот тяжело вздохнул, включил свет и с видом мученика принялся их рассматривать.
- Да, хорошо отделали парня, нечего сказать. Генри опознал его по татуировке?
- Я не уточняла.
В ее тоне слышалось предостережение, и Селуччи решил не развивать более тему Фицроя.
- Похоже на то, что его избила уличная шпана, - спокойно сказал он, возвращая ей фотографии. - Такие бьют насмерть. Ты говорила, что есть три вещи, которыми должна заняться полиция. Какая третья?
- Им следует проверить, не связано ли это убийство с преступными группировками.
- С чем?
- Почему, ты думаешь, они отсекли парню руки?
- Уверен, что отпечатки его пальчиков хранятся в архиве полиции.
- Но тогда там должна быть и его фотография.
- Может, они просто не смогли его опознать. - Майк еще раз разложил перед собой документы. - Не так-то просто для компьютера провести идентификацию лица, которое столь сильно изуродовано. Это может занять довольно много времени.
- А я думаю, что они отрубили ему руки, так как хотели их для чего-нибудь использовать.
- Отпечатки пальцев мертвеца?
- Возможно. Организованная преступность отлично вписывается в твою версию о подпольной торговле органами.
- С каких пор это стало моей версией? - запротестовал Селуччи. - Я просто пересказал тебе, о чем говорили на ток-шоу, и все!
- Майк, все сходится! В преступном мире никогда не упустят случая поживиться. А теперь подумай - тело убитого можно использовать сразу в нескольких целях. Во-первых, продавать органы богатеям, нуждающимся в трансплантации, во-вторых, его можно использовать еще и для того, чтобы на оружии оставлять отпечатки пальцев умершего. Прямая выгода! Теперь становится понятным, почему тело нашего призрака было найдено в порту. Руководство порта, скорее всего, заигрывает со своим профсоюзом, а у тех всегда были тесные связи с преступным миром.
- Ты еще скажи, что Джимми Хоффа не пропал, а просто перебрался в Ванкувер! - Селуччи отложил бумаги и раздраженно поправил упавшую ему на лоб прядь волос. - Ну ты и загнула, Вики!
- Хорошо, не будем зацикливаться на профсоюзах. Но повторяю, иногда самое простое решение - самое правильное!
- И ты думаешь, что это простое решение? - осведомился детектив нарочито спокойным тоном. - Только вот, если ты обратила внимание, у нас пока только одно тело. Не так уж и много можно на нем наварить.
- Вот именно! Нашли только одно тело. Объяснение напрашивается само собой: либо дело еще не набрало обороты, либо произошел какой-то сбой, и поэтому труп смогли обнаружить. Так или иначе, вряд ли кто-то затеял все это только ради одной почки.
- Если эта почка связана с убийством, то это не простое совпадение. Как раз на что-то подобное намекала девица, ведущая ток-шоу.
Вики будто и не слышала его слов.
- Все равно нужно хоть с чего-то начинать, так почему бы не попробовать раскрутить это направление? Завтра ночью я займусь версией организованного убийства. Думаю, стоит поискать среди эмигрантов из Азии, есть шансы, что в этом деле участвовало хотя бы несколько человек.
- К сожалению, мне тебя не переспорить...
- Да что ты говоришь! - насмешливо протянула Вики.
- ...но думаю, что, даже если твои предположения верны, этим делом должна заниматься полиция, а нам в него лучше не соваться. Вряд ли местным полицейским придется по душе вмешательство постороннего лица.
Заметив серебристый блеск в глазах подруги, он быстро добавил:
- Я хотел сказать: полицейского на отдыхе. Все равно, кому понравится, когда всякие там выскочки лезут не в свое дело и мешают расследованию?
- В другом случае я бы с тобой согласилась. - Заметив на лице Майка выражение явного недоверия, женщина нахмурилась. - Я бы действительно согласилась. Но призрак ясно дал нам понять, что именно Фицрой должен за него отомстить. У нас нет другого выхода, мы должны найти убийцу раньше полиции. Иначе Генри придется всю оставшуюся ему вечность играть в кошки-мышки со своим призрачным гостем.
- Я склоняюсь к тому, чтобы рискнуть, - проворчал детектив.
Мысль о том, что Генри Фицрой может навсегда остаться в безвыходном положении, вовсе не казалась ему такой уж пугающей.
- Почему, интересно, призраку так важно, чтобы именно Генри мстил за него?
- Черт побери, откуда я могу знать?
- В такую рань совершенно неохота заниматься спорами. - Селуччи с трудом подавил зевок. - Только вот придется. Скорее реки потекут вспять, чем я позволю нашему другу Фицрою вершить правосудие!
- Ты снова за старое? - сухо осведомилась Вики.
- Однажды это сошло ему с рук, что вовсе не дает ему права повторить подобное. - Внезапно Майк почувствовал укор совести - ведь раньше, в ситуациях, когда Генри участвовал в расследовании, он не раз оказывал им обоим помощь, которую без натяжки можно было бы назвать жизненно важной. Проблема в том, что вампир не чувствовал никакой разницы между собственно законом и справедливостью. Селуччи это не нравилось, видит Бог, совершенно не нравилось! Однако он не препятствовал Фицрою.
"Так где же, - подумал Майк, - проходит черта, за которую я ни при каких обстоятельствах не позволю ему заступить?"
Тяжело вздохнув, он взглянул на Вики, пытаясь угадать мысли подруги. Если бы она вышла на свет... Но женщина продолжала стоять в тени, лишь бледный овал лица слегка выделялся в сумраке комнаты.
- Полагаю, ты подготовила мне на нынешний день парочку поручений?
Она кивнула, одним пальцем теребя волосы на его груди.
- Я хочу, чтобы ты выяснил, почему ведущая ток-шоу считает, что речь идет о нелегальной торговле органами. На чем она строит свои предположения? Возможно, эта девица знает что-то важное для нас, а может быть, хотя бы просто слышала что-нибудь интересное...

Предыдущая страница 10 Следующая страница


11 Таня Хафф

- А ты не допускаешь, что она решила спросить об этом лишь в ходе интервью...
- Такая вероятность тоже существует. И если ты прав... - Вики легонько хлопнула его по груди, а он сделал вид, что удар сразил его почти что наповал. - Отсутствующая почка, возможно, является простым совпадением. Но все равно интересны причины, побудившие ее выдвинуть версию нелегальной трансплантации.
- А если причины заданного вопроса были больше связаны с рейтингом программы, нежели с реальными фактами?
- В таком случае придется проработать версию, связанную с преступными группировками.
Заметив блеск глаз подруги, Селуччи снова глубоко вздохнул.
- Предвкушаешь, готов поспорить, нечто чертовски захватывающее?
- Не будь смешным!
- Вики, врать ведь ты так и не научилась! - Потянувшись, он взял ее за руку. - Не забывай о том, что ты хоть и бессмертна, но не неуязвима!
Женщина наклонилась и прижалась к его губам. Какое-то время спустя она оторвалась от него только для того, чтобы произнести:
- Я буду осторожна, но только если ты признаешь, что моя теория имеет право на существование.
- Ты же знаешь - я многое могу понять.
После очередного поцелуя она пробормотала:
- Если бы ты не умел так хорошо лгать, то я, возможно, и поверила бы тебе!
Будильник прозвенел в 5:00, и Рональд Суонсон поспешил его отключить, тут же вспомнив, однако, что назойливому звону больше некого будить, кроме него самого. Откинувшись на подушки, он расправил едва заметную складку на простыне и принялся обдумывать предстоящий телефонный разговор.
Основная часть работы была проделана в течение последних нескольких месяцев. Вчера вечером его особо доверенные сотрудники проработали все малейшие детали. Сегодня утром сделка состоится!
Наверное, ему правильнее было бы держаться подальше от доноров, но иначе он не мог. Он привык быть в курсе дел своей компании, старался лично участвовать во всех мероприятиях. Такое отношение к работе и привело его к финансовому благосостоянию и успеху.
- Теперь уже поздно что-либо менять, - пробормотал он и, откинув одеяло, спустил ноги на пол. След его ног отпечатался на мягком роскошном ковре. Босиком он направился в ванную комнату. Перед тем как включить свет, по привычке закрыл за собой дверь.
В темной, теперь уже пустой спальне часы показывали 5:03.

* * *

- Тони? Это Майк Селуччи! Надеюсь, я тебя не разбудил?
Парень бросил сонный взгляд на часы, которые стояли на книжной полке, и с трудом сел в кровати.
- Вообще-то разбудили. Только восемь утра. А в чем дело?
- Только восемь, говоришь? - В голосе детектива он услышал привычную уже насмешку, вечно тот относится к нему как к несмышленышу какому-то. - Ты сегодня разве не работаешь?
- Работаю, но только с десяти! - Тони отчаянно зевнул и почесал за ухом. - У меня еще уйма времени.
- Отлично. Скажи-ка мне, по какому каналу вчера показывали ток-шоу?
- Ток-шоу? - переспросил юноша, явно не понимая, чего от него хочет собеседник.
- Да, ток-шоу, вчера вечером, которое показывали перед тем, как вернулся Генри. Патриция Чейни брала интервью у бизнесмена по фамилии Суонсон по поводу пересадки почек.
- А, вы об этом! - воскликнул, наконец-то начав просыпаться, Тони. - И что вам в нем понадобилось?
- По какому каналу оно шло?
- На какой кнопке?
- Скажи мне название канала, Тони!
Парень снова зевнул. Он вдруг понял, почему ему никогда особо не нравился детектив-сержант Селуччи.
- Передача вроде бы шла по "Общественному телеканалу". Чем я еще могу помочь? Вероятно, хотите, чтобы я организовал для вас какую-нибудь встречу?
- Нет, благодарю, пока не надо. Ты, главное, смотри во все глаза, замечай малейшие детали. Если последняя версия Вики верна и в Ванкувере существует организованная группировка, которая занимается торговлей органами, то... то по городу непременно должны ходить какие-нибудь слухи.
По тону детектива можно было понять, что сам он особо в это не верит.
- Наверняка. Да только сегодня я восемь часов проведу на работе. А в нашем магазине, скорее всего, ничего, кроме жалоб уродов, которых мы штрафуем за то, что они забывают перематывать пленку на начало, не услышишь.
- Но ты ведь должен сначала добраться дотуда, а затем будешь возвращаться домой. К тому же вряд ли откажешься от того, чтобы сходить пообедать. Вики говорит, что никто лучше тебя, Тони, не разбирается в уличных слухах.
Юноша что-то пробормотал, явно не протестуя против последнего замечания, щеки его горели.
- Извинись перед хозяевами квартиры, если я и их разбудил своим звонком.
Повесив трубку, Тони потянулся. Эх, и почему он не может стереть некоторые фрагменты своей памяти, как стирает зачастую старые записи с видеокассет? Много времени прошло с тех пор, как он шлялся на улицах, но с прошлыми привычками расставаться тяжело... "Стоит кому-нибудь погладить меня по головке, и вот я уже размяк и виляю хвостом, как безмозглая собачонка!" - При этой невеселой мысли парень тяжело вздохнул. С кухни доносился запах свежезаваренного кофе, и он решил, что так как Джерри, а может, Джон, уже на кухне, спать уже не имеет смысла. Натянув футболку, он вдруг подумал о том, как приятно будет позавтракать в хорошей компании.
Особенно когда никто при этом не пытается позавтракать тобой.

* * *

Редакция "Общественного телеканала" размещалась в подвале трехэтажного дома с высокой крышей на углу Десятой авеню и Юкон-стрит. Как раз по соседству с мэрией. Подобное положение вещей показалось Селуччи закономерным, поскольку большинство передач этого канала так или иначе касалось работы городского правительства. Размышляя об этом, он медленно ехал вдоль здания в поисках места для парковки.
- Чем ближе к источнику информации... - Внезапно мирный ход мыслей детектива был нарушен. - Чертов сукин сын! - сквозь зубы прошипел он, когда неизвестно откуда выскочившая машина заняла единственное свободное парковочное место. Как он успел заметить, ванкуверские водители далеко не всегда придерживались стиля езды камикадзе, как правило, они едва тащились по дороге. Хотя Майк ужасно этого не любил, ему пришлось оставить свой фургон на муниципальной стоянке, утешаясь мыслью, что оплачивать квитанцию будет не он, а Генри.
Девять ступенек вниз по лестнице - и вот он уже в приемной "Общественного телеканала". Стены помещения были выкрашены в нейтральные кремовые тона. Повсюду развешены рекламные материалы, плакаты, газетные вырезки... За столом сидела секретарша, разговаривавшая по телефону. Ее светлые волосы были собраны на затылке в пучок, из которого, как иглы дикобраза, торчали четыре карандаша. Пятым она что-то быстро записывала. У детектива немедленно возникло ощущение, что вот-вот разразится скандал.
Собеседник девушки, казалось, с каждой секундой становился все более и более грубым. Селуччи восхищенно посмотрел на секретаршу: ее самообладание вызывало уважение.
- Итак, вы утверждаете, что у советника не найдется времени для интервью до окончания летней сессии правительства? - Она несколько раз перечеркнула свои записи. - Но после ее окончания нам уже не о чем будет с ним беседовать. Да, я буду очень благодарна, если вы мне перезвоните. - Девушка резко повесила трубку. - Двуличная, угодливая свинья, - вполголоса процедила она.
Затем, немного успокоившись, посмотрела на Майка и приветливо ему улыбнулась:
- Надеюсь, вас не затруднит забыть то, что вы только что услышали?
Детектив улыбнулся ей в ответ одной из своих самых дружелюбных улыбок:
- Простите, не понимаю, о чем идет речь. Я вообще ничего не слышал.
- Вы очень любезны. Итак, чем я могу быть вам полезна?
- Мне нужно поговорить с Патрицией Чейни.
Увидев, как меняется выражение лица секретарши, он быстро добавил:
- Меня зовут Майк Селуччи. Я вам звонил.
- Ах да, верно. Она говорила, что вы должны прийти. - Девушка поднялась и протянула ему руку. - Я Аманда Бетанкур, ее продюсер.
Ее пожатие напоминало пожатие Вики. Вернее, то, каким оно было до тех пор, пока пальцы его подруги не стали в состоянии необратимо расплющить чужую ладонь.
- А что, продюсеры часто работают в приемных?
- Почему, собственно, это вас так удивляет? Над нашим бюджетом можно долго смеяться, но я обычно горько плачу. Помимо руководства каналом вечером мне приходится выполнять обязанности уборщицы. Пройдемте со мной.
Девушка направилась к дальней двери. Карандаши подрагивали в такт ее походки. На двери висело всего два листка бумаги - удивительное обстоятельство, если учесть, что все стены в комнате были буквально ими залеплены. На верхнем листке было написано: "Если секретаря нет, нажмите кнопку вызова". А прямо под этой надписью красовалась другая, написанная большими бледно-зелеными буквами на темно-зеленом фоне: "ЗВОНОК НЕ РАБОТАЕТ. ПОЖАЛУЙСТА, СТУЧИТЕ".
- У нас больше дел ближе к вечеру, - объяснила Аманда, ведя Майка за собой по длинному пустому коридору. - Утром по нашему каналу показывают образовательные программы, так что до полудня мы обходимся минимумом персонала. - Она одарила его кривой улыбкой. - Да и вечером у нас не слишком-то людно.
- Однако, как я понимаю, мисс Чейни приходит одной из первых.
- Верно, и уходит тоже позже всех. Наша маленькая Патриция, когда вырастет, мечтает переплюнуть Геральдо Риверу.
- А вы приходите на работу...
- Я всегда здесь. - Она остановилась перед не имеющей таблички железной дверью и, внезапно понизив голос, произнесла: - Вы, наверное, весьма настойчивый человек, раз смогли уговорить Патрицию поговорить с вами в это время дня. Глядя на вас, я не сомневаюсь, что вы и без моей помощи справитесь с мисс Чейни, но все-таки хочу предупредить о некоторых вещах. Просто для очистки совести. Во-первых, если она предложит вам называть ее Патрицией, не вздумайте называть ее как-нибудь иначе. Патриция, и ни в коем случае - Пэт. Во-вторых, она не забудет ни единого вашего слова. Если полученная от вас информация покажется ей полезной, она без малейших сомнений воспользуется ею. И в-третьих, если ей захочется вас как-нибудь использовать, она это сделает. А вот последний совет: не давайте ей сосредоточить на вас внимание, не стойте на месте, все время двигайтесь.
Девушка постучала в дверь и отошла в сторону, чтобы Селуччи мог войти.
- Я начинаю жалеть, что не взял с собою пистолет! - пробормотал он, берясь за ручку двери.
- Ампула цианистого калия пригодилась бы вам куда больше. - Аманда жизнерадостно улыбнулась. - Так что помните: не дайте Патриции сосредоточиться на вас, постоянно перемещайтесь с места на место.
Селуччи сделал глубокий вдох и отворил дверь. Он услышал, как за его спиной Аманда Бетанкур напевает: "Полетела головушка с удалого молодца"... Дверь с тяжелым стуком захлопнулась. Воцарилась зловещая тишина. Из коридора не доносилось ни единого звука "Интересно, - пронеслось в голове Майка, - кто-нибудь услышит, если я буду звать на помощь?"
Комната, куда он попал, представляла собой вытянутый прямоугольник, перегороженный шкафами так, что получалось два отдельных рабочих закутка, причем один из них был значительно меньше другого и без единого окна. Селуччи постарался придать своему лицу уверенное выражение и направился к большему из "кабинетов".
Работавшая за компьютером женщина никак не отреагировала на его появление. Даже не взглянула в его сторону, хотя наверняка слышала и стук в дверь, и шаги. Казалось, она настолько поглощена работой, что обращать внимание на какого-то там посетителя для нее непозволительная роскошь. Обидно даже. Но, проработав столько лет в полиции, Майк перестал обращать внимание на мелкие уколы самолюбию, если только, конечно, они не сопровождались насилием в его адрес.
Он с интересом огляделся по сторонам.
Книжные шкафы не только разделяли комнату на две части, но и стояли вдоль стен и даже вблизи окна. Все они были забиты книгами, видеокассетами, за стеклом виднелись многочисленные фотографии в рамках.
Патриция Чейни, которой что-то передает мэр Ванкувера Патриция Чейни, принимающая поздравления от ныне здравствующего премьер-министра Британской Колумбии. На одной из фотографий рядом с ней стоял свирепого вида мужчина, в котором Селуччи узнал скандально известного борца против абортов. Этот человек недрогнувшей рукой всадил в пожилого гинеколога пулю только потому, что в обязанности последнего входило выполнять такие операции в одной из городских больниц. И хотя мисс Чейни и улыбалась рядом с ним на фотографии, на лице ее застыло выражение гадливости и презрения.
Сержант Селуччи всегда придерживался мнения, что преступникам не нужно уделять столь пристальное внимание в прессе. Никаких интервью, никаких посвященных этой теме телепередач. Никаких! Тогда работа правоохранительных органов стала бы куда легче. Да и мир был бы лучше... Детектива всегда удивляло, почему преступникам уделяют куда более пристальное внимание, чем пострадавшим, которые действительно нуждаются в заботе и защите.
- Вы Майк Селуччи. - Когда он обернулся на ее голос, женщина одним движением руки распустила связанные перед этим в хвост иссиня-черные волосы и, перед тем как он успел хоть что-нибудь сказать, продолжила: - Вы хотели поговорить со мной о вчерашнем ток-шоу?
По тону мисс Чейни было ясно, что она совершенно не собирается попусту тратить свое время.
Приглядевшись к ней повнимательнее, Селуччи обнаружил то, что камеры старательно пытались скрыть: она была совсем молода Видно, только что из университета На экране телевизора Патриция Чейни выглядела куда старше. Молодая, талантливая, амбициозная, и уже смертельно утомленная этим старым скучным миром.
И очень похожа на Вики тех времен, когда они впервые встретились.
"Я везде побывала. Весьма многое совершила. И не раз успела обжечься".
- Как я вам уже говорил по телефону, мисс Чейни, у меня есть друг. И он хочет знать, почему вы уверены в том, что между телом молодого человека, найденным в порту, и нелегальной торговлей органами имеется какая-то связь.
- А я вам, помнится, на это ответила, что хотела бы знать, по какой причине ваш друг этим интересуется.
- Он разделяет ваше мнение по поводу этого убийства.
- Ну, тогда ваш друг единственный в этом городе, кто думает так же, как и я. Вы вот, например, с этой версией не согласны.
Майк пожал плечами так, что этот жест ничем не выдал его отношения к данной проблеме.
- Я стараюсь всегда подходить ко всему разумно.
- Разумно? - Тон женщины балансировал на грани насмешки. - Так почему же ваш друг не желает лично пообщаться со мной? Зачем было посылать вас?
- Она сейчас занята.
- Занята, - повторила, прищурившись, Патриция Чейни. Откинувшись в кресле, она принялась откровенно изучать собеседника, после чего слегка нахмурила свои великолепные, цвета эбенового дерева, брови. - Вы ведь не из местной полиции?
Селуччи удивленно посмотрел на нее, тут же пожалев, что сообщил ей свое настоящее имя.
- А почему вы решили, что я как-то связан с полицией?
- Ну, во-первых, вы очень уж внимательно все вокруг рассматриваете. Во-вторых, несмотря на то что вы прекрасно одеты, можно предположить, что у вас под мышкой найдется место для оружия. И в третьих, по телефону вы разговаривали как типичный представитель закона: приказным тоном. В-четвертых, вы не из местной полиции. - В ее глазах появилось хищное выражение. - Из федеральной, я не ошиблась? Значит, история куда сложнее, чем я думала. Может быть, даже из Интерпола?
Видно, амбиции у этой молоденькой женщины были серьезные. А если Тони прав, и мисс Чейни гоняется за скандальными сюжетами, чтобы заполучить местечко на национальном канале? В самом деле, почему выбор пал на эту тему? Майк этого понять не мог.
- Я скажу вам то, что хочет знать ваш друг, - продолжала Патриция, слегка наклонившись, глаза ее по-прежнему сверкали хищным блеском, - только в том случае, если получу эксклюзивные права на освещение этого дела в прессе.
Селуччи вздохнул.
- Видите ли, мисс Чейни... Пока что материалов для какого-либо дела у нас маловато.
- Эксклюзивные права, - повторила женщина безапелляционным тоном.
Майк знал, когда лучше не упорствовать и уступить. К тому же это ему ничего не стоило. Вероятность того, что версия Вики окажется верной, минимальна. Ну, столь же мала, например, как и то, что Генри Фицрой может выиграть главную награду в каком-нибудь конкурсе в области художественной литературы. - Хорошо. История ваша. - И, предостерегающе помахав пальцем, добавил: - Если во всем этом есть хоть какая-нибудь история. Патриция Чейни кивнула.
- Итак, вы хотите знать, почему я думаю, что именно пропавшая почка и стала истинной причиной смерти юноши? Все очень просто. Множество людей нуждаются в трансплантатах. Узнать их имена легко, так как большинство больных стоят в официальной очереди на органы, пользуются аппаратом "искусственная почка", а значит, вносятся в специальные базы данных в ожидании, выпадет ли им счастливый билет. Так что покупателя найти не так уж и трудно.
- Секундочку! - жестом остановил журналистку Майк. - Вы сказали - покупателя?
- Нелегальная торговля органами, невзирая на объяснения моего вчерашнего собеседника, должна быть более чем выгодным делом, мистер Селуччи. И, принимая во внимание все эти инфекции, параличи, сердечные приступы, перитониты, я думаю, что лучшими клиентами для тех, кто ею занимается, являются находящиеся на диализе. Уверена, они в состоянии найти людей, желающих заплатить кучу баксов, чтобы получить донорскую почку. Более того, почки - это орган, приживающийся успешнее остальных, то есть здесь можно дать почти полную гарантию. Именно поэтому они используют почки, а не сердце, или легкие, или роговую оболочку глаза, или любой другой орган, в которых также безумно нуждаются больные. К тому же у убитого была удалена левая почка - именно ее чаще всего и используют при трансплантации. Операция по пересадке почки не так уж сложна. Из чего, опять же вопреки словам Суонсона, следует, что можно найти врачей, которые согласились бы нелегально работать на преступный мир.
- Насколько я понимаю, существуют две совершенно разные компьютерные базы данных. Мне кажется, что поиск не так уж и прост.
- Мистер Селуччи, ведь на дворе все-таки девяностые! Двенадцатилетние хакеры ежедневно взламывают системы компьютерной безопасности по всему миру.
Она была права. К сожалению.
- Но ведь в газете писали, что причиной гибели не являлась удаленная почка. Более того, к моменту своей смерти этот человек уже полностью оправился после операции.
Патриция Чейни постучала по столу карандашом.
- А что вы думаете по этому поводу?
- Меня интересует, почему после удаления почки ему не дали умереть на операционном столе.
- Причина, на мой взгляд, такова. Преступники хотели удостовериться, что его почка приживется в теле нового владельца. Если бы возникли какие-то осложнения, у них была бы запасная, и они могли бы попытаться пересадить реципиенту еще одну почку.
- Но зачем же отсекать руки?
- Из-за отпечатков пальцев, конечно же. - В тоне журналистки зазвучало раздражение. Казалось, ей так и хочется сказать: не надо прикидываться дурачком, меня не проведешь. - Без них полиции гораздо сложнее опознать личность погибшего. Это затрудняет расследование, а значит, те кто занимаются этой нелегальной деятельностью, могут какое-то время спать спокойно.
- А как с этим делом связан мистер Суонсон?
- Он является одним из влиятельнейших представителей Общества по трансплантации органов. Я хотела, чтобы хоть кто-то из его руководства признал, что возможность нелегальной торговли органами существует.
У мисс Чейни всегда был наготове ответ, но сама она далеко не всегда отвечала на поставленные вопросы. С каждой минутой эта амбициозная девчонка все больше и больше напоминала детективу Вики.
- Ну и?..
Она слегка наклонилась вперед, от волнения даже приоткрыв слегка рот.
- И я пришла к выводу, что он мне не нравится. Перед тем как брать у него интервью, я навела кое-какие справки. Мало того что Суонсон сказочно богат, так у него еще и ни одной вредной привычки не оказалось. Ни единой! Он очень много работает, кучу денег отдает на благотворительность...
- А что, по-вашему, богатеи не могут быть милыми работящими людьми?
- Не в наше время. Я же не говорю, что он занимается подпольной торговлей органами! Однако, выражаясь вашим полицейским языком, у него имеются как мотив, так и возможности. - Считая, Патриция Чейни по очереди загибала пальцы: - Его жена скончалась от почечной недостаточности, так и не дождавшись трансплантата. У него денег побольше, чем в бюджете у далеко не самой бедной страны. С такими деньгами возможно очень многое.
- Однако он, как мне показалось, считает, что торговля подпольными трансплантатами невозможна. Его аргументы выглядели весьма убедительными.
Журналистка откинулась на стуле.
- А я так не считаю. К тому же он, представьте себе, недавно основал частную клинику, в которой содержатся больные на последней стадии болезни почек. И все они ждут трансплантатов.
Селуччи подумал, что любой, кто не понравится этой милой девочке, рискует крайне многим.
- Любопытная информация, - произнес он вслух. - Насколько я понимаю, полиция не согласна с вашей версией произошедшего?
Патриция Чейни презрительно усмехнулась.
- Полиция не нашла ничего лучше, чем обвинить меня в желании раздуть скандал ради собственной выгоды.
"И как это они решились прийти к такому выводу?" - сам себе задал вопрос Майк.
- У вас тьма предположений, мисс Чейни, но никаких фактов.
- А ваша подруга, что, располагает какими-то фактами?
Детектив едва заметно улыбнулся - эта девчонка за словом в карман не полезет!

Предыдущая страница 11 Следующая страница


Долг крови 12

- Нет, тоже только предположениями. Но она согласна с вами, что нужно с чего-то начинать. Спасибо вам за то, что уделили мне время. - И, протянув на прощание руку, добавил: - Когда мы будем располагать фактами, непременно сообщим вам об этом.
Рукопожатие ее маленькой ладошки, полностью исчезнувшей в руке Селуччи, было крепким, как у мужчины. Патриция Чейни встала, и оказалось, что она гораздо ниже, чем можно было подумать, общаясь с ней. Улыбка женщины и блеск ее белоснежных зубов совершенно некстати напомнили Майку, что не все, кого он встречал за последние несколько лет, оказались в конечном счете людьми.
- Любопытно, что вам удастся разузнать.
Мисс Чейни продолжала мило улыбаться, однако в голосе ее ясно чувствовалось предостережение. "Если попробуешь меня надуть, потом не раз горько об этом пожалеешь".
Селуччи чувствовал, что не может оставить без внимания подобный выпад, но он всегда приходил в смущение в присутствии невысоких женщин и поэтому предпочел как можно быстрее ретироваться. Только когда за ним закрылась тяжелая дверь кабинета, детектив вздохнул с облегчением. Все, кажется, спасен.
Несколько минут спустя он уже ехал в своем фургоне и анализировал факты, которые имелись у них в наличии.
Итак, в порту обнаружено безымянное тело, из которого хирургическим путем удалена левая почка.
Патриция Чейни считает, что эта смерть, возможно, связана с нелегальной торговлей трансплантатами. Что ж, все может быть. Даже если она и ошибается насчет Суонсона и тот вовсе ни при чем.
В преступном мире и раньше занимались тем, чтобы затруднить идентификацию отпечатков пальцев убитых, так что отрезанные кисти рук трупа не являются чем-то таким уж удивительным. Вики права, утверждая, что мафия всегда ищет новые способы наживы. К тому же Селуччи куда как легче было представить, что торговлей трансплантатами занимаются отъявленные преступники, на совести которых не одна смерть. В то, что респектабельный и уважаемый в обществе бизнесмен занят продажей органов, как будто это просто краденые радиоприемники, верилось с трудом.
Патриция Чейни утверждала, что желающих приобрести почки найти несложно.
Селуччи опустил голову на руль и на секунду закрыл глаза. "Прекрасно, теперь уже и я начинаю верить во все это..."

6

"Слушай в оба..."
Тони вставил в магнитофон новую кассету: на сей раз этому процессу он уделил большее внимания, чем было необходимо. Потому что ему только что пришлось выслушать совершенно неправдоподобное объяснение об испорченной пленке и диалог, который можно было бы использовать в качестве сценария мыльной оперы. Также он вынужден был побеседовать с вышедшим на пенсию продавцом офисной техники, который любил рассказывать о проведенных выходных каждый понедельник, когда брал напрокат новую порцию видеокассет. Ну точно - сумасшедший дом.
"Вики говорит, что ты лучший..."
- Да. Это уж точно, - с несчастным видом пробормотал себе под нос юноша, уставившись в окно.
Он, само собой, не такой болван, чтобы скучать по временам, когда у него не то что крова над головой, куска хлеба не было. Однако иногда Тони начинало казаться, что, отказавшись от бездомной жизни, он отрекся и от самого себя.
На противоположной стороне Робсон-стрит стояли, греясь на солнышке, два подростка. Худющие. Но, в общем-то, они отличались только цветом кожи: у одного она была темной, у другого - белой. Оба одеты в грязные армейские штаны, черные кожаные жилетки и потертые сапоги. На одной из футболок была изображена красная звезда, на другой - белый череп. В ушах, носах и бровях поблескивали сережки. Они о чем-то разговаривали, и в такт их словам качались стальные колечки.
Тони начал раздражаться: чтение по губам оказалось не таким легким делом, как показывали по телевизору. Однако по обрывкам фраз, долетавших до него, ему все же удалось восстановить ход разговора.
- Эй, чувак, знаешь что-нибудь о ребятах, торгующих органами? А то я тут подумал, может, и мне продать свою почку? - медленно повторил он.
- Какого черта ты несешь какие-то глупости, Фостер?
Парень аж подскочил на месте - за его спиной стоял незаметно подошедший босс, видимо только что вернувшийся со склада.
Неодобрительно покачав головой, он передал Тони пару коробок, содержимое которых следовало разложить по полкам.
- Всегда говорил это и повторю сейчас: ты просто какой-то чудак. Давай работай, хватит прохлаждаться.
"Вики говорит, что ты лучший..."
Дело ведь в том, что часть его жизни осталась там, на улице, и ее уже не вернуть.
Тони подхватил коробки и, в тот момент когда он уж почти дошел до прилавка, увидел, как подростки обмениваются рукопожатием. Что-то очень неестественное было в этом жесте, и это привлекло внимание юноши. По их лицам было заметно, что они не привыкли так прощаться. Потом парни разошлись в разные стороны. Когда один из них обернулся в сторону магазина, Тони вдруг показалось, что череп на футболке ему улыбается.
Что за чушь! Свободной рукой он потер глаза и снова взглянул в окно. Это ведь просто старая выцветшая футболка - ничего более.
"Конечно, череп взял и улыбнулся тебе, идиот. Они, черепа, всегда так делают! Тони Фостер, ты слишком много времени проводишь с вампирами, вот что я тебе скажу!"
Но как бы строго он себе ни выговаривал, страх сжал сердце юноши, руки задрожали, и холодный пот выступил у него на лице.

* * *

- Мои деньги у тебя?
Водитель улыбнулся ничего не значащей улыбкой.
- Они в мешке, как уговаривались.
Это был обычный полиэтиленовый пакет с изображением медвежонка гризли. Таких мешков в городе пруд пруди. Внутри лежало несколько перехваченных резинками пачек потертых банкнот.
- Отлично!
Сколько надежд было связано с этим пакетом. Такой маленький сверток, а сколько дает возможностей!
- Чё лыбишься?
Улыбка водителя стала еще шире.
- Здорово, когда кому-то удается добиться чего-то в жизни. Улица - это ведь как выгребная яма.
Парень на заднем сиденье тонкими худыми руками еще крепче прижал к груди заветный пакет с деньгами.
- Ну хватит, черт подери, кем себя возомнил, добрым самаритянином, а? - Он покосился на водителя. - И вообще, помнится, раньше у тебя машина была другого цвета?
- Думаешь, я для этих делишек буду использовать свою собственную машину? - В голосе его звучала издевка.
- Думаю, нет.
Остаток пути они проделали в тишине, которую нарушал только тихий гул кондиционера. Когда машина свернула с дороги, ведущей в парк Сеймур, парень на заднем сиденье слегка занервничал.
- Я думал, глаза будут завязывать...
- Это еще зачем?
- Ну, чтобы не проболтался кому не следует.
- Проболтался кому? - спокойно поинтересовался водитель.
- Да никому.
Несмотря на расхожее мнение, что уличные мальчишки знают жизнь вдоль и поперек, это мнение ошибочно. Тем, кто вынужден жить на улице, она преподносит один-единственный урок - урок выживания. Если ты его не сдал, то становишься печальной жертвой статистики. Тощий паренек считал, что хорошо усвоил этот урок. Опасность он чуял за версту. Верзила за рулем внезапно перестал казаться ему добряком. Что-то страшное мелькнуло в его больших, с виду дружелюбных, как у пса, глазах.
Не отрываясь, он смотрел через тонированное ветровое стекло и строил планы, как разбить в кровь самодовольное лицо водилы. Парень несколько удивился, когда они проехали пост охраны и свернули на дорогу, проходившую через частные владения. Когда же перед ними нарисовалось здание клиники, в глазах его заплескалась тревога.
- Что-то не больно похоже на больницу!
- Все в порядке, нечего так трястись. Наши пациенты не хотят думать, что находятся в больнице, и платят безумные баксы, чтобы поддерживать эту иллюзию.
- Черт, что же это за больные тут лежат, а?
Водитель усмехнулся.
- Богатенькие.
Богатеи, денежные мешки. Паренек погладил края пакета. Богатеи, как и он теперь.
В инструкциях полицейским указано, что в результате личного визита всегда можно получить больше информации, чем с помощью телефонного звонка Допрос по телефону - дело удобное, но уж очень ненадежное - слишком легко собеседник может что-нибудь от тебя скрыть. То ли дело встреча лицом к лицу. Случайный взгляд, дрожащие руки - и вот вы уже знаете куда больше, чем хотелось бы собеседнику. Да и тщательное изучение интерьера может иногда очень помочь расследованию.
Когда Селуччи толкнул дверь, ведущую в офис Общества по трансплантации органов Британской Колумбии, он сразу же понял, что его визит ни в коей мере не будет напоминать стандартное полицейское расследование. Но он уже был на месте, и с этим теперь ничего не поделаешь.
- Чем могу помочь?
Секретарша в приемной Общества по трансплантации органов подняла на него глаза цвета стали, и немигающий взгляд немедленно выдал в ней профессионального волонтера. У Майка создалось впечатление, что его проверяют на профессиональную пригодность, и он почти что услышал мысли дамы: "Мускулистый. Уверена, у него найдется много чего полезного".
- Рональд Суонсон на месте?
Секретарша нахмурилась.
- Так вы поверили словам этой ужасной женщины?
- Если вы имеете в виду интервью, которое взяли у мистера Суонсона на телевидении, то...
- Послушайте, вы уже четырнадцатый человек за сегодняшнее утро, который этим интересуется! Правда, предыдущие звонили по телефону. - На лице секретарши сквозь толстый слой пудры проступили красные пятна. - Я вам отвечу так же, как и остальным: все, что там наговорила Патриция Чейни, - ложь и чепуха. Таких, как она, судить надо! Говорить такие ужасные, гадкие вещи! Донорские органы всегда идут по назначению - самым нуждающимся в них больным. Они не продаются ни за какие деньги. Никогда! Встретив столь яростный отпор, Селуччи слегка растерялся. Однако быстро взял себя в руки и, насколько мог, изобразил величайшую заинтересованность в проблеме.
- Я в этом уверен, но если кто-то все же захочет обойти больничную систему распределения трансплантатов...
- Этого не происходит.
- Но ведь некоторая вероятность все же имеется?
- Мне кажется, мистер Суонсон вчера прекрасно объяснил, что это совершенно невозможно.
- Признаюсь, меня лично заверения мистера Суонсона не слишком убедили, поскольку главный и единственный его довод заключается в том, что организовать подобный бизнес слишком дорого и трудно. Об этом я и хотел бы с ним поговорить.
По правде говоря, детектива совсем не радовала перспектива беседы со Суонсоном. Он предпочел бы потратить время на то, чтобы заняться преступными группировками Ванкувера, поскольку, на его взгляд, они действительно могли быть как-то связаны с этим делом. Селуччи так бы и поступил, если бы не Вики. Та ведь его просто убьет, если узнает, что он подвергал свою жизнь опасности.
Кажется, он не на шутку рассердил секретаршу: ноздри дамы расширились, обеими руками она оперлась о стол и наклонилась вперед.
- Вы даже не представляете, как нам повезло, что такой влиятельный и состоятельный человек, как мистер Суонсон, взялся помогать нашей организации. Он время на ветер не пускает: ему каждая минута дорога. Так что здесь его сейчас нет. Если уж вам так хочется с ним поговорить, сами звоните в его офис и разбирайтесь. "Агентство недвижимости Суонсона" - можете найти номер телефона в "Желтых страницах".
Расспрашивать ее дальше было бесполезно и небезопасно. Майк вежливо поблагодарил секретаршу за потраченное на него время и поспешил ретироваться.
"Страшно подумать, что этот монстр сделает с тем, кто позвонит пятнадцатым", - подумал он, направляясь к лифту.
В телефонном справочнике детектив без труда нашел нужную ему организацию - "Агентство недвижимости Суонсона". Судя по количеству рекламных объявлений, которые сопровождали телефонные номера офисов, бизнес процветал. К сожалению, дозвониться довладельца компании такого масштаба, если вы, конечно, не полицейский, расследующий убийство, практически невозможно. Он хоть и детектив, но сейчас... Эх, зачем только он ушел в отпуск!
Нахмурившись, Селуччи положил справочник и вышел из телефонной будки. Впервые он осознал, каково было Вики, когда ее новая сущность стала мешать работе. Мерзкое ощущение!
К счастью, ему совсем не обязательно было разговаривать со Суонсоном. И все же Майк хотел встретиться с ним. Этот человек во время вчерашнего шоу назвал множество причин, по которым организовать нелегальную трансплантацию органов практически невозможно. Детективу было интересно, на чем Рональд Суонсон строит свои доводы.
Патриции Чейни почти удалось убедить Селуччи, что Вики права, а значит, убийство и в самом деле связано с нелегальной пересадкой органов. В таком случае под подозрение попадают не только криминальные воротилы Ванкувера, но и мистер Суонсон.
И все же... Найдено было только одно тело... одна почка. Что-то маловато доказательств!
Значит, если их версия верна, где-то должны быть еще трупы.
Или они еще будут.
Майку Селуччи не была по вкусу ни одна из возможных перспектив.

* * *

Комната была маленькая, с одним-единственным окном, да и то под самым потолком. Стены выкрашены в нежно-розовый цвет, такого же цвета и одеяло на кровати. Он подумал, что, наверное, эта цветовая гамма должна была действовать успокаивающе, но лично его она наводила на мысль о пепто-бисмоле и поэтому удовольствия никакого не доставляла.
Раздражала его и пижама, которую ему выдали. Однако оставшийся с ним водитель разъяснил, что ее непременно следует надеть после принятия душа.
Экая сволочь! Спасибо хоть на том, что не остался смотреть, как он моется!
Перед тем как развязать ботинки, он запер за собой дверь ванной. С душем постарался покончить как можно быстрее: голым он чувствовал себя совсем уж беззащитным. Пижама, которую он натянул, чувства защищенности тоже не прибавила. Ну да ладно, черт с ней, а то ведь и нагишом могли бы ходить заставить.
Крепко прижав к себе пакет с деньгами, он попробовал открыть дверь. Закрыто. Удивило это его не сильно. В самом деле, оно кому-нибудь надо, чтобы он бегал по поликлинике и тревожил богатеньких пациентов?
Вдруг ручка начала поворачиваться прямо под его пальцами, он спешно отпустил ее и с сильно бьющимся сердцем отпрыгнул к кровати. Он немного успокоился, когда в комнату вошла женщина-врач в медицинском халате.
- Добрый вечер, Даг. У вас все в порядке?
- Вполне. А это для чего? - Он с подозрением уставился на принесенные инструменты.
- При переливании крови донора больному увеличивается шанс того, что почка приживется без осложнений. - Резким, почти грубым движением она оторвала кусок ваты. - Мне необходимо взять у вас немного крови.
Когда врач ушла, все тело охватила неприятная слабость. Рядом на кровати лежал пакет с деньгами. Он потрогал его пластиковый бок: это придавало ему уверенности. Не так все плохо, мелькнуло у него в голове. Он никак не хотел даже самому себе признаться, что страх сжимает ему горло и заставляет нервно вздрагивать от малейшего звука.
Если бы он только мог выглянуть в окно...

* * *

Вырванный из сна, Селуччи ползком преодолел громадную, явно предназначенную особам королевской крови кровать и дотянулся до трезвонящего телефона. Часы рядом показывали четыре минуты восьмого. Дозаката сорок минут. Он лег в три часа дня, хотел вздремнуть полчасика, но, видно, усталость взяла свое. Изящная, напоминающая девичью фигурку трубка телефона утонула в его ладони. С трудом разобравшись, как ей пользоваться, он взглянул на определитель номера, чтобы узнать, кто звонит.
- Нарыл что-нибудь для меня, Дэйв?
На другом конце провода его напарник, такой же, как и он, детектив-сержант, Дэйв Грэм, глубоко вздохнул.
- У меня все в порядке. А у тебя? Да, я разыскал имена и адреса, которые ты просил.
- Спасибо. А почему ты звонишь из дома?
- Угадай с трех попыток. Во-первых, ты позвонил мне, когда я уже ушел с работы. У меня вообще-то было желание провести остаток вечера с семьей. Во-вторых, ты что, хотел, чтобы все наши сотрудники были в курсе твоих дел? Им показался бы весьма странным твой внезапный интерес к преступным группировкам и владельцу агентства по недвижимости в Ванкувере. Еще вопросы имеются?
- Погоди-погоди, - ухмыльнулся Майк, - повтори-ка еще разок. Я не совсем уловил ход твоей мысли.
- Иди к черту, приятель! Карандаш у тебя под рукой?
- Подожди секундочку. - Селуччи направился на кухню, где видел какой-то блокнот и пару ручек, лежавших рядом с дорогущим старомодным телефоном. - Ага, взял. Продолжай.
- Надеюсь, ты обратил внимание на то, что я не спрашиваю, на кой черт тебе понадобилась вся эта информация?
- Ты не представляешь, как я тебе за это признателен, Дэйв.
- Надеюсь, что ты всего-навсего решил таким способом слегка развлечься. Разбираться с бандами Ванкувера - вот уж прекрасный отдых! И мне очень хочется верить, что ты не впутался опять в одно из тех странных расследований, которые так любит вести в последнее время Победа.
- Дэйв, на самом деле все не так страшно.
- Я, разумеется, полностью твоим словам доверяю. Только, сделай одолжение, будь все-таки поосторожнее. Под пули, во всяком случае, без особой надобности не лезь.
Список, продиктованный Грэмом, оказался длиннее, чем ожидал Селуччи. И ни грамма полезной информации по поводу Суонсона. Ничего! Патриция Чейни была права: его даже ни разу не оштрафовали за неправильную парковку; все, чтоб он провалился, гад такой, чисто!

* * *

Генри проснулся в отвратительном настроении. Да и каким оно должно было быть, если квартиру насквозь пропитал запах Вики. Запах врага, вторгшегося на его территорию, запах хищника, никак не желающий покидать спальню! Вампир оскалил зубы. Во время сна во рту совсем пересохло - на редкость неприятное ощущение.
- Ставлю на то, что Брэд Питт никогда не сталкивался с подобными проблемами, - произнес он, включая свет.
Безрукий призрак был тут как тут. Казалось, его раздражало то, как медленно просыпается Генри. Тело в морге не произвело на Фицроя особого впечатления - оно было всего лишь телом мертвеца. Призрак же переступил границы смерти, и вокруг него вилось множество теней. Жуткие тени. Подумав так, вампир тут же мысленно выругался. Только этого не хватало! Я уже начал цитировать Лавкрафта!
Тем временем призраку, как видно, надоело ждать. Он уже закинул назад голову, чтобы издать вопль, но Генри успел прервать его. "Это ведь твое тело я видел в морге?" - быстро спросил он. Призрак застыл на месте, затравленно посмотрел на Фицроя, после чего медленно растворился в воздухе.
Вампир, оставшись наконец в одиночестве, выбрался из-под одеяла, встал на ковер и замер. Его не покидало чувство тревоги. Но дело было не в запахе Вики - с ним он уже почти что свыкся. И призрак исчез до следующего захода солнца Чего-то, казалось, не хватает.
Или кого-то...
Тони.
Генри в состоянии был услышать биение всех сердец в городе. Тони в квартире не было. Как ни странно, через некоторое время Фицрой почувствовал облегчение. Он стоял перед зеркалом, вперившись взглядом в свое отражение, словно внимательно его изучая. Одиночество его скорее радовало.

* * *

- С чего это ты так разволновалась, скажи на милость?
- Я? Разволновалась? Чушь! - Выражение лица женщины слегка смягчилось.
Селуччи нахмурился. Если Вики казалось, что что-то нужно от него скрыть, значит, дело совсем дрянь. Он внимательно следил за тем, как его подруга пересекла гостиную, вытащила и резко раскрыла складной стул. Было ясно, что она все равно ничего не собирается ему объяснять.
- Эй, поосторожней, это же "Стикли"! - проворчал он, когда женщина схватила стул за две передние ножки и подтащила к столу, где лежали бумаги Майка. - Не сломай его!
- Майк, успокойся! Почему ты думаешь, что я не умею обращаться с дорогой мебелью... Ну, что ты раздобыл?
Детектив протянул ей лист бумаги.
- Здесь мисс Чейни представила факты, доказывающие, по ее мнению, что основной причиной убийства является почка.

Предыдущая страница 12 Следующая страница


13 Таня Хафф

Вики быстро просмотрела записи.
- Что ж, ее аргументы весьма убедительны.
- Я и не знал, что тебя нужно в чем-то убеждать. - И не успела она ответить, как Майк подал ей еще один лист. - Не желаешь ли также ознакомиться с контраргументами Рональда Суонсона?
- Ты и с ним поговорил?
- Увы, это мне не удалось. Я записал то, что запомнил из телевизионного шоу.
- Если мистер Суонсон финансирует программы по трансплантации, он что угодно может наговорить, лишь бы избежать огласки.
- Но мисс Чейни тоже может быть заинтересована в скандале. Так что и ее мнение нельзя назвать непредвзятым.
- Трансплантация органов - это единственная наша зацепка, и мы должны работать в этом направлении.
- Но ведь мы обсуждали и другую версию, которой нельзя пренебречь: призрак мог быть убит в результате мафиозных разборок. Ты сама говорила, что руки убитому отсекли для того, чтобы потом использовать его отпечатки пальцев.
- Ты предлагаешь про удаленную почку напрочь забыть? - Вики одарила приятеля безмятежной - и насквозь фальшивой - улыбкой. Она взяла карандаш и чистый лист бумаги. - Итак, что мы с тобой имеем на данный момент? Труп мужчины, у которого отсутствует почка и отсечены кисти рук. Мы знаем, где он найден. Благодаря прикиду призрака Генри мы сделали вывод, что он местный житель. Мы еще знаем, почему...
Селуччи не выдержал.
- Мы ничего не знаем, предполагаем только... - перебил он подругу.
- Хорошо. Мы предполагаем, что отсутствующая почка как-то связана с нелегальной торговлей органами. Значит, - она подбросила карандаш, проследила взглядом, как он долетел до потолка, после чего поймала его неуловимым движением руки, - вопрос в том, кто. Наша единственная зацепка - отсутствующие руки, что может быть связано с действиями мафии. Они никогда не упустят новую сферу дохода. А уж найти деньги, хакеров и беспринципных врачей не составит для них особого труда. - Было похоже, что Вики что-то наконец для себя прояснила. - Думаю, надо поразмыслить о том, почему мистер Суонсон так жарко протестовал во время шоу.
- А что ты думаешь о самом Суонсоне?
- Считаешь, у него могут быть причины отрезать у трупа руки?
- Терпеть не могу, когда отвечают вопросом на вопрос! - проворчал Майк.
- Извини. Так вот, что касается рук, у меня два возможных объяснения. Во-первых, отпечатки пальцев. Чтобы у полиции было меньше шансов опознать убийцу. Но это вчерашний день. Сейчас полиция обладает более прогрессивными методами опознания. Если до сих пор не установили личность убитого, значит, он вообще не был внесен в базу данных. Во-вторых, убийца знал, что отпечатков пальцев жертвы нет в полицейском компьютере, поэтому-то они ему и понадобились. По этой версии снова подпадают под подозрение преступные группировки. При хорошем раскладе расследование можно завершить уже к утру.
- И каким же образом?
- Я выясню, кто заправляет бандами в этом городе. - Вики слегка раздвинула губы в улыбке так, что стали видны ее сверкающие клыки. - После чего задам им несколько вопросов. Акулы всегда в курсе того, чем занимается рыбешка помельче. Иначе как бы они смогли ими руководить?
Майку немедленно представились залитые кровью костюмы мафиози.
- А как ты собираешься узнать, кто стоит у руля преступных группировок?
- Допрошу рыбешку помельче.
Селуччи многого не понимал в вампирском естестве Вики, да и не старался понять. Но кое-что предпочел уточнить сразу.
- Похоже, тебе не терпится до них добраться?
- А почему бы и нет? - Казалось, она сейчас скорее обороняется, нежели нападает. - Ты даже не представляешь, как трудно все время сдерживаться, ограничивать себя во всем.
- Ограничивать во всем? - Майк придвинулся к подруге почти вплотную, облокотившись на стол - сквозь рубашку обозначились напрягшиеся мускулы. - Ненавижу, когда ты так говоришь, Вики. Любой человек должен уметь всегда держать себя в руках, не давать темной стороне своей души взять верх над разумом. Это касается всех, и тебя в том числе. Иначе наша цивилизация погибнет.
- Замолкни, Селуччи! Не строй из себя всепрощающего Творца. Ты ведь не можешь сочувствовать отморозкам, - глаза женщины сузились, она с трудом перевела дыхание, - с которыми мне придется иметь дело. А это что? - Она с подозрением посмотрела на листок, который держал перед ней Майк.
- Это самое легкое из того, что мне удалось сделать. Я попросил Дэйва найти имена и адреса тех, кто тебе нужен.
- Прекрасно! - Она осторожно, двумя пальцами взяла листок.
Если бы Селуччи хотел потворствовать тяге Вики к насилию, он бы напомнил ей о том, что, разумеется, у всех этих людей есть охрана. Но говорить об этом вслух детектив не стал. Зачем лишний раз напоминать об ее новоприобретенной страсти к насилию? Поэтому он сменил тему.
- Немаленький список на одну ночь. Может быть, поделишь работу с Генри?
- С Генри? Не говори ерунду! - Глаза женщины блеснули серебром. - Это моя охота! Моя и только моя!
- Но послушай, мне самому не слишком по душе это признавать, но у Фицроя все-таки есть опыт, он способен вести расследование. Генри ведь и раньше помогал тебе. Причем не один раз.
- То было раньше! - Голос Вики скорее напоминал рычание.
Майк пристально посмотрел на подругу и неодобрительно покачал головой.
- Итак, Генри все-таки был прав!
- В каком смысле?
- Да в том, что, когда речь идет о совместной работе с ним, ты ведешь себя как ребенок.
Несмотря на то что Вики была вампиром и часто едва справлялась со своими самыми темными желаниями, Селуччи был уверен, что она никогда не причинит ему вреда. Иногда ему, правда, казалось, что он слегка перегибает палку. Но каждый раз, когда их отношения накалялись, его подруга подавляла в себе вампирские инстинкты. И вот сейчас она стояла перед ним - обладающая нечеловеческой силой, опасная, как аспид. Детектив почувствовал, как воля Вики начинает подавлять его разум. Он с удивлением отметил в себе желание подставить ей свое горло и получить удовольствие от того, как она будет высасывать его кровь. Лишь большим усилием воли Майку удалось рассеять это наваждение.
Глаза Вики метали молнии, лицо искажала гримаса ярости. Она шагнула к плетеному стулу и буквально вцепилась в него. Только когда от несчастного предмета остались рожки да ножки, она смогла взять себя в руки.
- Посмотри, что ты наделал! Это все из-за тебя!
- Я заставил тебя это сделать? - Сердце Селуччи, казалось, вот-вот было готово выскочить у него из груди. Зная, как легко она улавливает биение сердец, он был удивлен, когда понял, что Вики в состоянии расслышать его слова. - По-моему, ты ошибаешься.
- Может, и так... - Глаза женщины уже вернули свой обычный цвет: серый. Если в них еще и поблескивало серебро, то, скорее всего, это можно было отнести за счет игры света. - Я думаю, ты прав. - Она подошла и взъерошила его волосы. - Но ты не имеешь права обвинять меня в том, что я несу в себе опасность!
- Не имею, конечно, прости. - Майк поймал руку подруги и прижался губами к ее запястью: он частенько целовал ее так. - И что теперь?
- Теперь я собираюсь позвонить Генри.
- Позвонить?
- Да. По телефону. - Вики высвободила свою руку и потрепала его по щеке. - Не только ты умеешь думать о том, как облегчить себе жизнь, моя радость.
Когда она ушла, Селуччи нахмурился. "Моя радость"?

* * *

- Предположим, один из них окажется тем, кого мы ищем, - сказал Генри, аккуратно складывая листок и пряча его в карман. Телефонный разговор с Вики давался ему нелегко. Он всеми силами старался придать своему голосу нейтральное выражение. Ни единой нотки сарказма, ни малейшего намека на превосходство, иначе все потеряно. Пока разговор шел более-менее гладко. Они и раньше могли вполне сносно общаться по телефону.
- Что? Я не понял. Ты считаешь, что после парочки моих вопросов один из них возьмет да и сознается: ну конечно, это моих рук дело, я решил торговать трансплантатами по всему Западному побережью. Вообще-то мы выбрасываем тела в море, но вот с этим трупом случилась незадача - течением, видно, принесло в порт.
Фицрой с трудом сдержался, чтобы не рассмеяться. Вики просто с ума сходит из-за того, что он может обнаружить какую-нибудь информацию раньше, чем она.
- Хорошо, предположим, я сумею найти этого человека. Если ты мне дашь половину списка, шансы у нас пятьдесят на пятьдесят.
- Не нужно успокаивать меня, Генри. Может быть, во мне еще и играет детство...
Вампир услышал, что Селуччи пытается ее от чего-то отговорить, и порадовался, что не присутствовал при их прошлых разборках.
- Черт подери, у меня гораздо больше опыта вести расследование, чем у тебя. Расследованиями я уже занимаюсь чертовски долго.
- Я нисколько в этом не сомневаюсь.
- Ну хоть на этом спасибо! А то мне иногда кажется, что ты бы предпочел вообще обойтись без меня!
Слегка нахмурившись, Фицрой прокрутил в памяти весь разговор, пытаясь определить, почему же она пришла к такому выводу.
- Вики, я совершенно не это имел в виду. Возможно, меня бы хватило на то, чтобы в одиночку допросить всех криминальных воротил Ванкувера, но без тебя я бы никогда не догадался, что это требуется сделать.
- В самом деле?
- Раз уж я решил избавиться от своего призрачного приятеля, то без твоей помощи никак не обойтись.
На том конце провода женщина вздохнула.
- Все не могу понять, ты пытаешься быть джентльменом? Или просто ведешь себя со мной, как с малым ребенком?
- А тебе какой вариант больше нравится?
- Слушай, ты повторяешь слова Селуччи. Мне иногда хочется, чтобы вы вообще больше не общались между собой.
Вампир услышал, как она рассмеялась, и пришел к выводу, что все в порядке.
- Я все прекрасно понимаю, - сказал он.
Вики фыркнула - совершенно человеческий звук.
- Ты не можешь все понимать. Давай договоримся так: тот, кто вернется домой первым, оставляет сообщение на автоответчике, хорошо?
- А ты не думаешь, что правильнее было бы встретиться, а не обсуждать все по телефону?
Фицрой внезапно вспомнил биение пульса у нее на шее, нежную шелковистую кожу. Вики так шел загар! Загорелой она уже не будет никогда. Как же ему все-таки одиноко без нее...
- Извини, я...
Голосом, полным нежной грусти, женщина ответила:
- Это ты меня прости, Генри.

* * *

- Договорилась?
Все еще держа в руках телефонную трубку, она обернулась к Майку и пожала плечами.
- Половину имен я передала Генри. Он не новичок в этом деле, так что вполне справится.
Селуччи удивленно посмотрел на подругу. В голосе Вики чувствовалась грусть.
- Оказывается, по телефону ты с ним говоришь вполне нормально, - заметил он.
- В этом нет ничего удивительного. Я делала это и раньше, и что через всю страну, что через лестничную площадку - результат будет один и тот же.
"Ты ведь скучаешь по нему?" - хотелось спросить Майку.
Задавать такой вопрос было бы ужасно глупо. Она не скучала по Фицрою - бессмертный королевский ублюдок никуда не исчез, по-прежнему находясь где-то рядом, - она скучала по тому, что между ними когда-то было, и Селуччи понимал, что напоминать ей об этом не следовало, потому что это уже никогда не может повториться. Меньше всего на свете ему хотелось причинить подруге боль. Зачем терзать ее мыслями о несбывшемся?
- Ты не голодна? - сменил тему разговора детектив.
Грусть в глазах Вики исчезла, мгновенно сменившись серебристым блеском.
- Очень мило, что ты этим интересуешься. Не беспокойся, я найду где поужинать.
- Прекрасно.
На самом деле он подумал, что будет куда лучше, если она насытится кровью заправил ванкуверской мафии, для всех меньше проблем. Майку вспомнилось несколько ночей, вспоминать о которых, по правде говоря, ему не следовало. Резко поднявшись, он последовал за ней к дверям, и тут в голову ему пришла неплохая мысль.
- Вики, подожди. Я тоже хочу прогуляться. Загляну к Тони в его магазинчик, он ведь до девяти работает. Может, парень не откажется перекусить со мной...
Когда она удивленно посмотрела на него, Селуччи вздохнул.
- Знаешь, когда я говорю о еде, то обычно не предполагаю никаких двусмысленностей.
Она уже приготовилась дать ему достойную отповедь, но Майк захлопнул за собой дверь, и как раз в этот момент стало ясно, что они на лестнице не одни. Отступать было поздно.
- Генри.
- Вики.
Черт побери! Надо же такому случиться... На первый взгляд, эти двое сохраняют спокойствие, да и выглядят они вполне дружелюбно. Может, все обойдется? Вики и Фицрой - оба в черном: черные джинсы и черный верх. На ней - хлопчатобумажный с лайкрой свитер; Селуччи знал, из чего он сделан, так как сам покупал его для подруги. На Фицрое же были армейские ботинки и черная куртка. Майк вспомнил, что у него в шкафу висит точно такая же. По возвращении первым делом нужно будет избавиться от нее!
Селуччи никогда раньше не замечал, как эти двое похожи между собой, причем то, что женщина превосходила Генри ростом, ничуть этому не мешало. И не в одежде дело.
И не в цвете волос. Хотя оба они светловолосые, у Фицроя волосы рыжеватые, а Вики - пепельная блондинка. Именно так написано на коробке с краской.
Основная причина заключалась в том, как они держались. Во всем облике Вики и Фицроя читалась странная, притягательная красота - красота смерти. Belle morte. Селуччи с удивлением осознал, что думает на родном языке. В его семье все говорили по-итальянски, но на этом языке он никогда раньше не думал. Но английский, обычный разговорный английский здесь казался неуместным.
Да, именно завораживающая красота смерти. Но и это не все. Непоколебимая уверенность в себе, спокойное осознание собственной силы - вот в чем был секрет их невыразимой притягательности.
Нельзя сказать, что Вики и раньше когда-либо страдала от недостатка уверенности в себе. Однако после встречи с Фицроем она окончательно обрела почву под ногами. Генри же всегда был крайне самоуверенным типом, что и являлось одной из причин, почему Селуччи его терпеть не мог.
Его сердце стало биться в унисон той неизмеримой могли, которая пульсировала между этими двоими. Она просто окружала их со всех сторон. И его тоже захватывала в свою орбиту. На этой лестничной площадке, в этот самый момент, наблюдая, как два вампира смотрят друг на друга, Майк: Селуччи понял наконец, что означают слова "Я есмь".
И этого оказалось достаточно. Итальянские слова помогли Майку справиться со страхом, охватившим его, но все равно подобное противно Богу. Прости меня, Господи, за грехи мои. Вот уже два года, как я не исповедовался Тебе. Понимаешь, я никак не мог это сделать: ведь моя любовница - вампир. О Иисусе...
У него в голове словно прозвучали звуки церковного хорала. Детектив с трудом сдвинул с места правую ногу, затем сделал один шаг, каким-то чудом ему удалось повторить движение левой ногой - и он пересек линию, которая незримо образовалась между вампирами.
- Не люблю, ребята, портить хорошие фотографии, но хотелось бы обратить ваше внимание, что лифт уже прибыл.
С каждым биением сердца их мощь приобретала новые очертания. Селуччи чувствовал это даже собственной спиной, его бросало то в жар, то в холод. Перед глазами вдруг промелькнула картина; Вики, не прикладывая к тому особых усилий, в щепки разламывает стул. К собственному удивлению, он все еще мог двигаться, так что, переступив через порог, все-таки оказался в лифте. Повернулся к ним лицом. Как он и думал, оба вампира не отрываясь смотрели на него. Лицо женщины исказила кривая улыбка, все-таки ее чувство юмора позволило Вики оценить эту мелодраматическую сцену. Фицрой же в данный момент являл собой не кого иного, как Демона Ночи. Майк напряг все свои силы, чтобы не поддаться его завораживающей силе. Никто не смог бы иметь хоть каких-нибудь отношений с Вики, если бы не обладал сильным характером. И он не собирается падать на колени перед этим царственным ублюдком Генри Фицроем.
- Ты идешь, Вики?
Когда она, кивнув, вошла в лифт, Селуччи слегка посторонился, чтобы уступить ей место.
Она выждала пару секунд, после чего с напряженной улыбкой спросила:
- Ты едешь, Генри?
Селуччи услышал в ее словах вызов. Черт, даже глухой в соседнем здании не мог бы его не услышать.
- Вики...
Величественный взмах бледной руки. Принц, которому она принадлежала, не хотел, чтобы кто-нибудь был вовлечен в их отношения.
- Нет, благодарю.
- А почему бы и нет? Боишься потерять свое хваленое самообладание? Слишком стар, чтобы справиться с самим собой?
- Вики!
Фицрой с трудом перевел дыхание. Но было поздно. Слова были произнесены, и проигнорировать их было невозможно.
Селуччи, прислонившись к стене, наблюдал, как Генри направляется к лифту. Ему хотелось схватить подругу за плечи, потрясти и выяснить, какого черта она все это делает. Впрочем, он знал. Черт бы ее побрал, упряма как ослица! И почему мне не пришла в голову идея спуститься по лестнице?!
Двери лифта закрылись, едва не прищемив куртку вампира.
Слегка опустив голову, прикрыв серебристые глаза ресницами, Вики, не глядя на панель, нажала кнопку. Она избегала смотреть на Генри.
Это не лифт начал двигаться, это его сердце готово было выпрыгнуть из груди.
Они мгновенно поменялись местами, так быстро, что ни один смертный не в состоянии был бы заметить начала этого перемещения. Пару секунд они стояли, пристально глядя в лицо друг другу, а затем между ними встал Майк. Они продолжали мерить соперника взглядами; к счастью, между ними все же было какое-то расстояние. Низкое предостерегающее рычание Фицроя было почти не слышно, но оно прекрасно чувствовалось в замкнутом пространстве лифта. На теле Селуччи встал дыбом каждый волосок - не слишком-то приятное ощущение. Прекрасно понимая, сколь эфемерно равновесие, достигнутое между этими двумя, он с трудом подавил желание чихнуть. Господи, только бы доехать до первого этажа, только бы никто не вздумал к нам подсесть...
Лифт остановился на седьмом этаже.
Двери раскрылись.
Оба вампира обернулись к непрошеным попутчикам.
Майк так никогда и не узнал, что увидела пара, ожидавшая лифта на седьмом этаже, да он и не хотел бы этого знать. Внезапно побледневшие лица и четко проявившееся мокрое пятно на шелковых брюках дамы - одного этого уже было достаточно. Сжав зубы, Селуччи всей своей массой надавил на кнопку.
Двери закрылись, и лифт продолжил свой спуск.
Им вдогонку несся тонкий всхлип ужаса. Детектив больше не мог молчать. Гнев, переполнявший его все это время, наконец-то взял верх над инстинктом самосохранения.
- Ну все, с меня хватит! - обернувшись к ним, рявкнул он. - Я сыт вами обоими, - он резко взмахнул рукой, - по горло! Мне осточертели все ваши игры в детей Князя Тьмы. Вы хоть видели, как напугали этих несчастных? В чем они провинились? Я вас спрашиваю! Вы замечаете вообще, что творите? Ваша мышиная возня за превосходство не дает спокойно жить обыкновенным людям! И я положу этому конец!
- Мышиная возня за превосходство?! - сдавленным голосом прорычала Вики.

Предыдущая страница 13 Следующая страница


Долг крови 14

Селуччи не дал ей продолжить.
- Да, именно мышиная. Мне вот, скажем, в высшей степени наплевать, кто из вас двоих окажется круче. Да хоть глотку друг другу перегрызите, только помните, что, кроме вас двоих, на свете есть и еще кое-кто! Сколько людей должны пострадать до того, как вы утолите свою жажду крови?
- Ну, ты-то пока еще жив...
Майк резко обернулся к Фицрою.
- Черт бы тебя побрал!
Детектив был настолько взбешен, что не думал о возможных последствиях своих слов. Он с вызовом посмотрел Генри прямо в глаза.
Вампир оскалил зубы и тихо зарычал.
Вики попыталась остановить его.
Мускулы Селуччи были напряжены до предела. Он выстоит! Пот ручьями тек с его лба. Майк прижал руки к груди, как бы помогая сердцу биться. Раз. Два. Три... Нет, он выстоит... В глазах начало темнеть.
Внезапно Генри с удивлением заметил, что ярость и голод отступают.
Ему вдруг вспомнилась та страшная ночь, которую им всем пришлось пережить пару лет назад, когда они усмирили мятущуюся душу матери Вики. Оба они тогда были тяжело ранены - Вики же оказалась при смерти. И Майк тогда первым сказал, что у Генри остался только один выход: поделиться с ней своей кровью, то есть превратить ее в вампира. Раненый вампир сам был настолько слаб, что не мог завершить ритуал, и тогда свою кровь предложил Майк Селуччи. Он сделал это, хотя полагал, что может с обращением подруги потерять все. Полагал ошибочно...
Для Фицроя то был самый удивительный поступок, который он когда-либо наблюдал за четыреста пятьдесят с лишним лет своего существования в человеческом мире.
Однако ныне детектив превзошел самого себя.
Сержант Майкл Селуччи был физически очень сильным человеком. Его сила духа, его смелость поистине восхищали Фицроя. Простой смертный сказал ему, вампиру: "Я этого не позволю!" И ведь детектив прекрасно знал, что у него нет ни малейших шансов выжить в схватке с Генри, единственное, что он может, - это заставить себя выслушать.
Перед Фицроем стоял человек, со всеми своими недостатками и несомненными достоинствами, и вампиру стало стыдно, что он начал о них забывать и ему еще раз нужно было об этом напомнить.
Все еще не отрывая взгляда от Генри, Вики вспомнила то же, что и вампир, и почувствовала то же самое, что и он. Впервые в его присутствии ее заставили подумать о ком-то другом. Острый стыд пронзил сердце женщины, когда, отведя взгляд от Фицроя, она в ужасе уставилась на пульсирующую на шее Майка вену.
Селуччи почувствовал, что они капитулируют, и опустил руки. Очень вовремя! Еще секунда, и он бы не выдержал. Детектив еле держался на ногах. В воздухе еще чувствовалось напряжение, но, как ни странно, исходило оно не от вампиров.
- Мне кажется, мы забыли, - произнес Майк так тихо, что его голос стал почти неузнаваем, - что обладание силой подразумевает ответственность за ее применение.
- Думаю, я действительно забыла, что это значит.
Без сомнения, этот голос принадлежал его подруге, но в нем будто бы что-то надломилось.
- Это относится и ко мне. - К изумлению детектива, Генри, человек... ну, существо, которое, как неожиданно вспомнил Селуччи, он когда-то несомненно уважал и к которому испытывал несомненную признательность, протянул ему свою бледную изящную руку. - Я должен извиниться перед вами, детектив. Я бы очень хотел пообещать вам, что сегодняшний инцидент никогда больше не повторится, но опасаюсь это делать. Могу лишь заверить вас, что в будущем я постараюсь держать себя в руках.
Рукопожатие Фицроя было холодным как лед. Таким же холодным было и рукопожатие Вики.
В следующую секунду Генри захлопнул за собой дверь лифта.
- Где мы сейчас?
- На первом парковочном уровне. Наш фургон - на втором. Тебе он сегодня еще понадобится?
Селуччи еле стоял на ногах, пот заливал глаза, колени дрожали. Он позволил себе опереться на плечо Вики, почти полностью повиснув на ней.
- Бери на здоровье. Сейчас я даже и парковки-то не найду!
- Я подброшу тебя.
- Спасибо...
Воздух на парковке был влажным, душным и прохладным - ведь она располагалась под землей. Тут не было даже кондиционера. И Селуччи поймал себя на мысли, что думает о склепах и заброшенных кладбищах.
- Вики, что я только что сделал?
- Я бы сказала, что ты одним ударом разрушил вековую башню.
- Я не говорю о физических действиях...
Женщина вздохнула, что было абсолютно несвойственно для вампиров, которые, как известно, дышат иначе, чем смертные.
- И я не об этом. Ты открыл нам глаза на собственную ограниченность.
Майк остановился и внимательно посмотрел на подругу.
- Попытайся выражаться чуть яснее.
- Все очень просто: показал нам, что мы ведем себя как парочка выживших из ума идиотов.
- Ну, я и раньше утверждал нечто похожее, только ты ведь меня не слушала. Что же изменилось на этот раз?
- На сей раз...
Вики остановилась, встала на носки и погладила его по щеке.
- На сей раз Генри услышал тебя.
Она порывисто обняла детектива, положила голову ему на грудь и почувствовала себя под защитой его силы, силы его жизни, его духа.
- Я люблю тебя, Майк.
- Ну ладно, чего там, я ведь тебе верю.
Селуччи крепче притянул подругу к себе и внезапно подумал: а что же все-таки она ему не сказала?

7

Вики пришлось припарковаться в узком переулке, за два квартала до магазинчика, где работал Тони.
Селуччи открыл дверь машины, затем снова ее захлопнул.
- Ты сделаешь кое-что для меня?
- Все что угодно.
Короткий смешок детектива говорил сам за себя: он не слишком ей верит, но что остается делать!
- Просто попытайся быть осторожна, я очень тебя об этом прошу! Не ожидай, что эти типы будут себя вести так же цивилизованно, как герои "Крестного отца"...
- А как же сцена, в которой убивают Сонни или когда задушили зятя дона Корлеоне? Или где они сбрасывают труп Фреда в озеро? - Женщина театрально нахмурилась.
- Вики...
- Майк, - передразнила она. - Послушай, я ведь, если ты забыл, тоже работала когда-то в полиции и не раз видела покойников. И догадываюсь, что все эти мафиози не слишком-то хорошие парни.
- И ты тоже послушай. Преступный мир серьезно изменился за последние годы. - Селуччи устроился на сиденье машины так, чтобы видеть лицо подруги. - Большинство бандитов старой выучки мертвы, остались буквально единицы. Сейчас действуют отморозки вроде бритоголовых неонацистов, которые убивают без повода, только потому, что им это нравится, да это и единственное, что они умеют делать. Когда-то у мафии имелся свой свод правил. Теперь эти правила не действуют. - Он сильно сжал ее руку, с горечью подумав, что теперь, когда Вики стала вампиром, как бы крепко ни держать ее за руку, все равно не удержишь. - Для них главное - деньги и власть, и им наплевать, какими средствами они этого добиваются.
Вики улыбнулась. Ее неестественно белые зубы блеснули в свете проезжающей машины.
- Меня этим не запугаешь.
- Может, ты и права. Но я очень прошу тебя иметь в виду две важных вещи. Твоя задача - задать этим деятелям пару-тройку вопросов, а не зачищать улицы Ванкувера.
Выражение лица Вики говорило о том, что она-то уверена как раз в обратном. Но Селуччи сделал вид, что ничего не заметил: ведь особого выбора у него не было. И ему, так или иначе, приходилось полагаться на слова подруги.
- Хоть ты и практически бессмертна, тебя можно ранить или убить, если очень уж постараться.
Произнеся это, он наклонился и поцеловал Вики, после чего быстро выбрался из фургона, пока его окончательно не захватило желание выяснить, что же на самом деле она собирается предпринять.
- Майк, я не пойду на глупый риск. - Хотя ее бледное лицо и было совсем близко от него, казалось, что оно уже исчезает где-то вдали. - Если ситуация потребует от меня сверхгероических действий, я немедленно вернусь обратно.
И тем не менее она не просила его не беспокоиться.
- Надеюсь, ты помнишь: рассвет в четыре шестнадцать, - только и оставалось произнести на прощание детективу.

* * *

- Что за...
- В чем дело, Буковски?
- Не могу понять... - Нахмурившись, Фрэнк Буковски почти что прижался носом к монитору. Камеры слежения были направлены на входную дверь. - Вот опять что-то мелькнуло.
Сигнализация на главном входе была отключена.
Две пары глаз впились в экран камеры, установленной у входной двери. Вместо того чтобы служить крепким барьером между домом и внешним миром, стальная дверь раскачивалась взад-вперед на петлях.
- Босс же приказал тебе все запереть! - зло взглянул на своего напарника Гарри Хейден.
- Да я и запер! - проблеял Фрэнк.
- А вот монитор говорит совсем о другом.
По тону Хейдена было ясно, что он непременно доложит начальству об этом происшествии. Тот и в самом деле со злобным удовлетворением предвкушал, что Буковски будет примерно наказан.
- Следил бы лучше повнимательнее за тем, что происходит, тупица ты эдакий!
Входная дверь на экране монитора по-прежнему медленно раскачивалась из стороны в сторону, рядом не было ни души. Хейден с Буковским настолько привыкли вышибать двери, что сразу не обратили внимание на такую незначительную деталь, как искореженный, вырванный прямо-таки с мясом замок.
- Дерьмо, вот дерьмо-то!
Буковски потянулся к кнопке экстренной связи, но нажать нее не успел. Рука в черной кожаной перчатке легла ему на плечо. От удивления громила онемел. Ему сжали руку с такой силой, что захрустели кости. Буковски тихо взвыл. На него, заглядывая прямо в душу, смотрели безжалостные серебристые глаза. Ледяной ужас сковал его сердце. Буковски пожалел, что сразу не закричал, - может, кто-нибудь и помог бы. Одним ударом он оказался вышибленным из кресла и с отвратительным чмокающим звуком стукнулся о противоположную стену. На пол потекли струйки крови.
Хейден не сразу даже разобрался, что происходит, изумленно наблюдая, как кровавым мешком оседает на пол его напарник. Разум громилы изо всех сил кричал ему, что нужно бежать, причем перед тем, как вскочить на ноги, лучше было бы достать из кобуры пистолет... однако, вопреки гласу рассудка, он не двинулся с места. Перед ним стояла высокая молодая женщина, одетая во все черное. Остатки здравого смысла подсказывали Хейдену, что, если он немедленно не скроется, эти глаза будут последнее, что он увидит в своей жизни.
Женщина окинула зачаровывающим взглядом его пистолет, затем посмотрела ему прямо в глаза.
- Нет, - мягко произнесла она.
За свою жизнь Хейден множество раз слышал слово "нет". Кто-то умолял о пощаде, кто-то кричал от страха. Некоторые его жертвы просто повторяли "нет" снова и снова, не в силах поверить, что им сейчас суждено умереть. Но для него самого это слово, показывающее, как он был уверен, страх, ни разу еще не звучало как угроза. Поэтому Хейден и не обратил на предостережение никакого внимания.
Всю свою жизнь он был хищником и вот теперь, впервые, сам превратился в добычу. Да, ему многому еще нужно было научиться.
Сердце неистово билось, Хейден судорожно хватал ртом воздух. Стальные пальцы все сильнее сдавливали его горло.
У Хейдена были сломаны обе руки, но боли он не чувствовал. Громила был не в силах оторвать взгляд от ослепительной белоснежной улыбки.
- Босс дома? - осведомилась женщина.
Еще минуту назад Хейден готов был голову дать на отсечение, что пожертвует жизнью, чтобы защитить Себастьяна Карла. Рассмеется смерти в лицо и скажет ей: "Да плевать я на тебя хотел". Вместо этого он услышал собственные слова:
- Они с женой наверху, в большой спальне за гостиной, переодеваются к ужину.
Хейден надеялся, что этой информации будет достаточно.

* * *

Мистер Карл был в спальне один. Он как раз натягивал на себя шелковые черные носки. Из ванной комнаты раздавался звук работающего фена: его жена укладывала волосы.
Хотя Вики никогда и не видела раньше этого человека, все же было в Себастьяне Карле что-то очень знакомое. Она стремительно пересекла комнату и, схватив его за горло, только тут поняла, в чем дело. Все в нем дышало уверенностью в собственном могуществе. Очень знакомая вампирская уверенность. "Это все принадлежит мне, - будто кричал он. - Вы все ничто, пока я не решу вас использовать для собственных целей".
Ее охватил внезапный приступ ярости. Она с трудом подавила его. Убить - не главное.
- Между нами нет ничего общего, - прорычала Вики, не обращая внимания на пальцы мужчины, которыми тот вцепился в ее запястья. - Я только хочу задать тебе несколько вопросов. - Ногой в шелковом носке он попытался ударить ее под колено. - И лучше бы ты не трепыхался.
Мистер Карл счел разумным утихнуть. Пальцы его продолжали сжимать запястья напавшей на него женщины, грудь тяжело вздымалась, видно было, что воздух с трудом проходил через дыхательное горло. "Смерть мое оружие, - словно говорил он всем своим видом, - не твое".
Вики все сильнее начинала ощущать свой голод. Сдерживаться становилось все труднее.
- Подпольная трансплантация органов. Твоих рук: дело? Отвечай.
- Нет, - прохрипел гангстер.
Как бы Себастьян ни сопротивлялся смерти, врать, когда его пронзает взгляд этих ужасных серебристых глаз, он не мог.
Он даже не в силах был отвернуться.
- А ты знаешь, кто за этим стоит?
- Нет.
Свободной рукой Вики вытащила из кармана копии фотографий жертвы - изуродованного человека из морга - и помахала ими перед его лицом:
- Раньше видел когда-нибудь этого парня?
- Нет.
"Ну, давай, - казалось, бросал он ей вызов, - покажи, на что ты способна".
Вики в ярости швырнула его на кровать. Мистер Карл быстро сообразил, что к чему. Он бывал в разных переделках. На другом конце кровати на красном атласном постельном белье среди одежды лежал пистолет. Но дотянуться до него он не успел, поскольку в следующее мгновение был уже мертв.

* * *

Выключив фен, Люси Карл отбросила со лба прядь обесцвеченных волос.
- Себастьян, - нахмурившись, позвала она, выходя из ванны, - ты только что...
Тело на полу в спальне не удивило ее. Люси была посвящена в дела мужа, и для нее не являлось секретом, что бизнес, которым он руководил, зиждился на крови. Убийство являлось в его кругу обычным делом. Женщину не удивило даже то, что убили ее мужа. Однако способ, которым его убили, - вот такого она не видела никогда. Кто-то...
Или что-то... Люси с трудом подавила крик ужаса.
...как куренку свернул ему шею.
Перешагнув через труп, она взобралась на кровать и дрожащими руками открыла сейф, который был встроен в ее спинку. Там все было на месте. Тяжело дыша, она вцепилась в пачки бумаг и попыталась сосредоточиться. Все, что ей надо сделать, это стащить тело мужа вниз - как хорошо, что она не позволила ему построить одноэтажное бунгало! Его адвокаты знают, что делать, кому заплатить. Несчастный случай! Надо поспешить с похоронами, тогда она сможет получить деньги, и...
"Я никогда из этого не выберусь!" Если ее не загоняют до полусмерти по судам, так значит расправятся подельники мужа.
- Значит, надо забрать то, что здесь лежит!
Через несколько минут сейф был пуст. А еще через минуту ее "порше" выехал из гаража и исчез в направлении Марин-драйв.
А в помещении охраны Хейден и Буковски продолжали пялиться в мониторы мертвыми глазами.

* * *

Район Ванкувера, известный под названием Китсилано, был излюбленным местом для тех, кто целью своей жизни поставил сделать успешную карьеру. Брокеры, программисты, системные администраторы, аналитики, криминальные авторитеты... Все они начинали здесь свое восхождение по служебной лестнице, вместе со своими закладными, женами, детишками.
У Габриэля и Лори Константин сегодня устраивалась вечеринка с барбекю. Неподвижно стоя в тени деревьев, Генри, с трудом удержавшемуся, чтобы не чихнуть, ударил в нос терпкий запах пряностей. Возле дома прогуливались гости. Кроме Константина, хозяина дома, было еще шестеро приглашенных.
Две машины, около каждой из которых торчат по два телохранителя, и еще те двое, что прогуливаются около бассейна и явно не напоминают влюбленную парочку. Так просто не подберешься! Необходим обходной маневр. Через мгновение вампир уже стоял у забора на соседнем участке. Он затаился в зарослях сирени, запах увядания которой слегка щекотал ему ноздри, и начал наблюдение.
Сад семьи Константинов мало чем отличался от остальных садов в этом районе. И дом не слишком сильно выделялся среди соседних. Места для приема гостей здесь было вполне достаточно.
Генри обратил внимание, что среди приглашенных не было соседей Константинов. Ничего удивительного, с чего бы это хищникам общаться с дичью?
Четверо громил в пиджаках поверх костюмов для гольфа слонялись по саду. Генри подождал, пока один из них не подошел почти вплотную к его укрытию. Когда незадачливый телохранитель приблизился к Фицрою, настало время применить внушение. Генри удалось войти в его сознание и направить поток мыслей в новое русло.
"Ты сейчас пойдешь и скажешь мистеру Константину, что у соседского забора обнаружил нечто странное. Не опасное, но весьма любопытное. Скажи, что ему самому стоит на это посмотреть".
Внушение вампира действует подобно взгляду удава на кролика. У большинства людей сознание подавляется неотвратимостью надвигающейся смерти. Полностью подчинить себе волю человека удается редко, но заставить его выполнять несложные указания вполне возможно. Охранник кивнул, развернулся и покорно зашагал к бассейну. Такая власть над смертными длится недолго, но большего Фицрою сейчас и не требовалось.
Для Генри, который был в состоянии услышать биение сердца ребенка, спавшего наверху в спальне, не представляло особой сложности подслушать разговоры на другом конце двора. Гости беседовали на светские темы: о частных школах, уроках музыки, о том, как трудно найти хорошую добропорядочную домработницу, о преимуществах импортных машин перед отечественными, об обывателях, которые не понимают, почему растут цены. Такая вот невинная болтовня. Случайный прохожий никогда бы не догадался, откуда эти люди берут деньги для уплаты налогов! Наконец Фицрой услышал разговор охранника с Габриэлем Константином. Все шло как надо.

Предыдущая страница 14 Следующая страница


15 Таня Хафф

Нахмурившись и не ответив на вопрос одного из своих гостей, Константин велел охраннику идти первым. Что-то было не так: выражение лица громилы показалось ему странным, но Константин равно был уверен как в своей охране, так и в безобидности соседей.
"Что тебе может здесь угрожать? - по мере того как мужчины приближались, вкрадчиво твердил ему Генри. - Здесь повсюду торчат спутниковые антенны, на лужайке готовится барбекю, а газоны еженедельно подстригает один и тот же специально приглашенный для этого человек. Что может подстерегать тебя в центре твоего благополучного мирка?" Когда те, кого он ожидал, подошли к кустам сирени, вампир насмешливо улыбнулся. В конце концов, это был риторический вопрос.
Встав в метре от Фицроя, Константин со скептическим выражением на лице заглянул в глубь сиреневых кустов, в самую темноту. К его ужасу, тьма и сама смотрела на него.
- Если пошевелишься, я тебя убью.
Вследствие темноты собравшиеся на прием гости не заметили, как окаменел хозяин дома, а на спине и под мышками его футболки мгновенно проступили пятна пота. И, разумеется, никто не смог увидеть того ужаса, что отразился на его лице.
Несколько вежливых вопросов, произнесенных так; тихо, что никто не в состоянии был их расслышать, - и Генри убедился, что Константину ничего не известно ни о подпольной торговле органами, ни о личности призрака. Вместо этого, правда, хозяин дома готов был рассказать о многих других своих прегрешениях.
Несмотря на ряд событий, которые произошли в течение того года, когда Вики стала его возлюбленной, Генри никогда не считал себя эдаким вампиром-Бэтменом, героем комиксов, ведущим непримиримую борьбу с таящимся в ночи злом. Хотя он и уничтожал зло, попадавшееся ему на пути, это не было его самоцелью. Так же поступают с тараканами - их давят, если они заползают в вашу квартиру. Что, однако, вовсе не значит, что вы готовы положить свою жизнь на борьбу с ними, Фицрой не хотел провести отпущенную ему вечность в погоне за преступниками. В этом мире слишком много несовершенства, чтобы стремиться искоренить его полностью.
В доме спал ребенок, и только ради него вампир пощадил этого "таракана", понадеявшись, что в благодарность за подаренную ему жизнь Габриэль Константин найдет другой способ обеспечить существование своего наследника.

* * *

- Прекрасная кухня...
Не успев закончить мысль, выходящий из ресторана Селуччи проворно отступил в сторону, так как его едва не сбила с ног стайка веселых красоток. Одна из них дерзко окинула мужчину оценивающим взглядом, рассмеялась и побежала догонять ушедших вперед подруг. Через минуту они, о чем-то оживленно шушукаясь и хихикая, уже заворачивали за угол Робинсон-стрит. И ведь хохотушки эти определенно не проститутки: на своем веку детективу не раз приходилось задерживать представительниц этой древнейшей профессии, и он узнавал их в любой ситуации. К тому же эти девчонки были слишком юны, чтобы предлагать себя в столь поздний час.
- Чувствуете себя старым?
Майк изумленно воззрился на своего спутника.
- Я что, начал мыслить вслух?
- Нет, - отрицательно покачал головой Тони, - но вы так тяжко вздохнули...
- Да, так частенько делают пожилые. - Детектив сделал глубокий вздох, чтобы глотнуть свежего воздуха - в ресторане было довольно душно. - Я еще, по крайней мере, обхожусь собственными зубами. И могу насладиться хорошей едой.
- Я как раз подумал, что, раз уж вы приехали на побережье, вам непременно надо было отведать наших морских деликатесов.
- Понятно теперь, по какой причине Фицрой по пятницам предпочитает на обед матросов.
- А вы изменились, - широко раскрыв глаза, воскликнул юноша. - Вы не... - Он немного помолчал, пытаясь найти более или менее вежливое определение, после чего закончил: - Я хотел сказать, вы уже не такой скрытный, как раньше.
- Многое переменилось за последние несколько лет.
- Что именно вы имеете в виду?
- Например, Вики.
- Да, конечно. Она изменилась, но и вы ведь меняетесь из-за того, что ее любите.
- В общих чертах верно. - Майк снова вздохнул и окинул взглядом Турлоу-стрит по направлению к Инглиш Бэй. - Далеко ли отсюда до твоего дома? Я имею в виду, дома Фицроя, а не того места, где ты сейчас обитаешь.
Тони пожал плечами.
- Ну, какое-то расстояние пройти придется.
- Значит, довольно далеко?
- Вовсе нет. Сначала прямо по Турлоу до Дэйви, затем вдоль Дэйви до Сеймур-драйв, и там уже совсем близко. Обычно я пользуюсь роликами, очень удобно. - Взглянув на свои одетые в кроссовки ноги, он покачал головой. - Сегодня это займет немного больше времени. Но ведь вы не торопитесь?
С южной стороны города послышался звук сирены.
Селуччи стиснул зубы.
- Нет, я никуда не спешу. - Выйдя из ресторана, он беспрестанно ловил себя на том, что пытается разобраться в отдаленных звуках, раздававшихся в ночи. - Просто мне не хочется сидеть просто так без дела и ждать.

* * *

Подозреваемый номер два из списка Вики уехал из города пару дней назад.
- ...Я ничего не знаю ни о каких органах! В самом деле! Пощадите!
Номер третий засиделся допоздна на работе. Он как раз собирался уходить, когда в помещение его офиса вошла Вики.
Сначала между ними стоял охранник, но вскоре единственное препятствие составлял навязчивый запах лосьона после бритья. Потом...
Спустя некоторое время трое его подручных обнаружили хозяина ничком лежащим возле мусорных баков в переулке недалеко от офиса. Увидев их, он с трудом поднялся на ноги.
- Босс? Что произошло?
- Ночь, - едва проговорил он. Смертельный ужас сковал его сердце. Он дрожал всем телом, пот ручьями тек со лба. И его состояние невозможно было объяснить холодным ветром, который обдувал лицо со всех сторон.
- Меня поглотила ночная тьма.
Старший из громил бросил тревожный взгляд на своих товарищей, но все-таки смог перевести в уме с китайского на английский, как того требовал от них босс, следующую фразу:
- С вами все в порядке?
- Где Фэнг? - Прищурившись, через плечи своих подручных он пытался разглядеть что-нибудь в темноте. - Он должен был заботиться о моей безопасности!
- Он исчез. Вместе с вами...
Номер третий сжал кулаки, чтобы скрыть от подчиненных, как трясутся его руки. Но голос все еще срывался от страха:
- А где, мать вашу, находились вы?

* * *

Руль жалобно заскрипел Вики, нахмурившись, слегка ослабила хватку. Ей все труднее и труднее становилось сдерживать свои инстинкты вампира. Непреодолимо хотелось напиться горячей крови обезумевших от ужаса жертв!
"Как только ты войдешь во вкус, - предупреждал ее Генри, - станет все сложнее и сложнее держать себя в руках. Будь осторожна, крайне осторожна".
"Ну конечно. Совершенно с тобой согласна. Если ступишь хоть однажды на дорогу зла, она станет частью твоей судьбы. Ну и черт с этим, тоже мне Оби Ван, - передразнив Фицроя, женщина прибавила скорость и промчалась на желтый свет, не притормаживая фургон на повороте.
Она была напряжена до предела. Все это напоминало многочасовые занятия сексом без какой-либо разрядки.
- Надеюсь, Селуччи хорошо выспится к моему возвращению. Думаю, ему понадобятся все его силы!

* * *

Юань-Цзонг Чен, которого партнеры по криминальному бизнесу знали под именем Гарри, ждал в коридоре, пока один из охранников осмотрит туалет - и не потому, что так уж боялся нападения, а просто потому, что предпочитал мочиться в одиночестве. Он пропустил вперед пару человек, которые посещали туалет исключительно в сопровождении охраны.
- Все в порядке, там никого нет, мистер Чен.
Когда криминальный босс вошел в уборную, один охранник кивнул другому, стоявшему в конце холла, и занял пост у дверей. Стоя там, он беспрестанно отбивал такт огромным башмаком; этот назойливый звук; разносился по всему клубу.
Облегчившись, Гарри с удовлетворением вздохнул и подошел к ряду начищенных до блеска раковин. На блестящей поверхности одной из них были видны следы белого порошка. Чен неодобрительно покачал головой. Только слабые люди могут подпасть под власть наркотиков. Эти слабаки сделали его богатым, хотя сами не стали от этого ни сильнее, ни умнее.
Чен сунул ладони под кран и, когда из него полилась теплая вода, взглянул в собственное отражение в зеркале.
- Всегда в этих клозетах плохое освещение... - но закончить эту сентенцию не успел. Из зеркала на него взирала сама Смерть.
- Вы Гарри Чен, если я не ошибаюсь? - с безукоризненной вежливостью осведомился стоящий у него за спиной Генри, зубы которого, однако, были оскалены в не предвещавшей ничего доброго улыбке.
Чен оцепенел, прекрасно понимая, что этот светловолосый человек прекрасно знает, чью жизнь сейчас держит в своих руках. Беспомощно опустив мокрые руки, он обернулся.
- Если попытаешься позвать на помощь, умрешь раньше, чем хоть один звук вылетит из твоей глотки, - предупредил Фицрой, как только гангстер попытался открыть рот.
- Похоже, я и так обречен... - Но все-таки он еще не был мертв, поэтому говорил почти шепотом, голос его дрожал, и он ничего не мог с этим поделать. Но все же, несмотря на весь свой страх, Чен надеялся на помощь охраны. - Кто подослал тебя? Нгуен, эта вьетнамская собака? Нет, - ответил он сам себе, - этот тип не воспользовался бы услугами проклятых... - Внезапно осознав, что в подобных обстоятельствах крайне неблагоразумно поднимать расистские темы, Чен поправился: - Нгуен бы не подослал тебя. Слушай, ты ведь профи, верно? Я тоже. Кто бы ни заплатил тебе за мое убийство, я дам тебе больше. Гораздо больше. Наличными, наркотиками, девочками. Всем, чем ты, черт тебя подери, захочешь. Я все для тебя достану.
Не услышав в ответ ни звука, Чен повернул голову и посмотрел своему противнику в глаза. Лучше бы он этого не делал!
- Таких, как ты... не... должно... существовать... - с трудом произнося слова заплетающимся языком, выговорил он.
Он едва сдержался, чтобы не взвыть от ужаса. Говорить становилось все труднее. Генри с трудом разбирал его слова.
- Ты так полагаешь? - спокойно спросил Фицрой. Несмотря на все презрение, которое он испытывал к этому китайцу, вампир был удивлен силой его духа. - В таком случае тебе нечего бояться, разве не так?
- Ну сделай, сделай это, подонок!
- Сначала ты ответишь на мои вопросы.
Чен сглотнул и с трудом совладал с желанием подставить этому странному убийце свое горло.
- Иди... к... дьяволу!
Генри глухо зарычал.
Несколько минут спустя удивленный долгим отсутствием босса охранник распахнул дверь уборной.
- С вами все в порядке, мистер Чен? Мистер Чен? - В голосе его слышалась все более сильная паника; тело босса, лежащее под раковиной, он разглядел не сразу.
На теле Гарри не было никаких следов. Что стало причиной смерти - так и осталось неразрешимой загадкой.

* * *

Гарри Чен тоже ничего не знал. Генри в раздражении швырнул кожаные перчатки на сиденье и, заведя свой "БМВ", рванул с места. Проснувшийся голод требовал крови. Только кровь сможет смыть воспоминания о тех, кого ему пришлось допрашивать в эту ночь. Фицрою стоило больших трудов сдержаться, чтобы не напиться крови Чена. Этого делать было нельзя.
Потому что это означало бы, что он пьет кровь всех тех людей, которых погубил этот мерзавец.
Но его все больше и больше мучил голод.

* * *

Бары уже закрывались. Наступило время ночных клубов, располагавшихся на чердаках и на задворках кабаре. На улицах повсюду были пробки. Селуччи и не предполагал, что движение в столь поздний час окажется таким интенсивным.
- А все из-за того, что люди, живущие в Вест-Энде, здесь не только пьют и делают покупки! - Тони махнул рукой, указывая на высотные многоквартирные дома, которые почти закрывали собой небосвод и между которыми, по обеим сторонам улицы, ютились шестиэтажные кирпичные здания. - Это вам не Торонто! Здесь все перемешано. Прошлой осенью даже какие-то американцы приехали сюда из Сиэтла, чтобы посмотреть, как мы тут хорошо устроились.
Селуччи хохотнул и тут же резко отскочил в сторону, так как из переулка, который они только что миновали, послышалось бренчанье падающих железных банок, затем какой-то глухой звук, и все это было пересыпано отборными забористыми ругательствами.
- С чего это вы так перепугались? - Тони подхватил его под руку. - Ничего страшного не произошло - просто кто-то неудачно залез в мусорный контейнер.
- Зачем это? - переспросил Селуччи, позволяя себя остановить.
- То есть как зачем? Бродяги ночью устраивают рейды по помойкам, копаются в контейнерах в поисках того, что можно продать. Или, на худой конец, чем перекусить. Наиболее оборотистые обзавелись для этого специальными крюками, ну а остальные забираются туда чуть ли не с головой.
Парень засунул руки в передние карманы джинсов и пнул ногой попавшую под ноги смятую банку. У детектива возникло впечатление, что Тони не по себе, когда он проходит мимо бездомной братии. Предателем он себя ощущает, что ли?
- Здесь много бродяг. Понятное дело, если двигаться отсюда на восток, и замерзнуть недолго.
Селуччи, который не раз подбирал тела тех, кто до смерти замерзал каждую зиму у небоскребов, в которых располагались шикарные офисы, а также частенько находил несчастных, примерзшие руки которых с трудом можно было отодрать от решеток вентиляции метро, только и мог сказать:
- Ясно.
Некоторое время они шагали молча. Внезапно Тони повернулся к детективу.
- Вы знаете, ведь моя жизнь за последнее время полностью изменилась. У меня теперь есть работа, я закончил среднюю школу, и это дает мне шанс выбиться в люди. И все благодаря Генри.
- Ты чувствуешь себя ему обязанным?
- А вы бы разве не чувствовали?
- А Фицрой думал о том, что ты окажешься у него в долгу?
Можно было бы и не задавать этот вопрос. Майк прекрасно знал, что, каким бы заносчивым ни был этот проклятый вампир, бессмертный создатель дамских романов, в благородстве ему отказать нельзя.
- Да он даже об этом и не думает. Я чувствую это здесь, - Тони театрально приложил руку к груди. - Здесь.
- Ну ладно, об этом не будем. Только ведь и ты не раз помогал ему?
- Что вы имеете в виду? - фыркнул парень.
- Да то, что можно сделать только при дневном свете. Например, людей, с которыми приходится иметь дело. Различные встречи, которые можно организовать только в рабочее время. - Детектив взглянул в светло-голубые глаза юноши. - Не говоря уже о других аспектах ваших отношений... - Указательным пальцем правой руки он машинально потер шрам на собственном левом запястье. - Словом, думаю, вы уже давно квиты.
- Но ведь он доверился мне! От меня, черт побери, зависела его жизнь! - Голос Тони, однако, звучал не слишком уверенно.
- Но ведь и ты доверяешь ему свою жизнь, не так ли?
Не позаботившись притормозить перед светофором, мимо них, грохоча на всю улицу последним хитом одной из популярных рок-групп, промчался "Форд Мустанг" с откидным верхом.
- Откуда берутся такие ублюдки! Урод! - Тони яростно пнул ногой столб и погрозил кулаком вслед исчезающему в ночи блестящему бамперу. - Разъезжают, гады, на модных машинах, а сами даже правил не знают, чтоб им пусто было! Кто их вообще за руль пускает, хотел бы я знать! - бормотал он, пока они переходили на противоположную сторону улицы. - Такие и не подумают остановиться, даже если задавят кого-то.
- Полегчало?
Тони с подозрением посмотрел на своего спутника. Что детектив имеет в виду? Его вспышку по поводу безответственного водителя или же разговор о Генри? Так или иначе, но юноша вдруг с удивлением понял, что ему действительно стало легче на душе.
- Похоже, что да.
Они прошли еще один квартал. Тони неуверенно посмотрел на Селуччи и добавил:
- Спасибо.

* * *

Когда Вики открыла дверь склада, на нее пахнуло резким запахом крови. Она сделала глубокий вдох и усилием воли взяла себя в руки. Не унимавшийся ни на миг внутренний голос требовал от нее оценки собственных действий. Заставить его умолкнуть женщина была не в состоянии. Переступив через порог, она черной тенью проскользнула по длинному коридору, сверху донизу заставленному двумя рядами полок, забитых каким-то промышленным хламом.
На мертвое тело она наткнулась через несколько шагов. Убийство было совершено несколькими выстрелами в спину. Стреляли в упор, из чего следовало, что это дело рук профессионала: такой выстрел уменьшал вероятность быть услышанным даже без использования глушителя.
Откуда-то сверху доносились приближающиеся звуки шагов и обрывки речи. Проснувшийся голод мешал ей думать, не давал понять, что следует делать. Это не ее охота.
Она потерла глаза, пытаясь отвлечься от разбрызганной повсюду крови. Приподнявшись на цыпочки, взглянула на стальные балки. Очевидно, никто еще не додумался воспользоваться этим путем. Улыбнувшись, она дотянулась до ближайшей металлической скобы и начала подъем.

* * *

- Нет. В этом городе поставкой оружия занимаюсь я! Я и только я, ясно? Я ни с кем не собираюсь делить бизнес! Ни с тобой, ни с кем другим! - Старший из двух сидевших за столом мужчин, нахмурив брови, подался всем телом вперед. - Тебе сколько лет? Двадцать шесть? Двадцать семь? Вот что я тебе скажу, Дэвид Энг: для своих лет ты, надо признать, порядком преуспел. Но кое в чем ты ошибаешься: кишка у тебя еще тонка за меня браться! Заруби это у себя на носу!
Тот, кого назвали Энгом, кивнул, но было ясно, что он скорее принял эти слова к сведению, нежели согласился с ними.
- Уличные войны крайне плохо сказываются на бизнесе, мистер Душино.
- А вот здесь ты прав, малыш. Поэтому мы с тобой и торчим здесь. Рассвет вместе встретим, а решение найдем.
Стол стоял в середине открытого пространства, где обычно располагались грузоподъемники. Хотя была включена почти половина освещения, этого было недостаточно, чтобы разглядеть все происходящее вокруг. Силуэты шести человек, которые охраняли тех двоих, что вели переговоры, терялись в тенях склада.
- Что он тебе вешает лапшу на уши, этот старый осел! - с вызовом вскричал один из них, принадлежащий, судя по высказыванию, к окружению Энга.
- Спокойно, парни. Я хочу выслушать предложения мистера Душино. Какой мы можем отыскать компромисс, Адан?
Адан Душино гневно взглянул на своего молодого собеседника.
- Да это ты осел! Я ведь и пытаюсь тебе втолковать, что ни о каком компромиссе и речи быть не может. Ты просто свертываешь всю свою деятельность.
Энг протестующе взмахнул рукой с великолепно ухоженными ногтями.
- Пусть оружие и не является основной частью моего бизнеса, тебе я ее отдавать не намерен. Причем ты об этом прекрасно знаешь. Похоже, наши переговоры в очередной раз зашли в тупик.

* * *

Расположившись на перекрытиях потолка, Вики наблюдала, как люди Энга занимают боевые позиции. Она недобро усмехнулась. Если бы так происходило всегда: пусть мразь уничтожает мразь!
Внезапно над ее головой раздался скрежет. Там полулежал снайпер, укрывшийся в тени ящика с виниловыми плитками "под паркет". Всмотревшись в сгустившиеся по углам тени, она разглядела еще троих, расположившихся на значительном расстоянии друг от друга.
Происходящее на территории склада начинало вызывать у нее серьезный интерес.

Предыдущая страница 15 Следующая страница


Долг крови 16

Кто одержит верх, сказать было сложно. У Дэвида Энга было больше людей, зато боевики Адана Душино находились на более выгодных позициях.

* * *

Ведомый запахом Вики, Генри желал понять, что же здесь, черт возьми, происходит. Затаив ярость, он распахнул дверь склада. Воздух здесь был пропитан ненавистью и страхом.

* * *

- Так мы ни к чему не придем, ты, грязный иммигрантишка. - Душино встал. - Это Канада, а не твой вонючий Гонконг. Послушай, что я тебе скажу...
Договорить он не успел. Девятимиллиметровая пуля, выпущенная из винтовки, попала ему в правое плечо, и предводитель гангстерской группировки волчком закрутился на месте. Вторым выстрелом был убит один из его боевиков. Душино упал на колени и пополз под стол. В затянувшихся переговорах была поставлена свинцовая точка. Началась резня.

* * *

Генри споткнулся о тело человека, застреленного в спину, и отскочил в сторону. Когда раздались ответные выстрелы, он уже мчался туда, где шла бойня. Вики...
- Черт, полиция, что ли?
Один из снайперов прицелился. Вики с удивлением увидела, как Фицрой ворвался в луч света, бледное лицо и светлые волосы вампира ярким пятном выделялись на силуэте его тела. Ближайший к ней стрелок пробормотал нечто вроде "Полиция, бляха-муха", и женщина поняла, что он увидел Генри.
Гангстер выстрелил как раз в тот момент, когда Вики отшвырнула его в сторону. Фицрой зарычал от боли, и одновременно раздался звук треснувшего арбуза - это стрелявший, пролетев расстояние в несколько метров, врезался головой в стену.

* * *

Запах крови Генри. Запах, который сильнее запаха пороха, сильнее резкого запаха раскаленного металла и вязкого запаха крови смертных. Кровь Генри. Кровь, которая сделала ее вампиром.
Голод, который она не в силах уже была сдерживать, как разъяренный зверь, вырвался на волю.

* * *

Когда Генри перевел взгляд на свою простреленную левую руку, время для него словно остановилось. Боли он, как ни странно, пока не ощущал. Шок, скорее всего, подумал вампир. Когда Фицрой поднял голову, он увидел холодные глаза какого-то юнца, который старательно в него целился. Чувствуя себя так, будто плывет глубоко под водой, Генри рванулся вперед, схватил дуло винтовки и прикладом размозжил парню голову.
Когда тот упал, тело вампира пронзила острая боль. Ему потребовалось какое-то время, чтобы прийти в себя.
Он скорее почувствовал, нежели услышал яростное рычание Вики, но у него уже не было сил, чтобы издать хотя бы звук.

* * *

По-прежнему сидевший под столом Душино, зажав рану на плече, с трудом приподнялся на локтях. Грудь пронзила боль. Ноги упирались в чье-то мертвое тело.
Вокруг царил настоящий ад.

* * *

Один из стрелков Энга затаился у грузоподъемника. С безумной улыбкой на губах он палил в охранника Душино. Кто-то мог бы подумать, что стрелок сошел с ума, однако ему безумно нравилось все происходящее: весь этот шум, хаос, то, что смерть в таком бою не выбирает. Разве вызывает интерес долгое ожидание и одиночный выстрел снайпера? И вообще все это чертовски напоминало компьютерную игру.
Внезапно улыбка стрелка уступила место гримасе - невыносимая боль пронзила плечо, и его отбросило в кабину грузоподъемника.
Бандит издал дикий вопль, но пальцы его так и остались на спусковом крючке.
Даже умирая, он продолжал убивать.

* * *

Противоборствующие группировки слишком поздно догадались, что у них появился общий враг.

* * *

Последний снайпер торопливо спускался со стропил, отчаянно пытаясь найти путь к спасению. Руки его соскользнули, и он полетел вниз. Каким-то чудом уцелев при падении, боевик, с трудом поднявшись на ноги, сделал шаг, еще один...
Схватив его за волосы на затылке, Вики, запрокинув ему голову назад, впилась зубами в горло.

* * *

Бойня разворачивалась совсем не так, как планировал ее Дэвид Энг. С трудом перебравшись через рулон винилового напольного покрытия, он, придерживая простреленное плечо, махнул своим "ингрэмом" по направлению к выходу.
- Довольно, давайте делать отсюда ноги.
Один из его оставшихся в живых подручных кивнул, и они начали пробираться по коридору, идя след в след, постоянно озираясь по сторонам. Они были уже почти у дверей, когда в темноте перед ними засветилось бледное лицо.
- Не думаю, что вам удастся выбраться отсюда живыми, - прорычал Генри и, обхватив ствол "ингрэма", разрядил его в пол. Когда магазин опустел, он вырвал оружие из рук оцепеневшего Энга и отбросил его в сторону.
Обезумев от ужаса, второй бандит бросился обратно, по тому пути, который они только что прошли. Однако убежал он недалеко. В темноте его настигла мертвая хватка Вики.
Некоторое время спустя она, отшвырнув его тело в сторону, вытерла губы рукавом своего свитера.
У ног Генри лежал бездыханный Энг. Вики, поймав на себе пристальный взгляд вампира, сверкнула глазами.
- Там еще кое-кто остался.
Оглядев пространство склада, Фицрой отрицательно покачал головой.
- Не стоит рисковать.
- Но они же нас видели.
- Они видели не нас, а каких-то сверхъестественных существ. Людям, как правило, не приходит в голову разглядывать вампиров, когда те выходят на охоту. Так им спокойнее жить. Встреча с такими, как мы, напоминает взрослым, почему они в детстве так боялись темноты.
- Значит, ты считаешь, что мы ничем не рискуем? - Она сделала шаг в его сторону. Воздух был пропитан запахом человеческой крови. Женщина вдыхала его с жадностью. Она подошла к Фицрою и положила руку ему на грудь. - Согласна: никто не в силах противостоять нам, Генри!
Наклонив голову, она слизнула капельку крови с уголка его губ. Никогда еще мир не казался ей таким ярким. Даже в первые дни ее вампирской жизни.
Он зубами захватил ее язык, стараясь делать это как можно осторожнее, чтобы не повредить кожу.
Вики крепко обхватила вампира за шею. Его до боли знакомые руки взъерошили ей волосы. Она застонала и оттолкнула тело Дэвида Энга, которое попалось ей под ноги.
Все произошло очень быстро.
Тьма начала покидать глаза Генри, когда он помог женщине подняться на ноги.
- Нам нужно уходить, пока кто-нибудь не сообщил о перестрелке на складе.
- А как же...
Он видел, что его подруге все еще хотелось убивать, пролитая кровь не принесла ей насыщения.
- Вики, не надо. - Когда женщина все же шагнула вперед, он схватил ее за руку. - Послушай, нам действительно лучше убраться отсюда, пока не появилась полиция.
Она помнила этот голос. Именно он наставлял ее в том хаосе, который наступил для нее, когда она стала вампиром. Серебристые огоньки в глазах женщины погасли. Расслабив мускулы, она позволила Фицрою вывести себя наружу.
Океанский бриз в клочья развеял переполнявший их запах крови.
Вики глухо зарычала, когда Генри снова обнял ее, но, когда вампир наконец ее отпустил, она пристально на него взглянула.
- Что случилось?
- Просто кое-что вспомнила. - По тону женщины было понятно, что она не хочет посвящать его в свои воспоминания. - Рассвет уже скоро. Подожди меня в гараже, поедем вместе. Думаю, нам нужно поговорить.
С этими словами она исчезла.
Генри с трудом отчистил перчатки от уже начинавшей засыхать крови и покачал головой.
- Она думает, что нам следует поговорить, - обратился он к ночи.
Когда-то давно, еще до появления Вики, вампир был уверен, что нет ничего, что могло бы его удивить. Он ошибался.

* * *

Те, кто, несмотря ни на что, выжил в ту ночь на складе - двое людей Энга и Адан Душино, - выбрались наружу и стали ждать рассвета, хотя никто из них не знал, зачем им это нужно.

* * *

Вики ждала его на парковке. По ее виду было совершенно невозможно предположить, что она только что участвовала в жуткой бойне - и в том, что произошло после нее.
- Вымыла руки и причесалась, - объяснила она, когда Генри в удивлении приподнял свои золотистые брови, заметив ее чистое лицо и зачесанные назад волосы. - Думаю, теперь я окончательно поняла, почему подобные нам всегда одеты в черное.
Только войдя в лифт, где они разошлись по противоположным углам, Фицрой решился рассмотреть ее более внимательно.
- С тобой все в порядке?
- Думаю, пара синяков у меня на животе появится. - Женщина фыркнула. - Следующий раз внизу будешь ты.
- В следующий раз? - С того самого момента, как они встретились, Вики Нельсон получала удовольствие, переворачивая вверх тормашками его мир, но на сей раз это не пройдет. - Не следовало бы быть и этому. Это было против всего...
- В самом деле? Об этом написано в руководстве для вампиров? Будь проще, Генри. Во-первых, - она загнула палец, - это был всего-навсего адекватный ответ на насилие, во-вторых... - она загнула еще один палец, - очевидно, нас оглушил запах крови, так что, если бы мы были в состоянии не дышать, то прекрасно могли бы справиться с собой, ну и в-третьих... - глаза женщины снова серебристо блеснули, - было так прекрасно отпустить себя на свободу!
- Тебе понравилось? - Ее губы уже были готовы раздвинуться в улыбке, но вампир предостерегающе поднял руку. - Я имею в виду - отпустить себя на свободу?
- Разумеется. А что в этом плохого? Эти люди были отъявленными мерзавцами. Если даже оставить в стороне то, что они успели натворить до сегодняшнего дня, нынешней ночью они планировали уничтожить друг друга.
- Предположим, следующий раз вокруг тебя не окажется достаточного количества мерзавцев. Захочешь ли ты и тогда испытать это чувство?
- Не стала бы...
- Ты уверена?
Серебристые блики в глазах женщины потухли.
- Я смогла бы себя контролировать, если бы не увидела, как один из них выстрелил в тебя. - Если бы Вики могла, она вспыхнула бы от смущения. - Кстати, тебя серьезно зацепило?
- Ерунда. - Закатав левый рукав, он принялся изучать дырку, оставленную пулей в пиджаке. - Завтра к заходу солнца от этой раны не останется и царапины.
- Ради чего ты полез на простреливаемое пространство?
Фицрой пожал плечами.
- Когда я услышал звук пальбы, то подумал, что тебе, возможно, грозит опасность.
Вики фыркнула.
- Боже, ты ничем не отличаешься от Майка. Как будто для тебя секрет, что я сама в состоянии о себе позаботиться.
- Знаю, но ты не так уж много лет прожила в ночи.
- Генри, мне ужасно неприятно упоминать сейчас об этом, но ты, имея многовековой опыт, бросился в самую гущу перестрелки.
Они вышли на четырнадцатом этаже. Просторный холл позволял увеличить расстояние между ними, и они разошлись едва ли не по противоположным его сторонам.
- Что, ты считаешь, произошло сегодня ночью?
- Мы оба отлично подкрепились, - не очень-то убедительно произнес Генри.
Вики покачала головой.
- Думаю, куда больше. Мы оба потеряли голову, что привело к забвению предрассудков, которые довлели над нами. И сегодня ночью мы могли общаться почти так же, как и раньше.
- Именно по этой причине мы и должны охотиться поодиночке. Если то, что произошло ночью, будет происходить каждый раз, когда мы объединяем свои усилия, нам скоро не останется чем питаться.
Уже достав ключ, она немного помедлила у двери своей квартиры.
- А что случится завтра ночью?
- С нами? Не знаю, - улыбнулся вампир и сделал вид, что собирается погладить ее по щеке. При всем желании сделать этого он не мог, поскольку стояли они на противоположных концах холла. - Но не сомневаюсь, что наитие что-нибудь нам подскажет.

* * *

Селуччи спал беспокойно. Вики стояла у его кровати, не отрывая от него взгляда. Наблюдала, как поднимается и опускается его грудная клетка. Смотрела на руку, которую он подложил под щеку. Прислушивалась к биению сердца.
Майк перевернулся на другой бок, и волосы упали ему на лицо.
Она сделала шаг вперед, чтобы поправить выбившуюся прядь, но внезапно остановилась: под рукавом на ее правой руке четко выделялись следы... нет, не просто грязи.
Ей совершенно не улыбалось, чтобы это увидел Майк Селуччи.
Вики немедленно отправила в стиральную машину всю одежду, которая была на ней, включая кроссовки, запрограммировав стирку в холодной воде, с большим количеством стирального порошка.
Затем проскользнула в душ и не удивилась, когда стекавшая с ее тела вода окрасилась в красный цвет.

8

- Девять минут пятого. - Селуччи перевел сонный взгляд с циферблата часов на Вики. - Поздновато, тебе не кажется?
Она провела в душе времени куда больше, чем предполагала, и вышла из него только тогда, когда поняла, что приближается рассвет. Затем, стоя у кровати, закутавшись в полотенце, боялась его разбудить, боялась, что он увидит... Увидит что? Кровь была смыта и давно стекла в сливное отверстие ванны. Никаких других следов не осталось. По крайней мере, она хотела так думать.
- Вики?
Когда его подруга резко подняла голову, Майк вздохнул и прислонился к изголовью кровати, спиной ощущая тепло мягкого плюша. Она могла изменить свою диету, но не образ жизни, и теперь ей необходимо было от него кое-что скрыть.
- Ты хочешь мне что-то сказать?
- Нет.
Детектива насторожил ее тон. Что-то явно было не так. Он взял ее за руку и обнял за плечи. К его удивлению, рука женщины не казалась такой холодной, как обычно.
- Ничего не случилось?
- Если интересуешься, цела ли я и невредима, могу заверить, что со мной все в полном порядке. - "Так и есть, меня ведь никто и пальцем не тронул. Если не считать Генри". - У нас мало времени... - Вот-вот из-за гор должно показаться солнце. - Я вот что хочу тебе сказать: мафия с этим делом никак не связана. Если кто и приторговывает трансплантатами, это не они. Мы допросили с Генри всех акул теневого бизнеса. Они сами никогда этим не занимались. Даже слыхом о таком не слыхивали.
- Ты уверена, что они говорили правду?
Медленно подняв голову, Вики взглянула ему прямо в глаза.
- Абсолютно.
Она сидела в тени настольной лампы, стоявшей на столике у кровати. В глазах ее на миг появился подозрительный серебристый отблеск, но Селуччи не успел даже почувствовать притяжение ее взгляда.
- Итак, ты в этом уверена...
Майк не знал, какие ограничения существуют для блуждающих в ночи, хотя и подозревал, что подобные им существа - в чем Вики и Генри постоянно пытались его убедить - все-таки не всесильны. Однако расследования, которые провела за последние годы его подруга, убедили детектива в том, что отличать правдивые показания от ложных она в состоянии.
- Надеюсь, твои расспросы не натолкнут их на мысль о расширении сфер бизнеса? - сухо осведомился он.
- По крайней мере, не на мысль о трансплантатах.
Тон у нее был такой, что у Селуччи мурашки побежали вдоль хребта. Пожалуй, не стоит выпытывать, что на самом деле произошло между Вики и криминальными авторитетами Ванкувера.
- Что же получается? Организованная преступность к убийству отношения не имеет, информация о подпольной трансплантации не подтвердилась. Получается, что призрак Генри мог быть лишен жизни по целому ряду других причин.
- Может, и так. Но поскольку почка у него все-таки отсутствует, давай еще какое-то время посвятим рассмотрению имеющейся у нас гипотезы. А вдруг твоя журналистка была права и мистер Суонсон в этом деле действительно замешан?
- Во-первых, она не моя, ну а во-вторых, этот тип прямо-таки ангел во плоти - ни одного правового нарушения!
- Что не значит, что он не может когда-нибудь к ним приступить.
- Убийство людей ради их почек мне кажется уж слишком далеким от реальности.
Его подруга безразлично пожала плечами, но было понятно, что переубеждать ее было бесполезной тратой времени. Вики, этим страдали многие молодые полицейские, с трудом отказывалась от своих версий, даже самых абсурдных. Причем чаще всего их идеи были абсолютно безосновательны. Никаких конкретных улик или доказательств. Но свое мнение эти упрямцы отстаивали с яростью молодой львицы, охраняющей потомство. Чаще всего они, разумеется, ошибались, однако бывали и исключения. И если вдруг правда оказывалась на их стороне, то сколько потом бывало разговоров об их невероятной интуиции и сверхъестественном чутье! То, что Вики, как показывала практика, ошибалась редко, не уменьшало степени ее упрямства.
- И что ты теперь предлагаешь?

Предыдущая страница 16 Следующая страница


17 Таня Хафф

- Я думаю, нам нужно прекратить искать - кто, и попробовать разобраться - где. - Внутри у женщины все сжалось, как в ожидании удара. Еще несколько секунд - и рассветет. - Майк, мне надо бежать!
Он погладил ее по щеке и по все еще влажным волосам. Вкус краткого поцелуя, зубной пасты - единственные доказательства того, что она только что была в комнате. Часы показывали 4:15. До рассвета оставалось ровно шестьдесят секунд.

* * *

Лежа на спине в розовой спальне, торопливо подоткнув под голову, чтобы не намочить подушку, полотенце, Вики думала, почему же она не чувствует за собой никакой вины за то... Она нахмурилась, подумав о том, что даже не имеет четкого представления о том, какое количество людей убила на складе.
Все это не имело никакого значения. Ее это не волновало. Также ее не волновали как сами эти люди, так и их жизнь, и их смерть.
Но Генри...
- Значит, с насилием мы смирились, а вот секс - серьезная проблема. - Женщина вздохнула и вытерла каплю воды, стекавшую с виска к уху. - Ну и ночка, ничего не скажешь...

* * *

Четыре часа шестнадцать минут.
Восход.
Селуччи протянул руку и погасил ночник. Ему так хотелось, чтобы лето сейчас было в самом разгаре! Тогда и ночи станут длиннее. И нужно это ему не для того даже, чтобы Вики уделяла ему больше времени, - просто тогда, может быть, появится возможность вытянуть из нее правду.

* * *

- С добрым утром, доктор Муи. Вы что-то рано сегодня.
Женщина посмотрела на часы.
- Шесть сорок пять. Не так уж и рано. Анализы крови из лаборатории еще не приходили?
Кивнув, дежурная медсестра передала ей конверт.
- Пациенты чувствуют себя хорошо. Ночь прошла спокойно.
- Это меня в данный момент не интересует.
Сунув конверт под мышку, Дженнифер Муи с силой захлопнула за собой дверь ординаторской.
Проклятая стерва! Однако опытная медсестра продолжала улыбаться: а вдруг доктор обернется и взглянет на нее сквозь шторы, которые закрывали только верхнюю половину перегородки между ординаторской и холлом - одна из многочисленных попыток клиники ради комфорта пациентов сделать помещение совершенно не похожим на больницу. Сейчас, когда в сфере здравоохранения шли большие сокращения, эта работа прекрасно оплачивалась. За ту зарплату, которую ей платили в этой клинике, она, если понадобится, хоть пятки готова лизать этой мегере.

* * *

Взглянув на папоротники и развешанные по стенам холла гравюры, доктор Муи по дороге в свою приемную открыла конверт с результатами анализов.
- О нет, только не это! - Женщина не смогла сдержать разочарованного возгласа. - Глупый, гадкий мальчишка! Ну как он мог?!
Она тяжело опустилась в кресло, бланк с анализами упал на стол. Эта новость меняла в корне очень многое.

* * *

Когда зазвонил телефон, он наливал чай. Хотя в офисе он в основном пил кофе, дома все же предпочитал чай: Ребекка всегда отдавала предпочтение этому напитку и отказывалась от него, только когда они путешествовали по Штатам. "В Америке, - замечала она, - когда-то начали заваривать чай в Бостон Харбор, используя соленую воду, и с тех пор никому из них даже в голову не пришло, что его можно приготавливать как-то по-другому".
Он снял трубку, прислонил ее к уху и, буркнув: "Алло", направился к холодильнику за молоком.
- Вас беспокоит доктор Муи. Возникла проблема с донором. Повторный анализ крови показал, что он болен СПИДом.
- Вы же утверждали, что он здоров!
- Так оно и было. Возможно, узнав, что у него все в порядке, он с кем-нибудь и отпраздновал эту хорошую новость.
- Все это ужасно некстати...
Он достал молоко из холодильника и тут же прикрыл дверцу. Хоть открытая дверь холодильника обойдется ему всего в несколько пенсов, он совершенно не собирался способствовать благосостоянию компании, поставляющей ему электричество.
- Реципиент и его отец поднимутся на борт самолета меньше чем через два часа.
- Было бы гораздо хуже, если бы мы заразили этого пациента.
Наступило молчание. Каждый из них обдумывал возможные последствия операции.
- Ну хорошо, вы меня убедили. - Сделав глоток, он поставил чашку с чаем около вазы со свежими цветами. Одна из причуд Ребекки: каждый день - новый букет. - Если они еще не в самолете, я свяжусь с ними по мобильному телефону. А что же делать с донором?
- Мы же не хотим, чтобы он все разболтал...
- Выбора нет. Ладно. Только уберите его из клиники как можно быстрее.
Когда его собеседница повесила трубку, он поставил молоко обратно в холодильник и набрал номер покупателя, который помнил наизусть. Разговор, как он и предполагал, вышел крайне неприятным. Но что уж тут поделаешь, за свою долгую карьеру торговца недвижимостью, особенно на рынке Ванкувера, ему и не в такие щекотливые ситуации попадать приходилось. Хотя лично сам он уже какое-то время и не занимался продажами, определенные навыки сохранились, и ему все-таки удалось убедить своих клиентов, что все уладится. Лучшего предложения, чем у него, у них все равно не появится.
Разговор затянулся, и чай совсем остыл. Но он его все равно выпил. А вот Ребекка любила холодный чай, которым она иногда угощала их кота. Чуть ли не из одной чашки пили! Кот умер через три месяца после смерти Ребекки. Ветеринар не нашел у него никаких болезней. Животное умерло от тоски по хозяйке.
Как он завидовал коту! Тому больше не приходится страдать.

* * *

- А теперь городские новости. Вчерашней ночью Ванкувер захлестнула новая волна убийств. Пожалуй, это была одна из самых кровавых стычек в преступном мире за последние годы.
Селуччи застыл, позабыв даже, что перед ним на тарелке лежит аппетитнейшая яичница с поджаристым беконом. Детектив весь превратился в слух.
- Одиннадцать человек были найдены убитыми в складском помещении в Ричмонде. В одном из погибших опознан Дэвид Энг, один из влиятельнейших криминальных авторитетов Ванкувера. Смерть наступила в результате огнестрельных ран, а также от укусов неизвестного пока животного. Среди убитых также члены преступной группировки Адана Душино. Этот факт позволяет предположить, что вчерашней ночью состоялись переговоры между двумя криминальными группировками. Полиция пока не установила, существует ли связь между этим происшествием и смертью другого криминального авторитета в Восточном Ванкувере - Себастьяна Карла. По одной из версий, за этим убийством стоит супруга Карла, скрывшаяся из города и объявленная в розыск. Любого, кто обладает какой-либо информацией, которая может помочь следствию, просим обратиться в комитет по борьбе с организованной преступностью или в местное отделение полиции.
- Да. Все правильно. - Усмехнувшись, Майк вернулся к яичнице. Организованная преступность потому так и называется, что она организована. А это значит, что свидетели преступления объявляются крайне редко.
Так что Вики в безопасности.
И тут до него дошло. Одиннадцать трупов!
Да кто, собственно, знает, сколько их на самом деле погибло. Точных цифр в новостях не сообщили, и это заставляет думать, что все это сильно напоминает техногенную или природную катастрофу.
У него внезапно пропал аппетит. Детектив рассеянно уставился в тарелку с яичницей, словно та могла ему что-то подсказать. Одиннадцать человек. А может, и больше. Все они были профессиональными преступниками, многие из них - убийцами. Их смерть - только благо для этого города.
И все же...
Закон создан для всех. Без исключений. Иначе какой смысл было вообще его устанавливать? Кто бы ни убил этих людей, он нарушил закон, да и не один. Если это сделала Вики...
- Прекрати сходить с ума! Не надо скоротечных выводов. - Селуччи резко встал, в раздражении отшвырнув от себя стул. - Генри ведь тоже занимался вчера расследованием. Это могла быть и не Вики.
Впрочем, даже если их убил Фицрой, разве это как-то меняет дело?
Никто из них не должен был делать это.
- Итак, что мы имеем? - Детектив всегда любил рассуждать вслух. - Две банды в одном помещении. Что ж, и раньше такие встречи нередко заканчивались кровавой резней. Громил своих, наверное, с собой взяли. - Селуччи несколько раз бесцельно открыл и закрыл створки серванта, стараясь, однако, не хлопать ими, чтобы не разбить стеклянные узорчатые дверцы. Он хотел найти пакеты для мусора, но обнаружить ему удалось только несколько сервизов. Вспомнив о ванной комнате, он вышел в прихожую. В ванную вела вторая открытая им дверь, и Майк сразу же понял, что этим помещением сегодня уже пользовались.
Стиральная машина была европейского производства. Ее можно было загружать фронтально, и она напоминала промышленные машины, которым для стирки не требовалось много воды. Эти агрегаты стоили в Северной Америке довольно дорого, и самому Селуччи он был не по средствам. Правда, одна из его тетушек позволила себе подобную роскошь и с восторгом рассказывала об удивительных достижениях науки и техники, но потом, после пяти лет эксплуатации, жаловалась на странную поломку машины, залившей водой всю ее квартиру. В машине плотной мокрой грудой лежали вещи Вики: джинсы, футболка, джемпер, нижнее белье, носки - все, что на ней было прошлой ночью.
Одиннадцать трупов. Или даже больше.
Может быть, кроме этого черт знает сколько всего другого. Возможно, черт знает сколько всего другого, о чем он не имеет ни малейшего представления.
Детектив поместил вещи подруги в сушильную камеру, прихватил стоявшее в углу ведро для мусора и поплелся обратно на кухню. Как раз в этот момент он услышал тихий стук в дверь квартиры.
За дверью стояла пожилая женщина, которая, казалось, вот-вот разрыдается.
- Извините меня, пожалуйста, - произнесла она, одной рукой махнув в сторону открытой двери, а другой пытаясь достать бумажный носовой платок. - На меня опять нахлынули воспоминания.
- Миссис Мунро, не так ли? - осмелился предположить Майк.
Она кивнула и громко высморкалась.
- Да, это я. Простите, что не могу с собой справиться. Я вдруг поняла, что мисс Эванс больше нет на этом свете и...
Детектив с тоской посмотрел на женщину. Сейчас она захочет пройти в квартиру, и как он сможет ей объяснить, почему не стоит этого делать? Вы уж меня извините, сделайте милость, у меня тут спит вампир, так что не могли бы вы заглянуть к нам попозже, после заката? Вряд ли она его правильно поймет.
- Я пришла забрать пару вещей. Когда мисс Эванс умерла, я о них даже и не вспомнила, а вот теперь понадобились. - Она вопросительно взглянула на Селуччи. - Это не займет много времени. Внизу меня ждет невестка.
Выхода не было, и он отошел в сторону, чтобы дать ей пройти.
- Так значит, вы и есть друг мистера Фицроя? - Миссис Мунро тяжело вздохнула и пересекла прихожую, переводя взгляд с предмета на предмет, как бы опасаясь задержаться взглядом на чем-либо определенном. - Мисс Эванс всегда восхищалась им Мистер Фицрой, знаете ли, всегда флиртовал с Лайзой. Она так любила, когда мужчины обращали на нее внимание. Хотела по-прежнему ощущать себя молодой, бедняжка. Я рада, что могу помочь друзьям мистера Фицроя. Вы ведь следователь, верно? Прямо как в телесериале! Вам с подругой удобно здесь? Как вам нравится в Ванкувере?
Точно не зная, что же Генри ей рассказал, Майк поблагодарил ее за гостеприимство и, лихорадочно пытаясь найти выход из ситуации, произнес то, что могло, на его взгляд, обезоружить женщину средних лет:
- Э-э, миссис Мунро, понимаете, есть одна проблема... Даже не знаю, как сказать, но...
Женщина остановилась - она уже была готова взяться за ручку двери спальни, где спала Вики, и, слегка нахмурившись, спросила:
- Что за проблема, детектив?
- Моя девушка еще спит.
- Еще спит? - Миссис Мунро посмотрела на него с явным осуждением. - Уже почти десять. Она что, заболела?
- Нет, нет, она здорова, - и затем, только потому, что это было почти правдой, объяснил: - Просто съела что-то, и у нее проблемы с желудком.
- Ах, бедняжка!
- Да, и она очень плохо провела ночь. - Селуччи взглянул миссис Мунро прямо в глаза и улыбнулся, как бы призывая ее в свидетели того, что произошло с Вики. - Я не хотел бы ее сейчас беспокоить. Пусть еще поспит хоть пару часиков.
- Но понимаете, мне совершенно...
- Если бы вы оставили список нужных вам вещей, Генри сегодня вечером сам бы завез их на квартиру вашего сына.
- О нет, что вы, не стоит беспокоить мистера Фицроя по таким пустякам. Он для нас уже столько сделал... - Зрачки женщины внезапно расширились. - Ох, он ведь просил меня не приходить сюда, пока вы здесь...
Майк вздохнул с облегчением, когда она отпустила дверную ручку и медленно отошла от двери спальни. Ему вдруг вспомнились слова вампира: "Мне удалось убедить ее. Правда, только после того, как я ей заплатил".
- Да мне ничего особенного и не нужно. Я бы не стала вас тревожить, да только мы оказались недалеко отсюда, и моя невестка... Она так настаивала! С ней не очень-то поспоришь, вы понимаете? Такой упрямый нрав!
Не то слово! Больше, чем вы можете себе даже представить. Ну и воля должна быть у этой невестки, раз она смогла заставить свою свекровь хоть на некоторое время пренебречь желаниями Генри Фицроя! Так что для описания ее характера потребовались бы совсем другие слова, только вот Вики против того, чтобы он ими пользовался.
- У вас замечательная квартира, миссис Мунро. Мы очень благодарны, что вы нам разрешили здесь пожить.
- Да, вы правы, - обведя взглядом гостиную, сказала женщина. - Теперь она и в самом деле принадлежит мне. Мисс Эванс ведь завещала мне эту квартиру.
- Правда? Я и не знал.
- Да, такова была ее воля. Но я, скорее всего, ее продам. - Миссис Мунро взяла в руки небольшую бронзовую статуэтку, пристально посмотрела на нее так, будто бы никогда раньше не видела, и медленно поставила обратно. - Здесь такая роскошь... Мне по вкусу что-то более уютное.
Да уж, уютной розовую спальню никак не назовешь. Единственное слово, которое ее могло бы охарактеризовать, это "давящая".
Селуччи молча проводил гостью, то есть хозяйку, до дверей.
- Извините за беспокойство, детектив. Когда вы будете уезжать, вас не затруднит попросить мистера Фицроя позвонить моему сыну?
- Миссис Мунро, если мы доставляем вам какие-то неудобства...
- Нет-нет, что вы. - Она ободряюще улыбнулась ему, но внезапно остановилась, слегка нахмурив лоб, словно что-то неожиданно ее удивило. - А я думала, вы пользуетесь спальней хозяина.
- Да, именно там я и сплю.
- О, разумеется, простите мне мою бестактность. - Женщина понимающе посмотрела на детектива, - Вы ведь один из друзей мистера Фицроя!
К счастью для миссис Мунро, до Майка не сразу дошел истинный смысл сказанного. Она уже в полной безопасности сидела в машине своей невестки, когда тот наконец-то понял, что его гостья имела в виду.

* * *

Завтрак оказался совсем неплох для больничного. Порция, правда, была небольшой, но главное, что еду не нужно было добывать из помойки! Даг забрался с ногами на койку и закурил сигарету. Вот если бы ему еще и одежду его вернули! Ну, хотя бы ботинки... Чтобы купить их, ему пришлось прошлой зимой целую неделю клянчить деньги у туристов. Очень обидно будет, если обувку ему не отдадут. Конечно, денег у него теперь - куры не клюют, хоть сто пар покупай, но не в этом дело. Это были его ботинки, и все тут!
Он кинул окурок в пепельницу и закурил еще одну сигарету. Странно, что у него не отобрали курево... Ну да ладно. Не легкое же его, в конце концов, лекарям нужно.
Когда дверь открылась, Даг выпустил кольцо дыма просто затем, чтобы продемонстрировать, что ничего не боится, что его совершенно не колышет то, на что он согласился.
Доктор Муи, неодобрительно поджав губы, посмотрела на него сквозь завесу сигаретного дыма.
- Пора делать укол.
Он ничего уже не мог поделать. Все походило на какой-то ужастик.
- Это есть время делать укол, - повторил он с ужасным немецким акцентом. - А вы, случаем, не собираетесь и мои мозги вырезать, а? Роботу какому-нибудь имплантируете, и дело с концом. Угадал?
- Нет.
Краткость ответа не допускала никаких сомнений.
- Черт, я ведь просто пошутил.
Он потянулся за пепельницей, чтобы затушить сигарету.
- Ты можешь докурить.
- Спасибо. - Но ее холодный змеиный взгляд мешал ему. Сделав еще пару затяжек, Даг все же затушил сигарету. - Я готов. - Он поднял голову и окинул доктора взглядом, который говорил: "Мне наплевать на все". - Ну, делайте ваш укол.
- Ляг на кровать.
Он недовольно заворчал, однако подчинился ее приказу.
- С богатенькими клиентами небось обращаетесь повежливее, чем со мной!
Пальцы доктора были холодными как лед. Она подняла рукав его больничной пижамы и протерла руку спиртом. Даг тупо смотрел в потолок.
- Эй, что вы делаете? Вам нужен еще один анализ крови?
- Нет.
Что-то странное промелькнуло в ее голосе. Парень встревоженно перевел взгляд с потолка на лицо доктора, но ему не удалось поймать ее взгляд, так как все внимание женщины было сосредоточено на шприце с темной жидкостью. Затем она опустила ампулу в карман халата и взглянула на него.
Страх мертвой хваткой сжал сердце Дага, по коже побежали мурашки.
- Не желаю я больше никаких уколов. Я передумал!
- У тебя уже нет выбора.
- Черта с два! Еще как есть! - С этими словами парень стремительно спрыгнул с кровати и бросился к выходу. Однако из палаты не выбежал и остановился возле двери, сжав кулаки и прерывисто дыша.
Доктор Муи пристально посмотрела на него и кивком головы указала на пакет с деньгами, торчавший из-под подушки.
- А как насчет денег? - поинтересовалась она. - Тебе они уже не нужны? Я могу их забрать?
- Нет! - Он сделал шаг вперед и замер на месте, уставившись на пакет.
Деньги... Как долго он мечтал о них! Эти денежки помогут ему вырваться из нищеты. Даг еще не знал, куда отправится, но прекрасно помнил, откуда он вышел и куда совершенно не собирается возвращаться.
- Нет, - повторил он более спокойным тоном.
Ну чего, скажите на милость, он так всполошился? В этой больнице никто ему не навредит. Ведь он нужен им здоровым, разве нет? Когда парень медленно пошел к кровати, его босым ногам пол показался нестерпимо холодным. Почувствовав внезапный озноб, он скользнул под одеяло.
- И все? - спросил он, даже не вздрогнув, когда игла вошла в вену.
- Да. - Умелым движением доктор вытащила шприц. - Это все.
И вышла из комнаты. Успокоительное начнет действовать быстро.

Предыдущая страница 17 Следующая страница


Долг крови 18

- Мы совершенно не хотим, чтобы повторилось то, что произошло в прошлый раз, - сказала она ожидавшему ее у дверей санитару. Интонация голоса доктора Муи не позволяла даже и подумать о том, что ей можно задать какой-нибудь вопрос. По выражению лица Салливана она поняла, что тот прекрасно понял ее указание. - Мне совершенно безразлично, каким образом он умрет. Но на сей раз ты должен избавиться от трупа так, чтобы и комар носа не подточил. Тебе все понятно?
- Можете на меня положиться, док.
- Вот и хорошо. - Она отошла от двери. - Выполняй.
Санитар рванулся вперед словно собака, спущенная с поводка.

* * *

Селуччи запер дверь и поспешил к лифту. Лучше, конечно, было бы остаться дома. Что, если в его отсутствие миссис Мунро снова взбредет в голову навестить их? Но кто тогда будет заниматься делом? Чем быстрее они разберутся с этим запутанным делом, тем раньше смогут вернуться домой. Детектив решительно запер за собой дверь.
Первая версия завела их в тупик, и теперь, когда отпала идея об участии в этом деле организованной преступности, у них осталась всего лишь пара миллионов подозреваемых. Ну, может быть, немного меньше, если, как сообщают средства массовой информации, ряды мафии стремительно растут.
Оставалась, конечно, версия о причастности к этому преступлению мистера Суонсона, но... Селуччи по-прежнему в эту версию верилось с трудом.
Лифт подъехал почти мгновенно.
А вот Вики продолжает настаивать, что речь идет о подпольной торговле органами. Что ж, может, она и права. Судя по отчету полиции, ни в одной из больниц страны нет сведений о том, что убитому проводилась операция на почках. Но так как им все-таки удалось выяснить, что парень из местных, то, возможно, версия о торговле органами имеет все же под собой какую-то почву. А каков в таком случае мотив? Самый легкий ответ на этот вопрос - нажива.
Футболка призрака с логотипом одного из местных ансамблей говорит о том, что жил он где-то поблизости. И, несмотря на то что труп так пока и не опознан, должен же кто-нибудь хватиться пропавшего человека. К сожалению, населенные маргинальными элементами окраины Ванкувера могут предложить огромное число подобных доноров. Как сказал Тони, зимние морозы на Западном побережье приводят к многочисленным жертвам как в Торонто, так и в Эдмонтоне.
Майк рассудил, что первым делом стоит обойти все частные клиники города. Вряд ли кто-то рискнул бы проводить нелегальную операцию по пересадке органов в государственной больнице, тогда как в частных клиниках возможностей куда больше. Да и от трупа легче избавиться. В телефонном справочнике Ванкувера перечень частных клиник занимал полторы страницы, правда, шестнадцать из них даже на поверхностный взгляд казались крайне сомнительными: вероятнее всего, подобные операции провести они были просто не в состоянии. "Гематологическая клиника Ванкувера" предлагала провести разнообразные исследования крови. На фотографии рядом с телефонами была изображена очаровательная улыбающаяся девушка с длинными темными волосами. Очевидно, кого-то должно было бы порадовать ее полнокровие.
Непременно нужно будет Вики адресок подкинуть! Здесь ей пищи хватит на долгое время...
Улыбающийся мужчина с лысой головой и в светлых брюках остановил лифт, на котором спускался детектив, на третьем этаже. Селуччи кивнул ему, обратив внимание на "ролекс" на его запястье и дорогой лосьон после бритья, и продолжил свои размышления.
Клиентура в таком бизнесе весьма и весьма ограниченна. Потенциальные пациенты должны быть не только богатыми, но и не слишком разговорчивыми. В таких делах лишнего болтать нельзя - так и до тюрьмы недалеко. Поиск доноров - еще более сложная задача: группа крови, состояние почек... значит, клиника должна иметь доступ к информационной базе.
Оказавшись на парковке, Селуччи направился к их фургону, выглядевшему отнюдь не импозантно на фоне остальных машин. Он шел, прислушиваясь к звуку собственных шагов, эхом отдававшихся в гараже. Размышляя, он машинально подбрасывал вверх и ловил ключи от машины.
Центр социальной и медицинской помощи Восточного Ванкувера находится совсем по соседству. Здесь, как заверяет объявление, можно бесплатно сделать анализ на СПИД. Что ж, весьма подходящее место для поиска доверчивых доноров.
Видимо, с этой клиники и следует начать.
Он закрыл двери машины, поправил зеркало заднего вида и заставил себе не думать о груде мокрого белья и о том, как хорошо черная ткань обивки машины скрадывает любые пятна. Если бы он не прекратил об этом думать, ему пришлось бы взять такси.
Центр социальной и медицинской помощи располагался на углу Ист-Хастингс и Мэйн, в старой части города, между Гастауном и вечно переполненными народом магазинчиками китайского квартала. Улочки здесь были узкие, движение интенсивное, все парковки, конечно же, были заняты.
Добравшись до Кэрролл-стрит, Майк бросил раздраженный взгляд на табличку с надписью "Въезд запрещен". Машинально запомнил номера двух машин впереди, которые повернули налево уже после того, как загорелся красный свет, и остановился, нервно барабаня пальцами по рулю. Чтобы повернуть направо, следовало дождаться просвета в нескончаемом потоке пешеходов, переходивших улицу. Он стал разглядывать людей, идущих в сторону Китайского культурного центра. Внезапно его внимание привлекли три дамы с фотоаппаратами - отчаянно жестикулируя и громко переговариваясь друг с другом, они вертели по сторонам головами, щелкая все подряд. Так шуметь могут только американские туристы!
Наконец светофор смилостивился.
Но не проехал Селуччи и ста метров, как снова вынужден был притормозить. Назойливые пешеходы, пересекавшие Пендер-стрит, так и лезли ему под колеса. Уже на желтый проскочила группа тинейджеров - причем они оказались столь проворны, что успели как раз вовремя, и Майку удалось-таки завернуть за угол. Впереди пытался припарковаться какой-то грузовой фургон: в салон ворвалась гремучая смесь запахов свежей рыбы, имбиря, чеснока и выхлопных газов. Этот пьянящий аромат городского лета напомнил детективу то время, когда Вики была обыкновенной смертной и жила в таком же Чайнатауне в Торонто. Там тоже царил похожий запах. Эх, какое прекрасное и безоблачное было тогда время!
К тому времени, когда Майк добрался до Коламбия-стрит, он был полностью во власти ностальгических воспоминаний. Внезапно прямо перед его фургоном образовалось свободное парковочное место. С трудом втиснув туда машину, он поднял стекла, запер двери и чуть было не наступил на лежащего перед входом в солидный офис человека. Наклонился проверить, дышит ли бедолага, и, удостоверившись в этом, направился в сторону Ист-Хастингс.
Клиника находилась меньше чем за квартал от места парковки, но все здесь было уже совершенно по-другому, чем в процветающем Чайнатауне.
Огромные окна здания говорили о том, что раньше здесь, по всей видимости, располагался магазин. Селуччи вошел и огляделся. В приемном отделении на ярко-оранжевых пластиковых стульях ожидали своей очереди три пожилых китайца. В регистратуре громко спорил с медсестрой хмурого вида подросток. Пока Майк осматривался, медсестра указала парню на свободный стул, велела ему подождать и исчезла в одном из кабинетов.
Не переставая хмуриться, подросток выждал, пока медсестра скрылась за дверью, а затем молниеносно подскочил к столу, отбросил рекламный стенд, схватил какой-то пакет и бросился к выходу. Где его, стальной хваткой сжав локоть, и подстерег Селуччи.
- Эй, черт побери! Быстро отпустил меня, ясно?
- Не так быстро, парень.
Детектив крепко держал яростно вырывающуюся жертву.
- Это нападение, ты, кретин! Отпусти меня сейчас же, иначе вызову полицию, понял?
- Пожалуй, тебе имеет смысл взглянуть на мое удостоверение.
Селуччи ослабил хватку, паренек вырвался и отбежал в сторону, занял прежнее место у регистратуры и принялся внимательно разглядывать детектива. Через пару секунд, тяжело вздохнув, он обреченно покачал головой.
- Черт, ты ведь коп, верно?
- Что здесь происходит? - произнес холодный женский голос.
От неожиданности Майк аж на месте едва не подпрыгнул. Повернувшись, он вообще потерял дар речи: перед ним стояла самая красивая женщина, которую ему доводилось видеть за всю свою жизнь.
- Зря только тратишь время! Она ни на кого внимания не обращает, - ухмыльнулся незадачливый воришка, после чего вытащил из кармана и положил на стойку регистратуры украденную пачку презервативов.
- Извините уж, доктор, что так получилось. Я решил не дожидаться вашей лекции о безопасном сексе и средствах контрацепции, и... этот человек схватил меня, когда я собирался уйти.
Доктор бросила на детектива внимательный взгляд своих удивительных глаз: их свет напоминал сияние драгоценных камней.
- Кто вы такой?
- Я, э-э... моя фамилия Селуччи. - Детектив решительно тряхнул головой, пытаясь избавиться от наваждения, и взял себя в руки. - Сержант Майкл Селуччи, городская полиция Торонто.
- Торонто? - недоверчиво воззрился на него парнишка. - Ну и какого хрена тогда...
- Тогда, детектив, полагаю, вы явно превысили свои полномочия. Ванкувер - не ваша юрисдикция.
Когда красавица откинула с плеча свои распущенные шелковистые волосы, по ним пробежала волна иссиня-черных отблесков.
Майк попытался объяснить, что проходил мимо дверей и через стекло заметил, как этот парень крадет что-то со стола. Вот он и счел своим долгом задержать нарушителя. При этом детектив опустил тот факт, что в действительности направлялся именно в эту клинику. Доктор не перебивая выслушала его, после чего повернулась к воришке. В ее взгляде был упрек.
- Теперь ты крадешь не только у своих друзей, но и в клинике! Как тебе не стыдно?!
- Но вы ведь все равно собирались дать мне эти презервативы... Какая разница?
- Во-первых, тебе полагается не вся упаковка. - Она открыла пачку с презервативами, вытащила шесть штук и передала их парню. - Во-вторых, я должна прочитать тебе лекцию о необходимости контрацепции. Без нее я не имею права выдавать тебе ни единого презерватива. Так что, будь любезен, сядь на стул и выслушай меня.
Засунув руки в карманы мешковатых джинсов, парнишка плюхнулся на стул.
Доктор положила коробочку на место и повернулась к Селуччи. У нее были невероятной длины ресницы, а щеки напоминали скорее фарфор, нежели человеческую плоть.
- Вы оказали мне услугу, инспектор, спасибо. Могу я что-либо сделать для вас?
- Может, вы согласитесь пообедать со мной?
Эта женщина была значительно ниже его, а невысокие женщины никогда не оставляли детектива равнодушным. Кстати, рост его родной бабушки едва достигал пяти футов. Но тем не менее он крайне удивился собственным словам.
"Обед? Господи, о чем это я?"
Один из пожилых китайцев пробормотал что-то на родном языке. Двое других засмеялись в ответ.
Доктор слегка сдвинула свои великолепные брови.
- Почему бы и нет?

* * *

"Джейд Гарден Пэлас" представлял собой один из тех немногочисленных ресторанчиков, которые еще не успели облюбовать вездесущие туристы. Если кто-нибудь случайно и оказался бы на этой, одной из многочисленных боковых улочек и если бы его сразу не шокировал вид слегка облупившейся штукатурки на фасаде, а также отсутствие нескольких плиток на полу сразу возле входа, то он, без сомнения, решил бы поискать другое место, увидев поцарапанные пластмассовые крышки обеденных столов. Хотя доктор и детектив пришли сюда в разгар обеденного времени, в ресторанчике сидели лишь старичок в войлочных тапках и мамаша с двумя маленькими чадами. Дети, которым на вид было не больше трех лет, сосредоточенно уплетали креветки.
- Обычно я беру поджаренный тофу с креветками и фаршированные блинчики, - произнесла доктор, как только они сели.
- Звучит заманчиво. - Селуччи поменял свой стул, у которого отсутствовала ножка, на полноценный и осторожно опустился на побитое молью сиденье грязно-серого цвета Оставалось только надеяться, что кухня здесь гораздо лучше интерьера. - Я, наверное, закажу то же, что и вы.
- Кстати, здесь подают неплохое китайское пиво.
- Я не пью.
- В самом деле? Странно. Я всегда считала, что полицейские большие любители выпить.
- Конечно, встречаются среди нас и те, кто злоупотребляют алкоголем. Но я предпочитаю другие способы снять стресс.
Официант принес большой чайник зеленого чая.
Майк завороженно смотрел на брови спутницы, похожие на крылья экзотической черной птицы.
- И каков же ваш метод, детектив?
- Я начинаю бороться с одним своим другом.
Она бросила на него удивленный взгляд.
- Извините, я, наверное, неправильно вас поняла...
- Видите ли, мы действительно ссоримся, кричим друг на друга, деремся даже иногда.
- И кто же на кого кричит, можно спросить?
Селуччи рассмеялся, с новой знакомой он начинал чувствовать себя все более и более комфортно.
- Ну, это уж как получится. - Ловко подхватив палочки, он принялся за еду. - Мне только сейчас пришло в голову, что вы ведь так и не сказали, как вас зовут.
На щеках доктора появился легкий румянец.
- Прошу прощения, я совсем забыла об этом. Меня зовут Иветта Ларош.
- Почему вы смущаетесь? В конце концов, вы ведь пошли пообедать со мной только потому, что старики в клинике предположили, что вы ни в коем случае на это не согласитесь.
- А вы что, сразу об этом догадались?
Майк пожал плечами, дожидаясь, пока официант поставит перед ними тарелки с фаршированными блинчиками и блюда с соусом из черной фасоли.
- Моей бабушке стукнуло девяносто три года. Поверьте мне, я неплохо понимаю людей этого возраста.
Доктор Ларош внимательно посмотрела на него и, деликатно прикрыв рот ладошкой, весело засмеялась.
Так и не донеся блинчик до соуса, Селуччи внезапно понял, что не в состоянии сделать ни единого вздоха. Это не было сексуальное влечение, совершенно точно, дело было не в нем, но красота этой женщины совершенно покорила его, не оставив места таким естественным действиям, как вдох и выдох. Спустя секунду он заставил себя продолжить трапезу: ему с трудом удалось прожевать кусочек и затем проглотить его. Процесс еды вскоре помог ему преодолеть охватившую его прострацию.
С точки зрения сбора информации обед можно было считать абсолютно провальным. Казалось, доктор Ларош сначала несколько удивилась, а потом почувствовала определенное облегчение, когда поняла, что детектив в их беседе не собирается поднимать никаких серьезных вопросов.
На обратном пути, истощив запас тем для непринужденной беседы, Майк обернулся к спутнице, чтобы поблагодарить за приятно проведенное время, и увидел, что та, одной рукой прикрыв глаза от солнца, другой махнула в сторону, пробормотав:
- Как вы думаете, что там происходит?
Взглянув в указанном направлении, он увидел, что у Китайского культурного центра прямо на тротуаре стоит ярко-желтый фургон, из которого разгружают какое-то осветительное оборудование.
- Напоминает цирк, когда клоуны вылезают из игрушечной машины. Слишком много суеты... - отозвался Селуччи.
В этот момент из привлекшего их внимание фургона был выгружен очередной черный ящик. Высокий худой молодой человек с длинными волосами, собранными в хвост, распутывая бесконечные провода, тянущиеся из фургона, оживленно спорил с кем-то, кто еще находился внутри машины. А еще через несколько секунд из дверей Культурного центра выскочила собственной персоной Патриция Чейни и тайфуном обрушилась на своих подчиненных.
Провода тут же начали загружать обратно, а остальное оборудование так и осталось лежать на земле.
Доктор Ларош, явно заинтригованная, спросила:
- Интересно, что она им сказала?
- Вы знакомы с мисс Чейни?
Иветта утвердительно кивнула.
- Эта особа снимала репортаж о нашей клинике два или три месяца назад. Репортаж получился неплохой. Но знаете, общение с ней немного похоже на операцию, которую проводят без обезболивания. - Доктор Ларош задумчиво посмотрела на Селуччи. - А вы откуда ее знаете? Разве вы не сказали, что всего несколько дней, как приехали в Ванкувер?
- Я не знаком с ней лично. Но видел ее интервью с мистером Суонсоном по телевизору...
- С тем Рональдом Суонсоном, который занимается недвижимостью?
Только произнеся имя бизнесмена, детектив наконец-то вспомнил, с какой целью он явился в клинику и почему пригласил доктора Ларош на обед.
- Да. Тот самый. Вы и его знаете?
- Знаю. Он не из числа моих друзей, но мы знакомы. Его компания оборудовала нашу клинику новыми компьютерами. В городе есть ряд благотворительных организаций, которые он спонсирует. Кроме того, мистер Суонсон очень много делает для Общества по трансплантации органов.
- Да, я так и понял из интервью. - И, не дав ей сменить тему, Майк добавил: - До чего только дошла наука: вырезать орган у одного и имплантировать его другому, спасая тем самым человеческую жизнь!
- Боюсь, все не так просто, как вам кажется. - Иветта Ларош нажала кнопку у пешеходного перехода, и они остановились, ожидая смены сигнала светофора Когда уже загорелся желтый, мимо них, едва не задев, промчался оранжевый грузовик годов этак семидесятых.
- А вы сами когда-нибудь делали подобные операции? - Селуччи отважно бросился с места в карьер.
- Да Бог с вами, детектив. Если бы я была хирургом, специализирующимся на трансплантации органов, стала бы я работать в захудалой клинике для малоимущих, которая кроется под пышной вывеской Центра социальной и медицинской помощи?
- Думаю, нет. Но я слышал где-то, что операции по пересадке почек считаются более легкими, чем остальные.
- Только потому, что для них легче найти донора. Сама операция от этого менее сложной не становится. Остается все тот же риск отторжения нового органа. Да и инфекции случаются. Так что летальный исход, к сожалению, бывает и в случае пересадки почек. Тут уж как повезет. - Солнце играло на роскошных иссиня-черных волосах Иветты. - Вы знаете, какой самый большой прорыв произошел в медицине в двадцатом веке?
- Докторов наконец-то убедили, что перед каждой операцией необходимо мыть руки? - не смог удержаться Майк.
Женщина рассмеялась настолько заразительно, что он и сам ухмыльнулся.
- Вот видите, я не такой уж дурак, каким могу показаться на первый взгляд.
Вики, будь она на месте его спутницы, не преминула бы отпустить на этот счет пару колких замечаний, но Иветту Ларош заявление детектива явно смутило. Неужели он и на самом деле так думает?! Селуччи виновато извинился за свою не слишком удачную шутку.
Когда они вернулись в клинику, доктор согласилась устроить Майку короткую экскурсию, но предупредила, что времени у них немного.
Трое китайцев так и сидели в коридоре и, казалось, обсуждали каждый их шаг.
Теперь детектив был уверен, что в этой клинике не занимаются трансплантацией. Если, конечно, где-нибудь в одном из ее подвалов не оборудован хирургический кабинет... А вот ее пациенты вполне могли стать отличным источником донорских органов. Даже если кто-нибудь из них и пропал бы без вести, никто не стал бы их искать.
- Чаще всего они второй раз уже не приходят, - вздохнула доктор Ларош, надевая медицинский халат. - Прямо руки опускаются.
- А вы имеете какое-нибудь представление о том, куда они в таком случае обращаются?
- Возможно, возвращаются на Восток. К себе домой. - Перед мысленным взором Иветты прошли лица пациентов клиники, которых ее новый знакомый, конечно же, представить себе не мог. - К сожалению, боюсь, что многие из них превращаются в цифры в полицейских отчетах - ну, вы меня, конечно, понимаете.
Когда Селуччи вытащил из кармана и показал ей уже сильно помятую фотографию призрака, она отрицательно покачала головой.
- Нет, этот человек здесь никогда не бывал.
Красавицы тоже могут быть преступницами. Селуччи и сам не раз сталкивался с подобным явлением, но на сей раз он поверил, что доктор Ларош говорит правду.
В эту минуту в приемное отделение вбежала женщина с покрытыми кровоподтеками лицом, видно было, что она испытывает сильнейшую боль. Не переставая рыдать, она умоляла, чтобы ей оказали помощь. Детектив, воспользовавшись ситуацией, пробормотал что-то на прощание, хотя, скорее всего, его слов никто и не услышал, и поспешил покинуть клинику. Направляясь к фургону, он предавался невеселым размышлениям. Когда-то они с Вики так любили эти обеденные перерывы! У них был любимый китайский ресторанчик, куда они частенько наведывались. Они садились за столик на втором этаже, вдали от других посетителей. Пожилая официантка, которая их обслуживала, каждый раз проходя мимо их столика, бормотала:
- Да ведь вы ничего не заказываете!
Никогда им больше не побывать вместе в этом ресторане!
Настроение детектива окончательно испортилось, когда он заметил, что к ветровому стеклу фургона прикреплен штраф за неправильную парковку.
На дорогах почти до самой библиотеки, куда он решил отправиться после клиники, Майка сопровождали пробки.
Раньше, когда он еще носил форму, один пожилой сержант любил повторять: "Если во время расследования чье-то имя всплывет более двух раз, будь уверен, именно этот сукин сын и совершил преступление".
За последние дни Селуччи уже несколько раз слышал упоминание о Рональде Суонсоне.
Случайных совпадений не бывает. Что там говорила Патриция Чейни о деятельности этого бизнесмена?
"...Он основал частную клинику, в которой люди на последней стадии почечной недостаточности ждут донорского органа..."
В одном из номеров "Делового Ванкувера" детектив наткнулся на весьма интересную информацию. Оказывается, Рональд Суонсон был не только основателем частной клиники "Надежда", он еще и входил в ее правление, а также перечислял на счет клиники немалые суммы.
Номер клиники "Надежда" не был указан в телефонном справочнике, что не слишком удивило Селуччи: чтобы попасть туда, необходимо было получить направление врача.

Предыдущая страница 18 Следующая страница


19 Таня Хафф

Выйдя из библиотеки, Майк, потирая усталые глаза, позвонил в клинику. Не представившись, он спросил у дежурной медсестры, есть ли у них в штате хирург, практикующий трансплантацию. Ответ был положительный. Селуччи поблагодарил медсестру и повесил трубку.
Все сходится! Но какой же в таком случае мотив? Жена Суонсона умерла, так и не дождавшись трансплантата. Может, он решил таким образом отомстить несовершенной больничной системе. Или же смерть жены натолкнула его на мысль развернуть еще одну сферу бизнеса? Так или иначе, но мотив у бизнесмена имелся.
Ладно, а на какие деньги? Тоже не составляет проблемы. Разумеется, Суонсон располагает достаточными средствами, чтобы нанять даже самого несговорчивого врача.
Теперь возможности. Что, если доктор Ларош, сама того не понимая, снабжает мистера Суонсона донорами? Ведь это именно он оснастил компьютерами их Центр и, кто бы сомневался, в состоянии получить доступ к необходимой ему информации. В городе найдется армия хакеров, которые в состоянии взломать любой компьютер, и вряд ли даже среди законопослушных граждан найдется много таких, которых невозможно подкупить.
Деньги дают человеку власть и почти безграничные возможности.
Грустно, но факт. Тем не менее никаких улик против мистера Рональда Суонсона у них не было. Таких улик, которые можно передать полиции, чтобы на их основании подвергнуть бизнесмена аресту. Так что пока придется вершить правосудие собственными руками.
Все-таки связующих фактов, хотя и довольно случайных, между Рональдом Суонсоном и являющимся Генри призраком на данный момент достаточно, чтобы заняться клиникой "Надежда".
Значит, необходимо наведаться в эту самую "Надежду".
По дороге к своему фургону Селуччи размышлял, кто занимался поставкой компьютеров в Общество по трансплантации органов. В Торонто, где у него были многочисленные связи, получить подобную информацию не составило бы особого труда.
"Конечно, я бы и не подумал заниматься подобным делом, если бы этот бессмертный ублюдок королевской крови, этот жалкий писака Генри Фицрой не втянул во все это Вики".
"Тебе не обязательно было соглашаться", - произнес в ответ внутренний голос.
- Да уж, - фыркнул вслух детектив, наконец-то выбравшись из пробки. - Только ведь Вики не в состоянии справиться сама. - Он умышленно старался не думать о том, с чем его подруге удалось или не удалось справиться между закатом и рассветом накануне ночью.
Итак, он не в Торонто, в дело вовлечены вампиры, а пользоваться своим служебным положением и допрашивать людей он не имеет права.

* * *

Клиника "Надежда" со всеми вспомогательными строениями занимала довольно обширную территорию в восточной части Ванкувера Селуччи припарковался за оградой, со стороны Сеймур-роуд. Развернул на коленях карту дорог и, изобразив крайне смущенный вид, склонился над ней. Пусть случайные прохожие думают, что он просто заблудился. Отсюда, с расстояния около пятисот футов, ему прекрасно было видно главное здание клиники высотой всего в один этаж. Видимо, архитекторы старались сделать его непохожим на медицинское учреждение, но получилось у них не слишком удачно. Около него располагалась наполовину заполненная парковка, мусорные баки и довольно ухоженный небольшой парк со множеством удобных скамеек. И все-таки Майк находился достаточно далеко, чтобы разглядеть все в деталях.
С тяжелым вздохом детектив достал из футляра складной бинокль. Это все прихоть Вики. Она вбила себе в голову, что бинокли им просто необходимы, и заказала их по одному из рекламных объявлений, в котором утверждалось, что именно такие бинокли используют агенты КГБ. Селуччи в этом сильно сомневался, однако вынужден был признаться - себе, конечно, не подруге - что для своих размеров они очень даже не плохи.
Однако обзор с более близкого расстояния также не принес какой-либо существенной информации. Детектив выяснил лишь, что окна клиники занавешены плотными шторами и что мусор со свалки вывозит компания "Дайлоу", больше ничего!
- И сколько, скажите на милость, мне тут еще сидеть? - спросил Селуччи у собственного отражения в зеркале. Разумеется, через какое-то время он не может не привлечь к себе внимания. И не очень-то он похож на заблудившегося туриста. - Может, рискнуть и войти... Объяснить, что заблудился, спросить, как отсюда выбраться... Похоже, даже особо далеко ходить не нужно.
Крупный мужчина в выцветших джинсах и красной футболке вышел из дверей клиники и сел в один из тех повидавших виды спортивных автомобилей, которые, казалось, имелись в наличии у каждого второго жителя Ванкувера. Вместо того чтобы выехать за территорию, он обогнул здание и заехал на задний двор. Теперь детектив видел только правый бампер машины.
- Интересно, и что же это ты там делаешь, голубчик? Уж не прячешь ли что-нибудь в багажник? - Селуччи прищурил глаза, но лучше видно не стало. - И что же ты, хотелось бы знать, в него загружаешь? Может быть, как раз труп с одной оставшейся после пересадки почкой?
"Что за ерунда! Парень мог грузить в багажник что угодно, при чем тут убийства и трансплантаты?! Однако в жизни бывает всякое, вдруг мне сегодня повезет, и я нападу на след?"
Когда привлекший его внимание автомобиль выехал за ворота клиники, детектив вывел фургон на дорогу и нажал на газ. Все еще делая вид, что изучает карту, он пропустил вперед парня в красной футболке и продолжил движение. Дорога вела в сторону парка Сеймур.
Внезапно объект слежки свернул на проселочную дорогу, ведущую в сторону парка. Селуччи сворачивать не стал: ему совершенно не улыбалось быть обнаруженным. Проехав еще метров пятьдесят, он припарковал фургон в кустах - если парень решит повернуть обратно, скорее всего, здесь он его не сможет обнаружить - и стал ждать.
Ждать пришлось довольно долго: лишь через час с небольшим машина снова появилась на дороге и помчалась в сторону города.
- Вот и славно. Посмотрим, куда же этот тип ездил. Далеко заехать он не мог - минут тридцать-тридцать пять, и я на месте.
Майк блуждал по лесу уже около часа и начал понимать, что поиски займут у него гораздо больше времени, чем он предполагал. Детектив почувствовал себя неуютно. Ему никогда не нравились прогулки на природе. Он прекрасно ориентировался среди стекла и бетона, лес же для него всегда оставался загадкой.
Минут сорок спустя перед ним оказалась развилка, на одном из ответвлений которой отчетливо виднелись следы шин. Свежие, скорее всего, так как последний дождь шел во время обеда: пока они с Иветтой заказывали еду, небо потемнело и побрызгал небольшой, вскоре прекратившийся дождик.
Еще через несколько минут взору детектива предстало открытое пространство.
- Господи Иисусе! - охнул он. - Да здесь можно полк солдат закопать, и никто ничего не заметит!
Обычно тела, если их закапывают где-то в лесу, обнаруживают быстро, так как свежевскопанная земля мгновенно бросается в глаза. На этой же обширной поляне все было перекопано и покрыто многочисленными следами протекторов - люди, которые работали здесь, не слишком бережно относились к природным ресурсам. Следы обуви в этом месте различить при всем желании было практически невозможно.
- Прекрасно. Мне бы не помешала помощь экспертного отдела - неплохо бы провести анализ ткани, зацепившейся за деревья, а также поработать с отпечатками пальцев.
Майк удрученно покачал головой. Если он хочет хоть что-нибудь найти, придется здесь перекопать... Или, может, лучше будет...
- Ты не меня случайно ищешь?
Селуччи, обернувшись на голос, расплылся в вежливой улыбке.
- Да я всякому буду рад, кто выведет меня из этого проклятого леса!
Мужчина в красной футболке с крепким натренированным телом оказался выше детектива, что было явлением не таким уж частым. Одного взгляда на него было достаточно, чтобы с уверенностью сказать: немалую часть жизни он провел в тюрьме, тренируя собственное тело, поскольку торс у него был преувеличенно мускулистый, тогда как ноги - совершенно обычные. Правда, большие карие глаза как-то не вязались с образом прожженного зэка, хотя полуавтоматический пистолет, едва не утонувший в огромной ручище, прекрасно подходил ко всему его облику. Может быть, еще не все потеряно? Надеясь, что он сможет заговорить парню зубы, Майк с наигранным удивлением воскликнул:
- Эй, а зачем пистолет?
- Ты следил за клиникой. Затем поехал за мной. Что тебе надо?
- Не понимаю, о чем это вы. Я обычный парень из Онтарио. Всего лишь хотел погулять по заповеднику, да вот заблудился. Уберите пистолет!
- Давай сюда свой бумажник.
- Ой, ну хорошо, хорошо. Что за денек! Мало того что застрял непонятно где, так меня еще и грабят! - Селуччи вытащил бумажник из заднего кармана и швырнул его под ноги атлету. Полицейское удостоверение осталось лежать в кармане. У него еще оставался шанс обмануть этого парня! - Может, вам еще и ключи от фургона отдать? Он не так уж и плох, только жрет безумно много бензина.
- Заткнись. - Мужчина в красной футболке не спускал с детектива глаз. Слегка присев, он выгреб содержимое бумажника. Тщательно проверил каждое отделение, каждую кредитную карточку - все до последней бумажки, при этом ни на секунду не забывая следить за каждым движением Майка.
И наконец из самого глубокого кармашка бумажника он вытащил фотографию.
- Уж не вместе ли с вашей бабушкой вы здесь сфотографированы, инспектор Селуччи? - торжествующе усмехнулся он.

9

Еще до того как день окончательно освободил его, Фицрой сквозь сон каждой клеточкой кожи почувствовал легкий озноб, который лишь весьма отдаленно напоминал возбуждение от любовных ласк. Перед тем как открыть глаза, он подумал, что, возможно, увидит хлопья снега, которые появляются лишь зимой во время сильной непогоды.
Призрак был тут как тут. Будто знал, что Генри уже не спит.
Нахмурившись, вампир включил лампу и сел.
На сей раз его гость был не один.
Второй призрак был немного моложе: Фицрой подумал, что ему чуть больше двадцати. В носу поблескивала сережка, с футболки без рукавов скалил зубы Веселый Роджер. Казалось, череп забавляло то, что он красуется на груди у мертвеца! С точки зрения анатомии, если так можно сформулировать, второй пришелец был вполне нормален - руки во всяком случае у него были на месте.
- Боже Всемогу... - В последнюю секунду Генри понял, что ему ни в коем случае не следовало произносить это вслух, но было уже слишком поздно.
Раздался звериный душераздирающий крик. Запрокинутые головы, искаженные мукой лица... Их вопль не был слышен человеческому уху, но смертельной тоской отдавался в душе, столько в нем было безысходности и страдания.
Сердце Фицроя забилось быстрее, почти как у смертного. Внезапно испытанная им ярость словно встала барьером и оградила от волн безысходности, которые почти уже его поглотили. Как они смеют? Как смеют эти призраки возлагать на него вину за свою смерть? Кто дал им право его шантажировать? Почему...
Где-то за пределами своего убежища он уловил слабый стон. Призраки там точно находиться не могли. Тони... Вампир дрожащими руками принялся с лихорадочной быстротой отпирать замки. Он был напуган кричащими мертвецами гораздо больше, чем мог себе в этом признаться. Воздух в комнате буквально вибрировал от воплей призраков. Генри с искаженным гневом лицом повернулся к ним, но они успели исчезнуть. Только их отчаяние все еще звучало в его сердце.
Наконец последний замок с жалобным скрипом поддался, и Фицрой рывком отворил дверь.
- Тони!
Юноша лежал навзничь на полу гостиной и, пронзительно всхлипывая, бился в судорожных конвульсиях, повторявших ритм только что затихших криков.
- Тише, тише. Все закончилось, Тони. - Вампир бросился к нему, обхватил за плечи и прижал к себе. - Послушай меня. Все закончилось!
Он осторожно повернул голову парня так, чтобы видеть его лицо. Безумное выражение застыло в глазах, неестественно искривило губы. Неизвестно, чем Тони был напуган и что он вообще успел увидеть до того, как силы покинули его и он опустился на пол. А если его юный друг лишился рассудка?
- С тобой все в порядке. Я с тобой.
- Г-генри?
- Да, это я, не волнуйся, Тони. - Фицрой еще крепче притянул его к себе.
- Было так темно...
Вампир щекой прижался к его взмокшим от пота волосам.
- Я знаю.
Тони судорожно вздохнул и слегка толкнул друга - будто бы хотел проверить, хорошо ли тот защищает его своим телом, - затем облизал губы и, откинувшись назад, поймал обеспокоенный взгляд Фицроя.
- Генри...
- Да?
- Что же ты у него спросил?
- Я бы тоже очень хотела это узнать, - внезапно раздался голос Вики.
Ох уж эта вампирская манера передвигаться совершенно бесшумно! От неожиданности Тони едва сам не издал под стать призракам вопль.
- Не у него, а у них.
Вампир холодно посмотрел на вошедшую, взглядом заставив ее остановиться.
- С ним была его невидимая группа поддержки?
Когда Генри отрицательно покачал головой, Вики непонимающе уставилась на него. Затем до нее дошел смысл сказанного, и, не сдержавшись, она одним ударом кулака пробила в стене дыру.
- Вот дерьмо! Черт бы их всех побрал! Сволочи!
Тони испуганно вздрогнул. Фицрой крепче прижал его к себе.
- Не стоит крушить все вокруг, Вики. Это не поможет, - процедил он.
- Извини, я не хотела. Просто... - Женщина глубоко вздохнула: было видно, что она прилагает серьезные усилия, чтобы держать себя в руках. - Как ты себя чувствуешь, Тони?
Юноша сглотнул и, еще крепче прижавшись к Генри, пожал плечами:
- Бывало и лучше...
Вики хотела что-то сказать, но тут раздался вой сирены "скорой помощи". Он становился все громче. Тони устало закрыл глаза.
Когда звук сирены прекратился и "скорая помощь" остановилась у соседнего дома, вампир встревоженно посмотрел на Вики.
- Селуччи не пострадал?
- Нет. Он, к счастью, еще не успел вернуться.
- Вернуться откуда?
- А с чего, черт побери, я должна об этом знать? Спроси у него сам, когда он соизволит явиться.
- С ним или без него, но нам необходимо обсудить план дальнейших действий.
Она кивнула и направилась к выходу.
- Вики!
Женщина резко обернулась.
- Ты куда?
- Иду одеваться! - отозвалась Вики, одной рукой запахивая розовый пеньюар, который был ей явно маловат: наверняка из гардероба покойной миссис Мунро. Другой рукой, испачканной после удара о стену в штукатурке, она махнула в направлении своей квартиры.
- Кстати, тебе тоже бы не мешало что-нибудь на себя набросить.
Только теперь Фицрой сообразил, что он совершенно наг.
- Мы придем к тебе примерно через полчаса, - буркнул он.
- Мне казалось, ты говорил, что для всех нас будет безопаснее встречаться в твоей квартире. Разве не так?
- Это дело касается не только нас двоих. - После этих слов Генри заметил, что выражение ее лица смягчилось. Взглянув на Тони, для которого лучше было бы теперь оказаться подальше от источника страха, женщина согласно кивнула и быстро покинула апартаменты Фицроя.
Когда за Вики закрылась дверь, Тони попытался освободиться из объятий вампира.
- Генри, я не могу...
Тот не сразу понял, что юноша имеет в виду.
- Я не имел в виду тебя, - мягко произнес он, спросив себя, давал ли когда-нибудь повод Тони считать, что его интересы совершенно им не учитываются.
- Но ведь ты сказал Вики... что мы будем у нее через полчаса!
- Верно. - Генри без всяких видимых усилий поднял его на ноги. - Я просто подумал, что ты захочешь принять душ.
Тони опустил взгляд и, посмотрев на свои шорты, увидел отвратительное мокрое пятно. Щеки юноши побагровели от стыда.
- Черт! Ты думаешь, Победа заметила?
Фицрой отрицательно покачал головой. Зачем говорить правду и еще больше расстраивать приятеля? Ведь у любого вампира нюх в сотни раз лучше, чем у собак.

* * *

- Он до сих пор не вернулся? - спросил Генри.
Впуская их в квартиру, Вики злобно фыркнула.
- Сам знаешь, что нет. А солнце-то село уже давно. Мог бы позвонить. Знает ведь, что я проснулась.
- Думаю, он идет по следу.
- Я об этом догадалась.
Фицрой присел на диван. Подальше от нее. Теперь их разделяло пространство комнаты. Что бы ни произошло между ними прошлой ночью, нарушать личное пространство Вики ни в коем случае не стоило.
- Ты беспокоишься?
- Нет, раздражает неизвестность. Черт знает что! Хоть бы записку оставил.
Генри и Тони понимающе переглянулись.
- Что вы имеете в виду? - подозрительно посмотрела на них Вики.
- Ты всегда начинаешь сыпать ругательствами, когда испытываешь беспокойство, - напомнил ей вампир.
- Да пошел ты...
- Вот видишь, правда тебе не нравится.
- Извини. - Женщина отвернулась и прислонилась лицом к оконному стеклу. Пальцы ее беспокойно теребили старинные атласные шторы. - Просто твои призрачные дружки совсем выбили меня из колеи. Вообще-то Майк совершенно не обязан являться сюда к заходу солнца. Он вполне взрослый мальчик и, думаю, в состоянии постоять за себя.
- Уверен, он с этим неплохо справляется.
- Я не просила себя успокаивать! - буркнула она.
Тони открыл было рот, но Фицрой предупредительно поднял руку, и тот промолчал.
Еще несколько секунд, и Вики беспомощно вздохнула.
- Вот именно, не просила.
Она оставила в покое шторы и оглянулась в поисках своих записей. Блокнот лежал на столе, прямо перед Генри. Вики сделала шаг назад и замерла на месте.
Вампир взглянул на блокнот, затем внимательно посмотрел на подругу.
Она переступала с ноги на ногу и была готова в любой момент отразить атаку: но делать первый шаг ей совсем не хотелось. Генри настороженно следил за ней. То, чем закончились события прошлой ночи, напомнило ей их былые отношения. Если попытаться, они бы прекрасно могли ужиться вместе.

Предыдущая страница 19 Следующая страница


Долг крови 20

Не глядя на нее, Фицрой наклонился, взял со стола блокнот и протянул его Вики.
Атмосфера в комнате была накалена до предела. Тони била нервная дрожь. Казалось, у него даже волосы на голове встали дыбом от страха. Боже милосердный, пора играть "Тореадор, смелее в бой". Парня так и подмывало вскочить и выбежать из комнаты. Но он решил еще немного выждать и поглядеть, чем все происходящее обернется. Одно он знал совершенно точно - ему нестерпимо хочется включить еще одну лампу. Эти создания не понимают, что люди чувствуют себя крайне неуютно среди теней.
Медленно, будто ноги у нее подгибались, хотя и с обычной грациозностью, Вики пересекла комнату и схватила блокнот.
Нет, точно: для полноты картины не хватает только зловещей музыки. Тони почувствовал себя совершенно опустошенным. Он закрыл глаза.
- Тони? Ты меня слышишь? С тобой все в порядке?
Юноша нехотя посмотрел на Вики. Она сидела у окна, на стуле, на котором была развешена какая-то одежда, злосчастный блокнот лежал у нее на Коленях. Генри сидел, расслабленно откинувшись на спинку дивана. Взгляды их, казалось, скрестились в незримом поединке. У них был вид самоуверенных, удивительно похожих друг на друга котов, вот-вот готовых ринуться в драку.
- Прошлой ночью мы неплохо подкрепились, - произнес вампир, когда Тони все-таки взглянул на него: в его глазах был вопрос. - Возможно, это не так уж и плохо.
- И теперь, когда ты сыт, ты не будешь думать о собственной территории? - раздался голос Вики.
Это не соответствовало действительности. Они ведь охотились вместе в первый раз. Так что единичный прецедент еще не решает дела.
- Когда ты сыт, - повторила женщина, не поднимая глаз.
Тони показалось, что если бы она была в состоянии, то покраснела бы. Размышляя, что могло бы вогнать Победу в краску, он все-таки решил, что спрашивать ее об этом не стоит. Передовицы газет пестрели подробностями таинственного убийства одиннадцати человек на одном из складов в Ричмонде. В один голос утверждалось, что это одно из самых жестоких и кровавых преступлений за последние годы. Если Вики или Генри причастны к нему... Нет, его, Тони, это не касается! Чем меньше он будет знать, тем спокойнее будет его сон. Одно то, что его лучшие друзья были вампирами, лишало равновесия. Так зачем ему еще знать кровавые подробности их жизни?
- На кой ляд я тут с вами сижу! - вздохнул парень и опустился на один из пуфиков, украшавших комнату. От внезапной жалости к самому себе он едва не прослезился.
- Ты стал частью этого расследования, тут уж ничего не попишешь.
- Вы так думаете? - Попытавшись осушить глаза, парень вытер руку о джинсы и задумчиво взглянул на влажные следы собственных ладоней. - Наверное, вы правы...
Вампир поднялся и шагнул к нему, намереваясь успокоить приятеля. Тони отстранился. С ним все в порядке, черт побери! От криков призраков еще никто не умирал.
Вики нарушила молчание первой.
- Как выглядел новый призрак? - спросила она.
Фицрой бросил на нее изумленный взгляд. Как можно быть такой бестактной? Мальчику пришлось пережить такой кошмар, ему необходимо дружеское участие, слова утешения... И кто же, как не он сам, должен их произнести. Как она смеет вмешиваться?! "Отойди в сторону. Тони мой, а не твой". Эти гневные слова готовы были уже сорваться у него с уст, когда, еще раз посмотрев на своего юного друга, вампир понял, что он ошибался.
Хуже всего было то, что это его не слишком удивило.
За свою многовековую жизнь среди смертных он привык скрывать свои чувства.
- Второй призрак, - медленно произнес Генри. Он отвечал на вопрос Вики потому, что в этот момент не мог сказать ничего другого, - это еще очень молодой человек, руки у него на месте. Выглядит как типичный бродяга, ну там наколки, незавязанные шнурки ботинок.
- И ухмыляющийся череп на черной безрукавке. - Голос Тони внезапно сорвался на крик.
- Ты знаешь его? - Глаза Вики загорелись зловещим серебристым огнем, она готова была вскочить и немедленно броситься в погоню.
Фицрой предостерегающе зарычал. Она бросила на него быстрый взгляд и лязгнула зубами.
- Что тебя не устраивает? Если Тони был знаком с тем парнем, это значит, что он потерял друга.
- Значит, мы должны как можно быстрее расследовать это дело, чтобы он больше никого не потерял!
- Прекратите! Я не знаком с этим парнем! Ясно? - Тони обхватил руками голову. - Я просто видел его как-то раз на улице, вот и все.
- Но не он же один так выглядит.
Не спуская глаз с Вики, Генри пересек комнату и встал на одно колено рядом с юношей.
Пусть их отношения уже не такие, как раньше, но он все равно его друг. И его долг - оберегать Тони.
- Ты совершенно уверен, что видел именно этого человека?
Тони подтвердил, что да, именно его.
- Я видел, как он прощался с одним из своих дружков у магазина, где я работаю. Они пожали друг другу руки, поэтому я и обратил на это внимание: это так не похоже на местную шпану!
Он с удивлением отметил, что совсем не хочет рассказывать друзьям обо всей этой истории. Они, конечно, в своей жизни не раз встречались с тем, что невозможно было объяснить.
- Как ты думаешь, ты бы узнал приятеля нашего нового призрака, если бы снова его увидел?
Вики опередила Генри, задав этот вопрос.
- Не знаю, - он поднял голову. - Думаю, что да, но не уверен. Ты полагаешь, этот парень может знать, куда отправился новый мертвец?
- Чем черт не шутит!
- Если тебе это неприятно, - дотронулся до плеча своего друга Фицрой, - то лучше не надо...
- Нет! - Он посмотрел вампиру прямо в глаза. - Я должен хоть как-то вам помочь. Не могу просто сидеть сложа руки и ничего не делать!
Вики почувствовала, что еще секунда - и ткань диванной обивки треснет под напором ее пальцев. Ей с трудом удалось их разжать. Генри, стоящий на коленях, всегда безумно волновал ее.
"Может быть, потому мы и охотимся по отдельности, - подумала она, когда тот поднялся на ноги и слегка потрепал Тони по щеке, - что существует опасность постоянного напоминания о нашей прошлой близости, настоящее лишь отрицает прошлое. Каждый новый вампир, встретившийся тебе на пути, в конце концов становится твоим прошлым".
- Не хотелось бы вас прерывать, - рыкнула она, странно удивленная звуком собственного голоса, - но ночь коротка, а у нас очень много дел.
- Ты так думаешь? - спокойно произнес Фицрой.
- Генри! В этом городе более трех миллионов жителей! И Тони, если ты не забыл, не обладает нашими способностями.
- Я пойду вместе с ним.
- Считаешь, это разумно?
- Он не должен оставаться один.
- Эй! Что это вы вздумали все за меня решать! - Резко выдохнув, Тони вскочил на ноги и свирепо взглянул сначала на Генри, затем на Вики. - Меня жуть как бесит это ваше "Я-знаю-лучше-потому-что-я-бессмертен". Ну и что, что вы вампиры! Если вы бессмертны, это еще не значит, что вы все на этом свете знаете лучше простых людей. Мне плевать на ваше мнение, ясно?! Я сейчас переоденусь в те шмотки, в которые одевался, когда шлялся по улицам. Если вы, - он гневно посмотрел на Генри, - хотите пойти вместе со мной, я не против. А если нет...
- Мы просто беспокоимся за тебя, Тони. Почему это привело тебя в такое раздражение?
Парень, вздохнув, театрально закатил глаза.
- Просто замечательно. Я ужасно тронут. Только ведь я вас об этом не просил!
И, ссутулив плечи и засунув руки в карманы, бормоча что-то себе под нос, Тони направился к двери.
В комнате повисла неловкая тишина.
- Один мой знакомый профессор, - решилась наконец нарушить ее Вики, - утверждал, что все в этом мире меняется, и постоянного в нем ничего нет и быть не может.
- За исключением таких, как мы. Вампиры не подвержены переменам.
- Ерунда! Романтические бредни! Генри, мы меняемся, приспосабливаемся к обстоятельствам, потому что в ином случае это ведет к нашей гибели.
- Гибели?
Снова угроза захвата территории прорвалась сквозь внешние приличия, которых они всеми силами старались придерживаться. Глаза Фицроя потемнели.
- Ты мне угрожаешь?!
Вики прекрасно понимала, что должна ответить на этот вызов. В ней закипала ярость. Но она ей не поддастся. Только не после вчерашней ночи! И дело даже было не в их совместном приключении. Не в насилии. Делобыло в Генри. Она хотела, чтобы он снова любил ее. Чтобы все было по-старому!
"Я так легко не сдамся". Казалось, она пытается противопоставить себя их миру. "Мы должны наладить наши отношения, даже если мне придется убить его".
Перехватив полный ненависти взгляд вампира, Вики огромным усилием воли удалось взять себя в руки:
- Отнюдь, - произнесла она, когда поняла, что может доверять своему голосу. - Я и не думала тебе угрожать.
Зазвонил телефон.
- Это наверняка Селуччи. Решил узнать, как у нас идут дела.
Карандаш, который женщина держала в правой руке, неожиданно сломался, но ей удалось оторвать взгляд от Генри, и она повернулась, чтобы снять трубку. Это был рискованный шаг - ей пришлось повернуться к нему спиной. Если бы Генри захотел, он... Схватки так или иначе не миновать. Но она будет верна себе до конца. Даже тогда, когда дневной свет еще не был смертелен для нее, Вики Нельсон не позволяла брать инстинктам верх над ее разумом, не позволит и сейчас. Трубка хрустнула в ее руках, но пластик оказался на удивление крепким.
- Алло! Я вас слушаю.
Вампир заставил себя повернуться и выйти из комнаты. Он прекрасно понимал, что каждый шаг в сторону расширяет территорию соперника Удивительно, но на сей раз пойти на подобные уступки оказалось гораздо легче, чем раньше. Как и в жизни, когда начинаешь что-то делать - оказывается, что это не так уж и трудно. Генри даже не заметил, как оказался в прихожей. Он уже, можно было считать, успокоился. Ведь это Вики, а не какой-то там жаждущий твоей крови чужак. Ей твоя территория абсолютно без надобности.
Фицрой вымученно улыбнулся. Да, это Вики, и именно благодаря ей сегодня все обошлось благополучно. Вики была неординарным человеком, да и вампир из нее получился необыкновенный. Они провели сейчас вместе всего несколько дней, а он уже сделал столько такого, о чем даже раньше и помыслить не мог. Может быть, не стоит вместе с водой выплескивать из купели ребенка? Конечно, он не святой Павел на пути в Дамаск, но определенное прозрение его все-таки посетило.
"Возможно, посетило", - повторил про себя вампир.
- Это был не Селуччи. Какой-то знакомый мисс Эванс, не знавший о ее кончине.
Генри отошел к стене, отделявшей гостиную от прихожей. Он так и не решился занять свое прежнее место. Слишком близко к Вики, слишком большой соблазн...
- Ты беспокоишься за него?
- Чертов Шерлок Холмс!
Обеими руками опершись на раму окна, Вики стояла, задумчиво рассматривая раскинувшийся перед ней ночной город. Но теперь она не была похожа на хищника, осматривавшего свои угодья.
- Стоит ли так?
- Я не знаю... Просто... - Женщина неуверенно пожала плечами.
- Предчувствие? - предположил Фицрой.
Ему вдруг нестерпимо захотелось пересечь комнату и встать рядом с подругой.
- Можно и так сказать. Что, нетипично для вампира?
- В твоем случае - уж точно.
Вики, обернувшись, одарила его злым взглядом, машинально подняв руку к переносице, словно пытаясь поправить очки, которые давно уже больше не носила.
- Издеваешься? - холодно осведомилась она.
- Ни в коем случае! - Он и на самом деле не издевался. - Ты всегда была необычной. Никто не учил тебя быть такой. В любой ситуации ты оставалась самой собой. И никому никогда не позволяла тебе указывать.
- Даже тебе?
- Даже мне. Ты больше не нуждаешься в моей помощи. Я научил тебя всему, что требовалось. Остальное...
Теперь пришла его очередь пожать плечами.
- Твое эго?
Он недовольно передернул плечами и окинул ее ледяным взглядом.
- Дело не в моем эго, а в традиции. Но и ее иногда приходится нарушать. У нас с тобой это, похоже, не так уж плохо получается.
- Генри, да ты, я погляжу, меняешься... причем в лучшую сторону! - изумленно протянула Вики.
- Ерунда!
В голосе вампира слышалось предупреждение. Но оно звучало как-то по-иному, совсем не так, как раньше. Из голоса исчезли рычащие нотки, и было понятно, что многое изменилось. Ох, черт возьми, да ведь игра стоила свеч!
Почти прижавшись спиной к оконному стеклу, она заставила себя расслабиться и постаралась принять позу, в которой даже Генри не мог бы заподозрить агрессии. Их все еще разделяла гостиная; возможно, между ними всегда будет определенная физическая дистанция, ну, исключая разве что редкие случаи совместных сражений и безумного захватывающею секса после них, но главное - остальные преграды, отделявшие их раньше друг от друга, не кажутся больше такими уж непреодолимыми.
- Тебе пора. Твой юный друг, наверное, уже заждался.
Тони. Фицрой печально вздохнул. Он потерял его. Внезапная тоска сжала сердце вампира. Он постарался отогнать невеселые мысли.
- А как же Майк?
- Не знаю. Думаю, я побуду пока здесь и подожду его звонка. Что же еще остается делать?
- У нас все как-то неправильно получается. Ты остаешься дома, а я занимаюсь расследованием.
- Ну не могу же я делать все сама!
Он в удивлении приподнял золотистые брови.
- Н-да, кажется, меняюсь не только я. - Генри немедленно поплатился за свою язвительность: Вики запустила в него маленькой, отделанной бахромой подушкой. - Ты знаешь номер моего мобильного телефона? Не забудь, на коротких волнах разговоры могут прослушиваться, - предупредил он, когда она вытащила из кармана его визитную карточку и помахала перед его носом.
- Я что, похожа на члена королевской семьи, чтобы секретные службы интересовались моими частными беседами? - насмешливо фыркнула Вики.
Незаконнорожденный сын Генриха VIII ухмыльнулся, швырнул ей обратно подушку и быстро вышел из комнаты.
Женщина с облегчением вздохнула. Как бы ни не хотелось себе в этом признаваться, но присутствие Фицроя ее смущало. Заставляло чувствовать себя предательницей в отношении Селуччи.
Бедный Майк! Он так хотел, чтобы мы с Генри справились со своей вампирской природой! И что же мы в результате сделали? Прикончили черт знает сколько народу, после чего трахались чуть ли не в луже крови! Естество свое мы, конечно, преодолели. Только не слишком ли высокой окажется цена, которую за это придется заплатить?
И куда же, в конце концов, мог запропаститься этот негодяй?! Долгое отсутствие Селуччи выводило Вики из себя. Она беспокоилась, сама не понимая почему. Никаких объективных причин для тревоги у нее не было. Также не было особых причин не доверять Майку. Сама не заметив как, она оказалась в его спальне. Опустилась на кровать, взяла его пижаму и прижала к лицу, вдыхая его запах.
"Интересно, может, я так волнуюсь только потому, что меня мучают угрызения совести? - подумала она. - А, провались оно пропадом. Глупый вопрос".
Вернувшись в гостиную, она опустилась в кресло у окна и открыла блокнот. Вики предпочитала записывать свои мысли. Это помогало ей и раньше, вот только теперь ей не требовалась при этом процессе чашечка кофе. Бегло взглянув на краткую запись о втором призраке, она перевернула страницу и принялась искать свой карандаш. По-видимому, она оставила его где-то у окна.
В самом деле, конец карандаша торчал из толстого справочника "Желтые страницы", лежащего на телефонном столике. Вместо того чтобы вытащить карандаш, она открыла справочник. Пометки на его страницах принадлежали руке Майка.
Это был список частных клиник Ванкувера. Либо в Ванкувере проживали самые здоровые в стране люди, либо здесь было благодатное место для ипохондриков. Очевидно, Селуччи по ее совету искал места, где было возможно произвести пересадку почек. Названия двух клиник в списке были обведены в кружок: "Ист-Хастингс" и "Мэйн-Хастингс". На полях было отмечено: "начинать с них".
Так, надо подумать. Если он вышел из дома самое позднее часов в десять и отправился в одну из этих клиник, то давно уже должен был вернуться. Она посмотрела на часы. Десятый час вечера. Но из этого ничего особенного не следует. Майк четырнадцать лет в полиции, уж что-что, а постоять за себя он сумеет. Он мог просто встретить старого знакомого, заглянуть в какой-нибудь ресторанчик...
- Проклятье!
Разломав карандаш на мелкие кусочки, она несколько раз повторила, обращаясь исключительно к себе:
- Идиотка! Он ведь должен есть, Вики. Только потому, что ты и Генри... так вот, это не означает, что он не должен есть.
Когда она проснулась, Селуччи здесь не было, и он даже не позвонил, хотя прекрасно понимает, как ей не терпится узнать, что ему удалось выяснить.
Итак, "Ист-Хастингс" и "Мэйн-Хастингс".
Она сказала Генри, что дождется, пока Майк не позвонит. Или же что-нибудь предпримет.
Что-то подсказывало Вики, что пришло время действовать.
Что ж, по крайней мере, она знает с чего начать.

* * *

- А теперь куда? - Генри чуть притормозил, чтобы пропустить велосипедиста между рядами припаркованных машин.
Они начали поиски нового спутника призрака с окрестностей видеомагазинчика, где работал Тони. Но пока успехом они не увенчались. Никто из местных жителей не видел этого молодого человека.
- Давайте съездим в Молодежный центр Ист-Сайда. Даже если мы его там и не найдем, вполне может оказаться, что кто-нибудь из завсегдатаев его знает.
- Это ведь чуть восточнее Гастауна, если не ошибаюсь?
- Верно, - кивнул Тони, задумчиво глядя в окно.
- В таком случае это довольно далеко от места, где ты видел этого парня. Есть ли смысл...
- Этот Центр - одно из мест сборищ всех бездомных. Они могут целый день бродить там в ожидании места для ночлега.
- Тони! - Хоть на сей раз Генри и не использовал интонации, характерные для Князя Тьмы, что-то в его голосе заставило юношу обернуться. - Со мной ты в безопасности.

Предыдущая страница 20 Следующая страница


21 Таня Хафф

- Я знаю. - Тони отвернулся, и это было самое простое, что он мог сейчас сделать, - его друг сейчас был так похож на обычного смертного! Никакого превосходства во взгляде. Парень сглотнул и нашел в себе силы произнести: - Вы излишне опекаете меня.
Улыбка, тронувшая губы вампира, была одновременно и грустной, и насмешливой.
- Полагаю, ты говоришь о своей жизни в целом, а не о настоящем моменте?
- В каком смысле? О Боже! Вы совсем не следите за дорогой! - Последнюю фразу Тони выкрикнул, в ужасе вцепившись в сиденье и испуганно провожая взглядом едва не раздавившую их махину. - Генри! Осторожно! Там же грузовики!
Фицрой молча выровнял машину.
- Я вижу.
- Послушайте, если эта тема вам неприятна, зачем ее вообще обсуждать?
Сделал ли он это специально? Генри так не думал: он просто увидел просвет на дороге и попытался в него вклиниться. Но не лукавит ли он перед самим собой? Так или иначе, момент для откровенного разговора был упущен.
Как это бывает обычно в крупных городах, вокруг Ванкувера притулилось немало районов, в которых проживала беднота. К востоку от Гастауна располагалась территория, о которой частенько писали газеты, описывая нищету ее жителей или сообщая о том или ином случившемся там преступлении. Теоретически различные благотворительные организации заботились о жителях этого района, действительность же была куда более печальной.
Граница между домами имущих и неимущих была удивительно четкой. Миновав ее, Фицрой ехал вдоль заброшенных каменных построек - когда-то здесь располагались филиалы семи самых привилегированных банков Ванкувера Ныне здесь теснились несколько полуразвалившихся гостиниц и доходных домов. Когда-то, в сороковых - пятидесятых годах, это был центр города, главная артерия его деловой жизни. Но времена меняются. Центр передвинулся к западу, и некогда роскошные особняки обветшали и понемногу разваливались.
Когда они ехали вниз по Кордова-стрит, на их пути то тут, то там встречались бары и забегаловки. Тони заметил озабоченное выражение лица вампира и недовольно нахмурился.
- Из-за чего вы волнуетесь? Вам здесь опасаться нечего.
- Честно говоря, - сухо уронил Генри, - больше всего меня сейчас волнует, где припарковаться.
- У вас ведь "БМВ", - хмыкнул юноша. - Таких машин здесь не так уж и много.
Вдруг прямо перед их носом на дорогу выскочил небритый мужчина в пижаме и ботинках на босу ногу. Он не обратил на них ни малейшего внимания, даже головы не повернул на скрежет тормозов. Не спеша и слегка пошатываясь, перешел через дорогу и исчез в ближайшем переулке.
- Еще полметра, и я бы сбил этого сумасшедшего! - пробормотал вампир, снова ставя ногу на педаль газа.
- Сомневаюсь, что он заметил бы это.
Чем ближе они подъезжали к Молодежному центру, тем оживленнее становилось на улицах. Каких только колоритных личностей здесь не было: рэперы и панки с вызывающими ирокезами, бродяги в разномастной одежде от Красного Креста, древние старцы непонятной национальности.
- Не стоит запирать ее, Тони, - посоветовал Фицрой, когда юноша попытался закрыть машину.
- Вы что, с ума сошли?!
- Лучше уж пусть воры беспрепятственно откроют двери, чем всмятку разнесут лобовое стекло. Так хлопотно будет потом его менять! Все равно я окажусь рядом, не успеют они даже ключ зажигания повернуть. Вампира не так-то легко лишить его собственности! - И добавил, взглянув на здание Молодежною центра: - Неужели здесь действительно кто-то живет?
- Вы, кажется, не в курсе, что Ванкувер - очень дорогой город, - хрипло произнес Тони, заставляя себя расправить плечи, чтобы не принять осанку, характерную для завсегдатаев этого места. - А как, по-вашему, живут люди, существующие на государственное пособие?
За свою многовековую жизнь Генри Фицрой насмотрелся всякого. И этот район был далеко не самым непривлекательным местом, которое ему пришлось посетить. Но ведь и на дворе был не пятнадцатый век! Он никогда не охотился ни здесь, ни по соседству - в отличие от большинства четвероногих хищников, он предпочитал не насыщаться от больных или увечных.
На тротуаре прямо перед дверью Центра лежал мертвецки пьяный бродяга. От него за версту разило алкоголем, мочой и давно не мытым телом.
Каково же было их удивление, когда они наконец вошли в здание. Внутри царила безукоризненная чистота. После грязных, загаженных улиц надраенный пол и свежий пластик мебели, в которые можно было смотреться, как в зеркало, поражал воображение.
У Тони даже голова закружилась.
- Эй, что это с тобой? - встревоженно спросил вампир, кладя ему руку на плечо.
- Ничего страшного. Просто кое-что вспомнилось. - Он резким движением высвободился из-под руки Генри, пытаясь доказать самому себе, что в любую минуту может освободиться и из-под влияния своего старшего друга. - Пойдемте. Надо разыскать кого-нибудь из персонала.
- Вот кто нам нужен. - Фицрой кивнул в сторону высокого мужчины средних лет с редкими седеющими волосами.
- А что вы ему скажете?
- Сильные мира сего узнают друг друга с одного взгляда!
- Ну, вы и скажете! - протянул Тони, следуя за приятелем.
Ему было не по себе. Воспоминания о прежней голодной, бездомной жизни лишали уверенности в себе. Казалось, последние два года, проведенные вдали от нищеты, были всего лишь сном, который вот-вот развеется как дым. Он никак не мог отделаться от этого ощущения. Может быть, этот мир больше его мир, чем тот, в котором он без особых забот живет в настоящее время?
Генри обернулся и поймал взгляд юноши, который тот не успел отвести.
- Ты уже не принадлежишь этому миру, Тони.
- Почему вы решили?..
- Страх имеет свой запах.
- Что?! - Парень так и застыл на месте. - Вы чувствуете запах моего страха? Как только вернусь домой, поменяю рубашку! - тяжело вздохнул он, увидев кивок вампира.
После продолжавшейся несколько секунд паузы Тони произнес:
- Вообще-то я вам очень благодарен.
И Фицрой даже не спросил, за что именно.
Человека, к которому они обратились, звали доктор Тэйт. По социальному статусу он, разумеется, стоял значительно выше своих пациентов, однако длительное общение с обездоленными не могло не наложить на него свой отпечаток. Видно было, что доктор искренне сочувствует посетителям Центра и всеми силами пытается им помочь. Кроме того, в его глазах можно было прочесть страх, весьма характерный для обитателей улиц. Казалось, взгляд доктора говорил: "Я не один из них", причем под "ними" подразумевались люди, которые на каждом углу твердили о том, что необходимо сделать для обездоленных, но сами для этого и пальцем не шевельнули.
- Да, возможно, я их и знаю, - сказал доктор Тэйт, выслушав описание двух молодых людей, которых Тони видел из окна видеомагазина. - А почему вы их ищете? - спросил он, с подозрением переводя взгляд с юноши на Генри. - У них что, какие-то неприятности?
- У одного из них, если быть точным. Просто мы подумали, что его приятель сможет нам помочь.
- А что с ним стряслось?
- Нечто ужасное, - произнес Фицрой, пристально глядя в глаза доктора. Ему совершенно не улыбалось проторчать здесь всю ночь, отвечая на расспросы человека, чьи подозрения, по правде говоря, вполне оправданные, досадно тормозили их расследование. - Мне нужно знать имена и адреса этих ребят.
- Их зовут Кении и Даг, - с неохотой, подчиняясь принуждению, отозвался Тэйт, - но адресов их я не знаю.
- А кто из них кто?
- А кого вы, собственно, разыскиваете?
- Белого парня.
- Тогда это Даг. Где Кении, я действительно не знаю. - Губы доктора слегка скривились. - Поспрашивайте, может, кто и знает об этом. Здесь сейчас много народу, так что, валяйте, обращайтесь к кому хотите. Только вряд ли вам что-либо скажут. Здесь никто никому не доверяет. И с какой, собственно, стати?
Генри, кивнув, отпустил его.
Когда Тони двинулся вслед за ним, Тэйт толстыми короткими пальцами крепко схватил его за руку.
- А ты, голубчик, не спеши так.
Вампир мгновенно обернулся, его глаза угрожающе сузились, но Тони спокойно помахал другу рукой. Что бы ни происходило, здесь ему никакая опасность не грозит.
Прежде чем начать разговор, доктор Тэйт дождался, пока Фицрой не завел разговор с девицами, сидящими за одним из столиков.
- А у тебя все в порядке, парень?
- У меня?
- Да-да, именно у тебя! Этот человек, который с тобой... я знаю такую породу. Мы их тут называем хищниками. - Когда Тони попытался было возразить, доктор протестующе взмахнул загрубевшей ладонью. - Я не говорю, что он плохой человек, но ежу ясно, что твой приятель обладает огромной силой.
- Нет, вам не следует волноваться. - Тони с трудом сдерживался, чтобы не расхохотаться. Ну и ночка выдалась! А ведь до утра еще ой как далеко! - Со мной действительно все в порядке. И он в самом деле мой друг. Он не хищник.
- Ты в этом уверен?
Парень невольно прикоснулся к небольшому шраму на шее.
- Абсолютно.
Никто в Центре не знал больше того, что сообщил им Тэйт. Генри, однако, пребывал в уверенности, что ребята, с которыми ему удалось переговорить, правды ему не сказали. Силу же свою без особой надобности он применять не хотел.
- Половина здешних, может, пару раз их и видели, - объяснил Тони, когда они вышли наружу, - но ни имен, ни, тем более, адреса они не знают. Тем, кто обитает на улицах, излишняя любознательность пользы не приносит. Да и кто станет открывать вам свою душу? Это небезопасно, а здесь каждый думает лишь о том, как бы выжить. Что мы предпримем теперь?
- Можно продолжить расспросы. Мы еще не поговорили ни с кем о...
- Разумная идея. Но начать интервью лучше с тех парней, которые толкутся у вашей машины.
Их было трое. Тони, однако, не испытывал ни малейшего беспокойства Это отребье - просто мелкая рыбешка, так, обыкновенное хулиганье. Он не раз встречался с им подобными. Ловят кайф от собственной крутости, а запугивать способны только слабых.
Вампира происходящее, казалось, даже слегка позабавило.
- Пойти, что ли, посмотреть, чего от нас хотят эти серьезные ребята? - задумчиво спросил он.
- Я думаю, с этим все понятно, - пожал плечами Тони.
Один из трех парней - явно главарь этой маленькой шайки - оседлал капот "БМВ". Заложив руку за пояс, другой он почесывал обнаженные бицепсы, сплошь покрытые голубой татуировкой.
- Слышали мы, вы тут ко всем с расспросами пристаете...
- В самом деле?
Отлично, лучше не придумаешь! Тони обреченно вздохнул, узнав тон Генри, которым он предпочитал разговаривать с полными идиотами. К чему провоцировать этих типов? Они и так с удовольствием...
Тем временем парни обменялись торжествующими взглядами. Затем их главарь произнес:
- Мы бы, возможно, могли сообщить кое-что интересное.
- Неужели?
- Тех, кого вы ищите, зовут Кении и Даг. Они работают на меня. Коли хотите с ними поболтать, придется сначала со мной столковаться.
- На тебя, говоришь, работают?
- Ну да. На меня.
На лице говорившего расплылась гнусная ухмылка Тони съежился, с трудом поборов желание спрятаться за спиной своего могущественного друга. "Нет, я больше не тот, кто был, - твердил он про себя. - Я этих типов не боюсь".
Фицрой отчетливо ощущал страх Тони и понимал его причину. Ему было все труднее и труднее поддерживать видимость приличий. Но разговор пока еще был далек от завершения, и срывать маски было преждевременно.
- Значит, ты знаешь, где их можно найти?
- Мы можем вас проводить. Но информация стоит денег.
- Будет информация - будет и оплата за нее.
- Ладно, - произнес главарь, пожимая плечами. Татуировка на его бицепсах словно ожила. - Тогда пошли.
Тони изо всех сил пытался сохранять невозмутимость. Он прекрасно знал, что произойдет, стоит им только завернуть в какой-либо темный переулок! И как только Генри может сохранять спокойствие?
Вот и поворот... Тупик! Да, сейчас все и произойдет.
Во рту юноши все пересохло. Он прижался к стене. Сейчас начнется!
- Если они не... - произнес Генри, оборачиваясь к приятелю.
Не успел он продолжить фразу, как один из проводников сделал внезапный выпад и занес кулак над его головой. Вампир легко перехватил удар и крепко сжал запястье нападающего. Раздался отвратительный хруст, нападавший завизжал, будто его режут. Главарь шайки с изумлением уставился на извивающегося от боли подручного, затем перевел взгляд на Фицроя.
- Сукин сын!
Выхватив нож, он бросился на противника. Третий подельник последовал его примеру.
Притворяться больше не было нужды. Вампир презрительно посмотрел на нападавших и обнажил клыки. После побоища на складе ему не требовалось немедленного насыщения, но он выпустил свой голод на волю. Его противников и людьми-то трудно было назвать. Сколько молодых жизней они погубили?! Нет худших паразитов, чем те, кто живет за счет детских и юношеских надежд. Прощения они не заслуживают, только смерти!
Через несколько секунд все было кончено. В живых оставался только один из нападавших, но и его черед был не за горами. Генри склонился над юным подонком, схватил за горло и заставил посмотреть себе в глаза. На побелевших от ужаса губах подростка застыл крик ужаса.
- Твои дружки мертвы. - Голос Фицроя звучал почти ласково. - Да и тебе недолго осталось. - Все вокруг заполнило ужасное зловоние: кишечник жертвы не выдержал. - Но сначала ты ответишь на мой вопрос: где можно найти Кении и Дага?
- Кении снимает комнату тут неподалеку, дальше по улице. Он иногда там ночует. А Даг... Даг ушел.
- Куда он ушел?
- Не знаю. Кто-то дал ему денег. Много. Тысячи. - Несчастный говорил очень быстро, словно надеялся, что это разжалобит его убийцу. - Кении сказал, что это все, что Даг ему сообщил. Но такое происходит не первый раз. Ходят слухи, что есть какой-то парень, который дает деньги, чтобы люди могли завязать с улицей. Дарит шанс начать нормальную жизнь. Но не всем подряд. Только особенным. И непонятно, чего требует взамен.
- А в полиции об этом знают?
- Кто из нас, черт побери, будет якшаться с полицией?
Фицрою пришлось признать, что в данном вопросе он проявил излишнюю наивность.
- Это все, что тебе известно?
- Да, все. - Парень не мог пошевелить головой, каждое его слово сопровождалось судорожным подергиванием то рук, то ног, слезы текли по его лицу, голос срывался на крик. - Но я не хочу... не хочу умирать!
Вампир лишь сильнее сжал его горло.
- Генри, - Тони перешагнул через распростертое тело, радуясь тому, что в темноте ему почти ничего не видно. Он мягко дотронулся до плеча друга, как бы принимая ту заботу, которую тот ему предлагал. - Я вас прошу, не надо. Пусть живет.
- Ты действительно этого хочешь?
- Да.
- Что ж... Ты забудешь о нашем существовании, но будешь помнить все, что произошло здесь, - произнес Фицрой, наклоняясь к лицу жертвы. - Запомни, по какой причине это произошло. Больше никакого разбоя, ты понял? Перемени род занятий.
- Ты как, в порядке? - спросил он, озабоченно взглянув на приятеля. Теперь в лице Генри уже не было ничего, что выдавало бы его сущность вампира.
- Я? Я же не участвовал... - Тони густо покраснел и поспешил отвернуться. - Пойдемте отсюда. А то и в самом деле машину разденут.
Стараясь лишний раз не дотрагиваться до металлических украшений, Фицрой дотащил тела до помойки. Он не мог не заметить волнение своего юного друга.
- Думаю, никто в этом районе не будет оплакивать этих парней, - произнес он совершенно спокойно. - Судя по всему, они были не очень-то приятными людьми.
Вокруг не было ни души. Похоже, все вокруг попрятались по домам и подворотням, чтобы не стать невольными свидетелями очередного убийства.
С "БМВ" все было в порядке, а у одной из шин, словно охраняя машину, восседал крупный полосатый кот.
- Как ты думаешь, мог кто-нибудь записать номер машины? - спросил у приятеля Генри, заводя двигатель и переключая передачи, чтобы выехать с места парковки.
- Непременно. Здешние ребята только тем и занимаются, что глазеют по сторонам да записывают в блокнотики обо всем, что попадается им на пути. Генри, большинство из них и писать, скорее всего, разучилось! Если умели когда-нибудь. - Когда вампир ничего не ответил, Тони глубоко вздохнул и прикрыл глаза. - Но кое-что мы все-таки выяснили. Даг не первый, кто пропал, хотя нас посещает всего пара призраков.
- С какой стати им продавать себя незнакомому человеку, если они даже не знают, зачем это надо?
- Да они любого за милую душу за какую-нибудь десятку грохнут. А тут предлагают тысячи долларов! - Юноша снова открыл глаза. - Тут каждый не только свое тело продать готов, но и душу! Куда теперь едем?
Доехав до перекрестка, Фицрой пожал плечами.
- Не знаю... - Внезапно он остановился на полуслове и повел носом - окно машины было приоткрыто.
- В чем дело? - обеспокоенно спросил Тони.
- Любопытный запах...
- Вы имеете в виду это зловоние?
- Да нет. Я имею в виду Вики.

* * *

Клиника была уже закрыта Однако из-под двери приемного отделения пробивалась едва заметная полоска света, свидетельствовавшая о том, что в здании кто-то есть. Задержался, видимо, и собирается работать всю ночь. Внутреннее чувство подсказало Вики не пытаться идти напролом.
- Где-то должен быть другой вход, - пробормотала она, - ведь не могли они разочаровать пожарников.
Держась в тени, женщина повернула на Коламбия-стрит, затем свернула на аллею, которая насквозь прорезала квартал. Здесь она наткнулась на бродяг, мирно почивавших возле мусорного бака. Одетая в лохмотья старуха пыталась выудить из еще одного бака хоть какую-нибудь еду. Завидев приближающуюся фигуру, она разогнулась, крепко прижав к груди консервную банку, и, схватив с земли палку, истошным голосом завопила:

Предыдущая страница 21 Следующая страница


Долг крови 22

- Да чтоб вы все провалились! Оставьте меня в покое!
Пьяной она не была. И под действием наркотиков не находилась - Вики бы это почувствовала: подобными запахами были пропитаны все окрестности. Скорее всего, это была сумасшедшая, каких много в любом большом городе и которых жизнь столь часто выбрасывает на улицу.
- Отвали, кому говорю!
Вики вырвала у нее из рук палку и вложила в ладонь две десятидолларовые купюры. Селуччи объяснял такие подачки чувством вины обеспеченного социального класса перед всеми обездоленными. Может, он и прав. Милостыня не решает проблемы. Но нельзя же вообще не обращать внимания на невзгоды других? Может быть, это хоть как-то им поможет.
Старуха подозрительно пригляделась к деньгам и внезапно швырнула их на землю.
- Я с тобой никуда не пойду, ясно? Даже если тот бугай за мной придет, все равно не пойду!
- Какой бугай?
- А тот, кто обычно предлагает свои хреновы деньги. Бугай. Истинный бугай. Он за деньги душу покупает. Глаза как у собаки. Злой он, ох злой! Только с виду добрым кажется, за собой увести хочет! Я-то знаю! - Что-то переключилось у нее в голове, и старуха проворно подняла деньги и спрятала их в своих лохмотьях. - Будь осторожна с этим бугаем, - посоветовала она и, схватив свою палку, потеряла к Вики всякий интерес.
Та двинулась дальше.
У клиники имелась собственная парковка, небольшая, но огороженная со всех сторон. Дверь черного хода была сделана из особо прочной стали. Над входом горела яркая лампочка - столь мощная, что свет резал глаза. Протерев их, Вики заметила на двери несколько насечек. Многочисленные следы обуви показывали, что кто-то пытался проникнуть с этой стороны в клинику. На стене была прикреплена табличка:
"Если лампочка горит - звоните". Непонятно, почему можно звонить только тогда, когда горит лампочка?
Ну что ж, рискнем! Вики нажала кнопку. Звук звонка эхом отдавался в пустых коридорах больницы.
- Чем могу помочь? - спросил молодой женский голос.
Вики, постаравшись притушить блеск глаз, направила взгляд в сторону переговорного устройства.
- Меня зовут Вики Нельсон. Я частный детектив. Я разыскиваю Майкла Селуччи.
- Майкла Селуччи?
Удивленные интонации в голосе собеседницы ясно свидетельствовали о том, что она слышала когда-то это имя.
- Да. У меня есть основания полагать, что он приходил сегодня в вашу клинику. Он мой напарник и, боюсь, сейчас находится в серьезной опасности. Мне необходимо как можно быстрее найти его.
- Одну секунду, сейчас я вам открою.
"Ну и везет тебе, Вики. Если эта женщина занимается нелегальной продажей органов, значит, ты, можно считать, попала в самое пекло. Куда, собственно, и стремилась. Ясно, как день".
Дверь со скрипом отворилась.
Яркий свет слепил глаза. Дверь за Вики захлопнулась, и впереди, в конце коридора, замаячил силуэт женской фигуры.
- Я доктор Ларош, заведующая этой клиникой. Пройдемте, пожалуйста, в мой кабинет.
Когда Вики завернула за угол, зрение наконец-то к ней вернулось.
- Боже мой!
Ее собеседница недовольно нахмурилась и резким движением провела ладонью по роскошным волосам цвета воронова крыла.
- Извините, что вы сказали?
Если бы не реакция доктора, Вики бы даже не заметила, что произнесла реплику вслух. Она пробормотала какие-то извинения, порадовавшись в душе тому, что вампиры не краснеют.
Да уж, если эта красотка принадлежит к шайке преступников, то Майк действительно влип по уши. Этот старый тупой осел питает слабость к невысоким чаровницам.
- Извините, - сказала Вики, - я вас по голосу несколько иначе представляла.
Доктор тяжело вздохнула. Видно, она не раз страдала из-за своей неординарной внешности.
- Инспектор Селуччи не говорил мне, что работает в паре с частным сыщиком. Вы не могли бы показать мне свое удостоверение?
- Вы должны были попросить об этом еще до того, как пускать меня сюда, - заметила Вики, открывая сумочку, которая висела у нее на плече.
- Я бы так и поступила, если бы вы были...
- Мужчиной? - закончила она фразу, протягивая доктору Ларош свое удостоверение.
- Да, - Черноволосая красавица была явно недовольна собственной оплошностью. Внимательно изучив документ, она вернула его Вики.
- Давайте продолжим, - сказала она - Как я понимаю, детектив Селуччи пропал? - Когда Вики кивнула, доктор Ларош оперлась подбородком на скрещенные пальцы. - Он действительно был здесь. Днем, где-то около половины двенадцатого. Застал одного из моих юных пациентов на месте преступления - за кражей презервативов. Мы вместе пообедали, потом я провела для него небольшую экскурсию по клинике. В этот момент к нам поступил новый больной, и инспектор ушел.
"Обедали вместе?"
- И вы не знаете, куда он мог отправиться?
- Не имею ни малейшего понятия.
"Значит, обедали вместе! Ладно, ладно!"
- А может, он все-таки что-нибудь на этот счет упоминал?
- Понимаете, у меня было столько работы, что мы толком и попрощаться-то не успели.
"Ладно. Обедали вместе. Большое дело. Человеку нужно питаться".
Вики сосредоточила взгляд на одном из анатомических плакатов, прекрасно понимая, что если посмотрит сейчас на доктора, то может не совладать с собой.
- А вы, случайно, не помните, о чем вы говорили с детективом?
- Да ни о чем особенном. Просто беседовали о том о сем.
"О том о сем? С каких это пор Селуччи заделался светским львом? У него ведь раньше любой разговор, так или иначе, сводился к допросу с пристрастием! Видимо, я никогда не узнаю его до конца!"
- Мы, знаете ли, сравнивали Ванкувер и Торонто. - Вики промолчала, красавица доктор между тем начала проявлять признаки беспокойства. - Он не упоминал ни о каком расследовании. Я вообще решила, что инспектор сейчас в отпуске.
- Ну фактически так оно и есть. Он мне просто помогает.
- А вы с ним давно знакомы?
Что бы ни произошло между ними, тон ответа показывал, что доктора Ларош нельзя было обвинить в исчезновении Селуччи. Если бы эта красотка и похитила Майка, то уж совсем не из-за его почек! Вики обернулась - ярость медленно закипала в ее груди. Она перехватила взгляд доктора и пристально посмотрела ей в глаза.
- Да, очень давно.
Иветта Ларош едва не вскрикнула от неожиданности. Тяжелый нечеловеческий взгляд серебристо-серых глаз буквально пронзил ее душу. Что-то в этом взгляде было столь древнее, мощное, демоническое, что хотелось опрометью броситься вон из комнаты, вон из клиники и никогда больше сюда не возвращаться! Доктор судорожно сглотнула. "Нет, надо, в конце концов, высыпаться", - подумала она.
- Боюсь, мне больше нечего вам рассказать, - с трудом произнесла она. - Я действительно не знаю, куда ваш друг мог пойти.
Наверняка отправился в одну из больниц, отмеченных в списке. Только вот в какую? След Майка был слишком старым, и взять его Вики не могла, так что никак не могла решить, где же теперь искать своего приятеля. Женщина поняла, что здесь ей ничего больше выяснить не удастся, и, порывшись в бумажнике, достала одну из визиток Генри.
- С вашей стороны было очень любезно уделить мне время. Если вспомните вдруг что-нибудь еще, позвоните, пожалуйста, по этому номеру.
- Боюсь, я уже рассказала вам все, что знала, мисс Нельсон.
- Бывает по-всякому, вдруг все-таки вспомните.
- Хорошо. Если вспомню.

* * *

- Я думал, Победа дома: ждет звонка Селуччи.
- Может, он уже ей позвонил.
Тони насмешливо улыбнулся:
- Боюсь, все гораздо прозаичнее. Ей просто надоело ждать!
- Весьма на нее похоже.
Генри еще раз принюхался. Наклонившись к окну, он вдохнул запахи Ист-Сайда и одновременно куда более приятные пряные запахи Чайнатауна. Мысль о том, что "чужак" находится на его территории, сводила с ума, но он постарался подавить в себе зарождающийся гнев.
- Так. Здесь запах усиливается. - Сжав зубы, вампир остановил машину у обочины.
Тони задумчиво посмотрел на темные окна клиники на углу Ист-Хастингс.
- Думаешь, она туда отправилась?
- Я думаю, она вон там, за углом.
Даже прищурившись, юноша не в состоянии был что-либо разглядеть.
- Генри, может быть, не стоит выходить из машины? Можно ведь и подъехать.
- У нас должно быть место для маневра, - мрачно усмехнулся Фицрой.

* * *

Вики испытывала сильное раздражение. Жалко, что Селуччи не держали взаперти в этой клинике. Тогда она бы освободила его и эти дурацкие поиски закончились.
- Когда разыщу Майка, его счастье, если он окажется пленником... Иначе...
Ночной ветер донес до нее знакомый запах.
- Генри?!
- Он так и не позвонил?
- Нет.
Вампир кивнул. Именно такой ответ он и ожидал услышать.
- И ты устала ждать.
- Я нашла его пометки в телефонном справочнике, которые указывают на то, что, возможно, он здесь, в этой клинике.
- И Майк оказался здесь?
- Нет!
Злость, переполнявшая женщину, вырвалась наружу. Сначала Селуччи, а теперь еще и Генри... Как он ухитрился ее найти?! Еще секунда - и она вцепилась бы Фицрою в горло.
Вампир, однако, держал себя - прилагая к этому неимоверные усилия - в руках. Выигрывает в результате тот, кто сумеет сохранить холодную голову.
- Вики, это не поможет его найти.
- Думаешь, я этого не знаю? - Слова рычанием вырывались сквозь ее стиснутые зубы. - И ты представить себе не можешь, как мне хочется вспороть тебе брюхо! - Она подняла руку, словно приказывая ему замолчать. Какое-то время Вики стояла не двигаясь, заставляя себя вспомнить ночь после побоища. Их ночь. Возможно, это поможет ей успокоиться. Как ни странно, но и в самом деле подействовало. Женщина начала потихоньку приходить в себя. - А вы, - сказала она, сделав шаг вперед, - нашли того парня, о котором говорил Тони?
- Нет, но кое-что о нем разузнали. - Генри сделал небольшой шаг вперед, следя, однако, за тем, чтобы не подходить к Вики ближе чем на расстояние вытянутой руки. - Нового призрака зовут Даг. Нам удалось потолковать с его сутенером...
- Больше ему, похоже, ни с кем беседовать не придется.
Эти слова были констатацией факта, вопросительной интонации в них не звучало. Она ощутила запах смерти. Вики прекрасно помнила, как ей нужна была подобная помощь, когда в течение многих лет она билась, пытаясь очистить улицы от подобных мерзавцев. А он в то время небось сидел в своей уютной квартире и сочинял пошлые романчики. Даже не задумывался о том, чтобы ей помочь... Впрочем, размышлять сейчас о таком совершенно некстати.
- Что он тебе рассказал?
- Что ходят слухи о каком-то типе, который раздает немереные деньги. Но не всем - особенным.
- То есть тем, у кого группа крови совпадает с клиентом, который платит за почку?
- Возможно. Но как в таком случае они вычисляют потенциальных доноров?
Вики подождала, пока мимо них прогрохотал грузовик, затем кивнула в сторону клиники.
- Проникают в компьютерную сеть, отыскивают подходящие данные, и никаких проблем.
- И кто это делает? Хакеры?
- Послушай, Генри. Я думаю, у тех, кто в состоянии купить себе почку, хватит денег и на оплату работы классного программиста. - И она передала ему свою беседу с сумасшедшей старухой. - Ведь у них и какие-нибудь громилы наверняка имеются, чтобы, в случае чего, припугнуть заартачившегося донора С глазами как у собаки.
- У пса.
- Пса?! - По тону женщины было понятно, что поправку эту следует ей разъяснить.
Фицрой тяжело вздохнул. Как же с ней бывает нелегко!
- Вики, я пошутил. Просто у мужчины должны быть глаза пса, а не собаки. Понимаешь?
- Лучше уж нам с тобой бросаться друг на друга, чем пытаться быть взаимно вежливыми. Как-то постно получается! Ну да Бог с ним. Что дальше?
Они уже успели подойти к машине вампира. Он остановился, взявшись за ручку двери.
- Думаю, следует вернуться домой. Вдруг Селуччи уже там?
- Его там нет. - Легким кивком Вики поприветствовала сидящего в салоне Тони. - Если бы он вернулся и никого из нас не обнаружил, позвонил бы на мобильный.
Как раз в этот момент они услышали телефонный звонок.
- Черт возьми, - пробормотал Генри, потянувшись за лежащей на сиденье трубкой.
Тони, передавая пронзительно кричащий кусок пластика, бросил на друга выразительный взгляд. Если это Селуччи, постарайтесь, будьте любезны, сохранять вежливость...
Вампир, прекрасно понявший эту игру мимики, удивленно поднял брови. А когда, интересно, я вел себя иначе?
- Фицрой слушает.
- Это доктор Иветта Ларош из Центра медицинской и социальной помощи. Я недавно разговаривала с мисс Нельсон, и она дала мне номер вашего телефона. Просила позвонить, если...
- Одну секундочку, сейчас она сама с вами поговорит. - Генри улыбнулся и протянул Вики мобильник. - Тебя, - сказал он. Сделать это оказалось гораздо сложнее, чем он думал. Добровольно отдать другому свою собственность... Это было выше его сил. Фицрой издал какой-то нечленораздельный рык и бросил мобильный на колени Тони.
- Передай... пожалуйста!
Больше всего ей в данный момент хотелось растоптать эту проклятую трубку! Невыносимо сильный запах другого хищника! Тем не менее она приложила ее к уху.
- Алло?
- Мисс Нельсон?
- Да. Я как раз, - она решила опередить вопрос доктора, - встретила мистера Фицроя. Он проезжал мимо, когда я выходила из клиники.
- Ах, вот как... - Иветта явно всей этой истории не поверила. - Я беспокою вас, потому что вспомнила кое о чем, что произошло после обеда. Вроде бы мелочь, но кто знает. Вдруг это вам поможет?
- После обеда?
Тони вопросительно посмотрел на вампира.
- А что Вики имеет против обеда? - прошептал он.
Генри лишь пожал плечами. Он в состоянии был услышать биение сердец людей, живших через дорогу от клиники, но с электроникой дело обстояло иначе.
- Да, так вот. Мы возвращались в клинику. Как раз проходили мимо Китайского культурного центра и вдруг увидели Патрицию Чейни...
- Журналистку с местного телеканала?
- Да. Инспектор сказал, что видел ее интервью с мистером Суонсоном и...
- Рональдом Суонсоном, тем дельцом, который занимается продажей недвижимости?

Предыдущая страница 22 Следующая страница


23 Таня Хафф

- Он куда больше, чем простой делец. - Тон собеседницы Вики стал более резким. Похоже, доктору Ларош не нравилось, когда ее перебивали. - Он один из крупнейших меценатов нашего города. И оплатил и установил, помимо всего прочего, компьютеры в нашей клинике. Программа "Надежда" действует исключительно благодаря его помощи.
- А что это за программа?
- На северной окраине Ванкувера мистером Суонсоном основана клиника для безнадежных больных. В ней содержатся пациенты на последней стадии почечной недостаточности - те, кто стоят в очереди на трансплантаты. Это своего рода памятник его покойной супруге.
- У мистера Суонсона умерла жена?
- Да, она тоже стояла в очереди на донорские органы, но ей так ничего и не успели подобрать.
Вики секунду помолчала. Эта информация ее немало удивила.
- А вы рассказывали об этом Селуччи?
- Нет. Однако он почему-то интересовался, не занимаюсь ли я операциями по пересадке органов.
- А вы этим занимаетесь, доктор?
- Мисс Нельсон, как вы думаете, я стала бы работать в этой клинике, если бы могла заниматься трансплантацией? - воскликнула доктор Ларош. - Странно, но детектив тоже спрашивал меня об этом. Может, я и попаду пальцем в небо, но... Не касается ли ваше расследование найденного в заливе тела юноши с отсеченными кистями рук и удаленной хирургическим путем почкой?
- Я не имею права разглашать подробности следствия.
- Ну нет - так нет. Просто я хочу вам сказать: Рональд Суонсон здесь ни при чем. Этот человек ежемесячно жертвует огромные суммы на благотворительность. У нас в клинике его вообще считают едва ли не святым. Как он может быть преступником? Вы напали на ложный след, детектив.
- Не так-то много миллионеров сколотили состояние на продаже недвижимости, - сухо произнесла Вики.
- Давайте не будем спорить, мисс Нельсон. Все равно каждый останется при своем мнении. Просто я подумала, что, может, вам стоит расспросить персонал в клинике "Надежда". Вдруг инспектор отправился именно туда?
- Насколько я помню, вы сами ничего ему про эту клинику не рассказывали. Почему вы считаете, что он мог отправиться именно туда?
- Он же все-таки детектив, мисс Нельсон! - Всем своим тоном доктор Ларош подчеркнула, что детективом считает только своего нового знакомого. - Эта клиника - связующее звено между мистером Суонсоном и трансплантацией органов. Догадаться совсем не трудно!
Вики сквозь зубы поблагодарила собеседницу за звонок, после чего кратко пересказала остальным беседу с доктором.
- Итак, кто пойдет со мной на разведку в эту таинственную клинику?
Генри неодобрительно покачал головой.
- Как-то уж все слишком гладко выходит. По-моему, ты выдаешь желаемое за действительное. Притягиваешь факты за уши.
- Да неужели? А мне-то казалось, что я обдумываю дальнейший ход нашего расследования. - Ее глаза зловеще засеребрились. - Ну, как хочешь. Я, во всяком случае, иду в эту самую "Надежду". Попытаюсь выяснить, насколько долго в действительности пациенты ожидают там пересадки почек. И если удастся вытрясти из кого-нибудь признание, я все там разнесу на куски.
- Ты предлагаешь нам поехать туда всем вместе? - Тони растерянно перевел взгляд с Фицроя на Вики. - В одной машине? Вы уверены, что способны на такое?
- Хороший вопрос, - заметил вампир. - Ты как считаешь, Вики?
- Да уж как-нибудь! - огрызнулась она. - Речь идет о спасении Майка. В данный момент территориальные проблемы заботят меня меньше всего. И если какие-нибудь разборки и произойдут, так не сейчас.
- Ну нет. - Тони на секунду прикрыл глаза и тяжело вздохнул. Следующие слова он произнес скорее себе, чем своим собеседникам: - Сказать легче, чем выполнить. А на сегодня с меня хватит. - Еще раз вздохнув, он выбрался из машины и, повернувшись, пристально посмотрел на Генри. - Я принял решение! Я, э-э... пойду домой. И если Селуччи объявится, я сразу же вам позвоню.
Повисло неловкое молчание.
- Ты уверен, что так будет лучше? - наконец спросил Фицрой.
- Совершенно уверен. - Парень чувствовал себя как уж на раскаленной сковородке. Очень хотелось просто сбежать, не говоря ни слова. - Победа, ты уж извини... Я просто больше так не могу.
Вики также издала тяжелый вздох. Когда она заговорила, ее голос был ласковым и спокойным, он никогда не звучал так с того момента, как она стала вампиром.
- Я тебя прекрасно понимаю. Не нужно оправдываться, ты поступаешь правильно. Ты же не виноват, что нам никак не научиться вести себя как нормальные цивилизованные люди. - Женщина обошла вокруг машины и положила руки на плечи Тони. - Ты уверен, что с тобой будет все в порядке, если мы оставим тебя здесь? Может быть, лучше подкинуть тебя до дома?
Парень слегка дотронулся до ее запястий, и она опустила руки.
- Вы должны как можно быстрее отыскать Майка.
- Я не променяю твою жизнь на его!
Тони быстро отвернулся; непрошеные слезы навернулись на глаза, когда он понял, что Победа говорит правду. Только теперь он понял, как сильно устал. Протерев глаза, он произнес:
- Не волнуйтесь. Я возьму такси у какой-нибудь кафешки в Чайнатауне и быстро доберусь до дома.
- Денег тебе хватит?
- Ну, это уже слишком! - Уши парня заалели, и он отскочил к тротуару. - Вы вообще когда-нибудь уедете отсюда или как?!
Они оставили окна открытыми, подставляя лица теплому ночному ветерку. На первое время сойдет. Но мальчишка был прав: надолго ли их хватит?
- Ты думаешь, Селуччи действительно в этой клинике? - спросил Генри, когда они промчались в сторону моста мимо шатающегося, хотя и идущего довольно-таки быстро пьянчужки.
"Я знаю, что он пошел туда Я ведь примерно представляю себе ход его рассуждений. В полиции не верят в случайности. Каждую, даже маловероятную версию, принято отрабатывать. А раз уж имя Рональда Суонсона постоянно фигурирует в этом деле, Майк наверняка решил разнюхать о нем все... Так же, как и о программе «Надежда»".
- Думаешь, с ним что-нибудь случилось?
Когда только она начинала об этом думать, у нее появлялось такое ощущение, будто по ее хребту прошлись железным прутом.
- Я совершенно уверена в этом!

10

- Здесь даже машину спрятать негде!
- Да и не прячь. Припаркуйся вон на стоянке, и дело с концом.
- Вики, сейчас уже больше часа ночи, - произнес Генри. Они уже проехали указатель клиники "Надежда", повернули в сторону ворот и оказались на длинной аллее. - Хотя обычно я и сам предпочитаю не скрываться, но неужели ты думаешь, столь поздний визит не вызовет подозрений? Хотя бы у ночной сиделки?
- И что ты предлагаешь?
- Может, ты хочешь зайти внутрь и напрямую спросить, к какой из коек они привязали пленника?
- А почему бы и нет? - В ее голосе было мало человеческого, не было ничего ни от офицера полиции, ни от частного сыщика. Фицрой с трудом взял себя в руки, когда его подруга продолжила: - Ты прекрасно знаешь, что они не смогут мне солгать. Если Майк действительно здесь, я об этом узнаю. Не сомневайся.
- Ну хорошо. А если его в этой больнице нет?
Блеск ее белоснежных зубов ничего хорошего не сулил.
- Тогда я найду этого бугая с большими собачьими глазами и хорошенько с ним потолкую!
Атмосфера в машине накалялась. Он чувствовал, что подругу переполняет злость, уже почти готовая выплеснуться наружу. Подивившийся тому пониманию, что возникло между ними, когда они покинули клинику, вампир теперь осознал, что в машине к ним присоединилось третье действующее лицо: агрессия. Да и ему самому становилось все труднее следовать условиям установленного между ними перемирия. Хоть теперь Генри и пытался убедить себя, что их сегодняшние отношения повторяют те, что сложились в течение того года, когда они находились в роли родителя - ребенка, учителя - ученика, это не особенно ему помогало. Если они и в клинике "Надежда" потерпят неудачу и не дадут выхода своей жажде крови, то перегрызут друг другу глотки прежде, чем он успеет завести машину.
Фицрой еще не успел затормозить, а женщина уже выскочила из машины. С наслаждением вдохнула ночной воздух - чистый воздух, не отравленный запахом другого! Если до того дойдет, подумала она, перебрасывая сумку через плечо, лучше уж она пойдет обратно пешком, чем позволит Генри отвезти ее. Он так осторожничает, что просто противно. Останавливается даже на желтый свет. И всегда тормозит на поворотах. Это были самые ужасные пятьдесят минут в ее жизни. Вики с огромным трудом удалось сдержаться и не вышвырнуть вампира из машины. Так хотелось взяться за руль самой! Когда они вернутся в Торонто, надо позаботиться о том, чтобы вернуть свои водительские права.
Сжав губы, женщина направилась к зданию клиники.
- Вики, послушай моего совета: лучше не привлечь к себе никакого внимания, чем произвести дурное впечатление.
- Господи, Генри. Ну ты и зануда. Говоришь ну прямо как Джеки Чан.
- У меня есть некоторый опыт в такого рода делах... - спокойно сказал Фицрой, запирая машину.
- Знаю-знаю. За четыре-то с половиной столетия! Интересно, как тебе удалось за все это время так и не научиться сносно рулить? Ползешь, как черепаха! - отрезала Вики, потянув на себя тяжелую деревянную дверь клиники.
Смесь запахов почти оглушила ее: это был и аромат роз в большой стеклянной вазе, и искусственный запах освежителя, имитирующего воздух побережья, но все эти ароматы забивал столь привычный для всех больниц запах хлорки.
В здании ощущалось присутствие по крайней мере десяти живых существ. И пахло от них одинаково, независимо от того, спали они собственным глубоким сном или же под действием снотворного, - Вики еще не научилась ощущать разницу между этими двумя запахами. Прислушавшись к биению сердец, она отчетливо уловила знакомый до боли ритм. Селуччи! Но женщина не была уверена в собственных ощущениях. Безошибочно определить это она могла бы лишь в том случае, если бы знала точно, что он в клинике.
"Может быть, мне кажется, что он здесь, только потому, что я ужасно этого хочу? Возможно, если бы я не была прошлой ночью с Генри, я бы лучше теперь могла почувствовать Майка? Боже, Вики, ну как можно быть такой идиоткой..."
Она попыталась все-таки немного успокоиться.
Помимо разнообразных запахов клиника была наполнена отчаянием. Отчаянием без капли надежды, несмотря на название, отметила про себя Вики, когда поняла, что ей сложно сфокусировать внимание. Но поскольку от ее действий зависела жизнь Селуччи, а возможно и Генри, она решила не поддаваться панике.
Единственное не спящее существо во всей клинике - дежурная медсестра, сидевшая за стойкой, - окинула их удивленным взглядом.
- Разве я не говорил, - пробормотал себе под нос Фицрой, - что нас моментально заметят?
- Ну и прекрасно, - возможно с большим воодушевлением, чем было необходимо в данный момент, произнесла Вики.
Она была не в состоянии покраснеть, поэтому в подобных ситуациях начинала усиленно моргать. С незапамятных времен женщины в медицинских халатах заставляли ее чувствовать себя не в своей тарелке. Возможно, потому, что у них был очень уж деловой вид. Или же так на нее действовала белого цвета униформа. Точно сказать было трудно, но не подлежало сомнению, что властительницей ночи она себя на какой-то момент ощущать перестала. Тем не менее, преодолев расстояние приемной, Вики подошла к скупо освещенной стойке.
- Чем могу вам помочь?
За вежливым вопросом медсестры чувствовалась угроза. По всему было видно, что единственное, чем она могла им помочь, - это указать на выход.
- Я ищу своего друга.
- Здесь нет отделения неотложной помощи, это частная клиника.
- Он должен был поступить сюда днем.
- Вы ошибаетесь: новых пациентов сегодня не было.
- Может, лучше я поговорю с ней? - тихо спросил Генри.
Вампир с трудом скрывал удивление. Что происходит с Вики? Откуда такая неуверенность? Ведь его подруга не раз стояла перед собеседниками куда более опасными, причем случалось и так, что были они не простыми смертными, а куда более грозными и могущественными существами - демонами, оборотнями, ожившими древними мумиями...
Она что-то буркнула в ответ, перехватила взгляд медсестры и для собственного успокоения задала заранее приготовленный вопрос:
- А кроме вас здесь больше никого нет?
Женщина в белом халате была не в силах отвести взгляд от проникавших в самую ее душу страшных, нечеловеческих, почему-то внезапно засеребрившихся глаз.
- Только санитар, и все, - с трудом двигая губами, ответила она.
- Где он?
- Спит в комнате для отдыха, - деревянным голосом доложила медсестра. - Иногда он остается на ночь. На случай, если возникнут какие-то проблемы...
- Проблемы с чем? - Вики всем телом навалилась на стойку. - Проблемы с донорами, которые продают вам свои органы?
Медсестра попыталась было возмущенно запротестовать, но из завораживающей глубины серебристых глаз собеседницы, в которых отражалось каждое ее движение, вынырнуть оказалась не в силах.
- Я не понимаю, о чем вы говорите!
Кто бы мог подумать! Вики даже дар речи на мгновение потеряла. До сих пор никто не был в состоянии оказать сопротивление ее воле. Значит, нет смысла скрывать от этой смертной свое истинное лицо.
- Вы в последнее время не замечали в клинике ничего странного? Как оформляются истории болезни? Какие помещения держат закрытыми?
Медсестра дышала тяжело, с хрипом, но тем не менее она нашла в себе силы покачать головой:
- Кто бы вы ни были, меня вам не запугать. Знаете, чем можно меня запугать? Только угрозой потерять эту работу. Потому что у меня двое детей и муж, который без работы уже целых полгода И ничем больше. Я ничего не скажу!
- Если ты умрешь, - прорычала Вики, с трудом сдерживая рвущийся на свободу голод, - тогда уж точно не сможешь работать и содержать свою семью.
- Возможно, вы и несете смерть другим, скорее всего, так и есть... - Слова давались медсестре с трудом, пот градом катился по лицу. Страх все-таки взял над ней верх. - Да, я это вижу, - продолжила она, едва ворочая языком, - но кто бы вы ни были, меня вы не убьете!
- А ведь она права, - мягко заметил вампир, восхищенный силой духа этой женщины в белом халате, которая дала ей возможность бороться со смертельным страхом. - Она уверена, что ты не отнимешь ее жизнь без основательных к тому причин. Тебя просто провоцируют!
Вики чувствовала себя определенно не в своей тарелке: ее ощущения балансировали на грани между злостью и смущением.
- Это ни о чем не говорит! Я не становлюсь от этого слабее. - И она погрозила Генри сжатым кулаком.
Удивившись еще более, но решив не подавать вида, Фицрой шагнул вперед.
- Я ни в коем случае не хотел тебя обидеть. Просто отдал должное потрясающей стойкости этой дамы. Может, позволишь мне...
- Нет!
Эта смертная принадлежала ей . И ей наплевать сейчас на Генри. Прищурившись, Вики пробормотала:
- Наверное, чертовски выгодная работа, если ты больше смерти боишься ее потерять!
- Да... в общем.
- В общем. - Вики холодно улыбнулась. - За ту зарплату, которую здесь платят, я бы тоже согласилась не замечать кое-какие странные обстоятельства.
- Послушайте! В мои обязанности входит уход за пациентами, и только! А я это делаю очень хорошо. Что бы ни происходило за моей спиной, меня это не касается!
- Ну разумеется. Что ж, мы славно поболтали. А теперь вы забудете, что когда-нибудь видели нас.
Губы женщины растянулись в улыбке.
- Все было просто замечательно.

* * *

- Майк здесь!
Перед ними была железная дверь, на которой висела табличка: "Котельная".
- Уверена?
Вики бросила на вампира презрительный взгляд и, открыв сумку, стала рыться в ней в поисках отмычки.
- Послушай, Вики. По моим ощущениям в клинике сейчас около десятка людей. Судя по пульсу, большинство из них находятся под действием сильных успокоительных. В таком состоянии они и на людей-то мало похожи. Почему ты так уверена, что Селуччи среди них?
- Я всяко знаю его лучше, чем ты, - процедила она, доставая две самые крупные отмычки.
- Понимаю. И ты очень хочешь его найти. По какой причине можешь выдавать желаемое за действительность. Не мне тебе об этом напоминать, но мы ведь даже не знаем, приходил он сюда или нет! Да и из медсестры ничего толком вытянуть не удалось. Возможно, мы даром теряем здесь время.
- Никогда нельзя сказать наверняка, пока сам не удостоверишься.
Наконец замок поддался. Дверь отворилась, и они оказались в небольшом холле. Впереди был короткий коридор, заканчивающийся двумя одинаковыми дверями. За одной из них находилась котельная.
Другая дверь вела в помещение, которое на первый взгляд выглядело как обычная больничная палата. Обычная, если не считать единственного маленького окошка под самым потолком да звуконепроницаемых стен. Они не сразу заметили тело, безжизненно распластавшееся на стоящей у стены кровати. Вики застыла в дверях, не отрывая от него взгляда. Казалось, весь мир вихрем закрутился вокруг нее, и каждая его разрозненная частица отчаянно металась в поиске причитающегося только ей одной места.
Все лицо Селуччи было покрыто кровоподтеками. Кровь запеклась в уголке губ, кулаки разбиты, одежда порвана. Его били. Сердце билось куда медленнее, чем обычно. Наркотики! Их запах явственно ощущался в воздухе. Руки и ноги Майка перехватывали широкие кожаные ремни. Детектив был намертво прикручен к койке.
Вики с трудом поборола в себе желание сломя голову броситься к нему, освободить, обнять, унести подальше от этого проклятого места. Но пока все вокруг было спокойно, и ради него самого следовало сначала выяснить, что же с ним сделали. К тому же у него могли быть переломы, уж не говоря о еще более серьезных травмах. Совладав со своими чувствами, Вики медленно подошла к койке и принялась осторожно освобождать его от пут. Позже она даст выход своей силе. И, несомненно, кто-то за содеянное поплатится.
- Майк? Ты слышишь меня?
Ответа не было. Женщина бегло осмотрела друга. На первый взгляд, ничего серьезного.
- Майк, давай же! Приходи в себя!
Пульс был ровным. Вики нежно провела рукой по его разбитому лицу, по взъерошенной копне волос.
Генри все это время стоял на пороге. Найти в себе сил подойти ближе он не мог. Вики совсем про него забыла, и только сейчас вампир понял, насколько сильно это его ранит. За всеми их выяснениями отношений, взаимными нападками, борьбой за передел территории он успел забыть, как сильно любил ее когда-то. Да и теперь любит. Несмотря ни на что. В этот момент Генри Фицрой ненавидел своею соперника сильнее, чем когда-либо.
Однако это яростное ощущение оказалось мимолетным.
Имеет ли смысл ревновать к смертному? Разве может он тягаться с подобными им существами? Их любовь с Вики была скреплена кровью и возродилась в крови...
Вампир не смог сдержать торжествующей улыбки. Все многовековые традиции рассыпались в прах. Эта страсть, охватившая их по окончании ужасной резни, кровью омытое перемирие и то, что можно было бы, хоть и с определенными оговорками, назвать, несмотря на все их многочисленные разногласия, дружбой - все это значило чрезвычайно много.
Он не мог ненавидеть Селуччи теперь, когда ему, Генри, почти что удалось вернуть любимую женщину, получить от нее столь много, что это просто не укладывалось у него в голове.
- Я чувствую запах седативных средств. Постарайся разбудить его.
Вики ринулась к двери, пытаясь собственным телом заслонить дорогого ей человека. Потребовалась пара секунд, чтобы она поняла, что к ней обращается Фицрой, и еще какое-то время, чтобы вспомнить, что он ей не враг.

Предыдущая страница 23 Следующая страница


Долг крови 24

- А откуда ты это, собственно, знаешь?
- Приходилось иметь с ними дело.
- Честно говоря, знать, где ты набрался подобного опыта, - пробормотала, склонившись над Селуччи, Вики, - мне не слишком бы и хотелось.
Аккуратно сняв с правой ноги Майка носок, она сильно надавила на точку между большим и соседними с ним пальцами.
Нога дернулась.
- Что ты делаешь?
- Акупунктуру. Я разрабатываю точку на стопе, которая при воздействии на нее помогает выйти из состояния наркотического опьянения.
- Каким образом это происходит?
- Понятия не имею, - огрызнулась Вики. - Мне этот способ показал один пожилой кореец. Мы его обычно использовали, чтобы привести в чувство задержанных в состоянии наркотического опьянения. Если этот прием не помогает, значит, человек уже мертв. Ну давай же, Майк! Приходи в себя!
Через несколько секунд детектив застонал и уже самостоятельно дернул ногой. Когда ему удалось наконец открыть глаза, Вики обняла его за шею. Окинув подругу затуманенным взором, он моргнул, и его веки снова стали медленно опускаться.
- Майкл Селуччи! Не смей закрывать глаза, когда я с тобой разговариваю!
- Господи, Вики... ты говоришь... совсем как... моя... бабушка!
- Вот, значит, как!
Прижавшись к его разбитым губам, она нежно слизнула с уголка его рта капельку крови.
- Я... не хотел... тебя обидеть. - Селуччи с трудом сфокусировал взгляд. - Где это я? Эй, ты что делаешь?
- Хотела удостовериться, что у тебя нет переломов, до того как мы двинемся отсюда.
- Разумно. - Майк нахмурился. - В каком смысле "мы"? - Он медленно поднял глаза и заметил по-прежнему стоящего в дверях Генри. - Что это... перемирие?
Взгляды мужчин на секунду скрестились, затем Генри мягко произнес:
- Пропали не только вы, но еще и фургон. Пришлось ехать на моей машине.
- Вы могли просто... одолжить Вики свой "БМВ".
- Ну уж нет. Помнится в прошлый раз, когда она воспользовалась моей машиной, ее тут же сбил грузовик.
- Да... Но в тот раз за рулем сидела не она.
- Хватит выяснять отношения! Между нами в самом деле перемирие. Ясно? - Вики нежно повернуло голову Селуччи так, чтобы он мог снова посмотреть на нее. - И так как ясно, словно божий день, что эти милые люди, вырезающие чужие почки, очень скоро сюда заявятся, нам следует поспешить. Как ты себя чувствуешь? Мы можем тебя отсюда забрать?
- Нет.
- Что "нет"?
- Вам нельзя забирать меня отсюда.
- Почему? Что они с тобой сделали? - Голос женщины задрожал от гнева.
- Ничего особенного, только похитили. По-прежнему ощущая страшную слабость, Майк попытался сесть, но потерпел неудачу. У детектива даже не было сил протестовать, когда Вики без малейших усилий приподняла его одной рукой, поправила поудобнее подушки и бережно помогла лечь обратно.
- Вы должны оставить меня здесь...
Селуччи пытался найти слова, которые могли бы убедить подругу сделать так, как он говорит. Убедить Вики никогда не было простым делом!
- Если вы увезете меня отсюда, нам не удастся выяснить, что происходит в клинике.
- Послушай, мы прекрасно знаем, что здесь происходит!
- Ерунда! Мы не знаем ничего, кроме того, что кто-то сильно занервничал, заметив за собой хвост, который мог оказаться полицейским, вот и все.
Детектив коротко рассказал о том, что с ним произошло. Вики слушала его не перебивая, не удержавшись от разочарованного возгласа лишь раз, когда поняла, что он не имеет ни малейшего представления о местонахождении их фургона.
- Мы начнем беспокоиться о фургоне чуть позже, когда у нас будет больше времени, - попытался убедить ее Селуччи.
Вики бросила на приятеля сердитый взгляд.
- У нас было бы значительно больше времени, если бы у тебя была голова на плечах!
- Будем считать, что я работаю под прикрытием.
- Твоя безумная затея мне скорее напоминает балансирование над пропастью без страховки, - криво улыбнулась женщина.
- Вики, постарайся понять. Может быть, эти люди вовсе не те, кто нам нужен. Вполне возможно, что торгуют они наркотиками, а вовсе не трансплантатами. Что тогда? У нас нет никаких улик, только похищение и незаконное удержание. Этого недостаточно.
- И угнанный автомобиль. - Слегка дотронувшись до синяков на его щеке, она добавила: - И еще избиение.
- Удастся квалифицировать как самозащиту. Я его тоже неплохо отделал.
- Майк, мы на правильном пути. И ты прекрасно это понимаешь. И ты, и мы не случайно оказались в одном и том же месте. Уж слишком часто упоминается в последнее время имя Рональда Суонсона. Это никак не может быть совпадением. Сначала выясняется, что этот благодетель человечества является основателем клиники для больных с последней стадией почечной недостаточности, затем мы находим здесь тебя, причем привязанного к кровати и избитого. На мой взгляд, вполне достаточно.
Ее глаза опасно засеребрились. Селуччи успокаивающе погладил подругу по руке.
- Сейчас не время для действий. Надо сделать паузу и хорошенько все обдумать. Предположим, ты проникнешь в дом Суонсона и выбьешь из него чистосердечное признание. И что? Это ничего не даст. У нас нет улик, которые можно было бы представить в суде. Одни подозрения! Нужно провести серьезное расследование, только так мы сможем окончательно покончить с этим делом.
- А я чем, по-твоему, занимаюсь? Просто бесцельно болтаюсь где-то по ночам?
"Одиннадцать трупов на складе в Ричмонде. Если бы она болталась без каких-либо целей, все могло бы быть не так уж и плохо".
- Чаще всего да. Если ты будешь действовать в этом направлении, мы потеряем даже ту возможность, которой пока обладаем.
- А если я добуду признание Суонсона, у нас как: раз и окажется достаточно возможностей, чтобы с ним справиться.
- Нет.
Вики поняла, что спорить дальше нет смысла. Серебряные искорки в ее глазах угасли.
- Что значит "нет"?
- Если Суонсон умрет - то есть я хочу сказать, если ты его убьешь, я больше не смогу игнорировать твои действия.
Вики медленно высвободила свою руку и дотронулась до того места, где только что была его ладонь. Не сможет игнорировать. Именно так говорят, когда собираются... попрощаться.
- Майк...
- Да я уже почти сорок лет Майк. Ты должна наконец понять, Вики! - Селуччи обнял ее за плечи и слегка потряс: ему очень хотелось, чтобы подруга наконец его услышала. - Всему есть предел.
Один удар сердца. Второй.
- Майк, я не люблю, когда мне ставят ультиматумы.
- А я не выношу убийц!
Улыбнувшись краем рта, Вики протянула руку и погладила его по волосам.
- Тебе не кажется, что в близких отношениях одной из сторон так или иначе приходится идти на компромисс?
Женщину слегка удивило чувство облегчения, которое Селуччи явно испытал при этих ее словах. А чего же еще он ждал? Она положила ему руку на грудь, порадовавшись, что, благодарение Господу, тоны сердца стали наполненными и ровными.
- Ну хорошо, чего ты от меня в таком случае хочешь?
- Хочу, чтобы вы ушли и оставили меня здесь.
- Даже и не думай об этом. Так просто ты от меня не отделаешься!
- Черт побери, Вики! Ты хоть слушала, о чем я говорил? Это наш единственный шанс! Вы должны оставить меня точно в таком положении, как и нашли. - Он немного помолчал. - Конечно, без успокоительного можно и обойтись, но остальное... - Вики даже не улыбнулась, и детектив продолжил: - Вы вернетесь домой и позвоните в полицию. Скажете, что, когда остановились посмотреть карту дорог, случайно увидели, как высокий мужчина в красной футболке тащит какого-то человека в подвал клиники «Надежда». Они приедут и найдут меня здесь...
- Нет, Майк. Это же потайная комната! Даже медсестра не уверена в ее существовании и уж точно не знает, где она находится. Полиция ее просто не найдет!
- Ладно, здесь ты, может быть, и права. Тогда скажете, что навещали больного друга и случайно увидели парня в красной футболке, тащившего тело. А потом ошиблись дверью и вместо палаты друга попали сюда. Этот тип хотел вас задержать, но вам удалось скрыться. Через пару часов решились позвонить в полицию.
- Можно задать тебе один вопрос?
Селуччи не понравился тон подруги. Уж больно он был ироничный.
- Слушаю.
- Ты ведь сам полицейский. Оцени ситуацию как один из них. Ты сам поверил бы в такую невероятную историю?
- Без разницы, поверят они в нее или нет. Главное, чтобы полиция приехала сюда и все проверила.
- Думаю, я смогу сочинить историю, в которую поверят полицейские, - послышался спокойный голос.
Майк ухмыльнулся, заметив свирепый взгляд, брошенный Вики на Фицроя.
- Я и забыла, что это по твоей части, писатель. Тебе лучше не вмешиваться.
- Позволь напомнить тебе, что ты, между прочим, работаешь на меня. Мне кажется, детектив совершенно прав. Если мы увезем его, преступники поймут, что их обнаружили, и залягут на дно.
- Ты готов оставить здесь Майка на произвол судьбы? - выдавила Вики, страшным усилием воли удержавшись от того, чтобы не лязгнуть зубами.
Казалось, еще одно слово, и она вцепится вампиру в горло; с ее точки зрения это был единственный способ защитить Селуччи.
Тот устало вздохнул.
- Вики, успокойся. Что бы они ни собирались со мной сделать, до утра мне ничего не угрожает.
- Откуда ты знаешь?
- Я подслушал разговор этих подонков, когда они беседовали в коридоре перед тем, как вколоть мне наркотик.
- Каких подонков?
- Да того парня, который меня сюда притащил.
- С глазами пса?
- Не знаю, мне не так уж часто приходилось разглядывать собачьи глаза. Он говорил с какой-то женщиной, медсестрой, наверное, а может, врачом. Я совершенно уверен, что именно она сделала мне укол, хотя они и бросили мне на лицо подушку перед тем, как эта дамочка вошла в комнату. В общем, это не имеет никакого значения. - Он попытался переменить положение на более удобное; голова просто раскалывалась от боли. - Ваша задача - убедить полицейских приехать сюда, пока не наступило утро. А я покажу им место, где на меня напали, и еще подкину им кое-какую информацию для размышления.
- Какую информацию?
- Да я обнаружил место, где не то что несколько трупов, а целую армию можно закопать, и никто ничего не заметит! - Его тон несколько смягчился. - Даю слово, до утра здесь со мной ничего не случится. А ваша задача - рассказать обо всем так красочно, чтобы полицейские не только захотели, но и сумели меня найти. В остальном положитесь на меня.
- Кстати, а почему бы нам не отвезти тебя в полицию и не предоставить тебе возможность самому им все рассказать?
- А как, по-твоему, я смог освободиться?
- Я что, по-твоему, каждую деталь должна продумывать? - возмущенно воскликнула Вики.
- Эту ты, во всяком случае, вниманием обошла. Нам следует обставить дело так, чтобы на все их вопросы отвечал я. Полиции ни к чему знать о том, что вы с Генри принимаете участие в этом деле.
Утверждения, доказательства - с этим поспорить трудно. Вики в поисках поддержки посмотрела на Генри. Напрасно! Вампир явно поддерживал Селуччи. И, что было хуже всего, в глубине души она понимала, что Майк прав. В глубине души. Но им об этом знать не следует.
- Ты до сих пор находишься под действием наркотиков. Не самое лучшее состояние для принятия решений!
- Ты права только отчасти: конечностями своими я, конечно, владею не лучшим образом, в голове бьют колокола, но мыслительные процессы у меня в полном порядке.
- Хорошо, если не врешь. - Обреченно вздохнув, она провела кончиками ногтей по руке Селуччи. - Но мне эта затея все равно не нравится.
- Прекрати! - Он удержал ее за руку. - И вам уже пора возвращаться. Восход сегодня в четырнадцать минут пятого, сделать вы все равно уже ничего больше не успеете. Оставьте это дело полиции.
- Призраки требуют от Генри мести за свою смерть...
- Вот пусть он и позвонит в участок. Говорю тебе: это единственный способ выяснить, кто заварил всю эту кашу.
- Если кто-нибудь причинит тебе вред, - она зловеще оскалилась, - я за себя не ручаюсь!
- Это твое право. - Детектив очень надеялся, что с ним и на самом деле все будет в порядке. Уж очень не понравился ему серебристый блеск глаз подруги. - Еще раз повторю: выбора у нас нет. Так что привяжи меня как следует к койке, и через пару часов со всем этим будет покончено.
"Если Суонсон умрет, если ты его убьешь, я не смогу больше игнорировать твои действия. Всему есть предел".
Эти слова до сих пор звучали в ушах Вики.
Если она унесет Селуччи из клиники, он ей этого никогда не простит, и тогда они уж точно расстанутся. А если оставит его здесь и Генри немедленно позвонит в полицию... что плохого может произойти?
Несмотря на то что в комнате ощущался запах другой женщины, ради Селуччи она надеялась, что это запах медсестры, которая делала ему укол. Она еще раз взглянула на Майка. Он выглядел таким беспомощным! И таким соблазнительным... Вики лукаво улыбнулась свои мыслям.
- Знаешь, у нас еще есть немного времени... Было бы забавно воспользоваться твоим положением и...
- Вики!
- Да?
- Фицрой, сделайте одолжение, уведите ее отсюда!
Она остановила Генри взглядом. Тот усмехнулся.
- Я понимаю, в таком положении наш общий друг и в самом деле выглядит очень аппетитно, но, боюсь, сейчас не лучшее время для трапезы. Вики, пойдем.
- Если ты хоть пальцем до него дотронешься, я разорву тебя... - Внезапно она, нахмурившись, умолкла. - Ты сделал это нарочно?
- Разумеется.
Несмотря на существенный прогресс в их отношениях, еще немного - и между ними снова возникли бы территориальные разногласия. Вампир, наблюдая за тем, как Майк помогает ей возиться с ремнями, подумал о том, что, если бы она так ответила раньше, он бы ей этого с рук не спустил.
- Не волнуйтесь, Селуччи, у меня и аппетита-то сейчас нету. Вики, закругляйся. У нас в самом деле очень мало времени.
Что-то ворча себе под нос, женщина наклонилась к Майку, чтобы поцеловать его, и на мгновение замерла, словно желая насладиться его дыханием.
- Я все равно не уверена, что должна уйти и оставить тебя здесь.
- Черт возьми, тебя хоть в чем-нибудь можно убедить или как? Упряма, как стадо ослиц!
- Не разговаривай со мной таким тоном, Селуччи!
- Тогда прекрати разыгрывать трагедию. Я прекрасно доживу до приезда полиции. - Он в свою очередь подарил ей нежный поцелуй. - А теперь иди.

* * *

- Лучше выйти через главный вход. Черный ход, возможно, на сигнализации, - заметил Фицрой.
- Нет, я ничего здесь не вижу. - Вики пальцем пробежала по краю двери. - Никакой проводки я здесь не чувствую. Вон наша машина на парковке. Ты ведь, кажется, сам меня торопил, так пойдем быстрее и сделаем то, о чем просил нас Майк. - Она нажала на защелку, и дверь открылась. Сигнала острый слух вампиров не уловил. - Видишь, все в порядке. Сигнализацию они не установили. Все-таки здесь лежат тяжело больные люди. Зачем лишний раз тревожить их громкими звуками? Давай, Генри, не мешкай.
Вампиру не оставалось ничего другого, как последовать за подругой. В данный момент было не до дележа территорий. Оба передвигались так быстро, что человеческий глаз был не в состоянии их заметить. Не успела захлопнуться дверь клиники, как они уже были в машине.

* * *

Он внезапно проснулся и вскочил с кровати. Он не был уверен, но ему показалось, что послышался какой-то шум. Послышалось или нет? Будто бы дверь хлопнула... Долгие годы, проведенные в тюрьме, научили его спать чутко. Так и есть. Хлопнула дверь машины. Осторожно, чтобы его не было видно со стоянки, Салливан выглянул в окно ординаторской. Со стоянки выезжал "БМВ", в котором сидели два человека. Похоже, они о чем-то спорили. Их силуэты были ему не знакомы.
Наверняка подростки... Ищут уединенное местечко, чтобы потрахаться вволю. Он широко зевнул. И зачем только проснулся, спрашивается? Хорошо бы снова завалиться спать. Как там док говорила? Если что покажется подозрительным, лучше перестраховаться. Ладно, от него не убудет лишний раз взглянуть на их непрошеного гостя.
Дверь в котельную оказалась незапертой. Тогда как он точно помнил, что закрывал ее!
Крадучись, Салливан вошел в коридор. Никого. Отворил дверь в потайную комнату. Он ожидал увидеть пустую кровать. Однако коп был на месте. Привязанный, под действием успокоительного. Вроде бы все, как и было. Он включил свет, рукой загородив глаза от света флуоресцентной лампы. Да, тело в том же положении. Присмотревшись внимательнее, он не обнаружил никаких изменений.

Предыдущая страница 24 Следующая страница


25 Таня Хафф

И тем не менее...
Падала ли на лицо копа прядь волос? Насколько он помнил, волосы у него были откинуты назад.
Салливан проверил ремни. Левый был застегнут на четвертое деление, правый - на третье. Обычно он застегивает ремни одинаково. Хотя, когда он связывал его, полицейский сопротивлялся...
Тут коп пошевелился, что-то забормотал. В тюремном госпитале не жалели седативных средств; зачастую их применение заменяло лечение той или иной болезни. Так что опыт у него был, и теперь, наблюдая за дыханием копа, Салливан понял, что воздействие вколотого тому наркотика заканчивается.
Внезапно он сдвинул брови. Ему показалось, что в районе левого бедра на светло-голубой джинсовой ткани появилось какое-то пятно. Оно напоминало...
Салливан дотронулся до него. Пятно уже почти высохло, но можно было догадаться, что кто-то словно бы жевал ткань.
- Не хочу знать, что здесь происходило, - медленно произнес он. И тут же кожей на затылке почувствовал на себе взгляд полицейского. Когда он обернулся, то увидел, что тот пристально его разглядывает. - Похоже, у тебя кто-то был. Паршивые у тебя друзья, коп. Что же это они оставили тебя здесь?
- Не знаю, о чем ты.
- Разумеется, не знаешь.
Селуччи не выдержал.
- Пошел к черту! - прорычал он.
- С этим придется погодить. - Ближайший телефон был в ординаторской. - Посмотрим, что скажет на это док.

* * *

- Куда мы едем? - выдавила сквозь сжатые зубы Вики.
Генри снова вел машину, отказавшись дать ей ключи. Голосом Князя Тьмы он отрезал "нет", и было понятно, что затевать с ним спор - бесполезная трата времени. Ради Селуччи она прекратила пререкания и, забившись в угол на заднем сиденье, всю дорогу жалела об этом. Видно было, что и Фицрою произошедшая ссора не очень-то по душе.
- К нашему дому - налево, - наконец заметила женщина.
- Тут на углу есть кофейня. Нам ведь надо позвонить в полицию.
- Боже, Генри, в Ванкувере кафе на каждом шагу. Зачем делать крюк? - Она схватилась за руль.
Фицрой в ответ только крепче сжал рулевое колесо. Вики, в течение тридцати двух лет ведущая жизнь смертной, не должна была бы питать иллюзии о возможности выжить в случае, если машина потеряет управление. Разбиться из-за глупости этой девчонки он не хотел. Машина начала выписывать крутые виражи. Вики ничего не оставалось, как отпустить руль.
- В отличие от многих других подобных заведений, там есть парковка, - произнес Генри, когда, снова откинувшись на спинку сиденья, она с застывшим лицом уставилась в окно. - Где-то здесь должен быть указатель.
- Ради Бога, поезжай туда, а то ведь опять разрушатся твои драгоценные стереотипы, - пробормотала Вики, пока вампир парковался и выключал двигатель. - Что теперь?
- Пойду прерву беседу тех двух блюстителей порядка, скорее всего обсуждающих какой-нибудь очередной труп.
Она с наслаждением вылезла из машины, предвкушая хоть какое-то время не находиться с ним бок о бок.
- Никак не могу поверить, что ты согласился на эту безумную аферу. Да ладно - ты. Как я-то согласилась, вот что удивительно! Мы просто взяли и убрались восвояси, оставив его там одного! - Она стояла по другую сторону машины. Пока между ними есть барьер, можно позволить себе роскошь дать волю своему раздражению. Правда, Вики не могла сказать, злится она больше на Генри или же на саму себя. - Мы его предали. Оставили в совершенно беспомощном положении...
- Послушай, какой-либо риск минимален. И Селуччи сам настоял на этом. Он горит желанием раз и навсегда разобраться с этим делом. Полиция будет в клинике не позже чем через час. Что плохого может произойти за это время?
- Что плохого? - повторила Вики.
В духоте ночи чувствовался стойкий запах выхлопных газов и разогретого металла, хотя здесь, на побережье, он был не таким сильным, как в Торонто. Все равно, слишком много людей на небольшом клочке земли. Женщина обернулась туда, где, по ее представлениям, находилась клиника, и заставила себя не думать о плохом.
- Я оставила его, потому что он просил об этом, - тихо произнесла она, блеснув на Фицроя серебром глаз. - Я делаю это для Майка. А ты, Генри? Тебе-то ведь всегда было на него наплевать!
Наплевать? Напротив! Майк Селуччи, по мнению вампира, был достойным уважения человеком. А мнение таких людей - иногда единственное, на что можно опереться, оценивая собственное поведение. Как бы ни складывались их отношения, Фицрой всегда был высокого мнения о нем. Но сейчас он был совершенно не расположен спорить с Вики, особенно на тему, любит он Селуччи или нет, хотя все ее предыдущие нападки Генри скорее забавляли, чем приводили в ярость.
- Вики, я, конечно, не принадлежу к Армии спасения... Но для нас для всех будет лучше, если мы будем действовать в рамках закона.
- В рамках закона, - снова повторила Вики. Встряхнув волосами, она облокотилась о капот машины. - Разумеется. Ступай и постарайся сделать все наилучшим образом.
Генри не сомневался, что он в состоянии сочинить правдоподобную историю, в которую полиция непременно должна поверить. Однако ему вовсе не обязательно упражняться в собственном красноречии. В подавляющем большинстве случаев было все равно, что он говорит, поскольку воля вампиров являлась непререкаемой для смертных.
- Добрый вечер. Не уделите ли вы мне несколько минут?
Полицейские совершенно не были расположены привлекать к себе внимание, но сержант на переднем сиденье поставил чашку с кофе и заученным тоном проговорил:
- Разумеется, сэр.
Когда его напарница, сидевшая рядом, обернулась выяснить, что же, черт возьми, происходит с ее напарником, она внезапно осознала, что ведет себя так же, как и он.
Незаконный сын Генриха VIII, герцог Ричмонда и Сомерсета, демонстрируя максимальное уважение к собеседникам, склонил голову и произнес:
- Я располагаю информацией, которая может вас заинтересовать.
Его сиятельный родитель несомненно пришел бы в восхищение от столь изысканных манер.

* * *

Когда Генри вошел в квартиру, Тони проснулся и, протерев глаза, привстал на диване.
- Какие новости? Нашли Майка?
- Да.
- Вики, должно быть, вне себя от счастья?
- Не думаю.
- Вы что, подрались все-таки по дороге в клинику?
- Не понимаю, о чем ты говоришь.
- Ради Бога, оставьте, когда общаетесь со мной, эти ваши королевские замашки. Я сейчас совсем не в том настроении. Если вы не расправились с Победой на пути в клинику и если вам удалось разыскать Селуччи, тогда почему она не испытывает полное, всепоглощающее счастье?
- Потому что мы оставили его в клинике.
- Что?!
- Это была полностью его идея. Майк Селуччи посчитал, что, если мы спасем его, это вспугнет тех, кто занимается продажей трансплантатов. Он велел нам сообщить в полицию, чтобы они сами разобрались со всем этим, пока доказательства налицо.
- Да, но... ведь у него должны как минимум почку вырезать, чтобы копы могли связать его похищение с телом в гавани!
- Детектив сказал нам, что обнаружил место, где эти деятели закапывают тела доноров.
- И Победа вот так взяла и позволила ему остаться?
- Ну, не сразу, конечно. Пришлось воззвать к ее рассудку и все такое... - Он посмотрел на часы. - У тебя что, завтра выходной? Обычно ты уже спишь в это время.
- Я ждал вашего прихода, хотел узнать, как там Селуччи. Сегодня я хотел переночевать у Джерри и Джона.
Юноша встал на ноги и смущенно уставился в пол, теребя в руках край одеяла.
Генри вздохнул, раздумывая, что же все-таки могло встать между ними.
- Мы потом обсудим с тобой эту проблему. Солнце взойдет буквально через несколько минут. Тебе нет никакого смысла уходить отсюда.
- Я не знаю...
- Зато я знаю.
Тони поднял голову, убежденный понимающим тоном вампира.
- Когда все это закончится, даст Бог к завтрашнему вечеру, мы с тобой поговорим, - сказал он, - а сегодня тебе лучше остаться здесь.
- Думаю, вы правы. - Парень взглянул на часы, его глаза широко раскрылись. - Генри, восход меньше чем через пять минут!
- Я знаю. - Фицрой сделал шаг вперед, Тони инстинктивно отступил в сторону. - Хочу попросить тебя: не пропусти утренние новости. А еще лучше - запиши их на кассету. Детектив Селуччи, конечно, и сам все расскажет и Вики, и мне, но так все-таки надежнее. Хорошо?
- Без проблем. Запишу и полуденные, и шестичасовые новости.
- Только не спутай их, будь любезен, с очередной серией "Бэтмена".
Тони ухмыльнулся. Как раз такие моменты, когда его друг вел себя не как вампир - и не как королевский, хотя и незаконнорожденный, отпрыск! - и связывали их между собой так надежно.
- Если будете издеваться, запишу вместо новостей мультики.
Они уже стояли у двери, Генри взялся за ручку, еще секунда - и он до захода солнца будет пребывать в своем укрытии. Юноше вдруг захотелось растянуть это мгновение.
- Кстати, вы придумали новый вопрос для призраков? Вопрос, который можно задать сразу обоим?
- Вики предложила спросить, убил ли их один и тот же человек.
- Думаете, Победа знает, что говорит?
- Поэтому я и пригласил ее приехать. Но я не мог даже представить, что возникнет столько проблем. Надеюсь, к заходу солнца наше следствие завершится.
Он открыл дверь и, протянув руку, погладил Тони по щеке. Ему хотелось сказать своему юному другу что-то теплое и проникновенное, но подходящих для этого слов в голову не приходило. Поэтому вампир счел за лучшее промолчать.

* * *

- Это невыносимо! Все вокруг розовое, даже в темноте...
Вики взбила подушку и, совершенно обессиленная, откинулась на нее. Разумеется, цвет комнаты ни в коей мере не соответствовал ее настроению. Было просто ужасно сидеть вот так - и ждать.
Поездка обратно прошла спокойнее, чем дорога в клинику "Надежда". Чем больше времени они с Генри проводили вместе, чем длительнее становились перемирия, тем легче им было выносить присутствие друг друга. Но все-таки ее не покидало желание прикончить...
Нет, не Генри.
Селуччи, само собой разумеется.
- Не надо было нам оставлять его в клинике. Я знаю это. Не знаю почему, но так оно и есть. И какого черта после всех этих лет, - обратилась она с вопросом к царившей вокруг ночи, - я вдруг решила начать его слушаться?

11

- Что здесь происходит?
Двое полицейских, спорящих о чем-то у поста с дежурной медсестрой, резко обернулись на голос.
- Доктор Муи, видите ли, эти люди хотят осмотреть здание, - объяснила, облегченно вздохнув (наконец-то появился человек, способный ей помочь!), медсестра, - Кто-то сообщил в участок, будто видел, как вчера днем с черного хода к нам втащили тело мужчины.
- В самом деле? - Дженнифер Муи пристально посмотрела на свою подчиненную, затем на полицейских. - Вчера к нам новых больных не поступало. Боюсь, вас неверно информировали.
- По словам свидетеля, человека не несли на носилках. Высокий мужчина в красной футболке тащил его на плече. Вряд ли больные поступают к вам именно таким образом, доктор...
- Муи. - Черные брови поднялись и стали похожи на крылья птицы. - Представьтесь, будьте любезны.
- Сержант полиции Поттер, мэм. А это, - женщина-полицейский кивнула на своего напарника, - сержант Кэссиди. - Вы всегда так рано приходите? Еще ведь и пяти утра нет. Не рановато ли делать обход?
- Мне часто приходится выполнять свои обязанности во внеурочное время. - Ее тон ясно говорил: "И уж вашим делом это не является". - Так сложилось, что сейчас у меня очень тяжелый больной. Если мы не найдем донора в течение недели, он умрет. Я пришла проверить его состояние. Кстати, а вы подписали согласие стать донорами после смерти?
Доктор сделала глубокую паузу, и было просто невозможно ей противостоять.
- Да, мэм, - почти хором произнесли полицейские. Противостоять властному тону этой дамы было почти невозможно - впрочем, они и не пытались.
Доктор Муи удовлетворенно кивнула.
- Это хорошо. Когда вы умрете, вам, разумеется, уже не потребуются оставшиеся здоровыми органы вашего тела. А тысячи людей ежегодно умирают только потому, что люди не желают быть донорами. Теперь вернемся к телу, якобы спрятанному где-то в нашей клинике. Поскольку вы пришли сюда с обыском, у вас, разумеется, есть ордер?
- Ордер, доктор? - растерянно моргнула Синди Поттер, несколько сбитая с толку как лекцией, так и неожиданным поворотом мысли доктора.
- А почему вас это удивляет, сержант?
Под ее пристальным взглядом сержант Поттер ощутила себя словно в детстве, в воскресной школе. Разве что монахини там не были азиатского происхождения... Она откашлялась и взглянула в записную книжку, как бы ища у нее поддержки.
- Мы рассчитывали, что сможем провести осмотр без ордера.
- Ах, вот как?
- Мы можем получить его, если это необходимо. - Сержант Кэссиди тут же пожалел, что вообще открыл рот. Доктор, повернувшись, окинула его изучающим взглядом. Как будто оценивала его донорский потенциал. Так, все ясно, органы такого законченного идиота, как этот полицейский, нам ни к чему!
- Разумеется, можете, - проговорила она с откровенной издевкой. Однако прежде, чем полицейские оскорбились, доктор Муи продолжила: - К счастью, так как я уже здесь, мы сможем обойтись и без ордера. - Синди открыла было рот, и доктор с раздражением пояснила: - Сержант, в этой клинике находится десяток тяжело больных людей. Неужели вы думали, что медсестра разрешит вам разгуливать по зданию и тревожить пациентов без официального на то разрешения? А сопровождать вас она не могла, так как не имеет права покидать пост. Но теперь, когда я здесь, проблемы более не существует. Итак, что именно вы хотите осмотреть?
"Прямо за железной дверью черного хода - коридор, который сворачивает налево. Там вы обнаружите дверь с надписью "Котельная". За ней - еще один короткий коридор, из которого есть дверь в палату..."
- Мы предпочли бы начать с черного хода, доктор.
- Прекрасно. Сестра...
Полицейские с надеждой посмотрели на доктора Муи. Может быть, она велит сопровождать их сестре Дэймон? Однако удача в это утро явно была не на их стороне.
- Я покажу этим господам клинику и сразу же вернусь.
Надежда развеялась как дым.
- Почему здесь нет сигнализации?
- Я уже говорила, сержант Поттер, что в нашей клинике лежат тяжело больные люди. Если кому-нибудь придется неожиданно покинуть здание, громкие звуки могут плохо отразиться на самочувствии наших пациентов. Даже убить кого-нибудь из них.
- Их состояние настолько тяжелое?
- Сюда поступают те, у кого только два выбора - смерть или трансплантат. Да, их состояние действительно крайне серьезное.
Тем временем Кэссиди, нахмурясь, осматривал стальную дверь.
- А что, если сюда зайдет кто-нибудь с улицы?
- Дверь не открывается снаружи.
- Но, доктор, всегда найдутся люди, которые смогут ее взломать.
- А разве сигнализация поможет их остановить? - сухо улыбнулась доктор Муи.

* * *

- Скажите, вы всегда держите котельную на замке?
- Во-первых, за дверью не только это помещение. Там имеется еще одна палата А во-вторых, - доктор Муи достала связку ключей и вставила один из них в замок, - она заперта далеко не всегда.
- Тогда почему сейчас эта дверь закрыта?
- Не знаю.

* * *

"Комната, которую вы должны найти, от обычной палаты отличается серым цветом стен и очень высоко расположенным окошком. На койке вы увидите мужчину..."
Сержант Поттер замешкалась на пороге. Кэссиди мягко отстранил напарницу. Яркий свет после скудно освещенного коридора ослеплял, словно они вылезли из глубокого темного колодца. Кругом - голые блестящие стены, глазу не за что зацепиться.
На койке действительно лежал мужчина - крупный, сильный. Внезапно зажженный свет разбудил его, и спросонья он никак не мог разобрать, в чем дело. Сев на постели, бубнил что-то себе под нос и отчаянно тер глаза.
- Засекреченная комната, человек, который явно не является одним из ваших пациентов... Как вы это объясните, доктор Муи?
- Это помещение изначально предназначалось для прачечной. Но мы подсчитали, что стирать белье на стороне обойдется дешевле. А так как здесь уже были установлены водопроводные трубы, мы решили переоборудовать эту комнату в запасную палату. А что до этого мужчины... Его имя Ричард Салливан, он работает у нас санитаром. Теперь мне понятно, почему интересующая вас дверь оказалась запертой. Этот человек не имеет права здесь находиться, вот он и решил подстраховаться на всякий случай - закрылся на ключ.
- Санитар, значит. Это объясняет то, что на нем форма.
Кэссиди невольно отступил - такой уничтожающий взгляд бросила на него доктор Муи.

Предыдущая страница 25 Следующая страница


Долг крови 26

Салливан поднялся и, тупо уставившись на вошедших, пробурчал нечто невнятное.
- Повторите еще раз, Ричард. И погромче.
- Койка неудобная.
- Так это тот самый санитар, который, как сказала дежурная медсестра, спит в комнате для персонала? - спросила Синди Поттер. Почему у нее такое ощущение, что она смотрит какой-то детектив по телевизору?..
- Салливан действительно должен был там находиться, но... - Доктор Муи резким жестом указала провинившемуся на дверь. - Иди в мой кабинет и подожди меня там. Я с тобой еще поговорю, Ричард!
- Минуточку, мистер Салливан.
Санитар обернулся. Сержант Поттер ни у кого еще не видела таких длинных и густых ресниц. Необычно для мужчины. Да и сами глаза санитара были удивительные - большие, невинные, доверчивые... как у щенка. Разве может человек с такими глазами быть преступником? Щеки Синди вспыхнули, когда она поняла, что этот человек терпеливо ждет, пока она заговорит.
"...спроси его, каким образом он оказался в комнате".
Но доктор уже все объяснила. А, вот отличный вопрос!
- У вас есть красная футболка?
Он кивнул.
- Вы надевали ее вчера на работу?
- Я приношу форму с собой, в мешке, - снова кивнул Салливан. - Если надевать ее дома, то весь взопреешь, а потом...
- В мешке?
- Знаете, такие большие пакеты, для одежды? - Санитар для пущей наглядности развел в стороны мускулистые ручищи. - Во-о-от такие!
- А... Да-да, я поняла, о чем вы, большие пакеты для одежды. - Сержант Поттер с облегчением взглянула на напарника Тот согласно кивнул. Кажется, они нашли объяснение этой странной истории. Издалека такой мешок действительно можно принять за человеческое тело. А уж если его прет на плече такой громила, как этот Салливан... Да что угодно померещиться может.

* * *

- Надеюсь, у этого парня не будет слишком больших неприятностей. - Сержант Кэссиди вывел машину на Сеймур-роуд и направил ее в сторону Северного Ванкувера. - От этой желтокожей крокодилицы у меня до сих пор мурашки по коже. Не хотел бы я ей попасться под горячую руку. Ненавижу такую породу. Мнят себя едва ли не Господом Богом. Ты их можешь прождать под дверьми кабинета минут сорок, будто у тебя своих дел никаких нету, а как сам запоздаешь на три секунды, они тебя с потрохами сожрать готовы. - Почесав подбородок, он взглянул на свою напарницу. - Что тебя беспокоит?
Синди, не произнесшая ни слова с того момента, как они сообщили начальству, что тревога ложная, пожала плечами.
- Мы не попросили этого Салливана показать нам свой мешок.

* * *

- ...И за тобой всю дорогу от города следит полицейский. Сегодня ночью двое неизвестных вламываются в клинику, находят своего приятеля, но почему-то не освобождают. Зато наводят на нас местную полицию. Только предлог слабоват: будто бы кто-то проезжал мимо и видел, как ты вносил сюда тело. - Доктор Муи бросила на Салливана ледяной взгляд. - Ну и о чем все это тебе говорит?
Тот вздохнул. Вечно она задает вопрос, заранее зная ответ.
- Нас арестуют?
- Нет. Друзья инспектора Селуччи не желают связываться с полицией.
- Невелики друзья, раз дружка не освободили.
- Они надеялись, что его обнаружит полиция. И тогда нам бы пришлось несладко.
- Вы велели мне лечь на койку...
- Чтобы непрошеные гости не сообразили, что на ней уже кто-то лежал сегодняшней ночью. А засунуть его в багажник я попросила только потому, - добавила она язвительно, - что не было времени спрятать детектива получше.
Он и без ее комментария об этом догадывался.
- И что теперь? Принести его обратно?
- Нет. Эти его таинственные друзья, кем бы они ни были... - доктор Муи недовольно нахмурилась - она всегда предпочитала знать своих противников в лицо, - обнаружили его здесь один раз, и если найдут его здесь снова, то уж наверняка больше не оставят. Лучше будет, если ты перенесешь его в один из коттеджей для гостей. - Она достала из ящика стола ключ в кожаном чехольчике и кинула ею Салливану. - В самый дальний.
Санитар молча поймал ключ на лету и сунул его в карман.
- Мистеру Суонсону это не понравится.
- С этой проблемой я разберусь.
В карих глазах доктора промелькнуло неудовольствие, когда санитар предложил:
- Я мог бы убить его.
- Полицейского? Ричард, ты что, совсем спятил? Из него же получится прекрасный донор. У этого человека две прекрасные здоровые, крупные по размеру почки - они прекрасно подойдут одному из клиентов мистера Суонсона, с которым я просто не знала, что делать, так как его почки очень больших размеров. Второй такой возможности нам не представится. Он нам еще очень пригодится - живым.
- Мне остаться его сторожить?
- Разумеется. И постарайся, пожалуйста, на сей раз, чтобы твою машину не было видно. А о мистере Суонсоне не волнуйся. Я закончу дела и сразу же отправлюсь к нему.

* * *

Селуччи безуспешно пытался выпутаться из хлопчатобумажной простыни, в несколько слоев которой его завернул громила-санитар. В результате ему удалось освободиться ровно настолько, чтобы увидеть полоску голубого неба да верхушки кедров над головой. Затем снова наступила тьма. Мысли путались, тело отказывалось повиноваться. Он с трудом вспомнил, что с ним произошло. Его поймали, избили, привязали к кровати... Затем... Темнота снова накрыла детектива - он потерял сознание.
Под ним прогнулся матрас, от которого исходил приятный запах жимолости. Затем он снова откинулся на подушки. В голове будто вата... Снова провал...
Так, он уже не в клинике, это точно. Только вот где?
Когда грубые руки привязывали его к кровати, он прикинул, какие у него имеются шансы на спасение, и пришел к выводу, что на данный момент - никаких. Проклятое успокоительное снова начинало действовать, и Майку почему-то стало даже жалко людей, которые его сюда притащили.
Ох, только вот уж Вики разозлится!

* * *

- Доктор Муи, вот так сюрприз, - учтиво, но не слишком-то приветливо произнес Рональд Суонсон, делая шаг в сторону от двери, чтобы позволить доктору войти в приемную. Ее визит был совершенно некстати.
- Я понимаю, что пришла, не предупредив, но... - Дженнифер Муи и в самом деле прекрасно понимала это. - Дело абсолютно не терпит отлагательства. К тому же обсуждать его по телефону было бы крайне нежелательно. Поэтому я взяла на себя смелость лично прийти к вам. Ваши соседи не смогут ничего заподозрить. Они наверняка в курсе того, что вы являетесь одним из учредителей клиники "Надежда". Поэтому то, что к вам зашел один из ее сотрудников, не должно вызвать ненркных пересудов.
- Вполне вероятно, что мои соседи вовсе не заметят вашего визита. - А вот его внимание привлек автомобиль с откидным верхом, на котором играли лучи утреннего солнца. - У вас новая машина? - спросил он, запирая за доктором дверь.
- Да, приобрела ее на прошлой неделе.
- Разве вы можете позволить себе сейчас такие траты? Я думал, квартира, которую вы купили совсем недавно, поглотила все ваши свободные средства.
- Но, мистер Суонсон, вы ведь сами уверяли меня, что квартира в Йельтауне - отличное капиталовложение. - Дженнифер Муи прошла вслед за ним на кухню. - А что касается автомобиля, так, помнится, вы также говорили, что надо покупать то, что стоит затраченных денег. А эта машина - одна из лучших моделей. Немецкое качество. К счастью, вы мне неплохо платите.
- И получаю то, за что плачу. - Его улыбка была слегка напряженной, и он махнул рукой в сторону стола. - Садитесь, пожалуйста. Я как раз завтракаю. Не желаете ли составить мне компанию?
Суонсон порядком нервничал. С момента смерти его жены Ребекки у него дома ни разу не было гостей. Одни лишь партнеры по бизнесу. Удобно ли принимать доктора Муи на кухне? Можно, конечно, закончить с трапезой и попозже, но тогда его завтрак совершенно остынет...
- Нет, благодарю вас. Я не голодна.
- Вы не против, если я продолжу?
- Нет-нет, что вы. Разумеется, кушайте. - Доктор Муи села на стул, который предложил ей хозяин дома, выждала, пока он обошел стол и уселся напротив нее, после чего сообщила: - У нас появился еще один донор.
Бизнесмен замер и положил уже поднесенный ко рту чизбургер обратно на тарелку.
- Еще один? Это уже второй менее чем за неделю. Итого трое за два месяца! Вам не кажется, что подобное крайне рискованно? Чем чаще происходит какое-либо событие, тем быстрее люди могут обратить на него внимание.
- Вы правы. Однако этот человек идеально подходит для одного из наших пациентов. Рост - более шести футов, вес - двести шестьдесят фунтов. Удивительно удачно: сходная комплекция и, соответственно, тот же размер органов. Ему под сорок, здоровье прекрасное. Единственный шанс на миллион, второго такого не будет!
Доктор замолчала, ожидая, что мистер Суонсон сам по достоинству оценит эти факты.
В самом деле, когда тот осознал, что именно она ему сообщила, он откинулся на спинку стула и изумленно на нее воззрился.
- Вы же сами утверждали, что найти этому человеку подходящего донора невозможно!
- Как видите, я ошиблась.
- И все же... - Суонсон неодобрительно покачал головой. - Трое за два месяца. Слишком уж часто. Если нас поймают... Кому от этого будет хорошо? Никому. - Его рот скривился. - И в первую очередь пострадаем мы с вами.
Дженнифер Муи чуть наклонилась вперед, облокотившись о стол кончиками пальцев.
- Этот донор попал к нам при весьма необычных обстоятельствах. Однако, - добавила она, как бы предвосхищая его возражение, - я просто желала указать на то, что, если мы не воспользуемся этой уникальной возможностью сейчас, другой и в самом деле не представится никогда Я взяла на себя смелость лишь слегка изменить обычные правила, так что мы не привлечем к себе особого внимания, будьте спокойны.
- Да, упускать столь удачную сделку не хотелось бы...
Она терпеливо ждала, когда Суонсон закончит жевать. В душе доктор была уверена - уж этот-то своего не упустит! Упустить выгодную сделку - такого с ним еще никогда не было.
- Ну хорошо. Рассказывайте, что вы там сделали.
Вот тут ей придется нелегко.
- Мистер Салливан по моей просьбе поместил донора в один из ваших домиков для гостей. Сам донор не знает, где находится, да и в клинике он глаза никому мозолить не будет.
От неожиданности Суонсон едва не опрокинул на себя чашку с чаем.
- А вы тревожились о том, как бы соседи не увидели здесь вас?!
- Мы переместили его сюда сразу после рассвета Не думаю, что кто-либо успел его заметить. А даже если и видели, что с того - у вас часто бывают гости.
Гостевые коттеджи действительно пустовали редко. Иногда в них останавливались друзья бизнесмена, а порой они становились пристанищем только что прооперированных клиентов. Их старались как можно быстрее перевести из отдельных палат в уединенные гостевые домики Суонсона - от чужих глаз подальше. Кто, в конце концов, удивился бы тому, что у обеспеченного человека много богатых друзей.
- Еще раз хочу напомнить, что второй раз такая возможность нам не представится!
- Но здесь...
- Я могу взять все необходимые анализы прямо на месте. Мы переведем его в клинику только в самый последний момент, непосредственно перед операцией. - Она спокойно наблюдала, как Суонсон встал, подошел к окну, из которого были видны все его владения, и взглянул на два ближайших гостевых домика. - Окончательное решение, разумеется, остается за вами.
- А если я попрошу вас избавиться от него, это обойдется мне примерно в ту же сумму, что и сама операция?
Впрочем, Рональд Суонсон и сам прекрасно знал ответ на этот вопрос.
- Хорошо, - вздохнул он наконец и глотнул из чашки остывшего чая. - Я всегда говорил, что, если уж нанял высокооплачиваемого специалиста, имеет смысл прислушиваться к его мнению. А раз вы утверждаете, что это - лучший вариант для моею клиента"
- Да, именно так я и утверждаю.
- Тогда действуйте. А я позвоню нашему клиенту... - Тут он встревоженно ткнул в нее пальцем. - Вы уверены, что этот донор здоров?
- Абсолютно.
- Хорошо. Учитывая последнее фиаско, довольный клиент совсем не помешает нашему бизнесу.

* * *

"...Ближе к полудню дожди прекратятся, и жители нашего города смогут насладиться прекрасным днем с максимальной температурой в двадцать семь градусов. Департамент культуры сообщает..."
Тони, нахмурившись, убавил звук. Телевидение всегда было великолепным источником новостей - иногда съемочная бригада прибывала на место преступление раньше, чем полиция. Даже если бы в интересах следствия они ничего не упомянули о подпольном рынке торговли почками, они обязательно бы что-нибудь сообщили об офицере полиции Торонто, которого избили и силой удерживали в клинике Северного Ванкувера.
Генри сказал, что полиция направляется в клинику, следовательно, полиция там была. Тогда в чем причина подобного умолчания?
- Ну ладно. Предположим, что большая часть страны ненавидит столичных штучек. Но не оставили же они его в этой клинике?!
Юноша снова включил радио, которое теперь передавало трансляцию бейсбольного матча, поставил видеомагнитофон на запись шестичасовых и девятичасовых новостей и выключил телевизор. Его никак не покидало ощущение, будто случилось нечто ужасное.
- Ты слишком мнителен, - сказал он себе, запихивая в пластиковый пакет чистую рубашку. - Об этом не сообщили в утренних новостях, так что из этого? Возможно, еще слишком рано. - Тони взял роликовые коньки, затем вздохнул и положил их обратно на место. Нацарапав: "Я буду у Джерри" - и приписав номер телефона, он магнитом с изображением танцующей парочки прикрепил записку на дверь холодильника.
Пусть Генри и был уверен, что история с мстительными привидениями завершится еще до захода солнца, Тони решил перестраховаться. Он не собирался находиться в квартире, если Даг и его безрукий приятель снова прибудут, чтобы доказать, что его друг ошибся.

* * *

- Он очнулся?
- Да. Сходил в туалет и выпил стакан воды. Мы собираемся его кормить?
- Разумеется. Пойди поищи еду на кухне.
- Не буду я для него готовить, - проворчал Салливан.
Дженнифер Муи так и застыла по дороге к спальне, после чего обернулась с такой силой, что черная сумка, которую женщина держала в руках, ударила ее по ноге.
- Я не расслышала. Что ты сказал?
Санитар вызывающе посмотрел доктору в глаза, однако и минуты не смог выдержать ее стального взгляда. Он сник и покорно отправился к холодильнику, что-то недовольно бормоча себе под нос.
- Приготовь еду и для себя тоже. Ты пробудешь здесь столько же времени, сколько и он.
В глазах Салливана заплескалась тревога.
- А как же моя работа в клинике?
- Несколько дней Гарри и Том справятся без тебя. - Доктор Муи подождала, пока Салливан приступит к приготовлению пищи, и лишь после этого вошла в спальню.
- Я знаю, что вы проснулись, детектив. Откройте глаза.
Селуччи готов был биться об заклад, что уже слышал этот голос. Точно! Эта самая женщина делала ему укол там, в клинике. С ней-то и разговаривал его похититель. При этом воспоминании Майк нахмурился. Речь в их беседе шла о его дальнейшей судьбе. В ее манере говорить было нечто пугающее - холодное, безжалостное. Ему всегда казалось - только Вики он, конечно, об этом не говорил, - что именно так вампиры отзываются о простых смертных. Презрительно, как о скотине. С той лишь разницей, что эта женщина спокойно ходит под лучами солнца. Однако она опаснее аспида.
Солнце и в самом деле освещало все вокруг своими лучами, женщина в белом халате спокойно передвигалась по комнате, и детективу не оставалось ничего иного, как признать, что выглядит она не так устрашающе, как можно было бы подумать по ее голосу. Ему внезапно пришла на ум фраза из фильма про семейку Аддамсов: "Я страшный маньяк и убийца. Просто выгляжу я как обычный человек".
- Итак, что же вы замышляете?
Селуччи с радостью обнаружил, что голос повинуется ему куда лучше, чем тело.
- Итак, - передразнила его Дженнифер Муи, - хотелось бы сначала узнать, насколько вы продвинулись в своем расследовании.
Когда Салливан привез детектива в клинику, они попытались побоями заставить его ответить на этот вопрос. Не достигнув успеха, ей волей-неволей пришлось приказать прекратить избиение - из опасения, что пострадают внутренние органы Селуччи. Как бы то ни было, этот человек ехал за машиной Ричарда - значит, должен что-то знать.
- Очевидно, то, насколько я осведомлен, больше не играет роли, иначе вы не решились бы сюда прийти.
Поскольку коттеджи часто использовали для размещения пациентов, шедших на поправку, кровать была весьма уютной, с массой всяческих рюшек, пуфиков и подушек. Привязал же Салливан его обычными веревками.
- Верно подмечено, инспектор. Прошлой ночью у вас взяли анализ крови. Несмотря на слегка повышенный уровень холестерина, могу сообщить, что вы совершенно здоровы.
- В иных обстоятельствах это была бы хорошая новость.
Вывернув шею, Майк наблюдал, как она выкладывает на стол принесенные с собой прозрачные пластиковые мешочки с трубочками. Что-то знакомое... Когда она поместила их на край стола, один из мешочков упал на пол. Контейнеры для хранения крови! Господи Боже...
Доктор Муи неодобрительно покачала головой.
- Не смотрите на меня так, детектив. Я же не вампир какой-нибудь... Ваша кровь послужит благородным целям.
Благородным? Ему стало ясно, что скрывать тот факт, что он обладает определенной информацией, больше уже нет смысла.
- Значит, делаете переливание, чтобы моя почка лучше прижилась у вашего клиента, верно?
- Верно, - кивнула она, не поддержав беседу и продолжая заниматься своими приготовлениями.
Селуччи не раз приходилось сдавать кровь, и он был отлично знаком с этой процедурой. Но на сей раз ему было очень не по себе: он просто не мог заставить себя отвести взгляд от иглы. Она была очень длинной - около шести дюймов - и ужасно толстой, почти как палочка для коктейлей. Детектив вздрогнул, когда холодная ватка со спиртом коснулась внутренней поверхности его руки, и невольно попытался вывернуться из-под резинового жгута.
- Больно не будет, не волнуйтесь, - сказала доктор Муи, слегка приподнимая иголку. - Только, ради Бога, не дергайтесь. Иначе мне придется колоть до тех пор, пока не попаду в вену.
- Нет уж. - Майк с отвращением посмотрел на шприц. - Я, пожалуй, полежу спокойно.
- Вы мудрый человек, инспектор.
Кровь пошла вверх по трубочке - в мешочек. Вики просто взбесится, когда об этом узнает. Эта мысль утешала. Селуччи поудобнее устроил голову на подушке.
- Кстати, как мне вас называть?

Предыдущая страница 26 Следующая страница


27 Таня Хафф

- Можете называть меня как хотите, ну, например, просто доктор. Коротко и ясно.
- Одного не пойму. Почему вы так уверены в собственной безнаказанности? Может, расскажете мне, а?
- Нет.
Наблюдая за ней, Майк пришел к выводу, что сейчас лучше немного помолчать. Говорить больше было не о чем. Он постарался расслабиться. По своему опыту детектив знал, что мало кто спокойно переносит тишину. Через некоторое время большинство людей начинает говорить, только чтобы заполнить внезапно образовавшуюся вокруг них пустоту. В свое время он не раз использовал этот прием во время допросов.
Но сегодня ему определенно не везло. Доктор, по-видимому, могла молчать сколь угодно долго. В конце концов Селуччи не выдержал и заговорил сам:
- Все бы было совсем гладко, если бы не покойник, которого выловили в заливе. Полиция не смогла его идентифицировать. К тому же ни в одной из больниц города нет его медицинской карты. Так что полицейские даже не знают, что он был местным.
Движения доктора были ловкими и заученными - понятно, что проделывала подобную операцию она не раз и не два. И по-прежнему продолжала молчать.
- А то, что у него отсечены руки, определенно намекает на связь этого убийства с преступным миром. Следовательно, нет никаких следов, которые могли бы навести власти на наш след. Я думаю, дело вообще скоро закроют. Вряд ли кто-то согласится финансировать заведомо обреченное на неудачу расследование. Я имею в виду полицейское расследование, - намеренно подчеркнул Селуччи.
- Вы не себя ли самого имеете в виду? Что касается вашего расследования, то оно уже подошло к концу, - напомнила ему доктор Муи. - А ваши друзья, как я поняла, не слишком жаждут иметь дело с полицией. Они, правда, подослали в клинику парочку копов, - женщина насмешливо пожала плечами, - но те, представьте, не смогли вас найти. Кстати, и ваши друзья не сумеют.
"Доктор, вы даже не представляете, насколько находчивы мои друзья!" - подумал Майк, но вслух эти слова, разумеется, не произнес. Дамочка явно не любит неожиданностей и, пожалуй, предпочтет на всякий случай подстраховаться. Не стоит давать ей лишний повод для беспокойства.
- К тому же вы здесь пробудете недолго.
Капля крови блеснула на кончике иглы, когда женщина ловким движением вытащила ее из вены. Ватный шарик, повязка - и доктор уже была у дверей.
- Доктор?
Когда та обернулась, по выражению ее лица было понятно, что она совершенно не расположена отвечать на какие-либо вопросы.
Детектив усмехнулся, решив, что немного шарма не помешает.
- Скажите: я смогу играть на пианино, когда эта история закончится?
- Вряд ли, - коротко ответила она и, поджав губы, быстро вышла из комнаты.
Через несколько минут, как раз тогда, когда Селуччи занялся исследованием своих пут, дверь снова растворилась. Быстро напрягши все мускулы, он позволил себе слегка расслабиться, когда понял, что это всего-навсего вчерашний санитар. В руках у него была большая миска.
- Доктор велела тебя покормить. И не задавай лишних вопросов, понял?
С его лица не сходила ехидная улыбка. После первого же глотка пищи детектив понял, что так радовало его тюремщика Мало того что приготовленная в микроволновке овсяная каша оказалась малосъедобной - она была такой горячей, что обжигала язык и небо. Салливан с садистским удовольствием насильно запихивал ложку за ложкой Майку в рот и зажимал ему нос до тех пор, пока он не глотал. Когда Селуччи закашлялся и апельсиновый сок полился из ноздрей, мягкие карие глаза санитара заблестели. Теперь детектив хорошо понимал, какие глаза можно назвать похожими на щенячьи. Только, к несчастью, щенок этот оказался бешеным.
Салливан обтер лицо пленника куском ткани - жесткой, будто наждак. Однако и этих издевательств оказалось недостаточно. Санитар решил еще и зубы своему пациенту почистить. Вместо пасты, правда, он использовал жидкое мыло.
- Господи! Где ты научился так замечательно ухаживать за больными?
- В исправительной колонии.
- Работал в тюремном госпитале?
Салливан кивнул.
- Зачем, спрашивается? - Майк попытался выплюнуть остатки мыла. - Чтобы облегчать несчастным страдания и заботиться о них?
Улыбка его палача стала шире.
- Мне нравится причинять боль. Я сильный, а больные и слабые не могут оказать сопротивление.
Что тут возразишь, признал Селуччи, зашипев от боли, когда санитар поднялся, опершись костяшками пальцев о его бедро.
Большую часть утра детектив проспал. Один раз он проснулся от того, что Салливану приспичило его напоить. Санитар влил ему в глотку целую бутылку воды, и Майк едва не захлебнулся.
- Жидкость в организме надо восполнять, - наставительно пояснил мучитель.
Обед мало чем отличался от завтрака, только на сей раз шутки Салливана касались супа да похода в туалет. Майк ясно сознавал, что бежать отсюда он не сможет. Но все равно следовало попытаться.
- Только попробуй еще раз рыпнуться - живо ноги переломаю, - прорычал Салливан, впечатывая Селуччи затылком в стену.
Пока детектив подыскивал достойный ответ, санитар успел приложить его о стену еще раз.

* * *

- Каждый четверг днем Рональд Суонсон совершает визит в клинику, которую он основал как дань памяти покойной жене. - Сопровождаемая кинооператором, Патриция Чейни подскочила к только что подъехавшему автомобилю и сунула микрофон в лицо выбиравшемуся из последней модели "шевроле" бизнесмену. - Мистер Суонсон, несколько слов, пожалуйста.
Тот глянул на микрофон, в телекамеру, затем на журналистку.
- Несколько слов о чем? - осведомился он.
- Расскажите нашим зрителям о работе клиники. О том, почему ваша организация пропагандирует подписание договоров о согласии на донорство в случае смерти. - Мисс Чейни улыбнулась, в ее глазах появился охотничий блеск. - Или, может, вы согласитесь объяснить нашей аудитории, откуда у вас на самом деле берутся доноры? И действительно ли ваши пациенты получают трансплантаты в порядке живой очереди, или же здесь действует принцип "чья взятка выше"? Просветите нас, сколько может стоить один орган на черном рынке... Нам будет очень интересно вас послушать!
- Мне нечего вам сказать.
- Ну что вы, мистер Суонсон! Любому человеку всегда найдется что сказать.
Его растерянность начала сменяться раздражением.
- Если желаете взять у меня интервью, запишитесь у секретаря, ясно?
Слегка ссутулив плечи, он стремительно прошел в клинику.
- Пойдем за ним? - Оператор вопросительно посмотрел на журналистку.
- Нет. - Патриция Чейни выключила свой микрофон и дала знак оператору, чтобы тот выключил камеру. - Я добилась, чего хотела.
- А чего ты хотела?
- Потрепать мистеру Суонсону нервы. Подпортить ему настроение. Выведенные из себя люди чаще ошибаются.
- Ох, и любишь же ты его!
- Дело не в том, как; я к нему отношусь. Просто мы можем раскопать здесь кое-что о-о-очень занимательное. Уж поверь мне, у этого богача-филантропа найдется что раскапывать.
- А может, он Бэтмен?
- Садись в машину, Крэйг. Мы рискуем пропустить слушание о бюджетах библиотек. Библиотечные бюджеты - крайне важная проблема, - заявила она, на изрядной скорости выезжая с парковочной площадки. - У-ух, эти журналисты! Никакого спасу от них нет.
Ей так хотелось раскопать всю правду про Суонсона, что даже во рту пересохло. Интересно, почему до сих пор не объявляется тот полицейский?

* * *

- Сейчас столкнулся с этой журналисткой, Чейни. Поджидала меня на парковке. - По тону Суонсона, прикрывшего за собой дверь кабинета доктора Муи, было понятно, что столкнуться с ней он предпочел бы на шоссе, причем находясь за рулем большегрузного автомобиля. - С этой юной особой придется что-то делать.
- Не обращайте на нее внимания. - Дженнифер Муи, поднявшись из-за стола, расправила складки на своем безукоризненно отглаженном белом халате. - Она просто пытается сделать карьеру, раздуть скандал, вот и все.
- Но почему вокруг меня? Это же многомиллионный город, в конце концов. Прицепилась бы к какой-нибудь поп-звезде, что ли. - Суонсон вытер выступивший на лбу пот. - А вдруг эта девица что-то пронюхала?
Встреча с журналисткой явно выбила его из колеи. Доктор неодобрительно посмотрела на шефа. Стоит ли так паниковать на пустом месте?
- О чем пронюхала? - спросила она так, словно пребывала в уверенности, что пронюхать было совершенно не о чем.
- А вдруг она следит за моим домом? Увидела, как вы от меня выходите, и...
- И что? Как всякий нормальный человек, она подумает, что мы обсуждали с вами дела клиники.
- Но...
- Просто ей легко удается выводить вас из душевного равновесия, вот вам и мерещатся всякие ужасы.
Суонсон с трудом взял себя в руки.
- Вы уж простите мне эту истерику, доктор Муи. Эта особа умеет распознавать больные места.
- Уверена, что не только ваши. Что насчет нашего покупателя?
- Он приедет сюда завтра после полудня.
- Отлично. Я заготовлю кровь для переливания. Если все пройдет удачно, прооперируем его через день. - Она прошла мимо него и открыла дверь. - Вы не возражаете?
- До того, как мы начнем обход, расскажите мне, что нового произошло за прошедшую неделю? - спросил Рональд Суонсон, следуя за ней в приемную.
- Сегодня утром скончался Мэттью Стайн.
- Мэттью Стайн, - повторил тот. Смесь гнева и сострадания в голосе резко контрастировала с деловым тоном доктора Муи. - Ему было всего тридцать семь!
- Он уже довольно долго находился на диализе. Несколько дней назад он впал в кому и в сознание больше не приходил.
- Это преступление! Настоящее преступление. - Как часто бывает, гнев подавил сострадание. - Ведь речь идет о простейшей операции. Да и доноров вокруг полным-полно, просто никто не хочет помогать умирающим. И больные погибают один за другим. Куда, черт побери, смотрит правительство? Ничего бы страшного не произошло, если бы органы людей, умерших от травм головного мозга, в принудительном порядке использовались для трансплантации. Возьмем Францию - они практикуют это с семьдесят шестого года, и мир с головы на ноги не перевернулся.
Бизнесмен оседлал любимого конька. Сколько раз уже приходилось ей выслушивать подобные сетования! Дженнифер Муи не стала терять время даром и принялась мысленно составлять расписание процедур на ближайшие два дня. Да, горячая их ждет пора! Внимание к мелочам - вот истинный залог успеха. Нужно продумать все. Малейшая оплошность - и твой пациент умрет. На момент пересадки органов вероятность благополучного исхода составляет девяносто семь процентов. Она несколько снижается, если органы изымаются у погибших, в этом случае вероятность уменьшается до девяносто двух процентов. Слава богу, богатые клиенты могут позволить себе не только самый лучший наркоз, но также прекрасный уход после операции: все они безумно боятся инфекций и щедро платят, чтобы предотвратить малейшие осложнения. Хорошо, что на этот раз ей не придется думать о разнице в пять процентов.

* * *

Селуччи проснулся. Ему снилась кровь, целое море крови, и что-то еще, чего он никак не мог припомнить. Секунду он лежал не шевелясь, прислушиваясь к биению сердца, которое готово было, казалось, выпрыгнуть из груди. С головы до ног он весь был покрыт холодным потом. Удивительно, как ему все же удалось заснуть. Судя по теням на стене, время было около четырех, ну, в крайнем случае, не больше пяти часов вечера Солнце сядет в 7:48. Самое позднее в 9:00. Вики бросится на его поиски.
Она от клиники камня на камне не оставит, да и от всего, что попадется ей на пути. Жаль, что Салливана она там не встретит, подумал он, представив себе их встречу лицом к лицу.
Если в клинике Вики ничего не обнаружит, то двинется прямехонько к Суонсону. И если тот в самом деле замешан в этом преступном бизнесе, к полуночи с ним уже будет покончено. Он, правда, может обратиться к помощи полиции, но для начала ему придется обеспечить себе железное алиби.
Ну а если Суонсон все-таки ни при чем - и такой вариант ведь вполне возможен, - тогда Вики вряд ли сможет быстро прийти ему на помощь.
А она ведь располагает временем только довосхода солнца.
Майк поежился. Рассвет казался чем-то вроде смертного приговора. Рука под повязкой слегка зудела, напоминая, что, возможно, его и не спасут. Вчера у него взяли кровь, а что еще они могут у него забрать? Много ли осталось времени до операции? А после нее...

12

Они по-прежнему были здесь. Генри знал это, даже не открывая глаз. Когда дневной света высвободил его из своих оков, вампир сразу же испытал стойкую уверенность, что они снова здесь. Должно быть, случилось одно из двух: или людям, которые захватили Селуччи, удалось избежать ареста, или же полиция еще не огласила результаты, поэтому общественность не в курсе происходящего.
Есть, конечно, и третий вариант... Фицрой продолжал лежать, внимательно вслушиваясь в происходящее вокруг, все его чувства были направлены на тех, кто уже простился с жизнью и ждал его у изножья кровати. Они находились здесь потому, что произошел какой-то сбой. Они жаждали мести более утонченной и менее... К сожалению, единственное слово, которое пришло ему в голову, чтобы закончить мысль, было "легальной". Поэтому мечтам детектива Селуччи о справедливом и законном суде, видно, сбыться не суждено.
Впрочем, Генри, несмотря на мнение детектива, с самого начала был в этом уверен. До сих пор, памятуя о чести, он старался не преступать рамки законности. Не сработало.
Интересно, а как же Вики?
Насколько Фицрой помнил, она, еще в бытность свою частным сыщиком, разделяла понятия "закон" и "справедливость". А когда стала вампиром, ограничения и вовсе перестали для нее существовать. И вот вчера Селуччи поставил ей ультиматум. На сей раз Вики не решится пойти против воли своего друга. Однако едва ли она остановит его, Генри, руку. При мысли об этом он усмехнулся, показав свои зубы вампира.
Наконец он открыл глаза. Что толку медлить?
Они стояли рядом - так же, как это было в шесть прошедших ночей. Даг. Безрукий товарищ по смерти. И еще много-много невидимых даже его зоркому глазу теней. Эдакий безмолвный хор смерти.
Фицрой вздохнул.
- Ну что, ребята? Тут как тут?
Вопрос был так себе, он ведь собирался спросить совсем о другом Однако сошло. Призраки, правда, выглядели недовольными, но все же исчезли.

* * *

Майка в квартире не было.
Вики была в этом абсолютно уверена. В ее глазах зажглись опасные серебряные огоньки, зубы обнажились. Женщина бросила свирепый взгляд в темноту, будто та должна была испугаться и дать ей ответ. Селуччи прекрасно знал, когда сядет солнце. И, если бы он сейчас был на свободе, он сидел бы уже рядом с ней. А раз не сидит, значит, прийти он не смог.
Что ж! Кому-то придется серьезно за это заплатить.
Бормоча вполголоса страшные угрозы, Вики принялась одеваться. Какая-то часть сознания пыталась убедить ее, что, возможно, Майка могли задержать в полиции, там ведь столько бюрократии и разных бумажек.
"Но не четырнадцать же часов на бюрократические проволочки? - спросила она с усмешкой, яростно разыскивая на дне рюкзака чистые носки. - Даже в нашей чертовски медлительной Канаде такого произойти не может".
"А ну как он заболтался с коллегами?" - вкрадчиво подбросил очередную возможность внутренний голос.
Тогда она знает, кто за это заплатит. Вики на миг представилось, как она привязывает Селуччи к постели, и на ее губах мелькнула мрачная усмешка.
Потому что она ни на миг не верила, что Майк пропал по одной из этих совершенно естественных причин. Несомненно что-то случилось.

* * *

- Я же не говорю, что все нормально! - огрызнулся Генри. - Просто я думаю, что бросаться сломя голову на поиски глупо. Нужно хорошенько обдумать наши действия.
- Тогда что ты предлагаешь? - прорычала Вики, только что пулей промчавшаяся мимо него, практически оттолкнув от двери, которую открыл ей вампир. Понятно, что при сложившихся обстоятельствах их территориальные споры отступили на второй план. - Сидеть сложа руки и ждать, пока его тело выловят рабочие в порту?
Фицрою с трудом удалось не хлопнуть перед ее носом дверью, и, скорее всего, это произошло из-за сложного механизма запоров, нежели из-за умения вампира держать себя в руках.
- Послушай, что я тебе сейчас скажу. Во-первых, я не дам тебе ключи от своей машины. Во-вторых, перед тем, как мы куда-либо отправимся, нам нужно хоть что-нибудь разузнать.
- Мы? - повторила Вики, облокотившись на диван и вдавив пальцы в зеленую кожаную обивку совсем рядом с тем местом, где она уже ее попортила в свою первую ночь пребывания в Ванкувере. - У тебя был шанс получить дополнительную информацию перед заходом солнца, но ты его упустил. Похоже, ты забыл, так я напомню: это дело расследую я! Ты же - создатель дамских романов. Ты позвал меня на помощь. И носишься теперь, как дурень с писаной торбой, с этой своей драгоценной машиной!
- Мою драгоценную машину ты тем не менее не получишь. К тому же, насколько я помню, ты не так уж редко прибегала в прошлом к моей помощи.
- Это было еще до того, как я со многим научилась справляться сама.
- Так вот: либо мы едем вместе, либо можешь сама искать себе средство передвижения.
Вики резко выпрямилась. В глазах ее заплясали зловещие серебряные искры.
- Ты мне угрожаешь?
- Нет, просто хочу тебе помочь! - прорычал он сквозь зубы.
Женщина изумленно посмотрела на Фицроя.
- Зачем тебе это?
- Потому что мы с тобой друзья. - Его зубы все еще были стиснуты, из-за чего произнесенные слова звучали не очень-то дружелюбно, но он ведь не держал ее за горло и даже не выказывал подобного намерения. - Разве не эти слова ты повторяла достаточно часто? Говорила, что мы друзья и что нельзя позволять нашему естеству мешать не за один год складывавшейся дружбе. Ведь это твои слова - скажешь нет? Может, ты удивишься, но я и Селуччи считаю своим другом. По крайней мере, соратником по оружию. - Губы Генри искривились в усмешке. - И не в моих правилах бросать друзей в беде.
Если оставить в стороне территориальные споры, существовали вещи, которыми Вики могла поделиться, но также и то, что она никому и никогда не уступила бы. Не успел Фицрой понять, какую страшную оплошность допустил, покусившись на Селуччи, как она уже вцепилась ему в горло. Богатый опыт вампира, накопленный за многовековую жизнь, не помог ему справиться с ее яростью. В мгновение ока он оказался на полу, и Вики уже готова была перегрызть ему сонную артерию. Клыки ее были обнажены, глаза пылали серебряным огнем.
- Майк Селуччи мой!
Ее тон не мог допустить ни малейшего возражения, и был возможен всего лишь один ответ. Генри Фицрой был старше. К тому же это была его территория.
- Поверь, Вики, он совсем не в моем вкусе.
Если дипломатичный ответ иногда предотвращает трагедию, остроумный частенько уводит ситуацию от мелодрамы.
Вики, растерянно моргнув, слегка ослабила хватку на шее вампира.
- Я могла бы убить тебя, - прорычала она, постепенно переходя от гнева к смущению.
- Вряд ли бы тебе это удалось. - Пока ее руки все еще покоились на его шее, Фицрой не решался покачать головой. Вдруг она неправильно истолкует его жест? - Ладно, проехали.
- Ха! Так значит, я была права? А ты не прав. Я права, а не ты!
Генри не сдержал улыбки. Все-таки она еще так молода и непосредственна! Всего три года, как она охотится по ночам.
- Да, признаю, ты была права. - Когда Вики поднялась на ноги и отошла на безопасное, с ее точки зрения, расстояние, Генри тоже встал с пола. - Селуччи всегда был твоим, - произнес он мягко, глядя ей прямо в глаза. - Не сомневайся в нем.
Если бы она все еще была смертной, Вики бы покраснела. Но она ею не была, поэтому снова мертвой хваткой вцепилась в обивку дивана.
- Если бы Майк услышал, как мы тут его делим, ему бы это вряд ли понравилось! - Так как она все равно уже стояла около дивана, то решила присесть на него. - Давай лучше к делу. Сначала посмотрим новости, которые записал Тони. Может, и нападем на какой-нибудь след.
Умение себя контролировать никогда не было ее сильной стороной, напомнил себе Фицрой, беря в руки пульт. Перспектива вечности разбила на кусочки большую часть прошлой жизни Вики, но еще оставалось кое-что, требовавшее определенного исправления. Сейчас это вопрос с Селуччи, признал он и включил магнитофон на воспроизведение.

Предыдущая страница 27 Следующая страница


Долг крови 28

Ни один из сюжетов желаемого им не принес. Офицер полиции Торонто не был найден привязанным к кровати ни в одной из городских клиник. Также никто не был арестован за незаконную торговлю почками.
Генри остановил кассету. Его рыже-золотистые брови сдвинулись на переносице.
- Не понимаю! - обращался он скорее к себе самому, нежели к Вики - Я ведь направил полицейских именно в клинику "Надежда".
У Вики на языке вертелся язвительный ответ. Дескать, стареешь, дружок. Скоро даже кролика не сможешь ни в чем убедить! Впрочем, летние ночи коротки, и если их еще тратить на ссоры... Селуччи они тогда ввек не отыщут.
- Значит, они его там не нашли.
- А ведь спрятан он был не так уж и надежно.
- Вот и я удивляюсь. Если его оттуда не перевезли...
- Если его перевезли... - Генри не договорил. Ванкувер - достаточно большой город. Он вдруг представил, что Майк Селуччи тоже будет являться ему всю оставшуюся вечность в виде призрака, и на душе его стало совсем тошно.
- Я отыщу его, - заявила Вики.
- Как?
Она поднялась и зловеще улыбнулась - эдакая фурия, грозная богиня мести.
- Сначала потолкуем кое с кем из персонала клиники. Узнаем, что же на самом деле там произошло прошлой ночью после того, как мы имели глупость оттуда уйти. Затем... - тут глаза ее блеснули серебром, - немного поиграем А если кто-нибудь откажется отвечать... разорвем на куски.

* * *

"Как всегда, - подумал Селуччи, вывернув шею, чтобы взглянуть на стоящую рядом капельницу. - Доктора все одинаковые. Добрые, злые - все считают ниже своего достоинства сообщать тебе, что за процедуры будут над тобой производить. Черт подери. Как будто ты не имеешь права знать, что, черт возьми, они с тобой делают! Вы уж извините, конечно, но это как-никак мое личное тело!"
- Да, вы правы.
Детектив с трудом повернул голову обратно и удивленно воззрился на бесстрастное лицо доктора. Приехали! Кажется, он начал говорить вслух. Однако, может, хоть теперь удастся разговорить эту железную леди?
- Не будете ли вы так любезны сообщить, что вы со мной делаете?
- Заменяю жидкости в организме. - С этими словами она упаковала наполненный контейнер с кровью.
- Вы знаете, что нельзя выкачать у меня все.
- Разумеется, знаю, - бесстрастно отозвалась доктор Муи, захлопывая холодильник.
- Стало быть, в лаборатории в курсе, чем вы занимаетесь?
Уже держась за ручку двери, она остановилась и одарила его взглядом, который почему-то напомнил ему взгляд его учительницы в третьем классе - та дама тоже не очень-то жаловала Майка Селуччи.
- Не говорите глупости, инспектор. В лаборатории выполняют свою работу, вот и все. Никаких лишних подробностей им не сообщают.
Ну, хоть преступных лаборантов в этом деле не присутствует, и то хлеб. Несмотря на все печальные обстоятельства его нынешнего положения, эта новость почему-то обрадовала Майка.
- А как же сама операция? Вам ведь нужны ассистенты? Даже у самого распрекрасного хирурга всего две руки. Потом, нужен еще и анестезиолог - учитывая, что на операционном столе у вас будут двое.
- Детектив, почему вы решили, что под наркозом будут одновременно двое? Удаленная почка отлично сохраняется двое суток, если держать ее в холодильнике.
- Но ведь две операции в разное время увеличивают опасность того, что вас могут обнаружить. - Он говорил бесстрастно, отрешенно, как будто сам не имел к этому ровно никакого отношения. - Я в самом деле был убежден, что вы проводите сразу обе операции. Ну или одну за другой.
Доктор Муи наклонила голову, признавая его правоту.
- Вы очень наблюдательны, инспектор. И к чему вы клоните?
- Просто интересно, как до сих пор никто еще не проболтался.
- Зачем вам это знать?
Селуччи пожал плечами и выдавил из себя самую лучшую из своих - "давайте-очаруем-свидетеля-что-бы-вытянуть-из-него-правду" - улыбок.
- Да просто так, от нечего делать.
- Вполне правдоподобно... - Майку показалось, что уголки ее рта слегка приподнялись. - Люди, которые на меня работают, знают только то, что им необходимо для выполнения своих обязанностей. Ничего лишнего. Так что им даже и рассказывать особо не о чем. К тому же каждый из них так или иначе, но нарушает закон. Причем прекрасно об этом осведомлен. Неужели вы думаете, что они захотят общаться с полицией? Боюсь, инспектор, вы даже не представляете, с какой легкостью человек готов пойти на преступление!
- Напротив - отлично представляю, - фыркнул Селуччи. - Но убийство...
- Кто здесь говорит об убийстве? Им известно лишь то, что им необходимо сделать. А теперь постарайтесь заснуть. Завтра у вас тяжелый день.
Завтра. Слово эхом звучало в комнате даже после того, как доктор вышла из комнаты.

* * *

- Через час проверь капельницу и накорми его супом.
- Но по телевизору как раз будут транслировать бейсбол, - с мрачным видом возразил Салливан.
Доктор Муи, в этот момент размышлявшая, как так вышло, что она столько всего рассказала детективу, оставила протест санитара без внимания. Если бы она не была уверена, что Ричард беспрекословно выполнит любой ее приказ, она бы оставила его там, откуда взяла на работу.

* * *

Оскалив зубы, вцепившись в ручку двери так сильно, что дерево полотнища затрещало, Вики резко толкнула дверь ногой.
Среди всех живых существ, находившихся в здании клиники "Надежда", столь знакомого ей биения сердца Майка Селуччи слышно не было.
- Черт! Черт! Черт!
- Весьма выразительно. - Генри, шедший за ней следом, постарался случайно не коснуться ее. Он пристально посмотрел на свою спутницу, опасаясь, как бы снова не оказаться окаченным потоком ее гнева. За ней сейчас нужен глаз да глаз. - Если очевидно то, что детектив покинул здание, что это может значить?
Вики раздраженно мотнула головой в сторону сестринского поста.
- Это означает, что кое-что изменилось. К тому же сегодня дежурит другая смена и другая сестра. Эта наверняка ничего не знает.
"Да и в прошлый раз тебе из медсестры немного удалось вытрясти", - сказал сам себе Генри и на почтительном расстоянии последовал за подругой в приемную. Все внимание Вики было теперь направлено на розыски Селуччи, так что по дороге в клинику она вела себя вполне терпимо. Ее удача, потому что, если бы она еще хотя бы раз обозвала его черепахой, он определенно бы не удержался от искушения выкинуть ее из машины под чужие колеса.
Не подозревая, что у нее за спиной стоит сама смерть, медсестра закрыла дверцу шкафчика с лекарствами. Повернувшись, она увидела, что на нее смотрят горящие серебристые глаза. Пузырек темного стекла выскользнул из внезапно онемевшей руки женщины.
Генри поймал его у самого пола.
- Мы вчера приходили сюда позже, - сказал он, выпрямляясь. - Я чувствую присутствие как больных, так и здоровых людей. Наверняка здесь еще остался кто-то из посетителей. Делай то, что нужно, Вики, и побыстрее. Не стоит привлекать к себе внимание.
Он говорил с ней тем же тоном, как в те месяцы, когда учил ее охотиться. Если повезет, она послушается. Аккуратно поставив пузырек на стол, вампир отступил и встал в дверях.
Весь мир Вики сузился сейчас до одной жизни, которую она держала в своих руках, жизни, которую она жаждала отнять. Она с трудом понимала, что говорит Фицрой. Голод требовал свое - жажда крови была почти невыносимой.
- Прошлой ночью, - произнесла она со скрытой угрозой в голосе, - в вашей потайной комнате насильно держали одного человека. Где он сейчас?
- Потайная комната? - Видно было, что в душе медсестры боролись недоумение и страх.
- Да, помещение около черного хода.
- А, бывшая прачечная... Там никого не было.
- Он был там.
Угроза в ее голосе нарастала.
Медсестра металась между той правдой, которую она знала, и между той правдой смерти, что стояла в серебристых глазах. Она жалобно всхлипнула.
- Он был там! - повторила Вики. Рвущийся на свободу голод срывал последние маски. Она схватила оцепеневшую от страха медсестру за плечи. Теплая, податливая плоть... - Где он?
- Я не знаю... - По щекам женщины потекли слезы, слова с трудом слетали с ее дрожащих губ.
- Говори!
- Я не хочу... - уже почти не дыша от страха, смогла произнести она, - умирать.
Запах страха, громкий стук сердца... Как трудно думать! Голод, уже едва сдерживаемый, заставлял Вики наброситься на стоящее перед ней существо, чтобы рвать, терзать, насладиться его плотью. Вики придвинулась к женщине ближе, откинув голову. Ноздри ее трепетали в предвкушении горячей свежей крови...
После того что произошло на складе в Ричмонде, никаких преград она перед собой не видела.
"Делай то, что нужно"...
Ну разумеется.
"Те из нас, кто смог подчинить голод своей воле, будут жить вечно. Тех же, кем голод повелевает, быстро выслеживают и убивают".
Снова слова Генри. Они возникли откуда-то из глубины ее памяти, это был старый заученный урок.
Мною никто и ничто не повелевает!
Если Виктория Нельсон по кличке Победа и выступала под каким-либо девизом, звучал он именно так.
Вики отпустила медсестру так быстро, что женщина не устояла на ногах и упала бы, если бы не попала в не менее ужасающие, как ей показалось, объятия.
- Ты должна забыть, что видела нас. А пока мы будем находиться в клинике, ты нас не заметишь, ясно?
- Я забуду о вас. Я вас не замечу, - словно слова молитвы повторила медсестра. - Я вас не замечу...
И, отпущенная наконец на волю, в изнеможении упала в кресло. Через секунду в комнате уже никого не было. Разумеется, она была здесь совершенно одна. Уставившись на пузырек темного стекла, который все еще был зажат в ее пальцах, женщина удивленно подумала, был ли это сон, ночной кошмар или что-нибудь еще?

* * *

- Я ее чуть не убила.
Голод никак не хотел отступать; Вики старалась не обращать на него внимания, хотя ее мучило чувство, словно что-то важное осталось незавершенным.
- Почему ты не попытался меня остановить?
- Я не должен был этого делать. - Генри взглянул через ее плечо: она просматривала журнал записей дежурств, который прихватила с поста медсестры.
Они стояли в холле, рядом с операционной, в самом удаленном помещении здания. - Ведь я сам тебя обучал - почему я должен сомневаться?
- Тебе бы в гонконгских фильмах сниматься, - медленно произнесла Вики. - В них непременно встречаются похожие пафосные моменты, когда старый наставник проповедует молодому послушнику прописные истины. Надеюсь, я тебя ничем не обидела? Я говорю тебе это, потому что несмотря ни на что мы продолжаем оставаться друзьями. - Не успел он ответить, как женщина добавила: - И вообще... Тебе не кажется, что куда проще было бы доверять мне с самого начала?
- С какого именно?
Ее рот слегка скривился.
- Да с того, как я приехала в Ванкувер!
- Надеюсь, ты не забыла: именно я учил тебя, что вампиры не в состоянии ужиться на одной территории.
- Что еще раз доказывает: иногда и ты можешь ошибаться. - Вики торжествующе усмехнулась и продолжила изучение записи дежурств. - Ну, вот оно. - Она ткнула пальцем в запись. - Девять минут шестого утра. Приходят двое полицейских, вслед за ними - доктор Муи. Она сама показывает им клинику. Затем полицейские уходят. Все ясно. Скорее всего, его куда-то перевезли до приезда полиции.
- Не понимаю, как им удалось...
- Какая разница? Пошли... - Вики отшвырнула журнал и устремилась вперед по коридору. - Вряд ли нам оставили подробные указания, как их найти, но, может, удастся обнаружить какие-нибудь улики. Пройдем-ка еще разок в ту комнату.
В помещении не осталось никаких следов, лишь в воздухе витал слегка ощутимый запах трех мужчин и одной женщины.
- Доктор Муи! - резко произнесла Вики, подойдя к пустой койке.
Фицрой нахмурился, явственно ощутив в голосе подруги предсказание чьей-то неминуемой смерти.
- Что - доктор Муи?
- Без нее снова не обошлось. Это... - Она взмахнула рукой, словно подгоняя к себе воздух. - Это женщина, которая делала Селуччи укол наркотика.
- Ты уверена?
- Более чем. Я всегда запоминаю женщин, которыми он пахнет.
"Пожалуй, я недооценил Селуччи", - мелькнуло в голове Генри, и он отступил в сторону, пропуская Вики.
- Куда теперь?
- В кабинет доктора Муи!

* * *

"...И Паркер опять отбивает! Вот это скорость, и какая реакция! Ни у кого больше такой нет. Великолепно!"
Телевизор работал в другой комнате, и Салливан был весь внимание. Выбросив пустую упаковку из-под физиологического раствора, он отпихнул в сторону стойку из-под капельницы. Та накренилась, покачнулась и с грохотом брякнулась на пол. И тут же зрители на стадионе взвыли.
Салливан кинулся поглядеть острый момент, на ходу отпихнув ногой металлическую стойку. Заодно и звук погромче сделал.
- Чему это ты радуешься? - спросил он, возвратившись. - Может, ты фанат "Окленда"?
- Вовсе нет.
"Неужели, - подумал Селуччи, - на лице у меня написано что-то кроме боли?" Иглу из его руки грубо выдернули, повязка на сгибе локтя давила слишком сильно. Он поморщился, когда стадион взорвался новым воплем.
- Тогда что? - Перед рекламой была секундная пауза, а потом телевизор заорал с еще большей силой. Санитар с ворчанием отправился в соседнюю комнату и выключил звук. Вернувшись, он подозрительно оглядел пленника. - А, ясно. Надеялся, что людям помешает телевизор, кто-нибудь сюда заявится и тебя обнаружит. Так? - Он внезапным движением схватил Майка за нос и резко дернул. В носу хрустнуло. - Не держи меня за идиота, понял?
От страшной боли на глазах выступили слезы.
- Мне это и в голову не приходило.
По правде говоря, в этот вечер ему почти ничего на ум не приходило. Голова кружилась, мысли путались. Переливание крови либо снотворное сделали свое дело - соображать было чертовски трудно.
- Так чего ж ты ухмылялся, ублюдок?
Как ни было ему плохо, Селуччи понимал, что у него всего-навсего один источник информации. Пока нет ничего другого, он, по крайней мере, может кое-что разузнать о своем тюремщике. Детектив мотнул головой в сторону миски с бульоном, которая стояла на прикроватном столике.
- Доктор сказала, что ты должен меня покормить.
Щенячьи глаза его мучителя сузились.
- Ну и что?
- Тебе придется либо снова сделать звук погромче - а этим ты рискуешь привлечь внимание, - либо пропустить самые интересные моменты. Так или иначе, я останусь в выигрыше.
- А если я тебя кормить не стану, что тогда?
- Тогда доктор будет очень недовольна.
Этого, конечно, Салливан допустить не мог. Он взял миску и уселся рядом с детективом. Ухмылка его, однако, не сулила ничего хорошего.
- Сам откроешь рот, или мне тебе помочь?
Работая в полиции, Майк Селуччи столь часто сталкивался с чужими страданиями, что успел свыкнуться с неизбежностью смерти. Даже примирился с этой мыслью. Но он никогда не думал, что однажды ему придется бороться за каждый глоток воздуха, давясь супом.
Он все еще кашлял и хватал воздух ртом, когда санитару наконец-то надоело издеваться, и, проворчав: "В сортир отправишься позже", - тот с силой захлопнул за собой дверь.
Селуччи отчаянно боролся с тошнотой. Даже если он не захлебнется рвотными массами, лежать в их луже тоже никакой охоты не было: сейчас последнее его пугало не меньше первого. Глубоко дыша - каждый следующий вдох глубже предыдущего, - ему наконец удалось побороть тошноту.
"Наверное, то же самое ощущает Майк Тайсон после десятого раунда", - подумал Селуччи. Зато он теперь лучше знал характер Салливана.
И у него появился план побега.
Не ахти какой, конечно, но все же лучше, чем ничего.

* * *

- Нашел что-нибудь?

Предыдущая страница 28 Следующая страница


29 Таня Хафф

- Вики, я писатель, а не хакер! Я умею включать компьютер, пользоваться электронной почтой да играть в шарики, на этом мои познания в компьютерах заканчиваются. О чем-нибудь более сложном я даже не задумываюсь. - Сосредоточенно сдвинув брови, Генри осторожно нажимал клавиши. - Это для меня слишком сложно.
- А по мне, так проще пареной репы. Наводишь мышку на нужную папку, щелкаешь - и все готово! - проворчала Вики, враждебно поглядывая на монитор.
- Если бы так. Чтобы проникнуть в любую из них, нужен пароль. А его знает, наверное, только доктор Муи.
- Почему эта страдающая паранойей стерва не может пользоваться компьютером, как все нормальные люди. Зачем весь этот выпендреж с кодами доступа? - рявкнула Вики, яростно выдвигая очередной ящик. Ничего! Ни единой бумажки! А ей так хотелось найти пару-тройку адресов. Желательно, один с пометкой: здесь мы держим Селуччи. На худой конец, адресок ее босса - уж из этой персоны она непременно вытрясла бы, где находится Майк.
Гнев Вики волнами накатывался на Фицроя; он решил, что для пользы дела сейчас ему лучше промолчать. Бесплодные поиски кого угодно выведут из себя. К тому же она права: без кодов доступа все и впрямь было бы куда проще.
Так же сильно, как он сейчас тревожился из-за детектива, вампира беспокоили обстоятельства, в которых они оказались. Они с Вики работают на пару! Конечно, не совсем так, как бывало прежде, до ее обращения, но тем не менее бок о бок. Это было так удивительно, что Генри ужасно захотелось кому-нибудь об этом рассказать. К сожалению, только два человека могли бы оценить ситуацию - только вот Вики это вряд ли заинтересует, а разговаривать с самим собой довольно-таки скучно.
- Здесь нет ничего, кроме историй болезни. Что у тебя? Продвинулся?
Его мысли снова вернулись к компьютеру.
- У доктора Муи имеется модем. Может ли она войти отсюда в другие системы?
- В Торонто я такой связью была обеспечена... Но это нам не поможет. Ха! - Выпрямившись, Вики выудила со дна последнего ящика очередную папку. - Документы купли-продажи. Оказывается, наш милый доктор не далее чем на прошлой неделе приобрела новый автомобиль. Неплохую такую машинку. Цена астрономическая, - протянула она, пролистывая документы, а через несколько секунд удивленно воскликнула: - Смотри-ка, а вы ведь почти соседи!
Генри выхватил папку прямо из ее рук, и на сей раз женщина не спешила взять ее обратно.
- Доктор живет в небоскребе напротив. Квартиры в нем появились на рынке только этой весной. Покупка, между прочим, обошлась ей в кругленькую сумму.
Когда Вики бросилась к выходу, вампир с трудом удержался от того, чтобы не схватить ее за руку. Однако сейчас было не время проверять, насколько крепка их только что возродившаяся дружба.
- Ты куда?
- Мы знаем, где можно найти доктора Муи. А эта дама, в свою очередь, в курсе, где сейчас находится Селуччи. - Теперь в офисе источниками света служили монитор и горящие глаза Вики. - Может быть, он прямо в ее квартире. Возможно, мы провели день бок о бок с ним и нас разделяла всего лишь какая-то сотня футов.
- Едва ли. В том домеотличная система охраны. Непрерывное видеонаблюдение. Слишком рискованно было бы для нее тащить туда Майка.
Она вцепилась в спинку стула. Раздался скрежет металла.
- Неважно! Хотя бы выясню у нее, где его держат.
- Вероятно, она возле него. - Не было необходимости объяснить почему. Фицрой, сдвинув брови, продолжал изучать документы. - Она купила квартиру у агентства "Недвижимость Суонсона".
- Суонсон? Опять это имя! - прорычала Вики. Беседа с Патрицией Чейни, подаренные клиникам компьютеры, эта проклятая клиника.
Их одновременно посетила одна и та же мысль, и оба вампира бросились к компьютеру. Вики оказалась у клавиатуры первой. Паролем компьютерной системы доктора Муи действительно было имя Рональда Суонсона.
- Что ты ищешь?
- Его домашний адрес. - В ее словах звучала неприкрытая угроза. - Он и не должен быть на месте события, он ведь не врач, ему это совсем не нужно. Все сходится, разве не видишь? Он как кукловод. Сам не появляется на сцене, зато марионеток своих дергает за ниточки!
По мере того как открывались новые файлы, желание немедленно спасти Селуччи боролось в их душах с любопытством. Это, возможно, единственный их шанс раздобыть информацию, и не так-то легко было от него отказаться.
У доктора Муи имелся обширнейший архив электронной почты, аккуратно упорядоченный. Адресатами большинства сообщений были официальные организации.
- Ого! Это же номера счетов в швейцарских банках! - удивленно присвистнул Генри.
- Кроме того, немалые суммы она отсылает в оффшорную зону.
- Врачи получают немало.
- Но не столько же! А у этой дамы еще и новая квартира и навороченная машина в придачу. Думаю, мы нашли хирурга, который проводит эти операции. Суонсон явно ее купил. Причем доктор Муи обошлась ему весьма недешево. Впрочем, он сам, наверное, гребет кучу денег за каждую почку.
- В какую сумму ты бы оценила жизнь?
Вики обернулась и взглянула ему прямо в лицо. В груди у нее задержало свой удар сердце - в груди практически бессмертного существа, которое никогда больше не увидит солнечного света.
- Хороший вопрос... - протянула она.
Вампиру на миг показалось, что он мог бы коснуться Вики - без жажды крови, без страсти. Взять ее за руку, просто как друг. Это мгновение прошло, но ощущение осталось.
- Не забудь, что Суонсон мог вложить деньги, которые он получает за почки, куда-нибудь еще и увеличить капитал.
- Верно. - Сжав губы, женщина выключила компьютер. - Теперь, когда мы знаем его адрес...
И тут они услышали чьи-то шаги. Это был стук каблуков о кафельный пол - ближе и ближе. Человек приближался к кабинету.
- Может, выбьем письменным столом стекло?
Генри отрицательно покачал головой:
- Шум привлечет внимание. Нас заметят, запомнят номер машины. А нам ведь без нее не обойтись.
Дверь открылась. Вики бросилась вправо, молниеносным взмахом руки показав вампиру в другую сторону.

* * *

Доктор Уоллес всегда полагал, что познал жизнь вдоль и поперек. В семнадцать лет он поступил в Военно-морской флот. Воевал в Корее и вернулся оттуда цел и невредим, что уже само по себе было удивительно. Героем войны поступил в университет, затем работал врачом в Африке, где на маленьком самолетике перелетал из одной затерянной в джунглях деревеньки в другую. Теперь вот продолжил врачебную практику в Ванкувере. Он не раз видел смерть - смерть самую разную. Но никогда Джастин Уоллес не думал, что она может быть настолько пугающей, пока не столкнулся с ней в кабинете доктора Муи.
Рассеянное освещение, проникающее с улицы, позволило разглядеть только тени да пару мерцающих серебристых глаз. Холодное серебро, напоминающее лунный свет. Глаза, которые его излучали, казались бездонными, он тонул в их холодном мерцании - в черной бездне, что в них таилась.
Доктор Уоллес был уверен, что, когда смерть придет за ним, он сможет с достоинством встретить свой конец. Без страха и сожалений. Теперь же он готов был все отдать, только бы остаться в живых.
- Что вы знаете о Рональде Суонсоне?
Странно. Слишком уж обыденный вопрос. Почти человеческий.
- Вы меня слышали?
В голосе прозвучала неприкрытая угроза.
- Он очень богат. Охотно тратит деньги на то, что считает важным. - Независимый, лекторский тон помог доктору Уоллесу частично справиться с охватившей его паникой. - После того как его жена скончалась от почечной недостаточности, он стал активно поддерживать программы по трансплантации органов. Суонсон оплачивает рекламу, курсы по повышению квалификации... Ведь многие доктора вообще ничего не знают о трансплантации. Он спонсирует и эту клинику.
- Это все?
Невозможно не сказать им всею, даже если и сказать уже нечего.
- Я не очень-то хорошо его знаю. Вот доктор Муи...
- А что доктор Муи?
На мгновение перед глазами Уоллеса мелькнула картина: стая волков гонится за санями, а люди выбрасывают из них своего товарища, чтобы спастись, увеличив за счет этого скорость.
- Суонсон назначил ее директором. До прихода сюда она делала операции по трансплантации органов в одной из крупных больниц города. Хороший хирург. Но один из ее пациентов умер, и ее обвинили во врачебной халатности. Потом оказалось, что безосновательно. Едва ли кто-нибудь сейчас об этом помнит.
- А Суонсон слышал об этом?
- Не знаю. У него как раз умерла жена. - Неужели это его сердце бьется так громко? И так быстро. Пульс не должен быть таким частым. Капля пота затекла в глаз - в нем тут же защипало. - Может, он поэтому и взял ее на работу?
- Значит, несправедливые обвинения рассорили доктора Муи с официальной медициной?
- Я бы не делал таких далеко идущих выводов. - Уоллеса понесло: слова лились сами, он ничего не мог с собой поделать. - Доктор Муи не раз упоминала, что хотела бы больше работать с пациентами, а не с начальством. И не с напористыми юристами... Эй, вы меня слушаете?
В комнате было темно и пусто. Наваждение растаяло, серебристые глаза потухли. Джастин Уоллес сидел один в кабинете и разговаривал сам с собой. Лучше не думать, что с ним такое было. Он вытер влажные руки о белый халат и, вскочив, бросился к выключателю. Он жив! И это главное.
Комнату заполонили тени. Все они были осязаемы. Уоллес подумал о том, что для него комнаты никогда больше не будут пустыми.

* * *

- Ты прекрасно справилась.
- Не говори со мной таким покровительственным тоном, Генри!
- Я и не говорю. - Он включил заднюю передачу своего "БМВ" и осторожно выехал с парковки. Не стоило привлекать к себе внимание: кто-нибудь мог запомнить номер машины. - В памяти этого человека не останется ничего, кроме страха. Я поражен.
- В самом деле?
- Не забывай, что ты еще совсем молодой вампир. Однако делаешь поразительные успехи.
- Вот теперь ты снова изображаешь наставника, - насмешливо фыркнула Вики.
- Я просто пытался сделать тебе комплимент.
- А вампиры их делают? Другим вампирам? Возможно, это против правил?
Генри повернул на Сеймур-стрит и газанул так, как не смог бы ни один смертный шофер.
- Знаю, что ты привыкла пререкаться с Майком, - прорычал он сквозь стиснутые зубы. - И прекрасно это понимаю. Только я - не он. Ты цапаешься с ним, чтобы сбросить напряжение. Но меня задирать не смей, потому что исход будет совсем не тот, что с Селуччи. Никто из нас не сможет остановиться, и любой словесный поединок может привести к трагедии.
- Я в состоянии держать себя в руках!
- Вики!
- Извини. - Она выпрямилась, насколько позволяли ремни безопасности, взгляд ее угрюмо перескакивал с одного светофора на другой. - Господи, Генри, неужели ты не можешь ехать хоть чуточку побыстрее?
Внезапно он вспомнил о чувстве облегчения и одновременно вины, которое испытал, когда она вернулась в Торонто после года обучения в Ванкувере. Тогда он учил ее, как существовать в новой, враждебной ей жизни. Когда они расстанутся на этот раз, вампир подозревал, что не будет испытывать ни того, ни другого.
Конечно, если они найдут Селуччи живым!

13

- Проклятый "Окленд"!
Прикрыв глаза, Селуччи смотрел, как Салливан подходит к кровати. Вот оно. Сейчас или никогда! В голове промелькнуло еще несколько подобных клише, которые, казалось, подходили к настоящему моменту. Санитар грубо потряс его за плечи. Майк расслабился, голова его безвольно моталась на подушке.
Пусть думает, что я совсем обессилел!
- Ладно, сейчас я тебя развяжу. Только не вздумай выпендриваться! Я сегодня не в настроении. Чертовы "Маринерз" продули три очка, а я на них поставил чертовых пятьдесят баксов.
Санитар продолжал ворчать, продевая большой палец под ремень, чтобы расстегнуть его.
- Ну, как тебе? Нравится?
Когда кожаный ремень достаточно ослаб, Селуччи вскинул руку и попытался схватить Салливана за горло.
Страшный удар пришел откуда-то сверху. В голове зазвенело. Зубы хрустнули, из разбитой губы потекла кровь. Нет, терпи! Ты ведь сам хотел разозлить эту обезьяну, напомнил себе Майк, с трудом пытаясь сглотнуть слюну. Все только на... Внезапно резкая боль пронзила его левое запястье.
- Ты оглох, что ли, ублюдок? Я ведь сказал, что не в настроении терпеть твои сволочные выходки!
От боли перед глазами Селуччи расплывались радужные пятна. И все-таки он был уверен, что кость цела. Ладно, могло быть хуже. Слава Богу, левое запястье. Мне не понадобится левое. Господи, ну почему я не придумал какой-нибудь менее болезненный план? Правда, эта боль ни в какое сравнение не шла с потерей почки, а затем и жизни. Лучше бороться и страдать, чем смиренно ждать заклания.
Ага, вот и все - с путами покончено. Салливан отстегнул последний ремень. Майк попытался спрыгнуть с постели. Санитар тут же двинул его в скулу. Однако на сей раз детектив отпрянул в сторону, поэтому удар пришелся не в полную силу. Что же у меня был за план? Вспомнил: дать ему избить себя до полусмерти и, воспользовавшись моментом, улизнуть. Селуччи надеялся, что в висках у него стучит кровь, а не от черепа откалывается кусок за куском. Да уж, ничего не скажешь, отличная идея.
Комната поплыла перед глазами, когда Салливан заставил его встать, бормоча:
- Надо было оставить тебя на кровати - вот и ходил бы под себя!
Тяжело дыша, чувствуя ужасное головокружение, скорее от предыдущей потери крови, чем от двойного общения с кулаком санитара, Селуччи попытался изобразить на своем лице презрительную ухмылку. С разбитой губой это было не так-то просто.
- Тебе бы... пришлось... самому... убирать. Хотя кто знает... вдруг ты любишь... копаться в дерьме!
Салливан моргнул своими мягкими щенячьими глазами и улыбнулся. В улыбке таилась жестокость, которой не было в глазах.
- Полагаешь? Сейчас увидишь, что мне нравится!
Первый удар вышиб воздух из легких. Майк упал бы, не удержи его санитар за рубашку. Швы впились под мышками, затем ткань затрещала и начала рваться. Детектив попытался вывернуться и утвердиться на ногах - безуспешно.
Второго удара он не ощутил - лишь осознал его результат. Вот только что он более или менее держался на ногах - а теперь уже ничком на кафельном полу. Все, как он задумывал, только... Селуччи не был уверен, что сможет встать. К сожалению, он предполагал, что у него останется больше сил.
- Знаешь, что я все время забываю?
Смысл слов доходил до него с трудом.
- Ты же легавый!
О черт!
Салливан избивал его долго и методично. Если бы на нем были не кроссовки, а тяжелые ботинки, детектив вполне мог остаться инвалидом. Но им все еще нужны были его почки. Что с ним будет после операции? Об этом лучше не думать. Пока нужно следовать намеченному плану. Стараясь увеличить эффект избиения, Майк попытался встать и снова упал. Ему даже не пришлось сильно притворяться. Все-таки этот ублюдок отменно его обработал! Хныкая - и пытаясь не думать, как это иногда помогает, - он еще раз предпринял попытку подняться и опять упал на живот - на сей раз нарочно. И вовсе не абы куда. Его плечо врезалось в ножку массивного бельевого шкафа, стоявшего в углу. Шкаф покачнулся.
- Больно, ага?
Санитар тоже тяжело дышал - но только не от напряжения.
Пальцы Селуччи шарили по полу под шкафом. Где же ты, черт подери! Неужели все было напрасно?! Но как раз тогда, когда он подумал, что допустил непростительную ошибку, его пальцы обхватили металлический штырь. Майк, стараясь беречь силы, даже не улыбнулся.
- Когда доктор закончит, тобой займутся другие. Но тебе все равно операцию не пережить, поэтому я рад, что мы тут с тобой повеселились. - Санитар нагнулся и, ухватив Селуччи за ремень джинсов, дернул вверх. - А ну вставай на свои чертовы ноги!
Правую руку детектив так и держал под шкафом - до самого последнего мгновения. Наконец ему удалось дотянуться до стойки капельницы. Развернувшись, он вложил все оставшиеся у него силы в один-единственный удар, пришедшийся санитару между ног.
Щенячьи глаза от боли едва не вылезли из орбит. Рот то открывался, то закрывался - как у вытащенной из воды огромной рыбины. Салливан осел на пол, обеими руками держась за ушибленное место.
Ухватившись за край койки, Майк кое-как встал на ноги. Полуобернувшись, он занес железяку для второго удара - теперь по голове, но, к его удивлению, громила-санитар вскинул руку и блокировал удар. Стойка со звоном отлетела в дальний конец комнаты.
Им обоим крепко досталось. Однако без оружия у Селуччи не было ни единого шанса, и он прекрасно это знал.
Прижимая к груди поврежденную руку, он на нетвердых ногах выбрался из спальни и проковылял через следующую комнату. Добрался до входной двери. Пока сражался с ней, слышал, как Салливан подымается с пола, кроя его на чем свет стоит и сыпля угрозами.
Затем ему удалось-таки справиться с засовом, и детектив вывалился из дома в ночь.

* * *

- Этого подлеца нет дома!
От любопытных соседей их скрывал двойной ряд кипарисов. Генри выключил фары и тихо покатил по изгибающейся подъездной аллее. Дом Суонсона стоял тихий, темный; горели только огоньки сигнализации.
- Вики, он с тем же успехом может спать. Мы узнаем наверняка, когда выйдем из машины.
- Его нет! - повторила женщина - в ее голосе слышались истеричные нотки.
И почему она так уверена? Вики сама не понимала. Однако темные окна говорили ей: дом пуст. Суонсон не спит и не сидит, затаившись, в темноте. Его просто-напросто нет. Едва машина остановилась, женщина моментально выскочила наружу. Постояла, прислушиваясь к своим ощущениям.
- Нужно было сразу же слушать, что я говорю, и ехать к доктору Муи, - прорычала она через секунду.
- Вики, мы же с тобой решили, что доктор может быть с. - Тут Фицрой замер, высунувшись из машины и принюхиваясь к ночному ветерку. - Вики! Ты чувству...
Вампиру не было необходимости заканчивать фразу, так как его подруга уже со всех ног понеслась куда-то.

* * *

У Селуччи было две возможности. Можно попробовать уйти от Салливана по незнакомым тропкам в надежде, что успеет добраться до людей. А можно свернуть в густые заросли и попытаться в них затеряться. Но не успел он пройти и десятка футов, как понял, что сбежать будет неимоверно трудно. Его качало из стороны в сторону, как корабль в шторм, голова кружилась. Стиснув зубы, пытаясь хоть как-то руководить непослушным телом, детектив упрямо двинулся вперед, в темные заросли.
Но едва он углубился в гущу деревьев, как осознал свою ошибку. Темно - хоть глаз выколи. Листва деревьев заслоняла даже тот скудный лунный свет, что просачивался сквозь облака. Зачем я только сюда сунулся? Но возвращаться было уже поздно.
Какой-то звук; в зарослях заставил его отскочить назад. Конечно, Салливан разглядит в этой тьме не намного больше, чем он. Так что Майку оставалось лишь надеяться, что его преследователь не догадался захватить карманный фонарик. В этом случае у него останется пусть слабая, но все-таки надежда.
Селуччи спотыкался о торчащие из земли корни, палки, падал, снова вставал, полз... Зарослям конца-края не было. И никакого намека на дорогу, человеческое жилье. После долгих блужданий детектив обнаружил, что бредет по какому-то крутому склону. Куда лучше - вверх или вниз? Пожалуй, вниз: пусть работает сила земного притяжения.
По лицу вдруг хлестнула ветка, да с такой силой, что он оступился, потерял равновесие и покатился вниз. Камни, колючие ветки с шипами, стволы деревьев в кровь раздирали руки. Склон становился все круче, и Майк катился все быстрее и быстрее.
Он вытянул руку, чтобы загородиться от надвигающейся на него тени, и его крик заглушился ударом о безразличный ко всему ствол дерева. Боль насквозь пронзила тело. Затем навалилась тошнота; тени вокруг закружились в бешеной пляске. Из последних сил Селуччи поднялся на ноги и заковылял в сторону дороги.
Казалось, что скалы и деревья всей своей тяжестью давят на него, пытаясь преградить ему путь и не позволить двигаться дальше. Ему удалось перебраться через какие-то кусты, к счастью, у них не было шипов - это его беспокоило сейчас больше всего - и детектив уже собирался пересечь небольшую поляну, как вдруг с разгону врезался в бетонную стену.
Мир вокруг него куда-то исчез...

Предыдущая страница 29 Следующая страница


Долг крови 30

- Надеюсь, ты не повредил себе потроха, урод!
...и со звуком доболи знакомого голоса снова вернулся.
Майк глубоко вздохнул, прислушиваясь к своим ощущениям. Не так больно, как он ожидал. Могло быть гораздо хуже. Луна проглянула из-за облаков, и Селуччи смог разглядеть лицо человека, который сидел рядом на корточках. На тупом лице Салливана читалась тревога.
- Доктор... сильно рассердится, если... с моими... почками что-то... произойдет. Правда, она... всегда сможет... заменить... их... твоими!
- Заткнись! Заткнись, кому говорю!
Санитар ударил его по голове, но у Майка уже все так болело, что он ощутил не удар, а лишь движение мотнувшейся в сторону головы.
- А теперь ты пойдешь назад, и я привяжу тебя так крепко, что и дышать не сможешь, понял, ублюдок поганый?!
- Тебе придется... нести меня... на руках.
- Вот еще! За ноги дотащу, и дело с концом!
- Лучше не портить товар... раньше времени.
Не успел он договорить, как Салливан одной рукой поднял его с земли. И уже занес кулак, чтобы нанести еще один удар, как вдруг...
...внезапно исчез, а сам Селуччи рухнул обратно наземь.
- С вами все в порядке?
- Фицрой?!
Детектив судорожно сглотнул кровь - а ее у него был полон рот - и начал, подниматься. Вампир помог ему сесть, придерживая за плечи.
Вики тоже была здесь, на крошечной прогалине. Салливан стоял на коленях, а она запрокидывала ему голову назад с такой силой, что на крепкой шее санитара веревками выступили жилы. Ее глаза горели бледным серебряным светом, а лицо было прекрасно страшной, нечеловеческой красотой. Трудно поверить, но Майк не сразу узнал подругу.
- Вики!
Когда она обернулась и посмотрела на него ясным взглядом холодных серебристых глаз, детектив понял, что ждет его мучителя. И хотя ночь была теплой, ему вдруг стало очень холодно.
- Вики, пожалуйста, не надо. Не убивай его.
- Почему нет?
Голос женщины был под стать ее лицу: соблазнительный, неотразимый и в то же время несущий смерть.
Объяснять не имело смысла. Она слышит, как пульсирует его кровь, как бьется сердце. Селуччи надеялся только на то, что Вики сможет его понять.
- Потому что я тебя об этом прошу. Отпусти его.
Она выпрямилась. Спокойная просьба зачастую доходит до сознания лучше, чем гнев либо испуг. Она отпустила своего пленника, сразу забыв про него, как только тот со всхлипом повалился на землю, и шагнула к Майку.
- Отпусти его? - повторила Вики, с каждым словом в ее голосе было все больше человеческого. - Да ты с ума сошел! Он мой!
- Это еще почему?
- Из-за того, что он с тобой сделал.
- В таком случае он скорее мой пленник, чем твой.
Демоническая красота окончательно уступила месту человеческому смущению.
- Вики, я прошу тебя. Не делай этого.
"И именно здесь я рисую на песке..."
Запах страха, исходивший от ее жертвы, заставил женщину обернуться. Встретившись с ней глазами, Салливан заскулил и подался назад, к краю прогалины.
Голод вовсю распевал охотничьи песни, песни крови.
Это было единственное, что она сейчас слышала. Мускулы напряглись, готовые к прыжку...
И в этот миг Фицрой одним прыжком подскочил к Салливану и легким движением руки сломал ему шею. Спокойно и сосредоточенно, как будто бы вовсе и не он только что убил человека, он поймал взгляд Вики.
Генри кивнул ей, а она обернулась к Селуччи. Голод постепенно покидал ее, кровь успокаивалась. Она не ощутила ни ярости из-за того, что у нее отняли добычу, ни ненависти к другому вампиру, чужаку, посмевшему вмешаться в ее охоту. Только благодарность. Женщина стояла на краю обрыва; в какое-то мгновение ей захотелось шагнуть за эту черту. Руки у нее внезапно задрожали, и она сжала их в кулаки.
- Он мертв?
- Да.
Майк перевел взгляд с Фицроя на подругу. Лучшего и желать было нельзя. Салливан мертв, но не Вики убила его. Это сделал Генри. Ему и раньше доводилось видеть, как тот убивал людей. Он же вампир. Смерть во плоти. Бессмертная смерть. Генри. Не Вики. Детектив в изнеможении закрыл глаза. Его тут же обняла за плечи знакомая рука, теплое дыхание коснулось уха, и знакомый голос спросил:
- С тобой все в порядке?
Он пожал плечами - насколько мог, конечно.
- Бывало и лучше.
- Тебе нужен врач?
Селуччи вымученно улыбнулся.
- Обойдусь пока.
- Тогда давайте выбираться отсюда. Машина Генри - напротив дома. - Вики слегка колебалась: подхватить ли его другой рукой под колени. - Я могла бы тебя донести...
- Только не вздумай брать это в привычку.
Она быстро поцеловала его, затем заботливо подняла, как ребенка. Майк не открывал глаза. Порой нужно помочь любви оставаться слепой.

* * *

Свернув на Найсгас-драйв, Суонсон облегченно вздохнул - почти дома! Еще пять минут - и он будет сидеть на кухне и пить чай. Сегодняшняя встреча учредителей Общества по трансплантации органов была удручающей. Все только и говорили, что о смерти Лайзы Эванс. А также о ее чековой книжке, которой всем будет очень не хватать.
Он так глубоко задумался, что в первое мгновение даже не обратил внимания на черную машину, выехавшую с его собственной подъездной аллеи. В ней сидели три человека, но это было все, что ему удалось разглядеть.
"Что-то не так", - сказал Суонсон сам себе, хотя и не знал почему. И тут же подумал, не ограбили ли в его отсутствие дом. Свернув на кипарисовую аллею, он отрицательно покачал головой. Кто встречал воров, разъезжающих на "БМВ"?
Казалось, с домом все в порядке. Суонсон поставил машину у гаража и пошел проверить, включена ли сигнализация. Бизнесмен не любил сюрпризы и предпочитал подстраховаться. Тщательно осмотревшись, он оставил машину на прежнем месте и направился к входной двери.
Охранная система не среагировала, но это означало лишь то, что, возможно, злоумышленники вошли через другой вход. А их у него целых четыре - нет, даже пять. Ребекка хотела, чтобы в гостиной тоже была дверь в сад. После ее смерти он никогда им не пользовался, вот и не вспомнил сразу.
Пока он внимательно осматривал коридор, свет стал автоматически мигать. Мигающие лампочки также были изобретением Ребекки, и, только отдавая должное ее памяти, он их не отключал. Потому что когда свет начинал мигать, всегда появлялось ощущение, будто бы его преследуют привидения.
Поднялся на второй этаж. Шкатулка с драгоценностями Ребекки была на своем обычном месте. Ребекка сама положила ее на этот столик в день своей смерти. С тех пор шкатулку никто не передвигал. Суонсон знал содержимое на память. Ничего не похищено.
Значит, это были не воры.
Тогда кто же?
Суонсон задумчиво посмотрел в окно. Отсюда открывался прекрасный вид на его владения. Зеленые лужайки, клумбы, поле для мини-гольфа. А вот и два коттеджа для гостей, расположившиеся на заросшем лесом склоне. Он хотел бы, чтобы эти здания как можно меньше бросались в глаза, однако внешнее освещение не позволяло его желанию осуществиться в полной мере.
В одном из коттеджей сейчас находится донор доктора Муи.
Может, эти люди были ее коллегами.
Пальцы Суонсона начали теребить скатерть на столе. Ему совершенно не нравилось, что здесь находился донор. Ну какое право имеет доктор превращать дом Ребекки в филиал клиники? В последний год жизни его жена и так настрадалась от всех этих больниц. Было ли это нужно для бизнеса или нет, не надо было ему соглашаться на использование коттеджей. Да провались он пропадом, этот бизнес! Одно дело, когда в домиках отдыхают после операции респектабельные и уважаемые клиенты. Совершенно другое, когда те заселяются людишками, являющимися лишь небольшими колесиками всей сделки.
- Спущусь и сам разберусь, что же все-таки здесь происходит. Если доктор считает, что я не должен общаться с донорами, тогда зачем она поселила здесь одного из них?
Отвернувшись от окна, Суонсон поймал собственное отражение в зеркале. Может, стоит сменить костюм на что-нибудь попроще? Да ладно, и так сойдет. Он одернул рукав пиджака, прикрывая массивную золотую запонку.
- Если кому-нибудь это не придется по вкусу, - обратился он к отражению, - объясню, что провожу неофициальное расследование.
Будь Ребекка жива - непременно посмеялась бы над его напыщенным видом. Она обладала веселым нравом, и ему всегда без труда удавалось рассмешить жену. Но ее больше нет. Суонсон понуро опустил плечи и, еще раз бросив взгляд на камею, которую он заказал для Ребекки во Флоренции, покинул спальню.
Уже у черного входа ему в голову пришла новая мысль насчет таинственной машины. А вдруг с этим связана Патриция Чейни? Она его всюду преследует. Даже сегодня ухитрилась проникнуть на закрытое собрание. Все интересовалась, как кучка богатых людей, сидящих за богато сервированным столом, может помочь кому-нибудь, кроме поставщиков провизии.
Правда, до сих пор она не осмеливалась вторгаться в его владения. Но Суонсон не сомневался, что ради интересного материала она пойдет и на это. Эта особа начала его очень сильно раздражать. Надо будет с ней разобраться!
С помощью камеры видеонаблюдения он осмотрел прилегающую к дому территорию и, лишь удостоверившись, что поблизости никого нет, вышел наружу.
Чем ближе Суонсон подходил к ярко освещенному коттеджу, тем тревожнее становилось у него на душе. Завернув за угол, он увидел распахнутую настежь дверь. Определенно что-то было не так.
- Ну и ну, - пробормотал он чуть слышно, переступая порог. - Свет повсюду. Как будто они не знают, сколько стоит электричество.
Внутри не было ни души. Ни донора, ни санитара, которому доктор Муи должна была поручить присмотр за ним Суонсон, нахмурившись, рассматривал лежащие на койке ремни. Что же тут произошло? Может, те люди в "БМВ" были не коллегами доктора Муи, а приятелями донора? Возможно, этот парень не шпана какая-нибудь, а один из... ну, скажем, азиатских эмигрантов, который прогорел в недавнем финансовом кризисе, но любыми способами пытается сохранить привычный стиль жизни?
Тогда понятно, отчего доктор Муи не хотела держать его в клинике.
Может, он в последний момент передумал, и это его друзья приезжали за ним на машине?
Но где же тогда санитар?
И самое главное: что, черт подери, он скажет клиенту, который прилетит завтра ночью рейсом 2:17 из Далласа?
Сжав губы, испытывая сильнейшее раздражение, Суонсон направился к своему дому. Но перед этим не забыл выключить везде свет и тщательно запер все двери.
По дороге в коттедж он не обратил внимание на поломанный куст рододендрона, но на обратном пути он едва о него не споткнулся. Его любимые цветы!
Хотя время от времени свет луны и закрывался набегавшими облаками, было достаточно светло, чтобы понять, что здесь, повредив его бесценный рододендрон, прошло какое-то громадное животное. В окрестностях время от времени бродили пумы, убивавшие домашних животных. Только вот ни одна кошка, даже очень большая, не смогла бы так испортить кустарник. По собственному опыту он знал, что такой урон частной собственности мог нанести только человек.
Если бы не исчезновение санитара, Суонсон вернулся бы домой и без малейших раздумий вызвал полицию. Но теперь это было невозможно. Он свернул с дорожки и углубился в заросли.
След был такой четкий, что даже темнота не мешала поискам. Трава кругом истоптана, кусты поломаны. Луна снова зашла за облака.
Опасливо оглядываясь вокруг, он дошел до оврага. Осторожно спустился, проклиная на чем свет стоит собственную непредусмотрительность. Ну почему он не переоделся в более удобную обувь? Оказавшись внизу, он все-таки оступился и упал на колени. Одной рукой он уперся во что-то странное, сначала показавшееся упавшим древесным стволом. Однако, на "стволе" почему-то была одежда.
Тут все вокруг снова озарилось лунным светом.

* * *

- О Господи... Господи... Господи!
- И что мы будем делать дальше?
Селуччи, хрипло дыша, поудобнее устраивался на кровати. Он самостоятельно добрался от машины до лифта и от лифта до квартиры. Ну, практически самостоятельно.
- Надо придумать способ привлечь полицию таким образом, чтобы ваши имена нигде не фигурировали.
- Мы уже пробовали, - проворчала Вики, забирая у Генри аптечку, которую он принес с собой, - и сам видишь, что из этого вышло.
- Придется рискнуть еще раз. Во владениях мистера Суонсона валяется труп. Глупо не воспользоваться таким случаем.
Вики накладывала повязку на его многострадальное запястье. Нежность ее движений не вязалась со злобной горечью в голосе.
- Суонсон чертовски богат. Он уважаемый всеми человек. Даже если полиция и обнаружит труп, у нее не появится особых оснований подозревать бизнесмена. Да и алиби у него наверняка отыщется железное. Кроме всего этого, нам нужен не он, а доктор Муи. А убийство Салливана с ней вообще никак не связано. Разве что в одной клинике работают. Вот вам и все улики! А они без труда придумают, с какой стати санитар поселился на пару дней в коттедже мистера Суонсона.
- Я могу пойти и потолковать с доктором Муи, - предложил Фицрой.
Майк открыл глаза и удивленно уставился на вампира.
- Потолковать с ней?
- Она живет в доме напротив, - пожал плечами тот. - Я могу пойти узнать, дома ли она. А уж потом решим, как действовать дальше.
- Вы с ней собираетесь только поговорить? - Когда Генри кивнул, детектив с шумом выдохнул воздух. - Тогда почему бы вам не убедить ее двинуть прямиком в полицию и во всем сознаться?
- Генри, мне твое предложение нравится, - заявила Вики быстро, не дав вампиру ответить на вопрос. - Я объясню Майку, почему его предложение не годится.
Она с радостью ухватилась за возможность избавиться на время от вампира Пока женщина была целиком поглощена Селуччи, присутствие Фицроя ее не слишком раздражало, но сейчас между лопатками стало неприятно свербеть. Чтобы снова не поддаться природным инстинктам, с таким трудом ими преодоленным, все-таки лучше по возможности держаться подальше друг от друга.
Генри, прекрасно все понявший, удивился, как ей столь долго удается находиться в физическом контакте с Майком, и, не произнеся ни слова, ушел. Он подумал о том, что Вики ни на миг не отпускает от себя Селуччи, словно ищет в нем спасение. Вампир не завидовал их близости, нет. Особенно после того, что произошло на складе. Зависть бессмысленна и опасна, повторял он себе снова и снова.
Детектив подождал, пока закроется входная дверь. Затем схватил руки Вики - она как раз собиралась продезинфицировать его ссадины и царапины.
- Ну ладно, давай объясняй.
- Все очень просто. - Высвободившись, она принялась за самые крупные ссадины, не обращая внимания на жалобы Майка, что слишком щиплет. - Мы не можем заставить человека действовать вопреки его инстинкту самосохранения.
- Но ведь многие готовы сами подставить вам горло.
- Так ведь им это нравится.
Одиннадцать трупов на складе в Ричмонде.
- Не всем.
Женщина поняла, о чем вспомнил Селуччи, и вздохнула. Долго ли еще это будет его мучить?
- Если Генри прикажет доктору Муи явиться с повинной, она выйдет, скорее всего, из квартиры, может, даже в машину сядет. А потом, если она уж не совсем безвольная особа - а судя по тому, что мы знаем о этой даме, воли ей не занимать, - задастся вопросом: а что, собственно говоря, я тут делаю? Генри, конечно, мог бы доехать с ней прямо до участка, только ведь мы же хотим остаться в стороне.
- Но пока Фицрой рядом, она будет повиноваться? Он сможет подчинять ее своей воле?
- Скорее всего.
Вики вспомнила гангстера, который схватился за оружие, хотя она и пыталась удерживать его силой своего взгляда. У Генри, конечно, опыта несравнимо больше, и все же кто знает...

* * *

Фицрой вспомнил о системе видеонаблюдения, лишь въехав на парковку для посетителей. Конечно, он передвигался чрезвычайно быстро, практически неуловимо для глаза смертных. Однако ему не раз приходилось убеждаться, что камеры слежения куда более чувствительны. К тому же перед дверью в квартиру доктора ему так или иначе придется остановиться - а камеры имеются и здесь. Теперь, когда он был уже на одиннадцатом этаже, оставалось только надеяться, что доктор Муи откроет дверь без промедления. На сей раз он даже пожалел, что Брэм Стокер ошибался насчет особенностей природы вампиров. Генри многое бы отдал сегодня, чтобы обладать способностью превращаться в туман.
В этот момент дверь соседней с доктором Муи квартиры распахнулась, и оттуда вышли мужчина и женщина, одетые во все черное. Эти двое чему-то смеялись, а реплики их звучали довольно неестественно - хотя они и не имели ни малейшего представления о том, почему им вдруг стало не по себе. Решение пришло мгновенно: Генри молнией скользнул мимо них в темную прихожую.
И только здесь с трудом перевел дух. Долго пребывать в таком напряжении утомительно: скоро для того, чтобы поддержать свои силы, он должен будет подкрепиться.
За исключением того, что эта квартира была напичкана электроникой, она ничем не отличалась от его собственной. Фицрой осторожно двинулся через прихожую.
Бросив мимолетный взгляд на стопку писем и проспектов, лежащих на столике при входе, он обнаружил, что хозяева квартиры, Кэрол и Рон Пайпер, серьезно увлекались эзотерикой.
- Они ужасно расстроятся, что им не удалось со мной встретиться, - пробормотал вампир, которого это обстоятельство немало позабавило.
Затем он прошел в хозяйскую спальню. Его совершенно не удивили черные шелковые простыни и обилие свечей, которыми была уставлена почти вся поверхность мебели. Любопытства ради открыл платяной шкаф - так и есть. Вся одежда была черной. Поразительно, сколько оттенков, оказывается, может быть у черного цвета.
Генри подошел к стене, разделяющей квартиры четы Пайпер и доктора Муи, и прижался к ней лбом. Та, ради кого он сюда явился, была дома.
Она спала.
Интересно, из чего сделаны эти стены? Жаль, что он не поинтересовался этим, когда покупал квартиру. Впрочем, так или иначе, он не сможет пройти сквозь нее, не перебудив всех вокруг.
И тут Фицрой улыбнулся. А что, если... Конечно, он не сумеет подобно летучей мыши вниз головой спуститься с башни средневекового замка, но перебраться с балкона на балкон не составит ему труда. Да и видеокамер там наверняка нет - народ предпочитает загорать на балконе без посторонних глаз.
Когда он отвернулся от окна, в соседней квартире раздался телефонный звонок.
Биение сердца за стеной ускорилось. Генри снова прильнул к стене.

* * *

Она терпеть не могла, когда ее будили посреди ночи. Это напоминало ей бывшую работу в госпитале, где частенько приходилось оставаться на ночное дежурство. И все же старые привычки взяли свое - женщина мгновенно сбросила сонное оцепенение и взяла трубку.
- Доктор Муи слушает.
- Ваш санитар мертв. Я нашел его у себя в парке. Коттедж пуст.

Предыдущая страница 30 Следующая страница


31 Таня Хафф

Она включила бра и бросила взгляд на часы. Три часа ночи.
- Доктор! Вы меня слышите?!
Дженнифер Муи с недовольной гримасой отвела трубку от уха, чтобы не оглохнуть от крика.
- Да, мистер Суонсон. А что с донором?
- Там больше никого не было! Только труп!
- Пожалуйста, успокойтесь. Истерика еще никому никогда не помогала. - "Из-за этого идиота все может пойти прахом..." - мелькнуло у нее в голове. - Вы звонили в полицию?
- В полицию? Нет... - Рональд Суонсон глубоко вздохнул, его голос дрожал. - Я обнаружил это, вернулся в дом и теперь звоню вам.
В таком случае ситуацию еще можно исправить. Дженнифер попыталась собраться с мыслями. Либо детектив Селуччи оказался физически сильнее, чем выглядел, либо его друзьям, которые оставили его в клинике, снова удалось напасть на его след. Впрочем, это уже не играло роли. Салливан убит, а детектив исчез. Любопытно, но его друзья явно не желали лишний раз общаться с полицией, да, похоже, что и он тоже. Иначе здесь уже были бы легавые.
- Доктор Муи? Вы меня слушаете?
- Думаю, мистер Суонсон, в первую очередь нам нужно избавиться от тела, - сказала она.
- Вы это мне предлагаете? А как же полиция?
Голос Суонсона срывался на визг. Похоже, душевные силы его были на исходе. Отлично. Людьми с подавленной волей гораздо легче управлять.
- Если бы вы хотели позвонить в полицию, вы бы давно уже это сделали. Так как вы обратились ко мне, я даю вам дельный совет. Возвратитесь к коттеджу и закопайте тело.
- А потом что?
- Закопайте его, - повторила доктор Муи. - У Салливана нет ни семьи, ни друзей. Его исчезновения никто не заметит кроме персонала в клинике. А им я уж найду что сказать.
- Я не могу просто так взять и закопать его!
- Воскресить его вы тоже не в силах. А раз уж он мертв и мы не хотим сообщать об этом полиции, самое разумное - зарыть труп в землю. Думаю, вы в состоянии найти лопату.
- Но я же не могу хоронить его прямо возле коттеджа! Нет, только не здесь...
Она досчитала до трех и предложила:
- Тогда засуньте тело в багажник и отвезите его куда-нибудь в горы. Уж там люди все время пропадают.
- Куда именно? - На другом конце провода Суонсон едва не плакал. - Вы должны приехать сюда. Вам следует мне помочь.
- Мистер Суонсон, Ричард Салливан был двухметрового роста. А во мне - от силы полтора. Не думаю, что от меня вам будет хоть какая-то польза.
- Но я не могу...
- Тогда звоните в полицию.
После долгой паузы он прошептал:
- Тоже не могу.
Доктор Муи откинулась на подушки. Она знала об одном подходящем месте, но никогда раньше не думала, что расскажет о нем кому-либо еще.
- Тогда слушайте внимательно. Я постараюсь облегчить вашу задачу. - Чем больше он будет от нее зависеть, тем лучше! - Рядом с парком Сеймур есть заброшенная лесная дорога...

* * *

Они перебрались в гостиную. Здесь было просторнее. А то Вики уже не знала, куда деваться, настолько на нее давило присутствие Генри в небольшой спальне.
- Итак, ты считаешь, что Рональд Суонсон отправился закапывать тело Салливана в тот же лесочек, где, по мнению Майка, похоронены остальные убитые доноры?
- Именно так я и думаю, - утвердительно кивнул вампир.
- Тогда поехали! - Вики стремительно вскочила с дивана, но Селуччи удалось схватить ее за руку.
- В чем дело? - обернувшись, свирепо взглянула на него женщина.
- Ты знаешь сколько сейчас времени? - устало спросил он.
- У нас еще чуть больше часа.
- И что ты успеешь за это время сделать?
Она посмотрела на него долгим взглядом и, сдавшись, снова откинулась спиной на подушки.
- Только не говори, что снова пошлешь Генри искать полицейскую патрульную машину, чтобы рассказать им очередную историю.
- Нет. Дождь хлещет как из ведра - на той прогалине смоет все следы, сам черт не разберется. А я хочу добиться серьезного шума в прессе, чтобы выпущенного из бутылки джинна уже никто не смог загнать обратно.
- Ты хочешь?
Вики переглянулась с Фицроем. Взгляд ее говорил: "Ты только послушай его!" В принципе, само-то преследование началось, чтобы решить проблемы Генри, но сейчас они оба об этом забыли. Впрочем, когда Майк вот так сидел у нее под боком, не столь уж важно было, кто тут распоряжается. Хотя следует признать, не так уж часто он выступает в роли командира.
- Ну и как ты намерен этого добиться?
Морщась, Селуччи достал из заднего кармана джинсов бумажник. Любое движение болью отдавалось во всем его теле. Из бумажника он вытащил визитку.
- Разбужу Патрицию Чейни. Я ведь обещал ей подкинуть любопытный сюжет.
- Ты уверен, что она тебе поверит и среди ночи помчится в горы искать не пойми что только затем, чтобы получить жареную новость?
Детектив пожал плечами - и тут же пожалел об этом: больно!
- Она давно охотится за Суонсоном.
- Допустим. А какую роль она тебе отведет в предстоящей операции?
- Никакую. Веришь ли, как-то раз она едва не угодила за решетку, потому что не желала выдавать имя человека, который сообщил ей информацию.
Вики для порядка еще немного поворчала, но все-таки передала ему телефонную трубку.
- Ладно, звони. Будем надеяться, что и на сей раз твоя подруга будет готова рискнуть своей свободой.

* * *

С неимоверной силой вцепившись в руль, Суонсон с замиранием сердца свернул на заброшенную дорогу и поехал в глубь парка. Несмотря на поздний час, по Сеймур-роуд за ним все время ехала какая-то машина. Если она последует за ним и сюда...
Уф-ф! Не свернула.
Он с таким напряжением смотрел в окно заднего вида, что с трудом мог управлять машиной. Его дорогой седан подпрыгивал на многочисленных ухабах.
За коттеджем была припаркована старая спортивная машина; вероятно, она принадлежала Салливану, но взять ее Суонсону не хватило храбрости. Мало того что покойника везти, так еще и в его собственной машине! Он пожалел, что не обладает самообладанием доктора. Мысли путались, сменяли одна другую; он вспоминал, как обнаружил тело санитара, затем телефонный звонок Дженнифер Муи, ужасное ощущение от прикосновений к мертвому телу, когда ему пришлось заталкивать его в багажник. Рональд Суонсон сознавал, что не может мыслить ясно, но это было единственное, что он был в состоянии сейчас понимать.
Дорога привела его к старой вырубке. Все, как говорила доктор Муи. Он остановился у пня огромной пихты, выключил двигатель и фары. Окружившая его тьма казалась одним из кругов ада.
Доктор Муи сказала, что все необходимо сделать в темноте. Свет фар ночью может привлечь ненужное внимание. "А что привлекло бы нужное внимание?" - подумал Суонсон.
Посидев с минуту, он вытер влажные ладони о брюки, вылез из машины и открыл багажник.
Салливан смотрел прямо на него. От тряски на ухабах голова санитара была вывернута под немыслимым углом. Глаза выкачены, как у животных на бойне.
Не в силах оторвать взгляда, Суонсон отступил, с трудом проглотив ком в горле. Что я здесь делаю? Я что, совсем с ума сошел? Надо было звонить в полицию. Дрожащей рукой он вытер пот со лба. Нет. Нельзя. Если все раскроется - это будет катастрофа. Банкротство, затем тюрьма. Доктор Муи права. Закопаю труп, и никто ни о чем не узнает!
За время своей длительной карьеры он никогда не колебался, что в тот или мной момент следует предпринять, и не собирался и теперь изменять своим принципам.
Суонсон стиснул зубы и вытащил труп из багажника. Он заставил себя не думать о том, что когда-то это тело было живым человеком. Отволок его футов на двадцать от машины, вернулся за лопатой и начал копать.

* * *

- Глазам своим не верю... Это сумасшествие! Черт подери, сущий бред!
- Заткнись, Брэд, он может тебя услышать.
- Кто?
Патриция, вцепившаяся в руку своего оператора, поддержала его, когда тот, потеряв равновесие, едва не упал под весом камеры и ламп освещения.
- Рональд Суонсон, кто же еще.
- Ты ведь даже не знаешь, был ли он в той машине, которую мы преследовали.
- Знаю!
- И все твои знания основаны на одном телефонном звонке в три часа ночи?
- Так и есть! Да я кожей чую, что меня ждет отличная история. А теперь в самом деле заткнись.
По мере приближения к просеке они старались двигаться, производя как можно меньше шума. Ну, кажется, пришли. Глаза, пока они шагали по дороге, уже достаточно привыкли к темноте, и оба с легкостью отличили стоящий автомобиль с погашенными огнями от окружавших его теней.
Откуда-то совсем рядом доносился ритмичный глухой звук. Патриция подняла руку, и Брэд, тяжело дыша, послушно остановился.
- Копает? - выдохнула она беззвучно.
Оператор пожал плечами и вскинул камеру на плечо.
Они прокрались за машину Суонсона, и Патриция Чейни молча указала на темную фигуру, ожесточенно ковырявшуюся в земле.
"Вот оно!" - сказала она себе, сделав шаг вперед, и махнула рукой, подавая сигнал.
Рональд Суонсон, почти по колено в рыхлой земле, воззрился на нее взглядом обреченного на заклание животного - под несчастьем, навалившимся на него, он застыл, не в силах пошевелиться. Человек, чье распростертое тело лежало на земле рядом с ним, несомненно, был мертв. Да, на такую удачу она даже и надеяться не смела. Блеснув глазами в ярком свете прожектора, который навел на них Брэд, журналистка подскочила к краю ямы и сунула Суонсону в лицо микрофон.
- Несколько слов нашим зрителям, мистер Суонсон!
Тот открыл рот, потом закрыл, открыл снова, но с губ его не сорвалось ни звука. Глаза расширились, а зрачки, наоборот, сузились до двух черных точек. Рональд Суонсон выронил лопату, схватился за грудь - и повалился ничком прямо в грязь рядом с трупом.
- Мистер Суонсон?
Не выключая микрофон, Патриция Чейни опустилась рядом с ним на колени, пощупала пульс. Жив, но пульс едва прощупывается. Нахмурившись, она вытащила из кармана сотовый телефон.
- У этого сукиного сына сердечный приступ, - протянула она с разочарованием. - Эх, а я и пары вопросов не успела задать!
- Мне снимать дальше? - поинтересовался Брэд.
- Нет, побереги батарейки. - Торжествующе ухмыльнувшись, она набрала 911. - Наснимаешься вволю, когда приедет полиция.

14

Зазвонил телефон. Тони схватил трубку после первого же звонка.
- Генри, это вы?
- Ты что, все это время не спал и ждал, когда я позвоню?
- Почти. Я поставил себе будильник, чтобы встать за полчаса до рассвета. А то вдруг вы позвоните, а я не услышу! - Тони зевнул и поудобнее уселся в кровати. - Ну как? Нашли Селуччи?
- Детектив Селуччи в полной безопасности, под присмотром Вики. Она даже заставила его провести целый день в постели... для поправки здоровья.
- Он серьезно пострадал?
- У него большая потеря крови. Очевидно, ему пришлось стать донором, не по своей воле конечно.
Тони вздрогнул.
- Бьюсь об заклад, Победа в ярости.
- Да уж! Ну а кроме того мы прижали к ногтю Суонсона.
- Отлично! Значит, с призраками покончено?
- Дай-то Бог! Тони...
В тоне Генри слышалась совершенно неприсущие ему смущенные нотки. Юноша улыбнулся. Единственное, что могло вызывать смущение у незаконнорожденного сына Генриха VIII, так это сознание собственной беспомощности. Могущественный вампир так и не научился обращаться с некоторыми чудесами техники двадцатого столетия.
- Я хочу записать телевизионные выпуски новостей. Может, заедешь ко мне ненадолго и поставишь видик на запись?
- Я ведь тысячу раз показывал вам, как это делать. - Тони с трудом подавил зевок. И почему он не запасся термосом с кофе? - Господи, Генри! Что же вы будете делать, когда я уеду?
Уеду. Последнее слово эхом отдалось в тишине, которая последовало за ним. Уеду. Он ведь совсем не так собирался сообщить об этом: Черт! Мозги явно отказываются соображать в такую рань.
- Генри? - произнес он только ради того, чтобы прервать затянувшееся молчание.
- Мне надо бороться, чтобы тебя сохранить? - В словах вампира чувствовался затягивающий соблазн темной глубокой воды, в которую так хочется погрузиться, хотя внешне, казалось, он обращается с вопросом сам к себе.
- Генри, не надо, пожалуйста...
Тони смолк на полуслове, так и не договорив, что именно не надо.
- Когда тебя не будет со мной рядом, - через секунду сказал Фицрой, и голос его уже не напоминал ни правителя королевской крови, ни Князя Тьмы, а был голосом обычного Генри, очень одинокого человека, - я буду по тебе скучать. Помнишь, Вики говорила, что расстояние не причина прекращать дружбу. Склонен с этим согласиться. Если уж мы с ней нашли способ уживаться друг с другом...
Попытавшись найти в пределах видимости мало-мальски подходящий предмет, чтобы высморкаться, юноша вымученно усмехнулся.
- Я всегда говорил, что наша подруга Победа - жутко умный вампир.
- Мне помнится, ты называл ее страшным вампиром.
- Это одно и то же. Э-э... До отъезда я обязательно с вами повидаюсь.
- Надеюсь.
Тони бросило в дрожь - это столь короткое слово обещало ему очень много.

* * *

Дженнифер Муи притормозила, ожидая, когда проедут машины и она сможет повернуть к зданию клиники. Вдруг, к ее величайшему изумлению, кто-то громко постучал в стекло.
Патриция Чейни прижала к стеклу контактный микрофон.
- Доктор Муи, сегодня ранним утром Рональд Суонсон был застигнут, когда он закапывал труп Ричарда Салливана, санитара, работавшего с вами в клинике "Надежда". - Даже немецкие стекла не могли заглушить голос журналистки. - Не сделаете ли вы заявление для прессы?
Доктор не поверила своим ушам. Уму непостижимо! Она чуть-чуть опустила стекло и, избегая смотреть в камеру, которую за спиной Патриции держал оператор, огрызнулась:
- Вы психически больны, вот что я вам скажу!
И, нажимая на газ, поймала себя на том, что ей ужасно хочется переехать наглую девку всеми четырьмя колесами.
В конце дорожки, ведущей к клинике, тоже дежурили репортеры. Правда, они не стали преследовать ее и донимать своими глупыми расспросами. Таких бесцеремонных, как Патриция, даже среди журналистской братии еще поискать надо.
Внутри здания у стойки регистратуры стояли двое полицейских в штатском.
- В чем дело? - потребовала она объяснений, направляясь к ним через холл.
На удивление, Дженнифер Муи была абсолютно спокойна. Выброшенный в кровь адреналин скажется позже, а сейчас она полностью владела собой.
Блюстители порядка представились и предложили пройти в ее кабинет.
Несколько секунд она глядела на них, сдвинув брови, затем произнесла:
- Вы что, хотите сказать, что эта приставала говорила правду?

Предыдущая страница 31 Следующая страница


Долг крови 32

Полицейский помоложе бросил взгляд на своего напарника, затем обратился к доктору:
- Какая такая приставала?
- Патриция Чейни. Только что она привязалась ко мне с нелепой историей про мистера Суонсона, якобы застигнутого, когда он закапывал тело санитара нашей клиники, Салливана. Неужели в ее словах была доля истины?
- Ну конечно же, мисс Чейни, - выдохнул первый детектив.
- И меня это почему-то не удивляет, - пожал плечами второй.
Доктор не раз видела по телевизору интервью, которые эта проныра брала у сотрудников полиции. Ох уж им и доставалось! Всю душу из них вынимала, И оба полицейских порядком оттаяли, явно посочувствовав в душе доктору Муи. Она очень спокойно, едва ли не отрешенно, предложила им пройти в ее кабинет, чтобы персонал клиники смог вернуться к выполнению своих обязанностей.

* * *

- Доктор, когда вы в последний раз разговаривали с мистером Суонсоном?
- Этой ночью, в три с минутами. - К чему лгать? Ведь телефонный звонок нетрудно отследить.
- Вы помните, что он сказал?
- Я понятия не имею, о чем он говорил. Звонок мистера Суонсона разбудил меня, когда я смотрела десятый сон. Рональд что-то истерично кричал в трубку и бросил ее прежде, чем я вообще смогла сообразить, чего он от меня хочет.
- Почему вы уверены, что он позвонил именно около трех?
- Детектив, когда кто-либо будит меня среди ночи, я первым делом смотрю на часы. А вы разве нет?
Полицейские согласно покивали.
Она не имеет ни малейшего представления, почему Ричард Салливан находился в домике для гостей мистера Суонсона. А когда ее спросили, откуда там взялась больничная койка с ремнями, она удивленно приподняла брови.
- Насколько мне известно, вы раньше работали вместе с покойным в федеральной тюрьме строгого режима в Стоуни Маунтин? - осведомился детектив постарше.
По его тону было понятно, что он уже знает ответ на этот вопрос.
- Вы неплохо осведомлены. Салливан тогда как раз отбывал срок и работал санитаром в тюремной больнице. Когда он освободился, я помогла ему получить работу в нашей клинике. Но, - брезгливо поджав губы, добавила доктор Муи, - я не в курсе личной жизни мистера Салливана и не отвечаю за его действия вне стен клиники.
- Позвольте поинтересоваться, почему вы рекомендовали принять его сюда, доктор?
- Санитарам часто приходится выполнять грязную и неприятную работу. Мистер Салливан все делал беспрекословно. Подобную неприхотливость встретишь нечасто. К тому же любой человек заслуживает, чтобы ему дали еще один шанс... - Заметив недоверчивое выражение липа младшего из полицейских, она недовольно нахмурилась. - Однако вы так и не сказали, какова причина смерти Салливана.
- Э-э... - Внезапно полицейский на собственном опыте осознал значение фразы "взгляд, как у змеи". - Мы не имеем права разглашать следственную информацию. Понимаете, мэм? - Он надеждой посмотрел на своего напарника. - По-моему, мы выяснили что хотели?
Прежде чем уйти, детективы посоветовали ей сделать официальное заявление для прессы - иначе настырные журналисты так и будут осаждать клинику. Дженнифер Муи не верила, что ее выступление заставит их убраться, но все же подготовила небольшую речь. К ее удивлению, журналисты задали ей всего несколько пустяковых вопросов, собрали камеры и микрофоны и уехали. Видимо, не посчитали ее персону значительной.
Однако скоро они разберутся, что к чему.
Доктор Муи никогда не покидала клинику раньше четверти пятого: в это время приходил дежурный врач. Не собиралась она изменять своим правилам и сегодня. Она спокойно совершила обычный дневной обход пациентов, забрала несколько папок из кабинета и лишь тогда вышла из клиники и направилась к своей машине.
Так или иначе, полиция еще не раз будет ее допрашивать - даже если мистер Суонсон еще долгое время будет пребывать в коме. Доктор Муи всегда уничтожала все улики, но ей, при всей уверенности в себе, было ясно, что рано или поздно полиция может выйти на ее след. Менее уверенный в своих силах человек уже несся бы в аэропорт, но только не она. Дженнифер Муи не собиралась бросать на произвол судьбы немалые деньги, вложенные в различные предприятия. Она поехала домой и провела вечер, составляя план действий.

* * *

Генри не нужно было открывать глаза, чтобы понять, что этот закат ничем не отличался от полудесятка предыдущих. Призраки стояли у его постели и по-прежнему ждали справедливости.
- Вам известно, что мы остановили Рональда Суонсона?
Видимо, они прекрасно это знали.
И, очевидно, этот факт не играл никакой роли. Месть не была совершена Но почему?

* * *

- Мультимиллионер, сделавший свое состояние на продаже недвижимости, один из самых влиятельных людей нашего города Рональд Суонсон до сих пор находится в коме в больнице Лайонс-Гейт. Полиция так и не сообщила, чье именно тело пытался похоронить сегодняшней ночью мистер Суонсон. Также не известна нам и причина смерти этого человека Похоже на то, что наши правоохранительные органы в замешательстве. Однако инспектор Пост уверяет, что следствие идет полным ходом и скоро будут обнародованы первые его результаты. Предоставим ему слово.
Инспектор Пост, симпатичный мужчина лет тридцати с небольшим, держался раскованно, как будто всю свою жизнь только и делал, что выступал перед камерой.
- К сожалению, на данный момент полиция не располагает большим количеством фактов. Рональда Суонсона обнаружили сегодня ранним утром в парке Сеймур. В руках он держал лопату, а рядом с ним лежал труп. Когда мистер Суонсон понял, что его действия раскрыты, у него случился обширный инфаркт. Никакими иными достоверными фактами полиция не располагает. Все прочее - одни лишь предположения. - Он ободряюще улыбнулся в камеру. - Разумеется, когда мистер Суонсон придет в себя, полиция задаст ему несколько вопросов и прояснит все обстоятельства этого загадочного дела.
Генри прокрутил запись дальше, чтобы ознакомиться с шестичасовыми новостями.
- Главная новость дня: мультимиллионер и филантроп Рональд Суонсон до сих пор остается в коме в больнице Лайонс-Гейт. Сегодня рано утром...
Если полиции и удалось выяснить что-то новое между полуднем и шестью часами вечера, прессу об этом не известили.
- Почему они, черт возьми, не перекопают тот лесок? - проворчал Селуччи, пытаясь поудобнее устроиться на диване. Мебель явно делают из расчета на маленьких сухоньких старушек, и она, без всяких сомнений, плохо подходит для крупного детектива Хорошо еще, что Фицрой принес эту кассету с записью новостей, иначе Майк был бы не в состоянии справиться с прямо-таки распиравшей его жаждой деятельности.
Вики терпеливо поправила повязку на его левой руке.
- У них нет никаких причин производить там раскопки. Полиция считает, что речь идет лишь о единичном убийстве. Все выглядит проще некуда. Скажем, в любовном треугольнике произошла ссора. Которая переросла в драку и привела к смерти Салливана Суонсону даже обвинение не предъявлено. - Вики нахмурилась и рассеянно взглянула на свет, отбрасываемый экраном телевизора. - Тревожит другое: если призракам Генри недостаточно ареста Суонсона, что же им тогда нужно?
- Стоп! - вскрикнул Селуччи, бросаясь к телевизору. - Ясен перец: им нужно не что, а кто. Фицрой, отмотайте назад. К тому месту, где выступает женщина в белом халате.
- ...Все произошедшее просто чудовищно. Ричард Салливан был весьма ответственным и трудолюбивым работником. Он сумел завязать со своим преступным прошлым и начать новую жизнь.
- Он сидел в тюрьме, - коротко пояснил детектив. - Это она. Тот врач, которая...
- ...Брала у тебя кровь! - Голос Вики вибрировал от ярости. - Доктор Муи. Теперь мы знаем это наверняка.
Она резко поднялась с места. Но неожиданно замерла и, медленно повернув голову, взглянула на Майка.
Тот успокаивающим жестом погладил ее по руке.
- Поверь, я тоже хочу, чтобы она понесла наказание, - произнес он. - Но не так. Если ты пойдешь и убьешь ее... Не надо, Вики.
Женщина слегка вздрогнула; чуть позже дрожь волной прошла по всему ее телу.
- Что-то ты в последнее время раскомандовался, - пробормотала она, после того как слегка успокоилась.
- Меня поражает твое самообладание, - послышался спокойный голос Фицроя.
- Не смей разговаривать со мной менторским тоном, Генри! - Вики упрямо вздернула подбородок, но все-таки ей удалось сдержать охвативший ее гнев. Однако ей страшно хотелось швырнуть в этого жутко наглого вампира чем-нибудь тяжелым. А еще лучше - выкинуть его в окно. - Так что будем делать?
- Я идиот!
Во вспыхнувшем серебром взгляде Вики было предупреждение. Генри решил воздержаться от язвительных комментариев. Женщина нежно погладила Селуччи по колену.
- Не стоит себя в этом обвинять, - заметила она, - расскажи лучше, в чем дело.
- Мы все время охотились не за тем человеком, понимаете? Во всех этих убийствах виновен не Суонсон. Вот поэтому-то призраки и не оставили Генри в покое.
- Может, и не он лично убивал, но его вина от этого меньше не становится. Он был в курсе происходящего, финансировал клинику...
- Он просто давал средства на покупку почек у бедняков и находил покупателей, - покачал головой детектив. - Но бедняки прекрасно могут обходиться и одной почкой, в странах третьего мира такое явление далеко не редкость.
- Ну и?..
- Думаю, доктору Муи, которая и так уже заработала немало денег, производя нелегальную пересадку органов, захотелось добавить к своему и так не маленькому вознаграждению еще малую толику деньжат. Донор умирает, а предназначенные ему деньги она присваивает себе. Все предельно просто.
- Да, но...
- Если бы ей не пришлось скрывать все эти случаи смерти от Суонсона, стали бы они дожидаться, когда донор выздоровеет после операции? - Селуччи перевел взгляд с Вики на Генри и сам ответил на поставленный вопрос: - Конечно нет. Теперь ясно, почему у трупа, который выловили в заливе, разрез на боку практически зажил. Доктор Муи позволяла пациентам полностью оправиться, чтобы не навлечь на себя подозрения мистера Суонсона.
- То есть он не знал, что она их убивает?
- Доктор сама мне призналась, что рассказывает людям ровно столько, сколько им необходимо знать, чтобы выполнять свою работу. И не больше. Вики, ты что? Так ведь и сломать можно!
Она отпустила его руку, и Майк принялся растирать побелевшие от цепкой хватки пальцы.
- А в обязанности Суонсона входило лишь давать деньги и находить покупателей, - заключил он.
- Ну допустим. - Было ясно, что сомнения Вики далеко еще не преодолены. - А как же отсеченные руки первого призрака?
- От трупов избавлялся Салливан. Он выяснил, что этого парня нет в полицейской базе данных и на него не заведено никаких дел. Вот и решил извлечь небольшую выгоду. Он ведь немало времени отсидел за решеткой. Наверняка у него сохранились связи в преступном мире.
Вики покачала головой.
- Сплошные догадки и никаких фактов.
- Эти отсеченные руки слишком долго вели нас по ложному следу. Черт с ними, теперь это совершенно не важно.
Генри подошел к окну. Ему всегда лучше думалось, когда он смотрел на ночные огни города. Его города. Окна квартиры выходили на Фоллс-Крик, а окна Лайзы Эванс - на парковку.
- Мне кажется, - вновь заговорил он после минутного размышления, - Майк абсолютно прав: во главе этой преступной организации стояла доктор Муи. Суонсон вчера чуть с ума не сошел от ужаса, когда обнаружил тело Салливана.
- Ну конечно. - Женщина бросила на Фицроя яростный взгляд. Еще не хватало, чтобы и этот взялся ее учить! - Такой весь из себя нежный преступник! Он просто испугался, что все его делишки выплывут наружу.
- Вряд ли. - Вампир чувствовал, как сильно рассержена Вики, и избегал смотреть ей в глаза. Лучше уж наблюдать за вереницами машин на бульваре Пасифик. - Первое, что доктор Муи спросила у Суонсона, звонил ли он в полицию. А если бы он был замешан в то, что с донорами происходило после операции, ему подобное и в голову бы не пришло. Само собой разумеется, и доктор прекрасно об этом знала. Лишь выяснив, что он позвонил только ей, она принялась думать над тем, как все скрыть.
- У Муи был и мотив, и возможность, - кивнул Селуччи. - Рональд Суонсон предоставил ей эту возможность, а она оказалась слишком жадной.
- Мне так не кажется, - пробормотала Вики. - К тому же тебя ведь держали в одном из гостевых домиков Суонсона.
- Это не значит, что он знал истинную цель моего там пребывания. Эта мегера могла наплести ему что угодно.
- И наиболее важным доказательством того, что наша с Майком теория верна, - подытожил Генри, - является то, что арест Суонсона никак не отразился на поведении призраков. Они по-прежнему являются мне и жаждут мести. Их не удовлетворили ни смерть Салливана, ни инфаркт Суонсона.
Эта сука посмела брать кровь у Селуччи, ее Селуччи! Одного этого было уже достаточно! Кивнув, словно ее убедили, Вики сухо произнесла:
- Ну хорошо. Пусть все улики сходятся, и Муи - недостающий кусочек мозаики в общей картине расследования. Эдакая злодейка, без которой не могли осуществиться все эти кровавые преступления. Коварная, лицемерная, безнравственная мерзавка. Я бы с удовольствием пустила ей кровь, но вы почему-то против. И что прикажете в таком случае с ней делать? Позвонить в полицию из уличного автомата. - Вики театрально понизила голос: - Будьте так любезны, проверьте, пожалуйста, источник доходов доктора Муи, а то мне ее богатство спать спокойно не дает?! Или как?
- Скорей всего, она продумала и такой вариант. У этой женщины... - Майк замолчал, когда почувствовал на себя взгляд подруги: ее глаза опасно засеребрились. - К этой змее не очень-то подкопаешься. У нее на все найдется ответ.
- А еще у нее до черта деньжат. И лежат они полеживают на счетах в заграничных банках. Сдается, мне, птичка хочет выпорхнуть из клетки. Если, конечно, уже не улетела.
- Вряд ли. - Фицрой заинтересованно смотрел на газон, отделявший его дом от того, где жила доктор Муи. - Если я не ошибаюсь, это телевизионный фургон, из которого вылезает не кто иной, как Патриция Чейни. И затормозил он, представьте, как раз у соседнего дома.
- Как вы, черт подери, все это разглядели? Ночь же... - удивился Селуччи. И тут же вспомнил, что вампиры прекрасно видят в темноте. - Извините, глупый вопрос. Все никак не привыкну. Если Патриция Чейни здесь, значит, полиции удалось выдворить ее из больницы, где лежит Суонсон. Она, поди, с самой ночи там у всех под ногами путалась.
- А я думала, вы с ней друзья, - удивленно взглянула на него Вики.
- Забыв о том, что я встречался с ней всего один раз. К тому же я умею видеть как положительные, так и отрицательные стороны своих друзей.
Ах, вот как? Ну что ж, примем к сведению. Когда-нибудь Вики припомнит ему эту фразочку. Вот только пусть поправится, а там уж он у нее узнает, что почем.
- Ну, если мисс Чейни здесь, доктор Муи не сбежала... Позволю себе еще раз спросить: что дальше?
Генри отвернулся от окна; вид у него был мрачный.
- Мисс Чейни поспособствует тому, чтобы к заходу солнца доктор все еще оставалась в своей квартире. И тогда мы устроим ей очную ставку с теми, кто ее обвиняет. Это ведь не противоречит закону - не правда ли, детектив?
Селуччи на секунду показалось, что он провалился в темный колодец и падает, падает... Нет, стоп! Как легко выйти за рамки законности...
- Вообще-то как раз наоборот. Обвиняемый имеет право на очную ставку со своим обвинителем.
- Верно, - кивнул вампир. - Так тоже можно.
- Послушайте, Фицрой. Не можете же вы просто взять и...
- Почему бы и нет? Разве мертвые не имеют права голоса? Есть такой закон?
- Черт возьми, вы прекрасно знаете, что нет! Просто...
- Не думаю, что тебе удастся столкнуть ее с призраками, Генри, - вмешалась Вики таким тоном, что стало ясно: последнее слово останется именно за ней. - Они сами бы добрались до нее, если бы смогли. Похоже, призраки могут являться только тебе. Если бы ты жил поближе к ее квартире, тогда...
- Это поправимо.
- Они появляются на закате. Это значит, что ты у этой дамочки должен оказаться до рассвета.
- Само собой разумеется.
"Тогда эта территория останется за мной!" - подумала Вики. И тут же постаралась прогнать эту мысль, даже вообще сделать вид, будто она не приходила ей в голову.
- Нет, Генри, это слишком рискованно.
- А если я никогда не избавлюсь от этих призраков, что тогда? Ты только представь - мне целую вечность придется задавать им вопросы, а если вдруг ошибусь, погибнут невинные люди.
- Ну хорошо, хорошо, сделаем, как ты говоришь.
- И как мы в таком случае собираемся... - Фицрой чуть было не ляпнул: "избавиться потом от ее тела", но вовремя остановился. Ни к чему лишний раз нервировать детектива. - Заманить сюда полицию?
Вики на это ничего не ответила, и он продолжил:
- Я все это продумал. Присутствие мисс Чейни сослужит нам неплохую службу. Она может быть очень... м-м... эффективной, когда надо.
Селуччи одобрительно хмыкнул. Замысел Генри казался ему неплохим. Натравить призраков на доктора, запугать ее и заставить обратиться за помощью к прессе, а затем через ту же самую прессу поставить в известность полицию - против подобного никаких возражений у него не было.
- Но как ты мыслишь претворить свой план в жизнь? Ты ведь не сможешь пробраться в соседнее здание до захода солнца.
Фицрой поразился: в голосе подруги звучала неподдельная тревога. Сколько бы они ни цапались, все-таки она не переставала считать его другом. Вики не нравится эта его безумная идея, она искренне за него беспокоится.
- Отвечай, когда тебя спрашивают! - Пока вампир размышлял, она снова успела прийти в ярость.
- Я проведу завтрашний день в квартире у соседей доктора, Кэрол и Рона Пайпер.
- Они что, твои друзья?
- Пока нет. - Генри, проигнорировав испытующий взгляд детектива, взял телефонную трубку и набрал номер, который запомнил с первого визита.
Селуччи понял, что вампир не удосужится пояснить свои действия, поэтому наклонился к Вики и шепнул ей на ухо:
- Что он делает?
- Помнишь, как Дракула выманил Люси из дома?
- Стоял в саду и звал?
- Вот именно. Генри собирается сделать примерно то же самое.
- Дракула не пользовался телефоном.
- Великое дело! Времена меняются.
- Алло, Кэрол? Послушай, Кэрол, мне нужно, чтобы ты кое-что для меня сделала. Пойди и отопри входную дверь. Правильно, Кэрол, ты знаешь, кто я.
В комнате вдруг стало жарко. Детективу показалось, что его джинсы сделались ужасно тесными. Вики придвинулась к нему и игриво лизнула кончиком языка мочку уха. Майк отпрянул.
- Не надо, - сказал он внезапно севшим голосом. - Не здесь и не сейчас.
- Отопри дверь, Кэрол, и жди меня. Я скоро приду. Ничего страшного, что ты не одна. Жди меня, Кэрол. Я уже выхожу.
- И все? - спросил Селуччи, когда Фицрой положил трубку.
Тот припомнил журналы и письма, которые видел в квартире четы Пайпер, - и пожал плечами.
- На одних зов вампира действует быстрее, чем на других.
Майк искренне пожалел, что джинсы ему так тесны, и пробурчал нечто невнятное. А затем принялся убеждать себя, что уж он-то на зов вампира никогда бы не откликнулся.

* * *

Предыдущая страница 32 Следующая страница


33 Таня Хафф

Они с Вики проводили Фицроя вниз и смотрели, как он идет к соседнему зданию.
- Надеюсь, он прикажет Кэрол и ее мужу покинуть квартиру на время, пока он там?
- Ну, будь я на месте Генри, они ушли бы на восходе и не вернулись в ближайшие двадцать четыре часа.
- До восхода солнца еще несколько часов. Что же он будет делать все это время?
Красноречивый взгляд подруги вогнал детектива в краску.
- Ладно, ладно, вижу, лучше мне этого не знать. Кстати, думаю, что с мисс Чейни имеет смысл поговорить именно тебе.
- Это почему?
- Ты можешь заставить ее забыть о вашей беседе, а я такими способностями, к сожалению, не обладаю.
- Так и быть.
Похлопав его по щеке, Вики направилась к телевизионному фургону. Разумеется, она это сделает. Шустрая девица забудет о разговоре с ней. И не только. Она, можете не сомневаться, забудет и самого Селуччи.

* * *

- Нам просто нужно, чтобы она находилась дома во время заката.
Даже серебристый взгляд Вики не подавил полностью волю журналистки. Патриция Чейни нашла в себе силы возразить:
- И каким же образом я заставлю ее не высунуть нос из квартиры?
- Вам придется всего-навсего оправдать свою недобрую славу. Поговаривают, что многие предпочтут отсидеться дома, даже рискуя пропустить крайне важное мероприятие, нежели провести с вами короткую беседу.
- К счастью, она никогда не ходит по пятницам в клинику.
- Откуда вы знаете?
- Я знаю о ней почти все и твердо намерена узнать остальное. Именно поэтому большая часть города испытывает при встрече со мной такой трепет, - улыбнулась журналистка.
Вики видела недавно подобную улыбку - три ночи назад она отразилась в застывших от ужаса глазах Буковского и Хейдена, перед тем как Вики свернула им шеи. Мисс Чейни искренне любила свою работу.
"А Генри еще переживал из-за того, что ему придется делить территорию со мной!"

* * *

Вампир скользнул через прихожую и нырнул в открытую дверь, молнией пролетев мимо стоявшей на пороге и явно ждавшей его прихода женщины.
Здесь, где уже не следовало опасаться видеокамер, он перевел дыхание и негромко окликнул ее по имени.
Дама обернулась. Лет около сорока, ничего не предпринимает, чтобы скрыть возраст. Квартира обставлена с претензией на готический стиль. Только загорелая кожа и здоровый вид хозяйки не вяжутся с окружающей обстановкой.
- Кэрол, зайди в комнату и запри дверь.
Она взглянула на него жадными глазами, и в Генри мгновенно проснулся голод.

* * *

В конце концов ей просто надоест здесь торчать! Хоть бы в городе произошел какой-нибудь скандал, тогда эта проныра уж точно уедет... Доктор Муи стояла в солярии, оборудованном на балконе, и хмуро рассматривала телевизионный фургон внизу на стоянке - его желтый цвет ярким пятном выделялся на сером асфальте. А если сейчас из окна на голову Патриции Чейни случайно выпало бы что-нибудь тяжелое, она убралась бы навсегда.
Утром доктор Муи постаралась сделать все возможные дела, используя свой домашний компьютер. Хотя нанятый ею хакер многое сделал для того, чтобы защитить ее конфиденциальную информацию, она прекрасно знала, что такого понятия, как совершенно безопасная линия связи, не существует. Чтобы покинуть страну, не потеряв накопленное состояние и не оставив никаких следов, Дженнифер Муи нужно было лично посетить несколько мест.
Чтобы закончить необходимые приготовления к отъезду, ей хватило бы всего пары часов, и она уже приступила к делу, но маячивший в зеркале заднего вида фургон журналистки путал все ее планы. Эта проныра следовала за ней повсюду - на почтительном расстоянии, однако, ни разу не нарушая закон.
Оторваться от нее доктору Муи не удавалось, и это означало, что завершить свои дела ей тоже не удастся, поскольку для этого совершенно не нужны были лишние свидетели. Так что пришлось вернуться домой несолоно хлебавши, по-прежнему с Патрицей Чейни на хвосте.
Руководство не может позволить ей торчать здесь вечно. Как только мерзкую девку вызовут на службу, я смогу уехать. Почти все готово, так что для беспокойства причин нет. Если она не поддастся панике, никто ни о чем не узнает. Дженнифер Муи нервно царапала пальцами по оконному стеклу. Вон эта девка в своем фургоне, сидит, ногу длинную наружу выставила. Хоть бы грузовик какой проехал, отдавил ей эту ногу ко всем чертям...
В течение всего дня она наблюдала, как Патриция Чейни, пользуясь тем, что в городе не было человека, который бы ее не знал, расспрашивала о чем-то всех жильцов, входящих в дом и выходящих оттуда.
О, это был очень длинный день.

* * *

- Патриция, ну сколько можно? - взмолился Брэд, отчаянно растирая слипающиеся глаза. - Всех, кого могли, мы уже расспросили. Сил ведь уже никаких нет!
- Придется подождать еще немного.
Оператор обреченно вздохнул и откинулся на сумки с оборудованием.
- Ты повторяешь это уже целый час.
- Обещаю, что осталось уже недолго. - Она выглянула на улицу. Солнце садилось, окрашивая небо золотым и оранжевым. - До заката досидим - и поедем.
- Зачем нам его ждать? Или на закате должно что-то случиться?
Между двумя ударами сердца перед глазами Патриции Чейни мелькнула серебристая тень.
- Да я и сама не знаю... - ответила она, с трудом разлепив внезапно спекшиеся губы.
- Тогда зачем?..
- Ну что ты пристал? Мог бы уже догадаться, что мне... мне обещали отличный сюжет.

* * * 7:43. Селуччи выглянул в окно. В лучах заходящего солнца соседний небоскреб казался отлитым из золота. Дозаката оставалось пять минут. Он еще может все остановить.

Детектив задумчиво потер кожу на локтевом сгибе левой руки со следами уколов в вену.
Четыре минуты.
Время еще есть.
Три.
Дело было даже не в хладнокровном убийстве как минимум двух молодых людей, чьи призраки теперь преследовали Генри. Не в том, что доктор Муи сделала лично с ним, Селуччи.
Нет, она была виновна в куда более страшном преступлении. Она воспользовалась единственным сокровищем этих людей - их надеждой. Ведь больше у них в жизни ничего не было!
Две минуты.
Закон карает за убийство. Но если эти призраки не имеют права карать за убийство надежды, то кто же тогда это право имеет? 7:48. Закат. Детектив внезапно сообразил, где слабое место их плана, однако было уже поздно.

* * *

Генри пришлось провести весь день в гардеробной, в шкафу, с головой завернувшись в театральный черный занавес. Чета Пайпер отлично поддавалась внушению, но избавиться от них оказалось не так-то просто. Они обрели наконец своего вампира и никак не желали с ним расставаться. Фицрой еле-еле успел спрятаться от надвигающегося дня, искорежив предварительно ручку двери так, что супруги не смогли бы ее повернуть и войти к нему. 7:48. Заход солнца.
Они были здесь. Их присутствие ощущалось как никогда сильно. Воздух был таким ледяным, что первый вздох дался с большим трудом, а затем создалось впечатление, что и рот, и горло, и легкие покрылись тончайшей ледяной пленкой.
Отвратительно горький привкус желчи во рту. Генри с отвращением сглотнул. Его рука покоилась на выключателе небольшой настольной лампы, которую он принес с собой. От слишком яркого света было бы еще меньше пользы, чем от полной темноты; в ярком свете призраки почти не были бы заметны.
Когда он нажал на выключатель, то смог разглядеть своих старых знакомцев, которые чуть покачивались в воздухе у него в ногах. Вокруг плотной толпой стояли остальные. Сосчитать их было невозможно, они таяли и вновь появлялись - то молодая женщина с порванным уголком рта, то чьи-то страдальческие глаза, глядящие из-под длинной челки... Лица. Тела. Невидимый хор.
Страх.
Он исходил от них, словно дым, и так плотно заполнял пространство, что даже Генри было трудно это вынести.

* * *

Доктор Муи отвернулась от окна и всмотрелась в темноту комнаты. Вдруг ей показалось, что она не одна, женщина вздрогнула и резко подняла руку, словно защищаясь от кого-то.
- Надо включить свет.
Но оказалось, что она совершенно не владеет голосом, и ее слова не нарушили молчание в квартире.
Шаг назад. Другой.
Дженнифер Муи спиной уперлась в оконное стекло.

* * *

Генри вжимался в угол гардеробной комнаты и даже не помнил, как он там оказался. Комната была полна призраков - колеблющихся, неясных, - и лишь два первых сохраняли узнаваемую форму. Они как будто чего-то ждали.
Но чего?
Его единственным желанием теперь было, чтобы они покинули его. Вампир уже открыл рот, чтобы велеть им убираться, и тут же вспомнил. Им нужен был не он.
- Кто там?
Кто бы эти существа ни были, они приближались.
- Сейф внизу, в левом ящике стола Возьмите деньги и уходите.
Последнее слово соскользнуло с губ Дженнифер Муи визгливым воплем.
Ей показалось, что она просто приросла к полу. Окно за ее спиной зловеще скрипнуло.

* * *

Он чувствовал запах ее жизни. Эта женщина была совсем рядом, но ее сердце билось так громко, что он мог бы услышать его стук даже из другого здания, если бы его собственное сердце не заглушало все окружающие звуки.
Я Генри Фицрой, герцог Ричмондский, граф Ноттингемский и рыцарь Гартера. Отец мой был королем, а я несу смерть. Я не боюсь ее.
Как только он почувствовал страх, голод проснулся. Это придало ему силы, и вампир шагнул вперед. Его потемневшие глаза резко сузились.
- Итак, - вопросил он, - вы позволите ей уйти?
Ответ мог быть только один.

* * *

Доктор Муи решала вопросы жизни и смерти без особых сантиментов. Ее никогда не мучила совесть, и она никогда не испытывала ни малейшего сожаления. Все чувства женщины были продиктованы ее железной волей и собственной выгодой. Ее мало трогали страдания доноров, когда те начинали понимать, что не об этом мечтали, надеясь распроститься с нищетой и бесприютной жизнью.
Все это Дженнифер Муи совершенно не трогало.
До того самого момента, когда смерть взглянула ей прямо в лицо.
Раздался страшный вой мертвецов, этот ужасный нечеловеческий звук принадлежал тем, кто однажды почувствовал слабую надежду, которой их вскоре лишили, не оставив при этом ничего, даже их единственного богатства - собственной жизни. И ее у них отобрали без малейшего сожаления.

* * *

Затылок доктора Муи все сильнее и сильнее вжимался в оконное стекло, пока то не разлетелось вдребезги; перед ее глазами поплыли кровавые круги.
В отчаянии она закрыла глаза, воздух с хрипом вырывался из легких. Удушающее отчаяние покрыло ее, словно слой сырой земли.
Задыхаясь, она упала на колени, не в силах совладать с сильнейшей, неукротимой рвотой, волосы окровавленными спутанными прядями падали ей на лицо.
- Я. Не. Умру. Так. Я... - Не так-то легко расстаться с собственным высокомерием, когда оно давно стало частью твоей жизни. - Жива. А вы - мертвы!
Дженнифер Муи торжествующе подняла голову. Тени зашевелились. И тут она увидела... Ну да, это два последних донора. Тело одного они даже не похоронили. Просто бросили в залив. Второй же и вовсе им не пригодился... А вот и другие...
Они смотрели на нее.
И все они были мертвы.
А потом они закричали. О несправедливости. О воздаянии. О мести.
Заставляя доктора Муи принять смерть, которой она их подвергла.

* * *

Прямо на крышу фургона, издав отвратительный чавкающий звук, упало тело женщины. По нему пробежала длинная судорога; еще некоторое время подергивалась одна нога, после чего наступил конец.
А в десяти футах, на счастье не задетая осколками разбитого стекла, белая как снег Патриция Чейни отчаянно вцепилась в руку своего оператора.
- Т-ты... ты снял это? - выдохнула она: голос повиновался ей с трудом. Патриция Чейни, хоть и была фанатиком своего дела, никак не могла прийти в себя от ужаса. И даже много позже ей совершенно не хотелось вспоминать крик падающей женщины, намного приятнее звучал ее собственный крик, чем замораживающий кровь вой, все набиравший силу, пока вдруг внезапно не оборвался навеки. Но сейчас журналистку волновало совершенно другое.
- Ты все заснял?
Брэд кивнул, все еще глядя в объектив с той отрешенностью операторов, которая присуща их брату по всему миру, от Северной Ирландии до Стамбула.
- Я-то думал, что в этих квартирах установлены небьющиеся стекла...
- Так и есть, только и их при желании можно разбить.
- В самом деле? И как же ей удалось это сделать?
Осколки стекла были повсюду. Стеклом было усыпано и тело, в котором во время падения еще теплились искорки жизни, а теперь это уж точно был труп, а не живой человек.
Репортер и оператор немного помолчали, после чего Патриция протянула оператору мобильник и велела позвонить в полицию. Сама же поспешила к фургону, на ходу составляя план, что необходимо сделать, кому позвонить и как лучше обыграть недостаточное освещение.
- И теперь, - произнесла она, дотянувшись до микрофона, находившегося внутри машины, - наш репортаж... - произнося эти слова, Патриция Чейни едва увернулась от свисавшей с крыши машины ноги.

* * *

- Мы ведь все с самого начала знали, что произойдет, - сказал Селуччи, опершись на оконное стекло. - Знали!
Вики обняла его за плечи и бережно отвела от окна.
- Никто не знал, что так получится, - с нежностью в голосе произнесла она.
- Нет, мы знали. Мы знали, что призраки несут с собой смерть. Ведь они убивали и раньше.
- Она сама выпрыгнула из окна, Майк. Никто ей не помогал.
- Мы знали, - повторил он, упрямо качая головой. - Мы знали об этом.
Женщина обхватила голову Селуччи руками и привлекла его к себе. Глаза их встретились.
- Нет, не знали, - произнесла она с убеждением.

* * *

Полицейские, пришедшие их опросить - обычная процедура при подобного рода происшествиях, - были неожиданно удивлены.
- Майк Селуччи? Где-то мы слышали ваше имя-. - Молодой полицейский наморщил лоб. - Детектив, вы случайно не заявляли о пропаже вашего фургона?
- Это не его, а мой фургон. - Вики предостерегающе посмотрела на друга. Лучше, если не он будет вести переговоры с представителями правоохранительных органов. Майк слишком долго работал в полиции, ему легко забыть, что закон не всегда объективен. - Он сказал, что припарковался в запрещенном для этого месте. А потом, оказавшись на другом конце города, не успел его забрать.
- В этом больше нет надобности. Ваш фургон переместили на полицейскую стоянку. Его чуть было не угнали, но наши сотрудники подоспели вовремя. Ничего не пропало, не волнуйтесь. Единственный документ, который нашли в машине, - это листок бумаги в бардачке, на котором было написано ваше имя. К настоящему моменту удалось выяснить, где зарегистрирован фургон, но на вас мы так и не вышли, мисс э-э... - он сверился с протоколом, - Нельсон.
- А как же регистрационные номера? - в голосе Вики звучала неприкрытая ирония.
Полицейский покраснел. Эта женщина явно его смущала. Идиотское чувство. Как будто он был нашкодившим мальчишкой, а не офицером, вот уже три года как доблестно служившим в рядах полицейского департамента Ванкувера.
- Понимаете, последнее время у нас столько работы... Небывалый взлет активности организованной преступности, да тут еще два дня назад вся компьютерная сеть полетела. Только сегодня утром удалось все починить.
- Так что там все-таки с моим фургоном?
- Да я же говорю: с ним все в порядке. Насколько мне известно, он ничуть не пострадал.
- Вот и хорошо.
Когда она ему улыбнулась, молодой человек внезапно обрадовался, что у него на коленях ноутбук. В ней было что-то такое, что заставляло его чувствовать себя так, как, наверное, чувствует себя щенок, которого хозяин почесывает за ушком...

Предыдущая страница 33 Следующая страница


Долг крови 34

- Давайте вернемся к происшествию...
- По правде говоря, мы ничего не видели.
- Как, вообще ничего?
- Видите ли, мы были заняты.
- Заняты? - Полицейский покраснел еще больше, охнул - и очень быстро удалился. Внезапно он почувствовал жгучую зависть к мистеру Селуччи. Такая женщина рядом! Интересно, и как это у старика сердце выдерживает?
- Весь мир становится моложе, - проворчал Майк, когда за зеленым, совершенно готовым влюбиться юнцом захлопнулась дверь. - Не могу сказать, что мне это сильно по вкусу.
- Ты как хорошее вино, - невнятно проговорила, прижавшись к его груди, Вики, - с годами становишься все лучше.
- Пощади меня, - пробурчал Селуччи, слегка приподнимая подбородок, чтобы лучше разглядеть ее глаза.
"Ты всегда была отъявленной лгуньей, а ведь этот полицейский безоговорочно поверил всему, что ты ему наговорила".
- Майк? Ты что-то сказал?
- Ничего, - он погладил подругу по щеке. - Просто чувствую себя стариком.
Вики прижималась к нему все сильнее, и наконец их сердца забились в унисон.

* * *

- Итак, ты и Генри ... - не зная, что сказать, Селуччи опустил взгляд на салат из шпината, затем перевел взгляд на Тони; на губах молодого человека играла улыбка. - Чему улыбаешься?
- Вот вы, мистер Селуччи, живете с вампиром и это вас ничуть не смущает. Так почему же вас так беспокоит мысль о двух мужчинах, которые живут вместе?
- Вообще-то мы с ней вместе не живем, но, в общем, ты прав, конечно. Мне кажется это слегка нелепым. - Детектив нанизал на вилку нечто зеленое, чье происхождение ему было совершенно неизвестно. И почему в этом Ванкувере невозможно найти приличный гамбургер с картошкой фри? Все здесь подчинено здоровому образу жизни. Просто тошно становится! - Но ты так и не ответил на мой вопрос.
- Я переезжаю. Но мы с ним все равно остаемся друзьями.
- Значит, ты остаешься здесь, в Ванкувере?
- Я прижился в этом городе, - пожал плечами Тони. - Работа, учеба, друзья... Зачем мне уезжать?
- Но ведь он здесь! - Упершись в стол ладонями, Селуччи резко наклонился вперед. - Ты понимаешь, что никогда не избавишься от него? Он будет мерещиться тебе в каждой тени. Тебе будет нелегко избавиться от его влияния.
- Я ведь не принадлежу Генри Фицрою, детектив, хотя внешне, может быть, на это и походило. Я должен уйти, и мы оба это знаем. - Юноша задумчиво поковырял вилкой в салате. Несколько раз пытался начать говорить, потом замолкал... Наконец быстро пробормотал: - Не так-то это и сложно. Вы тоже смогли бы уйти от Победы.
Некоторое время спустя Майк, перед глазами которого промелькнули все проведенные им с Вики дни и ночи, улыбнулся и отрицательно покачал головой.
- Нет. Я бы не смог, - сказал он.

* * *

- Они даже не вернулись, чтобы поблагодарить тебя?
- И слава Богу. Я страшно рад уже тому, что они исчезли.
Призраки перестали кричать в ту же секунду, как перестало биться сердце доктора Муи. Кстати, на этот раз их крик не унес других жизней. В конце концов справедливость восторжествовала. Но Генри - или из-за того, что находился совсем рядом с призраками, или потому, что прекрасно понимал, что происходит, - после всех этих событий чувствовал себя совершенной развалиной. Он не мог совладать ни с дрожью, ни с навалившейся на него неукротимой рвотой. Даже из комнаты, где все произошло, он смог выбраться лишь ползком, да и то спустя некоторое время, когда ему удалось собраться с силами. Он, похоже, начал понимать доктора, которая ради того, чтобы не слышать ужасные крики призраков, выбросилась с одиннадцатого этажа.
Вики прочла все это на лице вампира и на секунду задержала свою ладонь на его руке.
Генри изумленно воззрился на эту ладонь. Еще неделю назад за подобную дерзость он бы вцепился Вики в горло. Теперь же пожалел о том, что она так быстро убрала свою руку. Шесть дней перечеркнули четыреста пятьдесят прожитых им лет. Они коренным образом изменили его сущность.
- Ты всегда переписываешь правила?
- Только если они никуда не годятся.
- Интересно, и как наш род справлялся все эти тысячелетия без тебя? - покачал головой Фицрой.
Вики ухмыльнулась.
- Без нас обоих. Большинство из нас изменяется по зову страсти, Генри - ты, кстати, сам когда-то сказал мне об этом. А поддаваться страсти - удел юности. Тебе было семнадцать. А другим? И того меньше... Я, возможно, единственный вампир, который на момент обращения был сформировавшимся человеком.
- Но для вампира ты еще совершенный ребенок.
- Не будь таким высокомерным! - усмехнулась женщина. - Это не идет ни смертным, ни, в особенности, бессмертным.
- Вековые традиции... - начал было Генри, но Вики не дала ему продолжить.
- Все не так уж и изменилось. Мы остались одинокими хищниками, но теперь хотя бы знаем почему. Запах крови другого вампира лишает нас самообладания, сводит с ума. Жажда крови становится неконтролируемой, мы начинаем убивать без разбора. Это начало бы привлекать излишнее внимание, люди выследили бы нас и с легкостью уничтожили. Нам приходится делить территории, на которых мы охотимся, исключительно ради собственной безопасности. Но это совсем не значит, что мы не можем находиться вместе. Со временем предрассудки по поводу раздельных территорий будут, вот увидишь, преодолены.
Фицрой протянул ей руку. Женщина в ответ протянула свою. Но они так и не дотронулись друг до друга. Как не дотрагивались никогда с тех пор, как Вики стала вампиром.
- Нужно время. Много времени. - Генри печально улыбнулся, его рука повисла вдоль тела.
Вики кивнула; ее улыбка на сей раз тоже выглядела печальной.
- Да, ты прав, - согласилась она - Пока Майк не приехал, я хотела бы поблагодарить тебя за то, что ты сделал на просеке. - Выражение ее лица резко изменилось: она вернулась обратно в ту ночь, к тому, что она чуть было не разрушила. - Я не смогла бы справиться с собой. Ты ведь видел: я собиралась убить Салливана. И тогда мне было наплевать, что Майк может меня за это возненавидеть.
- Знаю. Хоть ты и была взрослой, когда вступила в нашу жизнь, но для вампира, повторяю, еще все-таки очень молода Со временем ты научишься контролировать себя. Этому научиться сложнее всего. - Генри посмотрел на огни города, своего города, прислушался к биению его сердца. - Или так же сложно, как научиться скрывать то, кем мы являемся в действительности, не потеряв при этом собственную силу. - Он помолчал немного, после чего мрачно продолжил: - Ты не должна показывать детективу, на что способна, Вики. Он не сможет этого выдержать.
- Почему? Он ведь и так знает, что я...
- Нет, он только думает, что знает. Это не одно и то же. Скажи, что ты чувствовала той ночью, на складе?
- Ты должен знать и это: ты ведь чувствовал то же самое.
- Вики!
Скрестив руки на груди, она покачала головой.
- Я не люблю об этом думать.
Фицрой повернулся, чтобы посмотреть ей в лицо, его глаза были чернее ночи.
- Что ты чувствовала?
- Не знаю.
- Нет, знаешь.
Заглянув в провалы его глаз, она тихо ответила:
- Свободу. Я чувствовала свободу.
Темнота захватила их.
- Разве он сможет смириться с этим?
Генри не ждал от нее ответа.
- В этом мире так мало людей, которым мы можем доверять, и еще меньше, которые нам могут довериться.
- Ты был загадкой для меня...
На женщину вновь нахлынули почти забытые воспоминания о смертной жизни.
- А ты будь ею для Селуччи.

* * *

- Ты не проводишь нас до фургона? - спросила Вики, когда Майк перекинул ее спортивную сумку через плечо.
Генри отрицательно покачал головой.
- Думаю, нет. Я попрощаюсь с вами здесь и, - тут он обвел глазами квартиру, - примусь за уборку.
- Эй, я ведь уже все убрала!
- Убрала? Ты? - возмущенно воззрился на нее Селуччи.
Вики игриво ткнула его под ребра: осторожно, чтобы не причинить вреда, ни на секунду не забывая про свою нечеловеческую силу, но достаточно сильно, чтобы он мог ее почувствовать.
- Я помогала.
- Уверен, что так и было, - вмешался вампир, а то ведь эти двое и в самом деле сейчас устроят нешуточную потасовку. - Но мне хотелось бы все осмотреть самому, чтобы потом не было никаких проблем.
- Но я уже все это сделала. Ты что, мне не доверяешь?
- Это не вопрос доверия. Делов ответственности. Моя территория, мои обязанности. Если я приеду к тебе в Торонто, ты будешь вести себя так же.
- Вы что, все это серьезно, Фицрой? - изумленно взглянул на него Селуччи. - Боже мой, хоть сейчас-то перестаньте твердить о своих территориях.
- Успокойся, Майк. Он же просто пошутил. - Вики взглядом заставила Фицроя согласиться с ее оценкой ситуации. - Прощай, приятель. Я позвоню тебе, когда приеду домой.
Генри кивнул и подыграл ее тону - не стоит обставлять все это слишком серьезно: какой смысл в тягостных прощаниях?
- Береги себя, малышка. Помни, что ты далеко не все знаешь в этой жизни!
- Пока еще нет, - усмехнулась Вики. - Пошли, Майк.
- Иди. А мне еще надо поговорить с Генри.
Женщина слегка помедлила, но он подтолкнул ее к двери:
- С глазу на глаз.
- Мужской разговор?
Она по очереди обвела мужчин взглядом. Фицрой загадочно улыбнулся, но это ее не слишком удивило.
Что касается Селуччи, тот выглядел довольно-таки воинственно, и это ее тоже не удивило. Если бы она не могла им доверять, тогда бы им с Генри ничего не удалось сделать. И также, если бы Майк не мог доверять ей и Генри, когда они были вдвоем, без него.
- Хорошо. - По тону Вики было понятно, что ей все это не очень нравится. Но она уже произнесла это слово. - Буду ждать в фургоне.
Когда она закрыла за собой дверь, мужчины долгое время молчали. Потом Фицрой произнес:
- Она уже в лифте.
- Удостоверимся, что она не собирается возвращаться, - кивнул Селуччи и, после того как вампир кивнул в ответ, продолжил:
- Я хотел спросить у вас одну вещь... Той ночью, на просеке, почему вы убили Салливана?
- Странный вопрос. Если бы он остался жив, что бы мы с ним стали делать?
- Вам ничего с ним не нужно было делать. Самое худшее, что бы он мог сделать, - это рассказать доктору, что мне удалось сбежать, а она и так об этом узнала, когда нашли труп Салливана.
- Если бы я не убил его, мисс Чейни никогда бы не стала следить за Муи.
- И все-таки, - мрачно настаивал Майк, - почему вы его убили?
- Детектив, вы ведь совсем не об этом меня хотели спросить? - Совершенно неожиданно он сбросил свою привычную маску Князя Тьмы. Майк Селуччи заслуживает того, чтобы с ним разговаривал искренне. - Я не дам вам ответ, которого вы ищете. Он бы вам не понравился. Вам придется спросить у нее.
- А она мне расскажет?
- Она ведь вампир.
- Как и вы.
Генри бы улыбнулся, если бы Селуччи не выглядел таким до ужаса серьезным.
- Нет, - мягко сказал он. - Она другая. По правде говоря, я склонен думать, что Вики совсем не похожа на остальных вампиров. И все же она та же самая женщина, которую вы полюбили когда-то.
- И та же женщина, которую любили вы?
Эмоциональные узы, любовь, которая и побуждает нас отдавать свою кровь смертным, в результате чего они тоже становятся вампирами, не переживают подобной перемены. Это были первые слова, которые Вики услышала от него после тою, как перестала быть человеком. Фицрой уже собирался произнести эти слова вслух, но, как оказалось, произнес другое:
- Да.
К его изумлению, Селуччи протянул ему руку.
- Прощай, Фицрой. Спасибо тебе.
Генри крепко пожал ему руку, затем отпустил ее, а потом еще долго стоял в прихожей. Запах Вики был повсюду. Он уже тосковал по ней, но будущее, которое в течение четырехсот пятидесяти с лишним лет казалось ему неизменным, теперь простиралось перед ним своими неисчислимыми возможностями.
Прошла неделя - всего семь дней. Всего семь? Он еще раз пересчитал и грустно покачал головой. Лишь одна короткая неделя - и все вековые традиции, которые он считал неизменными, рассыпались в прах.
Всего семь ночей.
Ему не терпелось узнать, как же она обойдется с Вечностью.

* * *

Они ни о чем особом не говорили, пока не выехали за черту города и не направились к горам. Играло радио. Местные новости как раз сообщили, что на просеке в парке Сеймур, где пытался закопать мертвое тело Рональд Суонсон, полиция обнаружила четыре трупа Поиски продолжались. Финансовое положение доктора Муи стало достоянием общественности. Патриция Чейни лично освещала подробности этого дела для телевидения. В течение последующих нескольких дней погода обещала быть ясной и жаркой.
Селуччи откинулся на спинку сиденья и долго смотрел в открытое окно. Темные силуэты деревьев быстро мелькали в неясном свете фар. Как всегда, его подруга гнала как сумасшедшая.
- Вики... - "Я не дам вам ответ, которого вы ищете. Он бы вам не понравился. Вам придется спросить у нее". - Если бы Генри не убил Салливана, что бы ты сделала?
Она не отрываясь смотрела на дорогу. Воспоминания о той ночи бешеной яростью отозвались в ее сердце.
Дорога казалась до невозможности узкой. Вики не отводила глаз от дорожного полотна, освещенного фарами машины. Воспоминание о ярости, испытанной ею тогда, заставило до боли вцепиться в руль.
- Вики, скажи, ты убила бы его?
Он не хотел слышать правду. Она и без Генри это знала. Но Вики чувствовала, что Селуччи ждет ее ответа. Она даже могла ощутить запах его страха: Майк боялся услышать ответ.
- Нет, конечно нет. Ты же просил меня не делать этого.
Она вампир.
"Она все еще та женщина, которую вы полюбили когда-то..."
- Майк? - Она отвела взгляд от дороги, чтобы задать ему этот вопрос: - Ты веришь мне?
- Разумеется, я тебе верю. - Селуччи неуверенно погладил ее по плечу, раздумывая, пытается ли он действительно успокоить подругу. - Хотя ты всегда была страшной врушей.
По радио закончился выпуск спортивных новостей.
- Вы слушаете программу "Дорожное радио". - Диджей принадлежал к целой плеяде тех, кого они слушали, когда первый раз ехали через всю страну. - А сейчас песня для всех влюбленных...
"Будь для него загадкой". Нет, с Майком этот номер не пройдет. Отвернувшись от дороги, Вики улыбнулась.
- Как ты думаешь, это они специально для нас поставили?
- ...возможно, на их совместном пути встретится немало трудностей, но они все равно принадлежат друг другу. Да, вы угадали. Это Сонни и Шер и их песня "У меня есть ты, малыш".
Майк перехватил руку женщины, когда она потянулась, чтобы выключить радио.
- Нет, оставь. Мне, похоже, начинает нравиться эта песня. - Детектив поцеловал ее холодные как лед пальцы. - Что еще раз доказывает, что со временем ко всему можно привыкнуть. Почти ко всему, конечно, - проворчал он через секунду. - Вики, я тебя умоляю, только не вздумай подпевать! Поехали!

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 3)
  • 3 (Страница 5)
  • 4 (Страница 7)
  • 5 (Страница 9)
  • 6 (Страница 12)
  • 7 (Страница 14)
  • 8 (Страница 16)
  • 9 (Страница 19)
  • 10 (Страница 23)
  • 11 (Страница 25)
  • 12 (Страница 27)
  • 13 (Страница 29)
  • 14 (Страница 31)


Таня Хафф

Долг крови

Цикл: "Виктория Нельсон" - 5

 Читать книгу

Аннотация

Законы сообщества вампиров должны соблюдаться неукоснительно, и любого, кто их преступит, ждет неминуемое наказание.Однако неожиданное появление призрака в тайном убежище Генри Фицроя вынуждает его нарушить все запреты и вступить в крайне опасную игру, уцелеть в которой почти невозможно.Распутать клубок загадочных событий Фицрой надеется с помощью частного детектива Вики Нельсон. Но удастся ли им выйти победителями в жестокой схватке с неизвестным?

Создание книги: A@ndr (andrey-2@yandex.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Таня Хафф - Биография

Таня Хафф

На основную страницу

Биография

Канадская писательница Таня Хафф родилась в 1957 году в Галифаксе (в Новой Шотландии). Ее детство прошло в Кингстоне в Онтарио. Первый свой литературный гонорар она получила в возрасте десяти лет, когда «Picton Gazette» опубликовала ее стихи и заплатила ей десять долларов. С 1975 по 1979 год Хафф служила коком в Резерве канадских ВМС. Затем она училась в торонтском Политехническом университете Райерсона (Ryerson Polytechnic University), где получила степень бакалавра прикладных искусств в области радио и телевидения. С 1984 по 1992 год Таня Хафф работала в старейшем североамериканском книжном магазине «Bakka Books», расположенном в Торонто. За это время она сочинила семь книг и девять рассказов, большинство из которых было впоследствии издано. В 1992 году, после 13 лет жизни в центре Торонто, Хафф перебралась в сельский район провинции Онтарио, где и живет до сих пор со своей подругой, писательницей-фэнтезисткой Фионой Паттон (Fiona Patton). Таня Хафф довольно популярна в США. Более всего известна своими фэнтезийными произведениями.