Таня Хафф - Договор крови

1 Таня Хафф

Глава 1

- Миссис Симмонс? Говорит Вики Нельсон. Частный следователь из Торонто. - Она помедлила, раздумывая, как поаккуратнее сообщить о добытой ею информации. «Ох, да какого, в конце концов, черта...» - Мы обнаружили вашего мужа.
- Он... жив?
- Да, мэм, жив и здоров. Работает оценщиком ущерба в страховой компании под именем Тома О'Коннора.
- Дон всегда занимался страховым делом.
- Верно, мэм, это и помогло нам его разыскать. Отсылаю вам с курьером пакет. Там содержатся копии всего обнаруженного нами, включая несколько недавних фотографий. Вы получите пакет завтра, еще до полудня. Если у вас не возникнет сомнения в подлинности представленных свидетельств, перезвоните мне, и я немедленно передам эти сведения в полицию, после чего ваш супруг будет задержан.
- Полиция однажды уже уверяла, что они его нашли, в Ванкувере, но когда пришли за ним, оказалось, что Дон успел скрыться.
- На этот раз не успеет. - Вики откинулась на спинку кресла и потерла глаза под очками. За время восьмилетней службы в столичной полиции в Торонто и в течение двух лет самостоятельной работы в качестве частного детектива ей не однажды приходилось сталкиваться со случаями симуляции смерти; дело Симмонса/О'Коннора было среди них одним из самых любопытных. Человек, подделывающий свидетельство о собственной смерти, чтобы избавиться от обязательств перед женой и пятерыми детьми, по ее мнению, заслуживал того наказания, свидетельство о котором он подделал. - Мой партнер побеседует с ним сегодня вечером. И я думаю, ваш муж придет к выводу, что ему лучше остаться там, где он находится в настоящее время.

* * *

Бар оказался шумным и прокуренным, со столиками слишком миниатюрными, чтобы служить по назначению, и стульями, слишком стилизованными, чтобы быть удобными. Пиво здесь было слишком дорогим, спиртное - слишком разбавленным, а меню - ядовитой смесью по крайней мере трех псевдоэтнических видов кулинарии, с чрезмерным обилием жиров и углеводов. Персонал был молод, хорош собой и взаимозаменяем. Посетители же - слегка постарше и не столь привлекательны, хотя отчаянно пытались это обстоятельство скрыть, однако выглядели столь же безлико. На данный момент этот бар считался одним из самых модных в Торонто, и многие местные знаменитости стремились отметиться здесь вечерами по пятницам.
Генри Фицрой помедлил перед входом, внимательным взглядом окидывая собравшихся внутри. Запахи множества тел, скученных в одном месте, биение сердец, звучащее в такт музыке, орущей из полудюжины динамиков; ощущение множества жизней в столь замкнутом пространстве - все это пробудило его голод, грозивший вырваться на свободу. Скорее разборчивость, чем сила воли, удерживала вампира в узде; за четыре с половиной столетия он ни разу не видел одновременно стольких людей, упорно и тщетно стремящихся повеселиться как следует.
Это было заведение такого типа, куда при нормальных обстоятельствах его не смогли бы заманить и под угрозой смерти, но сегодня он вышел на охоту, и его добыча скрывалась именно здесь. Толпа расступилась, когда он прошел в центр зала, и вслед за ним пронесся вихрь различных предположений, высказанных шепотом.
- Что он о себе думает...
- Говорю тебе, это какая-то знаменитость...
Генри Фицрой, незаконнорожденный сын Генриха VIII, бывший герцог Ричмондский и Сомерсетский, лорд-президент Совета северных графств, вздохнул, отметив про себя, что некоторые явления с течением веков изменений не претерпевают. Молодой человек, сидевший на табурете, освободил место при его приближении, и он уселся у стойки бара. Небрежным жестом Фицрой отказался от услуг поспешившего к нему бармена.
Справа от него привлекательная молодая женщина недвусмысленно приподняла темную бровь. И хотя взгляд вампира бессознательно скользнул к тоненькой жилке, бившейся на ее шее, словно выточенной из слоновой кости, и затем проследил вену до того места, где она исчезала под мягкими складками пурпурного шелка, прильнувшего к плечам и груди, он, даже испытывая сожаление, предложение все же отклонил. Женщина осознала в его взгляде и восхищение, и отказ, и вновь обратила внимание на сидящего рядом спутника. Генри скрыл улыбку. Он не был единственным охотником в этом баре.
Слева от него и слегка позади широкая спина в пиджаке оттенка мокрого асфальта почти полностью заслонила вид на часть зала. Волосы над воротником были искусно зачесаны, чтобы скрыть начавшие проявляться проплешины, в то время как покрой самого костюма предназначен был замаскировать все другие признаки приближающегося сорокалетия. Генри, протянув руку, легко прикоснулся к обтянутому шерстяной тканью плечу.
Обладатель костюма обернулся и, не увидев ни одного знакомого лица, злобно огляделся вокруг. Немедленно утонув в глубине светло-карих, однако казавшихся сейчас очень темными глаз.
- Нам необходимо поговорить, мистер О'Коннор.
Такой тон заставил бы отвести взгляд и более сильного человека.
- Мне кажется, вам было бы лучше пройти со мной. - На лбу приземистого мужчины выступили обильные капли пота - Это место представляется мне слишком... людным для того, что я собираюсь... - На мгновение между раздвинувшихся губ показались слегка удлиненные клыки. - ...С вами обсудить.

* * *

- Ну и?
Генри стоял у окна, одной рукой прикасаясь к прохладному стеклу. Хотя могло показаться, что он глядит вниз, на огни города, на самом деле вампир наблюдал за отражением женщины, сидевшей на диване позади него.
- Что - и?
- Генри, прекрати наконец доставать меня. Ты вполне убежден, что сможешь удержать мистера О'Коннора, он же Симмонс, до прибытия полиции?
Ему нравилось наблюдать за подругой; нравилось следить за эмоциями, отражавшимися у нее на лице, нравилось наблюдать за ней в движении, нравилось наблюдать за ней, когда она была неподвижна, - он любил ее. Но поскольку эта тема не обсуждалась, Фицрой ответил одним словом:
- Да.
- Прекрасно. Надеюсь, ты нагнал на него страху.
- Вики. - Он повернулся, скрестив руки на груди, и сдвинул брови, выражая лишь частично притворное неодобрение. - Если ты считаешь, что мне приятно выступать в роли твоего карманного чудовища, которое можно извлекать из шкафа всякий раз, когда ты думаешь, что кого-то следует припугнуть до...
Вики раздраженно фыркнула.
- Воображаешь, что великолепен, не так ли?
- ...смерти, - продолжил вампир, игнорируя ее слова.
- Разве я обращалась с тобой как с «карманным чудовищем»? - Она подняла руку, чтобы удержать его от ответа - Будь честен. Ты владеешь определенными возможностями, как и мне доступны некоторые приемы, и, когда я решаю, что это необходимо, я ими пользуюсь. И, кроме того, - Вики подтолкнула очки к должному месту - на переносицу, - ты говорил, что хотел бы принять более действенное участие в расследовании нескольких дел, поскольку сдал свой роман «В зените пылающей страсти» и до конца месяца, пока ты не приступишь к созданию очередного романтического шедевра, у тебя есть немного свободного времени.
«Романтического шедевра»! Генри Фицрой не видел причин, почему он должен стыдиться того, что пишет любовные исторические романы; их хорошо оплачивали, и у него, несомненно, имелся литературный дар. Однако он сомневался, что Вики прочла хоть один из его опусов. Мисс Нельсон явно не относилась к тому типу читательниц, которые получали удовольствие от чтения или хотели забыть о собственных жизненных трудностях, погрузившись в беллетристику.
- Когда я говорил, что хотел бы принять в них более активное участие, то имел в виду вовсе не то, что произошло сегодня.
- Генри, это дело длится уже больше года. - В голосе его собеседницы прозвучало недоумение. - Пора бы тебе уже знать, что большинство частных расследований в наши дни занимают массу времени и заключаются они в бесконечных и утомительных поисках. Волнующие ситуации, угрожающие жизни, случаются, слава Богу, крайне редко.
Генри приподнял золотисто-рыжую бровь.
Вики выглядела слегка смущенной.
- Послушай, я же не виновата, что кое-кто предпринял несколько попыток меня укокошить. К тебе это, кстати, тоже относится. И кроме того, кому как не тебе известно, что это исключения, подтверждающие правило. - Она выпрямилась, подогнув под себя одну ногу в кроссовке. - Сейчас мне необходимо убедиться в том, что этот мерзавец, заслуживший самого серьезного наказания за те страдания, которые он причинил жене и детям, не станет рыпаться до тех пор, пока за ним не явится полиция. Сегодня ночью я крайне нуждалась в твоей помощи, Генри Фицрой, вампир. И никто другой не смог бы заменить тебя.
Ему хотелось бы признать, что никто другой и в самом деле не смог бы выполнить ее задание столь же успешно, однако парочка дюжих смертных и полсотни футов надежной веревки справились бы с этим не хуже; в конечном счете, эффект был бы тот же.
- Тебе правда так не нравится этот тип?
- Да, он мне совершенно не нравится. - Губы женщины скривились. - Одно дело - просто пытаться уйти от ответственности, но чтобы добиться этого, сделав так, чтобы все считали тебя умершим, - для этого надо быть редкостной скотиной. Жена и дети скорбели по нему, Генри. Оплакивали его. А этот сукин сын вздумал устроить себе новую жизнь, беззаботную и вольную, в то время как они приносили цветы на его могилу, на его пустую могилу, каждую субботу. И если бы он не попал на задний план кадра по государственному каналу новостей, они бы по-прежнему его оплакивали. Он должен им. По моему счету, этот мерзавец большой их должник.
- В таком случае ты будешь рада услышать, что я действительно - как ты не слишком изящно выразилась на сей счет, - перепугал его досмерти.
- Превосходно. - Вики перестала стискивать в руках диванную подушку. - Ты уже... насыщался сегодня?
- Разве это имеет значение? - Она должна понять и принять это, если ей не безразлично. - Кровь есть кровь, Вики. И его страха оказалось достаточно, чтобы пробудить голод.
- Я понимаю. И знаю, что ты насыщаешься от других. Я просто... - Женщина провела рукой по волосам, и их пряди сверкнули, как старинное серебро. - Это просто из-за того...
- Нет, я не пил его кровь. - На ее губах появилась невольная улыбка, которая выразила все, о чем можно было только мечтать, и потому вампир пересек комнату, чтобы получше рассмотреть эту улыбку.
- В таком случае, ты, должно быть, голоден.
- Да, - подтвердил он, взял подругу за руку и с нежностью погладил внутреннюю поверхность ее запястья большим пальцем. От этого прикосновения ее пульс забился сильнее и чаще.
Вики попыталась подняться с дивана, но он остановил ее движение, склонил голову и провел языком вдоль едва заметной голубой линии вены.
- Генри, если мы не сможем вскоре перейти в спальню, я не смогу... - Ее голос постепенно слабел, пока сознание не переключилось на совсем иные заботы. С большим усилием женщина заставила себя выговорить: - Думаю, это не слишком нам помешает...
Он оторвал губы, для того чтобы пробормотать:
- Разумеется... - И это было последнее разборчивое слово, произнесенное ими обоими.

* * *

- Четыре часа утра, - недовольно произнесла Вики, шаря по карманам в поисках ключей от своей квартиры. - Через пару часов будут целые сутки, как я на ногах. В который уже раз. Почему я постоянно так издеваюсь над собой? - Как бы в ответ на ее запястье забился пульс, и она вздохнула. - Проехали. Дурацкий вопрос.
Мускулы ее спины резко напряглись, когда входная дверь неожиданно легко распахнулась. Затаив дыхание, женщина попыталась различить обычные шумы в квартире - звуки мотора холодильника, капающая из крана вода, отдаленное гудение насосной подстанции по другую сторону улицы, заметное, хотя и слабое механическое жужжание. Оно звучало похоже на...
Она почти определила источник происхождения звука, когда внезапный новый шум разбил надежду на решение этой задачи. Чудовищные хрустящие звуки продолжались примерно десять секунд, затем заглохли.
«Я переломаю ему все кости... - Как показалось Вики, это наиболее всего соответствовало происходящему. - И, учитывая все обстоятельства, я не отрицаю возможность буквального смысла этих слов». После демонов, оборотней, мумий, уж не говоря о вездесущем вампире в ее жизни, появление великана Джека-людоеда в собственной гостиной было не столь уж невозможным, как бы ни мала была вероятность подобного события.
Она стряхнула с плеча огромную черную кожаную сумку и подхватила ее прежде, чем та ударилась об пол. Дважды перекрутив ремень вокруг кисти, она превращала сумку в оружие, ударом которого был бы повержен наземь даже этот гигант. «Нет, надо было все-таки засунуть в нее кирпич...»
Здравый смысл призывал Вики запереть дверь, добежать АО телефонной будки на углу и вызвать полицию.
«Я слишком устала для подобного дерьма». Вики осторожно прошла в квартиру. «Подумать только: в четыре утра - и такая отвага. Трудно не похвалить себя за это».
Передвигаясь как можно более осторожно, не поднимая ног выше чем на сантиметр над полом, она продвинулась вдоль стенки коридора, обогнула угол и, напряженно вслушиваясь, вошла в гостиную. На протяжении нескольких последних месяцев женщина убеждалась, что в то время как неизлечимая болезнь ее глаз - прогрессирующая дегенерация сетчатки - полностью лишила ее возможности видеть в темноте, звуки и запахи постепенно начали компенсировать эту утрату. Доказательство этому сейчас можно будет получить на практике, так как она знала, что, несмотря на жалюзи в эркере, уличный фонарь обеспечивает определенную освещенность, в квартире никогда не бывает абсолютной темноты, но все это касалось людей с нормальным зрением - она же с равным успехом могла ходить по ней с плотной повязкой на глазах.
Однако даже ее глаза не могли не заметить светового пятна, должно быть отбрасываемого мерцающим экраном телевизора с выключенным звуком на дальней стене. Вики остановилась, продолжая сжимать в руке свое страшное импровизированное оружие, и наклонила голову, уловив хорошо знакомый запах лосьона после бритья в смеси... ну да, с сыром.
Внезапное облегчение едва не свалило ее с ног.
- Что, черт бы тебя подрал, ты делаешь здесь в такое время, Селуччи?
- А ты как думаешь? - насмешливо отозвался знакомый голос. - Смотрю, выключив звук, какую-то идиотскую киношку и поедаю чипсы весьма сомнительной свежести. Скажи, Бога ради, как долго они у тебя пролежали?
Вики нащупала стену, затем провела пальцами в поисках выключателя верхнего света. Прищурившись сквозь слезы, набежавшие на глаза, которые стали крайне чувствительными к яркому свету, она бесшумно опустила на пол сумку. Мистер Чин, сосед с первого этажа в ее подъезде, был бы крайне недоволен, если бы проснулся из-за шума, который могли вызвать двадцать фунтов различных совершенно необходимых ей мелких вещиц, обрушившихся на его потолок.
Развалившийся на ее диване детектив-сержант Майкл Селуччи искоса посмотрел на нее снизу вверх и отставил в сторону полупустой пакет с чипсами.
- Трудная ночь? - проворчал он.
Позевывая, женщина стянула с плеч куртку и бросила ее на спинку кресла.
- Не особенно. А что, заметно?
- Эти мешки у тебя под глазами больше смахивают на багажные сумки. - Он спустил ноги на пол и потянулся. - В тридцать два уже не удается приходить в норму так же быстро, как в тридцать один. Тебе следует больше времени уделять сну.
- Я как раз и собиралась этим заняться - уделить время сну. - Вики пересекла комнату и пальцем ткнула в панель управления телевизора. - Дотого как пришла домой и обнаружила тебя в своей гостиной. Кстати, ты не ответил на мой вопрос.
- Какой вопрос? - Улыбался Селуччи, надо признать, просто обворожительно, но после восьми лет, что они служили вместе в полиции, учитывая также, что последние четыре из них они состояли в интимной связи... «Теперь - это лишь аккуратная этикетка, объявляющая об усложнившейся ситуации». Женщину поразило, что она оказалась настолько невосприимчивой к этой недвусмысленной классической ситуации.
- Я слишком устала для подобного дерьма, Селуччи. Не доставай меня сейчас.
- Ладно. Я зашел только для того, чтобы узнать, помнишь ли ты что-нибудь о Ховарде Болланде.
Она пожала плечами.
- Гангстер мелкого пошиба, вечно рассчитывающий на приличный куш, но отказывающийся от такой возможности, если при этом необходимо подставить свою задницу. Я думала, он давно смылся из города.
Селуччи развел руками.
- Он вернулся, если можно так выразиться. Пара ребятишек нашли его тело сегодня вечером за книжным магазином на Квин-стрит.
- И ты пришел ко мне, чтобы выяснить, помню ли я что-нибудь, что бы помогло вам найти убийцу?
- В точку попала.
- Майк, я прослужила в отделе по борьбе с мошенничеством всего три месяца, после чего меня перевели в убойный отдел, и с тех пор прошло, вынуждена отметить, довольно много времени.
- Стало быть, ты ничего не помнишь?
- Этого я не говорила...
- Ах! - Односложное восклицание содержало непропорционально большую долю сарказма. - Ты устала и предпочитаешь болтаться без дела со своим другом - этим бессмертным недомерком, вместо того чтобы помочь поймать подонка, перерезавшего глотку безобидному старому мошеннику. Я понимаю.
Вики моргнула.
- Черт побери, о чем ты толкуешь?
- А то ты не поняла! Ты развлекалась где-то вместе с чертовым ублюдком Генри Фицроем, строящим из себя того трансильванского подонка, который считается прототипом графа Дракулы!
Брови женщины сдвинулись, что тут же заставило ее очки съехать на нос.
- Не могу в это поверить. Ты ревнуешь!
Они стояли грудью друг к другу и были бы еще и нос к носу, если бы не различие в росте. Хотя в Вики было пять футов десять, Селуччи все же был выше ее на целых шесть дюймов.
- ДА! РЕВНУЮ!
За прошедшие годы она достаточно изучила своего друга, чтобы представить сущность того, что за этими словами последует. Ссора едва начала набирать обороты, когда в паузу между их пронзительными выкриками вклинился вежливый голос, произнесший:
- Извините?
Поток нелепых обвинений замер на высокой ноте, и они обернулись к сморщенному озабоченному лицу мистера Чина. Одной рукой он прижимал к груди расшитый темно-красный халат, а другую воздел вверх, взывая к вниманию. Осознав, что добился наконец результата, он удовлетворенно улыбнулся.
- А теперь посмотрим, что можно предпринять в создавшейся и совершенно не устраивающей меня ситуации. - Увидев озадаченное выражение на их лицах, мистер Чин вздохнул. - Позвольте мне выразить свою мысль попроще. Сейчас четыре двадцать две утра. Будьте так любезны заткнуться. - Он подождал пару мгновений, любезно кивнул на прощание и вышел из квартиры, аккуратно затворив за собой входную дверь.
Вики ощутила, что у нее горят уши. Она резко повернулась, услышав, что Селуччи издал нечто среднее между чиханьем и сдавленным мяуканьем.
- Над чем ты смеешься?
Тот покачал головой и развел руками, словно не находя подходящих слов.
- Не обращай внимания.
Она, протянув руку, убрала с его лица непокорный темно-каштановый завиток, и ее губы изогнулись в виноватой улыбке.
- Догадываюсь, насколько смешно это выглядело со стороны.
Майк кивнул, волнистая прядь снова упала ему на глаза.
- Похоже на то, что ты никак не можешь вспомнить, съела ли последний кусок пирожка.
- Или выпила ли последний глоток кофе...
Они обменялись улыбками, и Вики с наслаждением упала в свое любимое кожаное кресло, занимавшее большую часть маленькой гостиной.
- Ладно, что именно тебе понадобилось узнать о покойном мистере Болланде?

* * *

Вики отодвинулась от теплой спины Селуччи и задумалась, почему ей не удается заснуть. Быть может, следовало сказать ему, чтобы он отправлялся к себе домой, но ей показалось в высшей степени бессмысленным заставлять его проделать весь путь к его дому в Даунсвью, если всего через каких-то шесть часов он должен быть снова в центре города, в управлении. Если не раньше. Может быть. Она не могла разглядеть стрелки часов, пока не встанет, не включит свет и не найдет очки, но похоже, уже светало.
Рассвет.
В центре города, в двух десятках кварталах ходьбы от ее квартиры в Чайнатауне, Генри Фицрой лежит в своей комнате, превращенной им в неприступную для света крепость, и дожидается наступления дня; ждет восхода солнца, которое - если не прекратит его существование навеки - повергнет в тяжелый сон, и верит, что заходящее солнце вновь вернет его к жизни.
Однажды Вики вынуждена была провести весь день в спальне Генри, потому что боялась выйти - открытая дверь могла ненароком впустить в спальню солнечный свет.
Она до сих пор не могла избавиться от впечатления, что это было точь-в-точь бодрствование около постели покойника Но только еще хуже, потому что Генри таковым не являлся. Ей не хотелось бы еще хотя бы раз пройти через подобное испытание.
Вики выбежала от него, как только темнота позволила ей выбраться из квартиры. Досего дня она не была уверена, сбежала ли оттуда из-за странности природы вампира, или испугавшись груза доверия, который он возложил на нее, позволив ей находиться рядом, в то время как сам был совершенно беспомощен.
Она не оставляла его надолго.
Несмотря на то что они были вместе только ночью (хотя, как было в тот раз, и не ночью вовсе), Генри Фицрой стал неотъемлемой частью всей ее жизни. Хотя его физическая привлекательность до сих пор заставляла сжиматься ее сердце, и дыхание у нее перехватываю даже теперь, после года близкого с ним общения, женщину более всего беспокоила, почти пугала мысль о том, насколько глубоко он вторгся в ее жизнь.
Генри Фицрой, вампир, незаконнорожденный сын Генриха VIII, был тайной. Даже если бы она посвятила всю свою жизнь ее разгадке, ей никогда бы не удалось узнать о нем всего. И, помоги ей Бог, Вики не могла сопротивляться этой тайне.
А теперь еще и Майк; она перекатилась на бок и обвилась вокруг его тела. Селуччи, согласно китайской религиозной психологии, был женским началом - инь - ее мужского начала - ян. Женщина нахмурилась. А может быть, все наоборот. С ним можно было шутить, у них были общие интересы, общее прошлое. Он соответствовал ее жизни, как кусочек головоломки-паззла, сцепляясь с ней и завершая ее в целом. И теперь, когда Вики думала об этом, она пугалась и этого тоже.
Она была самостоятельной личностью и без него.
Разве не так?
«Боже, Боже милосердный, когда же это моя жизнь стала напоминать музыку в стиле кантри и вестерн одновременно?»
В этот момент Селуччи - вероятно, разбуженный ее глубокими вздохами - зашевелился.
- Чуть не забыл, - пробормотал он. - Звонила твоя мать.
Позднее утреннее солнце заливало светом эркер в комнате Вики, когда она наконец села и потянулась к телефону. Пока Майк одевается, самое время ответить на звонок матери и на ее обычные вопросы. Одним из которых, без всякого сомнения, будет: «Почему Майкл Селуччи находится в твоей квартире в твое отсутствие?» А завершится все ее постоянным и неизменным: «Когда же ты наконец приедешь меня навестить?»
Женщина вздохнула, подкрепила свою решимость глотком кофе и взялась за телефонную трубку. Прежде чем она приподняла ее с рычага, телефон зазвонил. От неожиданности Вики с трудом удалось не поперхнуться кофе, но пришлось пропустить с полдюжины звонков, прежде чем удалось привести в порядок сбившееся дыхание.
- Частные расследования. У телефона Нельсон.
- Мисс Нельсон, с вами говорит миссис Симмонс. Я уже подумала, что вас нет дома.
- Простите. - Она взяла кухонное полотенце и принялась вытирать лужу на столе. - Чем могу быть полезна?
- Я получила фотографии. Моего мужа.
Вики взглянула на часы. В Торонто почти полдень, стало быть, в Виннипеге около одиннадцати. «Кто бы мог подумать. Рекламе, оказывается, иногда можно доверять. Я наткнулась на курьера, который соблюдает сроки вручения корреспонденции».
- Это несомненно мой муж, мисс Нельсон. Это определенно он. - В голосе миссис Симмонс слышались слезы.
- Тогда я сегодня же предъявлю материалы полиции. Они возьмут его и еще до вечера свяжутся с вами.
- Да, но ведь уик-энд...
- Полиция работает и в конце недели, миссис Симмонс. Не беспокойтесь. И я лично вам гарантирую, что ему не удастся сбежать.
- Вы действительно уверены?
- Абсолютно.
- Мне только хотелось спросить его, почему он так ужасно поступил с нами...
Боль, звучавшая в голосе другой женщины, заставила пальцы Вики, державшие трубку, напрячься так, что побелели костяшки. Сдерживать свой гнев ей удавалось только до конца разговора.
- Чтоб тебя черти разодрали, подонок, поганый сукин сын!
Блокнот, который она швырнула в стену, ударился о нее с такой силой, что переплет развалился, и отдельные листки бумаги разлетелись по полу, словно стайка потревоженных птиц.
- Кто-нибудь из тех, кого я знаю? - поинтересовался Селуччи. Он с трудом уклонился от столкновения с блокнотом и полагал, что должен благодарить судьбу за то, что не опрокинул на себя кружку с горячим кофе.
- Нет. - Вики порывисто встала с табурета, оттолкнув его с такой яростью, что тот отлетел и перевернулся.
- Что-то связанное с поиском пропавших? - Догадаться было нетрудно; он знал суть этой истории и слышал, как его подруга в разговоре по телефону произносила фамилию Симмонс. Кроме того, он знал Вики, и если к ней можно было применить любые эпитеты, назвать ее простодушной было нельзя, хотя ее реакции всегда стремились к абсолютной прямоте.
- Мерзкий засранец! - взорвалась Вики; ее очки немедленно съехали на кончик носа, так что ей пришлось резко вскинуть голову, чтобы водрузить их на место. - Ему плевать на страдания, которым он подверг свою семью. Если бы ты слышал ее, Майк! Он разрушил буквально все, во что эта несчастная женщина верила. По крайней мере, когда она думала, что он умер, у нее оставались воспоминания, но и они теперь разлетелись ко всем чертям. Он просто раздавил ее, ты представляешь, она даже обозлиться на него как следует не в состоянии.
- И потому ты решила обозлиться на него вместо нее.
- А почему бы и нет?
Он пожал плечами.
- Почему бы и нет, в самом деле. - Близко, и отнюдь не понаслышке знакомый с характером Вики, Майк Селуччи думал, что видит в этой вспышке гнева нечто большее, чем женскую обиду. Бог знает, она достаточно повидала горя за годы службы в полиции и никогда - ну, разве что изредка - не выказывала свои чувства с такой непосредственностью. - Твоя мать, она пришла в такую же ярость, когда вас бросил отец?

1 Следующая страница


Договор крови 2

Вики резко остановилась и внимательно взглянула на него.
- Какое, черт возьми, это имеет отношение к тому, о чем я говорила?
- Твой отец бросил твою мать. И тебя.
- Мой отец, по крайней мере, сохранил остатки достоинства и не скрывал своих намерений.
- А твоя мать в результате этого вынуждена была содержать вас обеих. Возможно, у нее просто не хватало времени, чтобы как следует рассердиться.
Глаза женщины зловеще сузились.
- О чем, дьявол тебя побери, ты толкуешь?
Селуччи прекрасно видел приближающуюся грозу, но не мог упустить такую возможность. Уже долгое время все предвещало разговор на подобную тему, а ее гнев по поводу миссис. Симмонс оставил его подругу столь беззащитной эмоционально, что он понимал, что лучшего шанса ему никогда не представится. «Какого черта? Если так должно случиться, то я, по крайней мере, не должен быть безоружен».
- Я говорю, нравится это тебе или нет, о тебе и обо мне.
- И несешь полную ерунду.
- Я говорю о том, что ты настолько боишься брать на себя конкретные обязательства, что едва ли согласишься признать, что нас связывает нечто большее, чем дружба. И я понимаю, в чем тут дело. Понимаю, что из-за того, что отец вас бросил, и из-за того, что произошло впоследствии с твоей матерью, ты считаешь, что тебе просто необходимо держать в жестких рамках наши взаимоотношения...
Вики раздраженно фыркнула.
- Неужели полицейское управление заставило тебя прослушать очередной семинар по психологической совместимости?
Он постарался сдержаться и не обращать внимания на ехидство подруги.
- ...Но все это произошло более двадцати лет тому назад, и, Вики, этому следует положить конец.
Ее губы презрительно скривились.
- Иначе что?
- Да ничего, собственно. Я не собираюсь ставить тебе какие-либо условия.
- Это ты о Генри, верно? Подумать только, ты и впрямь ревнуешь.
Бессмысленно было вынуждать ее посмотреть правде в глаза, если он сам этого избегал.
- Ты чертовски права. Я действительно ревную тебя к Генри. Не желаю делить тебя еще с кем-нибудь. И особенно с кем-то, кто... кто... - Майк так и не нашел слов, чтобы объяснить, что именно чувствует по поводу Генри Фицроя, и даже если бы смог, не его это дело. Усилием воли он отогнал эту мысль. - В конце концов, мы говорим не о Генри, а о нас с тобой.
- С нами не случилось ничего плохого. - Взгляд Вики упорно избегал мужчину, стоявшего напротив нее. - Почему бы нам не продолжить прежние отношения?
- Потому что они ведут в никуда!
Каждое отрывистое слово заставляло женщину содрогаться.
- Вики, я устал оттого, что считаюсь всего-навсего твоим приятелем. Ты должна осознать, что я...
- Заткнись! - Ее руки непроизвольно сжались в кулаки.
- Ну уж нет. - Он покачал головой. - На этот раз тебе придется выслушать.
- Это моя квартира. И я не обязана выслушивать всякий вздор.
- Придется, черт возьми. - Он встал прямо перед ней, раскачиваясь на пятках и тоже сжав руки в кулаки. Как ни хотелось ему схватить подругу за плечи и встряхнуть хорошенько, он не желал иметь дело с ее контратакой, которая, в чем он ничуть не сомневался, последовала бы неминуемо. Перебранка на тему «кто здесь больший шовинист?» в данной ситуации ничего не добавила бы.
- Такой разговор я завел не в первый раз, Вики, и, между прочим, не в последний, так что лучше бы тебе с этим смириться. Я люблю тебя. Я хочу жить с тобой. Почему тебе так трудно осознать это?
- А почему бы тебе просто не принять меня и нас, такой, какая я есть? Какими мы являемся на самом деле. - Слова она произносила с трудом, сквозь сжатые зубы.
Селуччи откинул со лба непослушную прядь и безуспешно попытался привести в норму дыхание.
- Последние пять проклятых лет я только тем и занимаюсь, что принимаю тебя и нас. Наступило время встретиться где-то посередине.
- Убирайся.
- Что?
- Убирайся вон из моей квартиры! НЕМЕДЛЕННО!
Дрожа от необходимости крепко держать себя в руках, Майк обошел подругу и схватил с крючка у двери пальто. Просовывая руки в рукава, он обернулся. Собственный гнев не позволил ему определить, что означает выражение ее лица.
- Только еще одна вещь, Вики. Я все же не твой чертов отец.
Дверь за ним захлопнулась с такой силой, что ее оказалось достаточно, чтобы сотряслось все здание.
Буквально через мгновенье она опять распахнулась.
- И не забудь позвонить своей матери!
Кофейная кружка, ударившаяся о дверь, разлетелась на тысячи осколков.
- И что же ты сделала?
- Сделала что? - взорвалась Вики. Кратко передавая Генри суть разгоревшегося спора, она ухитрилась снова прийти почти в то же самое состояние. Не помогло даже то, что женщина знала, что ей следовало бы помалкивать, но, когда Фицрой спросил, что ее беспокоит, она, как оказалось, не смогла удержаться и пересказала приведшую ее в такое бешенство перепалку со всеми подробностями.
- Ты позвонила матери?
- Нет, не позвонила. - Она повернулась лицом к окну, поправила очки и упрямо уставилась в темноту. - У меня, знаешь ли, было не совсем подходящее настроение, чтобы разговаривать с ней. Вместо этого я отправилась в отдел розыска пропавших и поместила на доску объявлений информацию о мистере Симмонсе, скрывающемся под именем О'Коннор.
- И от этого сразу почувствовала себя лучше?
- Нет. Для этого мне надо было, пожалуй, воспользоваться настоящими гвоздями.
Остроумное замечание, высказанное с обезоруживающей искренностью. Даже через всю комнату вампир ощущал исходившие от нее пульсирующие волны гнева. Теперь он жалел о том, что задал Вики этот вопрос, не проигнорировал ее настроение, и ему пришлось принять участие в подробном анализе отношений детектива-сержанта Майкла Селуччи и его подруги, а также ее неспособности связать себя определенными обязательствами. Но теперь Генри не мог оставить все как есть. Вики еще долго будет перебирать в памяти все, что сказал Селуччи. По-видимому, она мало думала о чем-либо другом после того, как тот захлопнул дверь ее квартиры, и теперь, когда ее ткнули носом в проблему, пришло время разобраться в ней. Вики подошла к такой точке, когда необходимо было сделать выбор.
Он не хотел потерять ее. Если это означало лишиться этой женщины не только днем, но и ночью, - его любовь давала ему права на нее наравне с Селуччи.
«Ты сам повысил ставки, смертный, - молча заявил он своему сопернику. - Помни об этом».
Вампир встал и пересек комнату, чтобы встать с ней рядом, на мгновение восхитившись биением сердца подруги, наслаждаясь ее теплом, ее запахом, ее жизнью.
- Он был прав, - наконец произнес он.
- В чем? - Слова она процедила сквозь сжатые зубы. Не было необходимости уточнять, о ком идет речь.
- Мы не можем, каждый из нас не может вести себя так же, как раньше.
- Почему бы и нет? - Последний согласный звук недвусмысленно заявлял о возможности взрыва.
- Потому что, как и Селуччи, я хотел бы играть главную роль в твоей жизни.
Женщина фыркнула.
- А как насчет того, чего хочу я?
Фицрой видел, как напряглось лицо его подруги, так что вынужден был тщательно подбирать слова.
- Я думаю, что именно это нам и предстоит выяснить.
- И что будет, если я приду к выводу, что предпочитаю все-таки его?
Он не смог удержаться и спросил - и голос вампира приобрел горькую насмешливую окраску:
- Ты сможешь меня оставить?
Властность, прозвучавшая в его голосе, заставила Вики обернуться к нему. Он услышал, как женщина с трудом сглотнула, когда встретилась с его взглядом, услышал, как ускорилось биение ее сердца, заметил, как расширились ее зрачки, ощутил, как изменился ее запах. И затем он освободил ее.
Вики резко отодвинулась от Генри, в ярости как на него, так и на себя.
- Только попробуй повторить это еще раз! - задохнулась она, стараясь вобрать в легкие побольше воздуха. - Я никому не позволю распоряжаться своей жизнью. Ни тебе. Ни ему. Вообще никому! - Едва контролируя свои движения, женщина резко повернулась и направилась к двери. - Я ухожу, - заявила она, схватив пальто и сумку с края дивана. - А ты можешь продолжать разыгрывать из себя проклятого принца своей идиотской тьмы с кем-нибудь другим.
Стоящий у окна вампир не шевельнулся. Он знал, что может позвать ее назад, так что не усматривал необходимости предпринять подобную попытку.
- Куда ты идешь?
- Собираюсь совершить длинную прогулку по самому мерзопакостному району, который только смогу найти поблизости, в надежде, что какой-нибудь обдолбавшийся кретин попытается совершить какую-нибудь глупость, так что я смогу переломать его проклятые лапы! И не вздумай идти за мной!
Даже дверью, снабженной резиновыми уплотнителями, можно хлопнуть от души, если приложить к тому достаточное усердие.
- Вики? Это мама. Разве Майк Селуччи не передал тебе мое послание? Ладно, не имеет значения, моя дорогая, уверена, голова у него занята более важными делами. Хотя, когда я поразмыслила над этим, меня удивило, почему он оказался в твоей квартире, когда тебя там не было. Быть может, вы оба наконец стали серьезнее? Позвони мне, когда появится возможность. Я должна рассказать тебе кое-что важное.

* * *

Вики вздохнула и потерла виски, пока автоответчик перематывал магнитную ленту. Десять минут первого, она была просто не в состоянии говорить с матерью по душам, по крайней мере, после такого дня, который выпал на ее долю. «Быть может, вы оба наконец стали серьезнее?» Господь милосердный на небесах!
Сперва Селуччи.
Затем Генри.
Две силы, которые задались целью по-настоящему испортить ей жизнь.
- Куда подевались мужчины, которым было бы достаточно просто более или менее регулярно спать с такой, как я? - пробормотала она, выключая свет и пробираясь в спальню.
Графинчик какого-то пойла, поглощенный ею в баре для геев на Чёрч-стрит - единственном месте в городе, где ты можешь быть уверен, что тебе не подмешают в питье тестостерона, - тяжело ворочался у нее в желудке. Все, чего ей хотелось, - это заснуть. Одной.
Она позвонит матери утром.
Ночь оказалась заполненной сновидениями, или, что более точно, одним сном, образами, которые появлялись перед ней снова и снова. Люди, множество людей заходили в ее квартиру, и она не могла заставить их выйти. Новая лестница на третий этаж разделила надвое ее кухню, и агенты по найму жилья устремились по ней сплошным потоком, ведя за собой потенциальных съемщиков. Задняя стенка ее чулана открывалась на стадион «Мейпл Лифс Гарденс», и толпам любителей хоккея было очень удобно возвращаться после матча через ее спальню. Сначала она призывала их прислушаться к голосу разума. Затем начала кричать. После того как это ни к чему не привело, она стала хватать незваных гостей и вышвыривать их за дверь. Но дверь никогда не оставалась закрытой, и они, каждый из них, возвращались и не оставляли ее в покое.
Вики проснулась поздно с жуткой головной болью: ее настроение, следует признаться, по сравнению с тем моментом, когда она отправилась в постель, улучшилось весьма незначительно. Аспирин или антацид могли бы помочь, но оказалось, что оба лекарства в аптечке отсутствовали, и пришлось удовлетвориться кружкой кофе, настолько крепкого, что язык скукожился от горечи, выражая вполне справедливый протест.
- И откуда я знала, что пойдет дождь, - ворчала она, искоса посматривая сквозь жалюзи на серый, неприглядный мир за окном. Небо опустилось так низко, что к нему, казалось, можно было прикоснуться.
Зазвонил телефон.
Вики обернулась и недовольно взглянула на аппарат, стоявший в противоположном конце комнаты. Ей не надо было снимать трубку, чтобы узнать, что звонила мать. Она ощущала вибрации, исходящие от матери, даже с того места, где застал ее этот звонок.
- Только не сегодня утром, ма Я просто не перенесу разговора с тобой. - В голове у нее продолжало звенеть еще долгое время после того, как телефон умолк.
Часом позже он зазвонил снова.
Один час после пробуждения не улучшил настроения Вики.
- Я же сказала нет, ма! - Она ударила кулаком по кухонному столу. Аппарат подскочил, но упорно продолжал трезвонить. - Я не желаю сейчас выслушивать твои проблемы, и я абсолютно уверена, что не хочу рассказывать тебе о своих! - Ее голос окреп. - Я не знаю, что происходит. Моя личная жизнь разваливается на куски. Но ведь я могу выстоять и сама по себе. А еще могу работать как член команды. Ведь я доказала это, не так ли? Или этого недостаточно?
Это уже переходило в соревнование с телефоном по громкости и продолжительности, и женщина отнюдь не намеревалась позволить ему одержать над собой верх.
- Предложение Селуччи имеет хорошие шансы на выигрыш, и этот вампир, с которым я сплю... Ох, я не рассказывала тебе о Генри, ма? Так вот, он хочет иметь меня как свою... его... Я просто не представляю, чего хочет Генри Фицрой. Смогла бы ты справиться с этим, ма? Потому что я чертовски точно знаю, что не могу!
Она ощущала, как содрогается, почти на грани истерики, но не могла замолчать, пока не прекратит звонить телефон.
- Селуччи думает, что все дело в том, что мой папочка в свое время бросил тебя. И Генри считает, что он прав. А как ты сама думаешь, ма? Я, черт меня побери, оказалась в обеих командах. Ты никогда не предостерегала меня от чего-нибудь подобного, не так ли? И мы с тобой никогда, просто никогда не обсуждали папу!
Последнее слово отразилось эхом в молчащей квартире, и, казалось, понадобилось немалое время, чтобы оно заглохло.
Трясущимся пальцем Вики поправила очки.
- Поговорю с тобой завтра, ма. Обещаю.
Часом позже телефон зазвонил снова.
Вики включила автоответчик и вышла прогуляться под дождем.
Когда она поздним вечером возвратилась домой, на автоответчике ее ожидали семь сообщений. Она стерла все записи, не вслушиваясь ни в одну из них.

* * *

Зазвонил телефон.
Вики остановилась с занесенной над бортиком ванны ногой, вздохнула и снова накинула халат. «Приветствую тебя, понедельник».
- Привет, ма. - Бессмысленно было откладывать разговор. Ей все равно надо было выслушать эту музыку рано или поздно, и, может быть, чем раньше, тем лучше.
Сегодня все уже не казалось настолько скверным. Вчерашнее ее потворство собственным желаниям вызывало у женщины смущение. Завтра... нет, о завтрашнем дне она будет судить, когда он наступит.
Она удобно устроилась на одной из кухонных табуреток и потянулась за трубкой.
- Привет, ма. Извини за вчерашнее.
- Это Виктория Нельсон?
Ее обдало жаром. Это был голос пожилой женщины, напряженный и сдержанный, и совершенно определенно, не материнский... «Постарайся произвести достойное впечатление на потенциального клиента, Вики».
- Да, это я.
- С вами говорит миссис Шоу. Я работаю с вашей матерью. Мы встречались с вами в прошлом сентябре...
- Я помню, - озадаченно моргнула Вики. - «Видно, мать рассердилась не на шутку, если попросила позвонить ей свою сотрудницу. Ах, черт, придется теперь, по меньшей мере, нанести визит...»
- Боюсь, что должна сообщить вам плохое известие.
- Плохое известие? - «О, Господи, не допусти, чтобы мне пришлось ловить ранний поезд в Торонто. Это как раз именно то, чего мне сейчас больше всего не хватало».
- В последнее время ваша мать неважно себя чувствовала. Когда она пришла на работу сегодня утром, то была сильно взволнована, рассказала, как пыталась весь день связаться с вами, потом сварила кофе, вышла, как обычно, из кабинета доктора Брайт, и... в общем, она скончалась.
Вселенная вокруг померкла.
- Мисс Нельсон?
- Что с ней произошло? - Вики услышала, как задала вопрос, и удивилась, как спокойно он прозвучал, поразилась, почему чувствует себя такой окоченевшей.
- Доктор Брайт, занимающаяся биологическими исследованиями, - ведь вы знаете, кем является доктор Брайт, - сказала, что причиной всему сердце. Разрыв сердечного клапана, как она объяснила. Только что была с нами, а в следующий момент... - Миссис Шоу высморкалась. - Это случилось всего двадцать минут тому назад. Если бы я чем-то могла вам помочь...
- Нет. Спасибо. Благодарю вас за звонок.
Если миссис Шоу и продолжала выражать сочувствие, Вики ее не слышала. Она осторожно положила трубку на рычаг и уставилась на молчавший аппарат.
Ее мать умерла.

Глава 2

- Доктор Брайт? Это по поводу номера семь...
- Ну что там такое? - Зажав трубку подбородком, Дженис Брайт размашисто поставила свою подпись под очередной служебной запиской и швырнула ее в корзину для исходящих документов. Хотя Марджори Нельсон была мертва всего лишь пару часов, рутинная канцелярская работа уже начала выходить из-под контроля. Если повезет, руководство университета пробудится от своей перманентной спячки и выделит ей временного секретаря, прежде чем она окажется погребена под грудой бумаг.
- Я думаю, вы захотите увидеть это своими глазами.
- Ради Бога, Кэтрин, у меня сейчас нет времени выслушивать твои туманные высказывания. - Для пущей выразительности она закатила глаза. Уж эти мне аспиранты! - Мы что, теряем его?
- Да, доктор.
- Сейчас приду.

* * *

- Проклятье! - Хирургическая перчатка ударилась о мусорную корзину с такой силой, что та закачалась из стороны в сторону. - Ткань снова разлагается. Точно так же, как у других. - Вторая перчатка последовала за первой, и доктор Брайт обернулась, чтобы с досадой взглянуть на тело пожилого мужчины, лежавшее на столе из нержавеющей стали, с раскрытой грудной полостью и отпиленной крышкой черепа, покоящейся возле уха. - Протянул даже меньше, чем номер шесть.
- Ну, он был старше, доктор. И отнюдь не в лучшей физической форме.
Доктор Брайт раздраженно фыркнула.
- Должна с тобой согласиться. Я даже удивлялась, что он протянул так долго. - Она вздохнула. Молодая женщина, стоявшая в головах трупа, выглядела совершенно подавленной. - Ради Бога, не переживай так, Кэтрин. Ты, как всегда, проделала все превосходно и ни в коей мере не несешь ответственности за достойные сожаления скверные привычки этого субъекта, которые он приобрел при жизни. Учитывая сказанное, удостоверься, что все бактерии погибли, и начинай обычные процедуры по ликвидации.
- Медицинская школа...
- Ну, разумеется. Вряд ли мы будем упаковывать труп в мешок с камнями и сбрасывать в озеро Онтарио, хотя, должна признать, что простота, присущая такой процедуре, кажется весьма привлекательной и составила бы меньший объем дополнительных работ. Дай мне знать, когда все будет готово, я должна провести у себя в кабинете еще пару часов. - Дотронувшись до дверной ручки, доктор Брайт остановилась. - Что означает этот чудовищный шум?
Кэтрин подняла широко раскрытые бледно-голубые, почти бесцветные глаза, продолжая исследовать содержимое черепной коробки старика.
- О, это номер девять. Думаю, ему не нравится находиться в боксе.
- Ему ничто не может нравиться, Кэтрин. Это труп.
Девушка строптиво повела плечами; воспринимая поправку, она явно не желала с ней мириться.
- Он стучит все время.
- Хорошо. Когда закончишь с седьмым номером, снова уменьши мощность. Нам совершенно не нужно ускоренное разложение тканей, вызванное его несанкционированными движениями.
- Да, доктор. - Кэтрин осторожно поместила извлеченный из черепной коробки мозг на пластмассовый поднос. Свет люминесцентной лампы, установленной над столом, украсил его серо-зеленоватую массу золотистыми бликами. - Было бы превосходно, если бы мы могли проводить окончательные работы на субъекте, который подвергся предварительной подготовке... Я хочу сказать, что задержка, вызванная необходимостью индивидуального подбора бактерий, может сказаться на них отрицательно.
- Похоже, что нет, - саркастически заметила доктор Брайт, сопровождая свои слова укоризненным пожатием плеч по поводу стука, доносившегося из герметичного бокса с номером девять, и проследовала к выходу из лаборатории.
Стук продолжался.

* * *

- Куда вас доставить, леди?
Вики открыла рот, но вдруг поняла, что не имеет ни малейшего представления, куда нужно ехать.
- Королевский университет, пожалуйста. Биологический факультет. - Тело ее матери уже, должно быть, увезли в морг. Конечно, кто-нибудь сможет сказать ей, как добраться...
- Королевский университет - это целый студенческий городок. - Таксист развернулся со стоянки у вокзала и повернул на Тейлор Кидд Бульвар. - Вы знаете точный адрес?
Она знала адрес. Ее мать с гордостью водила ее вокруг нового здания университета сразу после того, как оно было построено два года назад.

Предыдущая страница 2 Следующая страница


3 Таня Хафф

- Это на Арч-стрит.
- Вниз, по направлению к старой больнице, не так ли? Прекрасно. - Шофер добродушно улыбнулся ей в зеркало заднего вида. - За пятнадцать лет работы не было случая, чтобы я заблудился. Сегодня хороший денек. Похоже на то, что весна все-таки решила сменить гнев на милость.
Вики бросила взгляд из окна машины. Солнце сияло. Так же солнечно было и в Торонто? Она не смогла вспомнить.
- Знаете, зима - более удобное время для нашего бизнеса. Мало кому захочется прогуляться, когда слякоть доходит доколесных колпаков автомобиля, верно ведь? И все же апрель не так уж плох, хотя у нас здесь выпадает масса дождей. Пусть будет дождь, вот что я говорю. Как долго вы намерены оставаться в Кингстоне?
- Еще не знаю.
- Приехали навестить родственников?
- Да.
«Мою мать. Она умерла».
Тон ее кратких, односложных ответов привел таксиста к выводу, что клиентка не в настроении вести беседу, и дальнейшие вопросы задавать не стоит. Тихо насвистывая, он оставил ее в относительной тишине наедине со своими невеселыми мыслями.
Попытка объединить бетонное покрытие перед новым зданием комплекса биологических исследований с более старыми плитами известняка оказалась, на ее взгляд, не слишком удачной. Таксист, похоже, придерживался схожего мнения.
- Прогресс, - отважился ввернуть он, когда Вики открыла заднюю дверцу; щедрые чаевые снова развязали шоферу язык. - Однако в наше время ребята нуждаются не только в паре горелок Бунзена и элементарном наборе реактивов, чтобы проводить серьезные исследования, не так ли? В газете писали, что какой-то аспирант получил патент на новый вид бактерий.
Вики, протянувшая ему двадцатку, потому что это была первая банкнота, которую она вытащила из бумажника, не обратила внимания на замечание таксиста.
Тот покачал головой, наблюдая, как она устремилась вперед с нервно напряженной спиной, с огромной сумкой в руках, которую она держала, словно оружие, и предположил, что дамочке этой предстоит нелегкий день.

* * *

- Миссис Шоу? Я - Вики Нельсон...
Миниатюрная женщина за письменным столом вскочила, протягивая к ней обе руки.
- О да, конечно, я вас узнала. Ах, бедняжка, вам пришлось добираться сюда из Торонто?
Вики отступила назад, однако не смогла уклониться от крепкого рукопожатия. Прежде чем она смогла выговорить хоть слово, миссис Шоу прямо-таки набросилась на нее.
- Ну конечно, так оно и должно быть. Я хотела сказать, что вы были в Торонто, когда я позвонила, а теперь вы здесь. - Она улыбнулась, несколько смущенная, и выпустила ее руку. - Простите. Это просто... видите ли, ваша мать и я... мы дружили, мы работали вместе почти пять лет, и когда она... Я хотела сказать, когда... это было просто... такое жуткое потрясение.
Слезы, хлынувшие из глаз пожилой женщины, ужасно смутили Вики, которая, к ужасу своему, осознала, что не имеет ни малейшего представления, что ей следовало бы сейчас сказать. Все слова утешения, которые она произносила за эти годы, чтобы облегчить тысячи разнообразных видов скорби, вся ее подготовка весь жизненный и профессиональный опыт - все это в один момент куда-то испарилось...
- Простите меня. - Миссис Шоу поискала в рукаве и извлекла мокрую скомканную салфетку. - Каждый раз, когда я думаю об этом... Не могу справиться с собой.
- Именно поэтому я не перестаю повторять, что вам следует отправиться домой.
Вики с благодарностью обернулась лицом к женщине, произнесшей эти слова, спокойный, размеренный тон которых подействовал благотворно, как бальзам, на ее натянутые нервы. Даме, стоявшей в дверях кабинета, было за сорок. Невысокая, крепко скроенная, она была одета в практичный костюм - серые фланелевые брюки и белую, отделанную кружевом блузку под белым же рабочим халатом. Рыжевато-каштановые волосы коротко подстрижены в соответствии с модой; очки в массивной оправе прочно держатся на носу, густо усыпанном веснушками. Почти осязаемо чувствовалась ее уверенность. Внезапно Вики с удивлением осознала, что присутствие этой женщины удивительным образом ее успокоило.
Миссис Шоу шмыгнула носом и снова засунула салфетку в рукав.
- Но я же объяснила вам, доктор Брайт, что мне не хочется уходить домой, где я проведу остаток дня в одиночестве, тогда как здесь, в окружении людей, я, возможно, смогу даже сделать что-нибудь полезное. - Вики почувствовала, как тонкие пальчики миссис Шоу сомкнулись у нее на запястье. - Доктор Брайт, это дочь Марджори, Виктория.
Ладонь руководителя биологического факультета, обменявшейся с Вики коротким энергичным рукопожатием, оказалась теплой и сухой.
- Мы с вами встречались несколько лет тому назад, мисс Нельсон, сразу после вашей первой награды, мне помнится. Я с сожалением узнала о вашей болезни сетчатки. Должно быть, нелегко вам было оставить работу, которой вы отдавали всю свою душу. А теперь... - Она развела руками. - Примите мои искренние соболезнования по поводу кончины вашей матери.
- Благодарю вас. - Казалось, говорить больше было не о чем.
- Лечащий врач вашей матери, доктор Фридман, если вы пожелаете увидеться с ней, ведет прием в собственном кабинете. Что же касается тела, я распорядилась, чтобы его забрали в морг нашей больницы. Поскольку мы не знали точно, когда вы появитесь и какие дадите распоряжения по поводу обряда похорон, нам показалось, так будет лучше всего. Миссис Шоу позвонила, чтобы сообщить вам об этом, но, должно быть, вы к тому времени уже вышли из дому.
Такое обилие информации не произвело на Вики ощутимого эмоционального воздействия. Внезапно она обнаружила, что черпает силы из источника личности своей собеседницы, поддерживающей ее.
- Могу ли я воспользоваться одним из ваших телефонов, чтобы позвонить доктору Фридман?
- Разумеется. - Доктор Брайт кивнула, указывая на письменный стол. - А теперь, если позволите... - Повернувшись, чтобы уйти, она остановилась в дверях. - Да, мисс Нельсон, дайте нам знать, когда начнется заупокойная служба. Мы хотели бы... - ее жест включил миссис Шоу... - присутствовать на ней.
- На службе?
- Как известно, именно таковы обычаи во время похорон.
Вики едва ли уловила легкий сарказм этих слов, она расслышала только последнее слово. «Похорон...»

* * *

- Как странно. Она совсем не выглядит уснувшей. - В глаза бросалась лишь восковая, сероватая бледность, да еще, пожалуй, полное отсутствие каких-либо признаков личности, бесспорное свидетельство смерти. Вики безошибочно узнала то, что впервые увидела в лаборатории на кафедре судебной медицины. Мертвые переставали быть живыми. Это звучало достаточно несерьезно, но, пока она всматривалась в невероятно изменившееся лицо матери, она не могла думать ни о чем другом.
Доктор Фридман, снова накрывшая простыней лицо Марджори Нельсон, явно испытывала легкое недоумение, но решила придержать язык. Она почувствовала атмосферу сдержанности, которой окружила себя Вики, но не знала эту молодую женщину достаточно хорошо и не представляла, сумеет ли та достойно справиться с горем.
- Не вижу необходимости производить вскрытие, - пояснила она Вики, подавая санитару морга знак, что он может забрать тело. - У вашей матери в течение некоторого времени наблюдались нарушения сердечного ритма, и доктор Брайт оказалась практически рядом с ней, когда это случилось. Она утверждает, что налицо были все признаки обширного инфаркта.
- Обширный инфаркт? - Вики следила за тем, как захлопнулась дверь за удалявшимся ложем на салазках, и усилием воли заставила себя унять дрожь от струи холода, вырвавшейся из дверей морга. - Ей было всего пятьдесят шесть.
Доктор печально покачала головой.
- Такое случается.
- Она никогда не говорила мне об этом.
- По-видимому, не хотела вас беспокоить.
«Возможно, и говорила, но я предпочитала ее не слышать». Маленькая смотровая комнатка внезапно показалась удушающе тесной. Вики направилась к выходу.
Доктор Фридман, недоумевая, поспешила за ней.
- Судебный эксперт удовлетворен осмотром, но если вы считаете...
- Нет, не надо никакого вскрытия. - Ее мать пережила слишком многое, чтобы еще раз подвергнуть ее, вернее, то, что осталось от нее, подобному испытанию.
- Ваша мать заранее оплатила погребальные расходы похоронному бюро Хатчинсона на Джонсон-стрит, сразу же за поворотом на Портсмут-авеню. Хорошо, если бы вы связались с ними как можно скорее. Есть ли у вас кто-нибудь, кто мог бы проводить вас?
Брови Вики сошлись к переносице.
- Я не нуждаюсь в сопровождающем, - буркнула она.

* * *

- Согласно распоряжению вашей матери, мисс Нельсон, Вики... - Сотрудник похоронного бюро слегка побледнел, увидев выражение лица клиента, заставившее его вернуться к форме официального обращения исключительно по фамилии, однако он справился с собой и продолжал: - Она хотела, чтобы тело при церемонии прощания не было выставлено в открытом гробу.
- Понятно.
- Но она хотела быть забальзамированной, поэтому... вы не возражаете против послезавтрашнего дня? В этом случае у вас бы была возможность поместить сообщение в местной газете.
- Вы хотите сказать, что послезавтра - самый ближний срок?
Мистер Хатчинсон-младший нервно сглотнул. Он находил весьма затруднительным оставаться невозмутимым под столь вызывающим взглядом.
- Видите ли, это не совсем так, но мы постараемся сделать все возможное, чтобы подготовить процедуру послезавтра, ко второй половине дня...
- Тогда так и поступите.
Это было произнесено тоном, который невозможно было оспорить. Возможность дискуссии отрицалась начисто.
- В два часа вас устроит?
- Вполне.
- Что касается гроба...
- Мистер Хатчинсон, я поняла, что моя мать предусмотрела все.
- Да, это так...
- В таком случае, - Вики встала и перекинула сумку через плечо, - мы будем делать все в точности так, как пожелала моя мать.
- Мисс Нельсон... - Представитель похоронного бюро встал вслед за ней и повысил голос так мягко, как только смог. - Без сообщения в газете вы должны будете лично пригласить людей на похороны.
Плечи женщины слегка ссутулились, а пальцы, взявшиеся за дверную, ручку, дрогнули.
- Я знаю, - сказала она.
И вышла.
Мистер Хатчинсон-младший снова опустился в кресло и потер пальцами виски.
- Осознание, что ничем не можешь помочь, - проговорил он, со вздохом обращаясь к стоящей в углу кабинета пальме в кадке, - самое тяжелое в нашем бизнесе.

* * *

Все, что окружало ее в детстве, показалось ей сейчас неправдоподобно маленьким. Огромный двор позади углового здания на пересечении Дивижн и Квебек-стрит, где она росла, словно сжался до размеров чайного блюдца. На месте магазинчика, работавшего допоздна, на углу Дивижн и Пайн, была теперь цветочная лавка, а рынок напротив него, где она в двенадцать впервые устроилась на неполный рабочий день, вообще исчез. Аптека на Йорк-стрит все еще стояла, но если когда-то Вики казалось, что та находится на внушительном отдалении, то ныне складывалось впечатление, будто стоит только протянуть руку, чтобы до нее дотронуться. Дальше, по Квебек-стрит, никакого следа не осталось на месте старого клена, затенявшего дом Томпсонов, и даже лучи весеннего солнечного света не могли скрыть убогий, нежилой вид всего этого района в целом.
Стоя перед автостоянкой их многоквартирного дома, в который они переселились, когда в связи с уходом отца лишились дома в Коллинз Бэй, Вики впервые осознала, когда именно это произошло. За последние четырнадцать лет она приезжала сюда неоднократно; сравнительно недавно побывала здесь снова, но никогда не замечала столь радикальных перемен.
«Быть может, потому, что один фактор, всякий раз, когда я приезжала сюда, оставался неизменным...»
Она не могла больше откладывать это.
Железная входная дверь в подъезде была открыта. «Как ни усиливай дверь, она ни от чего тебя не защитит, пока ее не замкнешь. Если бы я сказала ей... сказала ей... хоть однажды сказала ей...» Армированное стекло задрожало, когда она с силой захлопнула дверь и, спотыкаясь, спустилась на половину лестничного пролета, ведущего вниз, в квартиру матери.
- Вики? Хм, мне следовало сразу догадаться, что это именно ты хлопаешь дверьми.
- Эта железная дверь всегда должна оставаться закрытой, мистер Дельгадо. - Она никак не могла вставить ключ в замок.
- Ты, как я погляжу, по-прежнему остаешься копом. Вот ты видела когда-нибудь, чтобы я приносил работу домой? - Их сосед, мистер Дельгадо, подошел к ней немного ближе и нахмурился. - Ты выглядишь не слишком хорошо, Вики. У тебя все в порядке? Твоя мать знает, что ты дома?
- Моя мать... - Ее горло сжалось. Женщина судорожно сглотнула. Как много способов существует для того, чтобы произнести это. Сколько различных способов для выражения этого. Так много различных мягких эвфемизмов, означающих одно и то же. - Моя мать... умерла сегодня утром.
Услышав, как ее собственный голос произнес эти слова, Вики наконец поверила в реальность произошедшего.

* * *

- Доктор Брайт? Это Дональд.
Дженис Брайт сняла очки и потерла висок краем ладони.
- Дональд, рискуя показаться слишком занудной, все же думаю, что много раз говорила тебе, чтобы сюда ты мне не звонил.
- Да, я помню, но думаю, вы должны знать, что мистер Хатчинсон приступил к работе над субъектом.
- Который из них?
- Молодой.
- Когда он закончит?
- Примерно через час. Здесь больше никого нет, так что он выполнит работу очень быстро.
Доктор Брайт вздохнула.
- Когда ты говоришь, что там больше никого нет, Дональд, ты имеешь в виду сотрудников или клиентов?
- Клиентов. Все сотрудники на месте: старший мистер Хатчинсон и Кристи.
- Прекрасно. Ты сам знаешь, что делать.
- Но...
- Я позабочусь о том, чтобы он на время отвлекся. Все, о чем ты должен позаботиться, - сыграть свою роль, как договорились. Это жизненно необходимо для наших исследований, Дональд. Это существенно продвинет их вперед, и можешь считать, что последующие за их завершением награды уже практически у нас в руках.
Она явственно представила, как ее собеседник широко улыбается на другом конце телефонной линии.
- Я вас не подведу, доктор Брайт.
- Разумеется, не подведешь. - Она резко оборвала разговор и нажала на кнопку коммутатора, соединившись с лабораторией.
- Кэтрин, я только что говорила с Дональдом. У тебя осталось немногим более часа.
- Хорошо. У меня сейчас находится под диализом номер восемь, но процедура займет не более сорока минут.
- Стало быть, ты должна все успеть. Позвони мне перед тем, как прибудешь на место, и я сразу же попрошу миссис Шоу немедленно обсудить распоряжения насчет цветов и всего прочего. Учитывая состояние, в котором она находится, скорее всего, эта линия будет занята до конца дня. Успокоился ли номер девять?
- Только после того, как я снова отключила питание. Он едва проявляет признаки жизни.
- Кэтрин, он вообще не живой.
- Да, доктор. - Пауза включила в себя глубокий вздох. - Характерные колебания едва заметны.
- Так-то лучше. Могли ли эта чудовищные удары нанести повреждения телу?
- У меня не было времени осмотреть его, но, я думаю, вам лучше было бы прийти и взглянуть на бокс.
Доктор Брайт в удивлении подняла брови.
- А что с ним случилось?
- Мне кажется, он его погнул.
- Но это не... - Доктор Брайт замолчала и на миг задумалась, зная, что Кэтрин будет терпеливо дожидаться ее ответа. Учитывая отключение естественных замедлителей процессов и неспособность ощущать боль, возможно проявление необычайной физической силы. - Ты сможешь провести серию тестов после того, как получишь новую партию жизнеспособных бактерий.
- Да, доктор.
«Так-так-так...» Доктор Брайт с удовлетворением похлопала по трубке, когда опустила ее на рычаг. Похоже было на то, что с номером девять они действительно совершили значительный прорыв. «Теперь, если только нам удастся побороть разложение...»

* * *

Посуда после завтрака все еще оставалась в сушке, стул со стеганой подушкой был слегка выдвинут из-за стола. Раскрытая косметичка лежала на полке в ванной, салфетка из махровой ткани возле нее была еще немного влажной. Кровать аккуратно застелена, но на покрывале валяется пара колготок с широкой спущенной «дорожкой» на одной ноге.
Вики села у столика, на котором стоял телефон, раскрыла телефонную книгу Марджори Нельсон и позвонила всем, кому, по ее мнению, положено было узнать о смерти матери. Ее голос звучал спокойно и вполне профессионально, несмотря на то что она говорила не о ком-то постороннем, а о собственной матери. «Мисс Синг? С вами говорит констебль Нельсон, из городской полиции. По поводу вашего сына... Боюсь, должна сообщить, что ваш муж... Водитель не имел возможности избежать столкновения с вашей супругой... Ваша дочь, Дженнифер, была... Похороны состоятся в два часа дня завтра».
Когда позвонили из похоронного бюро, мистер Дельгадо, вызвавшийся ей помочь, вынул из стенного шкафа любимый синий костюм матери и отвез его туда. Вернувшись, он заставил Вики съесть сэндвич, и пытался убедить ее, что если бы она заплакала, то сразу бы почувствовала себя лучше. Сэндвич она проглотила, не почувствовав его вкуса.
Теперь все знакомые Марджори Нельсон были оповещены о похоронах, и Вики убедила мистера Дельгадо вернуться к себе. После чего села, свесив одну ногу через подлокотник старинного роскошного кресла-качалки, а другой отталкиваясь от пола.
Комната медленно погружалась в сумерки.

* * *

- Говорю вам, Генри, она выглядела ужасно. Похоже на «Ночь живых мертвецов».
- И она не обратила внимания, когда ты окликнул ее?
Тони кивнул, длинная прядь светло-каштановых волос упала ему на глаза.
- Ну да, и ухом не повела, а охранник не разрешил мне подняться за ней. Сказал, что на перрон пускают только тех, у кого билеты, и не поверил, что я ее брат. Проклятый подонок. - Тони уже год находился под покровительством Генри, но этот срок не смог пока стереть из его памяти пяти лет, проведенных на улице. - Но я переписал все станции, на которых останавливается этот поезд. - Он вытащил из переднего кармана облегающих джинсов помятый грязный клочок бумаги и протянул его Генри. - В руках она несла большую сумку, так что, думаю, собиралась провести там, куда направлялась, несколько дней.
Имена девяти городков были неразборчивыми каракулями записаны на пустых графах билета транзитного пассажира метрополитена. Генри Фицрой нахмурился. Почему Вики уехала из города, не предупредив его? Он считал, что они были настолько близки, что уж на это он рассчитывать мог. Если только не случилось чего-то, связанного с субботней ссорой. Несмотря на великое искушение доказать свою власть, вампир понимал, что не должен был принуждать подругу, и намеревался попросить прощения, как только она остынет достаточно, чтобы принять его.
- Ее мать живет в Кингстоне, - наконец произнес он.
- Вы думаете, что сделали что-то не так, верно?
Генри взглянул на него в полном ошеломлении.
- О чем ты говоришь?
- Мне нравится наблюдать за вами. - Тони слегка смутился и провел пальцем ноги по ковру. - Когда мы вместе, мне интересно следить за вашим лицом. На нем отражается то благородство принца, то властность Князя Тьмы, но чаще всего создается впечатление, что вы принадлежите потустороннему миру. Но, когда вы думаете о Победе... ну, о Вики... - Смущение парня становилось все сильнее, но он бесстрашно встретил взгляд Фицроя. - Так вот, тогда мне кажется, что на вашем лице нет никакой маски, это просто вы сами.
- Все маски исчезают. - Вампир теперь тоже внимательно всматривался в лицо Тони. С прошлого апреля, когда Вики - или спустившееся на землю исчадье ада - свела их вместе, резкие, угловатые черты парня несколько смягчились. - И это беспокоит тебя?
- Вы имеете в виду - вы и Победа? Нет. Она многое значит и для меня тоже. Я хочу сказать, без нее я не стал бы... Я имею в виду, мы не были бы... И, кроме того... - Парень нервно облизнул губы, прежде чем продолжить. - Иногда, например, когда вы насыщаетесь мною, то смотрите на меня совсем так же, как на нее. - Он опустил глаза. - Вы поедете за ней?
- Мне необходимо узнать, что произошло.
Тони фыркнул и с раздражением откинул со лба прядь волос.
- Кто бы сомневался. - Его тон снова приобрел обычную дерзость. - Тогда звякните сперва ее мамаше.
- Позвонить ее матери?
- Ну да, позвонить. Знаете, прямо вот так, по телефону.
Генри развел руками, позволив Тони насладиться моментом.
- У меня нет ее номера.
- Ну и что с того? Найдете его в квартире Победы.
- У меня нет ключа.
Тони снова фыркнул.
- Можно подумать, вам он так уж и нужен. - Он сцепил пальцы рук и захрустел суставами. - Если не хотите проникать через закрытую дверь, всегда можете обратиться к услугам вашего старого приятеля, детектива-сержанта Селуччи. Готов держать пари, у него этот номер есть.
Глаза вампира сузились.
- Я возьму его на квартире Вики.
- У меня прямо здесь есть телефон Селуччи. Я хочу сказать, если вы...
- Тони. - Фицрой обхватил пальцами ею подбородок; пульс юноши зачастил у него под пальцами. - Не стоит на меня давить.

* * *

Предыдущая страница 3 Следующая страница


Договор крови 4

Стоя на улице, он увидел, как зажегся свет, и между створками жалюзи различил какую-то движущуюся фигуру и потому почти окончательно решил не входить в квартиру. Тони видел, как Вики ранним утром уезжала из города. Взяла ли она несессер с туалетными принадлежностями или что-то в этом роде? Вообще-то она могла уже вернуться, и, если так, то не проводила нынешний вечер в одиночестве. Неподвижно стоя в тени древнего каштана, вампир наблюдал и вслушивался, пока не удостоверился, что в квартире находится только одно живое существо.
Что значительно меняло ситуацию.
Существовало несколько способов, которыми он мог воспользоваться, чтобы получить желаемое. Он выбрал прямой путь. «Только из-за собственного проклятого слабоумия». Майкл честно заставил себя в этом признаться.
- Добрый вечер, детектив. Вы ожидаете кого-то?
Селуччи обернулся, мгновенно приняв оборонительную стойку, и сверкнул глазами на Генри.
- Чтоб вам пусто было! Не смейте этого делать!
- Делать что именно? - сухо поинтересовался Фицрой, входя в гостиную; голос и движения ясно свидетельствовали, что он никоим образом не воспринимал другого мужчину как какую-либо угрозу.
«Как если бы имел полное на то право. - Селуччи обнаружил, что отходит назад. - Проклятый ублюдок!»
Он приложил к этому значительное усилие, но все же ему удалось опереться на пятки и прекратить отступление.
- Не знаю, какую игру вы затеяли, но не надейтесь одержать легкую победу.
Несколько месяцев назад, когда оба друга Вики вынуждены были объединить для ее спасения свои усилия, они на какое-то время перешли на «ты», однако с тех пор утекло много воды.
- Какого черта вы здесь делаете?
- Я бы мог задать вам тот же вопрос.
- У меня есть ключ.
- А я в нем не нуждаюсь. - Генри прислонился к стене и скрестил руки на груди. - Догадываюсь, что вы возвратились, дабы принести извинения за то, что хлопнули дверью, покидая этот дом в субботу.
Он почувствовал, как его слова вызвали мгновенное ускорение пульса и яростный прилив крови к лицу Селуччи.
- Так она рассказала вам и об этом? - Слова прозвучали как неразборчивое рычание.
- Она рассказывает мне обо всем. - Не было нужды упоминать о последовавшей дискуссии.
- Вы хотите, чтобы я сразу же отступил, не так ли? - Майку удалось вовремя обуздать свой гнев. - Признал поражение?
Генри выпрямился.
- Если бы я хотел, чтобы вы, смертный, отступили, вас здесь уже не было бы.
«Какого черта, почему, зная, что я на добрых восемь дюймов выше этого ублюдка, я чувствую, что он смотрит на меня сверху вниз?»
- Не слишком ли вы высокого мнения о себе?
Послушайте, Фицрой, меня не заботит, кто вы такой на самом деле, и мне безразлично, на что вы там способны. Вы должны были обратиться в прах еще четыреста с лишним лет тому назад. Я не собираюсь уступить ее вам.
- Думаю, право выбора должно остаться за ней, а не за вами.
- Ладно, она не намерена выбрать вас! - Селуччи стукнул кулаком по столу. Опасно балансирующая стопка книг содрогнулась от удара, и записная книжка, лежащая сверху, упала на автоответчик.
Магнитная лента дернулась и пришла в движение.
- Мисс Нельсон? Это снова говорит миссис Шоу. Простите, что беспокою вас, но тело вашей матери отправлено в морг городской больницы. Мы сочли нужным сообщить вам, чтобы вы знали на случай... просто в случае... Я предполагаю, что вы уже в пути... Ох, дорогая, чуть не забыла... Сейчас десять часов, девятое апреля, понедельник. Пожалуйста, дайте знать, что мы могли бы сделать, чтобы помочь вам.
Селуччи уставился на перематывающуюся ленту, потом взглянул на Генри.
- Тело ее матери, - повторил он растерянно. Вампир кивнул.
- Так что теперь мы знаем, где она сейчас.
- Если этот звонок поступил в десять часов, можно предположить, что известие она получила около девяти. Она не говорила вам...
Майк замолчал и отбросил со лба надоедливую прядь волос.
- Нет, разумеется, она не могла, вы ведь... спали. Она не оставила сообщения?
- Нет. Тони, мой приятель, увидел, как она садилась в поезд, в одиннадцать сорок отправлявшийся в Кингстон, так что Вики должна была выйти из квартиры буквально перед этим звонком. Она и вам не оставила сообщения?
- Нет. - Селуччи вздохнул и снова присел на край стола. - Я слегка обалдел оттого, что не могу сам справиться с ее отношением ко всему этому.
Фицрой снова кивнул. «Я думаю, мы оба перешли за грань таких отношений, она и я».
- Вы и я, мы оба этим озадачены.
- Не поймите меня неправильно, ее мужество - одно из свойств, которые я...
Возникшая пауза была едва ощутимой. Смертный мог бы ее вообще не заметить. Генри - нет. «Да ведь он едва удержался, чтобы не сказать, что любит ее».
- Я... восхищаюсь этим ее свойством, но... Есть некое различие между мужеством и...
- Страхом перед большей интимностью, - предложил свою формулировку вампир.
Селуччи фыркнул.
- Точно. - Он потянулся к записной книжке. - Так вот, она намерена покончить с этой проклятой интимностью, потому что я не собираюсь позволить ей одной решать этот вопрос. - Переплет едва выдержал - с такой силой он перелистывал страницы. - Вот она где, под буквой М, что означает «мать». Господи, что за порядок ведения документов... - Затем, неожиданно, он осознал, что Фицрой стоит рядом с ним. Майк не мог себе представить скорость, с которой был способен передвигаться вампир. Фактически он вообще не увидел, как тот двинулся с места.
Генри посмотрел на адрес и передал ему книгу обратно.
- Полагаю, что увижу вас в Кингстоне, - произнес он, направляясь к двери.
- Эй!
Он обернулся.
- А я думал, что вы не можете расстаться со своим гробом.
- Вы слишком часто смотрите малобюджетные фильмы ужаса, детектив.
Майк рассвирепел:
- Так или иначе, но вы ведь должны отлеживаться где-то после рассвета? А я ведь могу сделать так, что вам это не удастся. Один звонок в полицию округа Онтарио, и вы окажетесь в камере предварительного заключения сразу же после восхода солнца.
- Вы этого не сделаете, детектив. - Голос Фицроя оставался столь же размеренным, но когда вампир встретился взглядом с Селуччи, то позволил себе сбросить личину цивилизованности. На мгновение позабавившись реакцией смертного, он, с видимой неохотой, освободил его. - Вы не сделаете этого, - продолжал Фицрой тем же тоном. - По той же простой причине, по которой я не пользуюсь своей силой, чтобы расправиться с вами. Ей бы это не понравилось. - Любезно улыбаясь, он склонил голову, пародируя любезный поклон. - Спокойной ночи, детектив.
Селуччи ошеломленно смотрел на закрытую дверь, изо всех сил стараясь унять дрожь. Пот струился у него под мышками и увлажнил ладони, прижатые к столу. Его привел в смятение вовсе не испытанный им страх. Майк встречался со страхом и раньше и знал, что в состоянии с ним справиться. Это было какое-то властное побуждение обнажить свое горло, желание, потрясшее его до самого основания, уверенность в том, что в любое мгновение он может добровольно передать свою жизнь в руки Генри Фицроя.
- Проклятье, Вики, - произнес он хриплым шепотом. - Ты играешь с огнем, черт бы тебя побрал...
- Господи, Кэти, ты спятила, что ли? Зачем ты их привела?
- А что тут такого? Они помогут нам вынести тело.
- Ох... - Дональд отступил в сторону, ошарашенно наблюдая, как Кэтрин помогает двум неуклюжим фигурам выбраться из микроавтобуса. - Программа, которую я написал для них, предполагает только простейшие поведенческие команды; ты уверена, что они смогут выполнить настолько сложные действия?
- Думаю, номер девять справится. - Она почти ласково похлопала его по широкому плечу. - А вот номеру восемь может понадобиться небольшая помощь.
- Небольшая помощь. Ну разумеется. - Крякнув от усилия, молодой человек попытался поднять пару мешков с песком, лежавших на полу микроавтобуса. - Ну, если они такие сильные, то могли бы и все это сами вынести.
- Отдай их оба номеру девять. Я не столь уверена в состоянии суставов номера восемь.
Хотя мускулы существа номер девять ощутимо напряглись, когда оно приподняло с земли один мешок с песком, оно не подало и виду, что ощущает тяжесть, даже после того, как на его спину были взвалены оба мешка.
- Неплохая идея, - тяжело дыша, признал Дональд. - Привезти их сюда, я имею в виду. Я бы надорвался, если бы пришлось самому тащить такую тяжесть. - Пытаясь восстановить дыхание, он оглянулся, осматривая автостоянку. Свет над гаражом едва освещал участок, так как он еще вечером позаботился вывести из строя фонарь над служебным входом - Главное, чтобы никто их не заметил. Они не выглядят как... ну, я хочу сказать, как живые.
- "Никто их не заметил"? - Девушка развернула номер восемь лицом к двери, после чего, оглянувшись, обнаружила, что номер девять повернулся самостоятельно. - Нам было бы лучше удостовериться в том, что никто не заметил нас самих!
- Обычно посетители похоронного бюро не обращают внимания на других людей. - Молодой человек вставил ключ в замок. - Они боятся того, что могут увидеть. - Он бросил взгляд в сторону серого иссохшего лица номера девять, возвышавшегося над воротником красной ветровки, и издал сдавленный смешок. - Почти хочется пожелать, чтобы кто-нибудь наткнулся на этих клоунов, ведь правда?
- Нисколько. Поторопись лучше.
Давно привыкший к полному отсутствию чувства юмора в коллеге, Дональд пожал плечами и прошел в здание.
Номер девять последовал за ним.
Кэтрин слегка подтолкнула номер восемь.
- Иди, - скомандовала она. Существо постояло, затем начало двигаться. На полпути к комнате для бальзамирования, ступая по минному пандусу, оно споткнулось. - Нет, не надо... - Опасно балансируя возле стены, она нагнулась и выпрямила номеру восемь левую ногу.
- Почему вы так задержались? - потребовал ответа Дональд, когда в конце концов они появились.
- Проблема с коленной чашечкой. - Она нахмурилась, заправляя прядь светлых волос себе за ухо. - Не думаю, что нам удастся добиться какой бы то ни было клеточной реконструкции.
- Да, от него уже попахивает, как от помойки.
- Ох, только не это!
- Вот именно. Но они... - Он открыл обе половины крышки гроба. - Слушай, если мы будем стоять здесь всю ночь, принюхиваясь к тому, как пахнут мертвецы, то ничего не успеем сделать. А у нас еще масса работы.
Пальцы номера восемь сомкнулись вокруг лодыжек трупа, а номер девять почти без понуждения взял его за плечи.
- Говорю тебе, Дональд, - ликующе воскликнула Кэтрин, - у номера девять прослеживается четкое соединение с управляющей программой, даже когда он не подсоединен к сети. Уверена, мы имеем дело с проявлением независимой мозговой деятельности.
- А что говорит доктор Брайт?
- Ее более беспокоит проблема разложения.
- Вполне понятно. Она, как всегда, разочарована, что наши опытные образцы начинают гнить прежде, чем мы успеваем накопить данные. Останови их на секунду, пока я открою дверь.
Оба аспиранта наконец загрузили машину. Даже Кэтрин не смогла продумать последовательность команд, состоящих из одного слова, которая позволила бы номеру восемь совершить необходимое и весьма сложное маневрирование. И, как напомнил ей Дональд, при этом еще следовало соблюдать тишину.
- Потому что, - добавил он, устанавливая на место номер восемь, - то, что мы совершаем, является незаконным деянием.
- Чепуха. - Кэтрин насупила брови. - Это - чистая наука.
Молодой человек покачал головой. Ему никогда не доводилось встречать столь целеустремленного исследователя, не испытывающего абсолютно никаких сомнений. Насколько удалось определить Дональду, внеслужебная жизнь Кэтрин была практически столь же ограниченной, как и у ее подопечных, а если учесть то обстоятельство, что, в сущности, они были мертвыми, это было неплохо сказано. Еще удивительнее было то, что его коллегу совершенно искренне не заботило, что результат их работы может привести к всемирной известности и баснословному богатству.
- Ну, тогда в интересах науки попытаемся держаться подальше от тюрьмы. - Он подтолкнул номер девять к микроавтобусу.
Номер девять склонил набок голову, и в его лишенных выражения глазах отразились звезды.

Глава 3

- Надо же, до чего можно довести собственное сердце...
Поверх хирургической маски Дональд всмотрелся в раскрытую грудную полость.
- Да уж, печальная картина, - согласился он. - Вот тебе: не курил, не пил человек, а что в результате? Прямо хочется пойти и как следует оттянуться в хорошей компании, ни в чем себе не отказывая.
Ловким движением скальпеля доктор Брайт вскрыла трехстворчатый сердечный клапан и начала удалять лохмотья изорванной перегородки.
- Ваши комментарии не совсем уместны, Дональд. Сосредоточьте все свое внимание на работе.
Резкое замечание не произвело на ее аспиранта никакого заметного впечатления; он приготовил шприц для подкожных инъекций, извлек иглу из глазницы и выбрал шприц с более тонкой иглой. В ярком сиянии люминесцентных трубок жидкость в шприце заметно опалесцировала.
- Пришло время взяться за серьезную работу, - сказал он и осторожно ввел иглу под роговицу. - Приподнимите этот край, обойдите его, если не хотите повредить радужную оболочку, и тогда можете считать, что мяч в корзине.
- Ради Бога, избавьте нас от этих избитых шуточек. - Плотные швы стянули разрез в области сердца. - Если вы закончили обработку обоих глаз, можете помочь Кэтрин с брюшной полостью. Нам следует как можно скорее перевязать кровеносные сосуды, чтобы началась циркуляция питательных веществ. Время - жизненно важный фактор в работе такого рода...
Доктор Брайт размеренным тоном продолжала читать свою лекцию, пока Дональд, накладывая влажные тампоны поверх неподвижных глаз, перемещался вокруг стола.
- К счастью, первый этап процесса бальзамирования укрепил сосуды, тем самым облегчая нам работу.
- Разумеется, доктор, ведь это наш десятый эксперимент, - напомнил Дональд, отсасывая стерильный раствор, которым они пользовались для удаления бальзамирующих жидкостей из тела. Кэтрин, занятая наложением швов, одарила его быстрой благодарной улыбкой. - Я хочу сказать, мы уже проходили все это. И мы все это делали в шести из предыдущих девяти случаев своими собственными мизинцами.
- Что ж, должна отметить, что работа ваша поистине превосходна. Я мечтаю только о том, чтобы мой график позволил мне оказывать вам большую помощь. - Доктор Брайт в данный момент не только воздавала должное заслугам своих аспирантов - они были и так очевидны, - хотя для нее это ровным счетом ничего не значило. Она повернулась назад, чтобы взять миниатюрный электропривод. - Но я хотела лишний раз напомнить, сколь важно соблюдать должный баланс жидкостей в здоровых тканях.
Молодой человек хихикнул и, почти безупречно подражая сладострастному голосу из часто крутившегося в последнее время рекламного ролика, произнес:
- Как вы считаете, я уже умер?
Доктор Брайт, прекратив работу, обернулась и воззрилась на него.
- Должно быть, я утомлена больше, чем предполагала. Кажется, и я нахожу это смешным.
Кэтрин покачала головой и принялась обрабатывать разрез следующей артерии.
Через несколько секунд они установили на место емкость с гелем, замещающую пищеварительную систему. На ее плотной оболочке из агар-агара замелькали жемчужные искорки.
- На этот раз воспользуемся оставшимися бактериями, - объявила доктор Брайт, закончив присоединять еще один электропривод к искусственной диафрагме, - Нужно, чтобы эти органы были насыщены влагой.
Дональд кивнул, но тут же нахмурился, посмотрев поверх плеча Кэтрин.
- Прекрати немедленно!
- Прекратить что? - спросила та, наклонившись, чтобы заняться тканью печени.
- Это я не тебе. Номеру девять. Уставился на меня, понимаешь...
Девушка распрямилась и проследила за направлением его взгляда.
- Нет, - сказала она. - Номер девять смотрит не на тебя - он просто смотрит в твоем направлении.
- Все равно. Мне это не нравится.
- Он никому не может причинить вреда.
- Ну и что с того?
- Дорогие мои. - Голос доктора Брайт не мог быть суше, иначе бы он просто треснул, как деревяшка. - Может, сосредоточим все же наше внимание только на том, чем следует сейчас заниматься? - Она сделала паузу, подчеркивающую собственные слова, после чего, убедившись, что ее подопечные продолжили работу, извлекла расширитель грудной клетки. - Если это настолько тебя беспокоит, Дональд, Кэтрин может поместить его в бокс.
Молодой человек кивнул.
- Хорошая мысль. Пусть она уберет свои игрушки, как только вдоволь наиграется с ними.
- Его лучше было бы оставить в покое, доктор, - возразила Кэтрин. - Номер девять нуждается в стимуляции, если мы хотим, чтобы поддерживалась его связь с сетью.
- Здравая точка зрения, - признала доктор Брайт. - Не совсем корректно выраженная, но абсолютно верная. Извини, Дональд. Вопрос решен не в твою пользу.
Девушка бросила на своего товарища победный взгляд.
- Когда закончите, один пусть все здесь уберет, а другой включит насос и займется заменой стерильного раствора. Я хочу, чтобы кровеносная система начала работать как можно скорее. А теперь, если вы считаете, что не нуждаетесь более в моем участии в качестве рефери на ринге, я приступлю к вскрытию черепной коробки.
- Он продолжает глазеть на меня, - проворчал Дональд всего несколько секунд спустя. Его голос был едва слышен на фоне завываний костной пилы.
- Надеюсь, он чему-нибудь от тебя научится.
- Вы так думаете? - Один из обтянутых латексом пальцев поднялся, выражая явное сомнение. - Ладно, пусть учится.
В этот момент пальцы на правой руке номера девять медленно согнулись и сжались в кулак. Хотя лицо его оставалось неподвижным, какая-то мышца дернулась под иссохшей поверхностью кожи.

* * *

Генри уверенно вел «БМВ» со скоростью, значительно превышающей разрешенную. Два часа сорок две минуты от Торонто до Кингстона - не столь быстро, как возможно, но, учитывая бесконечные пробки на выезде из города и количество полицейских, патрулирующих последнюю сотню километров, можно считать это время вполне приемлемым.
Хотя езда на большой скорости доставляла ему истинное удовольствие, а собственная реакция позволяла проводить головокружительные маневры и обходить других водителей так, что у тех только рот от удивления открывался, вампир никогда не мог понять интимных отношений между североамериканцами и их автомобилями. Для него машина была всего лишь средством передвижения, а «БМВ» он считал удачным компромиссом между мощностью и надежностью. В то время как смертные водители беспечно рисковали жизнью, выжимая предельную скорость из своих автомобилей, у него никогда не возникало намерения мгновенно закончить четыреста пятьдесят лет своей жизни из-за усталостных явлений в металле или дефектов конструкции, но в отличие от обычных смертных ему не было необходимости кому-либо что-либо доказывать.
Найти квартиру матери Вики оказалось нетрудно. Не только сама Дивижн-стрит начиналась прямо от шоссе 401, но уже за квартал можно было безошибочно опознать человека, выходящего из седана последней модели, припарковавшегося перед домом.
- Вы показали неплохое время, - потягиваясь, заметил вампир, выбираясь из машины.
- Спасибо... - Слово вырвалось изо рта прежде, чем Селуччи осознал, что совершенно нелепо ощущает себя довольным похвалой этого человека... да какого там человека! - Вы что, - рявкнул он, - считаете, что наши законы об ограничениях скорости к вам не относятся?
- Не более чем, как вам кажется, они применимы к вам, - отозвался Фицрой с колкой улыбкой. - Разве полицейские не должны следовать законодательству, на верность которому присягнули?
- Скотина, - пробормотал сквозь зубы Майк. Ничто другое не вызывало в нем так быстро праведную ярость, как напоминание о шаткости его этической позиции. - Я не могу взять в толк, почему вы вообще сюда явились. Вики нужно, чтобы рядом с ней был кто-то живой, мертвых с нее, я думаю, достаточно.
- Я не более мертв, чем вы, детектив.
- Да, вы не... Я имел в виду... вы ведь...
- Ну разумеется, я - вампир. - Генри развел руками. - По этому поводу я не могу с вами поспорить, поскольку для вас это уже не является тайной. Слово уже было произнесено ранее. - Он уловил взгляд Селуччи и удержал его, но на этот раз ему не пришлось применять силу, чтобы сохранить контакт. - Вам ничего не остается, как только признать это, детектив. И я не собираюсь отступать.
Любопытство подавило все прочие соображения, и Майк с удивлением обнаружил, что произносит:
- Так что же вы собой представляете?
- Я был незаконнорожденным сыном короля.
Уголки губ Селуччи дрогнули.
- Ладно, вы королевский бастард, в этом можно не сомневаться. - Он постарался идти рядом как равный, стараясь подавить ощущение, что ему вряд ли подобает быть равным этому созданию. - Почему бы не быть просто каким-нибудь жалким крестьянином?
- Это почему же, собственно, крестьянином? - осведомился Фицрой, приподнимая брови.
- Не обращайте внимания. - Он оперся спиной о переднюю дверцу и вздохнул. - Вообще-то, боюсь, Вики не нуждается сейчас ни в одном из нас.

* * *

- Так вы считаете, что самым разумным для меня было бы удалиться отсюда? Не имею возможности с вами согласиться. Нет особых причин, по которым я мог бы уступить вам место.
- А что вы можете дать ей?
- Теперь? В ее скорби? То же самое, что и вы.
- Но я могу быть с нею и ночь, и день. А вы только ночь.
- В таком случае, почему вы столь обеспокоены моим присутствием? Ведь у вас передо мной есть явное преимущество. Заметьте, - продолжал Генри, уже задумчивым тоном, - я покинул свое убежище, чтобы быть возле нее, рискую жизнью из-за опасности оказаться на солнце. Это должно хоть что-нибудь да значить.

Предыдущая страница 4 Следующая страница


5 Таня Хафф

- Что вы имеете в виду, «что-нибудь да значить»? - фыркнул Селуччи. - Это не соревнование! Мужчина против... - его глаза недобро сузились, - ...писателя любовных романов. Предполагалось, мы приехали сюда для нее.
- В таком случае, быть может, - заметил Фицрой, направляясь к зданию, - нам было бы лучше почаще вспоминать это обстоятельство.
«Проклятый высокомерный сукин сын!» По счастью, длинные ноги позволили Майку идти рядом с соперником, не сбиваясь на бег.
- Так что мы ограничиваемся тем, что сосредоточим наше внимание на Вики, пока все это не завершится.
- А что потом? - полуобернувшись к нему, осведомился Генри.
- Кто, черт возьми, может сказать, что будет после? - «С какой удивительной наглостью смотрит на меня этот недомерок!» - Сначала надо пройти через это.
Прислушиваясь к стуку сердца Селуччи, вампир кивнул, вполне удовлетворенный.
Вики потребовалось мгновение, чтобы осознать, что означает такой звук.
«Дверь».
Бэнг. Бэнг. Бэнг.
«Это полиция». Ритм был совершенно безошибочный. Одна, в темной квартире, женщина нахмурилась и неохотно встала. «Сколько такое может продолжаться?» Хотя уличное освещение проникало в комнату, видеть она ничего не могла. Вики ощупью отыскала стоявший на столе телефонный аппарат, а потом, вдоль стены, добралась до двери.
Селуччи покосился на Генри и поднял руку, чтобы позвонить снова.
- Вы уверены, что она здесь?
- Уверен. Я это чувствую.
- Да. Думаю, вы правы.

* * *

Бэнг. Бэнг. Бэнг.
Так же на ощупь, проводя пальцами по стене, она отыскала выключатель и зажгла люстру; глаза сразу же заслезились от яркого света. Ее мать всегда использует стоваттные лампочки.
«Мне безразлично, что она потребляет значительно больше энергии, гораздо важнее, что, приходя домой, я могу хорошо все видеть. Я могу себе это позволить, а окружающая среда может катиться ко всем чертям».
Ее мать всегда использовала стоваттные лампочки.
Замок заело на полуобороте ключа.
Бэнг. Бэнг. Бэнг.
- Сколько раз говорила ей, что замок нужно починить, - проворчала Вики, пытаясь провернуть ключ. - Проклятый идиотский кусок старого железа.

* * *

Селуччи отдернул руку.
- Она здесь.

* * *

Замок в конце концов поддался. Вики глубоко вдохнула, поправила очки и распахнула дверь.
- Какого дьявола вы здесь делаете? - осведомилась она после продолжительной паузы.
- Мы пришли, чтобы помочь, - спокойно произнес Генри.
Женщина переводила взгляд с одного на другого: замешательство - единственное определение, которое подходило для описания их эмоций.
- Вы оба?
- Ну да, - подтвердил Селуччи.
- Я не просила вас о помощи.
Выражение на их лицах было совершенно одинаковым. Майк вздохнул.
- Мы знаем, - сказал он.
- Вики?
Все трое обернулись.
Мистер Дельгадо стоял около своей двери, вызывающе выпрямившись и расправив плечи; брюки он натянул прямо поверх полосатой пижамы.
- Какие-нибудь проблемы?
Вики поправила очки. Правильным ответом было бы: «Пока еще нет».
- Нет, - сказала она. - Никаких проблем. Это мои друзья из Торонто.
- Что они здесь делают?
- По-видимому, - ее голос с каждой секундой становился увереннее, - они приехали, чтобы помочь мне.
- О! - Он внимательно осмотрел Селуччи с головы до ног и перевел взгляд на Генри. Тот заставил себя справиться с раздражением и позволил старику закончить осмотр. - Так вот, если возникнет какая-либо проблема, - последние два слова прозвучали предупреждением, - сразу же дай мне знать.
- Я смогу справиться с ними, мистер Дельгадо.
- В этом я не сомневаюсь. Но тебе это не нужно. По крайней мере, сейчас. - Его подбородок выдвинулся вперед. - Вам все понятно, ребята?
Майк начал проявлять признаки нетерпения.
- Разумеется, мистер.
- Вы оба?
- Мы оба все понимаем, - спокойно произнес до сих пор не вмешивавшийся в разговор Фицрой.
Мистер Дельгадо подслеповато прищурился, бросил на него настороженный взгляд, после чего вытянулся по стойке «смирно».
- Я должен был поинтересоваться...
- Это мы тоже понимаем.
- Ну, тогда спокойной ночи.
Генри склонил голову, как бы отдав приказ: «Вольно».
- Спокойной ночи.
Все трое наблюдали, как дверь закрылась, затем женщина отступила в сторону.
- Думаю, будет лучше, если вы войдете.

* * *

- ...вам никогда не приходило в голову - вам обоим, - что, может быть, я хочу справиться со всем этим самостоятельно? - Вики прошагала через всю гостиную, подошла к окну и всмотрелась в ночную тьму. Квартира находилась на пол-этажа ниже уровня земли - не совсем полуподвал, но и первым этажом назвать трудно. Окна выходили на узкую полоску травы, за которой располагалась автостоянка для гостей, за ней - тротуар, а за ним - шоссе. Не такой уж живописный вид. Мать кучу денег потратила на покупку жалюзи и тяжелых, плотных штор, чтобы отгородиться от внешнего мира Вики даже не обеспокоилась их задернуть.
- Что, вполне возможно, - продолжала она, борясь со спазмом в горле, - нет ничего, в чем бы вы могли оказать мне помощь?
- Если ты хочешь, чтобы мы оба или один из нас вернулся в Торонто, мы подчинимся твоему желанию, - тихо сказал Генри.
Селуччи метнул недобрый взгляд в его сторону и открыл было рот, но вампир предупредительно поднял руку, и Майк тут же закрыл рот, не произнеся ни слова.
- Я хочу, чтобы вы оба немедленно убрались отсюда!
- Нет, ты этого не хочешь.
В смехе женщины проскользнули истерические нотки.
- Ты что, читаешь мои мысли, Генри? - Она повернулась лицом к обоим мужчинам. - Ладно, вы выиграли. Раз уж вы оказались здесь, можете остаться. - Ее рука неохотно поднялась вверх, изобразив в воздухе знак капитуляции. - Вы оба можете остаться.

* * *

- Как тебе удалось убедить Майка, что он должен поспать?
- Я сказал, что завтра он понадобится тебе бодрым и энергичным и что наиболее логично, если ночью стану бодрствовать я.
- Так вот просто?
- Ну, возможно, мне пришлось немного постараться, чтобы убедить его принять такое решение.
Вики сидела на краю двуспальной кровати в комнате, в которой выросла, и пальцами одной руки разглаживала несуществующие морщинки на наволочке.
- Учти, он не станет благодарить тебя за это утром.
- Возможно, и нет. - Генри внимательно наблюдал за ней, но не позволял себе в полной мере выказать свой интерес, чтобы не вызвать решительный протест подруги. - Но я все же объяснил, что нам будет слегка затруднительно утешать тебя вдвоем. Мне показалось, он со мной согласился.
На самом деле Селуччи прорычал: «Так можете убираться!» Однако вампир не видел смысла в том, чтобы упомянуть об этой реакции своего соперника.
- И все это произошло, пока я была в ванной?
- Должен ли был такой разговор занять более длительное время?
- Да нет, наверное...
Фицрой был готов к тому, что она разозлится, и предпочел бы яркую вспышку ее гнева безразличному согласию, которое получил в ответ. Он потянулся и с нежностью завладел рукой женщины, все еще машинально гладившей подушку.
- Тебе необходимо выспаться, Вики.
Кожа вокруг ее глаз казалась сильно натянутой.
- Не думаю, что смогу заснуть.
- Я постараюсь помочь.
- Если тебе необходимо насытиться, не думаю, что...
Генри покачал головой.
- Не сегодня. Может быть, завтра. А теперь тебе нужно уснуть.
- Я не могу...
- Сможешь. - Голос Фицроя зазвучал тоном ниже, и он приподнял ее подбородок, чтобы глаза подруги встретились с его взглядом.
Зрачки Вики расширились, когда она осознала, что именно делает вампир, и она попыталась отшатнуться, однако попытка ее не увенчалась успехом.
- Спи, - произнес он снова.
Ее бессвязное возражение перешло в судорожный затянувшийся вдох, и женщина навзничь упала на кровать.
Задумчиво нахмурившись, Генри осторожно натянул покрывало ей на ноги и, сняв очки, положил их на столик возле кровати. Наутро они смогут обменяться мнениями о нечестном преимуществе, которым он воспользовался для манипулирования умами смертных. Возможно, эта история даже послужит их сближению. Это был риск, но у него не оставалось иного выбора, как только пойти на него. Но на данный момент... Вампир протянул руку и выключил свет.
- На данный момент... - пробормотал он, поправляя одеяло вокруг огонька жизни, сверкающего, словно маяк во тьме, - на данный момент я охраняю твои сновидения.

* * *

- Генри... - Она приподнялась на локте и потянулась за очками.
Рассвет еще не наступил, так как Вики ощутила присутствие вампира прежде, чем смогла разглядеть сгустившуюся тень возле двери.
- Я не могу дольше оставаться с тобой. - Он с сожалением развел руками. - Солнце уже совсем скоро поднимется над горизонтом.
- Но куда ты пойдешь?
Женщина уловила в его голосе усмешку.
- Недалеко. В большой стенной шкаф в комнате твоей матери, он послужит мне довольно сносным укрытием. Для защиты от дневного света требуется не так уж много.
- Я иду с тобой. - Она спустила ноги с кровати и встала. Скудость освещения ее не смущала - мать почти ничего не меняла в квартире с тех пор, как она уехала, и Вики было несложно передвигаться по ней на ощупь.
У дверей прохладные пальцы вампира сомкнулись у нее на руке, повыше запястья. Она обернулась, сознавая, что Фицрой способен разглядеть ее, хотя сама едва различала контуры его фигуры.
- Генри. - Он приблизился и обнял подругу за плечи. - Моя мать... - Слова не хотели ей подчиняться. Женщина чувствовала, что он ждет от нее продолжения, и в конце концов вынуждена была покачать головой.
Его губы слегка коснулись ее волос.
- Ты был прав, - внезапно проговорила она. - Сон помог мне. Но... - Ее пальцы вцепились в его рубашку. - Никогда не делай этого впредь.
Его рука накрыла ее ладонь.
- Никаких обещаний, - тихо сказал вампир.
«Нет, обещай. - Ей ужасно хотелось настоять на своем. - Я не желаю, чтобы ты вмешивался в мои мысли и поступки». Но Фицрой влиял на ее мысли одним только фактом своего существования, и в сложившихся обстоятельствах Вики не могла поверить ни одному обещанию, даже если бы он его и дал.
- Пойдем скорее. - Она подтолкнула его к двери. - Даже я чувствую солнце.

* * *

Селуччи лежал, распростершись поверх одеяла на кровати ее матери, без ботинок, но полностью одетый. Вики, внезапно увидев эту картину, оцепенела и должна была сдержать себя, чтобы не встряхнуть приятеля за плечи и не потребовать ответа, что, собственно, он здесь делает. На кровати ее матери. За исключением того, что мать больше никогда не будет спать в ней... но какое это имеет значение?
- Он не сможет проснуться, - пояснил ей вампир, когда подруга замешкалась у двери. - До тех пор, пока я... не засну.
- Генри, я все-таки очень прошу, никогда больше не делай этого.
- Вики...
Звук ее имени заставил женщину поспешить, и вслед за ним она подошла к стенному шкафу.
Фицрой поднял руку и с нежностью погладил ее по щеке.
- У Майкла Селуччи есть день; я не могу находиться рядом с тобой в это время. Не проси, чтобы я уступил ему и ночь.
Вики нервно сглотнула. Прикосновение его холодных пальцев всегда безмерно ее волновало.
- Разве я хоть когда-нибудь просила тебя об этом?
- Нет. - Черты лица вампира на миг исказились. - Ты никогда ни о чем меня не просила.
Женщине хотелось возразить, напомнить, что это не так, но она тут же поняла, что ее друг имеет в виду.
- Не сейчас, Генри.
- Ты права. - Он кивнул и убрал руку. - Не сейчас.
К счастью, ширина стенного шкафа позволяла человеку не слишком высокому вытянуться там во весь рост, надежно укрывшись от солнца.
- Я заблокирую дверь изнутри, так, чтобы она случайно не открылась, кроме того, я прихватил с собой светозащитную штору, которую ты повесила в моей спальне, чтобы сейчас в нее завернуться. Надеюсь увидеть тебя сегодня вечером.
Мысленным взором она представила вампира возникающим из тьмы после дня, проведенного... в безжизненном состоянии.
- Генри...
Он остановился и придержал рукой дверь шкафа.
- Моя мать умерла.
- Да.
- Ты никогда не умрешь.
Четырехсотпятидесятилетний незаконнорожденный сын Генриха VIII утвердительно кивнул.
- Я никогда не умру.
- Должна ли я злиться на тебя из-за этого?
- Должен ли я обижаться на тебя за то, что происходит днем, ни один из которых мне не доступен?
Ее брови сомкнулись, и Вики вынуждена была поправить очки, сползшие из-за этого на кончик носа.
- Ненавижу, когда ты на вопрос отвечаешь вопросом.
- Я знаю.
Его улыбка таила столь многое, что она не надеялась понять все полностью, и дверь стенного шкафа затворилась между ними.

* * *

- Вики, ты не представляешь, на что оказался способен этот Фицрой! - Когда его подруга неожиданно занялась удалением пятнышек грязи со своих туфель, Майк понял, что на самом деле она, безусловно, это представляет. - Вики, как ты можешь!
- Ну что ты так кипятишься?
- Он одурманил меня, усыпил, посягнул на мою свободу воли!
- Ему просто хотелось побыть одному, как и тебе теперь. Обеспечить себе свободу действий.
- Не могу представить, что ты можешь его защищать!
- Вовсе нет. Точнее, я, если честно, не вижу особых причин для негодования.
Селуччи с раздражением фыркнул и принялся втискивать руки в рукава пиджака. Нитки на швах затрещали, жалобно протестуя.
- И чем вы занимались, позволь полюбопытствовать, в течение того времени, когда вам была обеспечена свобода?

Предыдущая страница 5 Следующая страница


Договор крови 6

- Он так же усыпил и меня. А затем охранял мой сон до самого рассвета.
- И это все?
- Все, - холодно кивнула женщина. - А кроме того, это вообще не твое дело.
- На сей раз это не пройдет, Вики. - Он шагнул вперед, забрал у нее из рук туфлю и опустился перед женщиной на колено. - Фицрой сделал это моим делом, после того как использовал на мне грязные приемчики придурочного Князя Тьмы.
Она вздохнула и позволила другу надеть ей на ступню простую черную туфлю-лодочку.
- Мне необходимо было выспаться, Майк. - Вики наклонилась и отвела непокорный завиток волос с его лба. - Я не смогла бы уснуть без его помощи. Он подарил мне ночь сна, хотя мог бы воспользоваться, как ты говоришь, свободой, которую он себе предоставил.
- Весьма благородно с его стороны, - проворчал Селуччи, надевая ей другую туфлю. «Говоря по правде, это в самом деле благородно, - признался он себе, поднимаясь с колена. - Особенно если учесть, как ведут себя тираны, но я-то вполне представляю, что не стоит выражать собственное мнение о том, как обстоят дела в проклятой феодальной системе. - Фицрой поступал, как он считал, в высшей степени в интересах Вики. И, говоря начистоту, он сам не думал, что смог бы оставить их наедине, как вынужден был поступить вампир, у которого не было другого выбора с наступлением утра. - Не исключено, я поступил бы так же в подобных обстоятельствах. Что ничуть не извиняет его королевское, дьявол бы его побрал, бессмертное высочество».
Что Майка беспокоило больше всего, так это то, как мало, на его взгляд, все происходящее волновало саму Вики, сколь увлечена она, как ему казалось, вопросами владения ситуацией и как мало - взаимодействием с окружающим миром. Он опознал последствия эффекта скорби и потрясения, поскольку сам в течение многих лет достаточно часто сталкивался с их последствиями, но теперь оказалось, что справиться с ними гораздо сложнее именно потому, что здесь и сейчас все имело непосредственное отношение к его подруге.
Ему хотелось облегчить ее переживания.
Он понимал, что это ему вряд ли удастся.
Его угнетало, что он должен с этим смириться.
«Ладно, вампир, ты подарил ей сон в прошлую ночь, я же поддержу ее днем. Быть может, вместе мы поможем Вики пережить это горе».
Он попытался заставить подругу поесть, но в конце концов, когда стал настаивать и потерпел поражение, оставил всякую надежду уговорить ее.
Около полудня появился мистер Дельгадо, осведомившийся, надо ли подвезти Вики к похоронному бюро. Она молча покачала головой.
- Умф, - фыркнул он, отступая к лестничной площадке и вновь осматривая Селуччи с головы до ног. - Вы один из ее друзей из полиции?
- Детектив-сержант Майкл Селуччи.
- Да. Так я и думал. Вы похожи на копа. Луис Дельгадо. - Его рукопожатие все еще оставалось энергичным, а на ладони ощущались жесткие мозоли рабочего человека. - А что случилось с тем, другим парнем?
- Он просидел с ней всю ночь. И сейчас еще спит.
- Он ведь не коп?
- Нет.
К удивлению Майка, старик насмешливо фыркнул.
- В мое время, уж позвольте мне заметить, если двое мужчин боролись из-за женщины, ручьем текла кровь.
- Что заставляет вас думать...
- Вы считаете, похоже, что мозги у меня, после того как я вышел на пенсию, полностью размягчились? Я видел вас троих прошлой ночью, вспомнили? - На лице мистера Дельгадо внезапно появилось серьезное выражение. - Может быть, это хорошо, если люди становятся цивилизованнее; ей вовсе не нужно, чтобы прямо сейчас вокруг нее завязалась драка. Я был рядом, когда она подрастала. Наблюдал за ней, как она решила стать взрослой, тогда как должна была еще наслаждаться радостями детства. Пыталась помогать матери, настаивала, что сама сможет позаботиться о себе. - Старик вздохнул. - Она не согнется, знаете ли. И теперь, когда случилась эта трагедия, вы и тот, другой парень, не дайте ей сломаться.
- Мы сделаем все, что сможем.
- Умф. - Он фыркнул снова и отер глаза белоснежным носовым платком; его мнение о возможностях этих двоих, очевидно, было не слишком высоким.
Селуччи затворил за стариком дверь.
- Мистер Дельгадо так трогательно беспокоится о тебе, - сказал он, пересекая комнату, и сел рядом с ней.
Вики покачала головой.
- Он очень нежно относился к маме.
Это были единственные ее слова до тех пор, пока они не оказались в машине на пути в похоронное бюро.
- Майк.
Он посмотрел на подругу. На лице Вики застыло непроницаемое выражение, которое обычно появлялось у нее во время судебных заседаний. Даже самый опытный адвокат не смог бы догадаться, что она думает о слушаемом деле.
- Я не позвонила ей. И когда она позвонила мне, я не сняла трубку. А потом она умерла.
- Ты ведь не связываешь эти два события. - Селуччи сказал это с нежностью, на которую только был способен. Он не ожидал ответа. И не получил его.
Говорить еще что-нибудь было неуместно, а потому он просто протянул руку и накрыл ее левую ладонь своей. Через несколько секунд пальцы Вики шевельнулись, и она вцепилась в его руку с такой силой, что он с трудом удержался, чтобы не вскрикнуть.

* * *

- Это для твоего же блага делается. - Кэтрин закончила пристегивать нагрудный ремень и слегка коснулась плеча номера девять. - Я понимаю, это тебе не нравится, но мы не можем рисковать и позволить тебе выдернуть случайно эти иглы. Такое произошло с номером шесть, и мы ее потеряли. - Девушка улыбнулась, глядя вниз на герметичный бокс. - С тобой мы продвинулись гораздо дальше, чем с остальными, хотя твои почки пока самостоятельно работать не могут, и нам непереносима одна только мысль, что мы можем потерять и тебя. - С этими словами, дотянувшись до его левого уха, она соединила информационный кабель от компьютера с имплантированным в мозг разъемом; кончики пальцев проверили, достаточно ли плотно облегает шею и основание черепа хирургический воротник.
- А теперь... - Кэтрин покачала головой, глядя на бросающиеся в глаза вмятины на внутренней поверхности крышки герметичного бокса. - Успокойся, пожалуйста, я открою ее в тот самый момент, когда диализ закончится.
Крышка бокса, издав характерный звук герметичного затвора, захлопнулась.
Сосредоточенно сдвинув брови, девушка отрегулировала количество кислорода, поступающего в бокс через воздухозаборник. Хотя номер девять уже достиг стадии, когда в этом больше не было необходимости, и мог дышать обычным воздухом, ей хотелось использовать каждую возможность, чтобы приблизить успех. Позже, когда закончится диагностика мускулатуры, она сделает общий массаж всего тела, смазав его эстрогенным кремом. Его кожа выглядела не слишком хорошо. Пока же она щелкнула клавишей мыши, инициировав передачу информации по сети, и направилась к двум другим боксам.
Номер восемь начинал разлагаться. Суставы сделались менее чувствительными, конечности приобрели более темный оттенок, и кроме того, как она подозревала, стала разрушаться ткань печени - несомненный признак грядущей гибели бактерий.
- Миллиарды их размножаются по всему свету, - с горечью произнесла Кэтрин, поглаживая крышку герметичного бокса. - Почему же нам не удается сохранить этих подольше, чтобы они принесли более существенную пользу?
Перед боксом, который еще недавно занимал номер семь, она окинула взглядом три компьютерных монитора. Энцефалограммы Марджори Нельсон, записанные всего за несколько месяцев до ее смерти, непрерывно передавались через недавно восстановленную нервную сеть. Раньше они никогда не пользовались подлинными энцефалограммами. Во всех предыдущих экспериментах, включая номера восемь и девять, им приходилось пользоваться альфа-волнами, записанными с них самих, с нее и с Дональда.
- Я возлагаю огромные надежды на вас, номер десять. Не вижу причин, по которым вы...
Внезапно Кэтрин зевнула и вдруг поняла., что изнурена до последней степени. Дональд отправился в постель, как только закончилась полостная операция, а доктор Брайт ушла перед самым рассветом. Сама она ничего не имела против того, чтобы заканчивать работу самостоятельно: девушке нравилось оставаться одной в лаборатории. Это давало ей возможность самостоятельно убедиться в том, что все вспомогательные действия завершены, вот только на ногах она находилась уже около полутора суток, и, конечно, ей просто необходимо немного поспать. Обычно стоит вздремнуть пару часов, и она становится как новенькая.
Нащупав пальцами выключатель, Кэтрин задержалась на пороге, осмотрела всю лабораторию и спокойно произнесла:
- Приятных сновидений.

* * *

Это не были сновидения, как не оказались они и воспоминаниями, но, сформировавшись под влиянием сети, образы как-то странно смешивались. Лицо молодой женщины в непосредственной близости, светлые волосы, светлые глаза Ее голос звучал, утешительно в этом мире, где было слишком много яркого света и чересчур много звуков, которые были только шумом. Ее улыбка была...
Ее улыбка была..
Органические импульсы с трудом проникали сквозь изношенную нервную систему в поисках связей, которые помогли бы закончить мысль.
Ее улыбка была..
Доброй.
Номер девять, тело которого надежно удерживали пристегнутые ремни, зашевелился.
Ее улыбка была доброй.

* * *

- Мисс Нельсон?
Вики обернулась, изо всех сил стараясь не выглядеть слишком угрюмой. Родственники и друзья матери столпились в холле похоронного бюро, ожидая момента, когда смогут высказать свои соболезнования дочери покойной. Если бы за ее спиной не возвышался Селуччи, она непременно скрылась бы куда-нибудь; а если бы он не обхватил вовремя ее запястье, она определенно врезала бы своему двоюродному братцу, проделавшему за рулем автомобиля путь от самой Ганануги и заявившего, что, если уж он забрался в такую даль, то надеется, что после всего будет устроена хотя бы легкая закуска.
Она не знала, кто этот человек - мужчина плотного сложения, произнесший ее имя.
Он протянул мясистую руку.
- Мисс Нельсон, я - преподобный Кросби. Священник англиканской церкви, обычно проводящий погребальные службы у Хатчинсонов, сегодня немного прихворнул, и потому меня попросили его заместить. - Его говор отличался низкими горловыми нотами, столь характерными для жителей западного побережья.
Двойной подбородок почти скрывал пасторский воротник, но, учитывая крепость рукопожатия, Вики усомнилась, что масса этого человека состояла из сплошного жира.
- Моя мать не была слишком набожной и вряд ли усердно посещала церковь, - сказала она.
- Это касается только ее и Господа нашего, мисс Нельсон. - Преподобному Кросби удалось произнести эти слова таким образом, что они одновременно прозвучали как констатация факта и как сострадание. - Ваша матушка хотела, чтобы за упокой ее души были прочитаны молитвы по англиканской традиции, и я пришел сюда, чтобы исполнить это ее пожелание. Но, - кустистые седые брови слегка изогнулись, - поскольку я не был знаком с миссис Нельсон, то не намереваюсь говорить так, как если бы хорошо знал ее. Будете ли вы сами произносить надгробную речь?
Собиралась ли она встать перед всеми этими людьми, чтобы рассказать им о своей матери? Рассказать им, как молодая женщина пожертвовала своей жизнью, чтобы должным образом воспитать маленькую дочку? Рассказать, как мать пыталась отговорить ее от первой работы, потому что считала, что ее детство не должно было заканчиваться так быстро? Рассказать им о ее матери, сделавшей все, чтобы дочь закончила среднюю школу, затем - университет, потом - полицейскую академию? Рассказать, как после продвижения по службе ее мать каждый разговор гордо начинала фразой: «Моя дочь, детектив»? Рассказать им, что, когда ей впервые поставили неутешительный диагноз по поводу ее зрения, мать немедленно села в поезд и примчалась в Торонто, отказываясь выслушивать любое вранье дочери о том, что у нее все в порядке и она совсем не нуждается в ее присутствии? Рассказать им о бесконечных придирках и тревогах, о том, как она вечно звонила дочери именно в тот момент, когда та стояла под душем? Рассказать им, как матери всегда хотелось поговорить с ней, а она не отвечала на ее телефонные звонки?..
Рассказать им, что ее мать умерла?
- Нет. - Вики почувствовала руку Селуччи у себя на плече и осознала, что ее голос оказался, мягко выражаясь, слегка невнятным Она откашлялась и обвела комнату почти паническим взглядом. Вот она! Плотная, невысокая женщина в шерстяном пальто военного покроя, да еще и цвета хаки. Надо взять себя в руки и постараться унять дрожь.
- Эта дама - доктор Брайт. Мать работала у нее последние пять лет. Быть может, она пожелает сказать несколько слов.
Ярко-синие глаза на мгновение остановились на чем-то позади нее. Преподобному Кросби показалось, что на лице спутника мисс Нельсон он заметил одобрение, и потому он кивнул и спокойно произнес:
- В таком случае я поговорю с доктором Брайт. - Его теплая ладонь снова накрыла руку женщины. - Быть может, нам удастся побеседовать несколько позже?
- Наверное.
Священник удалился, и Вики почувствовала, как рука Майка сжала ее плечо.
- С тобой все в порядке? - спросил он.
- Разумеется. Я в полном порядке. - Вики не слишком рассчитывала, что он ей поверит, а потому полагала, что это не совсем уж явная ложь.
- Вики?
Она узнала этот голос и стремительно повернулась, чтобы встретиться взглядом с его обладательницей.
- Тетя Эстер!
Высокая худощавая дама раскрыла ей свои объятия, и Вики разрешила себе укрыться в них. Эстер Томас была самой близкой подругой ее матери. Они росли вместе, вместе ходили в школу, были подружками невесты друг у друга на свадьбах. Миссис Томас преподавала в школе в Оттаве, однако, хотя они жили в разных городах, ее дружба с Марджори нисколько не померкла.
- Я надеялась, что не доживу до этого... - Щеки Эстер были залиты слезами, и она судорожно принялась рыться в сумочке, пытаясь найти салфетку. - Я отправилась в путь одна за рулем этого шестицилиндрового чудовища Ричарда, а тут еще ремонт шоссе номер пятнадцать. Ну разве так делают? Ведь сейчас всего лишь апрель. Непременно еще может выпасть снег. Черт побери, я... Спасибо. Так вы и есть Майк Селуччи, не так ли? Однажды мы с вами встречались, около трех лет тому назад, когда вы приезжали в Кингстон, чтобы забрать Вики.
- Я помню, мэм.
- Вики, у меня к тебе просьба. Я хотела бы... Хотела бы взглянуть на Марджори в последний раз.
Вики отпрянула, наступив на ногу Селуччи и даже не замечая этого.
- Взглянуть на нее?
- Да. Попрощаться с ней. - Слезы снова навернулись Эстер Томас на глаза и потекли по лицу. - Я не смогу поверить, что Марджори действительно умерла, пока не увижу ее.
- Но...
- Я знаю, что гроб закрыт, но, думаю, что мы с тобой смогли бы проскользнуть туда. Пока все не началось.
Вики никогда не понимала желания посмотреть на покойных. Труп - это труп, и она достаточно нагляделась на них, чтобы знать, что в основном они все мало отличаются друг от друга. Ей не хотелось вспоминать о матери, какой она выглядела там, на носилках на столе в морге, и уж конечно, ей решительно не хотелось вспоминать ее выглядевшей как манекен перед тем, как упокоиться в могиле. Но, видимо, в этом что-то было, если миссис Томас так этого хотела.
- Я поговорю с мистером Хатчинсоном, - с удивлением услышала Вики произнесенные ею самою слова.
Несколько мгновений спустя они в сопровождении Селуччи направились к центральному проходу часовни, беззвучно шагая по толстому красному ковру.
- Мы предусмотрели такую возможность, - сказал мистер Хатчинсон, когда они приблизились к гробу. - Очень часто случается, что когда гроб уже закрыт, друзья и родственники желают сказать последнее «прости» усопшему. Не сомневаюсь, что вы увидите свою мать такой, как вы ее помните, мисс Нельсон.
Вики только сжала в ответ зубы.
- Служба вот-вот начнется, - произнес он, отодвигая защелку и начиная поднимать верхнюю половину крышки, - так что боюсь, вы должны будете... должны...
Пальцы Вики судорожно впились в атласную подстилку, когда руки ее нащупали обитый тканью край гроба. В центре стеганой подушки лежал верхний край большого мешка с песком. Быстрый взгляд к ногам гроба - и она убедилась, что второй мешок послужил созданию необходимой общей тяжести.
Она выпрямилась и голосом, сорвавшим со слов все мыслимые покровы цивилизации, произнесла:
- Что вы сделали с моей матерью?

Глава 4

- Все было бы гораздо проще, если бы вы уговорили мисс Нельсон отправиться домой. - Детектив Фергюсон из полиции Кингстона слегка понизил голос. - Мы вовсе не против вашего участия в этом деле, сержант, но что касается мисс Нельсон, то она не является ныне служащим полиции. И поэтому не должна здесь находиться. Кроме того, вы же понимаете, она - женщина. Как известно, дамы в подобных ситуациях слишком подвержены эмоциям.
- Стало быть, вы частенько занимаетесь похищением тел, я правильно понял? - угрюмо осведомился Майк.
- Нет! - Детектив резко вскинул глаза, чтобы посмотреть на Селуччи. - Никогда раньше не имел с этим дела Никогда.
- Вот как. В таком случае, о каких ситуациях вы говорите?
- Ну, вы должны понимать. Ее мать умерла. Тело исчезло. Все эти проблемы с похоронным бюро. Терпеть не могу такие дела. Слишком все непонятно, черт побери. Как бы то ни было, возможно, окажется, что это всего лишь глупое озорство каких-нибудь сопливых подонков, из этой их университетской медицинской школы. Я мог бы рассказать о них кучу премилых историй. Меньше всего в таком деле нам нужна находящаяся на грани истерики женщина, хотя мисс Нельсон определенно имеет право испытывать подобные чувства в этой ситуации, не поймите меня неверно.
- На ваш взгляд, мисс Нельсон похожа на истеричку, детектив?
Фергюсон провел пятерней по лысеющей голове и искоса взглянул на своего собеседника. Всего несколько месяцев назад ему представилась возможность испытать одну из новых автоматических штурмовых винтовок, разработанных с применением средств высоких технологий, в целях использования ее в качестве спецвооружения полицейских сил особого назначения. Так вот, по его мнению, бывший детектив Нельсон весьма походила на это оружие.
- Ну, вообще-то, я бы так не сказал...
Хотя детектив Фергюсон не успел слишком расположить его к себе, Селуччи просто не мог не посочувствовать этому человеку.
- Взгляните на ситуацию по-другому. Вики Нельсон была одним из лучших полицейских, с которыми мне доводилось служить, и, может быть, я и в будущем таких не встречу. Если бы она принимала участие в расследовании, ее можно было бы считать дополнительным источником информации, а учитывая ее прошлое, можно поручиться, что в данном случае мисс Нельсон никоим образом не помешает вашим действиям. Если же вы настаиваете на ее отстранении от дела, - тут Майк легко похлопал Фергюсона по плечу, - скажите ей об этом сами. Потому что я не могу.
- Вы так полагаете?
- Определенно. Поверьте, вы получите существенную помощь, если позволите ей принять участие в деле.
Детектив вздохнул и пожал плечами.
- Я полагаю, она будет чувствовать себя значительно лучше, если будет считать, что в нем участвует. Но, если она сойдет с рельсов, вам придется увезти ее отсюда.
- Уверяю вас, она заботит меня в первую очередь.
Наблюдая за Вики, приближавшейся к ним через зал часовни, Селуччи был потрясен, насколько спокойной казалась ею подруга Было видно, что она контролирует каждое свое движение, что придавало ей пугающе отстраненный вид. Он узнал это выражение; такое же возникало у Вики в прошлом, когда какое-нибудь дело глубоко затрагивало ее, становилось не просто еще одним расследованием, а воспринималось как личное. Начальство и психологи постоянно предостерегали полицейских об опасности такого рода вовлечения в процесс, опасаясь, что оно может привести к полному истощению сил или к утрате бдительности, но, рано или поздно, каждый сам становился жертвой подобных случаев. Это было чувство, не позволяющее закончить расследование уже после того, как логика утверждала, что пора сдаться; чувство, позволяющее проводить долгие часы за, казалось бы, бессмысленной и нудной работой, заканчивающейся предъявлением обвинения. Когда на лице Вики Нельсон, наделенной товарищами прозвищем Победа, появлялось подобное выражение, она сметала все и вся, оказавшееся на ее пути.
Но в сложившихся обстоятельствах такое выражение Майку хотелось бы видеть менее всего. Скорбь, гнев, даже истерику - «...а она определенно имеет право впасть в истерику в этой ситуации...» - он бы предпочел все это тому, что его подруга замкнулась в себе. Это не должно произойти, это не может стать просто еще одним таким делом.
- Эй. - Селуччи притронулся к ее руке. Мышцы под рукавом жакета цвета морской волны были напряжены. - С тобой все в порядке?
- Я прекрасно себя чувствую.
«Вот как. Разумеется». Собственно, никакого другого ответа он и не ожидал.

* * *

- Итак... - Старший мистер Хатчинсон сел, опершись пальцами о полированную поверхность письменного стола. - Заверяю, что мы окажем вам полное содействие в выяснении причин этого прискорбного случая. Никогда за долгие годы, что похоронное бюро Хатчинсона провожает жителей Кингстона в последний путь, не происходило ничего столь ужасающего. Мисс Нельсон, прошу вас, поверьте, мы полны сочувствия к вашему горю и сделаем все возможное, чтобы исправить эту ситуацию.
Вики ограничилась неловким кивком, выражающим признательность, сознавая, что если раскроет рот, то окажется не в состоянии закрыть его снова Она хотела вырвать это дело из рук полиции Кингстона, хотела сама задавать вопросы, выстроить на основе мельчайших подробностей свой собственный портрет мерзавца, посмевшего измываться над телом ее матери. И как только его личность будет установлена...
Женщина знала, что Селуччи следит за ней, знала, что он опасается того, что она начнет высокомерно требовать ответы, пренебрежительно обращаясь с местными полицейскими. Вики не собиралась поступать столь вопиюще глупо. Два года работы без полицейского значка обучили ее умению вести себя со своими бывшими коллегами. А пользуясь помощью Генри, она поняла, что подчас справедливость проще удается найти вне рамок закона.
- Все правильно, мистер Хатчинсон. - Детектив Фергюсон сверился со своими записями и поудобнее устроился на стуле. - Мы уже побеседовали с вашим водителем и с вашим племянником, младшим мистером Хатчинсоном, так что давайте начнем прямо с того момента, когда к вам было доставлено тело.
- Мисс Нельсон, боюсь, вы сочтете все это мучительным...
- Мисс Нельсон прослужила четыре года в должности детектива отдела по расследованию убийств полиции Торонто, мистер Хатчинсон. - Хотя у него имелись определенные сомнения в части целесообразности пребывания этой дамочки в такой должности, Фергюсон, совершенно очевидно, не собирался принимать во внимание соображения штатского по поводу члена - пусть и бывшего - своего клуба. - Если вы скажете что-либо неприятное, она справится с этим. Итак, тело доставили...
- Когда тело прибыло, усопшую забрали вниз, в препараторскую. Хотя в договоре, который заключила с нами миссис Нельсон, не предусматривалось, что тело будет выставлено в открытом гробу для проведения обряда прощания, там же было указано, что оно должно быть забальзамировано.
- Разве это не необычно? Бальзамирование без необходимости выставления тела в открытом гробу?
Мистер Хатчинсон улыбнулся, глубокие морщины на его лице превратились в мягкие складки.
- Отнюдь. Многие люди считают, что, даже если их никто не увидит после смерти, они должны выглядеть наилучшим образом. Более того, многие предполагают, как, собственно, произошло и в данном случае, что друзья или родственники могут изъявить желание в последний раз взглянуть на покойного.
- Понимаю. Так что, тело было забальзамировано?
- Да, мой племянник позаботился почти обо всем. Он провел дезинфекцию, помассировал ткани, чтобы вызвать отток крови от конечностей, придал должное выражение чертам лица усопшей, осушил тело, ввел бальзамирующий раствор, перфорировал внутренние органы посредством троакара...
Фергюсон прочистил горло.
- Пожалуй, нет необходимости вдаваться в такие подробности.
- Ох, извините, - слегка покраснел старший мистер Хатчинсон. - Я думал, вы хотите услышать все.
- Разумеется. Но...
- Мистер Хатчинсон. - Вики наклонилась вперед. - Это последнее слово, которое вы использовали, - троакар, не так ли, - что оно означает?
- Это, мисс Нельсон, длинная стальная трубка, полая, знаете ли, и очень острая. Мы используем ее, чтобы извлечь все телесные жидкости и ввести в полости тела консервирующий раствор.
- Ваш племянник не упоминал об этом.
- Что ж, - смущенно улыбнулся пожилой человек, - он, возможно, менее болтлив, чем я. Если меня вовремя не остановить, я всегда излишне начинаю распространяться о деталях.
- Он сказал, что уже приготовился вводить в яремную вену препарат, сгущающий кровь, когда его неожиданно вызвали наверх.
Мистер Хатчинсон покачал головой.
- Нет. Такое просто невозможно. Когда я спустился, чтобы закончить его работу, - ведь молодая женщина в приемной весьма настаивала, что хочет поговорить с Дэвидом, - троакар, извлеченный из яремной вены, уже был помещен в брюшную полость.
После этого заявления в офисе на некоторое время воцарилось молчание.
- Я думаю, - медленно произнес наконец детектив Фергюсон, - нам следовало бы снова побеседовать с вашим племянником.
Дэвид Хатчинсон еще раз повторил все, о чем сообщил прежде.
Старший мистер Хатчинсон выглядел несколько сконфуженным.
- Но, если ты не откачивал жидкость из полости, а я определенно этого не делал, кто же тогда мог?..
Хатчинсон-младший только развел руками.
- Чен?
- Ерунда Он здесь только проходит практику. Он не знает, как это делается.
- Вы говорите о Томе Чене?

Предыдущая страница 6 Следующая страница


7 Таня Хафф

Оба мистера Хатчинсона кивнули.
- Прежде чем кто-либо получает разрешение на обучение должности распорядителя похорон, - пояснил младший, - он должен провести четыре недели, наблюдая за деятельностью в зале для траурных церемоний. Это - отнюдь не работа для любого желающего. Как бы то ни было, Том работал у нас в течение двух с половиной недель. Он находился в препараторской, когда я подготавливал тело миссис Нельсон. Помогал мне кое в чем. Задал пару вопросов...
- И он был в этой комнате, когда я спустился туда, чтобы закончить. Мне показалось, он был вполне уверен, что ты закончил откачку, Дэвид.
- Я ее не закончил.
- Ты вполне в этом уверен?
- Абсолютно! - Слово прозвучало словно удар хлыста, слегка контрастируя с той благопристойной сдержанностью, которую воспитали в себе эти двое, и оба они с одинаковым выражением крайнего беспокойства повернулись к полицейскому, сидевшему напротив за письменным столом.
- А где сейчас находится Том Чен?
- К сожалению, здесь его нет. Он работал без выходных всю неделю, - пояснил старший мистер Хатчинсон, снова овладевший собой. - И потому, когда он попросил отгул, я не видел оснований отказать.
- Хмм-м-м. Джейми...
Служащий похоронного бюро, сидевший в сторонке, кивнул и вышел из кабинета.
- Куда он направился?
- Пошел выяснить, не сможем ли мы побеседовать с мистером Ченом прямо сейчас. Но вернемся к делу. - Фергюсон откинулся назад и слегка постучал шариковой ручкой по своему блокноту. - Давайте на время забудем, кто именно произвел откачку, идет? Расскажите, что произошло дальше.
- Так вот. Мы обрядили тело, нанесли на лицо легкий макияж, положили тело в гроб и... ну, оставили его там. На ночь. Этим утром мы подняли гроб наверх, в часовню.
- Не проверяя его содержимое?
- Ничего подобного прежде с содержимым не происходило, - заняв оборонительную позицию, заявил Хатчинсон-младший.
- Должно быть, это произошло ночью. - Старший мистер Хатчинсон устало покачал головой. - После того как гроб доставили наверх, я уверен, ни у кого не было ни малейшей возможности вынуть из него тело и остаться незамеченным.
- Никаких признаков взлома, - размышлял вслух Фергюсон. - У кого были ключи?
- Ну, у нас, само собой. И у Кристи Олтмен, она исполняет у нас обязанности секретаря и служит в компании уже много лет. И, разумеется, есть запасной комплект, он лежит здесь, у меня в ящике. Как странно... - Мистер Хатчинсон выдвинул второй ящик, затем третий. - А, вот где они.
- Оказались не там, где вы обычно их держите?
- Да. Но ведь вы не думаете, что кто-то взял их и заказал копии, не так ли, детектив?
Детектив Фергюсон бросил взгляд через плечо в угол, где сидели Вики с Селуччи, и красноречиво приподнял бровь. Затем вздохнул.
- Я стараюсь не думать, мистер Хатчинсон. Это занятие обычно действует на меня угнетающе.

* * *

- Ладно. - Селуччи свернул на Дивижн-стрит, одной рукой держась за руль, другой для выразительности размахивая в воздухе - Зачем понадобилось этому Тому Чену красть тело?
- Откуда, черт побери, я могу знать? - рявкнула Вики. - Когда мы найдем парня, я задам ему этот вопрос.
- Ты не знаешь, имеет ли он вообще какое-либо отношение к этому делу.
- А ты считаешь, что никакого? У нас на руках фальшивый адрес и внезапное исчезновение человека. По мне, так лучшего доказательства представить невозможно.
- Допустим.
- Не говоря уже о попытках навести туман по поводу того, что было или чего не было в комнате для бальзамирования. Появление дамы, настаивавшей на том, что ей необходимо поговорить именно с мистером Хатчинсоном-младшим, было, возможно, спланировано заранее.
- Детектив Фергюсон и его напарник рассматривают такую возможность.
Майк резко притормозил перед автостоянкой, принадлежащей многоквартирному дому, и женщина обернулась, чтобы взглянуть ему в лицо.
- И что же?
- А то, что пусть они делают свою работу, Вики. - Селуччи припарковался и потянулся к заднему сиденью за пакетом с купленными в гриль-баре цыплятами. - Фергюсон обещал держать тебя в курсе дела.
- Прекрасно. - Она вышла из машины и большими шагами направилась к зданию, каблуки ее туфель-лодочек с подчеркнутой четкостью стучали по асфальту. - Это облегчает мою работу.
- И в чем она заключается, эта твоя работа? - Майк должен был спросить. Ему не следовало этого делать, но он должен был спросить.
- Разыскать Тома Чена.
Селуччи пришлось сделать три широких шага, чтобы нагнать ее, и потом еще один, чтобы открыть перед ней входную дверь.
- Вики, неужели ты не понимаешь, что имя Том Чен, скорее всего, такая же фальшивка, как и адрес этого похитителя трупов? Каким образом, черт возьми, ты собираешься его найти?
- Когда я найду его... - Фраза звучала почти как свершившийся факт, а не возможность, и Майк имел основание подозревать, что подруга не услышала ни единого слова из того, что он сказал. - ...Я найду тело моей матери.

* * *

- Если повезет, ведь пока у нас сплошные проколы.
Кэтрин сдвинула брови, расстегивая ремни, стягивающие номер девять, и отступила назад, чтобы он смог выбраться из своего бокса.
- Полагаю, что так, - с сомнением в голосе сказала она, - но в действительности это никак не связано ни с кем из нас.
- Ну разумеется, - фыркнул Дональд. - Вернись на землю, Кэти: попытайся вспомнить, что именно мы выкрали тело, которое они разыскивают. Попытайся осознать, что похищение трупов является преступлением. - Голос молодого человека зазвучал громче. - Попытайся понять, что тебя сочтут преступницей и, наплевав на все твои исследования, немедленно упекут в каталажку! - Он отпрянул, поскольку номер девять внезапно подался в его сторону. - Эй! Отвали!
- Перестань кричать так громко. Ему это не нравится. - Кэтрин дотянулась до руки номера девять. Ощутив давление ее пальцев, он тотчас сел на место. - Все в порядке, - сказала она мягко. - Все в порядке.
- Черта с два все в порядке! - Дональд вскинул вверх обе руки, резко повернулся и едва не налетел на доктора Брайт. - Скажите ей, доктор. Объясните ей, что все совершенно не в порядке!
Дженис Брайт подняла взгляд, оторвавшись от наблюдения за кривыми альфа-ритма, разворачивающимися на мониторе.
- Дональд, - вздохнула она, - я думаю, ты слишком остро реагируешь на происходящее.
Глаза у молодого человека едва не вылезли из орбит.
- Слишком остро реагирую, говорите? А вам не кажется, что они смогут меня найти?
- Нет, не смогут. - Хотя она и не задавалась целью успокоить его, в прямом смысле этого слова, тон доктора Брайт был настолько убедителен, что возымел именно такой эффект. - Они смогут выйти на Тома Чена, а не на Дональда Ли. Но, поскольку Том Чен в действительности не существует и ничто не связывает его с Дональдом Ли, думаю, мы можем считать, что ты в полной безопасности.
- Но ведь им известно, как я выгляжу - Его протест замер на грани жалобного завывания.
- Да, служащие похоронного бюро могли бы выделить тебя из группы представленных для опознания, но ты можешь получить лично от меня гарантию, что до этого дело никогда не дойдет. Какого рода описание внешности они смогут предоставить полицейским? Некий молодой человек азиатской внешности, ростом примерно пять футов шесть дюймов; короткие темные волосы; темные глаза; чисто выбритый... - Доктор Брайт снова вздохнула. - Дональд, у нас в университете обучаются сотни студентов, подходящих под это описание, уж не говоря об остальном населении города.
Дональд, казалось, разозлился еще больше.
- Так вы считаете, что все азиаты выглядят одинаково?
- Точно так же, как одинаковыми выглядят все молодые люди мужского пола европейского типа, ростом примерно пять футов восемь дюймов, с коротко остриженными каштановыми волосами, светлыми глазами, чисто выбритые, которые составляют основную массу студентов университета. Я утверждаю, что полиции никогда не удастся тебя найти. - Женщина наклонилась над электрокардиографом. - Просто постарайся реже выходить на улицу несколько дней, и все обойдется.
- Реже выходить. Правильно. - Он прошагал через всю комнату и обратно, снимая обертку с маленькой плитки шоколада, которую вынул из кармана куртки. - Я оказался полным идиотом, когда вы уговорили меня встрять в это дело. Я знал, что все закончится неприятностями, знал с самого начала.
- Ты с самого начала знал, - выпрямляясь, поправила его доктор Брайт, - что это исследование может принести нам огромные деньги. Что области применения его результатов безграничны, а перспективы развития просто ошеломляют. И не исключено, что о нас заговорят в Комитете по присуждению Нобелевской премии...
- Они не дают Нобелевскую премию похитителям трупов, - язвительно заметил Дональд.
Доктор Брайт покачала головой.
- Дадут, если мы победим смерть, - отрезала она. - Представляешь, на что могут пойти конкуренты, чтобы завладеть информацией о нашем открытии?
- С меня хватит и того, что я знаю, что сам сделал для этого. - Молодой человек наблюдал, как на другом конце лаборатории Кэтрин помогала номеру девять добраться до стула. Всего несколько недель минули с тех пор, как бывший бродяга лежал невостребованным на столе в морге. «А теперь в нас крепнет уверенность, что если смерть и нельзя повернуть вспять, то ей, по крайней мере, можно дать по зубам». - Послушайте, но почему же мы в таком случае медлим? Почему бы нам не известить мир о тех фокусах, которым мы уже обучили бактерии Кэти, уж не говоря об очевидном постоянном взаимодействии мозга с компьютером на примере номера девять? Почему бы нам прямо сейчас не подготовить публикацию, после которой мы сможем претендовать на получение премии?
- Мы это уже проходили, Дональд. Если мы опубликуем наши результаты, прежде чем окончательно завершим работу, нам никогда не разрешат ее закончить.
- Правительство, - вставила Кэтрин менторским тоном, - не должно управлять наукой.
Дональд перевел взгляд с сурового лица доктора на упрямое выражение своей коллеги-аспирантки.
- Эй! Я - на вашей стороне, вы не забыли? Я хочу получить свою долю прибыли, уж не говоря о кусочке Нобелевской премии. Я просто не желаю, чтобы мою задницу упекли за решетку, где какой-нибудь гориллообразный подонок попытается опустить меня и...
- Ты изложил свою точку зрения, Дональд, но я, честно говоря, сомневаюсь, что полиция намеревается затратить серьезные усилия, чтобы разыскать молодого мистера Чена. Происходит слишком много кощунственных надругательств над телами живых людей, что потребует их полного внимания и отвлечет от поисков тела мертвого.
- Вы так думаете? А что скажете насчет Вики Нельсон, ее дочери? Я слышал, что ей пальца в рот не клади: вмиг откусит.
Брови доктора Брайт сдвинулись к переносице.
- Хотя я считаю твое внезапное пристрастие к примитивным выражениям недостойным, это последнее соображение не лишено здравого смысла. Дело не только в том, что в прошлом мисс Нельсон служила детективом в полиции Торонто. Теперь она частный следователь и, по всем данным, не такая особа, которая легко сдается. К счастью, мисс Нельсон так же, как и полиции, недостает информации, и, несмотря на то что ей потребуется большее время, чтобы утихомириться, она все же ничего не сможет раскопать, поскольку мы проявили особую тщательность, чтобы не оставить за собой никаких следов. Разве не так?
- Надеюсь, что так.
- Тогда перестань дергаться. К сожалению, им пришла в голову мысль открыть гроб, но вряд ли это приведет к полной катастрофе, которую ты себе вообразил. Сегодня после обеда у тебя должны быть практические занятия, как мне помнится?
- Разве вы не посоветовали мне не высовывать носа на улицу?
- Я хотела бы, чтобы ты вел себя так же, как и обычно.
Дональд Ли усмехнулся; казалось, этот парень был не в состоянии долго о чем-либо тревожиться.
- То есть дела у меня, скажем прямо, неважнецкие?
Доктор Брайт покачала головой и с полуулыбкой велела:
- Ступай.
Он вышел.
- Вы считаете, что он и в самом деле в опасности, доктор Брайт?
- Разве я не сказала совершенно определенно, что ему ничто не угрожает?
- Да, но...
- Кэтрин, я никогда не лгала Дональду. Лгать - самый легкий способ утратить доверие сотрудников.
Отнюдь не убежденная, девушка закусила нижнюю губу.
Доктор Брайт вздохнула.
- Разве я не обещала тебе, - сказала она с нежностью в голосе, - еще тогда, когда ты впервые обратилась ко мне, что сама позабочусь обо всем? Что организую все так, чтобы ты могла работать без чьего-либо вмешательства? Скажи, разве я нарушала это обещание?
Кэтрин нехотя кивнула.
- Так что можешь не беспокоиться ни о чем, кроме работы. И, между прочим, Дональд не столь сильно привязан к науке, как мы. - Она постучала по крышке герметичного бокса, в котором содержались останки Марджори Нельсон. - Пока ты займешься приведением в порядок ее мускулатуры, мне имеет смысл вернуться в кабинет. Теперь, когда миссис Шоу постоянно закатывает истерики, одному Богу известно, что творится у нас наверху.
Оставшись в одиночестве, девушка медленно пересекла комнату, подошла к клавиатуре компьютера и села, отрешенно глядя на экран монитора. «Дональд не столь сильно увлечен наукой, как мы». Тоже мне новость: она всегда знала об этом. А вот теперь начала осознавать, что привязанность к науке и самой доктора Брайт может оказаться не столь уж сильной. В то время как обычно она беспрестанно твердила только о чистоте исследований, нынче Кэтрин впервые довелось услышать от нее о безграничных перспективах и участии в прибылях.

* * *

Под полуопущенными веками, утратившими былую подвижность, которые не могли быть ни полностью открытыми, ни полностью закрытыми, глаза, подернутые прозрачной пленкой, следили за каждым ее движением.
Номер девять сидел спокойно, дожидаясь момента, когда ему разрешат выбраться из бокса.
И он окажется наедине с ней.

* * *

- Как она себя чувствует?
Селуччи вышел из квартиры и бесшумно затворил за собой дверь.
- Справляется.
- Хм-мм-м. Справляется, значит. Произошли такие чудовищные события, и все, что вы можете сказать - «она справляется»? - Мистер Дельгадо неодобрительно покачал головой. - Она плакала?
- Нет, когда я был с ней, нет. - Майку потребовалось некоторое усилие, чтобы не нагрубить старику, проявляющему столь излишнее, на его взгляд, беспокойство.
- В это я поверить могу. Плач - это для слабаков; а Вики - не такая, потому и не плачет. - Мистер Дельгадо глухо постучал искривленными пальцами себя по груди. - Я плакал, как ребенок, просто как ребенок, говорю вам, когда умерла моя Розалия.
Селуччи медленно кивнул в знак того, что понимает.
- Я тоже плакал, когда умер отец.
- Селуччи? Вы итальянец?
- Канадец.
- Не строй из себя шибко умного, парень. Мы, моя Розалия, маленький Фрэнк и я, мы приехали из Португалии сразу после войны. Я был сварщиком.
- Семья моего отца переехала в Канаду перед самой войной. Он был водопроводчиком.
- Вот видишь. - Старик вскинул вверх руки. - И если оба мы способны плакать, как ты считаешь, может она смягчиться и проронить пару слез, не выказывая тем самым своей слабости?
Из-за двери квартиры донесся голос Вики:
- Мистер Чен? Возможно, вы сможете помочь мне. Я разыскиваю молодого человека - ему немного за двадцать, - по фамилии Чен...
Плечи мистера Дельгадо обмякли.
- Нет. Ни слезинки. Она спрятала боль глубоко внутри. Послушай, что я скажу тебе, полицейский. Когда эта боль в конце концов выйдет наружу, она может разорвать ее в клочья.
- Я буду с ней рядом. - Селуччи старался не занимать оборонительную позицию; не его вина, что Вики не способна улаживать подобные ситуации, но, однако, и ему не удалось добиться заметного успеха.
- А что слышно о том, другом парне? Он тоже будет рядом с ней?
- Не знаю.
- Хмм-м. Считаешь, это не мое дело? Ладно, может быть и так. - Старик вздохнул. - Тяжело сознавать, что ничего не можешь сделать, чтобы помочь.
Майк тоже издал протяжный вздох.
- Я знаю.
Вновь войдя в квартиру, прислонившись спиной к двери, он следил, как Вики через всю комнату швырнула телефонную книжку абонентов Кингстона.
- Не повезло?
- Стало быть, его номера нет в списке, или же он живет в пригороде. - Она поправила очки на переносице. - Возможно, он студент и проживает на территории университета. Я его все равно найду.
- Вики... - Селуччи сделал глубокий вдох и выдохнуть постарался как можно медленнее. - Ты пытаешься вести поиски но фальшивому имени. Человек, которому удалось провернуть такое дело, обладает мозгами, которых ему, абсолютно в этом уверен, хватило и на то, чтобы работать под вымышленным именем. - Тот факт, что он должен был убеждать подругу в этом, был сам по себе пугающим свидетельством, насколько она была потрясена как смертью матери, так и исчезновением ее тела Таково было бы заключение любого курсанта первого курса полицейской школы, и ему никогда не пришло бы в голову, что он должен будет говорить это Победе Нельсон. - Том Чен просто...
- Это все, что у нас есть! - Лицо Вики исказилось когда она выпалила в него эти слова. - Это - имя. Это уже что-то.
«Это ровным счетом ничего». Но Майк не стал возражать - ведь за брошенным вызовом он слышал отчаянное стремление подруги опереться хотя бы на что-нибудь. «Полагаю, что должен испытывать счастье, оттого что она цепляется за меня, а не за этого Фицроя». Какой может быть вред, если согласиться с ней? По крайней мере, он будет иметь возможность находиться рядом, и со временем Вики сама решит, что может опереться на него.
- Хорошо, если он живет на территории университета, где бы он мог хранить... - Только бы не произнести «твою мать». Должно существовать более достойное выражение для этого понятия. - ...тело?
- Откуда, черт тебя побери, я могу это знать? Завтра первым делом я должна раздобыть списки студентов и аспирантов университета.
- Каким образом? - Селуччи пересек комнату и тяжело опустился на диван. - У тебя нет ордера, и ты не сможешь его получить. Почему бы тебе не позволить местной полиции взять все в свои руки? Детектив Фергюсон, кажется, убежден, что это дело рук студентов-медиков, поэтому мне думается, что он сам займется проверкой университета.
- Ну и что дальше? Меня не заботит, что именно проверяет детектив Фергюсон. Мне плевать, даже если все полицейские силы Кингстона займутся этим делом. - Вики встала и прошла в крошечную кухоньку. - Я намерена сама отыскать этого мерзавца и, когда найду его...
- То что сделаешь? - Он вскочил с дивана и двинулся за подругой в кухню, на миг забыв, что Том Чен был всего лишь вымышленным именем, ничем более. - Почему ты хочешь схватить этого парня до того, как это сделает полиция? Только для того, чтобы доставить себе удовольствие и собственноручно совершить акт правосудия? - Майк схватил ее за плечо, повернул лицом к себе, и оба даже не заметили, как кружка с кофе в ее руке выплеснула наружу свое содержимое. - Прошлым летом, я был вынужден закрыть глаза, так как не было иного способа привлечь к суду Марка Уильямса, не причинив никому вреда. Но сейчас - совсем другое дело! Пусть закон займется этим, Вики!
- Закон?
- Да, помнишь, ты давала присягу, что будешь его соблюдать.
- Кончай вешать мне лапшу на уши, Селуччи. Ты не хуже меня знаешь, сколько людских ресурсов закон в данному случае собирается выделить для его исполнения. Я намерена сама найти этого Чена!
- Прекрасно. И что тогда?
На миг его подруга прикрыла глаза, и, когда открыла их снова, они казались подернутыми странной дымкой и в них невозможно было что-либо прочесть.
- Когда я найду его, он сильно пожалеет, что прикоснулся к телу моей матери.
Ее бесстрастный, лишенный каких-либо эмоций голос вызвал у Селуччи ощущение прикосновения острого ножа к спине. Он понимал, что говорит она так, терзаясь болью. Он знал, что Вики вкладывает прямой смысл в каждое свое слово.
- Как будто я не понимаю, что это влияние Фицроя, - рявкнул он. - Он приучил тебя распоряжаться законом по своему усмотрению.
- Оставь Генри в покое. - В тоне женщины послышалось нечто напоминающее предостережение. - Я способна нести личную ответственность за собственные поступки.
- Знаю. - Майк вздохнул, внезапно ощутив, что очень, очень устал. - Но Генри Фицрой...
- Не понимает, о чем вы говорите. - Этот спокойный голос заставил обоих оглянуться. Вампир перевел взгляд с Вики на Селуччи, после чего уселся на кухонный табурет. - Почему бы вам не рассказать мне, с какими проблемами вы успели столкнуться?

* * *

Фицрой посмотрел на Селуччи в явном удивлении. - А почему вы, собственно, решили, что мне может быть известна причина, по которой исчезло тело?
- Ну, вы... дело в том, что вы собой представляете... - Майк замялся было, но тут же решительно тряхнул головой. - Ведь это явление такого типа, о котором вы должны знать, не так ли?
- Нет. Это не так. - Он повернулся к Вики. - Прости, но я не имею ни малейшего представления, почему кому-то понадобилось похитить тело, именно в этом месте и именно в этот день и в этот век.
Женщина пожала плечами. Ее на самом деле не беспокоило почему; все, что она хотела знать, - кто это сделал.
- Если только это было похищение трупа. - Селуччи нахмурился - эта идея только что пришла ему в голову.
Глаза вампира сузились.
- Что именно вы имеете в виду?
- Предположим, тело миссис Нельсон не было похищено из гроба. - Майк помолчал, стремясь как можно более четко сформулировать свою мысль. - Предположим, она самостоятельно выбралась оттуда.
Кружка, выпав из рук Вики, ударилась об пол и разлетелась вдребезги.
- Вы сошли с ума! - резко сказал Генри.

Предыдущая страница 7 Следующая страница


Договор крови 8

- В самом деле? - Селуччи стукнул обеими ладонями об стол и наклонился вперед. - Год назад один сопливый подонок пытался принести Вики в жертву какому-то исчадью ада. Я видел этого демона, Фицрой. Прошлым летом я столкнулся с очаровательной семьей оборотней. А по осени мы спасли мир от проклятия древней мумии. Так что я, хоть и являюсь по природе тугодумом, начал понимать, что в этом мире продолжает случаться уйма чертовски невероятных вещей, о которых обыкновенные люди попросту не догадываются. Ведь вы существуете; так скажите мне, почему Марджори Нельсон не могла бы встать из гроба и выйти оттуда!
- Генри?
Фицрой мягко покачал головой и взял подругу за руку.
- Они ее забальзамировали, Вики. Такую процедуру пережить невозможно.
- Может быть, они этого не сделали. - Пальцы женщины шевельнулись, и она крепко стиснула его руку. - Они путались в показаниях на этот предмет. Может быть, в действительности бальзамирование произведено не было.
- Нет, Вики, все-таки было. - Селуччи коснулся ее руки, дивясь, почему он так и не смог научиться держать на замке свой рот. Он забыл о бальзамировании. - Прости. Я должен был вспомнить об этом. Фицрой прав.
- Нет. - Все еще оставался какой-то шанс. Она не могла упустить ни одну возможность! - Генри, не можешь ли ты рассказать подробнее?
- Да, но...
- Тогда действуй. Проверь. Просто на всякий случай.
- Вики, заверяю тебя, твоя мать просто не могла подняться...
- Генри. Прошу тебя:
Вампир взглянул на Селуччи, который едва заметно повел плечами. «Выбор за вами, - означало это движение. - Сожалею, что затеял все это». Генри кивнул детективу, давая понять, что извинение принято, и встал с табурета. Вики просила его о помощи. Он не может ей отказать. От него требовалось не так уж много и это, возможно, поможет ей снова обрести душевное спокойствие.
- Гроб все еще стоит в зале для траурных церемоний? - осведомился вампир.
- Да. - Женщина приподнялась с места но он покачал головой.
- Не нужно, Вики. Нам сейчас не хватает только того, чтобы тебя обвинили во взломе и несанкционированном проникновении. Если полицейские наблюдают за похоронным бюро, я смогу уйти от них такими способами, которые тебе недоступны.
Вики поправила очки и снова опустилась в кресло, признав правоту Фицроя, но отнюдь не испытывая по этому поводу удовлетворения.
- Если бы я узнал, что вы решили таким образом просто устранить меня с пути, - уже от двери спокойно произнес Фицрой, обращаясь к Майку, - я был бы крайне разочарован. - Он сунул в карман бумажку с адресом и схему проезда.
- Но ведь вы так не думаете, - невозмутимо отозвался тот. - Позвольте полюбопытствовать, почему?
Вампир взглянул вверх, в глаза превосходящего его ростом человека, и его губы раздвинула легкая улыбка.
- Потому что я распознаю достойного человека при первой же встрече.
«Достойного человека». Селуччи закрыл за своим соперником дверь и задумался. «Этот чертов ублюдок обращается со мной как с несмышленым сопляком!»

* * *

Если бальзамирование было проведено, кровь должна быть выкачана из тела и заменена химическим раствором, предназначенным для дезинфекции и консервации, то есть, скорее, для подавления жизни, нежели для ее поддержания, и, согласно свидетельствам обоих, Вики и Селуччи, владелец похоронного бюро, пребывал в уверенности, что так оно и было. Таким образом, Марджори Нельсон никак не смогла бы встать из гроба и выйти в ночь. Обстоятельства ее смерти также никоим образом не предполагали каких-либо изменений в ее состоянии.
Генри припарковал «БМВ» и помедлил мгновение, всматриваясь в темноту, на все сто процентов уверенный, что не обнаружит в зале для траурных церемоний ничего такого, на что бы не обратила уже свое внимание полиция. «Но ведь я пошел не за информацией, я собираюсь помочь Вики». Оставляя ее провести ночь наедине с Майклом Селуччи.
Вампир покачал головой и вышел из машины. Воспользуется ли Селуччи этим преимуществом или нет, значения не имеет. Вики исключила из своей жизни все, что не имело отношения к ее цели найти личность или группу личностей, выкравших тело ее матери, и нуждалась в помощи, испытывая глубокую скорбь, в которой не желала признаваться. Он любил эту женщину и потому не мог ей лгать. Он должен проникнуть в похоронное бюро, дабы убедиться в том, что уже знал, и позволить ей без всякой тени сомнения расстаться с единственным возможным объяснением.
Но сначала ему необходимо было насытиться.
У Вики не оставалось сил, которыми она могла бы поделиться, и в то же время его искушало желание доказать Селуччи свою власть, хотя этому Фицрой давно научился противостоять. Сверх того, насыщение предполагало некую интимность, которой он вовсе не желал, и поэтому для того, чтобы получить его от Майка, нужно было прибегнуть к некоторым ухищрениям, на которые у него просто не было времени.
Повернувшись лицом к ветру, Генри вдыхал ночной воздух. Позади него, в середине квартала, заливалась яростным лаем собака. Он не обращал на нее никакого внимания; его не интересовала территория, на которую заявляла свои права собака. Вот здесь. Ноздри вампира раздулись, почуяв запах, и удержали его. Он принялся разыскивать его источник.
Раскрытое окно оказалось на втором этаже. Фицрой легко смог его найти: на мгновение он превратился еще в одну тень, промелькнувшую для глаз простого смертного слишком быстро, чтобы кто-либо осознал, что увидел ее. Оконная сетка также не составила, для него препятствия.
Генри продвигался настолько бесшумно, что двое молодых людей в постели, с лоснящейся от пота кожей, дышавшие в едином мучительном ритме, не осознали его присутствия, пока он сам этого им не позволил. Светловолосый увидел его первым и успел издать неразборчивое восклицание, прежде чем оказался во власти охотника. Услышав его, второй обернулся, и его могучая мускулистая рука взметнулась вверх.
Генри позволил запястью коснуться своей ладони, сомкнул на нем пальцы и засмеялся. Утонув в глубине его карих глаз, молодой человек нервно сглотнул и затрепетал.
Кровать прогнулась под тяжестью третьего тела.
Он превратился в некий элемент распространения их страсти, бешено нараставшей и усиливавшейся, пока наконец она не воспламенилась и не проникла в нервные окончания, после чего смертные погрузились в полыхающую жаром бездну.
Вампир ушел тем же способом, которым, воспользовался при входе. Утром они обнаружат, что задвижка оконной сетки взломана, но не будут иметь ни малейшего представления, почему это произошло. Их единственное воспоминание об его участии в их наслаждении будет заключаться в том, что ночь за ночью они будут пытаться воссоздать накал страсти, которой он их одарил. Он пожелал им успеха в этих бесплодных попытках.
Гроб еще не вынесли из часовни. Генри пристально рассматривал его сверху. Он так и не смог понять, зачем люди покрывают дерево серо-голубой тканью и помещают бездушную плоть в дорогие, красивые ящики, надежно защищающие от гниения и разложения. В его время полагалось соблюдать церемониал погребения, который был значительным событием: траур, выражения скорби; продолжительный и сложный ритуал последнего прощания. Усопшим на местах погребения воздвигались грандиозные монументы, чтобы живые почитали их память. «Чем был плох, - задумался вампир, подходя ближе, - простой деревянный ящик?» Он сам был погребен именно в таком.
Мешки с песком были убраны, но их отпечаток все еще сохранялся на атласной подушке. Фицрой покачал головой и подошел поближе. Внезапно он замер, погрузившись в воспоминания. Когда он в последний раз склонялся над гробом, который тоже не должен был оказаться пустым, ему едва не пришлось утратить свою душу. Но древний египетский маг, назвавший себя Анвар Тауфик, никогда и не был мертвым, а Марджори Нельсон несомненно умерла.
Внутри он почувствовал слабый намек на мать Вики. Генри целый день провел среди сохранивших ее запах вещей и мог с легкостью опознать его след, все еще цеплявшийся к ткани под налетом запахов, оставшихся после дневного расследования. Распрямившись, он почувствовал уверенность в том, что какие бы поступки ни совершала Марджори Нельсон в своей жизни или после смерти, она не встала из гроба таким же образом, как подобные ему создания.
Но здесь, тем не менее, было что-то.
На протяжении столетий Фицрой вдыхал запах смерти во всем множестве ее разновидностей, но эта смерть, этот слабый намек, который смогло уловить обостренное обоняние вампира, был ему не знаком. Такого вида смерти он не знал.

Глава 5

- Доктор Брайт, только взгляните на это! Определенно, мы подбираемся к модели независимости ритмов головного мозга.
- Ты уверена, что это не эхо от сигналов, которые мы ввели в ее программу?
- Совершенно уверена. - Кэтрин постучала по распечатке ногтем. - Посмотрите на этот пик. И вот на этот.
Дональд склонился над плечом доктора и принялся рассматривать широкую бумажную ленту самописца.
- Электронная отсебятина, - объявил он. - И после тридцатичасовой записи процесса, который можно назвать «такова твоя жизнь», - я ничуть этому не удивлен.
- Возможно, ты прав... - Доктор Брайт провела рукой по каждому пику на диаграмме, и какая-то туманная улыбка изогнула краешки ее губ. - Но с другой стороны, может статься, мы действительно столкнулись с чем-то значительным. Кэтрин, мне кажется, следует открыть герметичный бокс.
Оба аспиранта от неожиданности резко повернулись и в изумлении воззрились на своего руководителя.
- Слишком рано, - возразила девушка. - Обычно мы даем бактериям как минимум семьдесят два часа...
- Однако полного успеха нам в этих случаях добиться не удавалось, - сказала доктор Брайт. - Мы утратили первые семь экземпляров, номер восемь начинает разлагаться, и, согласно утренним образцам, даже у номера девять не проявляются признаки клеточной регенерации в мускульных тканях. Полная катастрофа с номером пять доказала, что через семьдесят два часа удачное течение эксперимента невозможно, поэтому предлагаю взглянуть, что получится, если мы сократим процесс.
Кэтрин провела ладонью по обтекаемой поверхности бокса.
- Я не знаю... - произнесла она с сомнением.
- И кроме того, - продолжала доктор, - если эти пики действительно указывают на возникновение самостоятельной мозговой активности, в дальнейшем то, что мы считали существенным фактором, - лишение сенсорной чувствительности в условиях камеры, вероятно...
- Расплющивает их в лепешку.
Обе женщины обернулись.
- Довольно грубо, Дональд, но, по существу, правильно.
Кэтрин внимательно оглядела все узлы установки и мониторы, отражающие состояние процессов во времени, на которых высвечивались результаты обработки.
- Хорошо. За исключением постоянного альфа-ритма на входе, по сути дела, она ничего другого не выдает.
Доктор Брайт вздохнула и решила на некоторое время согласиться с этой точкой зрения.
- Так оно и есть. Кэтрин, не своди с мониторов глаз и, если произойдут какие-либо изменения, сразу же дай знать.
Задвижка щелкнула, затвор, издав похожий на вздох звук, открылся; возник легкий запах формальдегида, примешавшийся к обогащенному кислородом воздуху, и тяжелая крышка бесшумно поднялась вверх на противовесах. Обнаженное тело Марджори Нельсон лежало на стерильной подкладке, выстилавшей бокс изнутри, огромные пурпурные шрамы были наспех зашиты; волосы раздвинуты в тех местах, где скобки удерживали крышку черепной коробки. Легкие следы похоронной косметики создавали искусственный румянец на скулах, заметно выделявшийся на фоне посмертной маски.
У пульта с мониторами Кэтрин нахмурила брови.
- Что-то не так... Быть может, плохое соединение. Доктор Брайт, будьте любезны, проверьте контакты.
Натягивавшая пару хирургических перчаток Дженис Брайт наклонилась и тут же стремительно отпрянула назад.
Серо-голубые глаза распахнулись.
- Черт побери! - Дональд в ужасе отскочил, наткнулся на бокс номера девять и ухватился за него, чтобы не потерять равновесие.
Одна секунда. Две секунды. Три секунды. Целая вечность.
Как внезапно они открылись, так же неожиданно глаза и закрылись.
Кэтрин со своего места не могла видеть тело, так как его загораживала аппаратура, также не обратила она особого внимания на возглас Дональда; по мнению девушки, его крики слишком часто раздавались по совершенно пустячным поводам. Она вздохнула.
- Просто проверьте разъемы. Возможно, что-то с проводами.
- С проводами! - Стетоскоп, висевший на шее молодого человека, взметнулся вверх, описав немыслимую дугу. - У нас здесь не просто что-то пошевелилось, уважаемая коллега, у нас произошло узнавание.
- Что ты сказал? - Кэтрин, как пружина, вскочила на ноги, вглядываясь попеременно в Дональда и в доктора Брайт - Что произошло?
- Мы открыли крышку, оно открыло глаза, ну и... бам! - Молодой человек нанес удар по невидимой боксерской груше. - За этот миг она поняла, кто стоит возле нее. Говорю тебе, Кэти, она узнала доктора Брайт!
- Чепуха. - Прежде чем выпрямиться, Дженис Брайт спокойно осмотрела имплантированный разъем. - Это была бессознательная реакция на свет. Ничего более. - Она стянула перчатки и раздраженно швырнула их в корзину. - Выключите кислородную установку. У нас осталось всего три полных баллона, и я не могу с уверенностью сказать, когда еще мы сможем получить новые. Кроме того проведите полное тестирование механизмов. Подготовьте обычный набор образцов.
- А как насчет альфа-ритма?
- Продолжайте регистрировать. - Выглядевшая слегка побледневшей в ярком освещении люминесцентных ламп, доктор Брайт остановилась на пороге. - Но при первом же признаке любого возбуждения немедленно отключите питание. У меня скопилась масса неотложных дел, так что я вынуждена вас покинуть.
Требовательный взгляд девушки вонзился в Дональда.
- По мне, то, что я видел, было не чем иным, как узнаванием, - повторил тот, вытирая вспотевшие ладони о брюки.
Кэтрин озадаченно закусила губу.
- Да, но электроника ничего не зафиксировала.
Ее коллега пожал плечами.
- Быть может, активность проявляется вне сети.
И тут же, словно желая подтвердить это предположение, номер девять начал стучать изнутри своего бокса.
Дональд, едва не подпрыгнув, выругался, но девушка огорчилась куда больше.
- Ох, как я могла забыть! Я же обещала ему, что он не останется там дольше, чем будет необходимо для соблюдения чистоты эксперимента.
Наблюдая, как она пробирается к боксу номер девять, Дональд выудил из кармана конфету и принялся методически сдирать с нее обертку. «Теперь появилось еще одно существо, которому не терпится выбраться из ящика», - мелькнуло в голове молодого человека.

* * *

Обычно доктор Брайт считала звук собственных шагов - стук кожаных подметок по кафельным плиткам пола - не более чем сопутствующим шумовым фоном, на который уже не обращаешь внимания. Сегодня, однако, эти звуки сопровождали ее, гнались за ней по пятам через пустынные вестибюли старого здания биологического факультета естественных наук, когда она проходила через переход в цокольном этаже и поднималась в свой офис. Даже удобно устроившись в глубине своего кресла, она, как ей казалось, все еще слышала разносящееся эхо шагов. Секундой позже Дженис Брайт осознала, что это был частый стук ее сердца.
«Возьми себя в руки, - твердо велела она себе, положив ладони на стол. - Вдохни поглубже и прекрати преувеличенно остро реагировать на сложившуюся ситуацию».
Состояние сердца Марджори Нельсон, а также то, о можно было без особой сложности заполучить ее тело, сделали пожилую женщину превосходным кандидатом для следующего этапа эксперимента. Заранее были сняты энцефалограммы, взяты образцы тканей, был создан особый вид бактерий для ее ДНК, - словом, все подготовлено для ее смерти. Или, точнее, для попытки возвращения ее из смерти в жизнь. Марджори, не имевшая никакого представления о том, чем занимается ее начальница, согласилась на тесты, которые, как ей было сказано, смогут помочь в лечении, и скончалась именно тогда, когда было нужно.
«Когда было нужно. - Дженис Брайт вздохнула. - Кончина произошла быстро и безболезненно, в то время как могло быть совсем по-другому». Уж не говоря о том, что ее при этом присутствие гарантировало полную уверенность в том, что вскрытие проводиться не будет и можно не беспокоиться о разрушении тканей, которое является следствием аутопсии.
Расправив плечи, доктор Брайт взглянула на скопившуюся корреспонденцию. Они пытались обратить смерть. Конечно, Кэтрин создала штамм бактерий, но без ее участия для практического применения открытия понадобились бы целые годы, если не десятилетия. Она сделала возможным дальнейшее продолжение экспериментов Кэтрин, и она получит вознаграждение.
Если узнавание, хотя бы на миг, действительно вспыхнуло в глазах Марджори, значит, они балансировали на грани успеха еще до того, как экспериментальные данные позволили предположить, что это возможно.
Если узнавание действительно имело место...
Тогда что?
«Марджори Нельсон мертва, и я искренно сожалею об этом. Она была ценным сотрудником, и мне ее будет недоставать. - Движением левой руки доктор Брайт вскрыла лежащий перед ней почтовый конверт. - Тело, которое теперь находится в герметичном боксе, является экспериментальным объектом под номером десять. И не более того».

* * *

- Я уже сообщила об этом полиции, мисс Нельсон, - лихорадочно перебирая бумаги на столе, сказала Кристи Олтмен. - Не знаю, обязана ли я говорить с вами.
- Разве полиция запретила вам говорить с кем бы то ни было?
- Нет, но...
- Вы должны согласиться, что, если кто-нибудь имеет право знать об этом, так это именно я. - Вики чувствовала, как сильно стиснула карандаш, и усилием воли заставила руку расслабиться.
- Да, но...
- Тело моей матери было похищено из вашего бюро.
- Я понимаю, но...
- Полагаю, что вы хотели бы сделать все возможное, чтобы помочь.
- Так и есть. Я действительно сделаю все, что смогу. - Кристи совершила ошибку, посмотрев Вики в лицо: она поняла, что не сможет отвести от нее взгляда. Серые, устремленные на нее глаза казались изваянными из замерзшего камня, и женщина почувствовала себя так же, как много лет назад, когда, поддавшись детскому дерзкому любопытству, прикоснулась языком к металлическому столбу ворот, - такой же глупой и попавшей в ловушку.
- Тогда расскажите мне все, что сможете вспомнить о Томе Чене. Как он выглядел. Во что был одет. Как вел себя. Что говорил.
- Все? - Это была безоговорочная капитуляция, и они обе знали об этом.
- Все.

* * *

- Не думаю, что ты носил что-либо подобное этому, когда был живым. - Кэтрин натянула на него тренировочные брюки с эмблемой Королевского университета. Сероватая кожа блестела после недавнего нанесения эстрогенного крема. - Я хочу сказать, учитывая все обстоятельства, ты был в неплохой форме, но при этом не выглядел спортсменом. Садись.
Номер девять послушно сел.
- Подними руки. Выше.
Когда он выполнил ее указание, между скобками разреза на грудине стали просачиваться капли агар-агара.
Девушка, не обращая на это внимание, надела на него через голову и руки трикотажную фуфайку.
- Вот так. Сейчас обуемся, и ты спокойно сможешь появиться в любой приличной компании.
- Кэти, мне неприятно сообщать об этом, но ты разговариваешь так, будто окончательно спятила. - Дональд оторвался от микроскопа и потер утомленные глаза. - Ты разговариваешь с анимированным трупом. Он не понимает тебя.
- А я думаю, что прекрасно понимает. - Она просунула одну костлявую ступню в кроссовку и плотно прижала застежку на липучке. - А если пока не понимает всего, то никогда и не научится, если мы не будем с ним разговаривать.
- Я знаю, знаю. Необходимая побудительная причина. Но мы не сможем вернуться к исходной мозговой деятельности, к чему-то, что мы не заложили в его программу. Это не подлежит сомнению. - Он поднял руку, чтобы предупредить протест девушки. - Мы получили некоторое свидетельство успешного взаимодействия с основными примитивными моторными функциями. Ты не нуждаешься в необходимости передавать каждому нервному окончанию мышцы отдельную инструкцию, и это, черт подери, поразительно. Но взгляни на это. - Он постучал пальцем по лбу. - Здесь, на верхнем этаже, нет никого. Жилец съехал.
Кэтрин фыркнула и одобрительно похлопала номер девять по плечу.
- Прекрасная форма обращения с пациентом. Теперь я понимаю, почему тебя вышвырнули из медицинского факультета.
- Никто меня не вышвыривал. - Молодой человек вставил под объектив микроскопа еще один срез. - Я совершил удачный маневр и оказался в аспирантуре по органической химии.
- Ты хочешь сказать, что пошел на это добровольно? А я вот слышала, что доктору Брайт пришлось спасать твою задницу.
- Барышня! - Изображая потрясение и ужас, Дональд широко распахнул глаза - Я и представления не имел, что вы знаете такие ужасные слова. - Он покачал головой и ухмыльнулся. - Ты слишком много времени проводишь среди одноклеточных оргазмов...
- Организмов!
- ...и тебе необходима настоящая жизнь.
Кэтрин подошла к боксу номера восемь и проверила электрические соединения.
- Кто-то должен оставаться здесь и заботиться о них.
Дональд вздохнул.
- Да уж, лучше ты, чем я.

* * *

Прикосновение.
Ее прикосновение.
По мере того, как импульсы продолжали поступать из сети, все большее количество слов возвращалось в память. Держать. Хотеть. Иметь. Правда, номер девять не знал, что делать с этими словами, но все же...
Ждать.

* * *

- Она заснула?
- Да. - Фицрой опустился на диван и скрестил руки на коленях; рыжевато-золотистые волоски под закатанными рукавами поблескивали в свете лампы.
- Вы вынуждены были... убедить ее?
- Собирался, но, в конечном счете, этого не потребовалось. Я только помог Вики успокоиться, а остальное можно отнести за счет полного изнеможения.
- Помог ей успокоиться? - фыркнул Селуччи. - Не является ли это неким эвфемизмом для обозначения чего-то такого, чего я не хотел бы знать?
Вампир его вопрос проигнорировал.
- Уже поздно, - заметил он. - Почему вы до сих пор на ногах?
Подняв ступни на кофейный столик и вытянув минные ноги, Майк проворчал:
- Не могу заснуть.
- А хотели бы?
Вопрос прозвучал довольно невинно. «Нет. Отнюдь не невинно. Ничто вообще не может быть невинным, если это исходит от Фицроя».
- Нет. - Селуччи постарался, чтобы ответ прозвучал столь же бесстрастно. - К тому же я подумал, что, если у вас возникла какая-нибудь идея насчет того, что нам следовало бы делать дальше, самое время это обсудить.
Генри повел плечами и окинул быстрым взглядом дверь в спальню, откуда до него доносилось биение сердца Вики, медленное и отчетливое; частый гневный стук, продолжавшийся весь день, наконец утих.
- Честно сказать, не имею на сей счет ни малейшего представления. - Он повернулся, чтобы посмотреть на собеседника. - Вы разве не должны вернуться на службу?
- Отпуск в связи с чрезвычайными обстоятельствами, - коротко ответил Селуччи, не открывая глаз. - А вы не собираетесь выйти, ну, не знаю, поохотиться в темноте, что ли, или заняться чем-то другим подобным?

Предыдущая страница 8 Следующая страница


9 Таня Хафф

- Вы, как я понимаю, не собираетесь заниматься сейчас расследованием?
- Расследованием чего? Вряд ли есть смысл организовывать засаду на месте преступления, и побьюсь об заклад, что этот мерзавец Чен, или как его там зовут, исчез, не оставив следов. Самый точный словесный портрет не поможет нам в идентификации преступника, которого мы не в силах обнаружить.
Фицрой нагнулся и собрал бумаги, разбросанные по кофейному столику. Вики потратила весь вечер на сбор данных, и когда она примерно около восьми проснется, то представит Майку свои результаты.
«Я поговорила со всеми, кто мог иметь с ним контакт, - сказала она, - за исключением одного из трех водителей автобуса, с которым встречусь завтра. Одежда и стрижка могут измениться, а вот даже от незначительных привычек отделаться гораздо труднее. Этот тип постоянно улыбается, даже оставаясь наедине с самим собой, когда смеяться вроде бы не над чем. Пьет исключительно кока-колу. Всегда носит в карманах какие-нибудь конфетки. Чаще всего садится на сиденье перед задней дверью у окна. Входит на остановке Джонсон-стрит на перекрестке Брок и Монреаль покупает билет и не пользуется талонами для пересадки с других маршрутов. Таким образом, живет он, вероятно, где-то в городе».
На Генри результаты ее расследования произвели впечатление - и в равной мере обеспокоили. Вики, казалось, сознательно не оставляла себе времени для скорби. В этом особого вреда не было, однако постоянная эмоциональная сдержанность, особенно в таких обстоятельствах, не могла не сказаться на ее здоровье. Вампир просмотрел исписанные подругой страницы и покачал головой.
- У нее здесь есть все, кроме фотографии.
С неохотой, но Селуччи вынужден был согласиться. Годы обучения и тренировки сумели взяли верх над эмоциями, и Вики теперь явно была должна заняться поисками конкретного человека, вместо того чтобы слепо цепляться за какое-то имя.
- Детектив Фергюсон сказал, что завтра попытается вызвать полицейского художника.
- Почему-то у меня возникло ощущение, что детектив Фергюсон не уверен в необходимости подобных действий.
- Дело не в его отношении. В ресурсах. Или, более конкретно, в их недостатке. Как Фергюсон утверждает, я его цитирую: «Да, это ужасно, но мы не справляемся с недостойными поступками, жертвами которых становятся живые люди».
Майк стиснул зубы, когда вспомнил, сколько раз был свидетелем различных «недостойных поступков», совершенных над живыми людьми. И эти поступки так и остались безнаказанными из-за нехватки кадров или из-за недостаточного бюджета отдела. Селуччи никоим образом не оправдывал желание Вики самостоятельно осуществить наказание вне официального правового процесса, но, помилуй Бог, он ее понимал. Он испытывал удовлетворение, зная, что Анвар Тауфик обратился в прах и на сей раз останется прахом навсегда, или что Марк Уильямс смертью заплатил за свою жестокость, или что безумные поступки Нормана Бердуэлла не будут больше угрожать всему городу, потому что совершенные ими преступления намного перевешивали законность на весах в руках Правосудия.
Из-под тяжелых век он внимательно вглядывался в Генри Фицроя. Сколько существ занимались тем же, что и вампир? Сотни? Тысячи? И можно ли представить, что, пока он и его коллеги гонялись, рискуя своей шкурой и сбивая в кровь ноги, за преступниками, Фицрой и ему подобные занимались по существу тем же, уничтожая этих мерзких тараканов, выродков человечества? Селуччи фыркнул. Если такие создания не являлись мифом - а сидящий перед ним Фицрой доказывал обратное, - они занимались чертовски неэффективной работой.
Вампиры. Оборотни-вервольфы. Демоны всякие. Мумии. Только ради Вики он мог бы смириться с существованием столь немыслимого с точки зрения здравого смысла взгляда на реальность. Может быть, ему следовало прислушаться к стенаниям своей семьи, жениться на славной итальянской девушке и остепениться наконец. Точно так же, как недавно Генри, он метнул взгляд через плечо в направлении спален. «Нет. У славной девушки, итальянки или любой другой, нет никаких шансов выиграть забег». Вики была товарищем и другом, и, как бы глупо это ни звучало, женщиной, которую он любит. Он должен был теперь встать на ее защиту, поскольку она отчаянно в нем нуждалась, независимо от того, кто или что играло на одной с ней стороне.
Он не хотел иметь что-либо общее с Генри Фицроем. Он не хотел уважать его. И он, уж будьте уверены, совершенно не хотел ему нравиться. Оказалось, у него не было выбора в отношении первого из приведенных аспектов, а несколько месяцев тому назад он вынужден был отказаться и от второго и весьма сильно подозревал, что, вопреки сложившимся обстоятельствам, утрачивает ныне и третий. «Господи Боже. Приятель какого-то кровососа». Чего стоила одна только демонстрация силы в гостиной Вики. Куда безопаснее было бы заигрывать с питбультерьером.
Вампир почувствовал тяжесть взгляда соперника и постарался вспомнить, когда в последний раз ему пришлось провести столько же времени со смертным, от которого он не насыщался. Или от которого не намеревался делать это впредь. Ситуация сложилась, мягко говоря, неординарная.
Потому что за всю свою долгую жизнь Генри Фицрой редко чувствовал себя столь неуверенным в собственных силах.
- Мы не сможем разобраться в этом, - произнес он вслух, - пока тело не будет найдено и погребено и пока скорбь Вики не иссякнет.
Селуччи не потрудился даже сделать вид, что не понимает, к чему относятся эти слова, хотя такое искушение испытывал.
- Вот и найдите тело, - предложил он и зевнул так широко, что едва не вывихнул челюсть.
Фицрой приподнял бровь.
- Сказать легко, - бесстрастно заметил он.
- Да? А как насчет того странного запаха, который вы обнаружили в прошлую ночь, как мне рассказала Вики?
- Я не ищейка, детектив. И кроме того, мне удалось проследить его только до автостоянки.
- На что походил этот запах?
- На смерть.
- Не удивительно. Ведь вы были в зале для траурных церемоний... - На этих словах Майк снова зевнул.
- Похоронные бюро прилагают массу усилий, чтобы в этих залах не пахло смертью. Это было нечто иное.
- О Господи, только не затевайте все снова! - простонал Селуччи, проводя пятерней по шевелюре. - Что на этот раз? Это милое чудовище из озера Лох-Несс? Болотная тварь? Годзилла?
- Кто-кто, вы сказали?
- Ну, вы же сами постоянно обвиняете меня, что я насмотрелся дешевых фильмов ужасов. А сами, я гляжу, никогда не смотрели их по субботам днем. Понимаю, конечно, время показа для вас несколько неудачное. А детям нравится. Каждую субботу тысячи из них прилипают к экранам, чтобы насладиться, как вы совершенно верно подметили, дешевыми, скверно продублированными черно-белыми фильмами о громадном монстре, нападающем на Токио...
Звук захлопнувшейся дверцы машины на автостоянке прозвучал неестественно громко.
- Иисусе Христе. - Глаза Майка широко распахнулись. В этот момент, невзирая на утомление, он понял что уже не испытывает ни малейшего желания заснуть. Он сел и спустил ноги на пол. - Кино. Вы не думаете...
- Что Том Чен сыграл роль Игоря, слуги доктора Франкенштейна, в новой постановке этой пьесы? - Фицрой улыбнулся. - Думаю, как я уже имел возможность упоминать ранее, вы насмотрелись дурацких фильмов, детектив.
- Да неужели? А знаете, что я на этот счет думаю? Мне...
Бам. Бам. Бам.
Они взглянули на дверь, потом - друг на друга.
- Полиция, - произнес Селуччи, медленно поднимаясь.
- Нет. - Генри встал у него на пути. Он ощущал живое, слышал ток крови, запах волнения. - Это не полиция, хотя подозреваю, что им бы хотелось, чтобы мы так думали.
Бам. Бам. Бам.
- Какая-то опасность?
- Не знаю. - Вампир пересек комнату. Когда он остановился, Майк встал позади у его левого плеча. Уже много лет миновало с тех пор, как он нуждался в живом щите. Фицрой распахнул дверь.
Вспышка сработала прежде, чем он смог отреагировать. Смертный отпрянул бы, но Генри выбросил вперед руку и прикрыл ею объектив камеры, прежде чем успел сработать затвор. Он застонал, когда сверкающий свет хлестнул потоком боли по его чувствительным глазам, и сжал пальцы. Смятые пластмасса, стекло и металл больше уже не могли называться фотоаппаратом.
- Эй, эй!
Дама, сопровождавшая фотографа, проигнорировала как разбитую на куски камеру, так и сопровождающий это действо пронзительный крик протеста. Иногда они получали великолепный откровенный снимок именно в тот момент, когда отворялась дверь, но временами это не удавалось. Ее это мало трогало.
- Добрый вечер. Могу ли я видеть Викторию Нельсон? - Растопырив для устойчивости локти и выставив вперед блокнот как испытанное в боях оружие, она попыталась прорваться в квартиру. Большинство людей, как она давно уже убедилась, были слишком учтивы, чтобы остановить ее.
Изящный молодой человек не пошевелился; репортерша почувствовала, что ударилась о не очень высокую кирпичную стену. Ладно, стало быть, вводим в действие план В. А если и он не сработает, что ж, она пройдется по всему алфавиту.
- Мы так сожалели, когда узнали о том, что случилось с матерью мисс... - Скорый поезд ее мыслей сошел с рельсов где-то в бездонной глубине светло-карих глаз.
Фицрой решил, что не станет обращаться с этими журналюгами с чрезмерной изысканностью. Он был не в настроении, да они, собственно, того и не заслуживали.
- Убирайтесь! И впредь держитесь отсюда подальше.
Только после того, как они оказались в машине, за надежно закрытыми дверьми, фотограф, сокрушенно разложив у себя на коленях то, что осталось от камеры, обрел наконец способность говорить.
- Что мы будем теперь делать? - сокрушенно поинтересовался он.
- Мы будем делать... - Трясущимися пальцами женщина включила передачу, нажала на газ, и гравий с автостоянки веером разлетелся из-под колес - Будем делать в точности то, что он сказал.
Им обоим угрожали сотни раз, да что там, может быть и тысячи. Однажды на них напал бывший защитник из НХЛ, размахивавший с безудержной яростью хоккейной клюшкой. Однако им всегда удавалось получать материал. Или, по крайней мере, одну из версий. На этот раз что-то в сердце, в глубине души, в крови и в костях прожженной репортерши определило истинную опасность и отбросило возможность сознательного осмысления этого факта.
В квартире Марджори Нельсон Селуччи с завистью смотрел на рыжевато-золотистый затылок Генри. Если он что-то ненавидел воистину, так это прессу. Высказывания, которые позволяли себе ее представители, немало отравляли ему жизнь.
- Хотел бы я иметь возможность делать то же самое, - проворчал он.
Вампир благоразумно удержался от высказывания вслух очевидной истины и, прежде чем обернуться, удостоверился, что маска, обычно скрывающая его истинное лицо, водружена на место.
Майк потер кончик носа и вздохнул.
- Возможно, за этими явятся другие.
- Я разберусь и с ними.
- А если это произойдет в дневное время?
- Тогда с ними разберетесь вы. - На губах Фицроя заиграла недобрая улыбка. - Вы сейчас не находитесь при исполнении служебных обязанностей, детектив. И можете быть столь же грубым, как... - Насколько грубым может быть Селуччи, осталось невыясненным, поскольку вампир внезапно исчез, а он сам мигом позже уже мчался вслед за ним в спальню.

* * *

Как она могла забыть?
Она с неистовством принялась отдирать от пола в кухне кафельные плитки. Когда они поддавались, она отшвыривала их куски, не обращая внимания на сорванный ноготь, на кровь, текущую с рук, капли которой уже начали вырисовывать на полу причудливый узор. Вот здесь, вот здесь. Почти здесь...
Расчищенная поверхность с неровными краями уже составляла футов шесть в длину, в ширину - вдвое меньше. Наконец обнажился «черный пол». Плесень покрывала серовато-коричневые доски, а между ними узкими завитками угнездились отвратительные мертвенно-бледные грибы. Не в силах привести в норму дыхание, она в отчаянии заколотила по ним кулаками.
Дерево треснуло, расщепилось, и у нее достало сил, чтобы ухватиться за первую доску. Она навалилась на нее всей тяжестью тела, и доска оторвалась с влажным хлюпающим звуком, обнажая часть белокурых с сединой прядей волос и, возможно, кусочек плеча.
Как могла она забыть, где оставила свою мать?

* * *

- Вики! Вики, проснись, это только сон.
Она не смогла удержать первый вопль, но успела справиться со вторым, подавив его в горле. Ее сознательный ум воспринимал утешения, которые кто-то шептал ей на ухо. Подсознание же ожидало, пока оторвется следующая доска. Руки действовали по собственному разумению, пальцы глубоко впивались в плечо, а чья-то рука изогнулась вокруг нее, ограждая от опасности.
- Все в порядке, Вики. Все в порядке. Я здесь. Это был всего лишь сон. Я с тобой. Я смогу... - Смысл слов, как хорошо знал вампир, имел не столь существенное значение, как интонация, и, уговаривая ее, он обвивал звуковыми модуляциями речи яростный стук сердца женщины и убеждал его успокоиться.
- Генри?
- Я здесь.
Она боролась с кошмаром, стараясь восстановить сбившееся дыхание, и наконец выиграла это сражение. Длительный вдох. Еще более длительный выдох. Теперь повторить то же самое еще раз...
Фицрой почти что услышал, как защитный барьер с явственным стуком опустился и встал на место, когда Вики вырвалась из его рук, вызывающе вздернув подбородок.
- Со мной все в порядке. - «Это был всего лишь сон. Я вела себя как ребенок». - Действительно, я в полном порядке. - Темнота сместила восприятие окружающих ее вещей. «Куда, к черту, подевался прикроватный столик?» - Включи свет, - скомандовала она, изо всех сил стараясь преодолеть новую волну паники, вот-вот готовую ее охватить. - Мне надо отыскать очки.
Прохладное прикосновение к руке, и ее пальцы с благодарностью почувствовали тяжелую пластмассовую оправу. Второе прикосновение помогло ей водворить их на место именно в тот момент, когда комната залилась ярким светом. Зажмурив на мгновение глаза, чтобы от него уберечься, Вики повернулась к выключателю и встретила обеспокоенный взгляд Селуччи.
- О Господи. Вы оба?..
- Боюсь, что так. - Генри присел на край кровати и спросил, не ожидая положительного ответа:
- Хочешь рассказать о том, что тебе приснилось?
Губы женщины скривились.
- Нет.
Говорить об этом означало думать об этом. Думать о том, что бы она обнаружила, если бы ей удалось отодрать еще одну доску...

* * *

- Селуччи? Фергюсон. На медицинском факультете есть три Чена. Одного из них даже зовут Том, Томас Альберт Чен. И, можешь себе представить, у парня - железное алиби не только на ту ночь, но на полных две с половиной недели. Бедолага провел их в гипсе на виду у всех. В клинике. Не повезло, верно?
Майк, зажав телефонную трубку между плечом и ухом, проглотил кусок яичницы и запил его глотком крепкого кофе. Он не считал детектива человеком, способным на сарказм. Похоже, ошибался.
- Да уж, по-другому не скажешь. Ты раздобыл эту новость не у самих ли Хатчинсонов, на всякий случай спрашиваю?
- Брось это, Селуччи, и прекрати тратить попусту мое драгоценное время. Мы оба, и ты и я, понимаем, что надо разыскивать вовсе не Тома Чена. - Фергюсон вздохнул, услышав на другом конце провода неразборчивое ворчание, красноречиво предлагающее: «А не пошел бы ты...» - Я искренне соболезную мисс экс-детективу по поводу столь неприятных событий, последовавших за кончиной ее матушки, но я знаю, черт побери, что делаю. Немедленно свяжусь с тобой, если добуду какую-либо настоящую информацию.
Майку удалось повесить трубку и запихнуть в рот следующий кусок яичницы до того, как, не устояв против свирепого взгляда Вики, он слово в слово повторил ей слова Фергюсона. Она могла уснуть, покоренная сверхъестественной защитой Фицроя, но он провел тревожную ночь, растянувшись в соседней комнате, настороженно прислушиваясь к любому звуку, который смог проникнуть сквозь стену, и поражаясь, почему он так легко оставил поле боя. «У тебя впереди целый день, - напомнил себе Селуччи, потянувшись за куском тоста. - Все равно, чтоб этому проклятому кровососу пусто было». Вернуть пошатнувшееся чувство собственного достоинства ему была в состоянии лишь надежда, что обильная еда сможет возместить утраченный сон.
Вики оттолкнула от себя тарелку. Она понимала, что нужно поесть, но был предел тому, что она смогла бы пропихнуть в сдавленное спазмами горло.
- Я хочу, чтобы ты проверил это алиби.
«О Господи, только не начинать все снова». Он-то думал, что его подруга сумела избавиться от навязчивой идеи, что Том Чен - подлинное имя их единственного подозреваемого. Словесный портрет, созданный ею, был добротной полицейской работой, Майк признавал это, - преждевременно, как оказалось, - как свидетельство, что она начала приходить в норму. Скрывая заботу, которую Вики не одобрила бы, он потянулся через стол и накрыл ее руку своей. Не имело смысла заново утверждать очевидное, если она отказалась выслушать его. Так что Селуччи попытался представить дело с другой точки зрения.
- Вики, детектив Фергюсон знает свое дело.
- Или ты сделаешь это, или я сама. - Высвободив руку, женщина с яростью воззрилась на него. - Я не позволю спустить это дело на тормозах. Ты не сможешь меня заставить. Зато можешь помочь, тогда все закончится скорее.
Глаза блестели слишком ярко, и он видел, как напряжены ее плечи и дрожат пальцы.
- Послушай, Вики...
- Я не нуждаюсь в няньках, Майк. Ни в тебе. Ни в нем.
- Хорошо. - Селуччи вздохнул. Она просила о помощи. Хотя это была бы не совсем та помощь, которую он хотел оказать, все же это было нечто. - Я проверю алиби и покажу его фотографию Хатчинсонам. Не думаю, что ты должна оставаться одна, но ты взрослый человек, и ты права: дело будет продвигаться быстрее, если мы станем над ним работать вдвоем.
- Втроем.
- Прекрасно. - Вряд ли можно было ожидать, что она согласится выставить Фицроя. - Что ты собираешься делать?
Женщина с резким стуком опустила на стол пустую кофейную кружку.
- Том Чен хотел заполучить тело именно моей матери. За время, что он работал в похоронном бюро, прошли похороны двух женщин примерно того же возраста и, приблизительно конечно, такого же состояния здоровья. Мне нужно выяснить причину этого. - Вставая, она обронила на пол нож. Тот подскочил, потом проскользил по кафельным плиткам кухонного пола, все еще нетронутым, все еще покрывающим...
«Как могла она забыть, где оставила свою мать?»
Яичница в ее желудке превратилась в ком размером с кулак, поплывший куда-то вверх, под ребра. Не опуская взгляда, она переступила через упавший нож. Еще два шага перенесли ее за пределы кафельного покрытия.
Белокурые с сединой пряди волос и часть плеча.
Осталась всего одна доска...

* * *

- Подними правую ногу, - велел Дональд, вводя цифровые данные части энцефалограммы, соответствующие этой команде, непосредственно в сеть.
В раскрытом герметичном боксе правая нога женщины задрожала и медленно поднялась примерно на четыре дюйма.
- Эй, Кэти, наша новая ученица проявляет великолепные способности. Помнишь, как нога нашего приятеля под номером девять взлетела кверху? Словно он пытался достать ею до потолка?
- Я помню, как встревожилась доктор Брайт, потому что он мог повредить таким образом тазобедренный сустав, - отозвалась Кэтрин, продолжая регулировать внутривенное питание быстро разлагающегося номера восемь. - И, по крайней мере, мы не должны были манипулировать его ногами в течение первой сотни экспериментов, как пришлось поступать с остальными.
- Эй, остынь на минутку. Я ведь не говорю что-нибудь против твоего супертрупа. Я только указываю, что номер десять, кажется, обладает количественной регулировкой.
- Естественно, ведь мы используем ее собственную энцефалограмму.
- Верно, номер девять управляется моими энцефалограммами для исполнения основных движений. - Молодой человек передразнил ее высокомерный тон. - Естественно, он не имеет таких преимуществ.
- Я поражалась, что он вообще смог ходить.
- Да что ты говоришь! - Дональд театрально прижал руку к сердцу. - Я потрясен до глубины души. - Шутливо закатив глаза за спиной остававшейся совершенной невозмутимой девушки, он нажал несколько клавиш на компьютере. - Наверное, не слишком-то приятно топать по жизни с такой раной в груди, если тебя интересует мое мнение. Опусти правую ногу.
Подчиняясь закону всемирного тяготения, правая нога упала.
- Подними левую ногу. У меня появилось такое чувство, что номер десять будет той самой крошкой, что принесет нам богатство.
Кэтрин сдвинула брови - сейчас следовало проверить состояние номера девять.
- Слишком много болтовни о «богатстве». Открытие новой области знаний должно обладать ценностью само по себе; соображения насчет денежных аспектов затрудняют исследования. Безусловно, номер десять представляет гигантский шаг вперед, в той степени, насколько дело касается экспериментальных данных, однако это никоим образом не представляет пределов достижимого.

* * *

Ей нужно кое-что сделать.
Потребность начинала размывать ясность, переходящую в забытье.

* * *

- Честно говоря, Вики, я удивляюсь, почему мать не рассказала вам об этом. - Поправляя очки, доктор Фридман взглянула еще раз на историю болезни Марджори Нельсон. - Ведь диагноз был установлен примерно семь месяцев тому назад.
Выражение лица Вики не изменилось, хотя желваки на ее челюсти слегка дернулись.
- Знала ли она, насколько это было серьезно? - Они - это слово могло относиться к любой матери, не похоже, что такая иллюзия отстраненности помогала. - Знала ли она, что сердце могло подвести ее в любой момент?
- О да, фактически мы уже согласовали вопрос о попытке хирургического вмешательства, но, понимаете... - Доктор Фридман сокрушенно пожала плечами. - Вы никогда заранее не знаете, чем могут обернуться подобные операции, как поставлено дело в больнице с послеоперационным уходом за больными...
- Вы хотите сказать, что ее убило сокращение бюджетного финансирования? - Слова падали из ее рта, как дробленое стекло.
Доктор Фридман покачала головой и снова предприняла попытку вести разговор в успокаивающем тоне.
- Нет, конечно же. Вашу мать убил порок сердца Возможно, он был у нее с детства и не давал до поры до времени о себе знать, но когда стареющая мышца не смогла больше его компенсировать...
- Было ли это обычным явлением?
- Это не было обычным явлением...
- Было ли оно настолько необычным, что ее тело могли похитить в исследовательских целях? - бесстрастным голосом продолжала свой допрос Вики.
- Нет, смею вас заверить, таковым оно не являлось.
- Мне бы хотелось взглянуть на историю болезни.
Доктор Фридман бросила взгляд на лежащую перед ней папку. Разумеется, подобные документы имели конфиденциальный характер, но Марджори Нельсон была мертва, и ей все эти тонкости были уже безразличны. А ее дочь оставалась в живых, и, если содержимое документа могло бы способствовать выявлению недостатков предпринятых мер лечения, пропади она пропадом, эта конфиденциальность. Однако в деле не оставалось никаких подробностей, которые бы она утаила в течение последнего часа этого дознания - подробности были изъяты из ее памяти с хирургической точностью, сколь пугающей, столь и впечатляющей. Приняв решение, женщина подтолкнула папку через стол и спросила:
- Могу ли я быть еще чем-нибудь полезной?
- Благодарю вас, доктор. - Вики опустила папку в свою сумку и встала. - Я еще свяжусь с вами.
Словно это было вовсе не то, что она имела в виду, доктор Фридман предприняла еще одну неловкую попытку:
- Говорили ли вы с кем-нибудь еще о вашей утрате?
- Моей утрате? - Ее собеседница натянуто улыбнулась. - Я говорю об этом со всеми. - Она кивнула, скорее обозначая уход, чем прощание, и вышла из кабинета.
Доктор Фридман, как только дверь захлопнулась, пришла к выводу, что выбор слова «утрата» был не слишком удачным.

* * *

Ей почти удалось это. Она почти добралась до необходимого места в памяти. Определенно там было что-то, что ей необходимо сделать. Что она должна была сделать.

* * *

- Кэти. Там какой-то шум.
- Какого рода? Растягиваются ткани? Трещат суставы, что именно?
- Голосовой шум.
Кэтрин вздохнула.

Предыдущая страница 9 Следующая страница


Договор крови 10

- Дональд...
- Нет, в самом деле. - Он выпрямился, все еще собираясь натянуть спортивную фуфайку на руки, которые поднял вверх посредством подачи электронного сигнала. - Это что-то вроде стона.
- Ерунда. - Девушка слегка отстранила его и осторожно потянула фуфайку вниз. - Быть может, это просто выходили остатки воздуха. Ты неаккуратно с ними обращаешься.
- Возможно, но я также знаю разницу между отрыжкой и стоном. - Побледнев, молодой человек отошел к своему столу и упал на стул, срывая по пути обертку с мятной жевательной резинки. - Я начну сегодняшнюю серию биопсий. А ты закончишь наряжать своих Кена и Барби.

* * *

- Ваша мать была довольно обычной милой женщиной. - Миссис Шоу печально улыбнулась над краем кофейной кружки. - Вы, возможно, были самым экзотическим моментом в ее жизни.
Вики позволила себе ощутить сочувствие собеседницы как волну, накатившую на скалу, и подтолкнула сползшие очки на место.
- Вы уверены, что она не была вовлечена во что-либо... необычное за последние несколько месяцев?
- Ох, ну конечно же нет. Она рассказала бы мне об этом, если бы такое случилось. Мы болтали обо всем на свете, ваша мама и я.
- И вы знали о состоянии ее сердца.
- Разумеется... - Внезапно покраснев, пожилая женщина поспешила найти способ, чтобы отвлечь внимание собеседницы от своих последних слов. - Простите, может быть, еще кофе?
- Нет, благодарю вас. - С этими словами Вики поставила кружку, принадлежавшую ее матери, на ее же стол, затем наклонилась и осторожно положила лицом вниз свою фотографию, сделанную в день выпуска из академии.
«Расследование не должно становиться вашим личным делом. - Голос инструктора полицейской академии эхом отдавался у нее в голове. - Эмоции не дают осознать факты, и вы можете пройти мимо какого-нибудь с виду незначительного свидетельства, которое окажется необходимым для раскрытия дела».
- Вообще-то, если с вашей матерью произошло хоть что-то необычное, об этом могла бы знать доктор Брайт. - Миссис Шоу поставила на стол кружку и участливо наклонилась вперед. - Когда она узнала об этом сердечном заболевании, то убедила вашу мать, что необходимо провести множество исследований.
- Какого типа исследования?
- Я не знаю. Не думаю, что ваша мать...
"Прекратите так говорить! Ваша мать! Ваша мать!
У нее было имя".
- ...знала.
- Могу я увидеться с доктором Брайт?
- Боюсь, не сегодня днем. Сейчас она присутствует на заседании кафедры, но думаю, завтра утром она сможет найти время, чтобы встретиться с вами.
- Благодарю. - Вики встала. Губы ее изогнулись в безрадостной улыбке. Она чувствовала себя скорее патером Брауном, нежели Арнольдом Шварценеггером.

* * *

- Черт побери, взгляни на часы. Уже почти половина девятого. Неудивительно, что я проголодался.
Кэтрин осторожно поместила чашку Петри в инкубационную камеру.
- Голоден? Не понимаю почему, ты же весь день поглощаешь сахар.
- Кэти-Кэти! И еще считаешь себя ученым. Сахар только заглушает чувство голода, он его не удовлетворяет.
Белесые брови его собеседницы изогнулись.
- Не думаю, что ты так уж прав.
Дональд надел куртку.
- Кого это волнует? Давай сходим за пиццей.
- У меня еще уйма работы.
- У меня тоже найдется, чем заняться. Но сомневаюсь, что смогу трудиться в полную силу, если все, о чем я думаю, - это как бы набить желудок. - Дональд пересек комнату и, ущипнув девушку за плечо, выразительно повел бровями. - И не сомневаюсь, что всего несколько секунд назад я слышал, как твой животик тоже требовал обратить на него внимание.
- Видишь ли...
- Разве твое исследование не заслуживает полного внимания?
Она негодующе выпрямилась.
- Можно подумать, ты сам этого не знаешь.
- Отвлеченная чувством голода, ты можешь нанести своим исследованиям чудовищный вред. Пойдем. - Молодой человек подхватил ее пальто. - Ненавижу перекусывать в одиночестве.
Признавая справедливость, по крайней мере, последнего утверждения, Кэтрин позволила ему провести себя к двери.
- А как же с ними?
- С ними? - На миг он не мог понять, к кому относятся эти слова, потом вздохнул. - Мы можем принести для них пепперони, пропустить его через миксер и скормить им внутривенно, идет?
- Это совсем не то, о чем я думала. Они сидят здесь, не в боксах. Не следует ли нам...
- Оставь их в покое. Мы скоро вернемся. - Он буквально силой перетащил ее через порог. - Ты сама заявила, что они нуждаются в стимуляции.
- Ну да, я это говорила...
Убедившись, что Кэтрин стоит в коридоре, Дональд Ли вернулся и выключил верхнее освещение.
- Не вытворяйте здесь ничего такого, о чем пожалеете, когда мы вернемся.
С этими словами он выскользнул из комнаты и, повернув ручку, захлопнул дверь.

* * *

Одно за другим исчезали внешние воздействия, отвлекающие внимание. Затем возникли непонятные реакции, которыми она не могла управлять. Яркая, почти болезненная вспышка. Теперь все легче удавалось сосредоточить внимание на одной мысли. Вспоминать.
Что-то необходимо было сделать.
«Подними свою правую ногу».
«Подними свою левую ногу».
«Иди».
Она вспомнила, как надо ходить.
Медленно раскачиваясь из стороны в сторону, чтобы компенсировать слегка нарушенное чувство равновесия, она пересекла комнату.
Дверь.
Заперта.
Открыть.
Пришлось пустить в ход обе руки, согнуть пальцы, чтобы повернуть ручку; то, что надо делать, подсказывала не память, нечто другое, память превратилась в обрывки воспоминаний, изрезанных на куски.
Было что-то такое, что она должна была сделать.
Необходимо было сделать.
Номер девять следил. Следил за ходящим. Следил, как тот выходил из комнаты.
Этот новый был не похож на другого. У того не было...
Не...
Тот был пуст.
Этот новый не был пуст. Этот новый был подобен ему...
Ему.
Он.
Два новых слова.
Он подумал, что это, быть может, важные слова.
Он встал и пошел, как его научили, по направлению к двери.

Глава 6

- Это не восемнадцатое столетие, Фицрой. Медицинские школы уже давно прекратили нанимать разрывателей могил.
Генри огладил лацканы своего черного кожаного плаща.
- У вас имеются более продуктивные идеи, детектив?
Селуччи бросил на вампира хмурый взгляд. У него таких идей не было, и оба они прекрасно это знали.
- Не будем сейчас рассматривать исторические прецеденты, - продолжил Фицрой. - Детектив Фергюсон, кажется, уверен в том, что в дело замешаны студенты-медики; это мнение, очевидно, основывается на прецедентах местного масштаба.
- Детектив Фергюсон готов обвинить студентов Королевского университета во всем на свете, начиная от пробок на дорогах до погоды, - ехидно заметил Селуччи. - И я думаю, что вы сами не слишком высокого мнения о детективе Фергюсоне.
- Я даже ни разу не встречался с этим человеком.
- Вы сказали...
- Хватит, - прервала Вики со своего места на диване, постучав карандашом по кофейному столику, тап, тап, тап - эти четкие, отрывистые звуки служили фоном ее словам. - Следуя логике, необходимо обыскать все складские помещения в городе. Также, подчиняясь ей же, по историческим соображениям, если не по всем прочим, местом, откуда следует начать поиски, должен стать медицинский факультет.
- Те, кто отказываются учиться на исторических ошибках, - спокойно кивнул Генри, - обречены на их повторение.
- Избавьте меня от уроков истории, - проворчал Майк. - И, поскольку я сомневаюсь, что этот факультет предназначен для публичных посещений посреди ночи, объясните, как вы собираетесь туда попасть?
- Вряд ли можно сказать, что уже наступила полночь.
- Сейчас без двадцати девять; вы, я вижу, предполагаете, что факультет открыт в такое время.
- Сейчас апрель, конец семестра; уверен, там полно студентов, а даже если это не так, помешать мне пройти будет не так уж просто.
- Ну разумеется. Вы растаете, словно в тумане? - Селуччи с раздражением отмахнулся, увидев выражение лица вампира. - Знаю, знаю, что вы скажете: насмотрелся низкопробных фильмов. Не обращайте внимания, я имею в виду именно это, когда прошу, чтобы вы мне ничего не говорили. Чем меньше я знаю о ваших талантах, тем лучше.
- У тебя есть ее фотография? - спросила Вики. Тап. Тап. Тап. - Ты сможешь провести идентификацию?
- Да. - Фицрой сомневался, что Марджори Нельсон в настоящий момент похожа на свою фотографию, но с этого все же можно было начать.
Тап. Тап. Тап.
- Мне следует пойти с тобой.
- Нет. - Он пересек комнату и упал на колено возле Вики. - Я смогу двигаться быстрее, если буду один.
- Да, но... - Тап. Тап...
Генри прикрыл ее руку и тем самым не дал карандашу подняться и ударить снова. Кожа женщины показалась ему нестерпимо горячей, и он ощутил, как нарастает под ее поверхностью напряженность мышц.
- Я смогу двигаться быстрее, - повторил вампир, - если буду один. И чем быстрее я буду передвигаться, тем скорее ты получишь информацию.
Вики вздохнула.
- Ты прав.
Фицрой помедлил еще мгновение, но, поскольку подруга так ничего больше и не добавила, встал и с неохотой выпустил ее руку.
Тап. Тап. Тап.
Едва заметно он провел пальцами по ее волосам и направился к двери.
Селуччи, стоящий около нее, перехватил его взгляд, после чего они одновременно посмотрели на диван. Вики сняла абажуры с обеих ламп у стола, и при ярком свете область вокруг ее рта и глаз казалась одновременно и опухшей, и болезненно натянутой.
- Не оставляйте ее одну, - прошептал Генри и исчез, прежде чем детектив смог ответить.
Стук карандаша преследовал вампира, пока он не вышел из здания.

* * *

Дверь явилась для нее преградой; принцип работы запорного механизма оказался за пределами ее понимания. От неожиданности она сдвинула брови, и от этого еще заметнее проступил ряд стежков под линией волос. Она заставила пальцы тянуть, и толкать, и трясти дверь до тех пор, пока та наконец не распахнулась.
Там находилось нечто, с чем она должна была что-то сделать. Возможно, это было по другую сторону этой двери.
Почти все верхнее освещение оказалось выключенным, и ей пришлось неуверенно брести от одной тени к другой. Она упорно продвигалась вперед. Коридоры начинали выглядеть знакомыми.
Она прошла сквозь другую дверь и оказалась в комнате настолько хорошо ей известной, что на мгновение показалось, что хаос расступился, и она поняла.
Я...
И тут все вновь разметал страшный вихрь, и она вновь очутилась среди каких-то разрозненных обрывков воспоминаний. За какой-то единственный миг биения механически расширенного сердца она осознала, что потерялась. Протестующий стон эхом отдавался от стен, но уже перед тем, как замер его последний отзвук, она забыла о том, что с ней каким-то образом произошло.
Она пересекла комнату, подошла к двум письменным столам, пододвинула к себе один из стульев и села. Все было правильно. Нет, не совсем так. Нахмурившись, она осторожно прикоснулась к стоящей в центре бювара кофейной кружке с надписью «Лучшей матери в мире» и переместила ее в дальний правый угол стола. Эта кружка всегда стояла справа.
И все же что-то по-прежнему оставалось неправильным. После момента почти сознательного мышления она остановила взгляд на серебряной рамке, лежавшей лицом вниз, и, после некоторых усилий, ей удалось поднять ее со стола и поднести к глазам. Дрожащими пальцами она с нежностью погладила изображение молодой женщины в форме. Потом встала.
Было еще что-то, что она должна была сделать.
Она должна пойти домой.

* * *

Он не знал, где мог находиться другой, и потому пошел, следуя по пути наименьшего сопротивления, пока не наткнулся на крошечный квадратик армированного стекла, сквозь который были видны звезды.
Снаружи.
Он помнил, что такое «снаружи».
Прижавшись лицом к стеклу, устремив глаза к звездам, он несколько раз надавил плечом на препятствие, упираясь кроссовками в кафельный пол. Скорее по счастью, чем сознательно, руками он ухватился за металлический брус, расположенный на высоте талии. Еще один толчок, и дверь пожарного выхода распахнулась.
Звуковой сигнал тревоги привел его в настоящий ужас. Он бросился вперед со всей скоростью, на какую был способен, и очутился на темных безлюдных дорожках, огибавших и соединявших между собой здания университета. Ему нужно отыскать ее. Найти свою добрую. У него все получится.

* * *

- Ну что, разве ты не чувствуешь себя теперь куда лучше?
- Полагаю, что да.
- Ты, стало быть, так полагаешь? - Дональд вздохнул и укоризненно покачал головой. - Лучшая пицца в Кингстоне, уж не говоря о моей невероятно приятной компании, а ты, похоже, считаешь, что лучше было бы остаться в лаборатории и грызть черствый сэндвич. Вряд ли ты вообще вспоминаешь, что иногда следует есть, когда обмениваешься шутками с нашими мертвыми приятелями.
- Ты оставил дверь открытой?
- Да с чего ты это взяла? - Молодой человек всматривался вниз, в тускло освещенный холл, на углу которого находилась дверь, ведущая в коридор. - Ты уверена, что эта дверь наша?
- Разумеется, уверена.
- Так вот, я совершенно точно закрыл ее, когда мы вышли, слышал даже, как щелкнул язычок замка.
Кэтрин ринулась вперед.
- Если с ними что-то случилось, никогда себе этого не прощу...
Дональд последовал за девушкой, но значительно медленнее, словно не был уверен, что стоит переходить на бег. Хотя охрана наблюдала за входами и выходами, ее сотрудникам не было вменено в обязанность патрулировать внутренние помещения. Старое здание биологического факультета выглядело подобием муравейника - с многочисленными вестибюлями и переходами, с хаотично поделенными комнатами. Если бы университету выделили бюджетные средства на снос, оно давно бы уже превратилось в гораздо более полезный трехэтажный гараж. Хотя молодой человек иногда задавался вопросом, являются ли они единственной лабораторией, чья деятельность скрыта от остальных, его нисколько не беспокоило, что их могут обнаружить. Это было крайне маловероятно.
А вот твердое сознание того, что он совершенно точно закрыл эту проклятую дверь, причиной для беспокойства являлось.
Потому что доктор Брайт, не расстававшаяся с единственным запасным комплектом ключей от лаборатории, никогда бы не оставила дверь открытой.
Неужели их все-таки обнаружили?..
«Весь вопрос в том, - размышлял он, покачиваясь на пятках, не уверенный, идти ли ему вперед или остаться и посмотреть, чем все это обернется, - достаточно ли далеко мы продвинулись вперед, чтобы полученные результаты оправдали методы их получения в глазах властей»? Ведь, в конце концов, трупы за номерами от одного до девяти использовались ими для исследовательских целей. К сожалению, Дональд не был уверен, что даже доктор Брайт сможет замять вопрос о теле номер десять, не будучи обвинена в надругательстве над усопшим.
Намерения отправиться в тюрьму у него не было. Ни малейшего. Ни за науку, ни вообще за что-нибудь. «Все ясно. Я выхожу из игры».
- Дональд. Они ушли!
Полуобернувшись, молодой человек замер в совершенном ошеломлении.
- Что ты имеешь в виду, говоря «они ушли»?
- Ушли! Их здесь нет! Они исчезли!
- Кэти! Очнись! Мертвецы не могут просто так встать и уйти прочь.
Пристальный взгляд девушки, в котором ярость в равной мере была смешана с отчаянием, огнем прожег разделяющую их тень.
- Ты же сам учил их ходить, идиот!
- О Господи, да мы и правда влипли! Ты уверена, что кто-то не вломился сюда, чтобы выкрасть их?
- Кто? Если бы кто-то их обнаружил, он дождался бы нас, чтобы потребовать объяснений.
- Или вызвал бы полицию. - Дональд отмахнулся от ее возражений и ворвался в лабораторию. Быстрый взгляд на мониторы убедил его, что номер восемь оставался в своем герметичном боксе, холодильные камеры жужжали на полную мощность - ими предпринимались отчаянные попытай предотвратить дальнейшее разложение. Стулья, на которых сидели номера девять и десять, были пусты. Оба бокса также были пусты. Он проверил под столами, в стенном шкафу в кладовой, обошел вокруг и осмотрел снизу каждую лабораторную установку.
Если никто их не обнаружил, а логика подводила именно к такому выводу, стало быть, мертвецы вышли отсюда самостоятельно.
- Это просто невозможно. - Дональд покосился на дверной проем. - Они не способны к абстрактным мыслительным процессам.
- Они видели, как мы выходили. - Кэтрин схватила его за руку и потащила обратно в холл. - Это было просто подражание, имитация. - Она подтолкнула его налево. - Ты пойдешь туда!
- Куда это - туда?

Предыдущая страница 10 Следующая страница


11 Таня Хафф

- Мы должны обыскать все здание.
- Тогда вызови лучше конную полицию, - вспылил он, потирая лоб дрожащими пальцами, - ведь у нас с тобой уйдут годы, чтобы обыскать здешние катакомбы.
- Но нам необходимо найти их!
С этим спорить было трудно.

* * *

Голоса.
Номер девять двинулся навстречу звуку, привлеченный почти знакомыми интонациями.
Была ли это она?

* * *

- Кэти! - Дональд стремительно пересек холл и покачнулся, остановившись, чтобы перевести дыхание, перед своей коллегой. - Слава Богу, что я нашел тебя. Мы оказались в большей беде, чем я думал. Я сходил поговорить с парнями из караульной службы в новом здании, ну чтобы просто узнать, не слышали ли они о чем-нибудь. Так вот, оказалось, что они слышали сигналы пожарной тревоги. Кто-то вышел через пожарный выход.
- Наружу? - Бледные щеки девушки побледнели еще больше. - И сейчас они там без надзора?
- Ну да, по крайней мере, один из них. Где твой микроавтобус?
- На автостоянке, позади здания. - Кэтрин повернулась и бросилась к выходу. - Мы должны найти их прежде, чем кто-либо другой!
- Блестящее умозаключение, Шерлок, - выдохнул молодой человек, следуя за ней.

* * *

Голоса слышались ближе. Он остановился на границе между рыхлой землей и твердым грунтом, настороженно поворачивая голову из стороны в сторону.
- Говорю тебе, Джинни, хорошая моя, никто здесь не ходит. Самое подходящее для нас место.
- Почему бы нам не припарковаться у башни, как все остальные?
- Потому, что все остальные останавливаются именно там, а мои моральные принципы не позволяют, чтобы копы светили фонариками мне в лицо в самые интересные моменты. И вообще, запотевшие стекла однозначно сообщают проходящим мимо, что внутри происходит нечто греховное. Но до чего все же прекрасная ночь! Давай отпразднуем приход весны. И, говоря о том, где нам устроиться...
- Пат! Обожди, пока я разложу сиденье. Будь осторожен... ох...
Его подошвы шаркали по гравию, когда он шаткой походкой постарался углубиться в тень, где стены обоих зданий подходили друг к другу. Он не понимал смысла новых шумов, но следовал за ними в направлении к какой-то металлической громаде, в которой опознал машину.
Он не знал, что означает слово «машина». Может ли она причинить ей вред?
Осторожно наклонившись, он стал всматриваться внутрь.
Светлые волосы.
Ее лицо не похоже на ее лицо.
Ее голос не похож на ее голос.
Сконфуженный, он протянул руку и коснулся линии ее щеки.
Ее глаза внезапно открылись, расширились, и она закричала.
Это больно.
Он отшатнулся назад.
Другое лицо всплыло из темноты.
Какие-то руки вцепились в него.
Его рука была схвачена за запястье, она рефлекторно сжималась и разжималась. Он хотел только убраться отсюда. И тут его пальцы сомкнулись вокруг чего-то мягкого и продолжали сжиматься, пока не прекратились эти неприятные крики. Второе лицо обмякло над его сжатой рукой. Ее лицо, не совсем ее лицо, уставилось на него. Потом она закричала снова.
Он повернулся и побежал.
Он помнил, как нужно бегать.
Он бежал, пока не прошла боль.
Под ногами теперь снова была рыхлая земля.
Он сильно ударился о какую-то твердую темноту и продвигался, отталкиваясь от нее, до тех пор, пока она не кончилась. Впереди засияли огни. Она, та настоящая, добрая, была там, где были огни.
- Там! Объезжай здание!
- Ты уверен?
- Ради Христа, Кэти, как ты думаешь, сколько оживших мертвецов разгуливает по городу сегодня ночью? Не мешкай!
Микроавтобус еще не остановился полностью, когда Дональд выскочил из кабины на дорогу. Он не удержался на ногах, но тут же поднялся и подбежал к неуклюжей фигуре, только что вынырнувшей из густой тени.
Он не обратил внимания на крики, несущиеся из-за здания. Бросив взгляд на лицо номера девять под уличными фонарями, он понял, что можно бы без труда догадаться, чем они вызваны. Несколько стежков, удерживавших скальп на месте, разошлись, и над свисающим треугольником кожи была видна серовато-желтая неровная поверхность черепной коробки.
«Доктор Брайт получит мои яйца на серебряном блюдечке!» Молодой человек глубоко вдохнул, приводя в норму дыхание, и так спокойно, как только смог, произнес:
- Иди за мной.

* * *

Иди за мной.
Он знал это слово.

* * *

- Дональд, я слышала, кто-то кричал, и сигналила какая-то машина.
- Послушай, нет смысла заморочиваться еще и по этому поводу. Номер девять снова с нами, так что езжай себе.
- Но мы должны проверить, все ли с ним в порядке. Они могли причинить ему вред.
- Не сейчас, Кэти. В данный момент он в безопасности, а вот что с номером десять, нам неизвестно. Нам нужно найти ее.
Девушка взглянула через плечо на номер девять, надежно пристегнутый к сиденью, неохотно кивнула и направила машину вдоль улицы.
- Пожалуй, ты прав. Сначала мы должны найти номер десять. Куда мы двинемся?
Дональд откинулся на пассажирском сиденье, вздохнул и вяло развел руками.
- Какого черта, откуда мне знать?

* * *

Тела Марджори Нельсон в университетском медицинском морге не было - ни в целом виде, ни по частям. Укрывшись за толстым стволом древнего клена, Генри, стараясь избавиться от запаха законсервированной смерти, размышлял, как лучше было бы использовать оставшуюся часть ночи. Две самые крупные больницы в городе располагались довольно близко. Если ему удастся проверить оба морга еще до рассвета - а он не видел причин, которые могли бы этому воспрепятствовать, - у него останется время для того, чтобы... чтобы, собственно, что?..
В течение всего прошлого года он узнавал, что частные следователи проводили большую часть времени, собирая вместе, как в паззле, куски разрозненной на первый взгляд информации в нечто такое, что, как они надеялись, могло бы походить на единое целое. Возможно, разумнее было бы проводить это время в библиотеках, а не в автомобильных погонях; результаты в неменьшей степени зависели бы от опыта, таланта и везения. Уж не говоря об упрямом желании проникнуть в суть вещей, граничившей с навязчивой идеей.
Навязчивая идея. Эта завладевшая всем существом Вики мысль - во что бы то ни стало найти тело матери - препятствовала проявлению скорби, которую она должна была испытывать, заслоняла от нее всю остальную жизнь. Генри задумчиво оперся о ствол дерева. Как долго еще он позволит этому продолжаться? Вампир знал, что смог бы пробиться сквозь выставленные ею заслоны, но какой ценой? Смог бы он это сделать, не сломив подругу? Не утратив ее? Не оставляя за собой детектива-сержанта Майкла Селуччи подбирать обломки?
Внезапно он улыбнулся, ряд белоснежных зубов сверкнул в темноте. «Ты измеряешь свою жизнь столетиями, - попенял самому себе Фицрой. - Дай ей немного времени самой справиться с этим. Ведь прошла всего пара дней». Слишком долгий срок, по меркам двадцатого столетия, чтобы столь глубоко погружаться в преодоление неприятностей; в этом веке умели быстро и аккуратно избавляться от мыслей подобного рода, промелькнуло в его сознании. Конечно, считается, что подавление эмоций наносит вред здоровью, но... вряд ли можно было утверждать, что ее состояние могло соответствовать определению «одержимость навязчивой идеей». По-видимому, присутствие Майкла Селуччи вызывало у него ощущение, что все это длилось гораздо дольше. «Я не могу сделать для нее больше, чем в моей власти. Надо верить в ее силу и здравый смысл и не сомневаться, что, насколько это возможно, она тебя любит».
«Вас обоих», - добавил внутренний голос.
«Заткнись», - с яростью велел он ему.
Выпрямившись, вампир оторвался от дерева и тут же замер; волосы у него на затылке встали дыбом. Секундой позже он услышал крик.
Звук отражался от стен близко расположенных зданий, что затрудняло определение его источника. После расследования нескольких ложных следов Генри оказался на маленькой, ютящейся на задворках автостоянке, около которой как раз, визжа тормозами, остановилась университетская полицейская машина. Ее фары осветили находящуюся в совершенно невменяемом состоянии девушку-подростка, пятившуюся от машины, и тела столь же юного паренька, наполовину выпавшего из машины на тротуар. Очевидно, он был уже мертв, когда ее дверца открылась: только мертвые падают с подобной бескостной вялостью, вне зависимости от места падения.
Прищурив глаза, чтобы защитить их от яркого света, Фицрой скользнул в густую тень. Не было ничего необычного в том, что случайного прохожего привлекли громкие крики, однако, анонимность обеспечивала подобным ему существам большую безопасность. Не производя шума более ощутимого, чем ветер, обдувающий известняковые стены, он стал удаляться прочь. Девушка была в безопасности; он, конечно, мог бы вмешаться в произошедшее, окажись там вовремя, но сейчас помочь уже никому не мог.
- Этот тип выглядел так, словно был мертв! Словно сотня смердящих покойников! Я не истеричка! Говорю вам, точь-в-точь как в кино про живых мертвецов! - Последние слова девушки захлебнулись в отчаянных рыданиях.
«Этот тип выглядел так, словно был мертв».
А труп бесследно исчез.
Фицрой остановился и повернул назад. Возможно, между этими событиями и не было никакой связи. Обходя угол здания, он едва не задохнулся. Запах смерти, с которой вампир только что столкнулся в похоронном бюро, показался ему настолько удушающим, что он должен был повернуть обратно. Он проследил этот запах от стены здания до какой-то выбоины у въезда на дорогу, и здесь его потерял.
Услышав завывания приближающихся сирен, Генри еще более углубился в сумрак ночи и заставил себя вернуться к автостоянке. Девушка, конечно, вопреки ее заявлениям, могла оказаться истеричкой, пережитый ужас нарисовал ей чудовищные подробности убийства, каких не было на самом деле. Полиция явно придерживалась такого мнения. Он же так не считал.

* * *

«Если Генри ничего не обнаружит в морге, я попрошу его начать ездить в автобусах. Молодого человека с азиатской внешностью, сидящего возле задней двери и постоянно жующего конфетки, выследить будет не слишком сложно. Селуччи сможет делать то же в дневную смену». Вики обвела карандашом место пересадки на Брок-стрит на карте автобусных маршрутов. Информация не столь уж исчерпывающая, но это было то немногое, что находилось в их распоряжении, и она понимала, что у полиции проработать этот след не будет ни времени, ни особого желания. Если Том Чен, или как его там зовут, все еще оставался в Кингстоне и по-прежнему ездил в общественном транспорте, в конце концов они его найдут.
«В конце концов». Она снова села на диван и потерла глаза под очками. «Если он все еще в Кингстоне и по-прежнему ездит в общественном транспорте».
А если нет?
Что, если он швырнул тело ее матери в машину и шустро смотался отсюда? Он мог покинуть не только город, но и вообще страну. ДоШтатов отсюда - рукой подать, и при таком интенсивном движении вероятность, что его машину осмотрят на таможне, пренебрежимо мала. Он мог сейчас находиться где угодно.
Но среди других аналогичных трупов в похоронном бюро он намеренно дожидался тела ее матери. Именно ее. Так что с гораздо большей уверенностью можно было полагать, что он находится где-то поблизости.
Стало быть, вопрос заключается в том, кто и где. А значит, следует и дальше собирать всю информацию, какую только возможно.
Вики сжала пальцами заднюю часть шеи, пытаясь ослабить напряжение, сковавшее плечи в монолитные ледяные блоки, потом снова нагнулась над кофейным столиком, не заботясь о том, что в этой кухне могла устроиться и поудобнее. Аккуратно отодвинув на самый край стопку листов с записями о Томе Чене, она разложила перед собой на столике содержимое папки, полученной от доктора Фридман. Кто, и где, и когда, и даже как; у нее были все данные - целые листы бумаги с заголовками черным фломастером на каждой странице. Только страница с вопросом почему оставалась незаполненной. Почему похищено тело? Почему похищено тело именно ее матери?
Почему она не сказала мне, что больна настолько серьезно?
Почему я не ответила на телефонный звонок?
Почему я не позвонила ей?
Почему меня не было рядом с ней, когда она во мне нуждалась?
Карандаш треснул у нее в пальцах, и этот звук заставил женщину снова опереться на спинку стула - сердце ее громко колотилось. Эти вопросы не были частью расследования. И по этой причине следует отложить их «на потом», когда она вернет свою мать. Прижав оправу на переносице левой рукой, Вики изо всех сил старалась снова овладеть собой. Ее мать нуждалась в ее силе.
И вдруг до нее донесся запах материнских духов, ее косметики и геля для душа; они обволокли нос и рот патиной прошлых лет. Вжимая правый кулак под ложечку, она пыталась справиться с нахлынувшей тошнотой. Обычные шумы в квартире выступили на передний план. Двигатель холодильника набирал обороты со звуком взлетающего вертолета, а постоянно текущий кран в ванной эхом отражался от фарфоровой раковины. Случайная машина, набирая скорость, пронеслась по улице, и что-то прошуршало по гравию на автостоянке.
С увеличением расстояния звуки затихали, но шаркающие шаги по расшатанным плитам пешеходной дорожки не смолкли. Вики нахмурилась, почти благодарная за возможность отвлечься.
Возможно, это был Селуччи, возвращавшийся из лавки, торговавшей рыбой и овощами по другую сторону улицы; его шаги звучали как-то непривычно, потому, наверное... ну, потому, что и он, и Генри, оба чувствовали себя неловко в ее присутствии, с тех пор как прибыли сюда, не поставив ее об этом в известность. И дело было вовсе не в том, что она не одобряла их желания помочь, ведь она, говоря по правде, была им признательна, просто ей хотелось вдолбить в их одинаково безнадежно тупые головы, что она и сама может позаботиться о себе.
Что-то промелькнуло в окне гостиной.
Вики выпрямилась. Большие окна полуподвальной квартиры ее матери всегда были искушением для соседских ребятишек, так что это не слишком ее удивило. Встав с дивана, женщина включила торшер с тремя стоваттными лампочками, которых было достаточно, чтобы сверкающий белый свет, заливший гостиную, пробился сквозь ночную темень, и она смогла разглядеть маленьких вандалов прежде, чем те успеют удрать.
Она постояла у окна, одной рукой держась за край занавески, другой - за шнурки жалюзи. Она определенно слышала, как что-то трется о наружную поверхность стекла. Одним плавным, привычным движением Вики резко отдернула жалюзи вверх.
Прижавшись к стеклу широко расставленными пальцами, беззвучно шевеля губами, за окном стояла ее мать. Две пары глаз, одинакового оттенка серого цвета, расширились при обоюдном одновременном узнавании.
Потом на секунду вселенная соскользнула куда-то в сторону.
Моя мать мертва.

* * *

Отрывочные воспоминания старались слиться в единое целое. В отчаянии она хваталась за обрывки.
Это моя...
Это моя...
Она просто не могла найти этого слова, удержаться за него.
Маленькая девочка, скачущая через веревочку, с волосами, перетянутыми синей лентой. Высокая молодая женщина, гордо стоящая в синей форме. Крошечный розовый ротик, раскрывающийся, скорей всего, в первом зевке в своей жизни. Ребенок, внезапно ставший взрослым, протягивает маленькие ручонки кверху, чтобы утешить ее, когда она плачет. Голос, говорящий: «Не беспокойся, мама».
Мама.
Это моя дочь. Мой ребенок.
Теперь она знала, что должна была делать.

* * *

За окном больше никого не было. Никто не двигался по автостоянке, насколько позволяло разглядеть пятно света и зрение Вики.
Моя мать умерла.
За углом, вне пределов видимости, на дорожке, ведущей к входу в здание, снова были слышны звуки неуверенных шагов.
Вики повернулась и бросилась к двери.
Она закрыла дверь на задвижку, провожая Селуччи - привычка, укоренившаяся за годы проживания в большом, полном опасностей городе.
Теперь она дрожащими пальцами пыталась справиться с механизмом - замок заклинило.
- БУДЬ ТЫ ПРОКЛЯТА, ЧЕРТОВА ШТУКА!
Она больше не слышала тех шагов. Не могла различить ничего, кроме рева крови в ушах.
«Она должна быть уже на ступенях...» Отчаянно нажимая на ключ, она не замечала, что в кровь ранит руки... «Открывает наружную дверь...» Была ли эта дверь заперта, когда уходил Селуччи? Вики не могла вспомнить. «Если она не сможет войти, она уйдет прочь». Весь дом задрожал, когда она кулаками отчаянно заколотила по замку. «Только не уходи!» Побелевшими от усилия пальцами она ощутила, как замок наконец поддался.
На лестничной клетке никого не было.
Наружная дверь была открыта.
«Только не уходи снова...» - этот крик все еще отдавался многоголосым эхом у нее в голове, хотя ни звука не вырвалось наружу сквозь стиснутые зубы, и тут Вики услышала, как захлопнулась дверь машины. Затем - шум отъезжающих по гравию колес.
Взрыв адреналина катапультировал ее с половины входной лестницы и швырнул в ночную тьму.

* * *

- Ты представляешь, Кэти, она пыталась войти внутрь здания!
- С ней все в порядке?
- Что ты имеешь в виду, «с ней все в порядке»? Кто-нибудь видел тебя?
- Нет. - Кэтрин покачала головой. - Проведенное нами восстановление не предусматривает такой активности. Если любой из серводвигатей сгорит...
Дональд надежно пристегнул ремнем безопасности вяло сопротивляющееся тело номера десять и перебрался на переднее сиденье микроавтобуса.
- Ну, кажется, теперь все в порядке. - Он вздохнул и, поерзав, устроился поудобнее. - Но, как видишь, она явно не выказывала желания идти со мной.
- Разумеется, нет, ты прервал всплывший стереотип ее поведения.
- Какой такой стереотип поведения?
- Тело заключало в себе сложившийся стереотип: выходя из здания биологического факультета, следовать по этому пути как и в течение многих лет.
- Вот оно что! А я-то думал, она серьезно вознамерилась отправиться домой.
- Теперь ее дом там, где находимся мы.
Молодой человек бросил тревожный взгляд назад, в глубь микроавтобуса. Номер девять, видимо, отключился, но номер десять продолжал бороться со своими путами. Номер десять должен был подчиняться его командам, но он готов был поспорить на свои шансы на Нобелевскую премию, что делать этого ему не хотелось.
- Лежи тихо, - вспылил он и слегка успокоился лишь тогда, когда тело подчинилось запрограммированной команде.

* * *

Майк Селуччи вышел из дверей лавчонки, торговавшей рыбой и овощами; вдохнул запахи жареной картошки и жирного палтуса, смешавшиеся с ароматом теплой весенней ночи. В этот момент вся ситуация показалась ему не такой уж плохой. Безусловно, для всех, имеющих к ней отношение, было бы лучше всего найти тело Марджори Нельсон, причем как можно быстрее. Вики, в конце концов, была разумным взрослым человеком, не понаслышке представлявшим суровую реальность, в которой некоторые дела так никогда и не оказываются раскрыты. Рано или поздно она должна будет смириться с тем, что матери больше нет, признать ее кончину, и все они смогут вернуться к решению проблем, прерванному этим событием.
Он должен оставаться здесь, чтобы поддержать ее, Вики должна осознать, что Фицрою нечего предложить ей, и они вдвоем должны устроить свою жизнь. Быть может, даже завести ребенка. «Нет». Представить Вики в роли матери было невозможно; необходимо ввести некоторые поправки. «Может быть, не ребенка?..»
Селуччи остановился у тротуара, пропуская микроавтобус, выезжающий со стоянки многоквартирного дома и поворачивающий на юг, к центру города И через мгновение, забыв обо всем и выронив пакет с едой, рванулся вперед, пытаясь схватить человека с обезумевшими глазами, выскочившего на дорогу.
- Вики! В чем дело? Что стряслось?
Его подруга, отчаянно вырываясь, пыталась бежать за микроавтобусом.
- Моя мать... - И тут задние огни исчезли, и она без сил обмякла у него в руках. - Майк, моя мать...
Он осторожно повернул ее к себе лицом и едва удержался от крика ужаса, увидев его выражение.
Она выглядела так, словно кто-то вырвал из ее груди сердце.
- Вики, что с твоей матерью?
Женщина нервно сглотнула.
- Моя мать смотрела на меня сквозь оконное стекло в гостиной. Замок заклинило, и, когда мне удалось выбраться наружу, ее уже не было. Она уехала в этом микроавтобусе. Это единственное объяснение, как она могла исчезнуть. Майк, мы должны догнать его.
Селуччи почувствовал, как ледяной ужас сковывает его спину. Безумные слова вырывались у нее между судорожными попытками набрать воздух в легкие, но было похоже, что она в этом абсолютно уверена. Медленно, стараясь не делать резких движений, он повел ее к двери квартиры.
- Вики. - Его голос прозвучал напряженно и неестественно, и ее имя оказалось едва различимым, а потому Майк повторил снова:
- Вики, твоя мать мертва.
Она вырвалась у него из рук.
- Ты что, думаешь, я об этом забыла? - огрызнулась она. - Но женщина за оконным стеклом не была мертвой!

* * *

- Понимаете, я оставил ее одну всего на несколько минут. - Селуччи слышал, как эти слова раздавались тысячеголосым эхом, повторяя голоса тех, кто возвращался и заставал дома катастрофу, разразившуюся всего за те несколько минут, пока их не было. - Как я мог предположить, что у нее вот-вот произойдет срыв? Такого с ней никогда прежде не случалось. - Он прислонился к стене и закрыл лицо согнутой в локте рукой. После яростного взрыва отчаяния Вики начало трясти, она сидела в кресле-качалке своей матери и не отрываясь смотрела в окно. Годы тренировки, опыта, обретенного за время столкновений с подобными ситуациями, мгновенно оказались совершенно бесполезными. Если бы не появившийся как нельзя вовремя мистер Дельгадо, который уговорил ее принять несколько таблеток снотворного... Его собственные уговоры, что завтра ей будут необходимы все ее силы, ни к чему не привели. Он совершенно не знал, как ему поступить; быть может, встряхнуть ее хорошенько, можно и наорать, конечно, но это вряд ли смогло бы принести какую-либо пользу.

Предыдущая страница 11 Следующая страница


Договор крови 12

Генри отошел от подоконника, где он стоял, прильнув к стеклу. От его поверхности исходил безошибочно узнанный им запах.
- Она вовсе не повредилась в уме, - спокойно произнес он. - По крайней мере, не в том смысле, как вы себе это представляете.
- О чем вы толкуете? - Майк даже не побеспокоился повернуть к нему голову. - Я же объясняю: у нее появились галлюцинации, понимаете вы это или нет?
- Нет, не хотелось бы вас огорчать, но суть не в этом. И мне кажется, я должен принести вам свои извинения, детектив.
Селуччи фыркнул, но решительность в голосе собеседника заставила его распрямиться.
- Извинения... За что, хотелось бы знать?
- За то, что обвинил вас в том, что вы насмотрелись скверных фильмов.
- Мне на сегодня уже достаточно загадок, Фицрой. Какого черта, о чем речь?
- Я говорю, - Генри отступил от окна; выражение его лица было непроницаемым, - о возвращении доктора Франкенштейна.
- Только не вешайте мне лапшу на уши, Фицрой. Я не в настроении, чтобы... Боже праведный, да вы ведь не шутите?
Генри покачал головой.
- Нет. Не шучу.
Ему невозможно не верить. «Демоны, вервольфы, мумии, вампиры; мне следовало ожидать этого».
- Матерь божья. Что мы скажем Вики?
Карие с ореховым оттенком глаза встретились с более темными по оттенку; между Селуччи и Фицроем в этот момент не осталось более даже намека на противостояние.
- Не имею ни малейшего представления.

Глава 7

- Я думаю, мы должны ей об этом сказать.
Скрестив руки на груди, Генри Фицрой прислонился к стене рядом с окном.
- Сказать, что мы думаем, что кто-то обратил ее мать в подобие чудовища, созданного доктором Франкенштейном?
- Именно так. - Селуччи потер руками виски. Ночь выдалась слишком продолжительной, и он не был в состоянии дождаться утра. - Вы помните тот небольшой инцидент прошлой осенью?
Генри изогнул бровь. У него имелись определенные сомнения, правомерно ли называть уничтожение древнего египетского мага инцидентом.
- Если вы имеете в виду Анвара Тауфика, я его, разумеется, помню.
- А помните, что сказала Вики, когда все закончилось - что мрачное божество, которому поклонялся Тауфик, знает теперь, кто мы такие, и, если мы предадимся безнадежности и отчаянию, оно набросится на нас, как политиканы на бесплатный буфет. - Майк вздохнул, выдохнул в полном изнеможении и почувствовал вдруг себя настолько усталым, что почти не надеялся, что сможет вдохнуть снова. - Если бы тогда она была в таком же состоянии, как сейчас, конец наступил бы незамедлительно. Теперь она на самом краю.
- Вики?
- Уверен, что и вы ее такой не видели.
Вампиру трудно было представить, что Вики вообще может отступить перед каким-либо препятствием по крайней мере, уж никак не из-за безнадежности или отчаяния, но осознавал, что в сложившихся обстоятельствах даже самые сильные характеры могут не устоять.
- И вы думаете, если мы скажем ей то, что подозреваем?..
- Она придет в ярость, а ничто так быстро не справляется с безнадежностью и отчаянием, как праведный гнев.
Фицрой не мог с этим не согласиться. Зловещий бог Тауфика продолжал существовать, потому что эмоции, которыми он кормился, составляли часть человеческой жизни, и они трое, он, Селуччи и Вики, знали его имя. Если этому божеству нужны верные последователи - а какое божество этого не желает? - он должен приблизиться к одному из нас. Если Селуччи был прав в отношении состояния Вики - а Генри вынужден был признать, что многие годы, в течение которых этот смертный знал ее, должны были превратить его в справедливого судью, - если гнев их подруги будет способствовать ее возрождению, ничего лучшего предпринять было бы невозможно. Был еще один фактор, пренебрегать которым также не следовало.
- Она никогда не простит нам, если мы не скажем ей об этом.
Майк кивнул.
На какое-то время воцарилась тишина: мужчины прикидывали, чем могут обернуться последствия ярости Вики, обращенные против них.
Ни один не рассчитывал, что шансы пережить последствия этой ярости у него особенно высоки, но, по крайней мере, они надеялись хотя бы сохранить существующие взаимоотношения. Фицрой заговорил первым.
- Итак, мы расскажем ей обо всем.
- Расскажем ей - что именно, хотелось бы знать?
В дверях гостиной, мрачно глядя на них, стояла Вики; одежда ее выглядела помятой, на щеке отпечаталась складка наволочки. Шагнув вперед, женщина пошатнулась и ухватилась, чтобы сохранить равновесие, за спинку стула. Она чувствовала себя как бы в стороне от собственного тела: сказывался эффект воздействия снотворных таблеток, и она с ним едва справлялась.
- Рассказать ей, что она окончательно спятила? Что она не могла увидеть свою мертвую мать в окне гостиной? - Голос женщины звучал то пронзительно громко, то едва слышно; казалось, она не может с ним совладать.
- Ошибаешься. Мы верим в то, о чем ты рассказала. - Тон вампира не оставлял возможности сомневаться в его искренности.
Ошеломленная, Вики моргнула и попыталась сконцентрировать хмурый взгляд на Селуччи.
- Вы оба мне верите?
- Да. - Он решительно перекрестил с ее взглядом свой, не менее хмурый. - Мы оба тебе верим.

* * *

Селуччи едва успел отскочить в сторону, и статуэтка дальтоновского завода ударилась в стену гостиной и разбилась на тысячи кусочков драгоценного костяного фарфора. Фицрой отодвинулся подальше, чтобы осколки эти его не поцарапали.
- Будьте вы прокляты, чертовы подонки. - Ярость застилала красным светом ее глаза, выла в ушах, стучала в горле и не позволяла Вики разразиться дальнейшим потоком отборного сквернословия. Она схватила еще одну украшавшую гостиную ее матери статуэтку и швырнула ее через всю комнату со всей силой, на которую только была способна. Когда и она разлетелась вдребезги, женщина снова обрела голос.
- Как они ПОСМЕЛИ!
Тяжело дыша, она в изнеможении упала на диван, сжав зубы, чтобы побороть тошноту - так ее тело отреагировало на ошеломляющее известие.
- Как может человек причинить подобное зло другому человеческому существу?
- Наука... - начал было Селуччи, но Вики резко прервала его, что, возможно, было и к лучшему, так как он не был полностью уверен в том, что именно собирался провозгласить.
- Это не наука, Майк. Это моя мама.
- Нет, Вики. - Генри возразил ей довольно спокойно. - Это не твоя мама, но только тело твоей матери.
- Только тело моей матери? - Вики кулаком - чтобы они не заметили, как дрожат руки, - поправила очки. - Я, может быть, не была лучшей дочерью в мире, но утверждаю, что в окне видела именно свою собственную мать. А не ее тело!
Селуччи сел рядом с подругой на диван, и ему удалось удержать ее руку в своих. Он хотел произнести хоть что-нибудь утешительное, но вынужден был отбросить одну за другой четыре или пять слюнявых банальностей, которые, как ему показалось, не имели ровно никакого отношения к этому делу, и мудро решил пока помолчать.
Вики не слишком настойчиво пыталась высвободить руку, но, почувствовав, что в ответ его пальцы сжались сильнее, прекратила сопротивление, приберегая силы на выплескивание своей ярости.
- Я видела ее тело в морге. Я в состоянии отличить мертвое от живого. А потом я увидела ее снова в этом окне. И она была... - И снова женщину захлестнуло волной тошноты, она нарастала и потом неохотно отступала. - И она не была мертвой.
- Но не была и живой. - И так как сами эти слова отрицали утешение, Генри высказал их сухим тоном, избегая эмоционального украшательства.
И снова лицо ее матери всплыло из тьмы, с широко раскрытыми глазами, с безмолвно открывающимся ртом. Прикосновение Майка стало спасительным якорем, и Вики захотелось уцепиться за него, чтобы выбраться из мучительных воспоминаний.
- Да. - Женщина нервно сглотнула, и на ее лице задергался желвак. - Не живой. Но она стояла и даже ходила.
На мгновение Вики показалось, что только оконное стекло между ними сделало невозможной их встречу. «Я хочу громко закричать и кричать до тех пор, пока все это не закончится, я не хочу иметь к этому никакого отношения. Я хочу, чтобы снова была прошлая суббота. Я хочу ответить на телефонный звонок. Хочу поговорить с мамой, сказать ей, что люблю ее, хочу хотя бы попрощаться с ней». Все ее тело ныло от усилий удержать контроль над ним, но водоворот ужасных событий едва ли можно было остановить одним лишь усилием воли, и ей оставалось только дать волю своему гневу.
- Кто-то сделал это. Кто-то в этом университете совершил жуткое осквернение, чудовищное насилие...
Селуччи вздрогнул.
- В университете? Почему именно в университете?
- Ты сам сказал это слово: наука. Навряд ли такое мог совершить зеленщик из овощной лавки. - Она снова поправила очки, потом наклонилась вперед и одним движением смела все свои записи с кофейного столика, так что они веером разлетелись по полу. - Это многое меняет. Теперь мы сможем ее найти.
Майк неохотно высвободил руку подруги; она получила всю поддержку, которую хотела принять. Он молча следил, как Вики придвинула чистый лист бумаги, ему опять захотелось хорошенько ее встряхнуть, но он не был уверен, по какой именно причине.
- Хорошо. Мы знаем, что тело все еще находится в городе, и представляем, где нужно разыскивать этих подонков, этих мерзавцев, которые сотворили с ней такое. - Грифель карандаша обломился, воткнувшись в бумагу, и женщина с трудом преодолела желание писать прямо на столе. - Она в городе. И они в городе.
- Вики. - Фицрой пересек комнату, чтобы встать на колени возле нее. - Ты уверена, что должна заняться этим прямо сейчас? - Когда она подняла голову, чтобы взглянуть на него, волоски на руках вампира встали дыбом.
- А что ты предлагаешь мне делать? Отправиться спать?
Он слышал, как отчаянно колотится сердце подруги, ощущал воздействие адреналина, непрерывно поступающего в ее кровеносную систему.
- Но...
- Мне необходимо сделать это, Генри. Необходимо привести все в порядок. Мне необходимо сделать это сейчас. - В ее голосе почти прямым текстом звучало: «или это будет грызть меня до тех пор, пока от меня ничего не останется».
Ладонь, лишь на миг коснувшаяся его руки, была настолько горячей, что почти обжигала. Так как ему не оставалось ничего другого, вампир кивнул и переместился к креслу-качалке у двери, откуда мог следить за выражением лица Вики. В настоящее время он должен был позволить ей справляться с ужасом и яростью по-своему.
Фицрою показался интересным тот факт, что при таком развитии событий Селуччи выглядел отнюдь не счастливее его самого. "Мы примчались сюда, чтобы спасти ее от опасности, и вместо этого обнаружили, что нам всего-навсего позволяют помочь. Не слишком завидное положение для благородного рыцаря". Но ведь и Вики нимало не соответствовала представлениям о женщине, которую удобно любить.
- Хорошо, перейдем от темы розыска тела моей матери к розыску людей, сотворивших это надругательство: кого мы ищем? - «Кто?» - так она озаглавила, схватив новый карандаш, новый лист бумаги. - Кого-то, кто может поднимать мертвых. Если не принимать в расчет второе пришествие, сомневаюсь, что это так же просто, как сказать: встань и иди, и потому нам следует обратиться к науке. - Она сделала под заголовком пометку «Ученый» и, схватив еще один лист бумаги, написала на нем: «Где?».
Майк наклонился вперед: привычная работа взяла верх над тревогой.
- Все приметы указывают на университет. Во-первых, именно там можно найти ученых. Во-вторых, кто имеет возможность в наши дни устроить частную лабораторию, да еще столь экзотической тематики; кроме того, они, несомненно, нуждаются в...
- В-третьих, - прервала его Вики; меньше всего ей хотелось сейчас вникать в подробности того, что в действительности было сделано.
«Но не в последних», - предупредил тихий внутренний голос.
- В-третьих, - снова повторила женщина, - мы уже определили, что это должен быть кто-то из знавших что она серьезно больна. Моя мать работала в университете, здесь у нее были друзья и все анализы ей делали тоже в университете. В-четвертых, студенческий городок находится менее в чем в десятке кварталов от Дивижн-стрит. Мы находимся еще ближе. - Смех, сорвавшийся с ее губ, определялся скорее истерическим состоянием, нежели чувством юмора. - Даже мертвая женщина смогла преодолеть это расстояние.
- И в-пятых, - мягко добавил Генри, пока Вики старалась снова взять себя в руки; ладонь Селуччи успокаивающим жестом прикоснулась к ее плечу, - в наличии имеется еще одно подобное существо, и оно было сегодня ночью в студенческом городке.
Подбородок Вики дернулся, напомнив вампиру, что отнюдь не только его личная помощь помогает ей соблюдать хотя бы малую дистанцию от них обоих. Она дословно записала слова Фицроя, взяла еще один лист бумаги и озаглавила его вопросом «Почему?».
- Как минимум, мы знаем, для чего они хотели овладеть телом. Но почему именно телом моей матери? Что было в ней такого особенного?
- У них была информация, что она смертельно больна. - Майк не знал, как закончить свою мысль таким образом, чтобы не посыпать солью свежую и еще кровоточащую рану, а потому вдохнул поглубже и вместо того сказал: - Вики, почему ты не хочешь позволить мне самому разобраться со всем этим?
- А я в это время буду посыпать пеплом голову? Не пошел бы ты подальше, а, Селуччи? Они знали, что моя мать умирает, и им нужно было тело только что скончавшегося человека. И не будем больше возвращаться к этому. А теперь, если не возражаете, я все-таки продолжу.
Ее нервы были обнажены до предела Майк метнул взгляд через комнату на человека... какого черта на человека, на существо, которое могло его понять. «Я не хотел причинить ей боль!»
«Я понимаю». Взгляд вампира дал Селуччи понять это столь же ясно, как если бы Фицрой произнес эти слова вслух. «И она тоже понимает».
- Не проводилось никакого вскрытия. - Карандаш Вики снова пришел в движение. - Предполагаю, что для тех, кому было нужно ее тело, являлось важным выяснить все заранее. Так как болезнь, ставшая причиной смерти, была определена шестью месяцами ранее как сердечная недостаточность, не было необходимости во вскрытии. - Она подняла голову и нахмурилась. - Поджидали ли они таким же образом, пока умрет тот, другой парень? Мы можем проверить у персонала и выяснить, кто недавно скончался, чтобы определить, имеет ли он отношение к моей матери, и проследить все события в обратном хронологическом порядке.
В одной руке женщина держала сложенные веером три листа исписанной бумаги. Другой постукивала по столу ластиком на конце карандаша.
- Хорошо. Итак, кто, где, почему... - Карандаш замер в воздухе. - Не думаю, что мы должны беспокоиться о том, как.
Какое-то тело вытянулось вдоль плиты, его изломанная тень отброшена на стену из грубо отесанных каменных плит. В глубине - какое-то странное оборудование. По углам угадываются еле заметные серые пятна паутины. Венчает здание острый готический шпиль, упирающийся в ночное небо. Громовые удары и дуговые разряды молний грохочут с небес. И Смерть медленно отступает.
- Вики?
- Что? - Она резко повернулась к Селуччи: глаза женщины были широко раскрыты.
- Ничего. - Теперь, когда ему удалось привлечь внимание подруги, он не был вполне уверен, что сумеет им воспользоваться. - Просто я хотел сказать, что ты выглядишь, словно тебя... видения преследуют, что ли.
Повисла тяжелая пауза.
- Он хотел сказать, крайне утомленной, - вставил Генри. - Не считаешь ли, что тебе следует немного поспать?
- Нет. Мы еще не закончили. Не имею ни малейшего намерения спать, пока все не будет закончено. - Вики понимала, что говорит как в лихорадке, но она уже перешла границу, когда ее заботило, что о ней думают другие. - Итак, что мы можем предложить в качестве ответа на вопрос: кто? Некий ученый (или группа ученых) в университете, который знал, что моя мать умирает, который умеет оживлять мертвых и столь самонадеян, что осмеливается применять свои знания на практике.
- Большинство преступников как раз и отличает излишняя самонадеянность. - Селуччи откинулся на диванные подушки. - Что и превращает их, собственно говоря, в преступников. Они считают, что законы общества для них не писаны.
Вики поправила очки.
- Весьма глубокомысленно, детектив, но зачастую взлом ближайшей лавчонки пытаются объяснить желанием раздобыть деньги на пиво. Так что нам необходим мотив.
- Если вы знаете, что способны оживить мертвого, разве этой мотивации недостаточно? - осведомился вампир, и глаза его внезапно потемнели. - Они делают это, потому что могут сделать. Быть может, им даже в голову не приходит, что они совершают преступление, это богоподобное могущество возвышает наших просвещенных приятелей над столь мелочными заботами.
- Ну, - фыркнул Майк, - уж вы-то знаете, о чем говорите.
- Знаю.
Короткий ответ поднял дыбом волоски на затылке Селуччи, и он, хотя и с некоторым запозданием, пришел к выводу, что никто не сознает привлекательность злоупотребления властью лучше, чем тот, кто такой властью обладает.
Вики не обращала на них внимания. Она, стараясь не давать волю порывистым движениям, сложила листки со своими заметками в аккуратную стопку.
- Значит, в первую очередь следует заняться поиском самонадеянного ученого с медицинским образованием, которому было известно, что моя мать умирает. Похоже на поиски иголки в стогу сена.
- А как обстоят дела с шефом твоей матери? - поинтересовался Майк.
- Доктор Брайт? Сильно насчет нее сомневаюсь. Мать говорила, что она самый талантливый администратор из всех, с которыми ей доводилось работать, и потому у нее вряд ли осталось бы время для решения проблемы оживления мертвецов.
- Ты в этом уверена? Если она подписала свидетельство о смерти, стало быть, она доктор медицины, какую бы административную должность ныне ни занимала. Доктор Брайт знала, что твоя мать долго не проживет, и как руководитель факультета она занимает положение, которое могло помочь добыть оборудование для секретной лаборатории. - Селуччи запустил обе пятерни себе в волосы. - Мне кажется, начать следует именно с этой дамы.
- Утром у меня назначена встреча с нею. Посмотрим, что удастся выяснить. - Тон Вики указывал, что она не ожидает обнаружить что-либо значительное.
- Мы посмотрим, что мы сможем выяснить.
- Нет, Майк. - Она покачала головой и пожалела об этом - комната сразу же закружилась перед глазами. - Я хочу, чтобы ты разобрался кое с чем по поводу мистера Чена.
- Вики, Том Чен - глухой тупик.
Женщина повернулась к нему, опираясь о спинку дивана.
- Он все еще единственная нить, которую мы имеем.
- Ты не должна заниматься этим одна.
- Я и не буду одна, пока ты не захочешь вернуться в Торонто.
Селуччи бросил взгляд на Генри. От него вряд ли следовало ожидать помощи.
- Разумеется, я не собираюсь никуда уезжать, - проворчал он. Подчиниться, - таков был его единственный выбор, но нигде не сказано, что, признавая это, он обязан любезно улыбаться. - Итак, что нам предстоит теперь?
К его удивлению, ответил ему на этот вопрос Фицрой.
- Мы ляжем спать. У меня нет другого выбора. Еще немного, и наступит рассвет. Я это уже ощущаю. Вам, детектив, пришлось пробыть на ногах всю ночь. Что же касается тебя, Вики, я чувствую, что в твоей кровеносной системе еще остались наркотические вещества. Чтобы твое сознание окончательно прояснилось, тебе совершенно необходимо поспать еще хотя бы немного.
- Я не...
Вампир прервал ее возражение одним властным движением брови.
- Несколько часов ничего не переменят в судьбе твоей матери, но для тебя самой могут означать многое. - Пройдя через всю комнату, он протянул ей руку. - Я смогу сделать так, чтобы ты забылась на время, если пожелаешь.
- Я не хочу забывать ничего, но благодарю тебя. - Тем не менее женщина оперлась на его ладонь и поднялась на ноги. Обломок разбитой фарфоровой статуэтки хрустнул под ее туфлей. Пальцы Генри, как обычно, поразили ее своим холодом, так же как всегда поражало тепло рук Селуччи. Якорь, но совсем иного рода. - И, вопреки тому, что вы оба думаете, я полностью сознаю, что злоупотребление своими силами не принесет никакой пользы в деле розыска мерзавцев, совершивших это злодеяние. Я засну сама. И поем. А потом... - Ярость и изнеможение в равной степени разрушили продолжение ее мысли, еще до того как Вики смогла ее сформулировать. Она усмехнулась и, взяв вампира за руку, внимательно всмотрелась в его лицо. - Я не смогу дождаться, когда ты проснешься. До захода солнца, черт бы его побрал, еще слишком далеко.
Он прикоснулся к ее щеке ладонью:
- Береги себя, пока меня нет рядом. - Его взгляд поднялся выше ее плеча и встретился с взглядом Селуччи. - Вы оба берегите себя.

* * *

Дональд надежно закрепил стекло с образцом, на миг внимательно всмотрелся в растекшееся пурпурное пятно, вздохнул и произнес:
- Кэти, должен сказать, мне совсем не нравится то, что мы здесь имеем.
- Какие еще неприятности с номером восемь? - Девушка взглянула на него, отвлекшись от препарирования, и нахмурилась, погрузив руки под один из разлагавшихся органов того объекта, о котором шла речь.
- Номер восемь уже давно перешел ту границу, за которой он может доставить нам какие-либо неприятности, - раздраженно фыркнул Дональд. - Меня куда больше беспокоит наш энергичный дуэт.
Озабоченная, Кэтрин посмотрела поверх хирургической маски на два подключенных к аппаратуре герметичных бокса.
- Не сомневаюсь, что повреждения, полученные ими этой ночью, имеют поверхностный характер. Надо наложить на раны номера девять прочные швы. Потом проверим обоих на механическую нагрузку. Я отрегулировала уровни внутреннего питания для компенсации бактериальной активности...
- Я имел в виду вовсе не это. - Молодой человек сорвал обертку с конфеты, скатал ее в комок и бросил, стараясь попасть в корзину для мусора. - Не считаешь ли ты, что эти двое подверглись испытаниям, параметры которых слегка превышают запланированные значения?
- Разумеется не считаю. - Кэтрин опустила почку на покрытый стерильной салфеткой поднос. - Нам потребуются для сравнения образцы тканей других объектов.
- Я понимаю. Через минуту я смог бы заняться биопсией, но сначала мы должны обсудить нашу веселенькую прогулку, которую пришлось предпринять нынешней ночью. Это мероприятие ничего общего не имеет с программой «Регенерация органов посредством специально созданных бактериальных культур», или с «Реанимацией человеческого тела посредством специально созданных бактериальных культур и сервоприводов».
- О чем ты говоришь? Если прошлой ночью это не было анимацией, то я не представляю, что же мы тогда видели; если ты хочешь видеть их еще более анимированными, то должен будешь пригласить к нам Уолта Диснея.
- Это шутка? - требовательно спросил Дональд. - Если так, то она совершенно неудачная. Что касается номера десять, - он указал в сторону бокса Марджори Нельсон, - не предполагалось, что она отправится прямиком к себе домой, а другой... ну, знаешь ли, он не должен был вообще идти куда-либо.
Девушка пожала плечами, ее руки снова по самые запястья погрузились во внутренности.
- Видимо, загружая собственные энцефалограммы миссис Нельсон через нейронную сеть, мы стимулировали ее глубинные воспоминания. Учитывая то обстоятельство, что, будучи живой, она в течение ряда лет пешком возвращалась домой из здания биологического факультета, весьма логично было бы предположить, что она может вновь подчиниться этому алгоритму. Нам следовало бы предвидеть, что подобное может произойти, и предпринять соответствующие меры. - Ее голос постепенно приобретал лекторские интонации доктора Брайт. - Чем больше импульсов будет направлено по этому каналу памяти, тем легче будет последующим импульсам проходить по той же цепи. А если учесть все усилия, которые были нами затрачены на обучение номера девять, чтобы он освоил то, что мы ему внушали, думаю, ты должен быть доволен тем, что он последовал за ней. Ведь это ты постоянно твердил, что его не удастся научить вообще ничему.
- Верно, но, помимо этого, я еще говорил, что ему это не нравится. - Он бросил в рот еще одну конфету и с хрустом разжевал ее. - Я хотел сказать, предположим, мы просто не смогли воссоздать соответствующие физические реакции.
Кэтрин положила вторую почку рядом с первой.
- Не понимаю, о чем ты говоришь.
- О душах, Кэти! - Голос Дональда звучал все более пронзительно. - Что будет, если в результате того, что мы сделали, душа Марджори Нельсон вернулась в свое тело?
- Не будь смешон. Мы не возвращаем их к прежней жизни, мы создаем новую. Словно заливаем новое вино в старые меха.
- Этого делать не положено, - сухо заметил молодой человек. - Старое вино портит вкус нового. - Он развернулся на табурете и снова приник к микроскопу. Дональд Ли не видел особого смысла в обсуждении этого вопроса; в мире его коллеги никогда не было место чему-либо духовному. И, может статься, Кэтрин права Так или иначе, она доказала свое право на звание гения, ведь суть эксперимента была именно ее идеей. Он участвовал в деле просто из чистого любопытства и, разумеется, не без надежды на конечное вознаграждение.
«И все же, - он в задумчивости закусил край нижней губы, - я бы чувствовал себя счастливее, если бы знал, что мы заново создаем чудовище Франкенштейна, а не тех милых тварей из „Ночи живых мертвецов“». Мгновенно пришедшее на ум сравнение напомнило ему, что, кажется, история с Франкенштейном тоже закончилась не очень-то хорошо.

* * *

Он слышал голоса. Ее голос и его голос. Он не мог разобрать, о чем они говорят, но мог различить интонации говоривших. Они спорили.
Он помнил, что такое ссора. Как это заканчивалось ударами. И болью.
Он часто с ней ссорится.

Предыдущая страница 12 Следующая страница


13 Таня Хафф

Номеру девять никогда...
...никогда...
...никогда это не нравилось.

* * *

- Доброе утро, доктор Брайт. Кофе уже готов.
- Превосходно. - Доктор Брайт бросила свой портфель у двери в кабинет. - Вы просто меня спасаете, миссис Шоу.
- Боюсь, мне не удалось заварить его так же хорошо, как это получалось у Марджори, - вздохнула в ответ пожилая женщина. - Она всегда так замечательно его заваривала...
Стоя к ней спиной, доктор Брайт закатила глаза и подумала, как долго будет продолжаться в ее офисе эта скорбная мелодрама. Уже два дня каждый отчет, каждая пояснительная записка, любая мелочь сопровождалась превознесением заслуг покойной, и с нее было уже предостаточно. Доктор Брайт сняла с крючка свою кофейную кружку и бросила на дно три полные ложки сахару. Если в ближайшие дни она не добьется от университета обещанной временной помощи или, что еще лучше, постоянной сотрудницы на должность Марджори Нельсон, она попросит миссис Шоу взять на несколько дней отпуск. «К сожалению, - подумала доктор Брайт, добавив себе кофе, - колеса академической мельницы вращаются с геологической медлительностью».
Миссис Шоу включила радио. Передачу на сельскохозяйственную тему заканчивали последние такты гимна «Ассоциации молодых католиков Америки».
Доктор Брайт повернулась и перевела сердитый взгляд на радиоприемник.
- Если они снова начнут передавать ретроспективу семидесятых, смените, будьте так любезны, станцию. Я уже пережила эпоху диско и не намерена снова к ней возвращаться.
- ...мы снова с вами, сейчас девять часов утра. Передаем последние сообщения. Полиция все еще не располагает дополнительными сведениями о жестоком убийстве студента в студенческом городке Королевского университета. Единственный свидетель преступления находится под наблюдением врачей в городской больнице Кингстона и пока еще не в состоянии дать полиции точное описание убийцы. Несмотря на то что молодая женщина не получила во время инцидента никаких физических травм, она страдает из-за тяжелого нервного потрясения. Полиция, как и медицинский персонал больницы, сообщили, что, пока они не применили успокоительные средства, она продолжала беспрестанно выкрикивать: «Он выглядел мертвым. Тот тип выглядел мертвым». Любого, располагающего информацией, имеющей отношение к этому трагическому инциденту, просят связаться с детективом Фергюсоном в полицейском управлении.
- В другом месте, в городе...
- Разве это не ужасно... - Миссис Шоу промокнула глаза тыльной стороной руки. - Бедный юноша, погиб во цвете лет.
«Тот тип выглядел мертвым». Пальцы доктора Брайт непроизвольно стиснули ручку кружки. «Очевидно, у девицы преувеличенное воображение. Это происшествие не имеет ничего общего с...»
- Другие радиостанции передают полный отчет о происшествии. Она сказала, что человек этот пошатывался при ходьбе, кожа у него серая и холодная, и выражение его лица не изменилось, даже когда он душил ее друга. Жуть какая, просто представить себе невозможно...
«Невозможно».
- Она рассказала, какая на нем была одежда?
- Что-то вроде спортивной. Спортивный костюм, мне помнится. Доктор Брайт? Вы куда-то уходите?
Куда она шла? Женщина уставилась на свой кофе, потом решительно поставила кружку на стол картотеки, а пальцы другой руки с побелевшими костяшками уже сжали дверную ручку.
- Я только что вспомнила. Один из моих аспирантов запустил прошлым вечером программу, и я обещала проверить ее утром. Не представляю, почему меня так беспокоят его постоянные ошибки.
Миссис Шоу, улыбнувшись, покачала головой.
- Вас это беспокоит именно потому, что вы всегда надеетесь, что промахи будут исправлены. Ох, Господи. - Улыбка с лица женщины исчезла. - Ведь дочка Марджори придет сегодня утром.
Дочь Марджори Нельсон, детектив в прошлом, а ныне частный сыщик - меньше всего ей бы хотелось иметь с ней дело именно сейчас.
- Передайте ей мои извинения, и... Нет. Если она придет в мое отсутствие, попросите подождать. Я вернусь, как только смогу. - Лучше знать, в каком направлении движется мисс Нельсон, разыскивая тело своей матери. Информация - всегда преимущество; неосведомленность же - путь к возможной катастрофе.

* * *

- Прошлой ночью в студенческом городке произошло убийство юноши. Кому-нибудь из вас известно хоть что-нибудь об этом происшествии?
Дональд повернулся так быстро, что едва не свалился с табурета.
- Доктор Брайт! Как вы меня напугали!
Женщина сделала еще один шаг вглубь лаборатории, мускул у нее на челюсти подрагивал, глаза под очками сузились.
- Ответь, будь любезен, на мой вопрос.
- Вопрос? - Он нахмурился, сердце еще частило, страх заставлял тщательно подбирать слова «В студенческом городке прошлой ночью произошло убийство юноши». - Ох, черт побери. - В его памяти всплыл номер девять, выползший на свет как раз в тот момент, когда из-за здания начали раздаваться крики. - Что именно заставило вас подумать, что нам что-то известно?
- Не старайся обмануть меня, Дональд. - Доктор Брайт говорила голосом профессионального лектора, которым привлекала внимание студентов, даже сидевших в последнем ряду аудитории, рассчитанной на семьсот пятьдесят слушателей. - Описание свидетельницы дает весьма точный портрет номера девять, и то, что я хотела бы знать... - Женщина стукнула по столу, и эхо от удара ладони по металлу прозвучало, словно ружейный выстрел. - Что, черт возьми, здесь вообще происходит?
- Он сделал это непреднамеренно, - вежливо отозвалась Кэтрин, выглядывая из-за герметичного бокса номера девять.
- А я-то думала, куда ты подевалась, - повернулась к ней доктор Брайт; ее ноздри гневно раздулись, когда она увидела, как спокойно, словно руководствуясь какой-то высшей целью, реагирует девушка на ее гневные возгласы. - Поскольку это существо, будучи мертвым, не может иметь какие-либо намерения, оно не нуждается в защите. Но вы оба, однако, не имеете подобного оправдания. Так что давайте начнем с объяснения, почему экспериментальный материал был вынесен за пределы лаборатории.
- Ох, да ничего подобного не было. - Дональд прочистил горло, когда доктор Брайт направила в его сторону убийственный взгляд, но продолжал говорить. Молодому человеку совершенно не хотелось, чтобы его обвинили в чем-то, в чем он не считал себя виновным. - Они сами ушли.
- Они сами ушли? - Ее бесстрастное повторение слов Дональда не могло никого ввести в заблуждение. - Они просто решили встать и прошвырнуться по окрестностям, нечто вроде вечерней прогулки, в этом вы хотите меня убедить? - Внезапное резкое повышение громкости речи походило на удар, эхом отразившийся от стен лаборатории. - Вы что, принимаете меня за идиотку?
- Так и было. - Кэтрин упрямо вздернула подбородок. - Мы закрыли за собой дверь. А когда возвратились, она оказалась открытой, а они исчезли. Мы обнаружили номер девять блуждающим по студенческому городку. - Пальцы девушки успокаивающе поглаживали крышку бокса. - А номер десять была найдена нами у многоквартирного дома, где она проживала, будучи Марджори Нельсон.
- Она шла домой, - добавил Дональд.
Кэтрин вздохнула.
- Она просто подчинялась прежнему алгоритму.
- Ты не видела ее лицо, Кэти.
- Мне этого и не надо. Мне известны параметры эксперимента.
- Но представь, что они изменились!
- Заткнитесь, вы оба. - Доктор Брайт на миг прикрыла глаза, и, когда открыла их снова, пробормотала: - Думаю, все зашло слишком далеко.
Девушка нахмурилась.
- Что именно?
- Все это.
- Но, доктор Брайт, ведь если номер девять на самом деле убил того парня, он действовал сам по себе. Это не было в нем запрограммировано. Этот поступок говорит о том, что он может обучаться. Он обучается!
- Это означает только, что он, то есть оно, убило кого-то. Тот юноша мертв.
- Да, и это очень скверно, но вернуть его уже невозможно. - Девушка замолчала, взвешивая их возможности, потом нахмурилась и покачала головой. - Нет, слишком поздно. - Ее взгляд изменил направление. - Но мы можем заняться исследованием вновь полученных данных. Это ведь серьезный шаг вперед. Номер девять, судя по всему, мыслит. Его мозг снова начал функционировать!
- Кэти! - Дональд слез с табурета и подошел к ней, на его лице было написано недоверие. - Неужели ты не понимаешь? Какой-то парень мертв. Это - часть твоего эксперимента. - Он звонко хлопнул ладонью по боксу с номером девять. - Он убил человека, а другая - она, она... - Дональд просто не мог подыскать подходящего слова. Нет, это было бы неправда. Он такие слова знал. Он просто не мог произнести их. Потому что, если бы смог их произнести, он должен был бы в них поверить. - Доктор Брайт, вы совершенно правы. Это зашло слишком далеко. Нам следует прикрыть все это хозяйство и рвать отсюда когти, пока полиция не проследит путь номера девять к нашей берлоге!
- Дональд, успокойся. Ты впал в истерику. Полиция не верит сейчас, и, похоже, никогда не поверит, что мертвый человек встал из гроба и, бродя по ночам, совершает убийства.
- Но...
Взгляд доктора Брайт заставил его умолкнуть; в свете новой информации она подавила угрызения собственной совести. На самом деле она уже не рассматривала инцидент только с точки зрения получения новых экспериментальных результатов. Он действительно мог стать гигантским шагом вперед.
- Если номер девять действительно мыслит, Кэтрин, мне не нравится то, о чем он думает.
На бледных щеках девушки появились красные пятна.
- Мне, следует признать, тоже, но ведь разве само по себе то, что его мыслительные способности восстановились, не значительное явление?
- Возможно, - согласилась доктор Брайт. - Если это действительно мысли, а не просто реакция на стимуляцию. Мы могли бы подготовить новую серию испытаний.
Дональд нервно сглотнул и предпринял еще одну попытку.
- Но, доктор Брайт, тот парнишка мертв!
- Твое мнение?
- Мы должны предпринять что-то!
- Что именно? Сдаться властям? - Она уловила его взгляд и спустя миг слегка улыбнулась. - Я тоже так не думаю. Прервать эксперимент? Это не возвратит несчастного юношу к жизни. - Женщина расправила плечи. - Должна сказать, я крайне раздосадована вашей беспечностью. Вы должны быть уверены, что подобная халатность никогда не повторится. Извлекайте их из боксов только при крайней необходимости. Никогда не оставляйте их одних, надежно не зафиксировав. Снимались ли электроэнцефалограммы у номера девять после того, как это произошло?
Кэтрин покраснела еще гуще.
- Нет, доктор.
- Почему?
- Номер восемь скончался ночью, и мы должны были приступить...
- Номер восемь уже мертв в течение некоторого времени, Кэтрин, и никуда не денется. Немедленно снимите энцефалограмму, необходимо определить, фиксируется ли мозговая деятельность.
- Да, доктор.
- И повторяю, держите их, Бога ради, под контролем. Я не собираюсь позволить разрушить свою карьеру из-за непродуманного, преждевременного обнародования наших исследований. Еще малейшее хотя бы проявление халатности, и я, не задумываясь, закрою проект. Ты все поняла?
- Да, доктор.
- Дональд?
Он кивнул в сторону второго бокса.
- А как насчет нее? Что, если... что, если...
«Что, если в теле Марджори Нельсон осталась душа?» Доктор Брайт услышала эти слова так же четко, как если бы молодой человек произнес их вслух. Она, однако, отказывалась разделять его опасения.
- Мы работаем как раз для того, чтобы отвечать на вопросы «что, если», Дональд; как и все ученые. А теперь... - Женщина взглянула на часы. - У меня назначена встреча с дочерью Марджори Нельсон. - Она помедлила у дверей и, обернувшись, снова обратилась к своим молодым подопечным: - Запомните. Если допустите еще одну оплошность, мы немедленно все прекращаем.
Как только ее шаги затихли в коридоре, Дональд глубоко, с завыванием, вдохнул. На его взгляд, все на самом деле зашло слишком далеко. Может быть, пришло время ему самому прекратить все немедленно?
- Ты можешь поверить в это, Кэти? Какой-то парень откинул копыта, а она всего лишь раздосадована.
Кэтрин оставила его реплику без ответа. Вниманием девушки завладел приглушенный стук, доносившийся из бокса. Ей вовсе не нравилось, как разворачивались события. Разумеется, доктор Брайт осознавала значимость усвоенной номером девять независимости и то, насколько жизненно важным было теперь сохранить чистоту эксперимента. Какое отношение имеют к этому карьерные соображения? Нет, ей тоже решительно не нравилось происходящее. Но единственной ее реакцией были лишь слова:
- Ему просто не нравится быть ограниченным.

* * *

«Дочь».
Слово проникло сквозь шум механизмов и звукоизолирующие прокладки бокса. Она привыкла выхватывать кончик нити из запутанного клубка воспоминаний.
У нее была дочь.
Она должна была что-то сделать.

Глава 8

Не в состоянии спокойно сидеть на месте, Вики мерила шагами приемную, ощущая на себе неотрывный сострадательный взгляд миссис Шоу. Она абсолютно не нуждалась в сочувствии, ей нужна была исключительно информация.
По правде говоря, она довольно болезненно отреагировала, когда ей показали ящик с личными вещами матери, но совсем не по той причине, как подумала, наверное, миссис Шоу. Если бы последняя запись в ежедневнике не была «Позвонить Вики», она бы вполне справилась.
- Не могу ли я предложить вам чашку кофе, моя дорогая?
- Нет. Благодарю вас. - На самом деле она бы с удовольствием выпила кофе, но была не в состоянии воспользоваться кофейной кружкой матери. - Вы не можете сказать, когда появится доктор Брайт?
- Думаю, уже скоро. Она должна проверить работу одного из своих аспирантов.
- Аспирантов? Что именно она преподает?
- О, на самом деле она не преподает, просто руководит несколькими выпускниками и аспирантами.
- Студентами-медиками?
- Я не вполне уверена. - Миссис Шоу вынула свежую салфетку и аккуратно промокнула глаза. - Ваша мать ответила бы вам более определенно. Она была личным секретарем доктора Брайт.
«Моей матери здесь нет». Вики постаралась скрыть свою мысль, учитывая, что она сопровождалась не чувством печали, а раздражением.
- Ваша мать по-настоящему уважала доктора Брайт, - продолжала миссис Шоу, бросив печальный взгляд на пустующий стол у противоположной стены комнаты.
- Мне кажется, она - личность, заслуживающая уважения, - успела вставить Вики, прежде чем вновь полился поток перемежающихся слезами воспоминаний. - У нее, кажется, две научные степени?
- Три. Доктор медицины и, кроме того, ей присуждена ученая степень доктора по органической химии и по микробиологии. Ваша мать всегда говорила, что назначение ее деканом факультета - самое мудрое решение администрации за всю его историю. Большинство академических ученых являются на редкость скверными администраторами, а большинство администраторов совершенно невосприимчивы к нуждам академической науки. Ваша мать называла доктора Брайт неким мостом между двумя этими мирами.
«Почему, черт побери, она все время возвращается к памяти о моей матери?» - подивилась Вики, в то время как миссис Шоу с переменным успехом сражалась с тремя телефонами одновременно.
- Да, профессор Ирвинг, я прослежу, чтобы она ознакомилась с вашим посланием сразу же, как только появится. - Миссис Шоу опустила трубку на рычаг и вздохнула. - Вот так и проходит весь день. Все хотят что-то от нее получить.
- Думаю, у доктора Брайт остается слишком мало времени для научных исследований.
- Для исследований? Да она едва находит время, чтобы наспех перекусить, так она занята. - Положив руку на груду скопившихся служебных записок, выглядевшую весьма впечатляюще, миссис Шоу возвысила голос. - Она вынуждена бегать с одного заседания на другое, решая в промежутках между ними одну проблему, другую, третью, ее заваливают все новыми отчетными формами, требуют представлять обзоры и доклады, подводить годовые итоги для того, а полугодовые итоги - для другого, а еще каждые две недели для третьего...
- И только Господь знает, как я смогу справиться со всем этим без помощи вашей матушки.
Миссис Шоу покраснела, и Вики обернулась к двери.
- Простите, что заставила вас ждать, мисс Нельсон. - Доктор Брайт пересекла комнату и протянула руку за бумагами. - Но, как вы уже слышали, я в самом деле чрезвычайно занята.
- Я не обременю вас дополнительной проблемой, доктор. - Что-то в облике этой крепко сложенной женщины в накрахмаленном белом халате оказывало умиротворяющее воздействие, и Вики последовала за ее приглашающим жестом в кабинет, ощущая себя увереннее, чем в течение последних нескольких дней. Внезапно она вспомнила, как мать описывала свою новую начальницу, сразу после того, как та стала деканом факультета - самоуверенной настолько, что даже необходимость задать какой-либо вопрос в ее присутствии казалась бессмысленной. Тогда Вики просто рассмеялась, но сейчас поняла, что имела в виду мать. Она сама отчасти испытала на себе парой дней ранее такое воздействие. Именно доктор Брайт направила ее в больничный морг, и она сама обратилась к ней за помощью, чтобы та взяла на себя произнесение прощальной речи.
Перед тем как они обнаружили, что в прощании не было необходимости.
Пока Вики усаживалась в одно из кажущихся удобными, обитых кожей кресел, доктор Брайт обошла вокруг письменного стола и села, поместив перед собой стопку аккуратно сложенных листов бумаги.
- Обычно такие дела не отнимают у меня много времени, - пояснила она, бросив недовольный взгляд на эту кипу. - Но сейчас конец семестра, и бюрократическая бессмыслица, с которой следовало бы покончить еще несколько месяцев тому назад, требует немедленного решения.
- Вы не можете поручить это кому-либо другому?
- Наука и администрация говорят на двух различных языках, мисс Нельсон. Если я поручу это другим, мне придется взять на себя роль переводчика. Честно говоря, мне гораздо легче сделать все самостоятельно.
Вики узнала знакомую интонацию; она сама довольно часто к ней прибегала.
- Наверное, вы предпочли бы, скажем, работать с пробирками, ну или, в общем, с чем-то более материальным, нежели бумаги?
- Вовсе нет. - Доктор Брайт улыбнулась, и невозможно было усомниться в искренности ее слов. - Мне доставляет истинное удовольствие руководить людьми, видеть, как каждый винтик в очень сложном механизме продолжает успешно работать на предназначенном ему месте. - Возможно, точнее было бы сказать, «на месте, предназначенном мною», но доктор Брайт никому не позволяла проникать столь глубоко в суть своего характера. - Теперь, когда мы установили, что я получаю удовольствие от своей работы, есть ли необходимость в продолжении дальнейшего исследования этой темы, мисс Нельсон? Миссис Шоу сказала мне, что вы хотите расспросить меня об анализах, которые я проводила для выяснения состояния здоровья вашей матери.
- Да. - Ранний утренний звонок к доктору Фридман подтвердил предположение, что лечащий врач ее матери знала о проведении этих анализов, так что они, возможно, не имели ничего общего с... конечным результатом. Но они были отправной точкой, с которой можно было начать. Вики извлекла лист бумаги и авторучку из глубин висящей у нее на плече сумки. - Полагаю, что они касались состояния ее сердца?
- Это так. Хотя я уже довольно длительное время не занимаюсь медицинской практикой, я имею диплом доктора медицины, а ваша матушка, по понятной причине расстроенная, хотела услышать мнение еще одного специалиста.
- И что вы ей сообщили?
- Что без оперативного вмешательства ей, возможно, осталось жить не более полугода.
Почти в точности те же слова, что сказала Вики лечащий врач ее матери.
- Так почему же она не решилась пойти на операцию?
- Это не столь просто, - ответила доктор Брайт и, откинувшись на спинку кресла, переплела перед собой пальцы. - Всегда существуют списки ожидающих сложной операции, особенно трансплантации, а именно это требовалось вашей матери, и с учетом сокращений бюджетного финансирования...
Карандаш в руке у Вики дернулся, царапая бумагу, а голос прозвучал сквозь стиснутые зубы.
- То же самое сказала доктор Фридман. «Ваша мать, возможно, умерла из-за проклятых сокращений этого окаянного бюджетного финансирования». Я бы хотела взглянуть на результаты.
- Анализов? Но у меня их нет. Я отдала копии вашей матери, а она, я полагаю, передала их своему врачу и сочла, полагаю, что хранить их у себя нет смысла. - Доктор Брайт нахмурилась. - Я сделала для нее все, что могла. У вас есть основания сомневаться в поставленном мною диагнозе, мисс Нельсон?
- Нет. Разумеется нет. «Кроме того, вы были рядом с ней, а меня здесь не было. Теперь это уже не имеет значения». Кто-нибудь еще знал о результатах анализов?
- Почему вы об этом спрашиваете?
Вопросу этому Вики не удивилась, понимая, что возник он, в первую очередь, в ответ на ее собственный агрессивный тон. Она бы и сама задала его, если бы кто-нибудь поставил такой вопрос перед ней с подобным вызовом. «Блестящая техника расследования, Нельсон. Ты, похоже, напрочь забыла все, чему тебя когда-то учили». Быть может, если уж она действительно не в состоянии трезво мыслить, следовало привести с собой Селуччи? Нет. «Я не нуждаюсь в том, чтобы он держал меня за руку. Мне и прежде приходилось преодолевать ярость». Ведь она всегда была одной из лучших; числилась среди первых в своем выпуске; потом - одна из немногих женщин в штате столичной полиции. Вики глубоко выдохнула. Профессионалом она, без всякого сомнения, была.
- Тело моей матери пропало, доктор Брайт. Я намереваюсь найти его, и любая информация, которой вы пожелаете со мной поделиться, может оказаться полезной.
Ее собеседница наклонилась вперед, опершись обеими руками об стол.
- Вы полагаете, что тело вашей матери похищено кем-то из тех, кому было известно, что она скоро умрет?
Майк всегда говорил, что она не умеет лгать. Вики взглянула в глаза доктору Брайт и решила, что даже и пытаться не стоит.
- Да.
Доктор Брайт какое-то время выдерживала ее взгляд, а затем снова откинулась на спинку стула.
- Я могу быть уверена только в том, что кроме меня и доктора Фридман об этом знала еще миссис Шоу, хотя, возможно, это было известно и медсестре доктора Фридман. Я лично ничего не говорила никому; могла сообщить кому-нибудь миссис Шоу, да и, конечно, ваша матушка сама могла поделиться с кем-то из своих друзей.
- Она никогда не упоминала при мне об этом, - вспылила Вики и тут же сжала губы, опасаясь, как бы с них не сорвалась еще какая-нибудь неразумная фраза. Она и этого не намеревалась говорить.
- Учитывая то обстоятельство, что мы пользовались оборудованием университета, - продолжила доктор Брайт, снисходительно делая вид, что не заметила очередного вызова, - как вы понимаете, я не могу гарантировать, что кому-либо еще не известны результаты анализов.
- Понимаю. - Ограничивая ответ единственным словом, Вики надеялась, что таким образом, нарубит наименьшее количество дров. Жаль, что она должна использовать и другие слова; каждое последующее приобретает больший накал, чем предыдущее, однако не в ее силах было что-либо изменить. - Мне необходимо поговорить с теми сотрудниками факультета, с которыми моя мать общалась наиболее часто.
- В таком случае вам придется побеседовать с каждым, - сухо отозвалась доктор Брайт. - Но вы ведь, разумеется, не верите, что в этом может быть замешан кто-то из наших сотрудников?
- Тем не менее, именно с них следует начать проверку, вы меня понимаете?
«Отвечать вопросом на вопрос. Неплохой прием, мисс Нельсон, но я не собираюсь передавать в ваши руки контроль над ситуацией».
- Меня, однако, не могут не интересовать причины, почему вы так думаете.
Что касается причин, они основывались исключительно на том зловещем полуночном визите, упоминать о котором она не собиралась. Вики ощутила замешательство.
- Сотрудники вашего факультета - ученые.
- А зачем ученому похищать тело вашей матери?
Лицо доктора Брайт по-прежнему хранило бесстрастное выражение, но внутренне она еще раз отлупила Дональда за столь вопиющую беспечность. Она знала, что Кэтрин не может нести ответственность за обычные повседневные аспекты ситуации, но на него надеялась. Очевидно, за последней ночной вылазкой кто-то проследил. Одна лишь информация о том, что мертвая женщина ожила и блуждала по окрестностям, не могла послужить логическим объяснением внезапно возникшей твердой уверенности в том, что с этим может быть связан кто-то из университетских ученых.
- С такой же легкостью подобное мог сотворить, к примеру, отвергнутый любовник, - продолжала она. - Вы не допускаете такой возможности?
- У моей матери не было любовника, - резко заявила Вики. - Ни отвергнутого, никакого.
Под маской любезного сочувствия доктор Брайт порадовалась такой реакции. Разумеется, любовника у Марджори Нельсон не было. У преданных матерей никогда их не бывает. Вслух же она произнесла:

Предыдущая страница 13 Следующая страница


Договор крови 14

- Что ж, если вы так в этом уверены, побеседуйте с нашими сотрудниками. Должна ли я попросить миссис Шоу договориться для вас о встречах с ними? - университет большой, но есть масса способов представить его еще большим.
- Если вам нетрудно. Благодарю вас. - Прекрасно сознавая, что помощь доктора Брайт поможет пробиться сквозь прямо-таки пожирающую время академическую волокиту, Вики сама намеревалась попросить о такой услуге. То обстоятельство, что доктор Брайт оставалась в списке возможных подозреваемых, никоим образом не обесценивало подобную помощь. Характер поведения ученой дамы при ее оказании мог, фактически, быть использован как еще одна улика. - Также мне нужно будет поговорить с профессорско-преподавательским составом медицинского факультета. - Она собиралась начать с очевидного. Позже, если это будет необходимо, она расширит сферу поисков. Если понадобится, она разнесет на куски этот проклятущий университет, один квартал известняка за другим.
- Сделаю, что смогу. Если позволите мне дать вам совет, ваша мать поддерживала весьма дружеские отношения с доктором Девлином, микробиологом - «После разговора с этим старым ирландским распутником ты, голубушка, в течение многих дней будешь вынуждена отделять реальные факты от злокозненных сплетен». - Фактически он вполне соответствует обеим нашим теориям, как я себе представляю. Этому человеку она была далеко не безразлична.
- Обеим нашим теориям?
- Об ученом и об отвергнутом любовнике.
На мгновение Вики задумалась, могла ли мать увлечься таким человеком, который отказался бы смириться перед лицом смерти; могла ли извращенная любовь попытаться вернуть к жизни жалкое подобие ее матери, которое она видела в окне. «Нет. Это невозможно. И, кроме того, она бы мне рассказала, если бы начала с кем-то встречаться».
«Так же, как она рассказала тебе о состоянии своего сердца?» - спросил ее прежний голос.
Доктор Брайт, следившая за разыгравшейся в душе собеседницы эмоциональной бурей, перипетии которой не могли не отразиться на ее лице, пришла к выводу, что их экспериментам, судя по всему, непосредственная опасность не угрожает. Хотя, к сожалению, ужасная оплошность, допущенная прошлой ночью, непозволительно близко подвела мисс Нельсон к истине, и с этим нельзя не считаться. «Ну так я даю ей теперь кое-что новенькое, и это отвлечет ее мысли от главного. Думаю, из беседы с доктором Девлином она почерпнет массу нового для себя». Когда эта история заведет настырную девицу в тупик, всегда можно будет подыскать другой отвлекающий объект.
Тем временем даже для самого невнимательного наблюдателя, каковым доктор Брайт отнюдь не являлась, было очевидно, что дочери Марджори Нельсон едва удается удерживать себя от эмоционального срыва. Это, несомненно, служило препятствием объективному расследованию, и подобную ситуацию следовало использовать в своих интересах.
- Это просто удивительно, - прошептала она, как будто разговаривая с собой, - насколько вы напоминаете вашу мать.
- Я? - недоверчиво произнесла Вики.
- Вы выше ростом, конечно, и ваша мать не носила очки, но линия подбородка идентична, и движения губ при разговоре у вас точно как у нее.
«Движения губ...» Лицо матери всплыло у нее в памяти, а между ними - оконное стекло; расширившиеся глаза, беззвучно шевелящиеся губы.
- Фактически, у вас много схожих характерных особенностей.
Вики отчаянно старалась избавиться от этого ужаса, пытаясь восстановить прежнюю память о матери. Поднятая простыня, восковая бледность смерти, специфический запах больничного морга... И перед этим - телефонный звонок, так и оставшийся без ответа.
- Мисс Нельсон? С вами все в порядке?
- Разумеется. - Слово прозвучало как предупреждение.
Доктор Брайт встала, скрывая за вежливым сочувствием явное удовлетворение.
- Если у вас больше нет ко мне вопросов, боюсь, что вынуждена с вами попрощаться: список встреч, на которых необходимо мое присутствие, нарастает как снежный ком. Я попрошу миссис Шоу организовать все необходимое.
Вики положила свои заметки в сумку и также встала, поправляя очки.
- Благодарю вас, - произнесла она, с трудом заставляя себя формулировать обычные учтивые фразы. - И спасибо за то, что смогли уделить мне сегодня время. - Забросив сумку через плечо, она поспешно направилась к двери. Ее уже не заботило, все ли ей удалось выяснить из того, что она намеревалась. Ей хотелось как можно скорее выйти из этого кабинета. Из этого здания. Ей хотелось оказаться там, где никто не был знаком с ее матерью. Где никто не смог бы найти на ее лице сходство с лицом покойной матери.
- Мисс Нельсон, мы все скорбим о смерти вашей матушки. - Доктор Брайт хотела вложить в эту прощальную фразу скрытую издевку над поверженным противником, однако, к своему удивлению, обнаружила, что, вместо того чтобы проворачивать лезвие кинжала в ране, имеет в виду именно то, что говорит, и закончила разговор неожиданно искренними словами: - Офис без нее кажется опустевшим.
На полпути к двери Вики повернулась и кивком дала понять, что принимает соболезнование. Она не могла позволить себе произнести хотя бы слово и пожалела, хотя и всего на миг, что не прислушалась к Селуччи и пришла сюда одна.
Доктор Брайт развела руками, и ее голос прибрел интонацию благословения.
- Я могу гарантировать, что в последние мгновения она не страдала.

* * *

- Нет. Сожалею, детектив, но ни одна из этих фотографий не принадлежит Тому Чену, которого мы принимали на работу.
Майк вынул из пачки фотографию Тома Чена, студента медицинского факультета.
- Вы вполне уверены в этом?
- Абсолютно. У нашего мистера Чена волосы немного длиннее, выступающие скулы и совершенно другая линия бровей. В нашем деле нам приходится изменять форму множества лиц, детектив. - Мистер Хатчинсон-младший продолжил отвечать на молчаливый вопрос в глазах Селуччи. - Мы привыкли отмечать их характерные особенности.
- Да, полагаю, это вы должны уметь. - Майк вложил фотоснимки в большой конверт из плотной бумаги. Ни один Том Чен не посещал занятия на медицинском факультете в Королевском университете, как и не заканчивал курс обучения в нем за последние три с лишним года.
Детектив Фергюсон был более чем просто любезен, когда согласился позвонить в отдел кадров университета и попросить разместить эти фотографии на университетском сайте.
- Никаких проблем, - заявил он. - Я, разумеется, искренне хотел бы посодействовать экс-детективу Нельсон в ее неистовых поисках трупа. - Разговор перемежался звуками отрывистых глотков - звонок Селуччи явно оторвал его от завтрака. - Вам удалось прослушать утренний выпуск новостей? Половина всех наших сотрудников, чтоб этим мозглякам пусто было, не вышли на дежурство в связи с какой-то новой формой весеннего гриппа, а какому-то негодяю понадобилось задушить в студенческом городке паренька, который собирался покувыркаться с подружкой на заднем сиденье машины. У нас имеется пребывающая в настоящей истерике свидетельница, которая, если вам интересно мое мнение, слишком часто видела этот идиотский клип Майкла Джексона с мертвецами, и ни одного подозреваемого. И не мне говорить вам, что чем свежее труп, тем выше приоритет расследования именно этого преступления. Если телефонный звонок в отдел кадров университета успокоит на время вашу приятельницу и она оставит меня в покое, пока я разбираюсь с этой новой заморочкой, считаю, что на это я могу потратить пару минут.
Майк боролся с искушением рассказать Фергюсону, что Вики с Фицроем сперва решили было посодействовать закону и порядку в раскрытии этого последнего преступления, но затем пришли все же к выводу, что Генри лучше в это не вмешивать. «Ваш убийца - оживший труп, детектив. Откуда я знаю? Да один вампир сообщил, знаете ли». В Кингстоне есть специализированная клиника для психов, и Селуччи не собирался провести в ней остаток своей жизни.
Тем временем поискам злодея Игоря - героя новой постановки о докторе Франкенштейне, по совместительству, похитителя трупа - не было видно конца.
- Прекрасно, мистер Хатчинсон. - Пришло время изменить угол рассмотрения. - Вы говорили, что те, кто намеревается стать распорядителем на похоронах, обязаны пройти четырехнедельный испытательный срок в зале для траурных церемоний, прежде чем их допустят к программе профессионального обучения.
Мистер Хатчинсон-младший откинулся на стуле.
- Так и есть.
- А из кого обычно набирают таких стажеров?
- Из желающих пройти курс обучения в Хамбер-колледже в Торонто.
- Стало быть, этот молодой человек, кем бы он ни был, должен был пройти предварительное собеседование.
- О да, причем пройти его успешно. Сотрудники факультета санитарного просвещения затрачивают много сил, пытаясь уже на первой стадии исключить непригодных кандидатов, прежде чем они будут допущены к работе в похоронном бюро.
Майк нахмурился.
- Стало быть, существует некая вероятность, что Иго... Том Чен, я хочу сказать, проходил собеседование в Хамбер-колледже?
Мистер Хатчинсон вздохнул.
- Ну разумеется. Все было, как я теперь понимаю, сфабриковано, но он представил необходимую рекомендацию, и мы приняли его на стажировку.
- Да, все могут ошибаться время от времени. - Селуччи нацарапал несколько слов в записной книжке, чтобы не забыть позвонить в Хамбер, засунул ее в карман и встал, довольный, что может наконец удалиться. Похоронные заведения, с их неизбежными коврами, цветами и со вкусом подобранным убранством всегда вызывали у него неприятные ощущения.
- Я не стал бы на вашем месте беспокоиться по этому поводу. Не думаю, что вам часто представляется возможность оценивать характер человека.
Мистер Хатчинсон тоже встал с места, на лице его появилось выражение вежливого несогласия.
- Все наши услуги мы оказываем живым, детектив, - уронил он, - и, уверяю вас, мы вполне можем оценить характер человека, не хуже, чем скажем, в полицейском департаменте. Всего вам доброго.
Выйдя на улицу, Селуччи раздраженно фыркнул и направился к ближайшей автобусной остановке, поскольку пристрастие подозреваемого к пересадкам - единственный конкретный след, который у них оставался.
- "Мы вполне можем оценить характер человека, не хуже, чем, скажем, в полицейском департаменте", - проворчал он, роясь в карманах в поисках мелочи. И все же Майк готов был согласиться, что распорядители на похоронах столь же страдали из-за стереотипов, бытующих в обществе, как и полицейские, так что высказанное замечание не являлось полностью незаслуженным.
Впрыгнув в автобус, идущий по Джонсон-стрит, он взглянул на сиденье, расположенное у задних дверей, надеясь увидеть молодого человека азиатской наружности, жующего конфетку. Сиденье оказалось пустым.
- Ну, - пробормотал себе под нос Селуччи, - если бы я его сейчас встретил, расследование потеряло бы свою завлекательность.

* * *

- Отдел по расследованию убийств. Детектив-сержант Грэм.
- Какого черта, почему ты на службе? Боже милосердный, неужели мне суждено всю жизнь иметь дело с тобой!
- Привет, Майк, я тоже по тебе соскучился.
Селуччи усмехнулся и прижал плечом телефонную трубку.
- Послушай, Дэйв, окажи мне услугу.
На другом конце линии его напарник вздохнул столь глубоко, что задребезжали провода телефонной линии от Торонто до Кингстона.
- Разумеется, выкладывай. Чего ради стал бы ты мне иначе звонить?
- Мне бы хотелось, чтобы ты позвонил в Хамбер-колледж и поговорил бы с кем-нибудь на факультете санитарного просвещения о некоем Томе Чене, который недавно подавал заявление для приема на специальность распорядители похорон.
- Хамбер... Факультет санитарного просвещения... Том Чен... Ладно. Что именно хотелось тебе выяснить?
- Все, что им известно.
- Об этом Томе Чене?
- Нет, конечно, о смысле жизни. - Майк, хотя собеседник и не мог его видеть, обреченно закатил глаза. - Имя вымышленное, но это обстоятельство не должно повлиять на твое расследование. И эту информацию мне хотелось бы получить как можно быстрее.
Провода снова жалобно заверещали.
- Разумеется, в последнем я не сомневался. Как она держится?
- Вики?
- Нет, ее мать, кретин.
- Примерно так, как следовало ожидать, учитывая сопутствующие обстоятельства.
- Да... Ну что ж... - Последовала пауза, во время которой рассматривались эти сопутствующие обстоятельства. - Стало быть, ты намерен оставаться в квартире, где жила мать Вики, как минимум еще пару дней?
- Думаю, что так. Знаешь номер телефона?
- Позвоню за твой счет.
- Жалкий шотландский скряга, - пробормотал в ответ Селуччи и повесил, улыбаясь, трубку.
Дэйв Грэм - отличный коп и верный товарищ. Вот ведь странно - за исключением увлеченности работой, у них не было ничего общего, а их партнерство оказалось на редкость успешным и без каких-либо осложнений.
«Без каких-либо осложнений; это как раз то, с чем мне хотелось бы сталкиваться как можно чаще. - Майк направился в кухню и подошел к кофеварке. - Покойной матери Вики придется оплатить еще несколько счетов за междугородние переговоры. Какой-то тип, сам мертвый, убивает занимающихся любовью подростков. А в стенном шкафу скрывается вампир».
Он замер на полушаге.
«Совершенно беспомощный вампир в стенном шкафу».
Даже если дверь заперта с внутренней стороны, сейчас было бы довольно просто избавиться от соперника. Сохранить Вики только для себя. И всего-то надо было только немного солнечного света.
Селуччи вздохнул и занялся кофейником. Фицрой слишком умен и прожил на свете достаточно долго, так что вряд ли он остался бы в этом стенном шкафу, если бы опасался, что ему угрожает опасность. Майк покачал головой, не сомневаясь в проницательности вампира, и поднял кружку с кофе вверх, салютуя ему.
- Спи спокойно, ты, королевский ублюдок.

* * *

Потирая виски, Вики шумно выдохнула. Адреналин в ее крови иссяк, и она чувствовала себя невероятно уставшей. Физическое истощение она смогла бы вынести, неоднократно справлялась с такими испытаниями в прошлом, но эмоционально ощущала себя так, словно с нее целый день сдирали кожу, а потом еще и посыпали сверху солью.
Начала все это доктор Брайт, с ее внезапным сочувствием, а затем дело завершил доктор Девлин. Он испытывал более чем нежные чувства к ее матери и, все еще потрясенный ее смертью, как типичный ирландец, долго изливал ей свою непомерную скорбь. Вики, осознав, что не сможет его остановить, сидела с сухими глазами, в то время как профессор - мужчина среднего возраста - жаловался на жестокость судьбы, рассказывал, как ему нравилась Марджори, как все ее уважали, и продолжал подробно излагать, как гордилась Марджори Нельсон своей дочерью. Вики знала, как остановить его. «Иногда, - говорил им инструктор в полицейской академии, - вы должны дать возможность человеку, которого расспрашиваете, говорить все, что ему вздумается. Позвольте ему высказаться на любую тему, мы научим вас, как отделять зерно от плевел. Но иногда вы должны прервать его и направить разговор в нужном вам направлении...» Но она просто не могла сделать этого.
Ей не хотелось слушать, какой удивительной личностью была ее мать, насколько все они полагались на нее, как им всем будет ее недоставать, но отказываясь слушать, она бы чувствовала себя предателем. Она и так предостаточно уже натворила.
Коробка с личными вещами, которую она забрала из офиса, стояла с обвиняющим видом на краю кофейного столика. Вики была не в состоянии сделать с ней ничего иного, как только принести с собой в квартиру, и даже это далось ей нелегко.
И тут же она осознала, что Селуччи только что задал ей какой-то вопрос, а она не имела ни малейшего представления, о чем он спрашивал.
- Извини, - сказала она, поправляя очки с такой силой, что сдвинула их на лоб.
Майк обменялся взглядом с Фицроем и, хотя она не смогла точно уловить содержания таящегося в них вопроса, их предположения явно ее не порадовали. Вики едва могла справиться с каждым из них по отдельности. На данный момент, объединившись, по любому вопросу они одерживали над ней верх.
- Я спросил, - повторил он отчетливо, - о подопечных доктора Брайт. Ты говорила нам, что у нее есть группа из нескольких аспирантов. Существует ли вероятность, что они выполняют под ее руководством какую-либо работу?
- Сомневаюсь. Согласно словам миссис Шоу, когда я вернулась к ней после разговора с доктором Брайт и снова коснулась списка встреч, назначенных на сегодня, одна из них имеет отношение к каким-то бактериям, другой занимается чем-то связанным с компьютерами, а еще один, и здесь я ее перефразирую, - это какой-то тупица, который не в состоянии понять, чего он сам хочет. Я все же... - Селуччи открыл было "рот, но она продолжила прежде, чем тот смог заговорить: - Завтра утром мы начнем проверку этих фактов.
Генри, сидевший в кресле, наклонился вперед, лицо его, как она начала осознавать, приняло выражение, какое появлялось, когда вампир выслеживал добычу.
- Так ты подозреваешь доктора Брайт?
- Не знаю уж, что о ней и думать. - Перебирая в памяти разговор с ученой дамой, Вики будто снова услышала, как она спокойно произносит: «Это просто удивительно, насколько вы напоминаете вашу мать». Что не соответствовало действительности в лучшие времена и было уж вовсе сомнительным теперь, когда ее мать была мертва. - Она обладает редкостной самоуверенностью, этого ей точно не занимать, немалым интеллектом и высокой квалификацией, но все без исключения твердят о том, каким блестящим администратором она является. - Женщина пожала плечами и тут же раскаялась, что позволила себе этот жест: было такое ощущение, что плечи придавила стотонная свинцовая тяжесть. - И все же, пока нам не известно, что она абсолютно точно к этому непричастна, доктор Брайт остается в списке подозреваемых. Однако я считаю, мы можем полностью исключить из него доктора Девлина.
- Почему?
- Потому, что он никогда бы не смог сохранить в тайне столь неординарный предмет исследования. Если бы он принимал в этом участие, - Вики произнесла совершенно безобидное местоимение как проклятие, - он не смог бы удержаться, чтобы не разболтать об этом всему свету. Кроме того я поняла, что он - благочестивый ирландский католик, а до недавнего времени они выступали даже против обычного вскрытия.
- Но ведь он тоже ученый, - заметил Селуччи, - И мог просто удачно разыгрывать свою роль.
- Ведь весь мир - это сцена, - тихо продолжил Генри, - а мы - всего лишь актеры.
Майк закатил глаза.
- И что это должно означать, хотел бы я знать?
- Только то, что, если вы беседуете с человеком, несущим за что-либо ответственность, он непременно начнет вам лгать.
- Вот потому-то мы собираем массу разнообразных свидетельств, Фицрой. Чтобы выделить лжецов. Мы сегодня вечером знаем больше, чем вчера, и завтра узнаем больше, чем теперь. В конце концов, правда всплывет наружу. Ничто не останется тайным навечно.
«Мы не располагаем вечностью, - хотелось сказать вампиру. - Каждое проходящее мгновение пожирает ее жизнь. Сколько понадобится времени, когда не останется ничего, кроме этого дела?»
- Нам необходимо найти дымящийся пистолет, - произнес он вместо этого.
Селуччи фыркнул, не веря своим ушам. В устах Фицроя фраза эта звучала крайне нелепо.
- Должно быть, вы начитались дешевых детективных романов.
Генри проигнорировал его замечание.
- Я собираюсь проследить второго; того, кто убил молодого человека. Если я найду его, выясню также, кто похитил тело твоей матери.
- А что будет потом? - бесстрастно спросила Вики. - Что мы будем делать потом?
- Передадим их детективу Фергюсону. Наведем его на эту лабораторию. Пусть он разбирается с...
- Подождите минутку, - прервал Майк. - Вы что, в самом деле решили, что мы дадим полиции закончить это дело?
- А почему бы и нет? На этот раз мы не должны никого покрывать, исключая меня, и, в отличие от древних египетских мрачных божеств или демонов, вызванных из ада, безумные ученые окажутся во власти закона.
Селуччи прикрыл рот. Мог ли он спорить с этим?
- Генри, ты не можешь обращаться в полицию, - возразила Вики.
Вампир улыбнулся.
- А я и не буду. Я предоставлю эту информацию тебе, а ты донесешь ее до полиции. Детектив Фергюсон так обрадуется, когда получит этого убийцу, что, думаю, позволит тебе выражаться несколько неопределенно в отношении того, каким образом ты это обнаружила.
Губы Вики изогнулись в слабой, неуверенной улыбке.
- Знаешь, большинство парней просто дарят девушке цветы или конфеты.
- Большинство парней, - согласился Генри.
Атмосфера в квартире, казалось, внезапно накалилась, и у Селуччи встали дыбом волоски на руках. Глаза Фицроя потемнели, и Майку, даже через всю комнату, показалось, что он может увидеть в их глубине отражение Вики. Внезапная вспышка осознания заставила карандаш у него в руке переломиться надвое. Никто из них этого не заметил.
Вампир.
Как часто должны насыщаться вампиры?
Удаюсь ли Фицрою хотя бы раз вообще насытиться после того, как они прибыли в Кингстон?
"Да, конечно, ты ни разу не пил кровь у меня на глазах, мерзавец. И ты не пытался отправить меня куда подальше, в то время как сам... как сам...
В то время как сам предлагаешь ей утешение, которое она не принимает от меня".
Еще один взгляд на лицо Генри, и он уже понимал, что делобудет проведено не за его счет. Когда-то, где-то они перешли эту границу.
- Я должен выйти отсюда. - Произнеся эта слова голосом хриплым, но решительным, Селуччи встал. «Никогда бы не поверил, что смогу так поступить». - Мне необходимо прогуляться, чтобы проветрить голову. Думаю, это поможет. - Он схватил с вешалки в прихожей куртку и выскочил в холл, прежде чем у кого-либо из них появилась возможность попытаться остановить его. «Ведь я, черт подери, уверен, что не смогу предложить этого еще раз».
Выбравшись из дому и надежно закрыв за собой дверь, Майк прислонился к стене и на секунду закрыл глаза, удивляясь, что он все же решился на этот шаг. «Да, леди и джентльмены, вы видите перед собой человека, поступившего как полный идиот по своей собственной воле».
Но у него оставался день.
Было ли справедливо отказывать Фицрою в праве на ночь?
"И в любом случае, - он запустил обе пятерни в волосы, - это должен быть свободный выбор Вики. А не выбор вынужденный, вызванным лишь моим присутствием.
Если ты любишь что-то, пусть это будет..."
- Боже милосердный, ну какой же кретин руководствуется советами, написанными на чьей-то дурацкой футболке?

* * *

Вики бросила взгляд на входную дверь, а затем перевела его на Генри.
- Он что, просто...
- Ушел? - Вампир кивнул, сам до крайности изумленный. - Да.
Она не могла представить себе этого.
- Почему?
- Думаю, он устранился, чтобы не быть нам помехой.
- Помехой? Ты хочешь сказать, что мы можем?..
- Да.
- Откуда взялась такая проклятая самонадеянность! - Брови женщины сдвинулись, но она была изнурена настолько, что восклицание прозвучало почти неслышно. - Можно подумать, что я сама не могу сказать что-либо по этому поводу!
Фицрой развел руками, тонкие золотисто-рыжие волоски на его коже блеснули в свете лампы.
- Никто не запрещает тебе сказать это, Вики.
Она подозрительно посмотрела на него еще мгновение, потом вздохнула.
- Хорошо. Веский довод. Но я думаю, вы и так, черт побери, слишком славно уживаетесь друг с другом.
- Разве тебе не будет легче, если детектив-сержант Селуччи и я, мы оба, будем ладить между собой?

Предыдущая страница 14 Следующая страница


15 Таня Хафф

- Это будет зависеть... - Женщина снова откинулась на диванные подушки и, помолчав, сухо добавила: - От того, насколько хорошо вы поладили.
- Вики! - Ее имя было произнесено с явно преувеличенным ужасом. - Разумеется, ты не думаешь...
Ей хватило мгновения, чтобы понять скрытый смысл, и она не смогла удержаться, чтобы не хихикнуть. Сказалось полное изнеможение; до сих пор вампир ни разу не слышал, чтобы его подруга хихикала.
- Майк Селуччи, должна тебе сказать, слишком откровенный человек, чтобы с ним можно было говорить намеками.
Улыбка на лице Генри слегка поблекла, а глаза потемнели, и в них блеснул охотничий инстинкт.
- В таком случае мне придется найти кого-то другого.
Вики нервно сглотнула; у нее было такое ощущение, что сердце стучит где-то в горле. Фицрой не пытался поймать ее взгляд, затянуть ее в водоворот своего могущества. Если бы она сказала «нет» - и женщина уже ощущала вкус этого слова на своем языке, - он мог бы охотиться где угодно. «Но он нуждается во мне». Даже через всю комнату она ощущала его голод. Это не было бы предательством. Не оставалось ничего, что она могла бы сделать для матери этой ночью. Его нужды, до некоторой степени, были важнее ее собственных, и, маскируясь ими, она могла, хотя бы на время, уступить.
«Он нуждается во мне». Повторяя эту мысль, она приходила к более опасной идее: «Я нуждаюсь в нем».
- Вики?
От звуков его голоса женщину словно обдало жаром.
- Да.

* * *

Селуччи, наблюдая, как Генри пересекает автостоянку, постарался не стиснуть зубы. Ничего особенного в походке его соперника, «вампира, автора любовных романов», - мстительно поправил он свою мысль, старательно избегая предположений, что могло происходить в квартире, не было. «Ну, он не хвастун. Уж в чем, в чем, а в этом его обвинить, пожалуй, нельзя».
- Детектив.
- Фицрой.
- Постарайтесь не шуметь в квартире. Вики уснула.
- Как она?
- Думаю, напряжение спало. Хотел бы сказать то же самое утром.
- Вам не следовало бы оставлять ее одну. - «Я оставил ее одну, и видите, что из этого вышло». Они оба пришли к неизбежному выводу. Они оба его проигнорировали.
- Я делаю все, что в моих силах, детектив, пока вы не готовы взять ответственность на себя.
Майк фыркнул. Ему хотелось, чтобы он смог что-то ответить.
Вампир поднял голову и глубоко вдохнул ночной воздух.
- Собирается дождь. Лучше не медлить.
- Да. - Не вынимая рук из карманов куртки, Селуччи выбрался из своей машины. Ему хотелось верить, что Фицрой не оставил ей возможности выбора, но он понимал, что тот не стал бы настаивать, если существовала хоть какая-то другая возможность.
- Майкл.
Обернувшись на звук своего имени, Селуччи попытался, чтобы на его лице не проявилось ни одно из чувств, которые он в данный момент испытывал. Это оказалось нетрудно. Он и сам не знал точно, что именно ощущает.
- Благодарю.
Майк хотел было спросить: «За что?», но не стал этого делать. Нечто в интонации Генри - он назвал бы это порядочностью, если бы вынужден был найти определение, - отрицало возможность поверхностного ответа. Вместо этого он кивнул и спросил совсем о другом:
- Как бы вы поступили, если бы она сказала «нет»? - Даже после того, как последнее слово сорвалось у него с губ, он не понимал, почему об этом спрашивает.
Казалось, Фицрой проскальзывает между перекрывающими друг друга бело-желтыми лучами уличных фонарей.
- Мы все-таки не в пустыне находимся, детектив. Обычно я справляюсь.
- Подбираетесь к какому-то незнакомцу?
Золотисто-рыжеватые брови, в этой темени казавшиеся почти черными, приподнялись.
- Именно так. Чаще всего у меня не хватает времени, чтобы с ним подружиться.
«Не стоило, пожалуй, бить по больному месту».
- Разве вы не знаете, что по миру гуляет эта чертова эпидемия?
- Это всего лишь болезнь крови, детектив. Я знаю, когда кто-нибудь заражен, и, таким образом, избегаю этой опасности.
Селуччи откинул со лба непокорную прядь.
- Счастливчик, - буркнул он. - До сих пор не думал, что вы должны... я хотел сказать... - Он поддал ногой гравий и чертыхнулся, когда один из камешков, отлетев, ударил по колесу его машины. Почему, чтоб этому Фицрою пусто было, он вообще должен о нем беспокоиться? Сукин сын живет на свете уже черт знает сколько, он и сам в состоянии о себе позаботиться. «Доверять ему - одно дело. И я отнюдь не уверен, что доверяю этому типу. Можно подумать, что он начинает мне нравиться. Ерунда. Никоим образом». - Послушайте, даже если вы это чувствуете, вам не следует быть... - «Быть чем? Иисусе, средствами обычного словарного запаса, похоже, это выразить не удастся...» - ...Заниматься этим с незнакомыми людьми, - поспешил закончить он свою мысль.
Губы вампира изогнулись в задумчивой улыбке.
- Это может оказаться непростым делом, - сказал он мягким тоном. - Если мы задержимся здесь слишком долго. Даже если она этого пожелает, я не могу насыщаться от Вики каждый раз, когда во мне пробуждается голод.
Майк внезапно почувствовал, что ему трудно дышать. Он резко рванул воротник куртки.
- И, в конце концов, - продолжил Генри; в уголках его глаз собрались морщинки, он явно забавлялся, - существует лишь одна другая личность в этом городе, которую я не могу рассматривать как незнакомца.
Селуччи потребовалось на ответ столько же времени, сколько и Вики.
- Как пожелаете, - проворчал он, развернулся на каблуке и твердым шагом направился к дому.
Фицрой смотрел, как его соперник удаляется, слышал, как гневно стучит его сердце. Не совсем порядочный поступок - издеваться над этим смертным, ведь он был искренне обеспокоен его безопасностью, но удержаться от этого было сложно.
- Однако если бы я очень этого захотел, - сказал себе вампир, когда снова остался наедине с ночью, - то смог бы.

Глава 9

Ночь может проявляться в бессчетном множестве различных видов темноты, от неба цвета темно-красного вина, выгибающегося дугой над Средиземноморьем, до пустыни, разрезанной лунным светом на острые четкие рельефы, и темноты городов, разбитой на таинственные области мрака и яркие, изменчивые, словно в калейдоскопе, островки блестящего света. Генри был хорошо знаком со всеми. Он не был твердо уверен, что ночь являет больше ликов, чем день; скорее всего, за последние четыреста пятьдесят с лишним лет у него просто многократно возросли возможности наблюдать за тьмой, и это приглушило воспоминания о предыдущих семнадцати. Были ли те лики - каждый по-своему - воистину прекрасны или он находил их таковыми в силу своей обреченности?
Стремительно шагая по Дивижн-стрит по направлению к университету, вампир упивался еще одним видом темноты, еще одной ночью. Недавно скрывшееся весеннее солнце, которого он не видел столько лет, согрело землю, и ароматы пробивающейся травы почти взрывали асфальт и бетон и овладевали несколькими тысячами движущихся комочков из плоти и крови. Юная зелень деревьев, пока еще воздушная и хрупкая, неуверенно танцевала на ветру, шорохи ветвей вплетались в полифонию гудения электрических проводов, рычания автомобилей и ни на мгновение не замолкающие звуки человеческой толпы. Он знал, что, если не пожалеет времени и заглянет в погруженные в тень уголки города, найдет там других, привлеченных к охоте возвращающимся теплом; некоторых - на четырех лапах, но большинство - на двух.
Он пересек Принцесс-стрит, надвинув на глаза капюшон, чтобы защитить глаза от сияния огней на перекрестке. Какая-то молодая женщина, ожидая, когда свет сменится на зеленый, изучающее взглянула на него, и он, безошибочно определив проявленный к нему интерес, улыбнулся бесстрастной улыбкой. Жар ее призыва преследовал Генри еще несколько шагов. Если поразмыслить об этом без предубеждения, города, как и населяющие их люди, во всем мире не отличались один от другого.
"И благодарение Всевышнему за это, - заключил он, молча приветствуя небеса. - Как раз потому я гораздо легче живу в своей ночи".
Дивижн-стрит упиралась прямо в ворота студенческого городка, и он скользнул в тень подземного перехода, скрываясь от медленно движущейся полицейской машины. Спустя двадцать четыре часа после убийства, похоже, они все еще были готовы задавать множество вопросов, на которые ему отвечать совершенно не улыбалось. Нужны ему эти идиотские вопросы типа «куда вы направляетесь и зачем»? В течение прошедших столетий Фицрой усвоил, что самый правильный способ общения с полицией - вообще с ней не сталкиваться.
К тому времени, как он подошел к той крошечной, скрытой от чужих глаз автостоянке, на которой произошло убийство, ему дважды пришлось уклониться от встречи с той же самой полицейской патрульной машиной. Полиция Кингстона, похоже, весьма серьезно отнеслась к своему обещанию усилить патрулирование, которое было обнародовано во всех средствах массовой информации.
Ощущая, что чувства его чрезвычайно обострены, Генри нырнул под желтую ленту ограждения. Возле расплывшихся меловых линий, очертивших положение жертвы, он нагнулся и слегка прикоснулся пальцами к тротуару. Смерть еще не успела окончательно покинуть это зловещее место: запах охватившего человека ужаса, отпечаток его тела, мгновенный переход плоти из одного состояния в другое. Но в воздухе над ним можно было уловить присутствие еще одной смерти: смрад разложения, химических препаратов, работающих механизмов - это был запах смерти, ставшей на неподобающий ей путь.
Выпрямившись, Генри, к горлу которого неожиданно подступила тошнота, начертал в воздухе знак креста. Омерзение. Слово всплыло у него в мозгу, и ему не удавалось от него избавиться. Вампир полагал, что оно не хуже других могло определить отношение к тому созданию, которое он вынужден был преследовать. Омерзение. Жуткое извращение. Козни дьявола. Возможно, не его воплощением, но деянием именно дьявола было это создание.
Когда он выследит монстра в его тайном убежище, и если найдет возле него Марджори Нельсон, ему придется приложить все усилия, чтобы Вики никогда не увидела того, что сотворили с ее матерью. Того мгновенного взгляда, что достался на его долю, было вполне достаточно на одну жизнь.

* * *

- Господи, Кэти, ошалеть от тебя можно! Ты что, никогда не уходишь домой?
Девушка оторвала взгляд от монитора.
- Что ты имеешь в виду?
- Знаешь, понятие такое есть, дом, - вздохнул Дональд. - Дом, с постелью и телевизором, с холодильником, в котором можно найти остатки сыра, обычно уже заплесневевшего. - Он покачал головой и спросил с преувеличенной заботливостью: - До тебя, наверно, просто не доходит, о чем это я толкую, верно?
Пришел черед вздохнуть Кэтрин.
- Я знаю, что такое дом, Дональд.
- Мне ты этого не докажешь. Ты всегда здесь.
Кэтрин взглядом обвела лабораторию, и выражение ее лица отразило полное удовлетворение.
- Это место, где я работаю, - ответила она просто.
- Это место, где проходит вся твоя жизнь, - вспылил Дональд. - Неужели ты не уходишь домой хотя бы для того, чтобы поспать?
- Если признаться... - Бледные щеки девушки слегка покраснели. - У меня есть здесь угол внизу, в цокольном этаже.
- Как ты сказала? Здесь? В этом корпусе?
- Понимаешь, иногда эксперименты идут непрерывно или же нужно проверять результаты по три-четыре раза за ночь, а моя квартира - довольно далеко, на Монреаль-стрит, возле старого вокзала, и потому, ну, мне просто показалось практичнее использовать одно из пустовавших помещений в этом здании. - Она смотрела, закусив нижнюю губу, как ее коллега, присев на угол стола из нержавеющей стали, вынул из кармана конфету и, сняв с нее обертку, закинул в рот.
- Ты меня сразила, - произнес наконец молодой человек, широко улыбаясь. - Мне бы никогда не пришло в голову, что ты можешь быть чем-то вроде скваттера.
- Скваттеры - ведь это те, которые самовольно захватывают чужую землю или поселяются в чужом доме? Я ничего не захватывала! - гневно возразила она. - Это...
- Знаю, знаю: экономия времени. - Увидев, что Кэтрин по-прежнему смотрит на него с подозрением, он попытался снова: - Ты просто относишься ответственно к своим экспериментам?
- Ну да.
Дональд кивнул, улыбка снова заиграла в его глазах.
«Скваттер». Она могла рассуждать, как ей нравится, но все равно, скваттер и есть скваттер, и дело не в том, что он таких не одобряет. На самом деле он считал потрясающим подобное проявление инициативы от личности, которая настолько сильно привязана к своим пробиркам.
- А почему в полуподвале?
Девушка пристально посмотрела на него, прежде чем ответить.
- Там нет ни одного окна, которое надо было бы заколачивать. - Они оба взглянули на листы фанеры, закрывающие всю западную стену комнаты. - И я подумала, что там меня меньше будут беспокоить.
- Беспокоить? - Его брови подпрыгнули почти до самой линии волос. - Чем же ты там, внизу, еще занимаешься, кроме как спишь?
- Ну... - Кэтрин провела большим пальцем по верхнему краю монитора, устремив взгляд на экран.
- Ну давай, Кэти, ты можешь смело довериться мне.
- А ты не расскажешь доктору Брайт?
Он размашисто начертал на груди крест.
- Чтоб мне провалиться на этом месте.
- Я устроила себе там небольшую лабораторию.
Закатив глаза, молодой человек вынул из кармана еще одну конфету.
- Почему-то меня это совсем не удивляет! Ты нашла себе тайное убежище, получила превосходнейшую возможность предаваться всяческому разврату, и чем же ты там занимаешься? Работаешь, разумеется. - Он соскочил со стола и прошел по комнате к рабочему столу с микроскопами, химическими реактивами и маленькой центрифугой. - Ты не занимаешься ничем кроме работы, Кэти. Это ненормально. Я просто не могу припомнить, чтобы хоть раз пришел в лабораторию, а тебя здесь не оказалось.
- Как ты сказал, я с ответственностью отношусь к своей работе.
- Как я сказал, у тебя на все одна песня.
Кэтрин выставила вперед подбородок.
- Уже поздно. А что ты здесь делаешь?
Вместо того чтобы ответить, он начал слоняться по помещению, потрогал зачем-то тумблер включения лазера, посмотрел на показания какого-то прибора и, наконец, забарабанил пальцами по крышке одного из герметичных боксов.
- Эй! Убери руки! - Внезапно он указал большим пальцем в тень в углу, где около двери в крохотную кладовую стоял один из боксов. - Что он там делает? Доктор Брайт сказала...
- Что извлекать их из боксов следует только в случае крайней необходимости. Никогда не оставлять их одних, надежно перед этим не зафиксировав. Сейчас он не один, я ведь нахожусь рядом. Я считаю, что ему крайне необходимо как можно больше находиться вне бокса. Ему необходима стимуляция. Он мыслит, Дональд.
- Да уж... - Но при всей показной храбрости в голосе молодой человек не мог выдержать пристального взгляда номера девять. - Так почему бы тебе не позволить им обоим выйти, и они бы могли поиграть в карты или еще как-нибудь развлечься. Послушай, Кэти. - Он обошел вокруг блока мониторов и уселся верхом на стул возле компьютерной стойки, скрестив руки поверх его спинки. - Не могли бы мы поговорить?
Девушка повернулась к нему, и на лице ее отразилась растерянность.
- Мы и так разговариваем.
- Нет, я имею в виду разговор по душам. - Опустив взгляд, Дональд принялся рассматривать заусеницу на большом пальце левой руки. - Поговорим о том, чем мы здесь на самом деле занимаемся. Мне нужно сказать тебе, Кэти, что я, некоторым образом, испытываю беспокойство. Дело зашло слишком далеко. Я хочу сказать, что мы определенно делаем нечто большее, чем исследуем проблемы регенерации и сохранения функций нервной системы.
- Ты говоришь о том, что произошло прошлой ночью?
- Ну естественно...
- Такого больше не случится. Я буду проявлять исключительную осторожность и никогда не оставлю их одних. Нам просто повезло, что они не причинили себе серьезного вреда, когда оказались без наблюдения.
Дональд впился в свою коллегу глазами.
- Помилуй Бог, Кэти, номер девять прошлой ночью задушил, как куренка, какого-то парня, а ты беспокоишься только о том, какое воздействие оказала эта небольшая прогулка на твоих любимцев?
- Крайне сожалею, что так случилось, - отозвалась девушка; голос ее звучал совершенно серьезно. - Но ничьи сожаления не вернут мальчика к жизни. К тому же номер девять прошлой ночью совершил феноменальный прорыв, и гораздо разумнее думать именно об этом.
- А что, если он просто отреагировал на ситуацию?
Кэтрин рассмеялась.
- В таком случае это была незапрограммированная реакция, и он должен был обучиться ей самостоятельно.
- Вот как? И от кого же, хотел бы я знать? - Дональд крутанулся на стуле и уставился на существо номер девять, неподвижно, с бесстрастным выражением лица, сидевшее у стены. - У него в башке крутятся мои энцефалограммы, а я никогда никого даже не примеривался задушить.
- Очень интересный момент. - Девушка на миг задумалась, сдвинув брови. - Не исключено, что нам следует пригласить для консультации психолога.
- Разумеется. Потрясающая идея. - Молодой человек снова посмотрел на нее, всплеснув руками. Со своего места номер девять внимательно следил за его движениями.
- А еще лучше поместить его в терапию. Ты можешь себе представить, в какой восторг придут наши эскулапы? Вернись на землю, Кэти. Этот парень мертв, и не думаю, что когда-нибудь он превратится в нечто иное. Пришло время спросить самих себя, что же мы все-таки сотворили?
- Жизнь?
- Я бы столь определенно высказаться не мог. Так что же все-таки, - его жестикуляция усиливалась по мере того, как голос становился все громче, - это в действительности значит? Кроме того, что создание наших рук встало и способно передвигаться, все остальное - не более чем наукообразная болтовня обо всей этой чепухе по поводу взаимодействия с сетью. Давай отвлечемся хоть на миг и подумаем, что это на самом деле - старая жизнь или новая. Означает ли это, что перед нами личность? Такая же, как ты или я, за исключением того, - он взмахнул рукой в сторону номера девять, не оборачиваясь, - что он гниет, стоя на ногах.

* * *

«На ногах».
Это прозвучало почти как команда. Номер девять медленно встал на ноги.
Ему нравилось слушать, как она разговаривает. Нравилось слушать ее голос. Но ему не нравился голос другого. Этот другой говорил слишком громко.
Осторожно переставляя ноги, опираясь о герметичный бокс, номер девять бесшумно двинулся вперед.

* * *

- Итак, ты утверждаешь, что перед нами живой человек в мертвом теле?
- Именно так! И что нам имеет смысл предпринять по этому поводу?
Кэтрин холодно взглянула на своего коллегу.
- Жизнедеятельность тела поддерживается бактериями.
- Это верно, но на весьма ограниченный срок. Эти существа вроде бы живы и в то же время разлагаются, и это обстоятельство нисколько тебя не беспокоит! Я имею в виду, отодвинув в сторону этические соображения по поводу осквернения могил, ведь это черт знает что - сотворить такое с усопшим!
- Разумеется, меня это беспокоит. - Она откинула со лба челку, отметив попутно, как прекрасно номер девять контролирует свои движения. Такие остаточные явления, как раскачивание при ходьбе, возможно, следует объяснить неудачным решением проблем механики коленных и бедренных суставов. - А вот о чем я действительно беспокоюсь: нам необходимы свежие тела. Я возлагаю большие надежды на номер десять.
- Свежие тела! - Эти слова Дональд почти что выкрикнул. - Ты что, на самом деле окончательно спятила?
- Я пришла к убеждению, что чем скорее после смерти применить бактерии, тем лучше они действуют. - Ее пальцы продолжали виртуозный танец на клавиатуре. Через секунду девушка предложила коллеге взглянуть на распечатку. - Я построила график влияния фактора времени на продолжительность жизнедеятельности бактерий и объем восстановительных работ, которые они в состоянии произвести. Думаю, ты найдешь мои выводы совершенно бесспорными. Чем свежее тело, тем больше оно прослужит и тем больше надежды на полный успех.
Дональд перевел взгляд с распечатки на Кэтрин, и глаза его расширились от внезапного озарения. Молодой человек не понимал, как он мог не видеть этого раньше. По-видимому, свое влияние оказали деньги и жажда признания, о которых постоянно твердила доктор Брайт. А быть может, вся эта богоподобная концепция воскрешения мертвых помрачила трезвость его суждения. Или же ему просто не хотелось этого видеть.
Когда он посмотрел в глаза номеру девять, он увидел личность, и это было ужасно. Глядя же на Кэтрин, он попросту не смог сказать, что видел перед собой, и это ужаснуло Дональда еще больше. Сердце бешено колотилось, он вскочил и попятился от нее.
- Ты действительно свихнулась! - отчаянно взвыл он.
И в этот момент наткнулся спиной на торс номера девять. Молодой человек повернулся и закричал.

* * *

Звук приносит боль.
Но он уже знал, как заставить его прекратиться.

* * *

Дональд вцепился в руку, схватившую его за шею, ногти вонзились в мертвую плоть.

* * *

Кэтрин нахмурилась. Было весьма похоже на то, что номер девять таким образом отреагировал на крик Дональда. Наверное, звук травмировал его, и именно поэтому он его прекратил. Не исключено, что мальчик прошлой ночью также кричал. Номер девять сумел использовать этот опыт в иной ситуации, и это обстоятельство вселяло новые надежды.

* * *

Сдавленные всхлипы все же были лучше, чем крики. Молчание было бы лучше всего. Он еще крепче сжал руки.

* * *

«Отпусти! Отпусти!» - Эту команду он сам вводил в его память. Номер девять был обязан ей подчиниться. Слово грохотало внутри черепа Дональда, но ему не удавалось произнести его вслух. Перед глазами вспыхнул красный цвет. Затем все стало багровым. Потом - черным.

* * *

Номер девять посмотрел вниз, на то, что держал в руках, затем поднял взгляд на нее. Медленно выпрямил руку, показывая ей тело.
Она тоже взглянула вниз. Затем - вверх. Потом кивнула, и он понял, что все сделал правильно.

* * *

- Положи его на стол. - Как только номер девять повернулся, выполняя команду, Кэтрин сохранила изменения в программе, над которой работала, и загрузила в систему запись энцефалограммы Дональда. Ей нужно было свежее тело, чтобы проверить свою гипотезу, и теперь у нее такое тело появилось. Превосходное тело. И даже имелись специально подготовленные бактерии.
Однако эти бактерии находились внизу, в ее полуподвальной, не известной никому лаборатории, поскольку доктор Брайт запретила ей тратить драгоценное время на эксперименты, результатами которых было невозможно воспользоваться.

Предыдущая страница 15 Следующая страница


Договор крови 16

Она могла бы немедленно задействовать сеть и потом пойти за бактериями, или спуститься вниз за бактериями и оставить Дональда там, где он оказался, или...
Как всегда, двигаясь быстро - что бы она ни делала, время было квинтэссенцией всего, - девушка открыла герметичный бокс, в котором раньше находился номер восемь. Если поместить его сюда, по крайней мере, он будет оставаться холодным, пока она сбегает вниз. Приняв решение, Кэтрин слегка дотронулась до руки номера девять.
- Положи его туда.

* * *

Номер девять знал, что должен делать.
Голова должна быть здесь.
Ноги должны быть здесь.
Руки вытянуты по бокам.

* * *

- Хорошо, - одобрительно улыбнулась Кэтрин, закрывая крышку и включая рефрижераторную установку. Она даже не стала защелкивать бокс на задвижку, поскольку уйти собиралась ненадолго. Осторожно отодвинув в сторону номер девять, она повернула ею к стене, освобождая себе дорогу. - Стой здесь. Не ходи за мной.

* * *

«Стой здесь. Не ходи за мной».
Ему хотелось всегда быть рядом с ней, но он поступил так, как она велела.

* * *

Генри пристально смотрел на пожарный выход. Очевидно, он не сможет проникнуть в здание тем же путем, как это создание вышло из него. Хотя он смог бы пройти сквозь дверь, ему не удалось бы заставить замолчать сигнализацию, и он не мог вывести ее из строя. Где-то, тем не менее, должен был находиться другой вход в здание.
Окна первого этажа оказались забиты листами фанеры, размещенной между металлическими решетками и стеклом; быстрый осмотр всех входов показал, что они были так же надежно усилены и ему сквозь них не проникнуть; вдобавок он заметил, что они подключены к охранной сигнализации. Слегка разочарованный, вампир снова подошел к пожарному выходу, провел пальцами по нижней части решетки и потянул ее на себя.
Прутья вырвались из бетона, боковые стойки стали изгибаться, заскрежетал металл.
Не слишком удачная мысль. Фицрой замер, прислушиваясь. Он услышал шорох подошв по бетону и ощутил две приближавшиеся жизни. Отпрянув в сторону, вампир растворился в ночи, наблюдая за происходящим.
- ...Так он сказал, Чикаго? Должно быть, рехнулся. Ставлю двадцать баксов, что они не смогут выйти даже в четвертьфинал.
- Как ты вообще можешь думать о хоккее в такое время?
- В какое еще такое?
- Да в сезон бейсбола, приятель. Открытие было шестого. Ты не можешь думать о хоккее, говорить о хоккее, играть в хоккей, после того как стартовал бейсбол.
- Но ведь хоккейный сезон еще не закончился.
- Может, и нет, но его следовало бы закончить. Черт подери, это избавило бы нас от необходимости отдать старый добрый кубок Стэнли в июне.
Они были в форме университетской охраны; двое мужчин, которым перевалило за сорок; оба с электрическими фонариками, с полицейскими дубинками на ремнях. Один из них, более субтильный, наклонился вперед, всматриваясь в темноту. Другой уравновешивал солидный живот широкими плечами и громадными руками. Они прошли в нескольких дюймах от тени, где притаился Генри, не заметив, разумеется, что за ними наблюдают.
- Вот эта дверь?
- Да, она самая. - Сталь звонко отозвалась под ударом мясистой ладони. - Какой-то осел из этих гениальных ублюдков попытался сократить себе путь из нового корпуса биологического факультета.
- Сократить путь? В такой тьме?
- Какая тьма? На всякий случай здесь оставляют на ночь включенным один из фонарей.
- На какой, интересно, случай? Может быть, если бы они отключали фонари и экономили таким образом деньги, то смогли бы снести это крысиное гнездо и построить многоярусную автостоянку.
- Многоярусную автостоянку? Разумеется, приятель, такая автостоянка была бы здесь совершенно необходима.
«От Парфенона до многоярусного гаража: сколь долго еще будет продолжаться уничтожение цивилизации?» - задумался Генри, когда патруль прошел дальше. Засунув руки в карманы, он повернулся к новому зданию биологического факультета, ярко освещенному на фоне темного, заколоченного фанерными щитами старинного строения, которое оно заменило. "Так, значит, здания соединяются. Существо находилось в старом здании, а кабинет доктора Брайт - в новом. Точно такого рода информацию Вики с Селуччи собирали весь день.
Посмотрим, сможет ли ночь ответить на несколько подобных вопросов".
Охранник у главного входа отметил лишь легкое дуновение ветерка, прошелестевшего листом его газеты, но не смог уловить взглядом движение, которое его вызвало. Оказавшись внутри, Фицрой бесшумно устремился к помещениям в северном крыле здания.
В цокольном этаже он довольно скоро смог уловить запах, который был ему известен. Или, точнее, извращение запаха, с которым он уже сталкивался. Генри провел последние три дня в темноте стенного шкафа квартиры Марджори Нельсон, в окружении ее одежды и разнообразных предметов, сопутствовавших ей в жизни. Похищенный запах мирного покоя, перешедший к извращенному и гротескному созданию, остался на кафельных плитках пола, прилип к краске, так же, как и к оконному стеклу в квартире.
Запах вывел его к переходу, провел через него, заставил подняться по лестничному маршу, спуститься в вестибюль, подняться на другой лестничный пролет, пройти сквозь пустынный лекционный зал с глубокими шрамами в полу, где раньше были прикреплены ряды сидений. Наконец он вывел вампира в коридор, запах смерти в котором был столь силен и омерзителен, что уже не позволял ему различать его отдельных носителей.
На полпути по коридору он заметил узкую, как лезвие бритвы, полоску света, пробивавшуюся из-под двери.
Он услышал слабое гудение электронного оборудования, жужжание двигателей и звуки бьющихся сердец. Но он не смог ощутить жизнь.
Когда он попытался шагнуть вперед, ноги отказались ему повиноваться.
Генри Фицрой, герцог Ричмондский и Сомерсетский, внебрачный сын Генриха VIII, был взращен в вере физического воскрешения тела. Когда наступит Судный День и Господь призовет всех верных Ему, они предстанут пред Ним не только духовно, но и во плоти. На протяжении первых семнадцати лет своей жизни он ходил в церковь почти каждый день, и эта вера оставалась основой его религиозного воспитания. Даже когда его царственный отец отмежевался от Рима, воскрешение тела осталось одним из догматов принятой в стране религии.
Четыре с половиной столетия изменили взгляды вампира на религию, но он так и не смог полностью избавиться от того, что впитал вместе с молоком матери. Он был воспитан в шестнадцатом столетии католиком, и, некоторым образом, до сих пор оставался католиком шестнадцатого столетия.
Он не мог войти в эту комнату.
«Если ты не сделаешь этого, кто же тогда?» Деревянная облицовка легко раскрошилась под его пальцами. «Майкл Селуччи? Ты уступишь ему это право? Предоставишь ему возможность действовать, а сам останешься в стороне, съежившись от суеверного ужаса? Или же позволишь разбираться со всем этим Вики?»
Ему удалось сделать шаг, совсем небольшой, в сторону двери. Если бы его природа наградила Генри способностью потеть, рука вампира оставила бы на стене влажный след.
Легенда считала подобных ему созданий бессмертными, тогда как на самом деле они были не-умершими. В этом же помещении мертвые «восстали и пошли». Обокраденные, лишенные возможности вечной жизни. Отстраненные от милостей Господа...
«Я не позволю прошлому править мною, иначе мне придется пожертвовать Вики».
Дверь оказалась не заперта.
Помещение, разделенное на две части, оказалось громадным, оно протянулось на половину длины холла. Фицрою пришлось поднять руку, чтобы защитить чувствительные глаза от белого сияния люминесцентных светильников. Но он успел обратить внимание на то, как тщательно были заделаны окна, кто-то приложил немалые усилия, чтобы сюда не проник ни один лучик света. Подобное тщание было знакомо вампиру, однако здесь можно было предположить и иную его причину: чтобы свет не проникал наружу и никто не смог предположить, что комната обитаема. Оборудование, заполнявшее большую часть помещения, было совершенно ему незнакомо. Отставив в сторону литературные прецеденты, можно было с уверенностью сказать, что для извращения природы требовалось нечто большее, чем скальпель и громоотвод.
«Может быть, я понял бы гораздо больше, если бы писал научную фантастику, а не любовные романы», - размышлял Генри, бесшумно продвигаясь вперед в сопровождении демонов своего детства.
Тошнотворный запах был силен настолько, что покрыл внутренние полости его носа и рта и сами легкие подобно накипи, проникшей сквозь кожные поры. Фицрой мог только надеяться, что в конце концов сможет избавиться от него и не будет вынужден вечно нести этот запах сквозь вечность, словно невидимую метку Каина.
Его острое зрение приметило батарею кислородных баллонов, расположенных под забитыми фанерными щитами окнами, полки с химикалиями, два компьютера. На противоположной стене помещения была еще одна дверь...
Наконец, уже не в состоянии более медлить, он повернулся к источнику медленных, ритмичных сердцебиений, наличие которых сознавал с того самого момента, как вошел в эту комнату.
У стены стояли несколько металлических ящиков с полукруглыми стенками, длиной в восемь и шириной в четыре фута. Слишком длинные, чтобы их можно было принять за гробы, они напомнили Генри о саркофаге, в котором в течение трех тысячелетий был заживо заключен древнеегипетский бессмертный маг. За одним из них стояло странное создание. Шум, имевший электрическое происхождение, исходил именно от этих ящиков. Механический же - от этого невероятно жуткого существа.
Двигаясь весьма осторожно, стараясь не попадать в поле его зрения, вампир проскользнул вдоль стены. Поравнявшись с созданием, он остановился и заставил себя к нему присмотреться.
Существо обладало жидкими темными волосами, зачесанными назад с продолговатого лица, на зеленовато-серой коже которого выделялись крупные поры, а стянутый черной ниткой шов удерживал лоскут кожи на лбу. Крючковатый нос нависал над тонкими бесцветными губами, не прикрывающими неровные зубы. Несмотря на посмертное иссушение тканей, мускулы выглядели упругими, однако кости явственно проступали сквозь темно-синий с начесом тренировочный костюм. Это был мужчина. Мужчина, который был не очень старым, когда умер.
Узкая грудь вздымалась и опускалась, но других признаков жизни создание не проявляло.
«Великий Боже!» Генри сделал еще шаг вперед. А потом - другой.
Глаза существа были открыты.

* * *

Номер девять ждал. Она должна скоро возвратиться.
Он увидел, как нечто незнакомое вошло в комнату, и наблюдал, как это незнакомое подошло ближе.
Незнакомое взглянуло на него.
Он ответил ему взглядом.

* * *

Издав рычание, Фицрой отвел взгляд и отступил назад.
Создание это было живым.
Тело, несомненно, было мертво.
Но жуткое создание - живое.
«Кто бы ни сотворил подобное, он должен быть проклят во веки веков и еще после этого!»
Дрожа от гнева и других эмоций, более сложно поддающихся определению, вампир невольно опустил руки на крышку ящика, оказавшегося прямо перед ним. Марджори Нельсон, мать Вики, должна была находиться в одном из них. Теперь он уже не понимал, что станет делать, когда обнаружит ее.
«Мы сдадим их детективу Фергюсону». Как легко было прийти к такому решению, не понимая ужасной сути всего этого дела.
А как поступит детектив Фергюсон?
Генри откинул крышку ящика.
Из-под его крышки поднялся запах недавней смерти, без какой-либо примеси разложения, и Генри увидел, что тело в нем не имело ничего общего с Марджори Нельсон. Юная особь мужского пола, с внешностью азиатского типа, багровыми отпечатками пальцев вокруг шеи, с вытаращенными глазами и высунутым языком, распростерлась в обитом пластиком углублении. Парень умер настолько недавно, что пурпурный оттенок от прилива крови, вызванного удушением, еще не сошел с его лица.
Местонахождение тела Марджори Нельсон неожиданно отодвинулось на второй план. Она была мертва, и максимум того, что он мог сделать, это отыскать ее тело. Этого мальчика, однако, он еще мог бы спасти.
Действуя весьма решительно, вампир, подхватив под колени и плечи, обеими руками приподнял холодеющее тело. Вес не имел для него значения, но сама ноша оказалась неудобной, и он вынужден был пробираться боком, пока не миновал ряд боксов и смог наконец повернуться.
- Что, хотелось бы мне знать, вы здесь делаете?
По-прежнему вынужденный бороться с тошнотой, которую вызывал омерзительный смрад, забивавший его нос и легкие, Фицрой не ощутил приближающийся запах, как не слышали и его уши, настроившиеся только на сердце, которое не могло производить ни малейшего шума, а потому не заметил появления нового участника - вернее, участницы - этой сцены. Застигнутый врасплох, он поднял голову, чтобы встретиться с женщиной взглядом и приказать ей убираться прочь, но обнаружил, что за тонкой поверхностью нормы нет ничего такого, к чему он смог бы прикоснуться. Ее мысли закручивались в бесконечные спирали: начинаясь ниоткуда, они уходили в никуда.
Бледные глаза сузились. Бледные щеки пошли красными пятнами.
- Останови его, - произнесла она повелительным тоном.
Руки устремившегося вперед ожившего мертвеца, словно тиски, сжали плечи Генри и рванули его назад. Он явственно ощутил дыхание смерти. «Мерзкая нежить!» Все его чувства стенали от ужаса. Тело мальчика выпало из рук Фицроя, а он сам ощутил, как его подняли в воздух и швырнули вниз на какую-то поверхность, которая прогнулась под силой удара. Вампир обернулся и успел увидеть, как падает крышка.
- НЕТ!

* * *

- Он еще не вернулся.
Селуччи резко поднял голову, и мышцы его внезапно напряглись.
- Что?..
- Он еще не вернулся, - повторила Вики; стоя посредине гостиной, она крепко обхватила себя руками за плечи. - А скоро начнет светать.
- Фицрой не вернулся? - Скрыв кулаком зевок, едва не вывихнувший ему челюсть, Майк взглянул на часы. - Двенадцать минут седьмого. Когда восходит солнце?
- В шесть семнадцать, - ответила она. - У него осталось пять минут. - Лицо женщины сохраняло бесстрастное выражение, голос звучал монотонно, она просто сообщала факты, и только, так, словно смертельно боялась поддаться истерической панике, снедавшей ее изнутри и грозившей вырваться наружу.
Селуччи мгновенно понял ее состояние. Не было еще такого копа на свете, который хотя бы раз в жизни не воспользовался профессиональным аутотренингом, чтобы скрыть испытываемый им страх. Те же, кто беспокоился еще и о своем имидже, достаточно часто прибегали к такому приему - и постепенно начинали к нему адаптироваться. Вопреки протесту онемевших суставов, он заставил себя подняться из кресла, в котором нечаянно задремал, и пробормотал:
- Какого черта, откуда тебе известно, когда взойдет солнце?
И сразу эта ужасающая возможность потрясла его. Неужели Фицрой пытался... пытался... его всегда потрясала мысль о концепции высасывания крови, способе насыщения вампира. Неужели она была с ним слишком долго, настолько, что сама стала подобной ему? Майк быстро заглянул в зеркало над диваном и успокоился, убедившись, что пока видит в нем ее отражение. Потом вспомнил, что оно так же ясно отражало и Фицроя.
- Ты сама не превратилась случаем в... в одного из них? - процедил он.
Вики поправила очки.
- О чем, черт тебя побери, ты говоришь?
- Откуда ты знаешь, что восход солнца будет сегодня в шесть семнадцать? - Майку хотелось пересечь комнату и встряхнуть ее хорошенько, чтобы получить ответ, и он едва справился со своим желанием.
- Я прочла это в газете прошлым вечером. - Лоб Вики нахмурился, она никак не ожидала такого напора. - В чем дело, Селуччи?
«Прочла об этом в газете прошлым вечером».
- Извини, я... ну... - Прилив облегчения был настолько силен, что он почувствовал слабость и даже головокружение. Майк развел руками в знак извинения и вздохнул. - Я подумал, ты становишься такой, как он, - тихо произнес он. - И боюсь, что могу потерять тебя.
Закусив нижнюю губу, Вики окинула его долгим внимательным взглядом, хотя в тусклом свете едва могла различить черты лица Селуччи. Слишком обессилевшая, чтобы отрицать что-либо, она почувствовала, что ее друг беспокоится, ощутила опасения Майка, его любовь и знала, что он не ставит больше никаких условий, не требует никаких обязательств с ее стороны. К удивлению женщины, вместо того чтобы умалить ее чувство самодостаточности, это заявление добавило ей уверенности в себе и придало сил. Даже паника в отношении Генри слегка утихла. Она почувствовала, что из глаз у нее вот-вот брызнут слезы.
Борясь с перехватившим горло спазмом, она сказала:
- Это не происходит таким образом.
- Прекрасно. - Он услышал в интонации подруги если не согласие, то, по меньшей мере, признание, и успокоился, решив пока ограничиться этим.
В комнате с каждой минутой становилось светлее.
Вики повернулась к окнам, снова плотно обхватив плечи руками.
- Подними шторы.
Майк прекрасно понял, что она хотела сказать на самом деле. "Подними их ты, потому что я сама не могу. Потому что боюсь того, что могу увидеть".
День обещал быть прекрасным. Голоса птиц шумно приветствовали рассвет, и воздух был так прозрачен, как бывает только ранним весенним утром.
На его часах было 6:22.
- Сколько времени он сможет выдержать пребывание на солнце?
- Не знаю.
- Я проверю снаружи. На всякий случай, вдруг он почти что успел дойти.
Ни одного изуродованного, почерневшего тела, ползущего к дверям. Ни одного холмика пепла в форме человеческого тела в пределах видимости. Вернувшись, Селуччи застал Вики на том же самом месте, она так и продолжала сидеть, уставившись в окно.
- Он не умер.
- Вики, ты не можешь этого знать.
- Ну и что из того? - Зубы сжались так сильно, что в висках у нее застучало. - Он не умер.
- Конечно. - Майк пересек комнату, подошел к подруге и нежно повернул ее к себе лицом. - И я тоже не хочу в это верить. - Это была правда, он действительно не хотел. Селуччи приводили в немалое смятение чувства, которые возбуждал в нем Фицрой, но он определенно не хотел, чтобы тот исчез в небытие. - Стало быть, мы вместе не верим в это.
Вместе. Лицо женщины исказилось гримасой в попытке не дать волю слезам, и она кивнула. «Вместе» звучало намного лучше, чем в «одиночку».

* * *

Он чувствовал, что рассвет наступил. Даже сквозь ужас и бешенство и охватившую его панику он чувствовал приближение утра. Какое-то время он бился всем телом о крышку своего узилища, но вскоре, обессилев, прекратил эти бесплодные попытки и затих.
Знакомое прикосновение солнца, затрепетавшего на краю горизонта, на мгновение привело его в сознание. Ибо слишком долго он ощущал только эту всепроникающую вонь омерзения и страданий, которую сам навязал себе, пытаясь освободиться. Теперь он снова знал, кто он.
И вовремя: день погрузил его в ставшее привычным небытие.

* * *

Работая в одиночку, Кэтрин только к семи успела закончить подготовку тела Дональда, которое поместила в герметичный бокс номер девять. Она намеревалась использовать для этого бокс номер восемь, но в нем пришлось запереть непрошеного гостя, что и вынудило ее изменить план действий. Номер девять не будет на нее в обиде, если останется на какое-то время снаружи.
Девушка зевнула и потянулась, внезапно почувствовав себя совершенно выдохшейся. Ночь оказалась длинной и насыщенной происшествиями, и она отчаянно нуждалась хотя бы в двухчасовом сне. Непрерывные сотрясения бокса номера восемь чрезвычайно раздражали ее, поскольку занималась она только что тончайшими манипуляциями, требующими полной сосредоточенности. Кэтрин даже собиралась включить рефрижераторную установку, чтобы охладить его пыл.
Когда стук наконец прекратился, она уже заканчивала работу и была благодарна наступившей тишине.

Глава 10

Вики проснулась первой и лежала, уставившись в потолок невидящим взглядом, не совсем уверенная, что знает, где находится. Комната воспринималась как совершенно незнакомая, все пропорции казались искаженными, узоры света и тени без очков виделись причудливыми и ирреальными. Это была не ее спальня, несмотря на то что человек, спящий рядом с ней, был Селуччи.
Затем она вспомнила.
Сразу же после наступления рассвета они оба улеглись на кровать ее матери. На кровать ее покойной матери. Они оба, хотя их должно было быть трое.
«Все трое в кровати моей мертвой матери...» Нечто граничащее с сарказмом едва не захлестнуло ее воображение. «Держи себя в руках, Нельсон!»
Она выскользнула из-под руки Селуччи, стараясь не разбудить его, и принялась ощупывать прикроватный столик, чтобы найти очки; дневного света, просочившегося сквозь щели в жалюзи, едва хватало, чтобы она могла хоть что-то вокруг себя различать. Носом она прямо-таки воткнулась в панель радиоприемника с таймером, хмуро взирая на горящие на экране красные цифры. Десять минут десятого. Два часа сна. Если добавить их ко времени, которое дал ей поспать Генри... собственно, бывало, что ей случалось обходиться и меньшим.
Затянув потуже пояс халата, женщина встала. Все равно заснуть ей уже вряд ли удастся. Она была не в состоянии снова окунуться в одолевающие ее жуткие сны: видеть Генри, охваченного пламенем и выкрикивающего ее имя, а также гниющее тело собственной матери, живым барьером вставшее между ними. Чтобы спасти Генри, ей нужно было оттолкнуть мать. А она не могла этого сделать. Предчувствия страха и поражения объединились в единый кошмар.
«На мое подсознание действует не что иное, как моя проницательность».
Мягкий ворс ковра, по которому ступали ее босые ноги, все еще вызывал непривычное ощущение; Вики до сих пор помнила, как довольна была ее мать, когда смогла заменить изношенный вконец небольшой коврик толстым, от стены до стены, роскошным ковром. Она подошла к большому, в человеческий рост, встроенному стенному шкафу, где Генри проводил дневные часы. После секундного поиска выключателя она зажгла свет, шагнула внутрь и затворила за собой дверь.
Там, как и говорил Генри, едва хватало места для невысокого мужчины. Ну или для невысокого вампира. Матрас из ярко-синего пенопласта, каким обычно пользуются в палаточном лагере, лежал вдоль стены, под вешалкой для одежды. На нем, возле кожаного несессера с туалетными принадлежностями, лежала аккуратно сложенная тяжелая, плотная светозащитная штора. Другая штора была надежно прикреплена к внутренней стороне двери, закрывавшейся на массивный стальной засов.
Раньше его здесь, разумеется, не было; Генри, наверное, установил его, пока она спала. Вики дотронулась до гладкой металлической пластины и покачала головой. Она не слышала стука молотка, но, если учесть силу вампира, этого могло и не понадобиться. «Не забыть бы снять это все перед отъездом, иначе у следующего съемщика точно крыша поедет».
Следующий съемщик. Впервые она подумала об этой квартире как о чужой, уже не принадлежащей ее матери. «Единственно возможный здравый подход, я полагаю». Женщина откинулась головой к стене и закрыла глаза. «Моя мать умерла».
Запах материнской туалетной воды, запах ее матери наполнял все это крохотное замкнутое пространство, и сейчас она почти могла представить, что мать все еще находится здесь. Иногда такая иллюзия действовала утешительно, иногда - приводила в ярость. Вики оставалось честно признать возможность каждой из этих реакций. В данный момент, хотя она в этом никогда бы не призналась, причиной ее появления в этом стенном шкафу была не ее мать.
Открыв глаза, она упала на колени перед нехитрым ложем и подняла к лицу то, что можно было назвать саваном, вдыхая слабый запах Генри, оставшийся в тяжелой ткани.
Он не был мертв. Вики отказывалась поверить в это. Генри Фицрой был слишком реальным, чтобы быть мертвым.
Он не был мертв.
- Что ты здесь делаешь?
- Не уверена, что сама это представляю. - Костяшки пальцев женщины, судорожно сжимающих складки ткани, побелели; она опустила вниз край занавеса и обернулась, чтобы встретиться глазами с Селуччи, силуэт которого вырисовывался в дверях. Он поднял жалюзи в спальне, и утреннее солнце позади него погрузило его лицо в тень. Вики не могла разглядеть его выражения, но интонацию, с которой Майк произнес эти обыденные слова, можно было бы назвать нежной. Она не имела ни малейшего представления, о чем он думает.
Селуччи протянул ей руку, и она вложила в нее свою, позволяя ему поднять себя на ноги. Ладонь его была теплой и мозолистой. У Генри она была прохладной и гладкой. Рука женщины коснулась помятой рубашки, и внезапно она ощутила непреодолимый прилив желания шагнуть в кольцо рук Майка, спрятать на его плече голову и не думать больше об этом кошмаре, в котором она оказалась. Забыться хотя бы на миг в его крепких объятиях.
«Сейчас не время распускать сопли, Нельсон, - сухо сказала она себе, высвобождаясь из обхвативших ее плечи рук. - Перед тобой чертова прорва проклятых дел».
Селуччи, прочитавший на лице подруги как охватившее ее желание, так и внутреннее сопротивление, криво усмехнулся и шагнул в сторону, освобождая ей проход. Он узнал это разрастающееся напряжение, которое придавало синюшный оттенок полукружьям у нее под глазами и опускало уголки рта, и понял, что часть напряжения следовало бы снять, иначе ее может разорвать на части. Но он не знал, что делать. Хотя стычки между ними часто носили терапевтический характер, данная ситуация далеко перешагнула те сравнительно безопасные пределы, когда они просто орали друг на друга по поводу постоянно возникающих между ними мелких разногласий. Хотя Майк и мог бы высказать сейчас пару вещей, способных вызвать серьезный спор, у него не было намерения сделать ей больно, прибегая к подобному приему. Все, что он мог сделать, - это продолжать ждать и надеяться, что он окажется в нужном месте, когда возникнет необходимость собирать осколки.
«Разумеется, если Фицрою действительно не повезло...» Мысль была довольно гнусная, но он не мог полностью от нее избавиться.
- Итак, - произнес он, наблюдая, как женщина прошла через коридор и открыла дверь в спальню, и задумался, как долго он сможет придерживаться такого статус-кво, если Генри на самом деле не появится снова в их жизни, - что мы будем делать теперь?
Вики обернулась и внимательно посмотрела на него; вид у нее был несколько удивленный.

Предыдущая страница 16 Следующая страница


17 Таня Хафф

- Делать мы будем в точности то же, что делали ранее. - Она поправила очки на переносице. - А когда обнаружим людей, которые похитили тело моей матери, найдем и Генри.
- Быть может, он просто залег в какую-нибудь нору, слишком поздно обнаружив, что у него нет времени, чтобы добраться сюда.
- Он не поступил бы так со мной, если бы у него была возможность выбора.
- Он бы позвонил? - Селуччи не смог удержаться от насмешки.
Подбородок Вики дернулся.
- Разумеется, именно так он и сделал бы. «Он не оставил бы меня думать, что он мертв, если бы у него была возможность выбора. Ты не посмеешь поступать так с тем, кого, как ты утверждаешь, любишь». Мы найдем мою мать. Мы найдем Генри. «Он не смог бы позвонить, если бы был мертв. Он жив». Ты понимаешь это?
По правде говоря, он это понимал. За девять лет он стал настоящим экспертом по чтению подтекста в словах подруги. И, если бы его понимание было единственным, что она имела... Майк только развел руками - жест, выражающий как согласие, так и указание на то, что у него нет никакого желания продолжать обсуждение этого вопроса.
Напряжение, кажется, постепенно начало отпускать Вики.
- Завари, сделай милость, кофе, - попросила она, - пока я приму душ.
Селуччи закатил глаза.
- Неужели я и в самом деле так похож на прислугу, вкалывающую за стол и пищу?
- Нет. - Вики почувствовала, как задрожала у нее нижняя губа, и с трудом заставила себя удержаться от улыбки. - Ты выглядишь как человек, на которого я могу положиться. Несмотря ни на что.
Затем, прежде чем спазм, перехвативший горло, едва не заставил ее задохнуться, она развернулась на голой пятке и быстро вышла из комнаты.
- Когда ты уже готов оказаться от нее, - пробормотал Майк, - бывает вот так...
Отбросив со лба выбившуюся прядь волос, он отправился на кухню заваривать кофе.

* * *

Слегка пригладив влажные волосы, Вики вошла в гостиную и опустилась на диван. Она слышала, как в кухне Селуччи что-то бормочет себе под нос, и, вспомнив, что случалось прежде в подобных ситуациях, решила, что будет лучше не беспокоить его, пока он занят готовкой. И в следующий момент обнаружила, что, особенно не сознавая это, наклоняется над кофейным столиком, на котором стоит коробка с вещами матери, принесенная накануне из университета, и раскрывает ее.
«Полагаю, не существует такого дня, который ты не смогла бы превратить в нечто еще худшее».
Там оказалось не так уж много предметов: шерстяной жакет, обычно свисавший со спинки стула в ее офисе; два тюбика губной помады: один - бледно-розовый, другой - кричащего малинового цвета; початый флакончик с таблетками аспирина; кофейная кружка; календарь с пометками, теперь уже абсолютно бесполезными; ее собственная фотография в день выпуска из академии; стопка каких-то разрозненных листков.
Вики подняла фотографию и всмотрелась в лицо улыбающейся молодой женщины. Она казалась такой юной. Такой уверенной в себе...
- Я выглядела так, будто думала, что знаю все на свете.
- Ты и по сию пору считаешь, что знаешь все. - Селуччи протянул ей кружку с кофе и взял у нее из руки фотографию. - Нет, мне не нравится, как ты здесь вышла.
- Если я сделаю вид, что тебя здесь нет, ты уберешься снова на кухню?
На секунду он задумался над ее предложением.
- Нет.
- Ну и не надо. - Вики вынула из коробки тоненькую пачку листков. «С чего это миссис Шоу решила, что мне могут понадобиться записки матери?». И в этот момент она увидела, с каких слов начинается каждая страница.

* * *

Дорогая Вики, возможно, тебя удивит, почему я пишу тебе письмо, вместо того чтобы позвонить по телефону, но я должна сказать тебе нечто очень важное, и думаю, что смогу легче сделать это, когда ничто не сможет мне помешать. Уже давно не писала писем, так что, надеюсь, ты простишь меня...

* * *

Дорогая Вики, рассказывала ли я тебе о результатах анализов? Ну, я не хочу обременять тебя подробностями, но...

* * *

Дорогая Вики, во-первых, я очень люблю тебя и...

* * *

Дорогая Вики, когда твой отец ушел, я обещала тебе что всегда буду с тобой рядом. Я хочу, чтобы...

* * *

Дорогая Вики, бывают такие обстоятельства, когда легче сообщить о них в письме, и поэтому я надеюсь, что ты простишь меня за расстояние, которое я вынуждена оставить между нами. Доктор Фридман говорит, что у меня возникли проблемы с сердцем, и, может быть, жить мне осталось недолго. Пожалуйста, не выходи из себя и не требуй, чтобы я показалась другому специалисту. Я уже это сделала.
Да, мне страшно. Любому нормальному человеку тоже было бы страшно. Ъольше всего я боюсь, что все произойдет прежде, чем я наберусь мужества рассказать об этом тебе.
Мне не хотелось бы исчезать из твоей жизни, как это было с твоим отцом. Я хотела бы иметь возможность попрощаться с тобой. Как только получишь это письмо, позвони мне. Надеюсь, ты сможешь выбрать время и приедешь ко мне на несколько дней, и мы сядем и поговорим обо всем.
Я люблю тебя.

* * *

Последнее и самое подробное письмо было датировано пятницей, накануне смерти Марджори Нельсон.
Вики, с трудом сдерживая рыдания, трясущимися руками укладывала наброски неотправленного письма обратно в коробку.
- Вики?
Она качала головой, не находя сил произнести хотя бы слово, захлестнутая почти равной смесью печали и ярости. Даже если бы письмо было отправлено, у них не было бы времени проститься. «Боже мой, ма, почему ты не попросила доктора Фридман позвонить мне?»
Селуччи наклонился и взглянул на верхнюю страницу.
- Вики, я...
- Не надо. - Она так плотно сжала зубы, что ей показалось, виски обхватила стальная лента. Еще одно сочувственное слово, вообще любое произнесенное слово могло полностью разрушить ее самообладание. Ничего не видя вокруг из-за застилающих глаза слез, она встала и поспешно двинулась к спальне. - Мне нужно одеться. Мы идем искать Генри.

* * *

В двадцать минут десятого Кэтрин подняла крышку герметичного бокса и улыбнулась существу, бывшему некогда Марджори Нельсон.
- Тебе здесь, наверное, довольно скучно, я не ошибаюсь? - Она натянула пару стерильных перчаток, ловко расцепила разъем и отложила в сторону его съемную половину, поблескивавшую золотом контактов. - Еще пара секунд, и я помогу тебе выбраться отсюда. - Питательные трубки были осторожно отсоединены от катетеров и отложены в специальные отделения по бокам бокса. - У тебя удивительно свежий цвет кожи, если учесть все обстоятельства, но, думаю, следует добавить немного эстрогена в крем для эпидермы, чтобы привести ее в полный порядок. Мы ведь не хотим, чтобы у тебя что-то разорвалось, когда ты встанешь и начнешь двигаться.
Углубившись в работу, девушка мурлыкала себе под нос что-то крайне немелодичное, и только дважды приостановилась, чтобы записать данные о состоянии мышечной упругости и гибкости суставов. Пока что номер десять следовал положениям ее теории.
Ни один из прочих, даже номер девять, не реагировал столь замечательным образом на воздействие бактерий. Кэтрин не терпелось поскорее убедиться, насколько успешно Дональд, номер одиннадцать, сможет оправдать ее надежды.

* * *

Видела ли она эту девушку раньше? Почему она не может вспомнить?
Это была какая-то особенная девушка, хотя она не понимала, почему ей так показалось.
Вцепившись пальцами в края бокса, она приняла сидячее положение.
Она должна была что-то сделать.

* * *

Кэтрин покачала головой. Прекрасно, что номер десять проявляет инициативу и действует столь адекватно, но в данный момент ей было необходимо лежащее, неподвижное тело.
- Лечь, - сказала она строго.

* * *

«Лечь».
Команда прошла по сложному извилистому пути, и тело повиновалось.
Но она не хотела ложиться.
Во всяком случае, она так думала.

* * *

- Ты пытаешься нахмурить брови! - Кэтрин восторженно всплеснула затянутыми в перчатки руками. - Даже частичное управление мелкими лицевыми мышцами - серьезное достижение. Необходимо срочно провести ряд измерений...

* * *

Номер девять внимательно наблюдал, как она двигалась над подобной ему. Он вспомнил другое слово.
«Необходимость».
Когда он окажется ей необходимым, он будет здесь.
На какое-то мгновение он подумал, что вспомнил музыку.

* * *

После того как измерения параметров номера десять и процедура увлажнения ее кожи были закончены, Кэтрин смогла наконец уделить внимание незваному посетителю. Из бокса номера девять с тех пор, как возвратилась в лабораторию, она не слышала ни единого звука, и все же надеялась, что он еще не умер. Ведь у нее не было энцефалограмм этого человека, как и специально выращенных бактерий, а значит, столь великолепное тело было бы потеряно; особенно прискорбно было бы, если бы он задохнулся или перенес инфаркт.
- Конечно, если он умер, мы могли бы воспользоваться энцефалограммами Дональда и бактериями общего вида, - размышляла девушка, поднимая крышку герметичного бокса. - В конце концов, такая схема сработала для номера девять, а он-то точно не был таким уж свежим. Ну, что бы там ни было, нам представилась возможность хотя бы повторить подобный результат.
Заглянув внутрь герметичного бокса, она озадаченно сдвинула брови. Непрошеный гость лежал, приложив бледную руку к груди, другая рука была вытянута вдоль тела. Глаза его были закрыты, а длинные ресницы на фоне бледного лица показались ей немного темнее светлых рыжеватых волос. Он не казался мертвым. Полностью. Но не выглядел и живым. То есть полностью живым.
Кэтрин прижала два пальца к пульсу на его шее. Плоть оказалась более эластичной при соприкосновении, чем она могла ожидать, и гораздо мягче, чем обычно бывает у мертвого, но в то же время ей показалось, что температура его тела упала до столь низкого уровня, что не могла быть совместимой с жизнью. Она проверила на всякий случай, выключила ли, как собиралась это сделать, рефрижераторную установку. Та была отключена.
- Странно, очень странно, - прошептала девушка. Все последующие события показались ей еще невероятнее: едва она почти убедилась в том, что его сердце, по какой бы то ни было причине, остановилось, кончиками пальцев она ощутила отчетливый удар пульса. Еще больше нахмурившись, исследовательница ожидала следующего удара, следя по часам, как мелькают секунды. Ровно через восемь секунд сердце пришельца снова сократилось. Следующее сокращение также произошло через восемь секунд.
- Около семи раз в минуту. - Кэтрин задумчиво постучала пальцами по бокам герметичного бокса. - У обычного человека переход от систолы к диастоле происходит, в среднем, примерно семьдесят раз в минуту, если он находится в состоянии покоя. В данной ситуации мы наблюдаем одну десятую от нормальной интенсивности сердцебиений.
Она осторожно приподняла большим и указательным пальцами его веко. Глаз никак на это не отреагировал. Зрачок, вместо того чтобы закатиться под лобный выступ, оставался в центре, но сузился до размеров булавочного укола Не наблюдалось ни малейшей реакции на свет. А также не последовало никакой реакции на стимуляцию других частей тела, а Кэтрин проверила их все.
Сердце, сопровождаемое замедленным дыханием, продолжало биться с частотой между семью и восемью ударами в минуту, и сокращения его можно было определить, только если целенаправленно пытаться это сделать. Его удары были единственным свидетельством жизни незваного гостя.
Она слыхала об индийских факирах, погружавшихся в состояние транса, столь глубокое, что, казалось, человек впал в кому или просто умер, и потому предположила, что столкнулась с североамериканским вариантом таких способностей; возможно, этот человек, обнаружив, что попался, сократил метаболизм организма для того, чтобы сохранить жизненные ресурсы. Кэтрин не имела ни малейшего представления, на что он был способен; в данный момент казалось, что он совершенно беззащитен, но она вынуждена была признать, оставляя в стороне отдельные незначительные обстоятельства, что трюк был выполнен весьма аккуратно.
В конце концов ей пришлось прибегнуть к помощи номера девять, чтобы снять с непрошеного гостя черное кожаное пальто, после чего, закатав ему рукав, она наполнила его кровью две пробирки Девушка намеревалась заполнить три, но из-за того, что кровяное давление у пришельца оказалось весьма низким, вынуждена была прекратить эту процедуру раньше, так как она требовала слишком много времени. Закрыв герметичный бокс, она направилась к одному из столов в другом конце лаборатории. Анализы крови могли дать ей некоторые ответы о природе такого транса, но, если и этого не произойдет, она всегда будет в состоянии воспользоваться этой информацией позже, если окажется, что пришелец все же умер.

* * *

- Видите ли, детектив Фергюсон, я вполне сознаю, что моя мать умерла вследствие естественных причин, прежде чем было совершено это преступление, и я понимаю, что это обстоятельство заставляет присвоить ему весьма низкий приоритет, но...
- Мисс Нельсон... - В голосе детектива Фергюсона откровенно слышалось нечто среднее между раздражением и скукой. - Сожалею, что вы так расстроены инцидентом с вашей матерью, но у меня на руках сейчас убитый подросток. Я бы хотел найти негодяя, который до сих пор разгуливает на свободе, до того, как на меня свалился еще один труп.
- А вы - единственный детектив в отделении полиции? - Ногти Вики начали резко постукивать по обшивке телефонной будки.
- Нет, но случай этот поручено расследовать именно мне. Извините, но я не в состоянии уделить поискам тела вашей матери внимание, которого, по вашему мнению, она заслуживает...
- Эти дела, - гневно процедила она, сжимая руки в кулаки, - взаимосвязаны.
За ее спиной Селуччи, прислонившись к открытой двери телефонной будки, закатил глаза. Даже не имея возможности слышать ответы на другом конце провода, он испытывал сочувствие к Фергюсону, попавшему в столь затруднительное положение. Хотя она могла обходиться со свидетелем с хирургической деликатностью, в данный момент Вики явно пыталась применить силовую тактику, орудуя молотком и зубилом.
- Взаимосвязаны? - Раздражение на другом конце провода мгновенно испарилось. - Каким образом?
Вики открыла было рот, но не произнесла ни слова. «Мою мать превратили в восставшего из гроба монстра. Ваш мальчик был убит подобным же существом. Я гарантирую, что если мы найдем мою мать, то найдем и вашего преступника. Кто мне это сказал? На этот вопрос я вам ответить не могу. И к тому же я не могу сказать, где он на данный момент находится. Дерьмо!»
Она раздраженно поправила очки.
- Послушайте, давайте назовем это моей интуицией, вы не против?
- Интуицией?
Осознавая, что, должно быть, получит примерно такую же реакцию, если они поменяются местами, женщина резко сменила тон на оборонительный.
- В чем дело? У вас никогда не бывало интуитивных предположений?
Не сомневаясь, что продолжение дискуссии завершится полным провалом, Майк плечом оттеснил Вики в сторону и забрал у нее из руки трубку. Поморщившись, сопротивляться она, тем не менее, не стала, сознавая на основе собственного опыта, что вступать в открытый конфликт с полицией Кингстона - затея в высшей степени неконструктивная.
- Детектив Фергюсон? Детектив-сержант Селуччи. Мы определили, что один из аспирантов доктора Брайт, некий Дональд Ли, по крайней мере внешне, соответствует описанию Тома Чена. Мы были бы признательны, если бы вы позвонили в университетскую канцелярию и попросили бы дать нам копию его фотографии, чтобы мы смогли идентифицировать этого человека как практиканта похоронного бюро.
Детектив Фергюсон вздохнул.
- Почему вы так уверены, что Ли замешан в этом деле?
- Потому что он работает под руководством доктора Брайт.
- Вот оно что. А почему вы думаете, что в этом замешана доктор Брайт?
- Потому что, как оказалось, доктор Брайт обладает необходимой квалификацией, позволяющей ей воскрешать мертвых, а также имеет доступ к соответствующему оборудованию.
- Пощадите меня, сержант. - Теперь в голосе Фергюсона звучало неверие, смешанное со злостью. - Как вы пришли к мысли о воскрешении этих чертовых покойников?
«Хороший вопрос», - признал Селуччи, не обращая внимания на яростные взгляды Вики. Быстро приняв решение, с учетом того обстоятельства, что полиция уже посвящена в суть дела, он решил выдать столько правдивой информации, сколько, по его мнению, мог проглотить детектив Фергюсон.
- Мисс Нельсон считает, что видела свою мать из окна ее квартиры две ночи тому назад.
- Свою умершую мать?
- Именно так.
- Разгуливавшую возле собственного дома?
- Да.
- И теперь вы хотите мне сказать, - рявкнул Фергюсон, - что это она удавила моего незадачливого любовника?
- Нет, но...
- Никаких «нет», сержант. Я уже наслушался достаточно бреда. С меня хватит. Возвращайтесь-ка лучше обратно в Торонто - там вы можете делать что хотите. А мне мозги компостировать не надо.
Майк едва успел отвести трубку в сторону, чтобы не повредить барабанную перепонку - с такой яростью Фергюсон швырнул трубку на другом конце провода.
- Я догадывался, что не должен был разрешать тебе говорить с ним.
Глаза Вики за стеклами очков опасно сузились.
- И тебе удалось сделать это намного лучше? Кто, черт тебя побери, заставил тебя сказать ему о моей матери? А о докторе Брайт?
Селуччи выбрался из телефонной будки. Его подруга отступила в сторону, оставив ему ровно столько места, чтобы он смог протиснуться мимо.
- Это современная наука, Вики, это не очередная сверхъестественная, фантастическая ситуация, в которые нас втягивал в течение всего прошлого года твой бессмертный приятель. Я лично думаю, что только он может с этим справиться. Считаю, что Фицрой должен знать об этом.
- Тебе не кажется, что для начала лучше было бы обсудить все это со мной?
- Ты сама заговорила об этом. Оба случая взаимосвязаны. Боже правый, Вики, ты ведь прекрасно знаешь, что не сможешь доказать свое утверждение.
- Я как-то не заметила, что ты всегда подкрепляешь свои утверждения доказательствами, Селуччи, - с явным усилием, сквозь стиснутые зубы, процедила Вики. - Полагаю, ты не собираешься звонить в канцелярию?
В ответ он только скривился. И только потом задумался и решил не возражать.
- Прекрасно. - Она подхватила с тротуара свою сумку и забросила ее себе на плечо. - Догадываюсь, нам придется нелегко.
- Ты спокойнее относишься к этому, чем я ожидал.
- Майк. Моя недавно скончавшаяся мать превратилась каким-то образом в персонаж из малобюджетного фильма о восставших из гроба мертвецах, мой... - «какое слово я могла бы использовать...» - друг, который к тому же еще и вампир, бесследно пропал и, возможно, насильно удерживается кем-то в неизвестном нам месте. Когда мне удается заснуть, меня одолевают кошмары. Когда ем, пища превращается в камни и просто застревает на пути к желудку. - Она повернулась к нему, и при виде выражения ее лица сердце у Селуччи болезненно заныло. - И я уверена, что местную гребаную полицию ничуть не заботит эта ситуация, никто из них не желает увидеть все в подлинном свете, как это отчетливо вижу я.
- У тебя все еще есть я. - Это было лучшее, что Майк смог предложить в ответ.
Нижняя губа женщины начала дрожать, и она закусила ее. Осознав, что не владеет голосом, она приблизилась к нему и откинула с его лба упрямую темно-каштановую прядь, потом отвернулась и решительно направилась прочь, с такой силой ударяя каблуками по асфальту, что они должны были бы оставлять в нем отпечатки.
Селуччи задержался на мгновение, внимательно глядя вслед подруге.
- Всегда к твоим услугам, - наконец тихо произнес он дрогнувшим голосом. Через несколько секунд он был уже рядом с Вики, широко шагая с ней в ногу.
- Я уже пришла, Кэтрин. - Доктор Брайт закрыла за собой дверь в лабораторию и решительно прошла через всю комнату. - Что же ты обнаружила настолько значительное, что я должна немедленно это увидеть?
Девушка вышла из-за консоли с компьютером и протянула своему руководителю распечатку.
- Может быть, это не столь уж и важно; но вот что важно на самом деле, так это то, что я не могу понять, что же именно обнаружила. Если у вас есть время, прошу вас, взгляните на результаты этих анализов крови.
Доктор Брайт нахмурилась, глядя на лист бумаги.
- Сформировавшиеся элементы составляют шестьдесят процентов всей крови, это слишком высокая концентрация. Содержание белков в плазме - двенадцать процентов, тоже слишком много. Органические питательные растворы... - Она подняла взгляд. - Кэтрин, что это такое?
Та качнула головой.
- Если вы ознакомитесь с остальным...
Хотя она намеревалась потребовать немедленного объяснения, уважение к необыкновенным способностям своей аспирантки, возможность манипулирования гениальным даром молодой женщины все же составляли главный компонент ее планов на будущее, и так было с самого начала, а потому доктор Брайт продолжила изучение распечатки.
- Десять миллионов красных кровяных телец на кубический миллиметр крови? Это вдвое превышает человеческую норму. - Брови доктора Брайт все теснее смыкались, но мере того как она продолжала: - Если эти данные в отношении гемоглобина не ошибочны...
- Они абсолютно верны.
- В таком случае повторяю: что все это значит? - Доктор Брайт подчеркнула свой вопрос, возвращая Кэтрин распечатку. - Пытаешься рассмотреть кровь с такими свойствами в качестве альтернативы питательного раствора?
- Нет, разумеется, хотя... - Глаза девушки заблестели, на бледных щеках вспыхнули два алых пятна.
Доктор Брайт знала, чем было вызвано это явление, но у нее не было времени дать возможность своей аспирантке сформулировать зарождающуюся идею. Она была вынуждена отложить важное совещание, на котором утверждалось расписание экзаменов, завершающих семестр, чтобы прийти в лабораторию, и не собиралась повторять подобное в дальнейшем.
- Об этом поразмыслишь позже, Ну так, я жду.
- Хорошо. К нам... - Кэтрин глубоко вдохнула и разгладила руками полы лабораторного халата. Она еще даже не начала рассматривать возможности экспериментального применения того, что внезапно раскрылось перед нею. Ведь именно способность предвидеть скрытые возможности, как она всегда с восхищением думала, сделало из доктора Брайт блестящего ученого. - У нас в лаборатории прошлой ночью появился незваный гость.
- Что?!
Девушка моргнула, удивленная резкостью голоса.
- Сюда случайно зашел какой-то человек. Но опасаться нечего. Номер девять уже о нем позаботился.
- Номер девять о нем уже позаботился? - Доктор Брайт внезапно обнаружила, что окружающий ее мир определенно приобретает какие-то совершенно неожиданные черты. С отвращением она взглянула в дальний конец лаборатории, где у стены молча сидели номер девять и Марджо... то есть, она хотела сказать, номер десять. - Тем же способом, посредством которого он... оно позаботилось и о том мальчишке?

Предыдущая страница 17 Следующая страница


Договор крови 18

- Вовсе нет! Он схватил этого пришельца, руководствуясь лишь самыми простыми инструкциями. Хотя уже нет сомнений, что номер девять способен мыслить самостоятельно. Жаль, у меня не было времени сегодня утром снять новую энцефалограмму.
- Кэтрин, я уверена, это потрясающе, но кто все-таки сюда явился? И что ты с ним сделала?
- Я поместила его в герметичный бокс, где раньше находился номер восемь.
- И он все еще там?
- Да. Сначала жутко стучал, отвлекал мое внимание, было очень трудно работать, ведь я осталась одна, но с восходом солнца он успокоился.
- Успокоился... - Доктор Брайт потирала пальцами виски в тех местах, где начинала зарождаться головная боль. Слава Богу, что Кэтрин еще остается в лаборатории, когда весь остальной мир давно уже отправляется на покой. Если бы никого не оказалось поблизости, чтобы остановить непрошеное вторжение, весьма возможно, они оказались бы в серьезной опасности. С другой стороны, то, что Кэтрин остановила этого человека подобным образом, было сомнительной удачей; ее собственная позиция, с точки зрения стандартной процедуры, принятой во всем мире, была и без того весьма шаткой. - Ведь он не умер? Я хочу сказать, ты действительно убедилась в этом?
«А если он жив, что мы, черт возьми, будем с ним делать дальше?»
- Разумеется, я проверила. Его метаболизм находится на крайне низком уровне, но он жив. - Она показала на распечатку. - Вот здесь приведены результаты анализа состава его крови.
- Это просто невозможно, - вспылила доктор Брайт. Не имея ни малейшего представления, что делать с человеком, захваченным в тот момент, когда он вторгся в лабораторию, она не могла тратить время на обсуждение несомненных ошибок аспирантки.
Кэтрин упрямо тряхнула головой.
- Но все так и есть.
- Ни у кого не бывает крови, подобной этой, ни у кого такой просто не может быть. Ты, конечно же, в чем-то ошиблась.
- Нет.
- В таком случае, проба оказалась грязной.
- Заверяю вас, что она была чистой.
Поняв, что не сможет поколебать спокойную уверенность аспирантки, доктор Брайт выхватила у нее из рук распечатку и поднесла к глазам, снова пробежала взглядом данные, которые уже прочла, и внимательнее всмотрелась в остальные.
- А это что такое? Это не анализ крови.
- Я также взяла мазок со слизистой, с внутренней стороны щеки.
- У твоего непрошеного гостя, кроме всего прочего, в слюне присутствует тромбокиназа? Это же просто смехотворно.
- Он вовсе не мой непрошеный гость, - возразила Кэтрин. - А если вы не доверяете моим результатам, проведите анализы сами. Кроме того, как вы могли заметить, анализы неточно зарегистрировали наличие тромбокиназы, хотя вероятность этого - девяносто восемь и семь десятых процента.
- Никто не имеет такого вида показателя свертываемости крови в подобных про... - Десять миллионов красных кровяных телец на кубический миллиметр крови... наличие тромбокиназы в слюне... успокоился с восходом солнца... уровень метаболизма чрезвычайно низкий... успокоился с восходом солнца... с восходом солнца... - Нет, это просто невозможно.
Прищурив глаза, Кэтрин расправила плечи. Она не могла понять, почему доктор Брайт с таким упорством продолжает отрицать результаты экспериментов.
- По-видимому, это не невозможно.
Ее руководительница уже не обращала на девушку никакого внимания. С бешено бьющимся сердцем она повернулась к ряду герметичных боксов.
- Я думаю, - медленно сказала она, - имеет смысл мне самой взглянуть на твоего пришельца.
- Он вовсе не мой пришелец, - пробормотала Кэтрин, следуя за доктором Брайт.
Положив руки на обтекаемую поверхность герметичного бокса, доктор Брайт говорила самой себе, что не станет позволять фантазиям взять верх над здравым смыслом и опытом. «Он не может быть тем, о чем свидетельствуют эти факты. Такие создания существуют только в мифах и легендах. Они не бродят среди нас как ни в чем не бывало... в конце концов, заканчивается двадцатый век». Но, если результаты анализов были точными... «Должно быть, просто не может не существовать и совершенно нормального, научного объяснения всему этому», - твердо сказала она себе и откинула крышку.
- Великий Боже, он бледнее даже, чем ты. - Доктор Брайт не ожидала к тому же, что пришелец будет выглядеть таким молодым. Почти так же, как Кэтрин прежде, она прижала пальцы к основанию его шеи, чтобы прощупать пульс. Тридцать секунд она стояла молча, с глазами, устремленными на циферблат своих наручных часов. Затем облизнула губы и сообщила: - Чуть менее восьми ударов в минуту.
- Я получила тот же самый результат, - кивнула девушка.
Доктор Брайт наклонилась, чтобы проверить зрачки, но вместо этого рука ее почти против воли оттянула бледную губу, цвет которой едва отличался от цвета лица.
Кэтрин нахмурилась.
- Что вы хотите обнаружить?
Сердце женщины билось так сильно, что ей едва удалось расслышать вопрос.
- Наличие клыков, - спокойно отозвалась она, сознавая, что выглядит как стопроцентная старая идиотка. - Клыки.
Наклонившись вперед, девушка всматривалась вниз, на обнажившуюся белую полоску. - Хотя клыки некоторым образом выдаются, я бы не стала утверждать, что они...
- Разуй получше глаза! Посмотри, какие они у него острые.
Они зачарованно следили, как капля крови скатилась с прокола в пальце доктора Брайт, растеклась алыми ручейками по границе между зубами, заполняя впадины, после чего скатилась к нижней части полости рта. И очень медленно, так, что они не заметили бы движения, если бы не всматривались столь внимательно, - молодой человек сглотнул.
В последовавшую длительную паузу доктор Брайт успела рассмотреть тысячи рациональных причин, почему это существо не могло быть тем, чем оно должно было быть. И наконец произнесла:
- Кэтрин, ты понимаешь, что именно мы здесь имеем?
- Первую стадию подкожной инфекции. Нужно как можно скорее продезинфицировать место прокола.
- Да не об этом же я! Ты разве не видишь, кто он такой?
- Нет, доктор. - Кэтрин качнулась на каблуках и поглубже засунула руки в карманы лабораторного халата. - Я поняла, что не знаю, кто он, когда увидела результаты анализов крови. Вот почему я вам и позвонила.
- Это, - голос доктора Брайт возвысился из-за волнения, которое она и не старалась скрывать, - это вампир! - Она быстро повернулась лицом к Кэтрин, которая выказывала, однако, только вежливую заинтересованность. - Милостивый Боже, девочка, неужели ты не находишь это потрясающим? Ведь это вампир! И мы обладаем им!
- Я предполагаю...
- Ты предполагаешь? - Доктор Брайт внимательно всматривалась в аспирантку, не веря глазам своим. - В нашем распоряжении оказался вампир, проникший в лабораторию, и ты предполагаешь, конечно же, что это потрясающе?
Девушка пожала плечами.
- Кэтрин! Оторвись наконец от своих драгоценных пробирок и подумай, что это означает. Вплоть до этого момента вампиры считались персонажами легенд. Теперь мы сможем доказать, что они действительно существуют!
- Я думала, что вампиры, попав на дневной свет, погибают.
- Он не был при дневном свете, не так ли? - Широкий жест указывал на закрытые фанерными щитами окна. - Научное сообщество сойдет с ума от всего этого!
- Если он действительно вампир. Пока что мы только можем утверждать, что у него гиперэффективный тип крови, свертывающие кровь вещества в слюне и чрезвычайно острые зубы.
- И все это не говорит тебе, что мы имеем дело с вампиром?
- Видите ли, это, в общем-то, ничего не доказывает. Восход солнца может вызвать падение уровня его метаболизма, но в действительности мы не сможем доказать даже этого. - Она сдвинула брови. - Полагаю, мы могли бы снять один из этих листов и посмотреть, что с ним произойдет.
- Нет! - Доктор Брайт глубоко вдохнула и прижала ладони к гладкой поверхности герметичного бокса, позволяя мягкой вибрации механизмов успокоить свои расстроенные нервы. - Определенно, это вампир. Я уверена в этом более чем в чем-нибудь другом за всю свою жизнь. Ты видела воочию, как он реагировал на мою кровь.
- Это выглядело, согласна, весьма странно.
- Странно? Это было просто невероятно. - Приподняв левой рукой бедро вампира, - а он оказался тяжелее, чем ей представлялось, - она просунула правую руку в карман его брюк и вытащила черный кожаный бумажник. - Ну а теперь попробуем выяснить, кто ты такой.
- Разве вампиры носят с собой документы, удостоверяющие их личность?
- А почему бы и нет? На дворе как-никак двадцатый век. Все носят при себе какое-нибудь удостоверение личности. Вот, посмотри: его зовут Генри Фицрой. Полагаю, не все они должны носить имя Владимир, как в известном фильме. - Она покусала губы и извлекла из бумажника сверкающую золотом кредитную карточку. - Ни шагу из склепа без этого, как, возможно, сказал бы Дональд... - Она помолчала и нахмурилась. - А кстати, где он?
- Видите ли... - Кэтрин осторожно прикоснулась рукой к герметичному боксу. - Он...
- У него опять этот проклятый семинар, не так ли? И, как я думаю, он исчез задолго до того, как появился наш гость. Это целиком его вина, ты должна будешь объяснить ему все как следует, но позже. А теперь, что мы еще имеем: страховой полис, очень хорошо, так... водительские права. Видимо, миф о том, что вампиры не проявляются на фотографиях, можно считать ложным.
- Я просто не могу поверить, что здесь, в Кингстоне, у нас могут быть вампиры.
- А у нас их и не было. Он прибыл сюда из Торонто. - Собрав в бумажник все его содержимое, доктор Брайт швырнула его на стопку одежды, лежавшей на соседнем стуле. - Нам придется позаботиться о его автомобиле... нет, впрочем, не нужно. Он просто исчезнет. Пополнит статистику несчастных случаев. Он уже живет двойной жизнью: кто станет его разыскивать?
Женщина похлопала Фицроя по бледной руке, пальцы слегка прошлись по мягким рыжевато-золотистым волоскам.
- Подумать только, из всех лабораторий в мире он должен был наткнуться именно на мою.
- Но, доктор Брайт, что мы собираемся с ним делать?
- Разумеется, посмотреть, что у него внутри, Кэтрин.
Склонив голову набок, ее собеседница внимательно смотрела на доктора. В последний раз она видела эту уже немолодую женщину столь взволнованной в тот день, когда удалось первичное соединение номера четыре с нейронной сетью. Ее глаза выражали тогда ту же сверкающую смесь алчности и самодовольства от сознания, что они добились подобного успеха; и в ту пору, и теперь, когда Кэтрин вспомнила об этом, ей не нравилось это выражение.
- Доктор Брайт, не уверена, что вампиры входят, если учитывать критерии эксперимента, в сферу наших интересов.

Глава 11

Вики подставила лицо ветру, дувшему с озера Онтарио, и вспомнила, как каменная глыба, выступающая из воды, служила ей когда-то и утешением, и источником вдохновения. Все отроческие годы, когда жизнь временами казалась ей слишком сложной, а будущее представлялось беспросветным, она отправлялась в парк, взбиралась на скалу, и сразу же мир становился простым и понятным, ограниченным озером и ветром. Город за ее спиной исчезал, и в перспективе снова появлялась жизнь. Зима или лето, хорошая ли погода или плохая - значения не имело.
Волны озера по-прежнему размеренно ударялись о скалу у нее под ногами, и ветер все так же подхватывал брызги и швырял их в лицо, но все это теперь уже не обладало достаточной силой, чтобы хоть как-нибудь справиться с тем, что происходит вокруг. Стиснув ремень тяжелой сумки, висящей на плече, она не слышала шума волн, в ушах у нее звучали только слова последнего, неотправленного письма ее матери.
«Мне не хотелось бы исчезать из твоей жизни, как это было с твоим отцом. Я хотела бы иметь возможность попрощаться с тобой».
Женщина отерла влажные щеки и спустилась на берег, где ее, стараясь не проявлять признаков нетерпения, ждал сидящий в машине Селуччи.
Но это отклонение от маршрута не принесло ей ничего, кроме промокших кроссовок и определенной уверенности, что единственный выход из ситуации, в которой она оказалась, будет крайне непростым.
"Итак, сосредоточим усилия на поисках моей матери.
Если мы найдем ее, то найдем и Генри.
А потом мы...
Мы..."
Она с раздражением поправила очки, не обращая внимания на кашли воды, окропившие линзы, отказываясь признать, что капли эти были солеными, а не пресными, и покрывали они внутренние поверхности стекол. "Надо просто сосредоточить все усилия на поисках их обоих. А после этого будем разбираться с тем, что делать дальше".

* * *

- Доброе утро, миссис Шоу. Доктор Брайт у себя?
- Нет, дорогая. Вы только что разминулись с ней.
Вики, которая, прежде чем войти в приемную, специально дождалась, когда доктор Брайт покинет свой кабинет, изобразила на лице полную растерянность.
- Могу ли я чем-нибудь вам помочь?
Выражение растерянности моментально сменилось робкой надеждой.
- Мне хотелось бы поговорить о моей матери с Дональдом Ли, но я безуспешно пыталась разыскать его в студенческом городке. Я подумала, не сможет ли доктор Брайт сообщить мне его адрес.
Улыбка озарила лицо миссис Шоу, и она выдвинула ящик стола, плотно заставленный картотекой с личными делами сотрудников.
- Беспокоить доктора Брайт по столь пустячному поводу необходимости нет. У меня здесь записан адрес Дональда.
- Но, миссис Шоу... - Молодая женщина, временно назначенная на работу в приемной, перевела быстрый озабоченный взгляд с Вики на свою коллегу. - Разве вы имеете право выдавать такие сведения? Я имею в виду, ведь это частная информация, и...
- Не беспокойтесь об этом, мисс Гренье. - Миссис Шоу ловко перебирала пальцами карточки. - Это дочь Марджори Нельсон.
- Да, но...
- Я уверена, что Дональд не стал бы возражать, - спокойно сказала Вики, бесстрашно глядя прямо в настороженные глаза мисс Гренье.
Та открыла было рот, но все же сочла за лучшее промолчать - в конце концов, ей платят, подумала она, не так уж много, чтобы она еще и вступала в пререкания с кем-либо из сотрудников.
Миссис Шоу переписала адрес на обороте стандартного бланка и протянула его Вики.
- Вот где он живет, моя милая. Появились ли какие-нибудь новости по поводу тела вашей матери?
- Нет. - Пальцы Вики смяли маленький квадратик розовой бумаги. - Пока ничего нового.
- Вы дадите мне об этом знать?
- Разумеется. - Она с трудом выдавила из себя любезную улыбку. - Спасибо за содействие.
- Надо же случиться стольким несчастьям! Сперва узнать, что мать скоропостижно скончалась, а затем, что ее тело похищено. - Миссис Шоу тяжело вздохнула и покачала головой. - Бедная девочка была так подавлена.
Мисс Гренье молча скроила выразительную гримасу и склонилась над клавиатурой. Насколько ей представлялось, то, что произошло с этой женщиной, могло, конечно, вызвать подавленность, но вряд ли это слово можно было применить к ее эмоциональному состоянию.

* * *

Селуччи не отпустил ни единого замечания, когда его подруга скользнула на пассажирское сиденье и резко захлопнула дверь машины. Хотя она и уверяла перед тем, как выйти, что сможет перенести соболезнования бывших коллег матери, очевидно, что-то еще проникло в ее сознание. Словами он ей помочь не мог, а потому молча включил зажигание и плавно отъехал от тротуара.
- Следующий поворот налево, - резко сказала Вики, рванув пристяжной ремень на грудь и ударом вбивая пряжку в гнездо. - Мы едем на Элиот-стрит.
Тремя кварталами позже она глубоко вздохнула и сказала:
- Мне повезло, проникнуть в архив университета было бы намного сложнее.
- Уж не говоря о том, что это было менее незаконно, - добавил Майк.
Он заслужил награду в виде быстрой, как вспышка, улыбки, которую ему не удалось бы заметить, если бы он не следил столь пристально за лицом подруги.
- Уж не говоря о том, - кивнула, соглашаясь, Вики.

* * *

- Кэтрин, - доктор Брайт повернулась лицом к стене, прикрывая ладонью микрофон телефонной трубки - ей не хотелось, чтобы кто-либо услышал их разговор. - Я звоню тебе в перерыве между заседаниями, хочу узнать результаты дополнительных анализов.
- Его лейкоциты и в самом деле поразительны. Я в жизни не видела подобных белых кровяных телец.
- Успела ли ты посмотреть на образцы тканей?
- Нет еще. Я думала, вы хотите в первую очередь получить результаты клинических анализов крови. Я набрала еще две пробирки крови, а также взяла пробу лимфатической жидкости, и, доктор, оказалось, что клетки его плазмы столь же уникальны, как и все остальное.
Доктор Брайт перестала обращать внимание на жестикулирующего коллегу. Они все равно не смогут начать без нее это проклятое заседание.
- Уникальны в каком смысле?
- Ну, я не иммунолог, но если бы у меня было время, я смогла бы определить...
Внезапное озарение высветилось перед Дженис Брайт, словно четкий барельеф.
- Великий Боже, мы смогли бы разработать средство против СПИДа! - Это могло означать нечто даже большее, чем Нобелевская премия; вакцина от СПИДа практически сотворила бы из нее святую.
Кэтрин задумалась, прежде чем ответить.
- Ну, полагаю, что таковым мог бы быть один из результатов. Я бы рассматривала это скорее с точки зрения моих бактерий, и...
- А ты взгляни на это более широко, Кэтрин. Послушай, мне уже нужно идти. Сконцентрируйся на клетках плазмы, думаю, что они - наш беспроигрышный козырь. Ох, ради Бога, Роб, я уже иду. - Она повесила трубку и повернулась к обеспокоенно топтавшемуся возле нее мужчине. - В чем там у вас проблема?
- Заседание уже должно было...
- Ох, ну конечно же, это заседание. Господи, мне кажется, что мы проводим на этих заседаниях половину всей жизни! - Доктор Брайт практически протанцевала через весь зал, возвращаясь на место. «У меня в руках вампир, и благодаря ему весь мир будет у моих ног!» Вакцина от СПИДа стала бы только началом.
Следуя за ней, доктор Роб Фортин, адъюнкт-профессор кафедры микробиологии, понял, что мечтает найти уважительную причину, чтобы срочно удрать отсюда. Когда Дженис Брайт излучала такую жизнерадостность, лучше было находиться от нее подальше.

* * *

Оставшись одна в лаборатории, Кэтрин на секунду внимательно всмотрелась в телефонную трубку, а потом недоуменно покачала головой.
- Можно подумать, что мне больше нечего делать, - пробормотала она.
Обернувшись, она ободряюще улыбнулась номеру девять и номеру десять. Девушка ловко управлялась с ними в течение всего дня, в соответствии с их физическими потребностями, то помещая, то извлекая из единственного свободного герметичного бокса, но у нее не хватало времени, чтобы уделять им достаточно внимания.
- Я вами вовсе не пренебрегаю, - искренне сказала она. - Вот только закончу этот анализ для доктора Брайт, и тогда сможем снова вернуться к серьезным занятиям.
Дональд... ну, в смысле его тело, мог подождать без каких-либо вредных последствий еще примерно часов двенадцать, но по отношению к другим было бы несправедливо, если бы все время пришлось уделять этому мистеру Генри Фицрою, который оказался вампиром.
И, кролю того, он ведь не мог никуда уйти.

* * *

Как только ключ повернулся в замке, дверь соседней квартиры отворилась, и на лестничную площадку вышел мистер Дельгадо.
- Вики, я так и думал, что это ты. - Он шагнул к ней навстречу, морщинки вокруг глаз углубились - старик явно испытывал тревогу. - Полиция обнаружила что-нибудь?
- Полиция и не собирается что-либо обнаруживать, - скупо отозвалась Вики.
- Они не ищут? Но как же...
- Все их люди заняты раскрытием недавнего убийства в студенческом городке, - вмешался Селуччи. - Они делают все, что могут.
Мистер Дельгадо раздраженно фыркнул.
- Не сомневался, что вы так скажете, мистер детектив-сержант. - Жестом он указал на Вики. - Но ей-то не следовало бы заниматься этим. Она не должна вести розыск самостоятельно.
Пальцы Вики побелели, сжав ключ.
- Это - мое дело, мистер Дельгадо.
Он развел руками.
- Почему?
- Потому что она - моя мать.
- Нет. - Старик покачал головой. - Она была твоей матерью. Но ее больше нет. Твоя мать мертва. Если ты найдешь ее тело, тебе все равно не удастся вернуть ее.
Майк, видевший, как задергалась мышца на челюсти Вики, ожидал, что сейчас его подруга взорвется. К его удивлению, взрыва не последовало.
- Вы не понимаете, - только и сказала она сквозь стиснутые зубы и быстро прошла в квартиру.
- Она выросла у меня на глазах... - Мистер Дельгадо вздохнул, и это был вздох человека, повидавшего на своем веку больше смертей, чем ему хотелось бы. - Она думает, что смерть матери - ее вина и что если она найдет тело, это сможет как-то ее уменьшить. Но она ошибается, потому что вины ее в том, что Марджори умерла, нет.
С этими словами мистер Дельгадо, развернувшись на каблуках, удалился, оставив Селуччи одного.
Вики тот застал сидящей на диване и внимательно изучающей свои записи. Все светильники в квартире излучали свет, хотя едва наступил полдень и гостиная была освещена солнцем.
- Он не должен ничего знать про Генри, - сказала она, не поднимая головы.

Предыдущая страница 18 Следующая страница


19 Таня Хафф

- Я понимаю, - кивнул Майк.
- А если я пытаюсь найти похищенное тело моей матери, это вовсе не значит, что я хочу что-то скрыть. Люди по-разному переживают несчастье. Черт подери, если бы ты оказался в моей ситуации, разве ты не ринулся бы на поиски тела своей матери?
- Несомненно.
- Моя мать мертва, Майк. Я знаю это.
«Ты постоянно повторяешь это». Однако вслух он не произнес ни слова.
- Она мертва, ее больше нет. И нам необходимо найти Генри, прежде чем эти ублюдки превратят его в... Боже! - Вики сняла очки и принялась протирать глаза. - Как ты думаешь, уж не стоит ли за всем этим Дональд Ли? - спросила она, каким-то образом заставляя прозвучать этот вопрос столь же обыденно, как это было в сотне других ситуаций, касающихся поисков сотни других молодых людей.
- Я думаю, что если студент или аспирант не проводит каждую ночь дома, это означает обычно, что ему просто повезло. - Селуччи внимательно следил, чтобы его интонация соответствовала настроению подруги.
- С другой стороны, если он действительно устроился в похоронное бюро под именем Тома Чена, возможно, он догадывается, что мы его ищем, и по этой причине лег на дно. Быть может, имеет смысл начать вести наблюдение за его квартирой.
- Крохотная пожилая леди с первого этажа обещала позвонить сразу, как он придет домой. Я полагаю, она мало что оставляет незамеченным.
- Могу предположить, что вообще ничего. - Ее очки снова оказались водруженными на нос, и Вики вернулась к просматриванию бумаг, кипой лежавших на кофейном столике. Внезапно она резко поднялась на ноги.
- Майк, я просто не могу сидеть здесь вот так, ничего не предпринимая. Я возвращаюсь в университет. Буду продолжать шарить по всем углам. Может быть, удастся все-таки что-нибудь раскопать.
- Что именно?
- Не знаю! - рявкнула она, устремляясь к двери, и Майку не оставалось ничего иного, кроме как уступить ей дорогу или последовать за ней.
- Вики. Прежде чем ты уйдешь, могу я задать тебе вопрос?
Женщина остановилась, но оборачиваться не стала.
- Ты на самом деле считаешь себя ответственной за смерть матери?
Он прочел ответ по внезапно напрягшимся мышцам ее спины.
- Вики, это была не твоя вина, когда ушел отец, и эта беда не сделала тебя ответственной за жизнь твоей матери.
Селуччи почти не узнал ее голос, когда она ответила:
- Когда любишь кого-либо, то становишься ответственной за них.
- Господи, Вики! Люди не похожи на щенят или котят! Любовь не может быть бременем такого рода. - Майк схватил подругу за плечо и повернул лицом к себе. Но когда увидел выражение ее лица, немедленно пожалел об этом. Хуже этого быть не могло. Ее лицо не выражало ничего.
- Если вы закончили, доктор Фрейд, то можете убрать свои проклятые лапы. - Резкий рывок верхней части тела, шаг назад, и она была свободна. - А теперь ты можешь мне помочь, а не хочешь, так сиди здесь весь день вместе со своим психоанализом, засунутым в задницу.
Она развернулась и пошла к дверям, прежде чем он успел хоть что-то ответить.
«Ну, мистер Дельгадо... - Селуччи, запустив обе руки в волосы, яростно скрипнул зубами. - Вот уж угадали так угадали. И все же она попросила меня о помощи. Снова. Полагаю, это своего рода прогресс. - Запирая на замок квартиру, он ускорил шаги, чтобы догнать ее. - Только имейте в виду, я чувствовал бы себя много лучше, если бы не было столь очевидно, что она ощущает себя ответственной еще и за мистера Генри - чтоб ему ни дна ни покрышки - Фицроя».

* * *

Дженис Брайт, едва отозвавшись на приветствие миссис Шоу, прошла, не останавливаясь, в свой кабинет. Она не могла понять, что ненавистно ей в большей степени - бюрократия сама по себе или раболепствующие подхалимы, ее окружающие. «Почему, - размышляла она, - конец семестра всегда бывает таким трудным? Почему нельзя просто так взять и распустить студентов, ко всеобщей радости, по домам?»
Кого менее всего ей хотелось бы видеть - после не одного, а целых трех совещаний, во время которых она героически пыталась внести хоть какую-то логику в правила и инструкции, - так это дочь Марджори Нельсон, слоняющуюся по коридорам здания биологического факультета, заглядывающую в окна лабораторий и в аудитории, особу пренеприятную и жутко упрямую. Увидев, как молодая женщина неожиданно выходит из темных, укромных уголков, она едва сдержалась, чтобы не вызвать охрану и не приказать выдворить ее из здания. Однако присутствие сопровождавшего ее полицейского из Торонто, которого ей кратко представили во время столь неожиданно прерванных похорон, заставило доктора Брайт передумать. Необоснованные поступки чаще всего и вызывают подозрения у служителей закона.
Кроме того, вероятность того, что Вики наткнется на лабораторию и найдет тело своей матери, казалась пренебрежимо малой. Во-первых, ей нужно было обнаружить переход в старое здание. Затем ей предстояло пробраться сквозь лабиринт коридоров, пересекавшихся между собой и разветвлявшихся в различных невообразимых направлениях в этом построенном сотню лет назад здании - строении, неоднократно сокрушавшем надежды первокурсников, вооружавшихся его поэтажными планами в поисках хотя бы одной комнаты, пригодной для обитания.
Нет, у Вики Нельсон не было шансов найти тело матери, но это вовсе не означало, что доктору Брайт нравилось видеть, как она бродит по коридорам, явно что-то вынюхивая. «Почему бы, черт подери, этой задаваке не отправиться к себе домой? Если бы она не вмешалась, полиция сразу же задвинула бы эту историю в долгий ящик, даже не приступая к расследованию».
А если бы гроб тогда не открыли, никто вообще бы не догадался, но предусмотреть все перипетии заранее, разумеется, невозможно.
Если бы Дональд не допустил, чтобы Марджори Нельсон вышла из лаборатории и отправилась домой.
Если бы вид восставшей из гроба матери не убедил дочь, что ответ находится в университете.
Вики Нельсон была умна; даже при наличии предубеждений со стороны боготворящей ее матери, факты говорили сами за себя. В конце концов, в поисках своей матери она могла натолкнуться на что-то такое, что сможет угрожать положению доктора Брайт. Доктор Брайт не намеревалась допустить, чтобы случилось нечто подобное.
Внезапно губы декана биологического факультета начали медленно раздвигаться в широкой улыбке. Невероятное обстоятельство, в результате которого у нее в руках оказался вампир, позволило получить простое и изящное решение этой проблемы.
- Если мисс Нельсон так хочется найти тело ее матери, - пробормотала она, набирая номер лаборатории, - она его получит, и довольно скоро.
Кэтрин отозвалась на звонок после третьего сигнала, произнеся резким тоном:
- В чем дело, доктор? Я занята.
- Все еще занимаешься анализами?
- Видите ли, вам требуется получить множество результатов, и...
- А разве Дональд тебе не помогает?
- Нет, он...
- Он что, так и не появился сегодня?
- Видите ли, я как раз хотела сказать, что...
- Я не желаю слушать никаких оправданий, Кэтрин, позже я сама с ним разберусь. - Уже не в первый раз Дональд устраивает себе каникулы вне расписания, но теперь-то уж она прекратит подобную практику. - Не столкнулась ли ты сегодня днем с чем-нибудь таким, что препятствует разработке вакцины от СПИДа?
- Ну, я бы сказала, что наблюдаются некоторые лейкоциты, не обладающие фагоцитарной активностью и характеризующиеся на клеточном уровне рядом специализированных функций, которые, возможно, могли бы развиться в нечто подобное. - Она на миг умолкла, после чего продолжила: - Я вынуждена была откачать из кровеносной системы мистера Фицроя почти всю сыворотку, хотя его кровяное давление уже и без того чудовищно низкое. Мне постоянно приходится брать все новые пробы крови, так как даже минимальная доза ультрафиолетового облучения разрушает клеточную структуру.
- Ради Бога, Кэтрин, только принимай все миры, чтобы к нему эти лучи не проникли. Что же касается его крови, то мы всегда можем пополнить ее запасы... - Эти слова дали толчок кое-каким довольно любопытным мыслям, надо будет непременно обдумать это поглубже, когда у нее появится больше времени... - Но если он утратит целостность клеточной структуры, даже твои бактерии не смогут восстановить его.
- Я вполне понимаю это, доктор. Стараюсь быть чрезвычайно осторожной.
- Прекрасно. Теперь, после того как мистер Фицрой столь удачно зашел к нам в гости, я должна изменить надлежащим образом наши дальнейшие планы. Вот что мы должны сделать: проведем окончательный анализ результатов по номерам девять и десять, - «зачем отбрасывать данные, которые могут понадобиться позже», - после чего следует прекратить все связанные с ними эксперименты, отключить их от аппаратуры, провести обычную биопсию, а потом... ну, в общем, тебе известно как поступить с телами. Конечно, кто-нибудь непременно опознает Марджори Нельсон, но я прослежу, чтобы следы не привели к нам, и никто не сможет ничего здесь обнаружить. Несколько дней продлятся пересуды, а потом мы сможем продолжить свои исследования в полной безопасности, не беспокоясь о возможности раскрытия. Она слышала дыхание и потому знала, что ее собеседница все еще остается на линии, но проходили мгновения, а ответа не поступало.
- Кэтрин?
- Покончить с номерами девять и десять?
- Именно так. Больше мы в них не нуждаемся. - Доктор Брайт ощутила, как на губах ширится ликующая улыбка, и не прилагала никаких усилий, чтобы подавить ее. - К нам в руки попало существо, которое откроет нам дверь к Нобелевской премии.
В голосе ее звучал неприкрытый триумф.
- Но ведь это убьет их! - воскликнула девушка.
- Не смеши меня, они и так мертвы.
- Но, доктор Брайт...
Дженис Брайт вздохнула и сдвинула очки на лоб, потирая виски.
- Никаких «но», Кэтрин. Сейчас они превратились для нас в недопустимую обузу. Я пошла на все это, потому что считала подобный эксперимент нашим лучшим шансом на пути к успеху, но, имея в своем распоряжении мистера Фицроя, мы получаем неограниченную возможность творить историю науки. - Она постаралась смягчить голос. В очередной раз ей приходилось манипулировать своей помощницей, чтобы добиться от нее продуктивной активности, направленной на успешное достижение цели. - Если тебе удастся ввести в твои бактерии составляющие крови Генри Фицроя, все, чего мы достигли до сих пор, вообще окажется излишним. Сейчас мы можем достичь нового уровня научных открытий.
- Да, но...
- Наука движется вперед, Кэтрин. Ты не можешь позволить себе замкнуться в прошлом. Подобный шанс не даруется каждый день. - Торжествующая улыбка снова осветила лицо доктора Брайт. - Приступай к завершению работ. Я спущусь вниз при первой же возможности. Заход солнца без тринадцати минут восемь, убедись, что мистер Фицрой будет надежно заперт не менее чем за полчаса до этого срока.
В полном оцепенении девушка пробормотала в телефонную трубку: «Да, доктор Брайт», - и повесила ее на рычаг.
Качая головой, доктор Брайт тоже положила трубку. Через несколько дней Кэтрин погрузится в новые исследования и забудет, что номера девять и десять когда-либо существовали в каком-либо виде, кроме наборов экспериментальных данных. «Чем, несомненно, - сухо напомнила она себе, - они, собственно говоря, и были».

* * *

Кэтрин некоторое время тупо смотрела на телефон, снова и снова прокручивая в памяти слова доктора Брайт. «Наука должна двигаться вперед. Она не может жить прошлым».
Наука должна двигаться вперед.
В это девушка искренне верила.
Поиск знаний сам по себе имеет первостепенное значение. Так она всегда думала и об этом твердила доктору, добиваясь ее содействия в поиске фондов и лабораторных помещений и оборудования, необходимых для модификации штаммов ее бактерий и достижения их полного потенциала. Доктор Брайт согласилась с ней, и они вместе занялись их разработкой.
«Покончить с номерами девять и десять».
Этого она сделать не могла.
Доктор Брайт ошибалась. Они были живые.
Она не будет этого делать.
Глубоко вздохнув, Кэтрин обернулась. Они сидели там, где она их оставила, - у дальней стены. Они оба следили за ней, почти так, как если бы всё понимали. Они доверяли ей. И она их не предаст.
Хорошо было бы погрузить их в грузовой отсек ее микроавтобуса и исчезнуть. Однако осуществить подобное среди бела дня представлялось невозможным.
Для того чтобы содержать их в полном порядке, ей необходима была лаборатория. Стало быть, нужно заставить доктора Брайт передумать.
«...Имея в своем распоряжении мистера Фицроя, мы получаем неограниченную возможность творить историю науки».
Но, предположим, мистер Фицрой больше не находится в ее распоряжении?
Полностью погруженная в свои мысли, нахмурив брови, Кэтрин пересекла лабораторию и подошла к герметичному боксу, в котором покоился вампир. По существу, бокс функционировал в данный момент как замыкающаяся емкость, и ни одна из его специальных функций не действовала. Он даже не был подключен к сети. Теоретически он относился к переносным устройствам, однако солидный вес бокса превращал его перемещение в серьезную проблему.
Девушка уперлась обеими руками в торец бокса и попыталась сдвинуть его с места. Никакого результата. Упершись ногами в стену, она предприняла новую попытку, напрягая все силы. Герметичный бокс сдвинулся всего на пару дюймов.
Когда они вносили пустые боксы в лабораторию, им всем: ей самой, Дональду и доктору Брайт - пришлось выложиться по полной. Кэтрин опустила голову на сложенные руки, и дыхание сразу затуманило холодный металл. Она вынуждена была признать, что не в состоянии вынести бокс из комнаты, по крайней мере, в одиночку.

* * *

Номер девять встал и осторожно двинулся вперед, тут же ухватившись для опоры за спинку стула, потому что его левая нога в этот момент подогнулась. Он не мог знать, что внутри его коленного сустава связки и сухожилия уже поддались гниению.
Он видел, что она расстроена.
Этого было достаточно.
Он остановился рядом с ней и положил руку ей на плечо.

* * *

Кэтрин почувствовала прикосновение и подняла голову.
- Если мы спрячем вампира, у нас останется время убедить доктора Брайт, что она неправа, - произнесла она задумчиво.

* * *

Многие слова были непонятны номеру девять, а потому он просто уперся руками в бокс и толкнул его.

* * *

Герметичный бокс с грохотом сдвинулся с места.
- Стоп.
Номер девять немедленно прекратил его толкать, однако бокс по инерции переместился еще на несколько дюймов.
- Я была уверена! Вместе мы с этим справимся! - Кэтрин, сама того не ожидая, обняла номера девять, не обращая внимания ни на то, как поддается под ее пальцами кожная ткань, ни на характерный запах, который уже начал распространяться в воздухе.

* * *

Номер девять пытался осознать, что именно он чувствует.
Это было...
Это было...
Затем она убрала руки, и с ними исчезло и это ощущение.

* * *

Отступив назад, Кэтрин обвела взглядом лабораторию.
- Мы можем спрятать вампира в другом герметичном боксе. Таким образом у доктора Брайт не будет возможности удерживать тебя в заложниках для его возвращения. У нас есть портативный аппарат для диализа и внутривенная капельница, вполне способная на несколько суток заменить насос, подающий в организм питательный раствор. Мы прихватим с собой один из компьютеров, на случай, если придется слишком долго вразумлять доктора Брайт. Тебе не придется страдать от нехватки входящей информации только из-за того, что она будет проявлять упрямство.
И тут она замолчала.
- Ох, нет. Дональд... - Протянув руку, она коснулась бокса, в котором покоилось тело ее коллеги. - Я не могу отключить тебя от сети, Дональд, ты этого не перенесешь. Извини, получается, что мы вынуждены оставить тебя здесь. - Кэтрин глубоко вздохнула. - Я надеюсь, что доктор Брайт позволит тебе закончить переходный период. Она просто не может здраво мыслить, Дональд. У меня недавно появилось чувство, что единственное ее желание - слава и деньги, ее совсем не волнуют сами исследования. А меня как раз заботят именно они. Я знаю, ты бы меня понял.
Взглянув на часы, девушка быстро прошла через всю комнату к стойке с компьютерами, скопировала результаты дневной работы на компакт-диск, после чего стерла все из основной памяти.
- На всякий случай, - пробормотала она, спрятав диск в карман лабораторного халата. - У нее не останется другого выхода.
На обратном пути Кэтрин подхватила кожаное пальто вампира и его рубашку, которую они тоже с него сняли. Перед тем как закрыть крышку бокса и защелкнуть замок, она аккуратно укрыла его одеждой.
- Это потребует наших общих усилий. Номер десять, подойди сюда.

* * *

Прервав вынужденную неподвижность, она встала на ноги. «Подойди сюда» - это не была команда, записанная в память, так что, хотя ей было известно, что означают эти слова, она двинулась по направлению к двери.
Ей необходимо было что-то сделать.

* * *

- Стой. - Кэтрин покачала головой и, подойдя к номеру десять, повернула ее к себе лицом. - Должно быть, что-то случилось, не так ли? Я бы хотела, чтобы ты могла рассказать мне, в чем дело. Быть может, я смогла бы тебе помочь. Но ты не можешь ничего сказать, а вот я должна сообщить тебе, что сейчас у нас всех возникли кое-какие проблемы.
Сжимая ее серо-зеленоватое запястье, Кэтрин подвела Марджори Нельсон - или то, что раньше было ею - к герметичному боксу, сомкнула ее пальцы с потемневшими кончиками вокруг металлической ручки и велела:
- Держи.
Пальцы сжались.
С помощью номера девять, с невероятной силой толкающего бокс, и номера десять, повинующегося приказам тянуть или толкать, они все вместе проволокли через лабораторию массивную аппаратуру и тело, которое в ней хранилось, и выбрались в коридор.

* * *

«...Ты смогла бы рассказать мне, в чем дело...»
«...Ты смогла бы рассказать мне...»
Она помнила этот разговор.

* * *

«Если вампиры существуют...» Доктор Брайт записала вопрос на полях доклада об использовании фондов для летнего цикла исследований, который ей пришлось составлять буквально в последнюю минуту. "...И они, очевидно, действительно, существуют, а теперь только вдумайтесь, какие выводы можно сделать из этого. Демоны. Оборотни. Лохнесское чудовище. У нее уже ныли скулы, но она не смогла удержаться от широкой ухмылки. С полудня она почти ни на мгновение не сходила с ее лица. «Кровь Генри Фицроя принесет мне все мыслимые титулы научного сообщества на серебряной тарелочке. Они вынуждены будут создать новые награды, предназначенные специально для меня».
Разумеется, следует предпринять особые меры предосторожности. Вампиры из легенды обладали множеством способностей, которые могут оказаться опасными. В то время как со многими из них можно было бы не считаться, пока они не способны выбраться из герметичного бокса до самого восхода солнца, настоящий вампир, как оказалось, не способен обратиться в туман, он, должно быть, чрезвычайно силен; об этом свидетельствуют вмятины внутри крышки герметичного бокса, в котором он был заточен. «Так что, по-видимому, единственный выход в том, что он будет проводить ночи, замкнутым в этом боксе».
Конечно, его придется кормить, хотя бы для того, чтобы возместить потерю жидкостей, которые в течение дня будет забирать от него Кэтрин. Хорошо, что у них было несколько маленьких трубок, через которые можно будет вводить кровь для его кормления.
«И для обеспечения вечной жизни». Доктор Брайт в задумчивости постукивала кончиками пальцев по письменному столу. Кажется, документы, обнаруженные у Фицроя, указывают на то, что он вел достаточно обычный образ жизни, даже если учитывать то обстоятельство, что дневное время было ему, несомненно, противопоказано, и ничто, кроме легенды, не указывало на то, что он прожил более двадцати четырех лет, каковой возраст был указан в его водительских правах. Позже она сможет обсудить с ним его историю, а пока не следует придавать этому серьезного значения. Какой смысл жить вечно, если приходится вечно скрываться? Блуждать в ночной тьме, днем оставаясь совершенно беспомощным? Нет, такое вряд ли ей подойдет.
После многих лет пребывания в безликой ответственности за сохранность инфраструктуры в научной сфере ей страстно хотелось добиться признания. Она провела достаточно длительное время, не высовываясь наружу, сражаясь с бюрократией, пока другие обретали регалии и славу.
Признание - вот что было ей нужно в первую очередь. Покорение смерти всегда означало для нее просто достойный конец жизни, и она не имела желания стать ночным существом-кровососом: не в большей степени, чем разрешить сотворить из своего тела одно из тех неуклюжих чудовищ, которых она велела своей помощнице немедленно уничтожить.
«А неплохая, кстати, мысль. Когда Кэтрин исчерпает все свои ресурсы...»
Сопротивляясь искушению начать сочинение своей Нобелевской речи в Стокгольме, доктор Брайт заставила себя сконцентрироваться на вопросе использования грантов. После того как она закончит разбираться с этой последней - неизбежной, увы, - канцелярщиной, можно будет спокойно провести несколько часов в лаборатории. Она с необычайным удовольствием предвкушала неизбежное объяснение с плененным вампиром.
Спустя полчаса неуверенный стук в дверь офиса оторвал ее внимание от балансовой ведомости, которая показала, что, по крайней мере, один из профессоров факультета прослушал в свое время курс лекций по экономике, что сказалось на качестве отчета.
- Войдите.
В кабинет заглянула миссис Шоу.
- Я просто хотела сказать, что уже ухожу, доктор.
- Боже, а я и не заметила, что прошло столько времени.
Пожилая женщина улыбнулась.
- Уже довольно поздно. Но мисс Гренье и я хорошенько поработали и разобрались наконец почти со всеми задолженностями.
Доктор Брайт одобрительно кивнула.
- Прекрасно. Благодарю вас за усердие. - Признательность создавала наилучшую мотивацию, независимо от области ее применения. - Назавтра у вас накопится груда новых документов, - добавила она, указав на кипу папок с бумагами, отодвинутых на край стола.
- Можете положиться на меня, доктор. Доброй ночи. Ох... - Дверь, не успевшая закрыться, вновь отворилась, и в ней снова показалась миссис Шоу. - Я хотела еще сказать, что дочь Марджори Нельсон была здесь утром. Ей было нужно узнать домашний адрес Дональда Ли. Я решила, что вы не будете против...
- Немного поздновато теперь для возражений, верно? - Так или иначе, но ей удалось сохранить впечатление, будто данный вопрос ее нимало не волнует. - Мисс Нельсон объяснила вам, зачем ей понадобился адрес Дональда?
- Она хотела поговорить с ним о своей матери. - Миссис Шоу при виде выражения лица начальницы, которое той не удалось скрыть, начала проявлять беспокойство. - Я понимаю, что это идет вразрез с нашими правилами, но ведь она - дочь Марджори.
- Была дочерью Марджори, - сухо поправила ее доктор Брайт. - Но ничего страшного, я надеюсь, миссис Шоу, не произойдет. - Какой смысл выказывать раздражение, когда поезд уже ушел? - Если Дональд не захочет разговаривать с мисс Нельсон, я не сомневаюсь, он сам сможет позаботиться об этом.
- Извините, доктор. Спокойной ночи.
Дженис Брайт подождала немного, чтобы убедиться, что на сей раз дверь закрылась окончательно, протянула руку к телефонному аппарату и набрала номер Дональда. После четырех гудков сработал автоответчик и после трубных фанфар прозвучало сообщение: «...фотографию с автографом можно приобрести за двадцать долларов плюс конверт с обратным адресом и маркой. Особо преданным поклонникам рекомендуется добавить пять долларов. Те, кто действительно желают поговорить с мистером Ли, могут оставить сообщение после звукового сигнала, и он перезвонит вам, как только у пего появится пауза в его чрезмерно насыщенном деловом графике».
- Это доктор Брайт. Если ты здесь, Дональд, возьми трубку.
Очевидно, его там не было. После того как она оставила указание, чтобы он перезвонил ей при первой же возможности, женщина повесила трубку и оттолкнула от себя телефонный аппарат.
- Быть может, он провел весь день, избегая встречи с этой неприятной особой. По крайней мере, он не присел ее в лабораторию.
Лаборатория...
Воспоминания возникали на грани сознательного мышления. В лаборатории сегодня она столкнулась с чем-то странным. Доктор Брайт откинулась на спинку стула и нахмурилась, вперив взгляд в плитки, которыми был выложен потолок. Она пыталась вспомнить какое-то несоответствие, привлекшее ее внимание, но мысли ее были заняты невероятным появлением вампира Что-то такое совсем обычное...
Ну да, она прижала ладони к гладкой поверхности герметичного бокса номера восемь, позволяя мягкой вибрации механизмов успокоить свои расстроенные нервы...

Предыдущая страница 19 Следующая страница


Договор крови 20

Только номера восемь больше не существовало. В боксе номера девять находился вампир; номер девять и номер десять неподвижно сидели около стены.
Кто же был в боксе номера восемь?
И тут еще одно воспоминание всплыло на поверхность.
Собрав в бумажник все его содержимое, она бросила его на аккуратную стопку одежды, лежавшей на соседнем стуле.
Внезапно дыхание у доктора Брайт перехватило.
- О Господи, нет...

* * *

Они услышали, как в холле зазвонил телефон. Как и следовало ожидать в подобных обстоятельствах, ключ застрял в замке.
Четыре звонка. Пятый.
«Проклятье!» Вики повернулась к двери спиной и с силой ударила в нее каблуком. Казалось, от удара содрогнулось все здание. Когда женщина снова взялась за ключ, он повернулся.
- Безотказный способ Люка Скайуокера, - пробормотал Селуччи, бросившись к телефону.
Девять звонков. Десять.
- Да? Слушаю!
- Тебе повезло, Майк. Я уже собирался повесить трубку.
Селуччи одними губами пояснил подруге: «Дэйв Грэм» - и, прижав трубку к уху плечом, вынул из кармана карандаш.
- Что тебе удалось выяснить?
- Мне пришлось кое перед кем прогнуть спину, так что ты за это еще будешь мне обязан отработать, напарник, но на Хамбер-колледж выйти все-таки удалось. Рекомендацию на курсы твой парень получил от некого доктора Дабира Рашида, с медицинского факультета Королевского университета. В качестве бонуса они мне подкинули информацию, что он специально просил, чтобы юный мистер Чен прошел свой четырехнедельный испытательный срок в заведении Хатчинсона.
- Доктор Дженис Брайт не упоминалась?
- Ни единым словом. А как себя чувствует Вики?
- Хороший вопрос. Будь я проклят, если бы знал.
- Вот оно как? Тебе стоило бы вспомнить, что смерть близких на людей воздействует по-разному. Я помню, когда умер мой дядя, тетушка выглядела абсолютно спокойной, распоряжалась на похоронах, словно на встрече родственников. А спустя две недели - бабах! Прямо-таки развалилась на части. И кузен моей жены...
- Дэйв.
- Что?
- Позже расскажешь.
- Ох, и верно. Слушай, Кэнтри говорит, что ты можешь пробыть здесь столько времени, сколько понадобится. Он сказал, что мы легко сможем какое-то время обойтись и без тебя.
- На редкость порядочный поступок!
- Да он просто святой. Сообщи мне, когда все утрясется.
- Непременно, дружище. - Повесив трубку, Майк обернулся и встретил свирепый взгляд подруги. - Ну что ты злишься? Наш Том Чен получил рекомендацию от некоего доктора Дабира Рашида, с медицинского факультета Королевского университета. Нельзя ли предположить, что это один из псевдонимов доктора Брайт?
- Нет. Я встречалась вчера с доктором Рашидом, - Вики резко прошла через всю комнату и рухнула на диван. - Прелестный старикан достиг мафусаилова возраста и не знает точно, на каком он свете. Я полагаю, здесь он на постоянной штатной должности.
Селуччи от неожиданности ударился бедром о телефонный столик и зашипел от досады.
- Хочешь сказать, что этого Рашида легко ввести в заблуждение и попросить об услуге, причем никто об этом знать не будет?
- Именно так, - резко сказала Вики, поправив очки на переносице. - Причем даже если он и вспомнит, что давал рекомендацию некоему Тому Чену, ни за что не сможет вспомнить, кто его об этом просил.
- В таком случае придется стимулировать его память.
Вики фыркнула.
- Шок может убить старую развалину.
- Никогда не знаешь заранее. Рекомендация включала просьбу, чтобы Чен прошел четырехнедельный испытательный срок именно у Хатчинсона; чем больше подробностей, тем вероятнее, что хотя бы одна попадет в цель.
- Верно. - Схватив с дивана зеленую парчовую подушку, она швырнула ее к дальней стене. - Господи, Майк, почему все так сложно?
Еще один интересный вопрос.
- Я не знаю. Вики, быть может...
Голос Майка замер, когда он увидел, как внезапно побледнело лицо подруги.
- Вики? Что случилось?
- Четырехнедельный испытательный срок. - Руки дрожали так сильно, что ей никак не удавалось сцепить пальцы вместе, и она стиснула ладони в кулаки и прижала их к бедрам. - Моей матери оставалось прожить полгода. - Женщине с трудом удалось протолкнуть эти слова сквозь сжатое спазмом горло. - Они не могли постоянно держать своих людей в этом похоронном бюро. - Как случилось, что она не поняла это раньше?! - Моя мать должна была умереть за те четыре недели. - Она обернулась и встретилась взглядом с Селуччи. - Ты понимаешь, что это значит?
Он прекрасно это понимал.
- Моя мать была убита, Майк. - В ее голосе зазвучала холодная сталь. - А кто оказался рядом с моей матерью за несколько секунд до ее смерти?
Он обернулся назад и схватил телефонную трубку.
- Я думаю, мы напали на след. Вот теперь-то детектив Фергюсон будет вынужден нас выслушать...
- Нет, - решительно возразила Вики. - Сначала необходимо найти Генри. Как только он будет в безопасности, наступит ее очередь. Не раньше.
Она не собиралась потерять Генри, как уже потеряла свою мать.

Глава 12

Как только день, отступая, освободил его и он вновь обрел ощущения, Генри пришлось бороться с паникой, охватившей его сознание; он все еще оставался заключенным в стальном гробу, его обволакивала отвратительная вонь извращенной смерти и резкий запах его собственного страха. Он не смог справиться с собой и предотвратить первые два удара по своду из непреодолимого металла, обитого мягкой тканью, но ему удалось справиться с третьим. Когда сознание вернулось к нему полностью, вместе с ним он вновь обрел самообладание. Он вспомнил о своих бесплодных попытках освободиться предыдущей ночью и понял, что его физической силы будет недостаточно, чтобы выбраться из этой ловушки.
В голове проплывали лица: молодой человек, удушенный совсем недавно; взрослый мужчина, умерший давно, но не мертвый и не живой; молодая женщина, белобрысая, с бледной кожей и ничего не выражающими глазами. Вампир сглотнул, распробовал крохотную каплю крови, каким-то образом оказавшуюся в его ротовой полости, и чуть не потерял сознание от пробудившегося голода.
Голод был слишком силен, чтобы с ним можно было справиться. Фицрою едва удавалось удерживаться на тонкой грани между неодолимым голодом и самообладанием.
Он насытился в предыдущую ночь. Этого должно было быть достаточно, чтобы контролировать свой голод. Внезапно вампир обнаружил, что кто-то снял с него плащ и рубашку и не позаботился надеть что-то взамен. И поскольку он был раздет допояса, то различил на коже следы дюжины уколов.
«Я вовсе не желаю, чтобы меня привязали к столу до конца жизни, - ничуть не более, чем чтобы мне отрубили голову, а рот набили чесноком».
Он пришел к такому выводу, несколько шутливому, более года тому назад. Теперь Генри не находил в подобной позиции так уж много смешного. На протяжении дня кто-то, по-видимому, проводил над ним эксперименты. Днем он был лишен сознания и беспомощен. А ночью был пленником.
Паника возобладала, и темно-красный прилив голода захлестнул его.
Во второй раз за эту ночь вернулось сознание, принеся с собой ощущения боли и изнеможения: настолько всепоглощающие, что Фицрою едва удалось расправить сведенные конечности. Даже думать было мучительно больно. Крики, которых, судя по всему, никто не слышал, надорвали горло. Тело, покрытое синяками на локтях и коленях, протестовало против любого движения. Два пальца на левой руке были сломаны, кожа на суставах кровоточила. С последними, как ему показалось, остатками сил вампир вправил кости сломанных пальцев и лежал, задыхаясь, стараясь не вдыхать омерзительный запах.
«Эти люди взяли у меня столько крови, что можно предположить, они знают, кто я такой».
Голод наполнил его узилище пульсацией темно-красной жажды, нараставшей в моменты слабости. Вскоре слабость отступит, и голод один будет властвовать над его телом и разумом.

* * *

За все семнадцать лет Генри никогда не оказывался в такой полной тьме, и, вопреки запомнившимся заверениям Аннабель, начал поддаваться панике. Паническое состояние лишь возросло, когда он попытался приподнять крышку склепа и обнаружил, что не может сдвинуть ее с места. Над ним оказался не каменный свод, а грубо оструганная древесина, столь тесно сковавшая его со всех сторон, что грудь, вздымавшаяся и опадавшая при дыхании, задевала доски.
Он не имел ни малейшего представления, как долго здесь находился, парализованный ужасом; яростный голод был готов разодрать его внутренности, но ему удавалось сохранить разум посредством...

* * *

- Нет. - У него хватило сил протестовать всего лишь шепотом, недостаточным, чтобы стереть воспоминания. Ужас, охвативший его при первом пробуждении, когда он оказался погребенным не в усыпальнице их семейства, а в обычной могиле, почти растерзанный голодом, и теперь мог овладеть им полностью, если он ему это позволит. - Вспомни все, что осталось, если ты вообще в состоянии хоть что-либо вспоминать.

* * *

...Он слышал, как вонзалось в землю над ним лезвие лопаты, шум, в сотни тысяч раз превышавший тот, каким он, скорее всего, должен был ощущаться.
- Генри!
Голод резко выплеснулся в направлении голоса, вынося его на гребне волны.
- Генри!
Его имя. Это она его звала. Он ухватился за звук, ставший единственный его надеждой.
- Генри, ответь мне!
Хотя голод захлестывал его сознание, он сумел выговорить:
- Аннабель...
Затем, протестуя, взвизгнули гвозди, и откинулась крышка гроба. Бледные руки, сильные, нежные руки обвили его, сдерживая рвущуюся наружу ярость. Грубую домотканую холстину сорвали с него, обнажив алебастровую кожу, она прижала его к груди, и он смог насытиться кровью, изменившей его природу, защищенный от света шелковым занавесом черных как смоль волос.

* * *

Он не мог освободиться.
Четыреста пятьдесят лет тому назад его спасла любовь женщины.
Он не должен поддаваться отчаянию.
Но Аннабель на то, чтобы найти его, понадобилось три дня...
«Вики, приди ко мне. Прошу тебя. Я не смогу пережить это снова».

* * *

Коридоры всегда были безлюдны, пусты и тускло освещены, когда она проходила по ним; лишь звук шагов отдавался гулким эхо. «И сегодня вечером все точно так же, - твердо говорила себе Дженис Брайт, уверенно шагая вперед. - Они так же пусты. Из звуков слышны только мои шаги. А тени означают лишь отсутствие света».
Но теперь она ощущала движение воздуха в тех местах, где никогда его прежде не замечала, и все здание словно излучало ауру неизбежной обреченности.
«Это не только мелодраматично, но и попросту смешно». Женщина украдкой обтерла повлажневшие ладони и сконцентрировала взгляд на следующей группе светильников. Она не будет поддаваться страхам, с ней этого никогда не было, и она не собиралась подчиняться им теперь.
Кто же теперь находится в герметичном боксе номера восемь?
Имелось множество различных и весьма основательных причин, объясняющих, почему именно сегодня Дональда Ли целый день не было видно; расследование, предпринятое Вики Нельсон, было только одной из самых очевидных. Дональд, очаровательный, талантливый и недисциплинированный, никогда не испытывал особых трудностей, чтобы подыскать причину, по которой ему необходимо было взять отгул.
Так кто же теперь находился в герметичном боксе номера восемь?
Перед ее мысленным взором по-прежнему мелькал бумажник Генри Фицроя, брошенный поверх стопки одежды.
Кто был в герметичном боксе номера восемь?
Существовал лишь один способ выяснить этот вопрос.
Свернув за угол, доктор Брайт смогла различить очертание двери, ведущей в лабораторию. Свет не проникал ни в одну из щелей; им пришлось приложить немало усилий, чтобы добиться такого результата.
«Видимо, Кэтрин и Дональд находятся в лаборатории. Спорят по пустякам, как обычно. Или он наблюдает за тем, как она работает, соря этими проклятыми конфетными обертками по всему полу в моей лаборатории».
Она взялась за металлическую дверную ручку, ощутив под пальцами холодную нержавеющую сталь. Нержавеющая сталь. Как на герметичных боксах.
Сердце застучало. Металл мгновенно нагрелся под судорожно стиснутыми пальцами. Прошло пятнадцать секунд. Двадцать. Сорок пять. Женщина не могла повернуть ручку. Похоже было на то, что нарушились связи между мозгом и рукой. Она знала, что ей нужно делать, но тело отказывалось повиноваться.
Губы сжались в тонкую нить, и она отдернула ладонь от дверной ручки. Предательство такого рода должно быть пресечено в корне. Доктор Брайт несколько раз глубоко вздохнула, чтобы привести в норму дыхание, и затем одним движением взялась за дверную ручку, решительно повернула ее, открыла дверь настежь и вошла в комнату.
Освещение оказалось выключенным. Она увидела в дальнем конце комнаты мелькание зеленых и красных неоновых лампочек - указателей потребляемой мощности, - и ничего другого. Вытянув вперед левую руку, женщина нащупывала путь вдоль стены, звук ее дыхания смешивался с жужжанием работающего оборудования. Выключатели располагались справа от двери. Повернуться спиной к помещению казалось совершенно немыслимым.
Пальцы коснулись стальной пластины, отдернулись, затем продолжили ощупывать стену, пока наконец не дотронулись до пластмассового язычка выключателя.
Секундой позже доктор Брайт моргнула: внезапно вспыхнуло бело-голубое свечение люминесцентных светильников.
Жужжание, доносившееся из дальнего конца комнаты, показывало, что автоматически управляемый герметичный бокс номера восемь, теперь, понятно, уже не номера восемь, продолжал функционировать. Два других бокса исчезли, а с ним пропал и переносной аппарат для диализа, а также один из компьютеров. При быстром осмотре оказалось, что отсутствуют и некоторые другие, меньшие по размерам устройства, и дурное предчувствие мгновенно сменилось яростью. Страшно разозленная, доктор Брайт решительным шагом пересекла помещение и остановилась перед оставшимся компьютером. Он был включен.
- Ах ты мерзкая сучка!
Сообщение на экране монитора было кратким и четким.
«Я спрятала мистера Фицроя. Вы снова получите его, когда согласитесь, что номера девять и десять могут продолжить свое существование до естественного конца. Я сохранила единственную копию сегодняшних результатов. Свяжусь с вами позже. Кэтрин».
Видимо, она спрятала не только вампира, но также и номера девять и десять.
- Будь ты проклята! Должно быть, задумала все это, как только я повесила трубку.
Это может нарушить все ее планы на будущее! Если Кэтрин не всплывет снова и немедленно, весь план будет так же мертв, как...
...так же мертв, как...
Женщина вскинула голову, и внезапная боль, словно обручем, сжала ее виски. Искаженное отражение маленькой, искривленной фигурки в белом смотрело на нее с обтекаемой поверхности единственного оставшегося в лаборатории герметичного бокса.
Почему Кэтрин не забрала с собой этот бокс, вместе с другими?
Потому что его нельзя было отключить от сети.
Почему же этого нельзя было сделать?
Потому что бактерии все еще трудились над тем телом, которое в нем находилось.
Так кто же был в герметичном боксе номера восемь?
Одежда все еще оставалась на стуле в другом конце лаборатории, светло-коричневая ветровка свешивалась со спинки стула.
«Множество людей в Кингстоне носят весной такие же куртки».
Доктор Брайт обошла вокруг бокса, стараясь держаться от него как можно дальше, но не признаваясь себе, что избегает сближения. В отчаянии, черпая силы только в гневе, используя его как оружие против нарастающего ужаса, она подошла к стулу и потянулась за ветровкой, висящей на спинке. Куртка все еще могла принадлежать любому парню. Не обращая внимания на влажные пятна, которые оставляли ее пальцы на ткани, она засунула руку в один из нагрудных карманов и извлекла две конфетки в обертках и наполовину съеденную плитку шоколада Обертка на ней была аккуратно заклеена полоской липкой ленты.
«Ничто не указывает на то, что Дональд не мог просто оставить куртку в лаборатории».
Но она проигрывала схватку и знала об этом.
Удостоверение личности Генри Фицроя лежало там же, куда она его бросила. Перекинув ветровку через руку, женщина наблюдала, как ее свободная рука потянулась и сняла бумажник с аккуратно сложенной стопки одежды. Куртка могла быть случайно оставлена на спинке стула, возможно, но не джинсы, рубашка, носки и нижнее белье. Все это было одеждой Дональда, в этом не оставалось ни малейших сомнений, а под стулом аккуратно стояли черные высокие баскетбольные кроссовки, которыми он так нелепо гордился.
- Но, Дональд, ты же не играешь в баскетбол!
Молодой человек продолжал энергично перекатывать ярко-оранжевый мяч подошвами новых кроссовок.
- Какое это должно иметь отношение к чему-либо вообще? - спросил он, широко ухмыльнувшись. - Мы говорим о предельно точном покрое спортивной обуви. Мы говорим о высоких технологиях - хайтеке.
Доктор Брайт вздохнула и покачала головой.
- Представление о спортивных достижениях без излишних усилий и пота? - предположила она.
Улыбка расширилась.
- Точно в цель.
Все еще держа в руках ветровку, доктор Брайт медленно повернулась лицом к герметичному боксу. Номера с первого по девятый, изъятые из морга при медицинском факультете, были мертвы уже длительное время. Марджори Нельсон была близка к смерти. Но Дональд - Дональд же был сама жизнь!
Она шагнула вперед, чувствуя себя настолько удаленной от реальности, что ей пришлось сконцентрировать внимание, каким образом поставить ногу на пол. Ходьба уже не воспринималась как бессознательное движение. Женщина вспомнила Дональда, с его узкими темными блестящими глазами, и он выглядел отнюдь не раскаивающимся, когда седел у нее в кабинете, выслушивая причины, по которым следовало не только немедленно вышвырнуть его с медицинского факультета, но и выдвинуть против него определенные обвинения. Когда же она спросила, почему он сделал это, тот несколько секунд задумчиво смотрел на нее, прежде чем ответить. «Я хотел поглядеть, что может произойти». Ей тогда удалось выручить Дональда. Нюансы происшедшего, как она его заверила, будут преданы забвению, как только профессор, заявивший об этом, в следующем семестре отправится на Запад.
Женщина сделала второй шаг. Она почти представила себе, как Дональд, сосредоточенно сдвинув брови, склоняется над нейронной сетью, ловкие пальцы снуют вдоль золотых волокон, настраивая сложное устройство.
Следующий шаг. Она видит, как Дональд шутливо поднимает вверх, как победителю на ринге, руку сконфуженной Кэтрин, это произошло, когда номер четыре наконец отреагировал на усилия их коллективного гения.
Потом доктор Брайт вспомнила, как Дональд присоединяется к ней в тосте за будущую славу и богатство, слегка пригубив солодового пива, так как никогда не употреблял ничего содержащего алкоголь.
Еще один шаг. Дональд соглашается с ней, что Марджори Нельсон неизбежно должна стать следующим этапом их исследований.
Коленом она, больно ударившись, наткнулась на герметичный бокс. Женщина отпрянула назад и замерла.
Уставившись на свое отражение, Дженис Брайт увидела, как оно превратилось в вереницу серых лиц, искаженных, лишенных человеческого достоинства; тел, обезображенных, с зияющими разрезами, наспех скрепленными грубыми швами из черного шелка, словно шпалами на железнодорожном полотне. Что увидит она, когда поднимет крышку? Насколько далеко зашла Кэтрин?
Заставив себя глубоко вдохнуть, вопреки стиснувшему горло спазму, она позволила бумажнику Генри Фицроя выпасть из ее правой руки на пол. Теперь это уже не имело никакого значения. Никакого. Никакого...
Она потянулась к крышке, не в состоянии унять дрожь, но не собираясь сдаваться, и положила руку на задвижку. Пальцы ее были настолько холодными, что металл под ними показался теплым.
Замок, щелкнув, открылся.
Изнутри пахнуло воздухом, обогащенным кислородом, а потом раздался звук, происхождение которого не могло иметь ничего общего ни с механикой, ни с электроникой.
Доктор Брайт замерла. Мышцы руки, которым уже был отдан приказ подняться, свело судорогой, и они дрогнули.
Потом она услышала слабый стон.
- Дональд?
Начался процесс формирования гласных. Искаженные звуки, даже хотя бы отдаленно не напоминающие те, что обычно издаются человеком.
По обеим сторонам лица женщины ледяными дорожками стекал пот. Пальцы отчаянно старались задвинуть защелку. Что бы там ни находилось, это нельзя было выпускать наружу.
- Док... тор...
Она отпрянула назад, задыхаясь, едва не взвыв от ужаса Затем повернулась и ринулась прочь.
От такого кошмара невозможно избавиться с помощью разума, его нельзя рассеять здравыми рассуждениями или даже, казалось бы, несокрушимой логикой, и он сопутствовал доктору Брайт, когда она проносилась по пустынным коридорам. Эхо издевалось над ней. В тенях воображением нагромождались чудовищные фантастические фигуры.

* * *

- А что, если ее здесь нет?
- Ее нет дома, - отозвалась сквозь сжатые зубы Вики. Они нашли адрес доктора Брайт в записной книжке матери, лежавшей возле телефонного аппарата. - Где-нибудь она же должна находиться.
- Но вовсе не обязательно в своем кабинете.
Женщина обернулась, чтобы взглянуть на Селуччи, хотя в окружавшей их темноте разглядеть что-либо была не в состоянии.

Предыдущая страница 20 Следующая страница


21 Таня Хафф

- У тебя появилась более удачная идея?
Она услышала, как Майк вздохнул.
- Нет. Но, если ее там не окажется, что тогда?
- Тогда имеет смысл перевернуть вверх дном ее кабинет. Нам обязательно нужно найти хоть что-нибудь, что подскажет нам, где искать Генри.
- А если мы не сможем...
- Заткнись, Селуччи. Мы обязательно его найдем Он набрал в грудь воздуха, чтобы заговорить снова, но потом счел за лучшее молча выдохнуть.
Вики снова судорожно вцепилась в подлокотник. «Мы обязательно найдем его». Все, что она смогла рассмотреть сквозь ветровое стекло, - это сияние фар, а вот что они освещали, включая и поверхность самой дороги, она разобрать не могла. Огни других машин появлялись как бы ниоткуда - красные и желтые глаза невидимых зверей. Женщина ощутила, как машина стала поворачивать, затем замедлила движение и остановилась. Наступила тишина, вокруг теперь была полная тьма.
- Я припарковался позади здания, - сообщил Майк. - Все же не так заметно, если нам придется пробираться мимо охраны.
- Неплохая идея.
Несколько мгновений никто из них не двигался, потом Вики повернулась к своей двери, а Селуччи распахнул свою. Включился внутренний свет, и на один миг Вики увидела в боковом стекле машины свое отражение.
Нет... приникнув к стеклу, раздвинув пальцы, безмолвно раздвигая губы, за ним стояла ее мать.
- Майк!
Спустя мгновение он уже был возле нее, и дверь милосердно закрылась, как только он упал на переднее сиденье. Женщина прижалась к его груди и замерла в объятиях друга, зажмурив глаза так плотно, что почувствовала боль, и не в силах унять дрожь.
- Вики, в чем дело? Что случилось? - Ему никогда не приходилось слышать, чтобы она произносила ею имя в таком ужасе, и Селуччи отчаянно надеялся, что никогда больше этого не услышит.
Страдание в голосе подруги не только надорвало ему душу, оно проникло в него так глубоко, как не удавалось ей самой. Вики прижалась к нему так сильно, что он едва мог дышать, ее пальцы были судорожно стиснуты в кулаки.
- Майк, моя мать умерла.
Он прикоснулся губами к ее волосам.
- Я знаю.
- Да, но ее заставили встать из гроба - В голосе женщины слышались нарастающие истерические интонации. - Тогда - знаешь, эта мысль только что пришла мне в голову, - когда мы найдем ее, что мы должны делать, я хочу сказать, как мы ее похороним?
- Иисусе Христе, - шепотом произнесенное имя Божие прозвучало как молитва.
- Я имею в виду, - она была вынуждена шумно сглатывать воздух между каждыми двумя словами, - должна ли я снова убить ее?
- Вики! - Майк прижал ее к себе еще крепче. Ничто иное не пришло ему в голову. - Будь все проклято! Ты не убивала ее в первый раз! Умоляю, пойми наконец: ее смерть никак с тобой не связана.
Он почувствовал, как его подруга пытается овладеть собой.
- Иногда я начинаю в этом сомневаться, - пробормотала она.

* * *

Голод когтями вцепился в него и стремился поработить его полностью, и ему приходилось прикладывать все оставшиеся силы, чтобы не дать этому чувству захватить над собой власть. Вырвавшись на волю он быстро бы привел его, стремясь к насыщению, в полное беспамятство, возможно, переломал бы все кости. Генри не мог допустить, чтобы такое случилось. Он должен был остаться в сознании, быть готовым к тому, что его похитители окажутся настолько безрассудны, что откроют бокс между сумерками и рассветом.
Лишенный сил настолько, что их не хватало даже на страх, вампир был теперь в состоянии рассматривать свое заключение почти бесстрастно. Почти. Воспоминания о том, как он угодил в ловушку, мелькали во тьме, словно мотыльки, вились по самым краям сознания, но хуже этого: мысль об экспериментах, которые могут начать проводить над ним после восхода солнца, окончательно убивала в нем надежду на спасение.
Фицрой пережил Инквизицию, был свидетелем работорговли, концентрационных лагерей Второй мировой войны и очень хорошо знал, какие чудовищно жестокие поступки могут совершать люди. Он видел, как его собственный отец приговаривал к сожжению на кострах мужчин и женщин лишь вследствие того, что пребывал в дурном настроении. «А те, в чьих руках я сейчас нахожусь, - думал он, - уже доказали, что не связаны никакими этическими обязательствами». В этом помещении были установлены три контейнера. Он находился в одном из них. Несомненно, мать Вики была в одном из двух оставшихся.
Слегка повернув голову, чтобы поток свежего воздуха свободно проникал к нему сквозь решетку - не поддающуюся его отчаянным усилиям решетку, проходящую над его ртом и носом, - он сконцентрировался только на дыхании. У него имелось не так уж много возможностей чем-либо заняться, и это была одна из них.
«Не слишком большое утешение, но я могу не беспокоиться о том, что задохну...»
Отвратительная вонь внезапно накрыла его удушающим облаком. Генри постарался отвести голову как можно дальше, лопатки его вжались в пластик, затрудненное дыхание заставило усиленно колотиться сердце, удары которого грохотом отдавались в ушах. Это существо оказалось прямо напротив его бокса; должно быть, оно где-то рядом.
Приложив к груди покалеченную руку, Генри заставил себя успокоиться. Это обстоятельство могло оказаться его единственным шансом на свободу; он не имел права позволить слепой панике взять над собой верх.
Что-то протащили поверх крышки его бокса, что-то длинное и мягкое. Перед глазами Генри внезапно промелькнули кадры из черно-белого фильма, в котором Дракула приносит парочке своих голодных невест малыша, чтобы утолить их голод.
«О Господи, только не это».
Представившаяся возможность насытиться уже не могла остановить голод. Ребенок может погибнуть. За эти столетия он убивал многих: иногда по необходимости, иногда же поступал так только потому, что представлялась подобная возможность. Но никогда - невинных. И тем более - ребенка.
Движение поверх крышки прекратилось.
«Когда крышка откроется...» Фицрой собрал остатки сил, чтобы приготовиться к этому. Но крышка оставалась закрытой, и спустя некоторое время мышцы его задрожали, и он снова без сил распростерся на обитом пластиком дне бокса.

* * *

- Если я позвоню ей утром, у нее будет достаточно времени все обдумать, и она поймет, что я настроена серьезно.
Хотя он все еще не ощущал ничего, кроме омерзительной вони, Генри распознал голос. Он принадлежал бледной молодой женщине с пустыми глазами.
- Она - человек благоразумный и, уверена, как ученый сможет понять мое предложение.
Женщина эта была явно безумна Вампиру, который не смог прикоснуться к ее разуму, этот факт представлялся несомненным. Но, кроме того, она находилась вне этого ящика, она могла освободить его, и, безумная или нет, она была его единственной ставкой в борьбе за выживание. Игнорируя испытываемые им страдания, он сумел извернуться таким образом, что его рот прижался к изогнутой поверхности вентиляционной решетки, и повысил голос, стараясь говорить столь обыденно и сухо, как только мог.
- Простите, вам не трудно было бы открыть крышку?
Генри рассудил, что здравомыслие смогло бы сработать в том случае, где попытка принудить или очаровать не нашла бы никакой реакции. Он уловил след собственного запаха женщины, проникшего сквозь омерзительную вонь извращенной смерти, и, слава Богу, его оказалось недостаточно, чтобы вывести голод из его власти. Он услышал, как ее рука прикоснулась к защелке, а затем последовал и ответ.
- Я не имею ничего против, но сейчас у меня нет времени, чтобы взять образцы тканей.
- Если вам нужны только образцы тканей, выпустите меня, я останусь здесь, и вы сможете взять их. - Генри нервно сглотнул. Горло сжималось от страха «Только выпусти меня!»
- Видите ли, дело в том, что мне не слишком нравится делать биопсию у живых субъектов. Думаю, лучше будет подождать до завтра.
«Не слишком нравится делать биопсию у живых субъектов»? О чем, черт побери, она говорит?
- Но я все еще буду жив!
- Возможно. Тогда придется отложить это на более поздний срок.
И Фицрой услышал, что женщина удаляется.
- Постойте!
- Что еще может вас интересовать? Я очень многое должна успеть сделать за нынешний вечер.
- Послушайте, вам известно, кто я такой? - Учитывая все обстоятельства, она должна об этом знать.
- Разумеется. Вы - вампир.
- Вы знаете, что это означает?
- Да. У вас потрясающие лейкоциты.
- Что? - он не смог удержаться, чтобы не переспросить.
- Лейкоциты. Белые кровяные тельца. И ваш гемоглобин тоже отличается удивительным потенциалом.
«Еще немного из той же оперы, и я стану таким же сумасшедшим, как она».
- Если вы знаете, кто я такой, то понимаете, что я способен вам дать. - Звуки его голоса реверберировали внутри ящика; нестареющий, мощный голос - Выпустите меня, и я смогу дать вам вечную жизнь. Вы никогда не состаритесь. Вы никогда не умрете.
- Нет, благодарю вас. В настоящее время я работаю над другой проблемой.
И Генри снова услышал удаляющиеся звуки ее шагов.
- Подождите же! - Он заставил себя лежать спокойно и слушать, но все, что ему удалось различить, был стук его собственного сердца, и Генри Фицрой, незаконнорожденный отпрыск Генриха VIII, вампир на протяжении четырехсот пятидесяти лет, вдруг стал просто Генри Фицроем.
- НЕ ОСТАВЛЯЙТЕ МЕНЯ ОДНОГО!

* * *

- Подумать только, - сказала Кэтрин, с усилием подтягивая за собой тяжелую стальную дверь. - Я не представляла, что он окажется таким шумным. Хорошо, что мы поместили его сюда. - Она вставила дужку замка в прорезь задвижки и, надавив, защелкнула его. - Доктор Брайт не сможет его услышать.
Номер девять уставился на дверь. «Берегись: высокое напряжение» - слова эти для него ничего не значили, но он помнил, как его запирали в боксе. В таком же боксе. Ему это не нравилось.
Очень медленно два пальца на правой руке, которые все еще действовали, сомкнулись на задвижке.
Уже находясь на полпути к выходу, Кэтрин обернулась на шум, когда задвижка дернулась, но не отскочила.
- Что случилось?
Не отпуская задвижку, он осторожно повернулся к ней лицом. Ему не нравилось, что он может снова оказаться взаперти в таком боксе.
- Ты считаешь, я должна выпустить его? - Она подошла ближе, покачивая головой. - Ты не понимаешь. Если я могу выделить факторы, которые в конечном счете управляют процессами регенерации его клеток, то смогу интегрировать их в бактерии, которые полностью восстановят тебя. - Взяв его за запястье, девушка мягко оттянула его руку от крышки, бокса и улыбнулась. - Ты сможешь остаться со мной навсегда.
Он понял ее улыбку.
Он запомнил ее навсегда.
Этого было достаточно.
Его походка, когда он последовал за ней из комнаты, теперь не была ничем иным, как неустойчивым шатанием и шарканьем.
Но он вспомнил ощущение радости.

* * *

Уровень жидкости в бутылке с чистым солодовым виски, без сомнения, значительно снизился... Доктор Брайт взглянула на часы, но сколько сейчас времени, определить не смогла. Нельзя сказать, что время имело какое-либо значение. В сущности, нет. Больше оно ничего не значило.
- Ничто не сможет запретить мне мечтать о славе. - Поддерживая себя за локоть для устойчивости, женщина плеснула в стакан еще немного виски. - Я так и сказала. Ничто не сможет мне запретить. - Она сделала глубокий глоток и откинулась на спинку кресла, прижав стакан к груди.
«Док... тор...»
Она не могла слышать его. Он был заперт в нержавеющую сталь в другом здании.
«Док... тор...»
Дженис Брайт сделала еще один глоток, чтобы окончательно утопить этот жуткий звук.

* * *

- С тобой все в порядке?
Вики, пересекавшая в этот момент приемную, замерла на месте. Почему он спрашивает ее именно теперь? Ей удалось взять себя в руки перед тем, как они вышли из машины.
- Я чувствую себя превосходно.
- Ты бы сказала мне, если бы это было не так?
Не видя ничего вокруг, Вики ударилась коленкой о край письменного стола и едва удержалась от проклятия. Видимо, ее воспоминания об обстановке в приемной были далеки от совершенства.
- Пошел ты знаешь куда, Селуччи...
Сознавая, что она не сможет его увидеть, Майк вздохнул. Определенно, голос подруги звучал уже гораздо увереннее.

* * *

Доктор Брайт, сознание которой было отуманено изрядным количеством виски, услышала, как кто-то наткнулся на мебель. Сердце ее, замерев на мгновение, пропустило несколько ударов. Она совершенно точно замкнула герметичный бокс. Это не могло выбраться и последовать за ней.
Или все же могло?
Потом женщина услышала голоса.
- Как приятно. - Поглощенного алкоголя оказалось еще не достаточно, чтобы полностью изолировать ее от воспоминаний обо всем, что она оставила в лаборатории, но позволило ей забыть о существовании остального мира. - Вы очень кстати! Мне сейчас просто необходима компания.
Осторожно наклонившись и с трудом сохраняя равновесие, доктор Брайт подняла с ковра куртку Дональда и положила ее перед собой на письменный стол.
- Пожалуйста, входите, мисс Нельсон. Терпеть не могу, когда за мной кто-то подглядывает.

* * *

Селуччи повернулся к двери.
- Похоже, мы нашли доктора. - Хотя он чувствовал, слегка прикасаясь к руке подруги, что та дрожит от напряжения, голос ее звучал на удивление ровно.
- Так давай откликнемся на ее приглашение.
Уличный фонарь, стоявший за окном, давал достаточно света, чтобы Майк мог видеть доктора Брайт, сидевшую за своим письменным столом. Он не мог разобрать выражение ее лица, но сразу же уловил запах спиртного. Резко повернувшись, он протянул длинную руку и, щелкнув выключателем, зажег верхний свет.
Во внезапном ярком свете никто не сдвинулся с места, никто ничего не произнес. Прерывая затянувшееся молчание, Вики выступила вперед и сказала без малейшего следа иронии:
- Доктор Франкенштейн, я полагаю?
Доктор Брайт фыркнула.
- Боже милостивый, стресс, как я погляжу, сделал вас остроумной. Мы можем еще немного добавить. Аспиранты, как правило, - скучная, унылая компания, интересующаяся лишь своими академическими успехами. - Одну руку женщина прятала в складках лежащей перед ней ветровки, другой поднесла ко рту стакан. - Как правило, - повторила она миг спустя.
- Вы пьяны, - в ярости рявкнула Вики.
- Наилучшее состояние для восприятия, наихудшее для учтивого поведения. Очевидная истина, не требующая доказательства, Это не то состояние, при котором полагается указать вам на дверь.
Вики оперлась о стол побелевшими от напряжения пальцами, едва удерживаясь от желания перемахнуть через него и вцепиться сидящей за ним женщине в горло.
- Довольно молоть чепуху! Что вы сделали с Генри Фицроем?
Доктор Брайт на мгновение показалась удивленной.
- Вы хотите сказать, что весь переполох поднялся только из-за него? Я должна была догадаться, что этот Фицрой слишком хорош, чтобы заглянуть ко мне по чистой случайности. Как же я сразу не догадалась, что он связан с вами. Поразмыслив слегка, можно без сомнения утверждать, что вы личность, вполне способная состоять в дружеских отношениях с вампирами. Детектив-сержант! - Она качнула головой, чтобы разглядеть лицо подошедшего к ней сбоку Селуччи. - Известно ли вам, что ваша подружка, здесь присутствующая, помогает и содействует бессмертным кровососам? - Она осторожно поставила на письменный стол пустой стакан и потянулась за бутылкой. Майк оказался проворнее. Разочарованно пожав плечами, доктор Брайт снова воззрилась на Вики. - Итак, что привело вас к убеждению, что мистер Фицрой находится у меня?
- Осознание того факта, что вы убили мою мать. - Глаза Вики сверкали за стеклами очков. Хотя она по-прежнему оставалась неподвижной, каждая линия ее тела выражала крайнюю ярость.
- И что побудило вас к такому заключению? - Вопрос можно было отнести не более чем к подстрочному примечанию диссертации, в которой содержалось описание всех эмоций доктора Брайт.
Вики свирепо смотрела на нее. Ее голос дрожал от усилий удержаться от крика.
- Смерть моей матери должна была произойти в течение тех четырех недель, пока Дональд Ли под именем Тома Чена находился на стажировке в похоронном бюро. Предпочтительнее всего было, чтобы это произошло в конце этого четырехнедельного срока, когда Хатчинсоны уже должны были относиться к нему с полным доверием.
- Дональд всегда умел очаровывать, - согласилась доктор Брайт, ее левая рука продолжала поглаживать ткань ветровки.
- Выбор соответствующего момента нельзя было оставлять на волю случая, - продолжала Вики, желваки на ее челюсти ощутимо подрагивали. - Вы были возле нее в тот момент, когда она умирала! И вы ее убили!
- Вы забыли, что рядом с ней, когда она умерла, была и миссис Шоу. Но это неважно. - Доктор Брайт подняла вверх руку. - Почему бы мне в самом деле не рассказать вам, что же произошло. Я каждое утро делала вашей матери уколы витаминов. Вы, должно быть, нашли упоминание об этом в записях доктора Фридман?
Вики кивнула, ее взгляд не отрывался от лица сидящей перед ней женщины.
- Эти уколы помочь, разумеется, ничем не могли, но зато внушали вашей матери, что она предпринимает попытки сделать хоть что-нибудь, и потому она чувствовала себя лучше, испытывала меньшее напряжение, а в ее состоянии, должна вам сообщить, нет ничего хуже стресса. - Доктор Брайт пожала плечами. - Вам придется выслушать меня, даже если я рассуждаю менее логично, чем обычно. Как вы уже отметили ранее, я пьяна. Но, как бы то ни было, я внимательно выслушала в свое время все, что доктор Фридман говорила о стрессе. В то последнее утро витаминного укола я не делала; адреналина в крови вашей матери было в избытке. Ее сердце бешено стучало, и одного этого стресса было более чем достаточно, чтобы ее прикончить.
- Вскрытие могло бы обнаружить повышенное содержание адреналина, - спокойно произнес Селуччи. - И было бы нетрудно проследить, что оно вызвано вашими действиями.
Доктор Брайт раздраженно фыркнула.
- А с чего бы, собственно, кто-то стал делать аутопсию? Все понимали, что Марджори умирает. - Она покосилась на Вики. - Я хотела сказать, все, кроме вас.
- Заткнись.
- Она постоянно твердила, что собирается сказать вам о своем состоянии. Полагаю, что она этого так и не сделала.
- ЗАТКНИСЬ!
Доктор Брайт спокойно наблюдала за тем, как половина предметов с ее письменного стола обрушилась на пол, после чего обернулась к Майку.
- Будет ли у меня возможность вернуть эту бутылку, если я скажу, что нуждаюсь в ней по медицинским соображениям?
Селуччи оскалил зубы в улыбке, которую мало кто решился бы назвать приятной.
- Заткнулась бы ты, - повторил он.
- У вас обоих, как я погляжу, словарный запас весьма ограничен. - Доктор Брайт сокрушенно покачала головой. - Неужели вы даже не хотите узнать, почему я так поступила?
- Еще как, - рявкнула Вики. - Просто сгораю от нетерпения, до чего мне хочется узнать, почему вы это сделали. Моя мать считала вас своим другом!
- Хорошо что когда я напиваюсь, то не становлюсь слезливой, иначе бы я сейчас разрыдалась. Ваша мать умирала, и снасти ее было невозможно. Я только проследила, чтобы ее смерть можно было использовать. Нет, не стоит беспокоиться. - Доктор Брайт снова предостерегающе подняла руку. - Я знаю, что вы хотите спросить. Ну и что с того, что все получилось несколько иначе? У нас уже были образцы ее тканей, ее энцефалограммы - все, чтобы перейти к следующей фазе эксперимента, и для нас это был один из немногих способов заполучить тело.
- Значит, для вас она была всего лишь телом?
Доктор Брайт наклонилась вперед.
- Ну, после того, как она умерла, так оно и было.
- Она не умерла. Вы ее убили.
- Я лишь ускорила неизбежное. Вы просто злитесь из-за того, что, кажется, оказались единственной, кому она не доверилась.
- Вики! Не надо! - Селуччи рванулся вперед, чтобы помешать ладоням подруги сомкнуться на шее доктора. Он оттащил ее назад и удерживал, пока не убедился, что она снова может владеть собой. Затем обернулся к доктору Брайт и процедил сквозь зубы: - Если скажете еще что-либо в этом роде, я не стану ей препятствовать, и вы получите ровно то, чего заслуживаете.
- Что я заслуживаю? - повторила доктор Брайт, и улыбка, скривившая ее губы, была горькой. - Детектив-сержант, вы не имеете об этом ни малейшего представления.
Майк нахмурился. Его взгляд остановился на лежащей перед ней куртке, затем снова поднялся к лицу доктора Брайт.
- Вы сказали, что Дональд всегда был очаровательным. Почему в прошедшем времени? Что произошло с Дональдом Ли?
Доктор Брайт схватила бутылку, которую Селуччи отставил в сторону, стараясь сдержать Вики, и еще раз наполнила свой стакан.
- Я предполагаю, что Кэтрин убила его.
- Кэтрин - это ваша вторая аспирантка?
- Сначала покончим с налитым. - Женщина сделала большой глоток и вздохнула с облечением; восприятие страшной действительности удалось на время оттянуть. - Возможно, лучше всего начать с самого начала.

Предыдущая страница 21 Следующая страница


Договор крови 22

- Нет, - вспылила Вики и ударила обеими ладонями по письменному столу. - Сначала вы вернете Генри.
Доктор Брайт встретилась с ней взглядом и снова вздохнула.
- Я понимаю. Вы стремитесь спасти его, потому что вам не удалось спасти свою мать. - Ее голос выражал столь искреннее сочувствие, что Вики на какое-то время даже растерялась. - Я думаю, что вам лучше узнать все о Кэтрин.
Селуччи, переводя взгляд с одной женщины на другую, счел за лучшее придержать пока язык. Это была партия Вики.
- Хорошо, - наконец сказала та, выпрямившись. - Расскажите нам, что происходит.
Доктор Брайт еще раз приложилась к стакану, а затем в ней явно возобладал профессиональный лектор.
- Я - неплохой ученый, но, знаете ли, не из гениев. Мне, к сожалению, не дарована способность строить собственные концепции, а именно это требуется от великих ученых. Зато я - великий администратор. Быть может, лучший в мире. Что означает умение совладать с любой ситуацией. Я зарабатываю немалые деньги, но вы, ручаюсь, даже представить себе не можете, что может случиться, если у вас в руках окажется парочка биологических патентов, которыми могут заинтересоваться военные. Или что-нибудь такое, во что вцепятся зубами фармацевтические компании. Не можете, конечно. И здесь на сцене появляется Кэтрин.
Она - истинный гений. Я уже упоминала об этом? Так вот, это на самом деле так. Еще студенткой последнего курса она запатентовала бактериальный штамм, который в условиях дальнейшего развития способен был восстанавливать поврежденные клетки тела. Вскоре после того, как меня назначили ее куратором, мне стало ясно, с кем я имею дело. Как и многие гениальные люди, девица эта была чрезвычайно нестабильна психически. Когда я поняла, что она нуждается в профессиональной психиатрической помощи, то осознала, что мне представляется настоящий шанс. Ее исследования были единственным содержанием ее жизни, а я - единственным критерием проверки истинности ее идей и единственным ее контактом с внешним миром. Сложившаяся ситуация буквально взывала к дальнейшему развитию.
Доктор Брайт снова приложилась к стакану.
- Довольно скоро я осознала, что мы не только приближаемся к невероятному финансовому успеху, но перед нами реально предстала возможность получения Нобелевской премии. Как только мы по-настоящему начнем побеждать смерть, разумеется. Звучит безумно, не так ли? - Она сделала еще один большой глоток. - Давайте не будем исключать такой возможности; это обстоятельство может стать веским соображением в мою пользу. Так или иначе, Кэтрин достигла потрясающих результатов, и мы приступили к разработке экспериментальных параметров.
- Разве ваша братия обычно не работает с крысами? - холодно осведомился Селуччи.
- Работают, конечно, - кивнула доктор Брайт. - Но лучше меня сейчас не перебивать, а то я собьюсь с мысли. Вам знакома теория совпадения? Как только Кэтрин закончила разработку теоретических обоснований, какой-то тип из Бразилии опубликовал статью, включающую, говоря приблизительно, те же самые идеи. У нас оставался единственный способ выиграть гонку. Мы решились перейти к непосредственным экспериментам на человеческих трупах. Я создала лабораторию и направляла в нее самые свежие тела из медицинского морга, вы простите меня, если я не стану входить в скучные бюрократические подробности этого процесса, о которых теперь все равно никто не узнает, но, если вы помните, я говорила, что была великим администратором... - Смешавшись, она уставилась в свой стакан, где виски уже плескался на самом донышке. - На чем я остановилась?
- На человеческих трупах, - процедила Вики.
- Ну да. Я тогда пришла к выводу, что нам понадобится еще один сотрудник. У Дональда возникли некоторые неприятности на медицинском факультете, которые я без труда уладила. Главным образом потому, что он мне нравился. Он тоже был гениален, но притом очарователен и особо не отягощен этическими проблемами. - С подчеркнутой заботой она расправила морщинки на его куртке. - Спустя некоторое время мы достигли определенного успеха. Мы начали использовать неспецифические бактерии и энцефалограммы, но, если хотели успешно продвигаться вперед, нам было необходимо тело, всю необходимую информацию о котором мы должны были бы записать еще до смерти этого человека. Таковым удобнее всего было стать Марджори Нельсон. Когда я убедилась в том, что жить ей осталось недолго, под предлогом анализов, необходимых для определения состояния ее здоровья, мы взяли пробы тканей и записали ее энцефалограммы.
- После чего снова вернули ее к жизни.
- Можно сказать и так, конечно. Но по существу мы вернули механику жизненного процесса, и только. Органические роботы, если вам угодно. Бактерии живут весьма недолго, и у нас появилась проблема, связанная с гниением. В связи с чем я захотела, чтобы тело вашей матери было частично забальзамировано. - Она покончила с остатками виски и в пародийном салюте подняла пустой стакан в сторону Вики. - Если бы вам не приспичило открыть ее гроб, все прошло бы нормально.
- Похоже, вы забываете, что убили мою мать!
Доктор Брайт пожала плечами, словно не решаясь настаивать на своем мнении.
- Итак, теперь вам известна вся эта история, или, по меньшей мере, отредактированное содержание ее телевизионной версии. Текст будет опубликован утром. Еще вопросы имеются?
- Да. Оставляя пока в стороне гибель подростка, в смерти которого вы также непосредственно виновны, хочу задать вам два вопроса. - Вики поправила сползшие на нос очки. - Почему вы рассказываете нам обо всем этом?
- Видите ли, существует теория, что человек подвержен непреодолимому влечению к признанию в содеянном, но главным образом потому, что наше скромное исследование теперь полностью вышло из-под моего контроля. У Кэтрин окончательно съехала крыша, и мне не хотелось последовать ее примеру. - Хотя на краткий миг, с рукой на задвижке его гроба, она была близка к этому. Насколько далеко им бы удалось продвинуться с этим по-настоящему свежим телом? А затем Дональд выговорил... Но это, в конце концов, касается только ее и никого другого. - И потому что Дональд мертв.
- А также тот мальчишка, и моя мать тоже!
- Парень - это просто несчастный случай. А ваша мать умирала. У Дональда же было все, для чего стоило жить. - На миг лицо доктора Брайт исказилось. - И он... - продолжала она, выливая из бутылки остатки, - он мне нравился.
- Вам и моя мать нравилась!
Доктор Брайт одарила Вики безмятежным взглядом.
- Вы сказали, что у вас ко мне два вопроса. Каков же второй?
«Как может эта тварь сидеть здесь и так спокойно признаваться в своих ужасающих деяниях?» Чувствуя, что ее затягивает водоворот эмоций, Вики утратила способность мыслить здраво. Осознавая, что если в следующий раз она сорвется, даже Селуччи не сможет остановить ее, женщина уронила руки и попятилась от стола.
Майк решительно шагнул вперед.
- Где Генри Фицрой? - спросил он.
- У Кэтрин.
Он глубоко вздохнул и провел обеими руками по волосам.
- Хорошо. Где находится Кэтрин?
Доктор Брайт пожала плечами.
- Не имею понятия.

Глава 13

- Прекрасно. Давайте посмотрим, правильно ли я вас поняла. - Вики несколько раз глубоко вдохнула и выдохнула. Кричать и швырять вещи - не те действия, которые помогут разрешить создавшуюся ситуацию. - Ваша аспирантка Кэтрин, которую вы называете помешанной, убила вашего второго подопечного, Дональда Ли. Когда вы позже, в тот же день, возвратились в лабораторию, то обнаружили, что она спрятала Генри, и вам неизвестно, где она сама и все остальные в данный момент находятся.
Доктор Брайт кивнула.
- По существу, все правильно.
Благими намерениями вымощена...
- Какого черта, что вы хотите сказать этим «по существу»? Уверена, вы все же знаете, где их можно искать. Отвечайте!
Ощущение отстраненности, вызванное воздействием алкоголя, дало трещину, как только Вики схватила доктора Брайт за лацканы лабораторного халата и почти выволокла ее из-за стола.
- Если бы вы отпустили меня, - едва смогла выдохнуть доктор, - я с большей легкостью могла бы... ответить на ваш вопрос.
Вики рявкнула в ответ нечто совершенно неразборчивое.
- Детек... тив!
Селуччи перевел взгляд на шесть дюймов выше головы доктора Брайт; на лице его застыло агрессивно-нейтральное выражение.
Воротник больно врезался ей в горло, и доктор Брайт осознала, что дальнейшее промедление может дорого ей обойтись.
- Кэтрин находится в старом здании биологического факультета. Ваш кровожадный приятель замкнут в одном из больших металлических боксов. Попытка вытащить его через выходную дверь и поместить в микроавтобус привлекла бы слишком много внимания. Где именно в здании... - Учитывая положение доктора Брайт, ее слова могли заслуживать доверия. - ...Этого я действительно не могу даже предполагать.
Вики незначительно ослабила захват, и доктор Брайт упала обратно на стул. Потирая шею, где ткань воротника впилась в кожу, она добавила: - И там же находится ваша мать. Где-то там. Ваша мертвая мать. Восставшая из гроба.
«Моя мертвая мать...» Нет, больше она такого выдержать не в состоянии.
- Вики?
Она безуспешно пыталась освободиться от образа матери, приникшей лицом к оконному стеклу, и тут внезапно наткнулась на обеспокоенный взгляд Селуччи.
- У нас есть признание, и мы с полным основанием можем позвонить детективу Фергюсону. Мы не имеем права делать что-либо по собственному усмотрению.
- Прекрасно, попытайся, Майк. - Она сглотнула, пытаясь увлажнить пересохшее горло. - Но ты забываешь о Генри.
- Вы не должны забывать о Генри Фицрое. - Над рукой, все еще потиравшей шею, губы доктора Брайт изогнулись в какой-то гротескной улыбке. - Мне бы хотелось услышать, как вы описываете его особенности местной полиции. Пока вы не найдете своего приятеля, вам придется скрывать всю эту историю. А после? Что будет после? - Она тряхнула головой, убедившись в их растерянности, и вздохнула, положив обе ладони на письменный стол. - Не беспокойтесь, я скажу вам. Никакого после не будет. Пока Кэтрин не свяжется со мной, у вас нет шансов найти Генри. Там, в этом старом помещении, выгорожены сотни бессмысленных, никому не нужных каморок, и она могла затащить его в любую из них. Вам придется просто сидеть здесь со мной, дожидаясь ее телефонного звонка.
- А потом?
- Потом я соглашусь на ее условия, она откроет мне, куда его спрятала, вы забираете его оттуда, вызываете полицию, и она заплатит за Дональда.
У Вики сузились глаза.
- А вы заплатите за мою мать.
- Мисс Нельсон, если это доставит вам удовольствие, я могу заплатить и за обед.
- Что, если она так и не позвонит? - потребовал ответа Селуччи, не давая возможности Вики отреагировать на вызов.
- Она сказала, что позвонит.
- А вы сказали, что она помешанная.
- Так оно и есть.
- Майк, я не могу ждать. - Вики сделала несколько шагов к двери, развернулась на каблуках и проделала их в обратном направлении. - Не могу полагаться на что-либо, что может и чего не может сделать сумасшедшая женщина. Я собираюсь найти его сама. Она... - Кивок в сторону доктора. - Сможет отвести нас в лабораторию. Мы начнем расследование оттуда.
- Ни в коем случае! - Она даже приближаться не станет к лаборатории. Достаточно скверно, то, что она все еще продолжала, несмотря на поглощенный виски, слышать, как Дональд взывает к ней. - Вам придется тащить меня силой. А это, как понимаете, может вызвать подозрения охраны. Поднимется переполох. Ваш Генри Фицрой кончит тем, что его конфискует правительство. Этого вы хотите? Желаете идти в лабораторию, ступайте ради Бога, но я вам в этом не помощник.
Вики наклонилась вперед, положив руки на письменный стол, кончики пальцев едва не касались докторских: ее поза заключала в себе угрозу большую, чем все ее прежние действия.
- В таком случае вы сообщите нам точное направление.
- А если нет, что последует? Постарайтесь понять, мисс Нельсон, вы не сможете расправиться со мной, как бы вам того ни хотелось, пока не вызволите из беды своего друга.
- Я могу расквасить твою проклятую физиономию.
- И чего добьетесь? Если вы будете выбивать из меня расположение лаборатории, гарантирую, что оно окажется не совсем точным. Попытайтесь реально взглянуть на вещи, мисс Нельсон, если сможете. Вы и присутствующий здесь ваш приятель можете пойти и попытаться найти мистера Фицроя, но меня вам в эту затею втянуть не удастся. - Даже на словах она не смогла бы описать путь к лаборатории. - Но чтобы показать, что я на вас не в обиде, могу дать вам некоторые указания. Существует вход в старое здание с подземной автостоянки. Предполагалось, что там будут установлены видеокамеры охраны, но на них не хватило средств. Не говорите только никому, что я вам об этом рассказала. Удачных поисков.
Майк дотронулся до плеча Вики и спокойно, но непреклонно оттащил ее от письменного стола.
- А чем вы займетесь, пока мы будем вести поиски?
- Тем же самым, чем занималась, пока не появились вы. - Доктор Брайт нагнулась и вынула из нижнего ящика стола непочатую бутылку шотландского виски. - Попытаюсь напиться дополного умопомрачения. Слава Богу, всегда держу в запасе лишнюю. - Ей только с третьей попытки удалось сорвать с бутылки пробку. - Уверяю вас, я никуда не собираюсь убегать.
- Нелегко в это поверить. Ведь самое малое, что вам грозит, - это обвинение в убийстве, - непреклонно заметила Вики, стряхивая с плеча руку Селуччи.
- Это вы все еще о вашей матери, не так ли? - Доктор вздохнула и на мгновение погрузилась взглядом в глубины янтарной жидкости, после чего продолжила: - Я совершенно потеряла... после того, как умер Дональд... интерес к игре. - Бутылка превратилась в серебряную гробницу. Женщина содрогнулась и вскинула голову, всматриваясь в глаза Вики за стеклами очков, - Прошу прощения, мисс Нельсон, если мои слова оскорбляют вас, но это было единственным, что меня интересовало, и по существу ничто другое меня совершенно не беспокоит.
Эта женщина говорила правду. Даже сквозь собственную скорбь, и ярость, и смятение Вики прекрасно видела это.
- Пошли. - Перебросив свою сумку через плечо, она головой указала на дверь. - Похоже, она и в самом деле никуда не уйдет.
- Ты ей веришь?
Вики еще раз внимательно взглянула в глаза пожилой женщине.
- Да. Верю. - Она помолчала, задержавшись перед дверью. - Еще один момент: сейчас это не имеет особого значения, но не воображайте, что позже вы сможете воспользоваться как козырем своим знанием об особенностях Генри...
- Позже, разумеется, - прервала ее доктор Брайт, осторожно, стараясь не пролить ни капли, наполняя стакан, - не имея на руках подлинных анализов этого создания, я могу хоть допосинения кричать на всех перекрестках, что ваш приятель вампир, и никто не поверит ни единому моему слову. К тому же, смею вас заверить, репутация разрывателя могил ничуть не способствует доверию в научном сообществе.
- Не говоря об убийстве одного из ваших аспирантов, - сухо подметил Селуччи.
Доктор Брайт фыркнула и подняла стакан в саркастическом салюте.

* * *

- Иисусе Христе... - Селуччи в отчаянии ударил ладонью об стенку. - Это здание - словно лабиринт; какие-то переходы, не ведущие никуда; аудитории с каким-то закутками и потайными кабинетами; лаборатории, внезапно возникающие из ничего...
Стоящая рядом с ним в нижнем холле здания Вики поигрывала мощным лучом своего фонарика. Хотя из четырех источников дежурного освещения исправным оказался лишь один, она смогла себе позволить не натыкаться на всевозможные препятствия, но этого было недостаточно, чтобы идентифицировать предметы, на которые она не натыкалась. Более или менее отчетливо она могла видеть лишь то, что выхватывал из темноты луч ее фонарика. Ей казалось, будто она движется по причудливым слайдам, проецируемым на стенах, вступая в кадр, который тут же сменялся следующим. Нервы были натянуты до такой степени, что женщина почти слышала, как они звенят при каждом ее движении.
Ее покойная мать ходила по коридорам этого здания.
Всякий раз, как только Вики передвигала световое пятно, ей приходила в голову одна и та же мысль: «Может быть, сейчас я увижу ее?» И когда оказывалось, что она опять стоит в очередном пустом помещении или просто в другом конце вестибюля, она снова задумывалась: «Возможно, она где-то рядом со мной, в кромешной тьме?» Под курткой и свитером блузка прилипла к телу, и время от времени ей приходилось перекладывать фонарик из одной руки в другую, чтобы вытереть вспотевшие пальцы.
- Так у нас ничего не выйдет. - Рука с фонариком опустилась, и вестибюль погрузился в темноту; осталась только лужица света, растекавшегося у ее ног. - Здесь все так запутано, что поиски по какой-либо системе ни к чему не приведут. Надо воспользоваться собственными мозгами.
- Да я не спорю, - кивнул Майк. Он подошел к подруге и решил, что теперь находится достаточно близко, чтобы она могла разглядеть его лицо. - Но мы имеем дело с сумасшедшей женщиной, в руках которой находится вампир. Такая ситуация вряд ли поддается логическому анализу.
- Должна. - Поправляя очки, скорее машинально, нежели по необходимости, Вики, не сосредоточиваясь на чем-либо конкретном, прокручивала в уме скудную информацию, которая у них имелась. При этом она не забывала следить за ночными шумами, ежесекундно ожидая приближения шаркающих шагов. Внезапно она резко обернулась к Селуччи.
- Доктор Брайт сказала, что Генри находится в большом металлическом боксе.
- Ну да, я это помню.
- И добавила, что он очень тяжелый.
- И что с того?
Губы женщины изогнуло нечто, напоминающее улыбку.
- Взгляни на пол, Майк.
Едва не столкнувшись лбами, они наклонились над серым тусклым кафелем, истертым подошвами тысяч ног. На его изборожденной множеством щербинок и вмятин поверхности четко выделялись отпечатки черных резиновых подметок.
- Если ящик настолько тяжел, как намекнула доктор Брайт, - сказала Вики, поднимая голову и глядя в глаза Селуччи, - он должен оставлять следы на полу. Резиновые подошвы оставляют потертости. А металлические колеса - бороздки.
Майк кивнул.
- Стало быть, мы ищем следы, которые остались за нашей помешанной девицей, когда она тащила ящик. Но здание все равно слишком большое...
- Верно. Но нам, напряги-ка мозги, известно, что она не смогла бы таскать его вверх или вниз по лестнице. - Вики подняла вверх руку с фонариком, освещая вестибюль. - Электричество включено, так что лифты должны работать. Мы проверим наличие отметин около входов в лифты на каждом этаже, а затем проследим до самого низа обратно.
Лицо Селуччи озарилось одобрительной улыбкой.
- Знаешь, это поистине блестящая идея.
Вики фыркнула.
- Спасибо на добром слове. Уж тебе-то не следовало бы выказывать излишнее удивление.
Они решили начать с восьмого этажа, самого верхнего, и постепенно спускаться до последнего, первого. На третьем они обнаружили то, что искали - отметины не только на кафельном покрытии, но и вмятины на металлическом пороге лифта, явно от двух пар колес примерно на расстоянии четырех футов друг от друга. Не произнося ни слова - их не требовалось, Вики и Майк вышли в вестибюль и позволили двери со скрипом закрыться за ними.
Как оказалось, на шум никто не обратил внимания.
Не желая привлекать внимание светом фонарика, она взяла Селуччи за плечо и позволила отвести себя в холл. С удивлением, двигаясь в полной темноте, она обнаружила, что испытывает меньшее напряжение, чем когда вглядывалась в узкий пучок света, что отбрасывал ее фонарик. Хотя женщина по-прежнему опасалась услышать приближающиеся шаги, напряжение, владевшее ею до настоящего момента, слегка спало. «Или, быть может, - рассудила она, крепче сжав плечо Майка, - это потому, что теперь у меня надежный якорь».
Когда они добрались до первого перекрестка, даже Вики увидела, куда им следует идти.
Коридор, лежащий перед ними, заливал резкий белый свет люминесцентных трубок.
Вики почувствовала, как Селуччи засовывает руку под полу куртки, и безошибочно определила, что он собирается сделать. Ее это удивило, поскольку им обоим хорошо были известны неприятности, с которыми можно было столкнуться при применении огнестрельного оружия.
- Разве это не слишком по-американски? - шепнула она, почти коснувшись его уха.
Сразу за углом он повернулся и наклонил к ней голову.
- Эта дамочка кое о чем забыла упомянуть, - произнес он, также понизив голос. - О том, например, что вокруг, кроме свихнувшейся гениальной ученой и твоей... ох...
- Матери, - бесстрастно закончила Вики. - Ты все сказал правильно. - Ее личные чувства не имеют отношения к сложившейся ситуации. «И я просто должна повторять себе это постоянно».
- Да, так вот здесь может бродить кое-кто еще - тот самый тип... ну или существо, не знаю уж, как сказать, что убило мальчишку. Мы не должны допустить, чтобы это повторилось.
- Майк, если оно уже умерло, какая польза может быть от стрельбы?
- Если оно умерло однажды, значит, его снова можно убить. - Голос Селуччи, произнесшего эти слова, звучал холодно и сурово.
- А я что, в таком случае, смогу использовать - разве что сильные выражения?
- Ты можешь подождать здесь.
- А не пошел бы ты куда подальше? - Это была бравада, скрывающая страх. Только не одна. Не в темноте. Не в этом жутком здании.
Они двинулись к распахнутой двери. На границе света Вики высвободилась из руки Майка.
- По счету пять. - Его теплое дыхание коснулось ее щеки, а потом он решительно шагнул в открытую дверь.
Следующие пять секунд, когда она с закрытыми глазами прислонилась затылком к стене, не уверенная, хватит ли у нее мужества открыть их снова, показались Вики самыми продолжительными в ее жизнь. На счет пять она с трудом сглотнула, раскрыла глаза и осмотрелась вокруг, а потом заглянула в комнату, сознавая, что напротив, в дверном проеме, Селуччи повторяет ее движения.
Несмотря на то что женщина прикрыла глаза, чтобы не дать им заслезиться от яркого света, зрение к ней вернулось лишь через некоторое время. Это, без всякого сомнения, была лаборатория. Очевидно, что ее только что покинули, причем в крайней спешке. Пять лет службы в полиции научили Вики распознавать это обстоятельство по виду беспорядка, оставшегося после подозреваемых, которые спасались бегством от преследования.
Двигаясь крайне осторожно, они отошли от двери, медленно повернулись и одновременно наткнулись глазами на герметичный бокс, механически жужжавший в дальнем углу комнаты.
Вики поспешно шагнула к нему, но остановилась на полдороге.
- Если это та самая лаборатория, нам известно, что Кэтрин переместила Генри отсюда...
- Стало быть, в этом ящике находится не Генри.
- Может быть, он пуст.
- Вполне возможно.
Но оба они в этот вариант не верили.
- Имеет смысл выяснить наверняка. - Совершенно бессознательно ноги понесли ее к боксу, но на расстоянии вытянутой руки женщина остановилась. Все, что ей оставалось сделать, - это протянуть руку вперед и поднять крышку.
«...И поднять крышку. Ох, мамочка, прости меня, я не могу». Она презирала себя за эту трусость, но не могла перебороть ни внезапный холодный пот, заструившийся по позвоночнику, ни слабость в коленях - ей казалось, что еще миг, и она упадет навзничь.
- Все в порядке. - Это вовсе не было «все в порядке», но так нужно было сказать, и Майк произнес эти слова, подскочив к подруге и положив руку на задвижку. - Тебе в самом деле не следовало сюда приходить.
- Нет. Я должна быть здесь. - Уж хотя бы пассивным наблюдателем она могла оставаться.
Селуччи, не сводящий с нее глаз, яростно поклялся про себя, что кто-то обязательно заплатит за боль и страдание подруги, которые были очевидны, несмотря на маску, застывшую на ее лице, и поднял крышку.
Эффект от открывшегося перед ними зрелища оказался столь сильным, что женщина покачнулась и непременно упала бы, если бы Майк не подхватил ее. Вики разрешила себе на миг опереться на его сильную руку, но тут же решительно оттолкнула ее. С самого начала она заявила, что намерена найти свою мать. «Почему же я испытываю такое огромное облегчение, что мы нашли не ее?»
На обнаженном теле молодого мужчины азиатского типа внешности резко выделялись вспухшие багровые рубцы, плотно стянутые грубой черной ниткой. Его тонкую шею окружало, как воротник, кольцо зловещих багровых пятен. Пластиковые трубки тянулись к обоим локтевым суставам и к внутренним поверхностям бедер. Через весь лоб, частично скрытый прядями черных как смоль волос, проходил еще один разрез, стянутый скобками.
За годы службы в полиции оба они повидали трупов больше, чем хотелось бы помнить. Молодой человек в боксе был мертв.
- Майк, его грудь... она...
- Я вижу.
Еще два шага вперед, и она уже была в состоянии протянуть руку и слегка прикоснуться кончиками пальцев к коже над диафрагмой. Она была холодной как лед. Но грудь мертвеца вздымалась и опадала, вызывая ощущение, будто нечто под ней вибрирует.
- Боже правый... Там какой-то двигатель. - Вики отдернула руку и непроизвольно вытерла пальцы о куртку. Подняв голову, она увидела, что Селуччи осеняет себя крестом. - Ведь доктор Брайт, как мне кажется, не упоминала об этом?
- Нет. - Он засунул пистолет обратно в наплечную кобуру. Похоже было, что в ближайшее время он ему не понадобится. - Но что-то подсказывает мне, что мы наконец нашли Дональда Ли.
В этот момент глаза молодого человека открылись.
Вики не могла шевельнуться, даже если бы и захотела. Как не смогла и отвернуться, когда взгляд темных глаз стал перемещаться с нее на Майка и обратно.
Какой-то мускул сдвинулся под багровыми вмятинами на горле.
Серовато-синие губы медленно раздвинулись.

Предыдущая страница 22 Следующая страница


23 Таня Хафф

- Убейте... меня...
- Святая Мария, Матерь Божья, он живой.
Темные глаза снова скользнули к Селуччи.
- Нет...
- Нет? Что вы подразумеваете под этим «нет»?
- Он подразумевает, что он не живой, Майк. - Все внутри Вики кричало от ужаса. Она постаралась не обращать на это внимания. - Он такой же, как моя мать. - «Она прижимала руки к оконному стеклу. Зубы беззвучно двигались». - Он мертв. Но он здесь в ловушке.
- Убейте... меня... прошу...
Вцепившись пальцами в сгиб локтя Селуччи, женщина оттащила его подальше от бокса. Здесь она хоть вздохнуть могла посвободнее.
- Мы должны что-то предпринять.
Майк по-прежнему не мог оторвать взгляд от бокса.
- Но что мы можем сделать? - хрипло спросил он.
Вики боролась с желанием повернуться и убежать сломя голову из этого кошмарного места; огромным усилием воли ей удалось взять себя в руки.
- То, о чем он просит. Мы должны умертвить его.
- Если он жив, умертвив его, мы совершим убийство. Если же мертв...
- Он мертв, Майк. Он сам говорит, что мертв. Разве мы можем уйти и оставить его в таком состоянии?
Женщина ощутила, как ее охватывает волна дрожи, и еле расслышала ответ Селуччи.
- Вики, мы дошли довсех мыслимых пределов. - Это в самом деле было нечто кошмарное. Это не демоны и оборотни, и не мумии, и не писатель дамских романов в возрасте более четырех с половиной сотен лет. Майк думал, что тринадцать лет, проведенных на полицейской службе, научили его разбираться во всем на свете, а события прошлого года дополнили все оставшиеся пробелы в его познаниях. Должно быть, он ошибался. - Я не могу...
- Мы должны.
- Почему? - Потрясенный ужасом, он говорил едва ли не шепотом.
- Потому что мы обнаружили его. Потому что мы - единственное, на что ему осталось надеяться.
«Нас это не касается. Пусть кто-нибудь другой разбирается со всем этим». Однако, обернувшись и взглянув в лицо подруги, Селуччи понял, что не может произнести эти слова вслух. Он распознал взгляд человека, приблизившегося к пределу своих сил, с кем жизнь обращалась слишком жестоко, и случалось такое слишком часто, но он увидел, кроме того, как решительно сжались ее губы. Она не могла просто повернуться и уйти прочь, оставляя здесь Дональда Ли, душа которого томилась в кошмарном узилище мертвой плоти. А он не мог уйти и оставить ее. Приложив страшное усилие, чтобы заставить себя говорить, он спросил:
- Как мы это сделаем?
Медленно взвешивая слова, словно сознавая, что сейчас окончательно утратит самообладание, если у нее вообще хоть что-то от него оставалось, Вики прошептала:
- Он мертв. Мы знаем это. Он сам нам об этом сказал. Но его... - Мировоззрение двадцатого столетия внесло дополнительные затруднения в выражение того, что было ужасающе ясно. - ...Но его душа оказалась взаперти. Почему? Единственное отличие этого тела от любого другого... - «За исключением тела моей матери». Она чувствовала, как сама начинает стремительно скользить в бездну. «Нет! Не думай сейчас об этом». - ...В том, что кто-то вселил в него искусственное подобие жизни. Именно это обстоятельство заставляет его находиться в ловушке.
- Так что мы должны отключить его от этого жизнеобеспечения?
- Да. Это будет самым разумным.
- Вики. Хотя бы один из нас должен быть уверен.
Женщина вскинула голову и встретилась с ним взглядом.
Спустя мгновение Майк кивнул.
Все это дело - вынуть трубки и муфты соединительных шлангов - заняло у них немного времени, обыденные движения отделили друг от друга представления о том, что следовало сделать, и чувства, которые они при этом испытывали. Ни один из них не прикасался к телу дольше, чем это было абсолютно неизбежно.
- Есть ведь еще и другие, и находятся они, я думаю, неподалеку.
В этот момент Вики увидела входной разъем, скрытый под густыми жесткими прядями, и проследила кабель, соединявший его с компьютером. Покосившись на послание Кэтрин на экране, она села на табурет и, пытаясь удержать пальцы от дрожи, взялась за компьютерную мышь.
- Кажется, следует загрузить программу перед... - Имелась только единственная область, куда могла быть загружена программа. - Хорошо. Ведь если программа была загружена, ее можно и стереть. - Отерев влажные ладони о бедра, женщина села в кресло.
- Ты уверена, что знаешь, что делаешь? - спросил Селуччи, готовый воспользоваться любым предлогом, чтобы отойти подальше от ужасного существа, лежащего в герметичном ящике. - Это устройство кажется мне сложнее, чем то, которым я пользуюсь дома.
- Насколько сложным оно может быть? - пробормотала Вики, помечая нужный файл в каталоге. - Все это, в конечном счете, записывается в виде нулей и единиц. И, кроме того, - с угрюмой сосредоточенностью добавила она, нажимая на кнопку перезагрузки системы, - ничего худшего, на мой взгляд, произойти уже не может...
Ее глаза быстро пробежали по главному меню.
- Майк, как ты понимаешь слово «инициализировать»?
- Нечто такое, с чего следует начинать?
- Я тоже так думаю. - В конце перечня действий, которые необходимо было инициализировать, стоял код программы. Ее пальцы замерли над клавиатурой.
- В чем дело?
- Мне предложено заново инициализировать мозг Дональда.
- А что еще можно сделать?
- Стереть его из памяти. Однажды мне уже приходилось форматировать винчестер. - Отодвинув табурет от письменного стола, Вики встала и поправила очки. - Надеюсь, что эта процедура освободит его.
- А если нет?
Женщина покачала головой.
- Тогда не знаю. - Если это не сработает, им придется оставить его здесь и надеяться, что, по мере того как тело будет медленно разлагаться, тот же процесс будет происходить и с сознанием «Сознавать, что ты умер. Видеть, как гниет твое тело. Полагать, что лишь это может быть твоей единственной надеждой...» Она яростно сопротивлялась рвущейся изнутри истерике. «Позже, - твердила она себе. - Позже, когда спасем Генри и мою мать... моя мать будет...»
Голос Селуччи прервал ее мысль.
- Ничего не происходит.
- Подождем еще немного. - С трудом заставляя себя передвигать ноги, она подошла к боксу и встала рядом с Майком. Если бы он не стоял там, она не смогла бы преодолеть это расстояние, по крайней мере, она так думала. Крепко сжав его теплую, такую надежную руку, Вики взглянула вниз, на лицо Дональда.
Темные глаза уловили ее взгляд и удержали его. На пределе своих сил, Вики даже не попыталась его отвести. Она осознала внезапно, что ужас и отвращение, охватившие ее, совершеннейшее ничто в сравнении с ужасом, пронзительно кричащим в глазах Дональда Ли.
В сравнении с тем, что испытывал он, ей вообще нечего было бояться.
Как только начал ослабевать страх, его место немедленно заняла ярость.
«Каков должен быть человек, способный сотворить такое с другим человеческим созданием?»
Внезапно глаза мертвого человека на мгновение расширились, и выражение ужаса и страдания в них сменилось недоверчивой радостью.
Затем его лицо перестало вообще что-либо выражать.
Вики резко выдохнула, сообразив вдруг, что уже некоторое время вообще забывала дышать.
- Ты видел это?
- Да.
- Остались у тебя сомнения, что мы поступили правильно?
- Ни единого.
Они вместе склонились над боксом и опустили крышку.

* * *

Оказавшись в темноте, Генри задумался, какая часть ночи у него осталась. Прошла, несомненно, уже дюжина часов после заката, если не больше. «Почему в таком случае я не чувствую приближения рассвета?» Голод терзал его и стремился вырваться на свободу, а сталь обернулась вокруг него подобно савану, и он столь же мечтал о забытьи, сколь его и страшился.
Он мысленно перебрал все свои встречи с Вики. «Дочего же несправедливо, что целый год проносится в памяти так быстро». В то время как меньшая часть того, что их объединяло, добавляла силу голоду, большая помогала с ним бороться. Вики подарила ему свою жизнь, не только свое тело и кровь. Выковала дружбу из сложившихся обстоятельств. Помогала ему, когда это было необходимо. Доверилась ему. Получила взамен его доверие.
Страсть. Дружба. Необходимость. Доверие.
«Все вместе - это и есть любовь». Рассматривая происходящее с такой точки зрения, он предполагал, что Вики на самом деле не было необходимо говорить, что она любит его. «Хотя мне было бы приятно это услышать...»
Вампир попытался вспомнить, сколько раз он слышал эти слова. Сотни голосов выкрикивали их; женские голоса, мужские, он утешал их всех, отыскивая в прошлом мерцание золота сквозь окалину. Тысячи ночей проскользнули мимо, сотни тысяч, и изо всех них разделенная страсть и дружба, и необходимость высветили только четырех: трех женщин и мужчину, с которыми он, помимо постели, разделял и доверие, достаточное, чтобы возникла любовь.
- Джиневра. Густав. Сидони. Бет, - шептал он в темноте их имена. Скольким другим он позволил ускользнуть из памяти, забыться, но эти все еще оставались. Только четыре за все эти годы...
Двоих из них его лишило насилие, одного - несчастный случай, еще одного - время.
Он ощущал, как тоска сгущалась до состояния ощутимой реальности, угрожая сокрушить его своей тяжестью.
- Вики. - Пятое имя. Живое имя. - И, как говорится... - Хотя он знал, что это не доведет до добра, Генри прижал неповрежденную руку к крышке с силой, какую позволили ему изнеможение и боль... - ..."надежда умирает последней".
Мускулы напряглись, темнота приобрела красноватый оттенок, потом рука опустилась вниз, и его едва не оглушили удары собственного сердца, колотившегося о ребра. Генри не имел ни малейшего представления, что именно он пытался доказать.
«Еще одно, последнее усилие во имя любви?» Он слегка пошевелился, пытаясь, насколько мог, изменить позу. «По крайней мере, я не оставлю позади себя ни одного скорбящего».
Тоска переросла в отчаяние и сомкнула свои ледяные пальцы на его горле.
Было бы так легко сдаться.
«Я - Генри Фицрой, герцог Ричмондский, королевский отпрыск».
«Я - вампир».
Он слишком устал. Этого уже было недостаточно.
"Вики меня не бросит.
Вики меня не бросит. Она непременно найдет меня. У нее достанет сил для этого. Доверься ей.
Она придет".
Аннабель приходила к нему. Это она возродила его из тьмы, давала насытиться от себя, обучила всему и, наконец, отпустила.
- Прислушайся к тому, что говорят твои инстинкты, Генри. Наша природа требует, чтобы мы охотились в одиночестве. Вот твоя территория. Я отдаю ее тебе и не стану с тобой за нее бороться.
- Но разве нельзя остаться и разделить ее со мной?
Она лишь улыбалась, ласково и печально.
Он прошел вдоль всей комнаты и, повернув назад, бросился на колени у ее ног. Еще совсем недавно он не остановился бы на том, что зарылся головой в ее колени, но теперь, вопреки положению, он не мог преодолеть расстояние между ними.
Ее улыбка становилась все более печальной.
- Узы, связывавшие нас ранее, после твоего обращения почти разорваны. Если я останусь, - мягко продолжила она, - одному из нас очень скоро придется изгнать другого, и это сотрет те прекрасные воспоминания, которые мы разделяем.
Голос охотника, раздававшийся все громче у него в голове, убеждал его, что она говорит правду.
- Тогда почему, - вскричал он, - ты обратила меня, зная заранее, что так случится? Зная, что мы так недолго сможем быть вместе?
Эбенового цвета брови сошлись над переносицей, пока она раздумывала над его вопросом.
- Я думаю, - медленно произнесла она, - что в то время я забыла об этом.
Его голос поднялся, отражаясь от сырых каменных стен заброшенной башни.
- Ты забыла?
- Да. Возможно, именно поэтому мы способны продолжать свое существование как вид.
Он склонил голову, крепко зажмурился, но его природа больше не позволяла проливать слезы.
- Мне больно, словно ты вырвала мое сердце и забрала себе.
- Да. - Ее юбки прошелестели, когда она встала, и он ощутил, как ее пальцы коснулись его волос в нежном благословении. - Возможно, именно поэтому нас столь мало.
Он никогда больше с ней не встречался.
- И это, - сказал он во тьму, тогда как отчаяние нарастало и уже почти не позволяло ему дышать, - не помогает. - Конечно, воспоминания о приятном можно использовать как оружие против панического осознания, что ты попал в ловушку и остался совсем один... Но и раньше ведь существовали тюрьмы и заключенные. - Он яростно зарычал. - Я смогу справиться с этим.
«Ты можешь справиться с этим ночью, - шептало отчаяние, - но как быть, когда наступит день? Они забрали слишком много крови. И сколько еще они собираются забрать ее от тебя? Как много крови ты можешь потерять, чтобы в следующую ночь вернуться к жизни? Что еще они могут сделать из того, что ты не в состоянии предотвратить?»
Оскалив зубы, Генри пытался заглушить этот голос, который окружил его, звучал у него внутри, эхом отражался от металла, в который его заключили.
- Вики...
«Она не знает, где ты. Что будет, если она не найдет тебя вовремя? А если она вообще не придет?»
- НЕТ!
Он отпустил на свободу голод и позволил зверю своей натуры овладеть собой, и тот когтями принялся прокладывать себе путь к свободе.

* * *

- У нас нет никаких гарантий, что она намерена держать Генри в одном месте. - Вики покосилась на ярко освещенную кабину лифта и выключила фонарик. - Она может катать его по всему зданию, а мы будем вечно отставать от нее на два шага, словно в дурацкой комедии братьев Маркс.
- Так может, нам стоит отключить лифт? - спросил Селуччи, переступая порог и стараясь соответствовать тону подруги: «с нами шутки плохи». То обстоятельство, что каждый из них вообще еще держится на ногах, он считал истинным чудом. «Хотел бы я услышать о способности человека сохранять силу животного».
Вики покачала головой и ударила по кнопке спуска на цокольный этаж с такой силой, что едва не треснула пластиковая панель.
- Это не поможет. Лифты находятся в противоположных торцах здания. Она сможет включать их так же быстро, как мы будем выводить их из строя. Нам следует обесточить все лифты.
- Каким образом?
- Отключить подачу электроэнергии в здание.
- Повторяю, каким образом?
Вики повернулась, чтобы посмотреть на него прищуренными глазами.
- Откуда, черт побери, мне это знать? Разве я похожа на электрика? Найдем распределительный щит и отключим рубильник.
- Выражаясь метафорически.
- Не становись в свою проклятую позу, Селуччи.
- Мою позу? Нельсон, в тебе черт знает сколько наглости.
- Наглости, говоришь?
- Ты действительно хочешь знать мое мнение?
Они орали друг на друга, звуки голосов отражались от узких стен кабины лифта и многократно усиливались. Тесно прижатые друг к другу, они стояли, выкрикивая взаимные оскорбления.
Кабина лифта опустилась на уровень цокольного этажа. Остановилась. Дверь открылась.
- ...высокомерный осел!
Характер эха изменился. Слова уносились в темноту и не возвращались обратно.
Они осознали это одновременно и так же одновременно замолчали.
Вики трясло от ярости, она была не уверена, что сможет удержаться на ногах. Ее колени подгибались, словно превратившись в вареные макаронины, а какая-то сила сжала горло так, что дышала она с трудом, а глотать стало просто невозможно. Очки сползли с носа, так что она почти ничего не видела. Женщина всматривалась поверх стекол сквозь тоннель, в который болезнь превратила ее поле зрения, и пыталась сфокусировать глаза на лице, отстоящем от нее всего на несколько дюймов. Ее рука поднялась, чтобы поправить очки, но вместо этого продолжала двигаться вверх до тех пор, пока не откинула непокорную прядь волос со лба Селуччи. Вики услышала, как он вздохнул.
Потом медленно поднял руку и водрузил ее очки на место.
- У нас все в порядке?
Она ощутила на щеке тепло его дыхания. Кивнув в ответ, женщина отступила назад, выходя из создавшейся зоны временного перемирия.
- А как насчет тех следов? - спросил Майк.
Она включила фонарик и вышла из лифта, страшно изумленная тем, что ноги способны выполнять хотя бы простые команды.
- Мы займемся следами после того, как лишим Кэтрин возможности перемещения.
Селуччи на миг остановился на пороге кабины лифта, придерживая его двери.
- Мы отключим энергию во всем здании, - произнес он, - и прекратим любые другие эксперименты, которые, возможно, она проводит.
Вики остановилась и обернулась к нему.
- Да.
Он осознал неукротимую ярость, с которой подруга выплюнула это слово. Осознал, потому что и сам чувствовал примерно то же. Это не имело ничего общего со ссорой, которая разразилась между ними в лифте; там не было ничего, кроме криков, и это произошло лишь из-за чудовищного кошмара, с которым они столкнулись в лаборатории. Майк хотел выяснить, кто был ответственен за это, и, кем бы он ни оказался, вцепиться ему в глотку и... Не существовало слов, которые выразили бы то, что ему хотелось сделать.
В течение последней недели, слой за слоем, самообладание Вики, ее защитные механизмы постепенно таяли. Он опасался, что уже ничто не сможет сдержать ее ярость, когда она перейдет к действиям.
Он опасался, что, если они найдут Генри в таком же виде, в каком обнаружили Дональда Ли, ее терпению придет конец, и он не сможет остановить ее.
Еще больше его пугало, что он и пытаться бы не стал.

* * *

На втором этаже, в темной кладовой, стена которой граничила с шахтой лифта, Марджори Нельсон напрягала лицевые мускулы, пытаясь изобразить что-то наиболее близкое к выражению неодобрения. Она слышала голоса.
Голоса.
Голос.
Она знала этот голос.
Ей приказали стоять на месте. Это была одна из команд, жестко зашитых в нейронную сеть. Она имела прямой доступ в память.
«Стой».
Задрожав, она остановилась...
«Стой!»

Предыдущая страница 23 Следующая страница


Договор крови 24

...И через миг шаркающей походкой направилась к двери...
СТОЙ!
...Открыла дверь и, шатаясь из стороны в сторону, вышла в коридор.
Она должна была что-то сделать.

Глава 14

- Констебль Кушнер слушает.
- Это полицейский уч... сток?
- Так точно, мэм.
Доктор Брайт глубоко вдохнула и, стараясь отчетливо произносить слова, выговорила:
- Я хотела бы пог... ворить с детективом Фер...гюсоном, пжалста... если можно...
- Соединяю вас с отделом убийств.
- Очнь любезны... - С полузакрытыми глазами доктор Брайт почти лежала на телефонной трубке.
- Отдел убийств. Детектив Брансвик.
- Пчему Брнс.вик? Детктива Ферг...сона, пжл..ста.
- Детектива Фергюсона сейчас нет на месте, могу ли я помочь вам?
- Нет здесь? - Она отвела трубку ото рта и злобно посмотрела на нее расплывчатым взглядом. - Что вы несете, как это - «нет на месте».
К тому времени, когда она вспомнила, что другую половину трубки она должна держать около уха, она пропустила первую половину ответа детектива Брансвика.
- ...не хотите ли оставить ему сообщение?
- Сб...щение? - Потягивая виски, она решила поразмыслить над этим вопросом. - Ладно. Я сбираюсь... признаться. Пвденческ... теории гласят, что признание необ...хдимо. Но, если его... там нет, мжет быть, и я не буду.
Детектив Брансвик произнес тоном, явно показывающим: «давайте будем относиться с юмором к помешанным»:
- Если вы сообщите мне свою фамилию, я смогу передать ему, что вы звонили.
Заставив себя, насколько это соответствовало ее возможностям, выпрямиться в кресле, доктор Брайт заявила властным тоном: - Я - декан... билогичск...ого фкльтета. Ему известно, кто я. - И повесила трубку.
- Достаточно... для это... - Она напряглась и стянула ветровку Дональда с письменного стола к себе на колени. - Я и в самом деле чувствую себя... ужасно. Я все сделаю... для тебя. Ты увидишь. - Некая идея у нее в голове, благодаря выпитому виски, уже возникла. - Пнимаешь, если рботает грметичный бокс, то и рфрижератор рботает тоже, и тебе, взможно, холодно. - Вцепившись в подлокотник кресла, женщина с трудом заставила себя встать на ноги. - Если тебе холодно, ты захочешь надеть куртку. - Опустошив стакан одним глотком, она едва не свалилась на пол. Покачнулась, устояла на месте и поплелась к двери. - Я намерена вернуть тебе твою... куртку.
Сквозь плотную завесу, созданную алкоголем, откуда-то прорвался ужасающий вопль: «Нет!»
Доктор Брайт не обратила на него никакого внимания.

* * *

- Сколько же может быть распределительных щитов в этом окаянном здании? - Тяжело дыша, Вики отступила в коридор, поочередно высвечивая фонариком все направления. Потом, напряженным шепотом, сквозь зубы произнесла: - Всякий раз, когда мы открываем дверь, я ожидаю, что увижу за ней свою мать.
Селуччи наклонился и обнял ее за плечи, другой рукой взял за запястье и отвел световой луч в сторону, чтобы он не слепил ему глаза. Хуже не придумаешь, если бы им обоим вслепую пришлось блуждать по этому проклятому лабиринту.
- Позволь мне открывать двери, - спокойно предложил он, поворачивая ее к себе лицом.
- Нет. - Женщина покачала головой. - Ты не понимаешь. Она - моя мать.
- Вики... - Майк вздохнул, потому что и в самом деле не мог что-либо на это возразить. Если только одна мысль, что, открыв дверь, он увидит за ней Марджори Нельсон, уставившуюся на него мертвыми глазами, и его приводит в ужас, то лишь Господь ведает, что может испытывать Вики. Одного Дональда Ли было бы вполне достаточно, но Марджори Нельсон, как любезно напомнила им доктор Брайт, способна самостоятельно передвигаться. Встала и ходит, мертвая. Но, если у Вики достало мужества перенести это, у него тоже хватит сил, чтобы встать с ней рядом. И кроме того, как бы ему ни хотелось, чтобы Генри Фицрой никогда снова не появился с ними рядом, он не мог оставить его в таком же жутком состоянии живого трупа, в такой же ужасной ловушке, в которой находился Дональд. - Давай отключим побыстрее энергию, найдем Фицроя и смотаемся отсюда.
Она едва заметно кивнула. Вокруг женщины сомкнулись тени: они будто стремились подчеркнуть, сколь ненадежным было равновесие, которое ей удавалось удерживать только невероятным напряжением воли. "Мы должны найти Генри. Для этого нужно сделать невозможным его перемещение с этажа на этаж. Так что мы должны отключить напряжение.
Затем придется переворачивать вверх дном каждый этаж по очереди. Мы должны найти Генри. Я не предам его, как предала собственную мать". Пока Вики оставалась одержима этой мыслью, она была способна действовать. Пусть рассеются тени последних сомнений.
В воздухе цокольного этажа витали запахи сырого бетона, плесени и затхлости, и само строение потрескиваю, оседало, хранило собственные тайны и создавало больше шума, чем они двое; казалось, звуки их дыхания оставались позади, не поспевая за ними. Комнаты по правую сторону коридора располагались вдоль наружной стены, и, следовательно, каждую из них надо было проверить, одну за другой; открывать дверь, пробегать внутри лучом фонарика и вздыхать с облегчением, ничего не найдя. Им удалось отыскать два электрощита с панелями, на которых были пометки: «Лаб. 3», «Лаб. 4», «Аудитория 1», но к рубильникам они не прикасались.
- Только все одновременно, - решительно заявила Вики. - Иначе мы лишь насторожим ее.
Перед поворотом за угол оставалась одна дверь; проверив, что за ней находится, они завершат осмотр северной стороны здания. Селуччи бросил взгляд на часы. «Четверть двенадцатого? Всего-то?» Впереди больше половины ночи. «Не столь уж и много», - уточнил он, осознав, что, возможно, это все время, которое у них осталось.
Квадратик невыцветшей краски на стене с отверстиями от креплений по краям указывал на то, что раньше здесь была привинчена какая-то табличка Наличие же сломанного турникета говорило о том, что в помещении этом в свое время содержалось нечто достойное охраны.
- Это может быть здесь. - Отведя штангу, Вики попробовала открыть тяжелую дверь. Проржавевшие петли пронзительно взвизгнули, выражая протест, и звук этот заскрежетал внутри черепа, словно железо по стеклу. Она скрипнула зубами и повела лучом фонарика, всматриваясь сквозь темноту.
Что-то двигалось прямо на границе света.
Она замерла Вместе с ней застыл и световой круг.
Снова какое-то движение.
Все, что ей следовало сделать, - это слегка пошевелить рукой, передвигая луч света. Все, что ей нужно было сделать...
Одинокая голая лампочка, защищенная сеткой, обрисовывала черные силуэты сложных переплетений труб. Отвратительное сгорбленное существо с голым хвостом исчезло в какой-то невообразимо узкой щели на уровне примерно четырех футов от земли.
- Крыса, - сказала Вики вслух, так как надо было сказать хоть что-нибудь; дыхание у нее перехватило.
- Или какая-то подопытная мышка отважилась сбежать от очередного безумного гения, - предложил свой вариант Селуччи, все еще державшийся рукой за выключатель. Проведя ладонью по губам, он, в свою очередь, тоже попытался успокоить дыхание. - Я подумал, что, обнаружив то, что ищем, мы станем чувствовать себя куда лучше, чем теперь, когда испытываем постоянный страх, что это найдем.
Вытирая слезящиеся глаза, женщина, сглатывая горькую слюну, боролась с комом, образовавшимся у нее в желудке. «Ох, если я еще сейчас допущу, чтобы меня вырвало...» Через мгновение она вскинула голову и, пробормотав: - Боюсь, что ты прав, - поправила очки.
- Очевидно, здесь была комната со спринклерной противопожарной системой. Вовсе не то, что мы ищем.
Выйдя в холл, Вики остановилась и сказала перед тем, как спутник последовал за ней:
- Оставь там свет.
Майк догнал ее в тот момент, когда она открывала дверь первого помещения вдоль западной стены. Нахмурившись, он всматривался вдоль коридора: его внимание привлек блеск металла.
- Вики, здесь на двери замок.
Женщина обернулась. Конуса света, протянувшегося от ее руки, оказалось недостаточно. Она не только не смогла разглядеть замок, но вынуждена была поверить Селуччи на слово, что там вообще была дверь.
- Судя по моему опыту, - продолжил он, - комнаты запирают только тогда, когда не хотят, чтобы люди туда входили.
- Или выходили из них, - кивнула Вики. - Пошли.
На двери помещения, в отличие от предыдущей, сохранилась табличка. «Берегись! Высокое напряжение! Не входить!»
- Похоже, это и есть электрощитовая. - Женщина передала Селуччи фонарик. - Подержи. Мне понадобятся обе руки. - Она разыскала в своей бездонной сумке связку отмычек и, опустившись на одно колено, попыталась вставить одну из них в замок.
Руки у нее дрожали так сильно, что сделать это ей никак не удавалось. Или просто стоит попробовать другую отмычку? Вторая попытка также не увенчалась успехом.
Предприняв третью, она уронила отмычку. Та, отскочив от ее колена, зазвенела на кафельной плитке и успокоилась, зацепившись за носок ботинка Селуччи. Вики проводила ее раздраженным взглядом, после чего уставилась на оставшиеся отмычки, зажатые в руке так крепко, что побелели кончики пальцев.
- Проклятье!
Она не могла унять дрожь в руках. Она была не в состоянии открыть проклятый замок. Они затратили столько сил, чтобы разыскать эту проклятую электрощитовую. Они собирались отключить электроэнергию. Предотвратить возможность перетаскивания Генри в лифте с места на место. Они намеревались перевернуть вверх дном все здание, этаж за этажом. Они намеревались найти Генри. Она была одержима этой идеей. Это было единственное, что ей осталось. И теперь это все разлеталось на куски! Вики хотелось биться головой об дверь и вопить от охвативших ее страха и отчаяния.
Как если бы он прочел мысли подруги, Майк нежно обхватил пальцами ее подбородок и осторожно повернул к себе.
- Дай-ка мне попробовать.
Не доверяя своему голосу, женщина только кивнула и встала, протянув ему оставшиеся отмычки.
- Нет. Это не в моем стиле. - Передавая ей фонарик, он добавил: - Подожди-ка...
Селуччи исчез с ее глаз прежде, чем Вики смогла возразить, и в течение краткого ужасающего мгновения ей показалось, что жуткая темнота поглотила его навсегда. Однако через несколько секунд послышался знакомый лязг металла, и что-то метнулось в дальнем конце коридора, проявившись если не в фокусе, то, по крайней мере, в поле ее зрения.
«Что, черт подери, ему понадобилось в комнате, оборудованной противопожарной системой?»
Еще спустя миг, даже не позаботившись закрыть за собой дверь, Майк снова появился, держа в обеих руках... какую-то длинную трубу?
Просунув конец трубы в дужку замка, Селуччи уперся им в металлическую поверхность двери и, собравшись с силами, бросил весь свой вес на свободный конец трубы.
Труба, подцепив металл, заставила его изогнуться.
С потемневшим от натуги лицом Майк прорычал какой-то неразборчивый боевой клич, довольный, что наконец сможет сбросить часть адреналина, скопившегося за эту кошмарную ночь.
Металлическая накладка медленно выгибалась.
- Майк?..
- Подожди. Сейчас.
Один за другим начали вылетать шурупы.
- Сейчас. Еще немного...
Когда выпал последний, его отбросило назад, а вся конструкция обрушилась на пол. Вики шагнула вперед и извлекла свою упавшую отмычку из-под груды мусора и обломков.
- Очевидно, специалист по взломам, который обучал тебя, предпочитал, в отличие от моего, более прямолинейные методы, - мрачно пробормотала она.
Селуччи хватал ртом воздух.
- А как ты догадалась?
Невольно застигнутые врасплох простейшей потребностью нормального человеческого общения, они на миг уставились друг на друга; затем губы женщины изогнулись в нечто напоминающее улыбку, она подняла руку и отвела с его лба упрямую прядь.
- Хорошо, а теперь, - она растягивала слова, ощущая, что вместе с ними отступает и отчаяние, - послушаем, что говорит на эту тему тестостерон.
Майк фыркнул, выпрямился и отшвырнул трубу.
- Лично меня удивляет, что ты не извлекла из этой сумки, которую вечно таскаешь с собой, упаковку пластида. - Оттолкнув носком ноги погнутую накладку, он распахнул дверь и принялся шарить в углу в поисках выключателя.
Без сомнения, они нашли именно то, что искали. В прямом смысле слова.
- Вики...
Она старалась овладеть голосом.
- Я вижу.

* * *

Запах крови выманил его из пропасти, в которую повергло изнеможение, и вновь выпустил на волю утихнувший было голод.

* * *

Кто-то, что-то непрерывно стучало по внутренней поверхности бокса.
- Генри? - позвала Вики, осторожно приближаясь к боксу.
Ответа не последовало; стук, тем не менее, продолжался без остановки.
Она была не в состоянии произнести другое имя, так как опасалась, что за ним последует ответ.
- Вики, позволь мне...
- Нет. Это я должна делать сама.
- Разумеется, сама, - рявкнул Селуччи, стараясь преодолеть беспомощность, охватившую его при виде металлического бокса. «Будь все проклято, Вики, почему бы тебе не убраться отсюда подобру-поздорову? Тогда бы и я смог последовать за тобой».
Женщина видела, как увеличивается, по мере приближения к боксу, ее отражение в его блестящей поверхности. Чем ближе она подходила, тем упорнее разум настаивал, что она должна держаться от этого как можно дальше, но вот она оказалась почти что вплотную к боксу... перед ее глазами все расплывалось, она поправила очки, но ничего не изменилось. Ее преследовало ощущение, что все происходящее не укладывается в рамки реальности.
«Я никогда не испытывала пристрастия к фильмам ужаса, - сказала она себе. - Какого черта я тогда согласилась играть главную роль в одном из них?»
Словно со стороны, она увидела, как ее ладонь застыла над задвижкой, а потом сдвинула ее в сторону.
Крышка резко откинулась, ударив ее по руке.
Перед глазами женщины промелькнуло бледное лицо, обрамленное золотисто-рыжими волосами. Затем, прежде чем она успела отреагировать, что-то черное и тяжелое внезапно налетело на нее, и она, споткнувшись, отступила назад, едва удержавшись на ногах. Холодное и липкое, оно туго обхватило ее голову и обняло за плечи с бесстыдной узнаваемостью. Ее горло напряглось от пронзительного вопля неконтролируемого ужаса, и она с бешеным неистовством принялась вырываться.
Наконец, когда ужас начал сменяться яростью, ей удалось сорвать с себя это чудовище и отшвырнуть его на пол. Ее очки, висевшие на одной дужке, грозили вот-вот свалиться; боязнь потерять их вернула Вики к реальности, и ей удалось водрузить их на место.
У ее ног лежал ворох черной кожи.
Кожаный плащ Генри.
И сразу, словно включился процесс узнавания, она услышала угрожающе рычание, выкрики ругательств и удары плоти о плоть. Обернув ремень своей сумки вокруг запястья - сейчас это было ее единственное оружие, - женщина резко повернулась и увидела, как Селуччи удалось упереться ногой в грудь Генри, и, воспользовавшись преимуществом в росте, отшвырнуть соперника.
Обнаженный до талии, торс вампира сверкал, как белоснежный алебастр, фиолетовые синяки отмечали множественные следы уколов на внутренних поверхностях обеих рук. Мгновенно вскочив на ноги, он, рыча, снова рванулся к Селуччи.

* * *

Майк, крякнув, отразил нападение, ударив Генри локтем в висок, но, похоже, особого впечатления на того прием не произвел.
Пару раз в течение последнего года Вики дано было увидеть, что, в сущности, таится под маской цивилизованности, обычно скрывающей истинное лицо вампира. И теперь, когда здравый смысл приказывал ей «беги!» и холодный пот каплями стекал по коже, она не могла не восхищаться, с какой легкостью Фицрой владеет своим смертоносным могуществом.
Он однажды предупреждал ее: «Зверь у подобных мне созданий намного ближе к поверхности, чем у обычных людей».
Не было сомнений, что теперь зверь вырвался на волю.
Селуччи едва успел осознать, что крышка ящика откинута, когда обнаружил, что лежит на спине, сражаясь за свою жизнь. Он был брошен на пол, а руки Фицроя обхватили его за шею, и уцелел он в первые секунды только благодаря тому, что одна рука Генри, распухшая и практически не действующая, не могла создать достаточное усилие для такой хватки.
Удерживая левым предплечьем подбородок Фицроя, а правой рукой пытаясь разомкнуть его стальные пальцы, сдавливающие горло, Майк внезапно осознал сущность вампиров.
Ему удалось на мгновение уловить их сущность прошлым летом, когда на его глазах был убит Марк Уильямс, но тогда это ощущение быстро рассеялось на фоне спектра впечатлений, которые произвел на него Генри. Даже застилающая взор пелена ревности не помешала ему признать мощное влияние личности Фицроя. Когда же он стал свидетелем того, как Генри преграждает путь Анвару Тауфику, владеющему смертоносной для него силой, результатом этого стало уважение. О других, испытываемых им по отношению к вампиру чувствах, гораздо менее поддающихся определению, Майк старался не задумываться.
Теперь все это следовало, во имя сохранения собственной жизни, подвергнуть коррекции.
«Он неизмеримо сильнее меня. И быстрее». К тому же безумное бешенство нападения дало ему преимущество. Ударив Генри ногой в живот, Селуччи отшвырнул уступающего ему в росте противника. Молниеносно вскочив на ноги, Фицрой снова набросился на него.
- Будь ты проклят!
Острые ногти глубоко оцарапали ему щеку. Отвернув голову в сторону, он услышал, как зубы щелкнули у него за ухом. "Черт подери, никогда не замечал, что у этого типа такие длинные и острые, будь он проклят, зубы!
Я для него - просто кусок мяса.
Похоже, мне пришел конец".

* * *

Это не имело ничего общего с местью. Он жаждал крови! Эмоции требовали, чтобы Вики немедленно вмешалась в схватку и вырвала Селуччи из рук Генри, вцепившегося ему в горло. Глубинная же реакция, нечто напоминающее интуицию, требовала, чтобы она спасала собственную жизнь. Она горько негодовала на обоих и, дрожа от ярости, не двигалась, тем не менее, с места «Проклятье, Нельсон, придумай хоть что-нибудь! Вспомни, что он тебе рассказывал!»
Фицрой говорил, что стремление к насыщению, жажда крови существует подсознательно, и он должен постоянно заботиться о том, чтобы не выпустить ее из-под контроля.
«Все правильно. Генри утратил контроль над собой. Он голоден». Вывод этот был очевиден; его голод был просто осязаемой реальностью, он прямо-таки колотился о стены этой небольшой комнаты. "Эти подонки, возможно, весь день выпускали из него кровь для своих опытов. Кровь - это все, что есть у Генри. Ему необходимо любым путем возместить ее потерю. Он вцепился в шею Майка, чтобы напиться его крови.
Значит, я должна дать ему доступный источник. За который он не должен будет бороться".
Бросившись на колени, Вики вывернула на пол содержимое своей сумки и принялась искать нож.

* * *

Майк Селуччи был крупным мужчиной, в великолепной физической форме, скорость его движений и сила обострялись сознанием того, что если он потерпит поражение, то неизбежно погибнет.
К счастью для него, Генри ослаб не только из-за потери крови, но, кроме того, был измучен неравной борьбой с рвущимся наружу голодом.
Каковое обстоятельство только отдаляло неизбежное.
Истекая кровью из полудюжины небольших ранений, со стиснутым безжалостными стальными пальцами горлом, отчаянно выворачивая шею, по мере того, как зубы Фицроя медленно, но верно продвигались к своей цели, несмотря на все свои усилия, Селуччи сознавал с трезвой уверенностью, что он проигрывает. И ничего не может с этим поделать.

* * *

Кровь начала стекать ей в ладонь, когда Вики подскочила к сцепившимся в схватке мужчинам и, схватив Генри за волосы, рванула его голову вверх.

* * *

Майк ощутил, как его кожи коснулись холодные губы. И почувствовал легчайший, подобный поцелую укус.

* * *

Вики снова попыталась оттолкнуть мужчин друг от друга, на этот раз более решительно.
Завывая от ярости, Фицрой откинул назад голову. Женщина почти утратила равновесие, но успела обхватить его рукой, кровь из которой уже пропитала рукав ее блузки и капала вампиру на лицо.
Вики вскрикнула, когда зубы впились глубже в плоть, а пальцы его здоровой руки сжали ее руку едва не до самой кости. Потом она вскрикнула снова, когда он стал высасывать кровь, отчаянно впившись тубами в запястье.
Едва сознавая, что Селуччи приходит в себя, она выползла из-под тела Генри и, оказавшись на коленях позади него, свободной рукой стала поглаживать вампира по голове и плечу. Не открывая глаз, она ощущала, как кровь, вытекая из ее тела, вливается в него, чувствовала настойчивую потребность Фицроя увлечь ее за собой; внезапно женщина осознала, что и ее засасывает водоворот голода. Больше года назад, в первый раз, он воспринимал ее кровь в почти бесчувственном состоянии, она сама тогда настояла на этом. Сейчас же он был отнюдь не пассивен.
Таковой оказалась реальность, она обжигала, поглощала воспоминания обо всех прежних моментах, когда Генри насыщался ее кровью.
Глаза Вики внезапно широко раскрылись, когда, рыча от разочарования, он оттолкнул в сторону ее запястье и резко повернулся, чтобы взглянуть ей в лицо. Она отшатнулась. Он, с окровавленными губами и зубами, наклонился над ней, глазами повелевая подставить горло, безмолвно требуя подчиниться.
Женщина почувствовала, как начинает подниматься ее подбородок.
- Прекрати немедленно! - раздался ее хриплый яростный шепот. - Если я предлагаю тебе руку, бери то, что тебе дают!

* * *

Крови оказалось недостаточно. Она поступала слишком медленно.
Вампир, отстранившись от раны на запястье, прижался зубами к мягкой плоти на шее и вдохнул ароматный запах жизни.
Жизнь...
Он знал эту жизнь.

Предыдущая страница 24 Следующая страница


25 Таня Хафф

Затем голод рванулся вперед, вырвался из-под контроля, и его зубы прокусили кожу.
Неожиданный удар пришелся ему в бок. Он выпустил из рук свою жертву, развернувшись при падении, и упал на спину, свирепо глядя на темноволосого мужчину, осмелившегося помешать ему наслаждаться добычей.
Еще удар. Он сумел схватить соперника за ногу, резко дернул ее в сторону и, не прерывая движения, поднялся на колени.

* * *

Вики вздрогнула, когда Селуччи ударился об стену, но не отвела взгляда от Генри. Лишь на миг она ощутила, что голод дрогнул. Она могла прорваться к нему. Она должна это сделать. Это был единственный шанс для всех троих.
Зажав правой ладонью место над раной - по вспыхнувшей боли женщина догадалась, что зубами вампир сделал отверстие в вене значительно шире, чем ее первоначальный надрез, - она протянула ему руку.
Он изготовился к прыжку, но, внезапно замерев, медленно перевел взгляд с брызнувшей крови на ее лицо.

* * *

Голод противился и извивался, но он уже был в состоянии удерживать его под контролем, черпая силу из крови, которую успел поглотить.
- Генри?
Генри. Имя, посредством которого можно держать голод в узде. Он заставил губы произнести другое имя, которое помогло бы ему полностью овладеть своим голодом.
- Вики.

* * *

Она нахмурилась, увидев как вампир покачнулся, и, не вставая с коленей, подползла к нему поближе.
- Генри, ты должен продолжить насыщение. Ты получил намного меньше, чем тебе необходимо. Кроме того... - Женщина взглянула на запястье и тут же быстро отвела глаза. - Кроме того, - повторила она, - сейчас я теряю ее совершенно напрасно.
Вампир застонал и рухнул на пол.
Вики подхватила его, измазав текущей с запястья кровью спину. Неловко удерживая Фицроя, она села на пол и положила его голову себе на колени.
- Нет... - Он оттолкнул от себя ее руку, когда она приложила запястье к его губам. Мгновенное ощущение вкуса ее крови едва не выпустило голод на свободу. Один лишь запах крови разрушал поспешно возведенные барьеры. - Я не доверяю... себе самому.
Женщина снова прижала запястье к его рту, кровь текла по сомкнувшимся губам и окрашивала алым щеки. То, что он не мог остановить ее просто из-за своей слабости, доказывало ее правоту.
- Ох, ради Бога, Генри, не строй из себя мученика. Я доверяю тебе.
Она почувствовала, что он колеблется, ощутила, как губы его прижались к ее запястью и раздвинули в стороны рваные края раны, начиная высасывать кровь. Женщину окатило волной боли, мышцы напряглись, но ей удалось не отстраниться, и постепенно знакомый ритм отодвинул боль в сторону, и все ее тело стало отзываться на происходящее, как это бывает при соитии. Опершись щекой на макушку Фицроя, Вики вздохнула.
- Дочего потрясающее зрелище, - отирая кровь с лица, злобно рявкнул наблюдавший за этой сценой Селуччи. - Воистину, любовь побеждает все. - Шумно дыша сквозь сжатые зубы, он присел на корточки, стараясь рассмотреть лицо Вики. - Ты уверена, что сможешь все это выдержать?
Вопрос был задан в тот момент, когда ей было необходимо безотрывно следовать за действиями Генри, так что она не могла даже повернуть голову; Вики не стала бы ему отвечать, если бы не прозвучавшая в голосе Майка тревога, которая требовала немедленного ответа.
- Не беспокойся. - Но потом, с опозданием осознав, что Майк все же заслуживает большего, женщина добавила: - Уверена, что у меня все в порядке.
- Превосходно. - Он переменил позу. То, что происходило между ними, казалось Майку гораздо более интимным, чем самый откровенный акт любви. Ему едва удалось справиться с желанием вцепиться Генри в глотку и засунуть его обратно в герметичный бокс. - Как ты сможешь узнать, что он наконец насытился?
- Он сам это поймет. И тогда остановится.
- Вот как? А что будет, если ему нужно больше, чем ты можешь ему дать?
Вики снова вздохнула, но на этот раз ее голос прозвучал совершенно иначе.
- Он не возьмет больше, чем я могу ему дать.
Селуччи рывком поднялся на ноги.
- Извини, но я не слишком-то в этом уверен. Всего несколько минут назад он готов был убить нас обоих.
- Это было несколько минут назад...
- А что теперь изменилось? Весьма глубокое заблуждение, Вики. Полная ерунда. Он должен закончить за пятнадцать секунд, или я сам оторву его от «сиськи».
- В этом не будет необходимости, детектив. - Эти слова, хотя и произнесенные едва слышным голосом, прервали дальнейшее обсуждение вопроса.
Генри, оторвавшись от своего занятия ровно настолько, чтобы сказать это, снова прильнул губами к ране, прижимая края разорванной плоти, чтобы смог подействовать коагулянт, содержащийся в его слюне. Он ощущал, что жизнь Вики обвилась вокруг его собственной, и, хотя в этот момент вампир менее всего хотел прекратить насыщение, оно могло угрожать опасностью им обоим. Его подруга могла умереть от потери крови, а он умрет, если потеряет ее. Он взял от нее ровно столько, сколько было можно.
Вики спасала его уже во второй раз. В первый - она не знала об опасности, и голод, побежденный демоном, затаился во тьме и не нуждался в надзоре. На этот раз она понимала, на что идет, но все равно предложила ему себя, не обращая внимания на неистовую ярость голода, вырвавшегося на волю. «Я хотел, чтобы она сказала: я люблю тебя. Разве только что я не услышал эти слова?»
А что он может дать взамен?
- Прости меня, Вики. - Он склонил голову ей на грудь, стремясь не растерять ту малую силу, которую ему удалось вернуть. - Я остановил кровотечение, но не в состоянии залечить рану. Тебе надо перевязать руку.
Женщина взглянула вниз, на свое запястье, и ее охватила волна тошноты.
- Черт побери. - Желчь подступила у нее к самому горлу. - Рана выглядит так жутко, что я должна бы чувствовать куда большую боль. - Потом, совсем неожиданно, руку пронзила резкая боль. - Ох, черт побери...
Селуччи выхватил из бокса рубашку Генри и снова присел на корточки рядом с Вики.
- Чтоб тебя в самом деле черт побрал, Фицрой, проклятое ты животное!
Генри спокойно встретил бешеный взгляд соперника.
- Это вряд ли произойдет, по крайней мере, пока я не захочу этого сам, - бесстрастно произнес он.
- Вот как? Ну, что же, посмотрим. - Майк первым отвел глаза, скрывая замешательство. «Он едва не прикончил нас обоих. Он прогрыз эту проклятую огромную дыру на руке Вики. И я еще должен чувствовать к нему сострадание?» - Тебе повезло, - прорычал он, бинтуя рану рубашкой Генри. - Снаружи выглядит ужасно, но не думаю, что пострадали связки. Попробуй пошевелить пальцами.
- Больно!
- Шевели, шевели, это необходимо.
Беззвучно бормоча проклятия, женщина повиновалась, и все трое тревожно наблюдали за движениями руки.
- Что я тебе говорил. - Облегчение вызвало дрожь в пальцах Селуччи, когда он закрепил повязку на ее запястье и растянул рукава рубашки. - Мы используем их вместо перевязи, чтобы зафиксировать руку, но ты должна немедленно обратиться к врачу, сразу, как только мы выберемся отсюда. - Вики наклонила голову, когда он завязал узлом рукава у нее на шее, и он на миг прикоснулся губами к волосам подруги, что сразу же напомнило ему, как она сама дотрагивалась несколькими минутами ранее до щеки Генри, все еще опиравшегося на ее здоровую руку. - Я думал... - Он думал, что она умирает, когда он оторвал от нее вампира. Он думал, что она вела себя как самоубийца, когда предложила ему себя. И когда всего этого удалось избежать, он думал... он думал... - Я думал, что все кончено, - запинаясь, закончил он. «А если она все-таки станет настаивать, что я думаю по поводу всего этого, не знаю, что смогу ей ответить».
Потом зрачки его глаз расширились, и Майк издал сдавленный смешок.
Генри выглядел озадаченным; все еще не вставая с пола, он заставил себя выпрямить спину.
Брови Вики сдвинулись.
- Хотелось бы узнать, что тебя так рассмешило? - осведомилась она.
Селуччи махнул рукой и снова фыркнул.
- Просто на минуту я вспомнил скульптуру Микеланджело «Пьета» - Богоматерь, оплакивающая Христа. Помнишь статую мадонны, держащей на коленях его тело?
- И вы считаете, что я не слишком подходящая фигура для воплощения Христа? - осведомился вампир.
Майк окинул пристальным взглядом своего соперника, увидел его тело, покрытое синяками; ужас, все еще мечущийся в карих с ореховым оттенком глазах; смесь физической юности и духовной зрелости; его ощущение самого себя, которое уже прочно восстановилось, и покачал головой.
- На самом деле, - проговорил он, - что касается Христа, то я видел и пострашнее, но вот насчет Мадонны... - Смех снова овладел им, когда Вики метнула в него негодующий взгляд. - Со всей определенностью могу заявить, что на роль Мадонны актриса в данном случае была выбрана неудачно.
Губы его подруги задрожали.
- Ты просто грязный подонок, - начала она, но тут же запнулась и застонала от смеха.
Что вызвало у Селуччи настоящий взрыв хохота.
Фицрой помедлил; причиной его замешательства были оголенные нервы и сомнения в том, что его могут счесть виновным в богохульстве, хотя и не преднамеренном. Собственная порядочность заставляла его признать, что у Майка Селуччи на то были веские основания. Однако, не способный сопротивляться необходимости катарсиса, он присоединился к общему смеху.
И если в охватившем его безудержным смехе слегка проскальзывали истерические нотки, остальные присутствующие, не сговариваясь, таковой факт проигнорировали.

* * *

- Эй, Фергюсон! Ты чего вернулся?
- Забыл здесь кое-что. - Детектив Фергюсон снял со своего письменного стола бумажный пакет, из которого вытащил флакон шампуня для ванны в форме черепашки-ниндзя, и показал его коллеге. - Дочка, понимаешь, послала меня за этой ерундой. И заявила, отправляясь в постель, что, когда нарушаешь обещанное, на языке выскакивают волдыри.
- Сколько ей лет стукнуло, четыре? Пять?
- Пять уже.
Детектив Брансвик покачал головой.
- Всего пять, и она уже заставляет тебя делать все, что ей захочется. Парень, когда она станет подростком, ты будешь бегать высунув язык, исполняя любой ее каприз.
Фергюсон раздраженно фыркнул, засовывая флакон с шампунем в карман пальто:
- К тому времени, хотелось бы надеяться, матери удастся слегка ее притормозить. - Он нагнулся над своим письменным столом и уставился на листок розовой бумаги, красовавшийся поверх кипы отчетов, словно квадрат глазури на торте. - А это еще что такое?
- Какая-то пьяная баба позвонила, хочет тебе признаться.
- Признаться в чем?
- В потоплении «Лузитании», наверное. А может, в убийстве Джона Фитцджеральда Кеннеди. Откуда мне знать? Мне она рассказать об этом не пожелала.
- О Господи, ну почему я всегда должен иметь с ними дело?
Брансвик ухмыльнулся и щелкнул затвором своего пистолета.
- Потому что ты такая лапочка.
- А не пошел бы ты... - пробормотал Фергюсон рассеянно, пробегая взглядом записку. - Декан биологического факультета?..
- Похоже, она считает, что я должен ее знать. Вообще-то она заявила, что все обязаны ее знать. - Брансвик увидел, как меняется выражение лица коллеги, и ухмылка с его лица исчезла. - Ты что, считаешь, что в этом действительно что-то есть?
- Не знаю... - Фергюсон скомкал записку и запихнул к себе в карман вместе с шампунем; лицо его теперь напоминало морду собаки, почуявшей кость. - Может быть. - Он пожал плечами и вздохнул. - А может быть, и нет, надо проверить.

* * *

- Вы даже не пытаетесь убедить меня, что нам следует сию же минуту убраться отсюда, - прорычал Селуччи. - В вас, - он ткнул пальцем в Генри, - горючего всего на полбака. А о тебе, - его палец остановился у Вики перед самым носом, - вообще говорить нету смысла.
- Ну, это ты зря, - возразила женщина, хотя, по правде говоря, пари держать по поводу своего состояния она бы не стала.
Селуччи проигнорировал ее высказывание.
- Все мы выглядим так, словно прошли через небольшую локальную заварушку с использованием атомного оружия. Давайте поживее отсюда сматываться, и пусть со всем этим дерьмом разбирается полиция.
- Майк...
- Я всю жизнь Майк. И я хочу, чтобы на твое запястье как можно скорее взглянул доктор, потому что иначе начнется гангрена, и тебе эту руку непременно оттяпают по локоть.
- Рана не инфицирована, - сказал Генри спокойным, уверенным тоном. - И лично я иду в лабораторию. - Он вытянул обе руки. Хотя синяки побледнели и из багровых превратились в зеленые, а сломанные кости пальцев начали срастаться, следы от уколов все еще оставались заметными. - Все образцы и результаты моих анализов должны оставаться там. Они должны быть уничтожены.
- Да бросьте, Фицрой, - вздохнул Селуччи. - Никто не поверит ни одному слову этих гениев, после того как все узнают, что они пытались изображать из себя потомков доктора Франкенштейна.
- Я не могу рисковать.
Майк перевел взгляд с вампира на Вики и снова на него, а потом раздраженно запустил обе пятерни себе в волосы.
- Иисусе, вас, я вижу, не переубедить. Хорошо, хорошо - идем.
- Я сказал, что я иду, - заметил Генри. - Вам со мной идти не следует.
- Катись ты знаешь куда? - взорвался Селуччи. - Мы достаточно натерпелись, пока нашли тебя, и не выпустим теперь из виду до тех пор, пока не запихнем снова в этот проклятый стенной шкаф, когда наступит утро. Правда, вам опять может ударить в голову... - Он выразительно изогнул бровь.
Фицрой слегка улыбнулся.
- Вы оба в полной безопасности. Хотя я все еще голоден, крови Вики оказалось более чем достаточно, чтобы вернуть мне самообладание.
Рука Майка непроизвольно прикоснулась к тому месту на шее, куда вгрызались зубы Генри. Рассерженный этим, он перевел движение в резкий жест, указывая на стену с проводами и распределительными панелями.
- Мы все еще собираемся обесточить здание?
Вики кивнула и мгновенно пожалела об этом, так как ей с трудом удалось вернуть голову в прежнее положение.
- Ситуация в целом не изменилась. Если в этом здании проводится еще нечто подобное этим... экспериментам, мне бы хотелось отключить электричество. - Она помолчала, с трудом, судорожно сглотнув. Было не так-то просто предлагать отключить от сети собственную мать; стать свидетелем, как она умирает во второй раз. - Судя по виду аккумуляторных батарей, аварийное освещение будет действовать минут сорок. Достаточно времени, чтобы добраться до лаборатории, сделать все, что требуется, и выбраться оттуда. А потом полиция займется остальным. - Она уловила на себе взгляд Селуччи и без колебаний выдержала его.
- Прекрасно. - Он направился в угол комнаты, где сквозь стену проходила толстая пластмассовая труба, исчезавшая в металлическом ящике. - Это - отходящий силовой кабель, так что здесь, должно быть, находится и главный распределительный щит.
Стоя прямо позади Майка, женщина подозрительно всматривалась через его плечо.
- А ты-то откуда знаешь? Я думала, твой отец был водопроводчиком.
- Это мужские дела, неужели ты не представ... Ой! Черт подери, Вики, это был последний кусочек моего тела, избежавший синяков.
- Был, - мстительно усмехнулась Вики, включая фонарик. - Отключай рубильник.
Рубильник с рукояткой длиной примерно с фут сдаваться, однако, так просто не пожелал.
- Эту штуковину, - проворчал Селуччи, повиснув на нем всей своей тяжестью, - никто, наверное, не трогал с тех пор, как монтировали проводку в этом здании. - Рукоятка сместилась совсем немного, дальше дело не шло ни в какую. - Мне нужно что-нибудь вместо рычага. Труба, которой мы взламывали дверь...
- Позвольте? - Вампир вежливо потеснил Майка в сторону, сомкнул длинные бледные пальцы здоровой руки вокруг рукоятки и одним резким движением перевел ее в нижнее положение.
Свет в электрощитовой погас.
- Я-то думал, что вы еще не восстановили силы. - Селуччи покосился на кружок света, который отбрасывал фонарик Вики.
Генри, отступивший назад, чтобы защитить чувствительные глаза, пожал плечами.
- Я не успел восстановить их полностью.
- Дьявол! Какая же сила у вас на самом деле?
Сопротивляясь искушению похвастаться и тем самым получить преимущество перед соперником, который, как ни странно, вырос в его глазах, вампир решил поступить дипломатично.
- Видно, не столь уж я силен, если не смог освободиться самостоятельно. - Что, в конце концов, было чистой правдой.

* * *

Кэтрин, сосредоточенно сдвинув брови, всматривалась в окуляры микроскопа. Похоже все-таки, что способа использовать регенеративные свойства клеток вампира для увеличения продолжительности жизни ее бактерий не существует. Если такая возможность была, она создала бы новый вид бактерий для номера девять и не дала бы разложиться его плоти, как случилось со всеми остальными. Она подняла глаза и улыбнулась, глядя в другой конец комнаты, где номер девять, сидя на краешке кровати, терпеливо наблюдал за ней.
Внезапно все освещение погасло и монотонное жужжание компьютера стихло, будто его поглотила воцарившаяся вместе с темнотой глубокая тишина.
- Это она! - Девушка обеими руками ухватилась за стол; прошло несколько секунд, пока мир вокруг нее снова не приобрел устойчивое положение. - Это она подстроила. Хочет, чтобы ты умер. - Сбив неловким движением табурет, на котором сидела, Кэтрин замерла и с вытянутыми вперед руками, на ощупь, спотыкаясь, двинулась в сторону двери. Пришлось немного повозиться с замком, после чего она вышла в коридор.
На каждом повороте лампы аварийного освещения давали достаточно света, чтобы по коридору можно было пройти, не сломав себе при этом шею.
- Я ей этого так не оставлю. Нам нужно попасть в лабораторию. Пойдем, - обернулась она к нему. - Мы вместе зададим ей жару.
Номер девять едва различал ее силуэт в дверном проеме. Он встал и медленно поковылял к ней.
Вместе.
Ему хотелось бы получше разглядеть ее.
Взгляд перескакивал с одной тени на другую... Доктор Брайт могла оказаться где-то поблизости. Кэтрин так и не заметила, что глаза номера девять в темноте светятся слабым фосфоресцирующим светом, присущим гниению.

Глава 15

Во внезапно наступившей тьме доктор Брайт наткнулась на стену; сердце было готово выскочить из груди, ладони моментально стали влажными от пота. Она ощущала, как выброс адреналина ослабевает с ростом отстраненности, вызванной действием алкоголя, и старалась успокоиться. Пребывание в этом здании в трезвом состоянии не соответствовало ее планам.
- Я знала, я знала, я знала, что должна была захватить с собой остат...ки вт...рой бтылки, - бормотала она; ее голос почти затерявшийся в лабиринте между горлом, зубами и губами, должен был разобраться в этом сложном маршруте, прежде чем отчетливыми звуками выйти через рот.
Столь же внезапно зажегшееся аварийное освещение чрезвычайно ее обрадовало. Женщина победно взмахнула ветровкой Дональда, которую тащила с собой.
- Ура! Да здравствует свременная тех...ника! Элктр...чство отключилось - аврийное осв... щение включилось. Чертовски славно у нас все устроено, ничего не скажешь, - продолжала она, спотыкаясь на каждом шагу. - А то ни в жизнь не отыскала бы эту прклятую лаб...торию. Бродила бы повсюду... дни напролет. Может, даже месяцы...
Она напряженно всмотрелась в глубину коридора.
- Кст...ти говоря. Куда, хотела бы я знать, меня занесло?.. Левое крыло, надо полагать...
Спуск по небольшому лестничному пролету вел в тупик, вспомнила она, но правое крыло, если хоть немного повезет, приведет в конце концов к запасному выходу из лаборатории. Узкая деревянная дверь ведет в кладовую; они никогда не использовали ее, но доктор Брайт позаботилась, чтобы ключ от этой двери у нее был.
- Быть может, я чувствовала, что-то подобное... может произойти, - доверительно сообщила она огнетушителю. - Может быть, я была... просто подготовлена к тому, что головка сумасшедшей Кэти съедет... я хочу сказать - крыша... съедет.
«А была ли ты готова, - спросил внутренний голос разума, - к тому, что произошло с Дональдом?»
Выпитое ею количество виски не в состоянии было заглушить этот голос, но с легкостью помогло не обращать на него внимания.

* * *

Хотя Вики источники аварийного света виделись как булавочные проколы, проткнувшие черный саван, ее товарищи, видимо, сочли такое освещение вполне удовлетворительным. Генри вообще мало нуждался в свете, а Селуччи, как она знала по опыту, тоже обладал прекрасной способностью видеть в темноте. Господи, как она завидовала им обоим! Ведь она не могла свободно передвигаться, не опасаясь оступиться или наткнуться на препятствие; не смогла бы вовремя заметить движение теней, чтобы...
Чтобы что?
Вики отмахнулась от этого вопроса и сфокусировала все внимание на том, чтобы не выйти за пределы светового круга Хотя она и старалась держать луч света поближе к полу и перед собой, чтобы не слепить своих спутников, она решила, что часть светового потока должна освещать Генри. После всего пережитого ими троими она не могла допустить, чтобы он ускользнул в темноту.
Генри был в безопасности.
Они спасли его.
Ее мать умерла, но Генри остался жив, и с ними он был в безопасности.
И это многое меняло.
Майк взял ее за локоть здоровой руки, и она следовала за смутными очертаниями Фицроя, поднимавшегося по лестнице. Вскоре, прищурившись, женщина разглядела в темноте красные точки, которые, должно быть, указывали на аварийный выход.
- Эй, вы вполне уверены, что мы вышли на нужный этаж?
- Вполне. - Голос вампира был ровным и бесстрастным. - Здесь наиболее сильно ощущается смрад извращенной смерти.
- Генри... - Стряхнув руку Селуччи, Вики потянулась и слегка дотронулась до его бедра краем фонарика. - В лаборатории запах будет еще интенсивнее. - Они рассказали ему о Дональде еще раньше, в электрощитовой. Всем троим потребовалось некоторое время, чтобы прийти в себя после таких жутких подробностей. - Ты можешь подождать в холле, если сочтешь, что перенести его тебе не под силу.
- Это мне не поможет, - уронил Фицрой. Он уже видел очертания нужной двери в конце коридора. - Я тоже пройду в лабораторию, так как даже здесь ощущаю этот запах в полной мере. - И сразу же повернулся к ней и коснулся теплой руки подруги, смягчая интонацию. - Нам уже нет необходимости спешить. Теперь настало время встретиться лицом к лицу с этим кошмаром и...

Предыдущая страница 25 Следующая страница


Договор крови 26

- И рвать отсюда когти, да поскорее, - закончил его фразу Майк. - Чего мы не сможем сделать, если и дальше будем только шлепать губами. Пошли. - Он снова завладел рукой Вики и потащил ее вперед, вынуждая вампира догонять их. Если они в самом деле будут постоянно отвлекаться на болтовню, им никогда не удастся довести дело до конца. А он давно уже не испытывал столь страстного желания завершить какое-либо дело как можно скорее.
Вики еще крепче обхватила рукоять фонарика, благодаря судьбу, что она была обтянута плотной резиновой манжетой. Ее ладонь была такой влажной, что скользкая поверхность попросту выскочила бы у нее из руки. «Совсем скоро мы лицом к лицу встретимся с тем кошмаром, что не перестает мучить нас все последние дни. Боже милосердный, надеюсь, ничего подобного никогда уже больше с нами не случится».
Лаборатория, быть может потому, что занимала обширное помещение, а возможно, вследствие многочисленных реконструкций здания и вопреки здравой логике, имела автономное аварийное освещение.
- Ну, возблагодарим Господа и за малые милости, - пробормотал Селуччи, когда они вошли. - Мне не очень-то хотелось бы встретиться с этим в темноте.
Вики скользнула лучом фонаря по этому, нержавеющая сталь сверкнула, а затем снова скрылась в тени. При всем ужасе, который снова всплыл в ее памяти, тело человека, лежащего в герметичном боксе, было теперь просто мертвым, а им и раньше не раз приходилось сталкиваться со смертью. «Он действительно окончательно и без всяких выкрутасов мертв».
Женщина едва подавила нервный смешок при этой мысли. Как же легко оказалось утратить контроль над собой!
Генри не обратил на бокс никакого внимания и устремился через всю комнату к компьютеру, полы кожаного пальто развевались вокруг его обнаженного торса. Поскольку электропитание было отключено, у него не было уверенности, что в памяти компьютера содержатся имеющие к нему отношение файлы, но он мог предполагать, что если Кэтрин проводила анализы в этой лаборатории, то вводила всю информацию в стоящий в лаборатории компьютер.
- Фицрой.
Вампир обернулся, пальцы его уже зажали в кулаке связку кабелей.
- Быть может, это вам еще может понадобиться. - Селуччи протянул ему бумажник, поднятый с полу, в отделения которого были беспорядочно вставлены различные карточки, удостоверяющие его личность. - К тому же лучше не предоставлять детективу Фергюсону возможность воспользоваться очевидными доказательствами.
- Благодарю вас. - Последовал быстрый осмотр бумажника, после чего Генри засунул его в карман пальто. - Если полиции удастся собрать все это в единое целое и увязать со мной, я должен буду немедленно скрыться. - Уголок его губ дернулся. - Возможно, вам следовало оставить бумажник на полу.
Майк точно повторил мимику и тон соперника.
- Возможно, мне и следовало так поступить.
Отсоединив кабели, клавиатуру и монитор, вампир поднял системный блок компьютера над головой и швырнул его в угол с такой силой, на какую только был способен.

* * *

Кэтрин, услышавшая звук ломающейся пластмассы, в ужасе вздрогнула, глаза ее чуть не вылезли из орбит.
- Это она. Она крушит все подряд. - Девушка схватила за локоть номер девять; на податливой плоти остались отпечатки ее пальцев. - Мы должны остановить ее!
Номер девять, повинуясь нажатию ее руки, остановился. Он должен исполнять любое ее желание.
Из лаборатории продолжали раздаваться оглушительные звуки продолжающегося разрушения.
- Ну, хорошо. - Кэтрин встала на цыпочки и прижалась лбом к лицу номера девять, как раз под скобками, удерживавшими на месте крышку черепной коробки. - Давай сделаем вот как. Я постараюсь отвлечь ее внимание, она погонится за мной, а уж я постараюсь запутать ее в наших переходах. А ты войдешь внутрь и заберешь Дональда. К этому времени он уже должен будет обрести возможность существования вне герметичного бокса. Не позволяй никому остановить тебя.
Он не мог ощутить ее дыхания, тепла ее кожи на своей шее - ведь нервные окончания на коже не восстанавливаются, - но чувствовал ее близость, и этого было достаточно. Он протянул руку и неуклюже похлопал ее по плечу.
- Я знала, что смогу положиться на тебя! - Кэтрин стиснула в ответ его руку, в своем нервном возбуждении не замечая, как мелкие кости выскочили из суставов, а связки и сухожилия не оказывают никакого сопротивления. - Пошли!

* * *

Пока Генри крушил системный блок, превращая его содержимое во все более мелкие осколки, а Селуччи разламывал диски, Вики, держа фонарик под подбородком, быстро просматривала огромную кипу распечаток.
- Нашла что-нибудь интересное? - поинтересовался он, потянувшись за следующим пластиковым конвертом.
Женщина покачала головой.
- Почти все - электроэнцефалограммы.
Майк вытянул шею, всматриваясь в бумажную ленту, испещренную штрихами черных чернил.
- Откуда, черт возьми, ты можешь об этом знать?
Она фыркнула.
- Они помечены.
- Прекратите сейчас же!
Все трое резко обернулись.
- Немедленно!
Фонарик Вики едва смог высветить бледное лицо и волосы над еще более бесцветным пятном лабораторного халата в дверях в дальнем конце длинной комнаты.
- Прекратите это! Прекратите! Прекратите! - Ярость и безумие пронзительно прозвучали в голосе женщины.
- Кэтрин. - Генри рванулся вперед, обломки компьютера затрещали под его ногами.
Фигура в дверях исчезла.
- Фицрой!
- Генри!
Вампир не обратил на эти отчаянные возгласы внимания, полностью захваченный охотничьим инстинктом. Эта сумасшедшая заточила его в узилище, пытала; она должна достаться ему одному. Зная, что эта женщина собой представляет, он мог избежать опасности погружения в пустоту ее глаз. Он сам поглотит ее. Ее кровь, в отличие от рассудка, разрушенного безумием, отравленной не была. И она отдаст ее взамен его собственной крови.
Несмотря на стремительность его движений - хоть Генри и не восстановил до конца свои силы, она уже значительно превышала скорость смертного, Кэтрин удалось скрыться из виду дотого, как он выскочил в коридор. Ее собственный запах скрывался под невыносимой вонью извращенной смерти, не только наполнявшей воздух, но покрывавшей слизистые поверхности его рта и носа, как отвратительная нефтяная пленка. "Я могу уловить звуки ее жизни", - подумал Фицрой и устремился в погоню.
Но звуки эти очень быстро превратились в искаженный неопределенный след, который легко мог затеряться в лабиринте помещений и переходов, и вампир, не раз выслеживавший жертву по ее виду или запаху, обнаружил, что настичь эту женщину сложнее, чем ему представлялось. Звуки ее жизни приближались, но, на удивление, крайне медленно.
«Безумие придает силу телу, даже если разрушает силу разума». Генри не мог вспомнить, кто высказал в разговоре с ним эту мысль - прошло слишком много лет, но убедился, что собеседник его был прав: не что иное, как безумие, позволяло Кэтрин двигаться с удивительной быстротой, ей по-прежнему удавалось не дать себя догнать, и кроме того, она удачно использовала свое преимущество - знание запутанных закоулков и переходов старого здания.
Лишь человек, досконально знакомый с системой этого лабиринта, мог обогнуть угол, промчаться через лекционный зал и нырнуть в скрытую от глаз остальных дверь. Однако звуки ее сердцебиения продолжали вести вампира по следу. Аварийное освещение перемежало пятна слишком яркого света с продолжительными полосами теней, которые его глаза переносили куда легче. Однако Генри начинал уставать, измученное долгими пытками тело возражало против требований, которые он к нему предъявлял. Лишь поглощенная им только что кровь Вики помогла Фицрою вынести эти испытания.

* * *

Лишь на миг перед тем, как броситься прочь, Кэтрин увидела вампира, немедленно с ужасом осознав, что от него ей уйти не удастся. Единственным преимуществом могло стать ее знание планировки здания, и пока девушке еще удавалось держать преследователя на некотором расстоянии, но вскоре она убедилась, что для того, чтобы сбить его со следа, этого оказалось недостаточно.
Она не имела ни малейшего представления о том, что это существо будет делать, когда наконец поймает ее, но это ее и не волновало. Все мысли Кэтрин сосредоточились на номере девять, о том, что ее вынудили оставить его в лаборатории против превосходящих сил противника. Она должна как можно скорее к нему вернуться.
Свернув за угол, она краем глаза заметила некий предмет и, скользя на подошвах, резко остановилась. Тяжелый аккумулятор, закрепленный у основания, доказал свою несокрушимую прочность в сравнении с древней штукатуркой и дранкой, предназначенными удерживать его крепеж, и провис на стене. Девушка подпрыгнула и уцепилась за узкую металлическую планку.

* * *

Генри, следуя за ударами сердца Кэтрин, свернул за еще один угол и оказался в коридоре, гораздо более темном, чем остальные. Ее сердцебиение становилось все громче. И тут он заметил силуэт девушки, вырисовывавшийся на сером фоне стены; съежившуюся фигуру, загнанную в угол.
Губы его раздвинулись, обнажив зубы, и охотник ринулся на добычу.
Она выпрямилась, и он увидел предмет, который она держала в обеих руках.
Ярко вспыхнувший в полутьме искровой разряд вонзился, подобно острым металлическим шипам, в его чувствительные глаза. Взвыв от боли, Фицрой, почти ослепленный, получил сокрушительный удар и упал навзничь. Он слышал, как безумная прошла мимо, отпрянул, когда ее жизнь коснулась его потрясенных нервов, и осознал, что последовать за ней не в состоянии.

* * *

Селуччи, ринувшийся вслед бегущему вампиру, через пару секунд понял, что остался далеко позади, и остановился.
- Силы, значит, к нему еще не вернулись! - Он со всей силы швырнул о стену зажатый в руке диск, однако обнаружил, что не почувствовал ни малейшего морального удовлетворения от того, что тот разлетелся вдребезги. - После всего, что нам пришлось пережить, чтобы вытащить его задницу из этого кошмара, теперь проклятый бессмертный ублюдок вздумал поиграть с этой помешанной девицей в пятнашки!
Вики в ответ только покачала головой, явно не разделяя его возмущения. Хотя стук собственного сердца едва не оглушал ее, женщина чувствовала почему-то удивительное спокойствие.
- Ты же знаешь, - мягко произнесла она, - что он единственный способен ее догнать.
Майк оскорбленно пожал плечами, сделал шаг к двери, затем передумал, резко повернулся и, тяжело ступая, подошел к подруге.
- Вики, а ты должна понимать, что нам следует как можно скорее выбираться отсюда. - Он ощущал себя предателем, но заставил себя отрешиться от этого. - Если Фицрой в состоянии мчаться, подобно окровавленному ангелу мести, он сможет обойтись без нашей помощи, и...
Селуччи осознал вдруг, что Вики его не слушает. Что само по себе нельзя было считать явлением из ряда вон выходящим, однако такое выражение на ее лице, замершем в световом пятне, образованном лучом фонарика, он видел только однажды, примерно полтора часа назад, когда они вскрыли металлический гроб и Дональд Ли открыл глаза.
По коже между лопатками поползли мурашки, и Майк резко обернулся.
В дверях стояла ужасная пародия на человеческое существо.

* * *

Она велела ему освободить Дональда. Она ничего не упомянула про людей, стоявших рядом с боксом, а потому номер девять не обратил на них внимания.
Неуклюже шаркая ногами, раскачиваясь на ходу, он медленно ковылял вперед.

* * *

Правая рука Селуччи непроизвольно дернулась, и он начертал в воздухе знак крестного знамения. Девчонка, свидетельница ночного убийства своего приятеля, твердила, что его задушил какой-то мертвец.
Пародия на человеческое существо продолжала шаркать ногами, продвигаясь вперед, и вонь от этой кошмарной фигуры усиливалась с каждым шагом.
«Нормальный человек рванул бы сейчас отсюда куда глаза глядят». Но ноги и руки отказывались повиноваться Майку.
- Готов поспорить, что парнишку, собиравшегося покувыркаться на заднем сиденье со своей подружкой, прикончило именно это чучело, - произнес он сдавленно.
- Думаю, так оно и было, - согласилась Вики, и голос ее звучал так, словно с трудом выходил сквозь стиснутые зубы. - И что ты собираешься делать по этому поводу? Арестовать это страшилище?
- Ох, как смешно. - Не отрывая глаз от переваливающейся с боку на бок непристойной, омерзительной пародии на человека, он осторожно пододвинулся к Вики и прикоснулся к ее плечу; ощущение тепла живой плоти показалось неожиданно значительным. - Как ты думаешь, чего оно хочет?
Он почувствовал, как подруга повела плечом.
- Боюсь даже предполагать.
Существо подошло к герметичному боксу и потянулось к замку.
- Черт бы тебя побрал! - Едва сознавая, что делает, Селуччи шагнул вперед. После того как они пережили такое потрясение, чтобы спасти Дональда Ли, после всего того, что пережил сам этот парень, будь он проклят, если допустит, чтобы бедолагу снова заставили стать не-умершим мертвецом. «Не-умершим мертвецом... Боже милосердный! Звучит словно цитата из фильма ужасов». Он встал, как скала, у торца бокса и рявкнул: - Убирайся! Пошел вон отсюда!
Существо не прореагировало.
- Да чтоб тебе провалиться! Я сказал, убирайся отсюда! - Майк даже не сообразил сразу, что у него в руке оказался револьвер. - Отойди от ящика! Слышишь?
Осознав наконец, что ему каким-то образом угрожают, чудовищное создание медленно повернуло голову и посмотрело прямо ему в глаза.

* * *

«...заберешь Дональда. Не позволяй никому остановить тебя».
Номер девять уставился на человека, преградившего ему путь. Голос у него был командный, но слова были не те, каким он должен повиноваться.
«Не позволяй никому остановить тебя».
Этих слов было недостаточно, чтобы он остановился. На человека можно было не обращать внимания.
Он снова повернулся к задвижке, пытаясь покрепче сомкнуть пальцы.

* * *

Хуже всего было не то, что цвет его кожи был мертвенно-серый, а его губы и кончики пальцев - зеленовато-черные, и дело было не в том, что лоб пересекал шов, скрепленный скобками, и даже не в следах очевидного триумфа процесса разложения. Самым жутким было то, что подо всеми этими кошмарными свидетельствами смерти, судя по всему, существовал не только примитивный интеллект, но и личность.
Содрогаясь от ужаса, сострадания, и омерзения - почти в равных пропорциях, - Селуччи выхватил револьвер и, прошептав враз пересохшими губами молитву Святой Деве, спустил курок. В первый раз он промахнулся. Вторая пуля впилась в голову существа с такой силой, что его развернуло и бросило на изогнутую поверхность бокса из нержавеющей стали. Детективу так и не пришлось выстрелить в третий раз.
Удар пришелся ему чуть пониже плеча, и Майка швырнуло на батарею из трех баллонов с кислородом, громоздившихся под окном. Револьвер вылетел у него из ладони, и сквозь туман в голове ему показалось, что оружие, вращаясь, скользило по полу, а потом он увидел Вики, бросившуюся вперед с занесенным вверх, словно бейсбольная бита, фонариком.

* * *

Вики следила за действиями Селуччи с любопытством стороннего наблюдателя. Случилось так, что, когда она увидела появившееся в дверном проеме странное существо и осознала, чем оно было и чем не было, сработало какое-то защитное устройство, реагирующее на перегрузку психики, и разум ее словно отключился, она перестала реагировать на происходящее и способна была только наблюдать. После того как она прожила несколько последних дней в ужасном внутреннем смятении, мучительно перебирая доводы «за» и «против», бездеятельность она воспринимала как весьма привлекательное состояние. Женщина продолжала направлять свет от фонарика на неуклюже шаркающее существо и отказывалась задуматься над вопросом, что сейчас, собственно говоря, может произойти.
Она думала, что понимает, что именно подвигло Селуччи попытаться помешать восставшему из гроба мертвецу открыть бокс, но, казалось, сама она сдвинуться с места не в состоянии. Вики слышала, что он говорит, но слова путались в сознании и не имели смысла. Когда Майк выхватил револьвер, единственное чувство, которое она испытала, можно было бы определить как легкое удивление.
Мышцы свело судорогой при первом же выстреле. Звук второго выстрела вывел ее из ступора и резко пробудил сознание.
Она увидела, как рука кошмарного существа поднялась вверх, и Селуччи упал навзничь. Она рванулась вперед, прежде чем он ударился об пол. Подскочив к ожившему мертвецу, Вики замахнулась фонариком, словно бейсбольной битой, и изо всех сил ударила им по голове жуткое создание. Звук удара показался ей на удивление приглушенным.
Хотя она находилась к нему вплотную, так что ее буквально окутывала сладковатая вонь разлагавшейся плоти, женщина не смогла отчетливо разглядеть лицо этого существа. «Возблагодарим Господа и за малые милости». Даже так впечатление он производил поистине чудовищное. К несчастью, она не смогла предотвратить его ответный удар.
Не имея возможности использовать обе руки для сохранения равновесия, она была более обеспокоена ограниченными возможностями своего зрения, нежели опасностью разбиться при падении. Вики полетела на пол, перекатилась на бок и при этом зацепилась за что-то поврежденным запястьем.

* * *

Селуччи услышал, как она вскрикнула от боли, и снова набросился на поднявшегося из гроба монстра. «Что ты делаешь?» - вопила еще не окончательно замутненная часть его рассудка. Но даже сознавая, что вопрос заслуживал большего внимания, он счел, что все зашло слишком далеко, чтобы он мог прислушаться к голосу разума.
С глухим чавканьем его плечо въехало в ребра существа, вновь вынуждая его отступить к двери. Они упали, обхватив друг в друга за плечи и перекатываясь по полу. Силы, однако, были явно не равны. Жуткая тварь буквально вдавила Селуччи в кафельный пол. Детектив, слыша, как трещат мускулы спины, собрал свою волю в кулак и предпринял отчаянную попытку вырваться из смертоносных объятий, но вонючий ублюдок обхватил его поперек талии и бросил на металлические стеллажи, видневшиеся сквозь открытую дверь кладовой. Едва не потеряв сознание от боли в плече, вконец обессилевший, Майк сполз на усыпанный осколками склянок пол и внезапно оказался в полном мраке: его соперник захлопнул дверь в лабораторию.

* * *

Номер девять отправил непрошеного гостя в темную комнату. Она будет довольна этим. Тем, что он устранил мешающее ему препятствие.
Нажимая обеими руками, он сгибал круглый металлический предмет до тех пор, пока тот не перестал проворачиваться.
Теперь, запертый, он не будет мешать.

* * *

Помещение было страшно тесным, похожим на стенной шкаф, но это особого значения не имело. Селуччи навалился всей тяжестью на дверь. Она не сдвинулась ни на йоту. И после, когда он, выкрикивая итальянские ругательства, нащупал дверную ручку, она тоже не поддалась его усилиям.

* * *

Вики встала на колени; перед глазами у нее все плыло, голова сильно кружилась. Она полагала, что звуки ударов, которые слышала, сопровождали драку Селуччи и этого существа, но в данный момент была неспособна прийти другу на помощь. Опершись на согнутую здоровую руку, женщина испытывала позывы тошноты и с трудом преодолевала приступы головокружения, которые угрожали снова уложить ее плашмя.
"Черт бы тебя побрал, Нельсон, немедленно возьми себя в руки! Ты нужна Майку. Ты потеряла, конечно, пару капель крови, ну так что с того, подумаешь, великое дело. Дьявол, не в первый же раз... ВСТАВАЙ!"
Тяжело дыша сквозь стиснутые зубы, Вики принялась на ощупь искать выпавший из рук фонарик и вдруг осознала, что она не одна.
Ее зрение позволяло видеть лишь то, что находилось в узкой полоске света, которую отбрасывал откатившийся в сторону фонарик. И в этой полоске, волочась по полу, продвигалась пара ног в новеньких спортивных кроссовках. Вики застыла, не в силах пошевельнуться, не в состоянии мыслить здраво... Когда ноги остановились, она разглядела тренировочные брюки, обтягивающие их от щиколотки до колена. Тот кошмарный монстр тоже был одет в тренировочные брюки, но это не мог быть он, так как до нее все еще доносились звуки борьбы...
Наконец женщине удалось дотянуться до фонарика, и, сжав его как талисман, она заставила себя поднять взгляд.
Сверху на нее - как смотрела тысячи раз до этого - глядела ее мать. Пожалуй, имело смысл упомянуть то обстоятельство, что на этот раз она была мертва.
Вики почувствовала, что соскальзывает в бездну, и судорожно пыталась уцепиться за края. Это была ее мать. Ее мать любила ее. Живая или нет, ее мать никогда не может причинить зло своей дочери.
И тут мертвые губы раздвинулись, и мертвый рот раскрылся, пытаясь произнести ее имя.
Это было уже слишком.

* * *

Генри, услышав отчаянный женский крик, повернулся и бросился по направлению к нему. Все еще полуослепший, с бесполезным в этих коридорах, насыщенных омерзительной вонью, обонянием, он мчался по направлению волны ужаса, излучаемой Вики, пока не наткнулся на тупик.
Взревев от ярости, он с удвоенной скоростью кинулся назад, все ощущения вампира напряглись, ибо теперь его вела к цели сама жизнь его подруги.

* * *

- ВИКИ! - Селуччи в бессильной ярости снова и снова всем телом набрасывался на дверь.
Попытки его оставались тщетными.

* * *

С пересохшим ртом, с колотящимся сердцем, которому внезапно стало слишком тесно в грудной клетке, Вики отпрянула назад. К ней тянулись руки ее мертвой матери. Резкий свет фонарика подчеркивал мертвенную бледность и отбрасывал четкую тень от каждой скобки на лбу Марджори Нельсон.
Наконец она осознала, что уже не может отступать дальше и расстояние между ней и матерью неуклонно сокращается. Холодный металл поверхности герметичного бокса давил ей на поясницу. «Обойди его!» - подумала она, но не могла сообразить, как это делается. Она не могла отвести взгляд от приближающейся фигуры. Как не могла и отвести свет фонарика в надежде, что та исчезнет в темноте.
- Стой!
Вики дернулась, крик прозвучал как пощечина.
Мертвая женщина, бывшая ранее Марджори Нельсон, проковыляла еще пару шагов, после чего повиновалась прозвучавшей команде.
- Стоять! - Кэтрин, в сопровождении номера девять, следующего за ней как на привязи, прошла к центру комнаты, прищурилась, пересекая луч света, и внимательно огляделась вокруг. - Ты только посмотри, что здесь творится! Понадобится несколько дней, чтобы привести все в порядок. - Она пнула ногой обломок цифровой панели и повернулась лицом к Вики; ее движения были почти столь же неуклюжи, как у ее компаньона. - Кто вы?
«Кто я?» Очки у нее сползли на кончик носа. Женщина нагнула голову и смогла водрузить их на место указательным пальцем поврежденной руки. Кем она была? Она нервно сглотнула и облизнула пересохшие губы.
- Нельсон. Вики Нельсон.
- Вики Нельсон? - повторила Кэтрин, подходя ближе.
Интонации голоса словно вонзили лезвие ножа между лопатками Вики, хотя сама девушка все еще оставалась вне поля ее зрения. «Сумасшедшая» - этого слова явно было недостаточно для описания модуляций голоса Кэтрин.
Оставив номер девять в тени, она пересекла конус света и остановилась прямо перед Марджори Нельсон, прилагавшей чудовищные усилия, чтобы не подчиниться запрограммированному в ее сознание приказу, принуждающему ее оставаться на месте.
- Доктор Брайт говорила мне о вас. Как вижу, вы все еще продолжаете совать нос в чужие дела. - Кэтрин вздернула вверх подбородок и прищурила бледно-голубые, почти бесцветные глаза. - Она не стала бы прекращать исследования, если бы не вы. Вы во всем виноваты! - Последнее слово прозвучало как проклятие, и девица ринулась вперед, ее пальцы согнулись наподобие когтистых птичьих лап и потянулись к горлу Вики.
Инстинкт самосохранения вывел ее из состояния ступора, Вики попыталась уклониться, сознавая, что не успеет этого сделать. Она почувствовала, как кончики пальцев вцепились в ее воротник, заглянула на миг в бездну безумия, плескавшегося в глазах девицы. Внезапно искаженное яростью лицо Кэтрин исчезло из поля ее зрения, и Вики обнаружила, что, пошатываясь, отступает назад, и атака на нее прекратилась. Оседая, с трудом удерживая равновесие и ухватившись для поддержки за стенку бокса, она подняла фонарик, пытаясь найти объяснение происходящему.
Судорожно дергающая руками и ногами Кэтрин висела в руках ее матери, которая через пару секунд без малейшего видимого усилия отбросила ее в сторону.
В спасение того рода, которое могут совершить только матери, безоговорочно верят малые дети. Вопреки всему кошмару, Вики обнаружила, что улыбается.
- Нам надо поскорее уходить, мам, - пробормотала она, пытаясь восстановить дыхание.

* * *

Номер девять не понял, что собирается сделать другой, похожий на него.
Потом услышал ее крик и увидел, как она свалилась на пол.
Ей причинили боль.
Он вспомнил ярость.

* * *

Первый удар номера девять сокрушил ребра, звук ломающихся костей прозвучал как пушечный выстрел, обломки впились в грудную полость.
Этот удар убил бы Марджори Нельсон, если бы она уже не была мертва. Она зашаталась, но ей удалось устоять на ногах. Второй удар заставил ее опустить руки, третий - отшвырнул на середину лаборатории.
Вики, оцепенев, наблюдала за схваткой, прижавшись к боксу и перемещая световой луч по помещению, словно какой-то слабоумный осветитель на съемке фильма ужасов, чудовищнее которого не может измыслить человеческое сознание.
Яростная схватка довершила то, что начало разложение. Блестящие кости ужасного существа пропарывали гниющие ткани на запястьях, однако оно использовало свои предплечья как дубины, снова и снова обрушивая их на ее мать.

Предыдущая страница 26 Следующая страница


27 Таня Хафф

Вики видела, как ее тело было отброшено на стеллаж с металлическими полками, и те со всем своим содержимым с грохотом обрушились на пол. Несколько стеклянных емкостей взорвались и теперь выбрасывали в воздух ядовитые пары химических соединений, запах которых смешивался с отвратительным смрадом разлагающейся плоти. Когда номер девять в очередной раз занес руки для удара, Вики, все еще не в силах сбросить оцепенение, сумела обрести голос.
- Мама, мамочка! - отчаянно закричала она. - Дай сдачи этому выродку!
Ее мать обернулась, и голова ее свесилась с шеи, которая уже была не способна удерживать череп. На миг Марджори Нельсон встретилась взглядом с дочерью, после чего молниеносным движением она вырвала одну из металлических опор стеллажа. Держа ее в руке, как бейсбольную биту, она выпрямилась и замахнулась.
Зазубренный конец стального бруса ударил в висок номера девять, раскроил тонкую кость и впился в мозг. На миг золотом блеснула порванная нейронная сеть, вживленная в мозг, и номер девять, отшатнувшись, рухнул на пол.
Брус зазвенел, подскакивая на кафельных плитках. Марджори Нельсон покачнулась и осела, словно кто-то перерезал управляющие ею невидимые нити. Вики рванулась вперед и упала на колени. Она не могла удержать одновременно мать и фонарик, а потому засунула его за перевязь, поддерживающую ее раненую руку, и подтащила безвольное тело к себе на колени. Рассеянный свет фонарика, проникавший сквозь тонкий хлопок рубашки Генри, напрочь стер все изменения, приданные матери смертью и извращенными достижениями науки, снова вернув ей привычный облик.
- Мама? Не умирай! Ох, прошу тебя, только не умирай снова! Ма-а-ма!..

* * *

Слишком большие повреждения. Она чувствовала, что ее тело сейчас развалится на части.
Но все еще нужно было что-то сделать.

* * *

- Мама? Черт возьми, мам... - Бледно-серые глаза, столь похожие на ее собственные, замерцали, открывшись, и Вики забыла, что нужно делать, чтобы дышать. Она не в состоянии была рассмотреть их выражение, но могла, могла отчетливо ощутить, как ее мать обхватила ее искалеченными руками, и невероятно долгое мгновение укрывала от опасностей остального мира.
- ...Люблю тебя... Ви...ки.
Слезы, скопившиеся за краями очков, хлынули по щекам.
- Я тоже люблю тебя, мам. - В глазах у нее все расплывалось, и, когда женщине снова удалось сфокусировать зрение, она уже была одна. - Мама?! - Но серые глаза безжизненно уставились вверх, и руки, которые все еще обнимали ее, обмякли. С невероятной осторожностью, словно опасаясь причинить боль, она положила голову матери себе на колени и закрыла ей глаза.
Ее мать умерла.
Вики пронизала волна дрожи. Напряжение нарастало, сдавливая горло, завязывая в узлы мускулы, и, когда она упала на колени, ее качало из стороны в сторону. Рыдание все никак не могло сорваться с ее уст; ей было так больно, что на секунду она сдалась, завыла в голос, скорчившись от невыносимых страданий, и, наконец, заплакала.
Оплакивая свою мать.
Оплакивая саму себя.

* * *

Номер девять неподвижно лежал на том же месте, где грянулся об пол. Гнев исчез. Хотя он не знал о том, что нейронная сеть, вживленная в мозг, перестала функционировать, он смутно сознавал, что та его часть, которая была телом, и та часть, которая была он, теперь отделились друг от друга.
Он уставился в потолок, желая...
...Желая...
Потом его взгляд сместился, и она оказалась рядом.

* * *

Кэтрин нежно повернула голову номера девять лицом к себе.
- Я не смогу восстановить тебя, - прошептала она, мягко проводя пальцем вдоль линии его челюсти, попеременно прикасаясь то к плоти, то к кости. - Ты должен был остаться со мной навсегда. Я не должна была позволять ей нанести тебе вред. - Она улыбнулась и заботливо отвела на место свисающий лоскут кожи.
- Ты был, - сказала она ему, и голос застрял у нее в горле, - самым успешным экспериментом в моей жизни.

* * *

Он хотел ей улыбнуться.
Ему нравилось, когда она улыбалась.
Затем она исчезла.
Ему хотелось, чтобы она возвратилась.

* * *

Медленно, точно рассчитанным движением Кэтрин поднялась на ноги. Осторожно передвигая ноги, она обходила лабораторию; постояла перед зазубренным обломком стали, все еще валявшимся там, где его выронила из рук Марджори Нельсон, потом нагнулась и, усмехнувшись, подобрала его с пола.
Плоская поверхность металлического бруса согнулась от удара по плечам Вики и бросила ее на пол. Мир покачнулся, и, повинуясь только инстинкту, захлебнувшись ужасом и корчась от боли, она умудрилась повернуться, чтобы встретить лицом нападение, и даже успела поправить съехавшие на переносицу очки.
Луч фонарика в складках ткани на перевязи каким-то чудом оказался направленным вверх и выхватил, подобно маленькому прожектору, опускающееся на Вики блестящее стальное копье.

Глава 16

Генри, мчащийся по коридору, услышал мощные удары в дверь, но, пожалуй, не обратил бы на них внимания, если бы грохот не сопровождался отменным набором ругательств на итальянском. Вампир резко остановился перед узкой дверью, мгновенно понял, что чудовищно искореженная дверная ручка уже никогда не будет функционировать, и решил проблему самым простым способом: упершись одной рукой в стену, другой вырвал весь запорный механизм.
Дверь с грохотом вывалилась, и на нее выпал не удержавший равновесия Селуччи. Схватив его за шиворот, Фицрой рывком поставил соперника на ноги, одновременно пытаясь блокировать шквал посыпавшихся на него ударов.
Которые прекратились только тогда, когда Майк понял, кто стоит перед ним.
- Где, черт побери, вас носило? - заорал он, готовый снова броситься на Генри.
- Пытался найти путь назад, - холодно ответил тот. - А что, позвольте узнать, делаете здесь вы?
- Пытаюсь выбраться наружу. - Тон ответа в точности соответствовал тону вопроса. - Я слышал крик Вики.
- Я тоже.
Не тратя более времени на препирательства, они одновременно развернулись и бросились в лабораторию.
Как только они миновали дверной проем, запах крови нанес Генри почти ощутимый мощный удар. Он был настолько силен, что его уже не могли перебить ни запахи гниения, ни ядовитые пары, насыщавшие воздух. Голод, слишком далекий от насыщения, тут же снова поднял голову. Ради Вики вампир удержал его и загнал внутрь; он не смог бы помочь ей, если бы утратил самообладание. Пока он боролся с голодом, Селуччи вырвался вперед.
Казалось, все помещение было заполнено неподвижно лежащими телами, но Майк видел только одно-единственное. Возле герметичного бокса, распростертая навзничь, лежала Вики. Он увидел, как поднялся вверх и обрушился на его подругу стальной брус. Издав нечленораздельный яростный вопль, он схватил за плечи нанесшую удар белобрысую женщину и отшвырнул ее в сторону.
- Ты тоже в этом виноват! - взвыла Кэтрин, бросаясь на него с занесенным вверх металлическим брусом, с зазубренного конца которого срывались густые красные капли.
У Селуччи не было возможности отразить ее бешеный натиск, он едва успел прикрыть лицо локтем. Однако ожидаемого им удара не последовало.
Стремительным движением, которое не смог бы уловить глаз смертного, Генри сжал шею Кэтрин, другой рукой схватил ее за макушку и резко развернул голову.
Бесцветные глаза безумной выкатились из орбит. Во второй раз за эту ночь металлический брус прозвенел, подскакивая по кафельным плиткам, вывалившись из ослабевших пальцев.
Отшвырнув безжизненное тело в сторону, вампир бросился на колени и принялся вместе с Селуччи ощупывать тело Вики, пытаясь найти раны под ее намокшей от крови одеждой.
Стальной брус вырвал кусок плоти из ее левого предплечья и нанес две раны на правой стороне грудной клетки. Все эти ранения выглядели крайне скверно, но вряд ли являлись смертельными.
Но потом взгляд мужчин упал на лужу крови у внутренней стороны ее бедра.
- Боже милосердный! - Генри прижал ладонь к этому месту и поднял глаза на совершенно раздавленного Селуччи. - Артериальное кровотечение, - сдавленно произнес он и напрягся, чтобы расслышать сердцебиение женщины сквозь болезненный стук собственного сердца.
Кровь забрызгала линзу фонарика, и его свет воспроизводил на потолке причудливые узоры теста Роршаха.

* * *

Номер девять лежал, склонив голову набок - в той же позе, как она его оставила, - ожидая ее возвращения.
И вот она появилась.
Но не увидела его и не улыбнулась.

* * *

- Пятнадцать минут. От кровопотери при таком ранении погибают не более чем через пятнадцать минут.
- Я это знаю! - вскипел Генри. Он слышал пульс подруги, но тот был пугающе слабым.
- Разумеется, тебе это известно, - прерывающимся голосом отозвался Селуччи и пальцем заправил за ухо дужку ее очков. - Ты - проклятый вампир. Ты все знаешь о кровотечениях. Так сделай хоть что-нибудь!
Фицрой бросил на него затуманенный болью взгляд. Не существовало способа наложения жгута на эту страшную рану в том месте, где нога соединялась с торсом. Чтобы остановить кровотечение, можно было только сдавливать поврежденную артерию руками, что он и делал, даже если это было уже и слишком поздно.
- Что я могу сделать? - спроси он, уверенный, что больше ничего сделать невозможно.
- Откуда, черт подери, мне знать? Ты, проклятый... Господи Боже!
Увидев ужас в пристальном взгляде Селуччи, Фицрой резко повернул голову. Около противоположной стены лаборатории одно из тел медленно поднялось на ноги.

* * *

Один из них убил ее.
Убил ее насмерть.
Ярость, которую номер девять испытывал раньше, была совершенно незначительной в сравнении с той, которая охватила его теперь.

* * *

«Мой револьвер? Где, ради всего святого, мой револьвер?» В совершенной панике Селуччи лихорадочно шарил руками по полу, пока наконец не увидел револьвер - почти под ногами трупа. «Да уж, лучше не придумаешь...»
Стремительно вскочив на ноги, он ринулся вперед, нырнул, схватил обеими руками оружие, откатился в сторону и нажал на спуск, стреляя почти в упор.
Пуля прошла сквозь разлагающуюся плоть, практически не потеряв в скорости, и прозвенела по медной оболочке баллона с кислородом, рядом с которым стоял оживший мертвец. Срикошетив, она ударила в другой баллон, и осколки его вентиля разлетелись но всей комнате. Кислород стал с шипением вырываться наружу.
- Святые угодники! - Все еще лежа на полу, Селуччи подался назад. Какая-то мерзко пахнущая жидкость потоком хлынула из дыры, оставленной пулей, но мертвен продолжал ковылять вперед. - Что здесь происходит? Снимает свой очередной фильм Джеймс Кэмерон? - Руки у него тряслись, и Майк, опасаясь промаха, не решался произвести выстрел в голову. Он увидел, как вторая выпущенная им пуля вырвала солидный кусок из бедра омерзительного существа, не вызвав, однако, заметных изменений в его поведении. - Будь ты проклято, сдохнешь ты наконец или нет!
Третий выстрел снова прошел сквозь брюшную полость, прозвенев по медной обшивке баллона и выбивая из нее искры.
И тут воцарился кромешный ад!
Генри рванулся вперед и накрыл собой Вики.
Селуччи замер, распластавшись на полу, прикрывая руками голову.
Взрыв разметал осколки баллона с кислородом по всей комнате, словно шрапнель. Крупные куски вонзились в тело номера девять, разрывая его на куски.

* * *

Он вспомнил, как он умирал.
В последний раз, когда все было кончено, появилась она.
Он надеялся, что она будет с ним снова.

* * *

Со свистящим звуком воспламенились пары спирта, затем и сам спирт, потом - письменный стол.
Потом погасло аварийное освещение.
Селуччи, не решаясь подняться на ноги, пополз к Вики.
- Все горит. По крайней мере, хоть увидеть что-нибудь сможем... - Он покосился на Генри; бледное лицо вампира слабо мерцало в свете языков огня. - С тобой все в порядке?
- Да.
- А как Вики?
Фицрой помедлил с ответом.
- Она умирает.
- Будь все проклято! - Срывая куртку и наплечную кобуру, он стащил через голову рубашку, не обращая внимания на пуговицы. Скомкав ткань в комок с болтающимися рукавами, он сунул его в руки Генри. - Она говорила, твоя слюна вызывает свертывание крови.
- Да, но...
- Ну так плюнь на рану, может быть, она затянется. Если кровотечение остановится, мы успеем доставить ее в больницу.
- Уже слишком...
- Действуй, черт бы тебя побрал!
Хотя он знал, что никакого чуда произойти не может, вампир взял рубашку и склонился над зияющей раной. Майкл Селуччи прожил на свете четыре десятка лет и все еще считал, что смерть можно победить. Четыре с половиной столетия привели Генри к иному выводу. В битве между любовью и смертью последняя всегда побеждает. Он чувствовал, как угасает жизнь в его подруге, и знал: что бы они ни предприняли, ничто не сможет предотвратить конец.
Его пальцы по-прежнему сжимали артерию, и он, наклонившись, закрыл ртом кровоточащую рану. По крайней мере, когда Вики умрет, он сможет поддерживать с ней связь через ее кровь. Он унесет с собой воспоминания о ее прикосновениях, о вкусе и запахе ее крови. «Я знал, что ты умрешь раньше меня, любовь моя, но никогда не представлял, что у нас осталось так мало времени...»
Внезапно пальцы Селуччи вцепились ему в волосы, и связь прервалась.
- Я сказал, чтобы ты затянул ей рану, ублюдок. А ты высасываешь всю кровь, что у нее осталось!
Вампир оскалил окровавленные зубы.
- Убери свои руки, смертный!

* * *

Пламя взрыва выхватило Вики из сумеречной зоны страданий и тьмы, в которую она погрузилась. Она не представляла себе, как можно страдать от такой боли и все еще оставаться живой. Она слышала, как спорят ее мужчины, и попыталась превозмочь тяжесть, сковавшую язык.
- Ма...
- Вики?
Генри окунулся в звук ее голоса. Селуччи встал на колени и прикоснулся ладонями к ее лицу. Огонь уже лизал фанерные щиты, которыми были заколочены окна; Майк не обращал на это внимания. Путь к двери оставался пока свободным. До тех пор, пока огонь не представлял непосредственной опасности, этим обстоятельством можно было пренебречь, сосредоточившись на более насущных проблемах. Отшлифованный металл стенок герметичного бокса отражал оранжевое сияние пламени, бушующего в комнате. В его свете Селуччи увидел, как дрогнули веки женщины - один раз, второй.
- Держись, Вики, мы доставим тебя в больницу. «Больница?» Ей хотелось сказать им, что это бессмысленно, но она была не в состоянии сделать это.
- Майкл...
Страдание в голосе детектива заставило гнев вампира отступить, и на его место пришла скорбь. Одной рукой продолжая сдавливать ногу Вики, другой он мягко дотронулся до плеча Селуччи.
- Мы уже не успеем этого сделать.
- Нет!
- Она умрет еще до того, как мы выберемся из здания.
- Нет!
- Я чувствую, как иссякает ее жизнь.
- А я говорю: НЕТ!
«Прислушайся к нему, Майк. Он прав». - Ей казалось, что она все еще дышит, но полной уверенности в этом не было.
- Черт побери, Вики, не умирай!
«О Господи, Майк, ну не надо плакать». Она думала, что больнее уже быть не может. Но ошиблась.
- Должно же быть что-то такое, что мы можем сделать!
Генри почувствовал, как его сердце сжимает ледяными тисками какая-то страшная сила.
- Нет. - Одно слово, три буквы, каким-то образом вместили все то, что он чувствовал.
Почувствовав звук страдания, столь же огромного, как его собственное, Селуччи взглянул вверх и встретился взглядом со светло-карими глазами, отблескивавшими золотом в свете зарева. В них мерцала истина, слишком горькая, чтобы ее можно было отвергнуть. Вики умирала.
«Мне холодно. Здесь совсем темно. И это так несправедливо. Теперь я могла бы сказать, что люблю тебя. Люблю вас обоих. Любви хватило бы, чтобы вернуть мою мать. Но не теперь... - Казалось, тело уже не было частью ее. Плоть окутывала ее, как плохо сшитый костюм. - Как глупо... Я уже ничего не чувствую. Меня засасывает. Это действительно засасывает. Я НЕ ХОЧУ УМИРАТЬ!»
Ее глаза внезапно раскрылись. Она видела, как над ней склонилась знакомая тень. Пальцы Вики дрогнули в попытке убрать с его лба непокорную прядь волос.
- Вики?
Она почерпнула из его близости достаточно сил, чтобы вымолвить единственное слово:
- Ген... ри.
Имя пронзило душу Селуччи, кромсая ее на куски. Ей нужен был Генри. Не он. Она хотела умереть на руках Генри. Майк прикусил губу, чтобы не застонать от боли, и попытался отвернуться. Но не смог этого сделать. Что-то в ее глазах удерживало его. Что-то настаивало, чтобы он понял.
Вики увидела, как внезапно на лице у него сверкнула белозубая улыбка, и унесла ее с собой во тьму. Она сделала все, что смогла. Остальное - в его руках.
Генри слышал свое имя и наклонился вперед, как только Селуччи поднял голову. И замер. Он ожидал увидеть на лице соперника боль, нанесенную выбором Вики, начертанную поверх боли, вызванной ее уходом. Он никак не ожидал увидеть на нем страстную безрассудную надежду.
- Обрати ее!
- Что ты сказал f - изумленно переспросил вампир.
- Ты слышал, что я сказал! - Майк потянулся через тело Вики и вцепился ему в грудь. - Обрати ее!
Обратить ее. Он совсем недавно поглощал ее кровь. И делал это же прошлой ночью. В его крови еще оставались довольно большое количество частиц крови Вики, чтобы ее организм мог усвоить его собственную, особенно если принимать во внимание то обстоятельство, что у нее самой крови оставалось слишком мало. Но, учитывая его состояние, уместно было задаться вопросом, имел ли он сам достаточно крови для них обоих?
Обратить ее. Если это произойдет, он ее утратит. Они будут вместе немногим больше года, и затем ее новая природа навсегда разведет их в разные стороны.
- Сделай это, - заклинал Селуччи. - Ведь это - ее единственный шанс.
Фицрой внезапно осознал, что его соперник не имеет ни малейшего представления о том, что означает обращение. Что он, судя по всему, верит в нечто совершенно противоречащее истине. Верит в то, что, если Вики будет обращена, она окажется утрачена для него навеки. Вампир прочел это на лице Селуччи. Он понял, что тот готов сдаться ему на любых условиях - ради жизни Вики.
«Ты думаешь, я буду победителем, смертный. Однако чудовищно ошибаешься. Если она умрет, мы оба потеряем ее. Но если я обращу Вики, я один ее утрачу».
- Генри... Прошу вас.
«И если этот человек в состоянии пожертвовать собой ради любви к ней, - размышлял Генри Фицрой, вампир, побочный сын Генриха VIII, - разве могу я ограничиться меньшим?» Его сердце дало ему единственный ответ.
Поднеся собственное запястье ко рту, Генри прокусил себе вену.
- Это может и не подействовать, - предупредил он, прижимая окровавленное запястье к ужасной ране на ноге женщины, заставляя поток своей крови служить в качестве преграды для ее собственной. Спустя мгновение он поднял руку и бросил Селуччи обратно его рубашку, и этим движением стряхнул с руки каплю крови, сверкнувшую в задымленном воздухе, словно отброшенный в сторону рубин. - Перевяжи рану. Как можно туже.
Селуччи выполнил все, что указал соперник, и увидел, как тот вскрыл швейцарским ножом Вики вену у себя под сердцем. Даже орудуя столь прозаическим инструментом, он соблюдал нечто похожее на древний ритуал, и Майк зачарованно следил, не в силах оторвать взгляда, как кровь вампира, почти черная на фоне алебастровой кожи, медленно заполняет надрез.
Осторожно обняв Вики за плечи, Фицрой поднял ее и прижал ее рот к своей груди. Жизнь в ней иссякала, словно отдаленный шепот; еще не мертвая, но уже находящаяся в шаге от смерти.
- Пей, Вики, - вдохнув нежный запах ее волос, приказал он, вложив всю силу, которая у него оставалась, в эти слова. - Пей, чтобы жить.

Предыдущая страница 27 Следующая страница


Договор крови 28

На мгновение вампир опасался, что она не сможет подчиниться ему, даже если захочет; затем губы ее раздвинулись, и она сделала глотательное движение. Интенсивность ее реакции захватила Фицроя врасплох. Он мог лишь неясно вспомнить, как это было, когда Аннабель давала ему насытиться собственной кровью. Теперь его охватило чувство невероятного экстаза, никоим образом не сравнимое с тем, прежним. Он покачнулся, обеими руками обхватил ее тело и закрыл глаза. Такого восторга было недостаточно, чтобы возместить утрату любимой, но, ей-богу, это хотя бы отчасти ее оправдывало.
В этой сцене было нечто столь чувственное и одновременно столь необычайно безгрешное, что Селуччи не мог оторвать от нее взгляд, даже если бы пожелал. Дело было вовсе не в том, что он этого не желал. Просто ему хотелось запечатлеть в памяти каждую секунду с Вики перед тем, как начнется его существование без нее.
Отблески огня придали волосам женщины вид расплескавшегося меда, танцующие оранжевые вспышки пробегали по черной коже пальто вампира и отражались алыми отблесками в лужицах крови на полу.
«Господи Боже! Огонь!» И тут же, словно пламя ждало, когда о нем вспомнят, он ощутил, как жар лижет ему спину. Майк обернулся. Вся стена с заколоченными фанерой щитами окнами была охвачена огнем. Дым приобрел зеленоватый оттенок и неприятный запах, из-за горящего пластика или вследствие пролитых химикалий - в данный момент это не имело значения. Им следовало выбираться отсюда.
- Фицрой!
Казалось, голос пришел откуда-то издалека, но в нем звучала настойчивость, которую трудно было проигнорировать. Генри нехотя открыл глаза.
- Нам нужно выбраться отсюда, прежде чем все это здание взорвется к чертовой матери! Вы сможете нести ее?
Вампиру пришлось на мгновение сосредоточиться, чтобы оценить ситуацию, но спустя миг и он осознал опасность. Он посмотрел вниз, на Вики, все еще, как слепой котенок, прильнувшую к его груди, и отодвинулся, чтобы обрести голос.
- Боюсь, что нет, детектив. Это может ее убить. - У него не осталось сил для чего-либо, кроме правды, а проявления жизни в ней были все еще столь ничтожны. - Смерть отступила, но все еще стоит в двух шагах от нее.
- О Господи! Сколько еще нужно ждать?
- Сейчас я не могу этого сказать. - Генри покачнулся, и от этого движения голова Вики приподнялась и снова упала. - Я предупреждал вас, что это может не подействовать.
«Будь все проклято!» Вики все еще умирает, Фицрой выглядит - краше в гроб кладут... тьфу, что за идиотское выражение... все вокруг них охвачено огнем. Селуччи закашлялся и провел рукой по лицу. Подхватив с полу куртку и наплечную кобуру с револьвером, он встал на ноги.
- Если она все еще умирает, значит, она не умерла. Попытаемся придерживаться такой линии. Пошли отсюда!
Снова прижав к себе Вики, уложив ее на руки как ребенка, Генри попытался выпрямиться и встать. Комната вокруг него стремительно закружилась.
С глазами, слезящимися от дыма, Майк подхватил его под мышки и помог подняться с его ношей с пола.
- Сможете удержать ее?
- Да. - В действительности он думал, что мог бы позволить ей идти самой, но не имел достаточно сил для объяснения. Фицрой положился на силу более рослого мужчины, его колени дрожали и могли в любой момент подогнуться, и они рука об руку, пошатываясь, добрались до двери. Не способный видеть, куда ставит ногу, вампир споткнулся обо что-то влажное, не пытаясь даже понять, что это было, и едва не упал.
- Ну нет, вы не имеете права падать. - С вздувшимися от усилия мускулами, Селуччи, обливавшийся потом, ухитрился удержать его, и они двинулись дальше. - После всего того, что мы пережили ночью, мы, черт побери, не можем сдаться.
Сомкнув руки вокруг Вики, стараясь не дать потухнуть крохотной искорке теплившейся в ней жизни за счет своей собственной, Генри нашел силы только на что-то, отдаленно напоминающее улыбку.
- Бороться до последнего, не так ли, детектив?
Майк смахнул со лба упавшую на него прядь и захлопнул за собой дверь.
- Дьявольски верно сказано, - выдохнул он.
Как только они пересекли холл, дверь со стороны кладовой отворилась, и, откашливаясь и спотыкаясь, в лабораторию вошла доктор Брайт.
- Отвтст... венно заявляю, - произнесла она, - это был наиболее по... учительный вечер. Кто говорил, что любители под... слушивать никогда не узнают ничего хорошего? - Женщина вытерла рукавом слезящиеся глаза и принялась осторожно пробираться сквозь дым и груды валявшихся на полу обломков к двери.
Было похоже, что у дочери Марджори Нельсон и ее спутников возникли серьезные проблемы. Если бы не это, их с легкостью можно было бы убедить в том, что доктора Дженис Брайт лучше оставить в покое, а ее участие в этом отвратительном деле можно счесть, в сущности, обыкновенной случайностью.
Дональд был мертв. Она не хотела, чтобы Дональд умер, но, в сложившихся обстоятельствах, она никак не могла этого изменить. Почему, собственно, она должна страдать только из-за того, что умер Дональд?
Кэтрин умерла тоже, вот она лежит на полу, и, следовательно, теперь ее очень удобно превратить в козла отпущения.
- Я не имела ни малейшего представления о том, что там происходило, ваша честь. - Доктор Брайт издала идиотский смешок, но тут же поперхнулась. Какие бы химикалии там ни горели, они, несомненно, были токсичны. - Ну и ладно, давайте, горите дальше! - весело скомандовала она. - Давайте устроим Кэтрин с ее друзьями превосходные проводы, достойные викингов и в этом пр... цессе... - Приступ кашля согнул женщину пополам. Она буквально рухнула на герметичный бокс и осела возле него на пол - ее выворачивало наизнанку.
- И в этом пр... цессе, - повторила женщина, с трудом отдышавшись - рот у нее был полон желчи, - мы уничтожим как можно больше свидетельств. Немножко шантажа по поводу вампира, немножко... как бы поточнее сказать? - пж...жара, и я смогу выбраться из... этого, без серьезных потерь для карьеры. - На отполированной поверхности бокса, обрамленное языками пламени, появилось отражение самодовольно ухмыляющейся физиономии, и она улыбнулась ему. Стенки герметичного бокса были раскалены, кожу на лице и руках начало стягивать от нарастающего жара. - Думаю, пора уходить.
Пригнув голову, так как внизу, у пола, дыма, клубами спускавшегося с потолка, было меньше, сотрясаемая приступами теперь уже почти непрерывного кашля, доктор Брайт направилась к двери, безмятежно переступая через лежащие на полу тела и части тел.
И тут она увидела диск, наполовину вывалившийся из кармана лабораторного халата Кэтрин, ярко-синий на фоне окровавленного белого. Он мог содержать только одно: результаты анализов, взятых у вампира сегодня днем. Что еще могло быть настолько значительным, чтобы эта помешанная хранила такую информацию при себе?
«Сегодня днем. А кажется, как давно это было». С трудом сохраняя весьма сомнительное равновесие, доктор Брайт наклонилась, чтобы поднять диск. Казалось, он не пострадал в этом пожаре. Укрытый в изгибе тела Кэтрин, он даже не особенно нагрелся. Женщина засунула его в собственный карман и неожиданно поняла, что сможет, пожалуй, не только выйти из этой ситуации без существенного ущерба для своей карьеры, но получит также информацию, за которую научное сообщество удостоит ее высочайших почестей.
«Несколько довольно простых экспериментов, - подумала она, широко ухмыляясь, - и Нобелевская премия у меня в...»
Один из баллонов с кислородом оставался практически неповрежденным, хотя взрыв и швырнул его в дальний угол лаборатории. Но температура воздуха возрастала. Пластиковый клапан баллона начал плавиться. Металлический фланец под ним расширился весьма незначительно, но и этого было достаточно.
Взрыв отбросил доктора Брайт на пол, откуда она в ужасе наблюдала, как чья-то гигантская невидимая рука сначала подняла герметичный бокс в воздух, а потом выпустила его, после чего тот, невероятно медленно, упал ей на ноги. Женщина услышала треск своих костей, мигом позже ощутила боль, а потом провалилась в темную бездну.
Когда возвратился свет, он оказался окрашенным в оранжево-красные тона приближающегося пламени, и почти ничто не изменилось. Только она не чувствовала своих ног.
- Все в порядке. Ноги мне не понадобятся.
Вытянутая рука Кэтрин начала шипеть как на сковороде.
- Ноги мне не понадобятся. Но необходимо выбраться отсюда. - Если бы она смогла столкнуть с себя бокс, можно было бы высвободить ноги и выползти из комнаты. Выползти из пламени. На что ей сдались ноги?
Ухитрившись занять сидячее положение, доктор Брайт попыталась отодвинуть герметичный бокс Лежащий на неровной поверхности, он покачнулся. Послышался какой-то чавкающий звук, но она не обратила на это внимания.
Языки пламени уже лизали рукав халата Кэтрин. Поверх вони паров химических веществ наслоился запах жареной свинины.
Проглотив слюну, женщина еще раз толкнула бокс.
Он снова покачнулся.
Защелка, которую не удалось повернуть до конца номеру девять, поддалась.
Крышка внезапно откинулась, снова сбив доктора Брайт на пол, и застыла в открытом положении, удерживаемая мощными пружинами, и прямо к ней на колени скатилось чье-то тело.
Обнаженная оболочка Дональда Ли подпрыгнула, повернулась и успокоилась в ее объятиях. Голова повернулась так, что его лицо смотрело прямо в глаза доктору Брайт.
Языки пламени, охватившие их через несколько секунд, поглотили ее пронзительные вопли.

* * *

- Ни хрена себе! - Детектив Фергюсон пригнулся, укрываясь за капотом полицейской машины, когда взрыв выбросил на улицу куски горящего дерева и раскаленного металла. - Чтоб вам всем пусто было, в следующий раз стану расследовать показания алкашей только по утрам! - Схватив радиотелефон, не обращая внимания на панические выкрики приближавшихся охранников, он с хладнокровием профессионала вызвал пожарную службу.
- ...И «скорую помощь».
Ему показалось, что раздаются крики о помощи. Фергюсон отчаянно надеялся, что ему это только показалось.

* * *

- Теперь вот что. Сейчас около двух часов. Мне необходимо насытиться. Примерно через час, если она все еще будет жива, мне надо будет покормить и ее. А затем еще до рассвета мне нужно будет вернуться с ней в Торонто.
- Почему в Торонто? Почему она не может оставаться здесь?
Генри опустился на край кровати. Голова была настолько тяжелой, что он с трудом держал ее прямо.
- Потому что, если она обратится, необходимо, чтобы я был уверен в ее безопасности. - Он устало взмахнул рукой, обводя пространство квартиры. - Здесь находиться небезопасно. И если она... если она...
- Умрет, - бесстрастным тоном закончил Селуччи, неотрывно смотря на Вики, находящуюся в бессознательном состоянии. Ему казалось, что вся вселенная накренилась, и он, не в состоянии удержаться, неумолимо скатывается с этого склона.
- Да. - По отсутствию эмоциональной окрашенности голос вампира вполне соответствовал интонациям Майка. Они не могли себе позволить дать волю собственным переживаниям. - Если она умрет, я должен буду избавиться от тела. И справиться с этим я смогу только в Торонто.
- Избавиться от тела?
- Могут возникнуть определенные трудности, если я этого не сделаю, вы так не считаете? Назначат вскрытие, на расследовании будут задавать массу вопросов, на которые я предпочел бы не отвечать.
- Значит, она просто исчезнет...
- Именно так. Еще одно нераскрытое преступление.
- А я должен буду вести себя так, будто не имею ни малейшего представления, жива она или умерла.
Фицрой поднял поникшую голову и позволил прозвучать в своем голосе намеку на властность.
- Скорбите по ней как по умершей, детектив.
Селуччи даже не стал притворяться, будто неправильно его понял. Он отвел взгляд от Вики и дерзко встретился глазами с вампиром.
- Скорбеть по ней, независимо ни от чего? Будь ты проклят! Нет, ты сообщишь мне, что произойдет, Фицрой. Если она умрет, я буду ее оплакивать. Если же пропадет в ночи вместе с тобой, я... - У него на скуле заиграл желвак. - Я буду печалиться о ней, словно лишился части самого себя, но не буду оплакивать, если она будет не более мертва, чем ты сам сейчас.
С того момента, как они обнаружили Вики умирающей там, в лаборатории, Генри отсчитывал время по ударам ее сердца. Чтобы исследовать душу Селуччи, ему потребовалось три удара.
- Вы и на самом деле так думаете, - сказал он наконец.
- Да. - Это слово с трудом сорвалось с губ Майка. - Я действительно так думаю. - Он нервно сглотнул и попытался взять себя в руки. Затем глаза его внезапно расширились.
- Что вы имели в виду, когда сказали, что вам необходимо... насытиться?
- Мне показалось, что в этом вопросе для вас неясного не осталось.
- И от кого?
- Я выйду на охоту. - Это было бы прекрасно, за исключением того обстоятельства, что он невероятно устал. Ночь уже длилась дольше, чем любая другая, о которой он смог бы вспомнить. Казалось досадным, что придется охотиться, когда здесь был... Фицрой позволил проявиться своей власти немного свободнее, чем было необходимо.
- Прекратите немедленно. Я знаю, чего вы добиваетесь. - Не без усилия, Селуччи удалось оторвать от него взгляд и перевести его на женщину, лежащую на кровати. Она все еще была жива. Единственное, что имело значение, - поддерживать ее жизнь любым способом. Он принял такое решение еще в лаборатории. И будет придерживаться его теперь. - Если это кормление не включает ничего другого, кроме высосанной крови, можете заказать за мой счет.
Удивленный подобным предложением, Генри приподнял бровь.
- Это не включает ничего другого, кроме крови, детектив. Я не столько нуждаюсь в насыщении, сколько в пополнении запасов энергии.
- Прекрасно. - Селуччи сбросил с плеч куртку, старательно сложил ее наизнанку, чтобы не испачкать ковер, и принялся закатывать рукав. - Запястье, я правильно понял?
- Да. - Вампир покачал головой, исполнившись в равной степени удивления и уважения. - Вы знаете, за четыре с половиной столетия я ни разу не встретил человека, подобного вам. Вопреки всему, вы предлагаете мне свою кровь? - спросил он спустя некоторое время.
- Да. Вопреки всему. - В последний раз взглянув на подругу, Майк опустился на край кровати. - Даже рискуя оскорбить вас, после того, что мы пережили этой ночью, - он вздохнул, - должен сказать, мне это не представляется столь значительным. А кроме того, я делаю это для нее. Сейчас, насколько это мне представляется, я не что иное, как обычное отделение Красного Креста. Приступайте.
Генри поднял предложенную руку и взглянул на Селуччи, его глаза потемнели, и в них промелькнул едва заметный намек на улыбку, задержавшуюся в приподнятых уголках губ.
- Жаль, что нас столь многое разделяет, детектив.
Селуччи ощутил жар и откинул со лба непослушную прядь.
- Не слишком полагайся на свою удачу - ты, бессмертный сукин сын.

* * *

Вынося бесчувственную Вики за дверь - ее жизнь все еще колебалась на острие бритвы, - Генри на мгновение задержался.
- Разве вас не угнетает, что в конце концов Вики выбрала меня? - Он не мог уйти, не выяснив этот вопрос.
Селуччи наклонился и осторожно засунул очки подруги в карман ее пальто. Ее сумка и чемодан были уже загружены в багажник машины Генри.
- Она вовсе не вас выбрала, - сказал он, отступая и потирая повязку на запястье. - Она выбрала единственный шанс, чтобы жить. Я отказываюсь думать об этом дурно.
- Она все еще может умереть.
- Постарайтесь, чтобы этого не случилось.
Тысяча мыслей пронеслась между сбившимся ударом сердца и последовавшим за ним.
- Сделаю все возможное.
Селуччи кивнул, признавая истину; затем склонился и нежно поцеловал подругу в губы, показавшиеся ему не столь теплыми, какими они были обычно.
- Прощай, Вики.
И не оставалось ничего, что он еще мог бы сказать.

* * *

Он объяснился с детективом Фергюсоном. Сказал, что у Вики произошел нервный срыв, вполне объяснимый в данных обстоятельствах, и она с другом вернулась в Торонто.
- Я дам ей знать, если что-то произойдет...
Он распорядился мебелью и вещами ее матери, вызвав агента по распродажам.
- Просто продайте все имущество. Вырученные средства перейдут к адвокату, пока мисс Нельсон не вступит в права наследования.
Он побеседовал с мистером Дельгадо.
- Я видел, как она уезжала в его машине; смотрел в окно. - Старик взглянул на него и покачал головой. - Что случилось?
На мгновение Майк испытал острое желание рассказать ему все, потому что ему отчаянно хотелось хоть с кем-нибудь поделиться. По счастью, это длилось не более мгновения.
- Есть такая старинная поговорка, мистер Дельгадо. «Если что-то тебе дорого - забудь об этом!»
- Я знаю - когда-то прочел эта слова на футболке. Все это бред собачий, простите меня за грубость. - Голова старика мелко тряслась, словно оставалась единственной подвижной частью древнего часового механизма. - Значит, Вики сделала свой выбор.
- Всех нас жизнь заставляет делать выбор.
Он постарался уехать из Кингстона, не привлекая к себе внимания. И решил не звонить Фицрою. Пусть тот сам позвонит, когда сочтет нужным.
Наконец он прослушал сообщение на автоответчике, и готов был вознести хвалу Господу, что ему пришлось иметь дело только с записью голоса вампира, а не с ним самим. Даже и это было достаточно неприятно. Он старался быть счастливым от того, что Вики жива. Старался очень упорно. И ему это почти удалось.
Он выяснил, что произошло на самом деле, совершенно случайно. Он старался не проходить мимо ее дома. Это было глупо. Бессмысленно. Он же знал, что ее там не было. Он зашел туда однажды ночью, когда возвратился из Кингстона, после того как завершил там все дела, и, не отдавая себе отчета, взял пару фотографий с ее туалетного столика, но ему было невыносимо видеть их не на своем месте. Придя домой, он запихнул их на полку в стенном шкафу и больше ни разу не взглянул на них. Но они оставались у него.
- Эй, сержант. - Хрупкая тень отделилась от массивного ствола старого каштана и неторопливо приблизилась к пешеходной дорожке. - Нет смысла заходить в квартиру: здесь не осталось о ней даже воспоминаний. Насколько мне известно, на следующей неделе въедут новые жильцы.
- А что ты здесь делаешь, Тони?
Юноша повел плечами.
- Ключи заносил, увидел, что вы заворачиваете за угол, и решил подождать. Не надо будет искать вас позднее. У меня для вас послание.
- Послание, - повторил он, потому что не мог заставить себя спросить, от кого оно.
- Да. Генри сказал, чтобы я передал, что вы были одним из наиболее достойных людей, с которыми он встречался в жизни, и что он желал бы, чтобы все сложилось по-иному.
- По-иному. Да. Разумеется.
Тони искоса бросил взгляд на детектива и постарался скрыть свое разочарование. Генри не сказал ему, что именно он подразумевает под этим понятием, «по-иному»: имел ли он в виду то, что произошло с Вики, или что-то еще. И теперь было очевидно, что и Селуччи ведет себя не менее сдержанно. Хотя Фицрой рассказал ему в общих чертах о том, что произошло в ту последнюю ночь в Кингстоне, особых подробностей он не сообщил, и парень едва не умирал от любопытства.
- Генри также хотел, чтобы я сказал вам, что год - всего лишь маленький ломтик вечности.
Селуччи фыркнул и направился вдоль Гурон-стрит.
- Что, дьявол его побери, он хотел этим сказать? - спросил он через пару минут у Тони, успевшего поравняться с ним и шагавшего теперь рядом.
- Да я и сам не больно врубился, - признался парень. - Но это именно то, что он просил вам передать. Он сказал, что вы поймете позже.
Селуччи снова фыркнул.
- Хреновый писака, кропающий любовные романы.
- Да. Вот такие дела. - Они дошли до угла Сесил-стрит, и Тони, так и не дождавшись, чтобы детектив заговорил снова, вздохнул. - Она почти все время спит, - сообщил он.
- Кто? - На скуле Майка непроизвольно дернулся желвак.
- Да Победа же. Генри все еще жутко беспокоится за нее, но считает, что теперь все будет в порядке, раз дырка на ноге наконец-то уже затянулась. Мы переезжаем в Ванкувер.
- Мы?
- Да. Она сейчас совершенно беспомощна. Им нужен кто-нибудь, кто будет делать все, что необходимо, после восхода солнца. И...
- Почему? - Ванкувер. Через всю страну... - Морской воздух?
- Не в этом дело. Чтобы никто не узнал ее, когда она начнет охотиться. Видимо, вначале им приходится довольно трудно.
Они тысячу раз обедали вместе. И завтракали тоже. Может быть, две тысячи.
- Скажи Фицрою, что она довольно неаккуратна за едой.
Тони подавил смешок.
- Обязательно скажу. Не хотите передать и ей что-нибудь?
- Скажи ей... - Голос его замер, и, казалось, он внимательно следит за чем-то, чего Тони видеть не мог. Затем лицо его передернулось, и, твердо сжав губы в тонкую линию, он развернулся и молча зашагал прочь.
Какое-то время Тони стоял и наблюдал за ним, затем кивнул.
- Не беспокойся, парень, - проговорил он тихо. - Я ей передам.

* * *

Он занимался своими делами, когда позвонил детектив Фергюсон из Кингстона по поводу хода расследования.
- Послушайте, Вики переехала в Ванкувер, я ведь уже сказал об этом. Ничего другого я не знаю и не имею понятия, где, черт побери, она сейчас находится.
Фергюсон сразу пришел к очевидному выводу.
- Свалила от тебя, значит?
В ответ Селуччи сорвал телефонный аппарат со стены на кухне и вышвырнул его за дверь.
Несколько дней спустя, когда он гнался за машиной подозреваемого по взлетно-посадочной полосе в аэропорте в Даунсвью, едва увернувшись от приземляющегося реактивного лайнера, полицейский психолог предположил, что он находится под влиянием подавляемых эмоций.
Все еще болезненно переживавший свою утрату, Селуччи еле удержался от желания подавить самого полицейского психолога.

* * *

- Надеюсь, она заслуживает того, чтобы ты спустил свою карьеру в унитаз, так как иначе назвать то, что ты делаешь, нельзя. - Кресло инспектора Кэнтри взвизгнуло, протестуя, когда он откинулся назад и пристально вгляделся в лицо Селуччи. - Как ты думаешь, что у меня здесь? - Громадная рука хлопнула по папке, лежащей на бюваре, в центре его стола. - Так я тебе скажу. Здесь рапорт, который я получил от психа нашего отделения, считающего, что ты находишься в неустойчивом душевном состоянии и что тебе нельзя позволять появляться на улице вооруженным.
Побелев как полотно, Селуччи принялся стаскивать с себя наплечную кобуру.
- Черт побери, утихни! - вспылил инспектор. - Если бы я выслушивал все, что говорят эти надутые ослы, то уже давно должен был бы лишить тебя полицейского жетона.

Предыдущая страница 28 Следующая страница


29 Таня Хафф

Селуччи отбросил со лба надоедливую прядь и постарался не думать, насколько этот жест напоминает ему о ней.
- Со мной все в порядке, - буркнул он.
- Да уж я вижу, в каком порядке. Не хочешь рассказать мне, что с тобой происходит?
- Все нормально. - Его тон позволил Кэнтри в этом усомниться, а выражение лица Майка лишь служило тому подтверждением. До Селуччи уже доходили распространившиеся слухи, что их бывшая коллега Победа Нельсон поспешно переехала на Восточное побережье, хотя он слышал только отзвуки этих слухов - ни у кого не достало смелости сказать это ему прямо в лицо. Очевидно, Кэнтри тоже слышал об этом. - Это сугубо личное дело.
- Нет, если это отражается на твоей работе. - Инспектор наклонился вперед и выдержал взгляд Селуччи. - Так вот что тебе следует сделать. Ты возьмешь оплачиваемый отпуск, по меньшей мере на месяц, и на это время уберешься из города и приведешь в порядок остатки своих мозгов, а потом ты вернешься, и проведешь еще одно собеседование с доктором Фрейдэйнштейном.
- А что будет, если я не захочу уехать? - пробормотал Селуччи.
Кэнтри приятно улыбнулся.
- Если ты не пожелаешь взять оплачиваемый отпуск, я отстраню тебя от работы на месяц без оплаты. Так или этак, но сейчас выметайся поживее отсюда.

* * *

В управлении ставили три к одному, что отпуск Майка Селуччи начнется с покупки билета на ближайший самолет в Ванкувер. Некоторые проиграли значительные суммы.
Спустя неделю после беседы в кабинете Кэнтри Селуччи обнаружил, что сопровождает свою древнюю бабушку в самолете, направляющемся в Италию, для участия в большом семейном торжестве.

* * *

- Иисусе, Майк, как я рад, что ты вернулся. - Ухмылка Дэйва Грэма угрожала вывихнуть нижнюю половину его физиономии. - Я хочу сказать, еще один такой временный напарник, как последний, и мне тоже придется брать несколько недель за свой счет.
- Кто это, черт подери, оставил следы от кофейных чашек по всему моему столу!
- С другой стороны, - продолжал Дэйв задумчиво, - я начинаю понимать, что без тебя было гораздо спокойнее.

* * *

- Ты что, интересуешься такой ерундой, Майк?
- Что? - Селуччи, разглядывавший полку с книжками в мягких обложках, бросил на своего напарника косой взгляд.
- Ну, понимаешь, ты рассматриваешь их уже минут пять. Я подумал, что ты, может быть, решил почитать что-нибудь завлекательное. - Дэйв указал поверх головы Майка на обложку, на которой светловолосый гигант баюкал в своих объятиях полуобнаженную брюнетку. «Навстречу судьбе», Элизабет Фицрой. Выглядит соблазнительно. Надо же, думаешь порой, что знаешь приятеля как облупленного... - Он быстро перелистал книгу, - думаешь, что изучил все его вкусы, а потом узнаешь еще что-нибудь вроде этого. Ты считаешь, что капитан Роксборо и эта крошка Вероника соединятся в конце или это останется неопределенным?
- Черт побери, мы находимся в супермаркете! Кто-нибудь может тебя заметить. - Селуччи выхватил из рук напарника книжку и сунул ее обратно на полку.
- Эй, ты ведь сам остановился, чтобы поглазеть на эту макулатуру, не я, - запротестовал Дэйв, когда оба детектива отправились дальше.
- Я знаком с автором, ясно? А теперь будем считать, что проехали.
- Неужели ты знаком с автором? А я-то думал, ты даже читать не умеешь. - Они наблюдали, как группа подростков неторопливо двигалась в направлении спортивного отдела. - А что она собой представляет? Она живет в Торонто?
«Он вампир. Он живет в Ванкувере».
- Я сказал, проехали.
Вики словно продолжала быть повсюду, по всему городу, и где бы он ни натыкался на следы пребывания подруги - на ее старых соседей, на ее любимое кафе, на проститутку, когда-то арестованную ею, - он никак не мог с собой справиться, не мог побороть воспоминаний. Вот и теперь он столкнулся с воспоминаниями о Фицрое, и вид этой дурацкой книжки подействовал на него, как соль на раны. К счастью, он научился скрывать эту боль. Ему даже удалось убедить психолога, что с ним все в полном порядке.

* * *

- ...В Стэнли-парк в Ванкувере продолжаются убийства. Тело еще одного известного наркодельца было обнаружено в кафе на Дайвер-пойнт. Как и в трех предыдущих случаях, голова оказалась оторванной от тела, и наши источники в офисе судебной медэкспертизы утверждают, что тело было найдено обескровленным.
Рука Селуччи сжала алюминиевую банку с пивом, сминая тонкий металл. Его внимание было поглощено телевизором, и он не замечал, что жидкость стекает по руке на ковер.
- Полиция по-прежнему остается в недоумении, поскольку один из их служащих, назначенный для наблюдения за кафе и находившийся там во время убийства, открыто признался, что ничего не видел. Предположения, высказываемые в прессе, варьируются от вероятности появления в Ванкувере преступной группировки, что вызвало возобновление борьбы за сферы влияния, до того, что убийство можно приписать йети - снежному человеку, обитающему в окрестностях парка.
- В Эдмонтоне...
«Тело было найдено обескровленным». Селуччи выключил звук и, не мигая, уставился на ведущего программу новостей на канале Си-би-си, продолжавшего беззвучно сообщать спортивные новости. «Йети, тоже мне. Это делорук вампира». Молодого, недавно обращенного вампира, еще только осваивающего навыки охоты. Отрывает головы, чтобы скрыть оставленные по неопытности следы зубов. Фицрой был теперь достаточно силен. Он оставил бы мертвого торговца наркотиками в парке разве что для предостережения остальным. Нет, за всем этим он видел именно Вики.
- Проклятые вампиры, - пробормотал он сквозь зубы, стиснутые так сильно, что у него заломило виски. До знакомства с Фицроем Вики сознавала, что закон - одна из немногочисленных концепций, удерживающих мир от полного хаоса. Насколько это было в ее силах, она уничтожила нескольких двуногих тараканов на городских помойках, но никогда не убивала собственными руками. Фицрой изменил ее взгляды еще до того, как обратил ее.
Вики была жива, но кем она стала? И почему это его совершенно не беспокоит?
Селуччи не хотелось отвечать ни на один из этих вопросов. Экран телевизора продолжал молча мерцать в углу, а он открыл бутылку шотландского виски и приложил методические усилия к тому, чтобы погрузиться в небытие.

* * *

Время текло только потому, что ничто ему не препятствовало.

* * *

Она немного постояла перед домом, наблюдая, как колышутся тени за шторами. Почувствовала стеснение в груди, и если бы не знала себя достаточно хорошо, решила бы, что испугалась.
- Да это просто смешно.
Отерла руки о джинсы - этот жест был продиктован не необходимостью, а привычкой, - и направилась к подъезду. Лучше сразу - как головой в воду.
Стук в дверь оказался громче, чем она того хотела - она все еще не научилась управлять своей силой, - и этот звук эхом прокатился по тихой улочке. Она услышала, как он приближается к двери, сосчитала удары сердца, пока он поворачивал дверную ручку, и постаралась не отпрянуть назад перед внезапно вспыхнувшим ярким светом.
- Вики...
Она почувствовала себя так, словно вечность канула с тех пор, как произносилось ее имя. Прилагая титанические усилия, она постаралась, чтобы голос ее звучал обыденно - и это у нее получилось. Более или менее.
- Похоже, ты не слишком сильно удивлен.
- Я слышал, что вчера ночью произошло с Гоуэном и Моллардом.
- Не более, чем они того заслужили. Не более, чем я должна была воздать им по заслугам.
- В газетах сообщили, что они оба будут жить. Ночную тьму осветила ее улыбка.
- Именно так и было рассчитано. Я хотела, чтобы они жили с этим. - Она снова потерла ладони о джинсы, на сей раз потому, что избавилась от старых долгов. - Мне можно войти?
Селуччи отступил от двери. Она похудела, побледнела и изменила стрижку. Ему понадобилось еще несколько мгновений, чтобы осознать наиболее заметную перемену в ее внешности.
- А твои очки?
- Они мне больше не нужны. - Зато улыбка осталась точно такой же, какую он помнил. - Ты не представляешь, как это здорово!
Закрывая за ней дверь, он чувствовал себя как безногий, обнаруживший, что ноги отросли снова. Дыхание перехватывало в горле, и только спустя пару секунд он смог определить, что странное чувство утраты, которое он ощущает, объясняется отсутствием боли. Словно какая-то деталь, извлеченная из его жизни, со щелчком вернулась на место, и его существование снова скользнуло на прежнюю колею.
- После той ночи в лаборатории я и думать забыла о том, что страдаю этой чертовой прогрессирующей дегенерацией сетчатки, - продолжала она, проходя на кухню. - Ты можешь себе представить вампира, не обладающего ночным зрением? Кусающего по Брайлю... Смешно, правда?
- Ты стала болтлива, - коротко отметил он, когда она повернулась к нему лицом.
- Я знаю. Извини.
Они внимательно смотрели друг на друга, в молчании этом обсуждая вопросы, которые необходимо было решить.
- Генри приносит свои извинения, - произнесла наконец Вики. - Он так и не решился сказать тебе, что вампиры не могут оставаться вместе после того, как завершается обращение.
- Прошло четырнадцать месяцев.
Она развела руками.
- Прости. У меня был медленный старт.
Селуччи нахмурился.
- Не уверен, что понял. Ты что, не сможешь никогда увидеться с ним?
- Он говорит, я сама не захочу этого. Что мы не захотим.
- Подонок, он мог бы мне об этом сказать. - Он запустил руку в волосы. «Генри также хотел, чтобы я передал вам, что год - всего лишь маленький ломтик вечности». Глубоко вздохнув, он стал раздумывать, как бы сам поступил, если бы они поменялись ролями. - Ладно, проехали. Генри мне ничего не должен. К тому же этот сукин сын уже извинился.
Вики поглядела на него с сомнением.
- Вот как? Прекрасно. Я не очень-то верю в его трагическую болтовню про раздельное проживание, даже если мы и не сможем поделить территорию. - Сказано было смело, но она не была так уж уверена, что слова эти на самом деле что-то значат, что ее новая природа позволит ей соблюдать обязательства, не скрепленные кровью.
- Я не собираюсь отказываться от тебя без борьбы.
Генри отвернулся от зарева над городом и покачал головой.
- Ты будешь бороться сама с собой, Вики. Бороться за то, чем ты являешься. Чем мы являемся.
- Ну и что же? - Ее подбородок упрямо вздернулся. - Я не сдамся, Генри, ни за что на свете.
- У него есть мобильный телефон, и он только что, представляешь, приобрел факс. Думаю, теперь будет куда легче поддерживать с ним связь.
- Это меня успокаивает. - Селуччи оперся бедром о кухонный столик и скрестил на груди руки. - Ты никогда не звонила мне.
- У меня не было такой возможности, вплоть до недавнего времени, сначала все складывалось довольно хаотически. А затем... - Вики потерла пальцем край кухонного стола, довольная, что утратила возможность краснеть. - А затем я просто испугалась.
Он никогда прежде не слышал, чтобы она призналась, что чего-то боится.
- Испугалась чего?
Она взглянула на него, и он обнаружил ответ в отчаянном вопросе, светившемся в ее глазах.
- Вики... - В ее имени теперь прозвучал мягкий упрек. «Неужели ты мне не доверяешь?»
- Видишь ли, я теперь совершенно другая, и... Над чем ты смеешься?
Сколько времени утекло с тех пор, как он мог рассмеяться? Чуть больше года, как он полагал.
- Если это - все, что тебя беспокоит, Вики, то должен тебе сказать, ты всегда была совершенно другая.
Отчаяние испарилось, сменившись надеждой.
- Значит, ты не возражаешь?
- Я бы солгал, если бы ответил, что мне не привыкать к этому, но нет, я не возражаю. - Возражать? Не много нашлось бы такого, с чем бы он не смирился, если бы она при этом снова была с ним рядом.
- У нас с тобой все не может быть как прежде.
- Это не должно тебя беспокоить.
- Генри считает, что, может статься, будет еще лучше.
- Мне безразлично, что думает Генри.
- Все будет не так, как у людей - обустроиться, создать семью и воспитывать потомство, как тебе всегда хотелось.
Майк сполз с кухонного столика.
- Не говори за меня, чего бы я хотел. Я хочу тебя.
Она протянула к нему руки, ее зубы мерцали, словно торжественное приглашение на фоне изогнутых в улыбке губ.
В ту же секунду они оказались на полу.
Спустя два часа и двадцать три минуты Вики пристроила голову на его плече, используя его вместо подушки, и уставилась на потолок кухни. Она думала о том, что за последние четырнадцать месяцев смирилась с тем, что должна стать вампиром, порождением тьмы, обитателем ночи, - но не стала им в действительности до тех пор, пока зубы ее не сомкнулись, пройдя сквозь складку кожи Майка Селуччи, и она не впитала его жизнь в свою собственную. Она слизнула каплю пота, текущую по лицу, и ощутила его дыхание, тепло под своей щекой, его запах, окруживший ее.
- О чем ты задумалась? - спросил он, засыпая.
«Вампир. Дитя тьмы. Обитатель ночи».
Потянув руку, Вики откинула с его лба непокорную прядь и улыбнулась.
- Я подумала о следующих четырех с половиной сотнях лет жизни.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 12)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 16)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 24)
  • Глава 15 (Страница 25)
  • Глава 16 (Страница 27)


Таня Хафф

Договор крови

Цикл: "Виктория Нельсон" - 4

 Читать книгу

Аннотация

Частный детектив Вики Нельсон мчится в Кингстон на похороны матери, не подозревая о том, что впереди ее ожидает не традиционная печальная церемония, а очередное расследование. Ибо тело миссис Нельсон таинственным образом исчезло из ритуального зала, а обстоятельства ее смерти весьма подозрительны.Кому и зачем понадобилось, чтобы Марджори Нельсон — живая или мертвая — оставалась в стенах Королевского университета? Какие секреты охраняют наглухо запертые двери его лабораторий? Кто из сотрудников столь тщательно плетет паутину загадок, недоговоренностей, беззастенчивой лжи?Попытка установить истину едва не стоила Вики жизни. Ее единственным шансом на спасение становится незаконный сын короля Генриха VIII вампир Генри Фицрой...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Таня Хафф - Биография

Таня Хафф

На основную страницу

Биография

Канадская писательница Таня Хафф родилась в 1957 году в Галифаксе (в Новой Шотландии). Ее детство прошло в Кингстоне в Онтарио. Первый свой литературный гонорар она получила в возрасте десяти лет, когда «Picton Gazette» опубликовала ее стихи и заплатила ей десять долларов. С 1975 по 1979 год Хафф служила коком в Резерве канадских ВМС. Затем она училась в торонтском Политехническом университете Райерсона (Ryerson Polytechnic University), где получила степень бакалавра прикладных искусств в области радио и телевидения. С 1984 по 1992 год Таня Хафф работала в старейшем североамериканском книжном магазине «Bakka Books», расположенном в Торонто. За это время она сочинила семь книг и девять рассказов, большинство из которых было впоследствии издано. В 1992 году, после 13 лет жизни в центре Торонто, Хафф перебралась в сельский район провинции Онтарио, где и живет до сих пор со своей подругой, писательницей-фэнтезисткой Фионой Паттон (Fiona Patton). Таня Хафф довольно популярна в США. Более всего известна своими фэнтезийными произведениями.