Танит Ли - Пиратика II. Возвращение на Остров Попугаев

1 Танит Ли

Автор выражает сердечную благодарность Кейт Джарвис из Морского музея в Гринвиче.
А кроме того, великолепному клиперу «Катти Сарк» - просто за то, что он есть.
Посвящаю эту книгу моему мужу и другу Джону Кейну, совершившему со мной много увлекательных путешествий под парусами.
С бесконечной благодарностью и любовью.
Правдивая история
о новых удивительных приключениях на просторах дальних морей

ПРИМЕЧАНИЕ АВТОРА

Мир, в котором разворачиваются описанные события, очень похож на наш с вами и все-таки немного отличается от него. Имена и географические названия кажутся знакомыми, но всё же звучат непривычно. Многие имена взяты из старинных книг, другие же являются плодом игры с ныне существующими словами. Все (или почти все) упомянутые места можно отыскать на географических картах, хотя названия их не всегда будут совпадать. А некоторые острова и даже целые страны слегка переместились в сторону.
Следовательно, эту книгу нельзя назвать историческим романом в строгом смысле этого слова, но не является она и сказкой в чистом виде. А происходит действие во времена, которых мы никогда не знали…
И еще два замечания.
1) Франкоспанский язык, на котором говорят персонажи этой книги, взят из параллельного мира и немного отличается от известных нам французского и испанского; переводы тоже выполнены весьма вольно.
2) В нашем мире, как известно, Революция произошла во Франции, а Англия испугалась и вместе с другими странами, в которых устояла монархия, объявила Франции войну.
Незыблемым остается и тот факт, что в любом мире война, начатая под любыми предлогами и в любых целях, - невзирая на то, какие песни слагаются о ней, какие речи произносятся и под какие флаги встают отважные храбрецы, - остается самым страшным бедствием, какое может обрушиться на страну, народ и на каждого человека.
И последнее. Отрывок из поэмы Коулхилла (в нашем мире этого поэта называют Колриджем) известен нам под названием «Сказание о Старом Мореходе».
«Мы хотим достать сокровища, и мы их достанем. Это наша цель. А вы, конечно, хотите спасти свою жизнь, и это ваша цель».
Роберт Луис Стивенсон «Остров сокровищ»
Действие этого романа происходит в близком нам параллельном мире и начинается в году 1723 (тысяча семьсот двунадесять третьем), что в нашем летосчислении приблизительно соответствует 1803 году.

ДЕЙСТВИЕ ПЕРВОЕ
НА БЕРЕГУ

Глава первая

1. Ночные совы

- Фу ты, черт! Клянусь бешеным боровом…
- Да заткнись ты! Погоди, пусть пройдут.
Трое контрабандистов в жаркой летней ночи застыли как вкопанные. За спиной у них высились крутые утесы Драконовой бухты. По сторонам тянулся пологий галечный пляж. А впереди расстилалось ночное море, серебрились под луной воды Свободного Ангелийского Пролива.
Вдалеке на воде что-то мелькнуло.
- Призрак, Тинк! Смотри, это же призрак!
- Тише, Билли.
Глэд Катберт хранил молчание. Ему вспомнилась давняя встреча возле мыса Доброй Надежды. После шторма он вместе со всей командой увидел призрак, который, если верить легендам, давно скитался по тамошним морям. Это был Летучий Голландец. Корабль шел под всеми парусами, озаренный сверхъестественным сиянием. Сейчас им встретилось примерно такое же судно - такое, да не совсем.
Самое странное, на нем не горело ни одного огня.
Черный корабль, с низкой осадкой, трехмачтовый. Паруса тоже черные, или же очень темные, даже при свете луны. Ни одного флага, никаких опознавательных знаков. Мало того - судно было окутано чем-то вроде паутины, грязноватые клочья свисали со снастей и плыли за кормой по серебристой глади воды.
При виде Летучего Голландца Катберту и его спутникам пришло на ум старинное поверье: если команда встретила покинутое судно, значит, кто-то непременно умрет. Так всегда бывало, вспомнил Катберт.
- Что ты об этом думаешь, Глэд? - шепнул ему на ухо Тинки.
- Я-то? - переспросил Катберт. - Откуда мне знать? Но это не призрак. Корабль настоящий. Как пить дать настоящий.
Куда он направлялся, черный корабль без огней? Судя по его курсу, к востоку вдоль берега. Может, даже к Доброделу или Допохорону. Но уж никак не во Франкоспанию. С весны Свободная Ангелия вела с франкоспанцами войну.
На луну набежала туча, судно скрылось вдали.
Возле скал на краю пляжа стояли пони, уже с грузом. Вверх, к Огненным Холмам, вела тропинка.
- Хоть в одном повезло, - сказал Тинки, когда они брели назад по каменистой тропе. - Когда появился этот черный, наша лодка была уже далеко.
Катберт искоса бросил взгляд на Тинки. Вид тот имел самый что ни на есть разбойничий: темные волосы, глаза с хитрецой, засаленная тряпка на шее. Однажды он повстречал Катберта в таверне «Утка и сэндвич» в Харрисе и втянул в контрабандный промысел. Глэд уверял, будто взялся за это дело только ради того, чтобы уйти с глаз долой от супружницы. Он считал, что контрабанда помогает ему держаться поближе к морю. С тех пор, как Артия покинула свой корабль и распустила команду, он места себе не находил.
Возле навьюченных пони сидел Джоллап, контрабандист-фонарщик. В его обязанности входило подавать фонарем сигналы лодкам, идущим к берегу. Облокотившись о бок одного из животных, он звучно храпел. Так бывало всегда.
Тинк пинками разбудил его.
- Да у тебя из-под носа могли весь товар унести!
Они побрели вверх по узкой тропе, петляющей между обрывистыми кряжами. Через двадцать минут, поднявшись на холмы, торопливо огляделись. До наступления весны Огненные Холмы Святого Леонарда и Дракона всегда были тихи и безлюдны. Но с началом войны здесь построили невысокие башни с маяками, готовые подать сигнал, если франкоспанцы затеют вторжение. Неосмотрительный путник рисковал наткнуться на военный патруль Свободной Ангелии. Но от солдат всегда получалось откупиться: поделишься с ними небольшой суммой денег, чаем, кофе, табаком или бренди из вьюков на спине у пони - они тебя и отпустят.
Вдалеке, на дальнем конце гряды, виднелся большой особняк, залитый ярким светом. С минуту Катберт вглядывался в него. Ему до сих пор не верилось, что теперь этот дом принадлежит Артии Стреллби, бывшему капитану пиратов, с которым он ходил по морям. Нынче она стала богатой и знаменитой. Катберт пожал плечами.
Контрабандисты свернули в небольшой овраг, затерявшийся среди густого подлеска, и медленным шагом повели пони к скрытому среди лесов городку Холли-Тауну. Они удалились от моря на добрую милю, и тут Тинки отпустил еще одно замечание насчет странного черного корабля.
- Знаешь, Глэдди, он мне кое о чем напоминает. Об одной истории, которую я слыхал.
- М-да? - хмыкнул Катберт.
- Ну да, клянусь потрохами дьявола. Как там бишь говорилось? Черный корабль, а капитан на нем - женщина.
Катберт промолчал. Он не говорил Тинку, что на корабле, где он раньше служил, капитаном тоже была женщина. Тинк не читал газет, и если когда-нибудь и слыхивал об Артии, то наверняка давно позабыл или вообще не знал, как звали людей из ее команды.
- Говорят, она вдова, - продолжал Тинк. - Сама ходит в черном и свой корабль так же вырядила. Рыскает по морям и ищет пиратов, убивших ее мужа. Глядишь, когда-нибудь и поймает.
Билли сказал:
- Хорошая сказка, Тинки, клянусь бешеным боровом.
- Правда?
Катберт ничего не ответил. Но в недрах его сознания появилась какая-то заноза и принялась зудеть хуже, чем его Глэдис, когда заводилась. Потом эта заноза стала жгучей, как уголек.
Вокруг сомкнулся лес.
Катберт сказал:
- Послушайте, ребята. Я решил. Я ненадолго выйду из дела.
К нему мигом обернулся Тинк.
- Что это на тебя нашло? Выйдешь - потеряешь свою долю, - насупился он.
- Ну и пусть, - Катберт в тусклом свете накрытого фонаря подмигнул Тинку. - Надо повидаться с одной красоткой. Чуешь? А вы идите в Ландон и поделите между собой мою долю.
Тинки кивнул.
- Нет хуже дурака, чем влюбленный.
- Что верно, то верно, - подтвердил Билли.
Тут сонный Джоллап, успевший задремать прямо верхом на пони, что шел впереди, с треском свалился в кусты.
Воспользовавшись суматохой, Катберт пожелал всем удачи и скрылся.
Пробираясь обратно по тропе к обрыву, он не заметил, как Тинки Клинкер с ехидной ухмылкой покосился ему вслед. У Тинки была манера вполголоса бурчать что-то себе под нос. Он всегда находил в самом себе лучшего слушателя и советчика. Так случилось и на этот раз.
- Едешь к своей Артии Пиратике, да, Глэд? Счастливого пути. Мне в Ландоне тоже предстоит повидаться с одной леди, рассказать о черном корабле. А моя леди твоей красотке - злейший враг. Ты этого не знал, правда, Катберт?
Глэд Катберт и впрямь этого не знал. Взбудораженный страшными воспоминаниями, он торопливо шагал по Огненным Холмам к золотистым окнам особняка Артии.

2. Дом над обрывом

Всегда, в любое время, днем и ночью, когда Артия видела свой дом, она испытывала радость пополам с беспокойством. К счастью, этот дом ничуть не походил на особняк ее отца, Ричменс-Парк. Но все равно он был огромный, величественный, с колоннами и резными каменными гирляндами, окруженный десятками статуй. Она долго не могла освоиться здесь.
- Приветствую тебя, Диана, - весело окликнула Артия мраморную богиню охоты, украшавшую постамент. Та, конечно же, не обратила никакого внимания на молодую женщину, неторопливо скачущую на черном коне.
По склонам холма растекались деревья - дубы, кедры, сосны. Под ними протянулся луг, серебристо-серый в лучах луны и расцвеченный желтыми пятнами там, где на траву падал свет. По другую сторону от дома земля была не возделана, деревья росли редко. Из окна открывался вид на темное ночное море, окаймленное длинным мысом.
На террасе работал Феликс. Перед ним в несколько рядов горели свечи, в их сиянии он стоял за мольбертом и писал, склонившись к полотну.
Артия подъехала и остановилась. Феликс, не поднимая головы, приветственно поднял руку.
- Погоди, закончу эту деталь…
Она сидела на лошади и смотрела на него, Феликса Феникса, своего красавца мужа, который спас ее от виселицы. Его уму и храбрости она обязана жизнью.
Счастлив ли он сейчас?
Она не была уверена. Откуда ей знать? Ведь они такие разные. Он с головой ушел в работу, рисует чудесные портреты и пейзажи. Написал даже Артию на черном коне. (Теперь эта картина висит в Ландоне, в Республиканской галерее.) Но Артия назвала своего коня Бушприт. Этим всё сказано. Феликс никогда не любил моря, а теперь и подавно забыл о нем. Но Артия - другое дело. Море стало ее кровью и плотью, въелось в волосы и кожу.
- Посмотри, - сказал он, отступив на шаг от мольберта. - Нравится?
- Само совершенство. Как всегда.
- Ох, Артия. Не надо. Неужели ты и правда так думаешь? Не может быть.
Он стоял у картины, улыбаясь жене. Облако белых волос обрамляло его красивое лицо.
"Почему я не могу успокоиться? - с грустью спросила она у себя. - Почему не могу обрести счастье - здесь, с ним? Я жива! Надо радоваться хотя бы этому - я ведь чуть не погибла.
Артия улыбнулась Феликсу. Она его любит. Надо хотя бы сделать вид, что она счастлива.
- Что ж, сэр, пожалуй, вот это кружево выписано немного тонковато…
- Ты права.
- А эта тень, вот здесь… По-моему, она слишком темная.
- С каких это пор, дорогая моя, ты стала так разбираться в живописи? - нахмурился он.
- Я ведь Артия, - сказала она. - Значит, во мне есть артистизм. Искусство мне не чуждо.
Артия соскочила с коня, и невесть откуда рядом с ней возник расторопный грум. Он взял лошадь под уздцы и отвел в конюшню.
- Спокойной ночи, Бушприт. Спасибо, Бэджер. - Это конюху.
Артия вспрыгнула на террасу и взяла Феликса за руку.
- Картина чудесная. Радует взгляд. Все линии точны. Это счастье - обладать таким талантом, как у тебя. Туда ты и уходишь, если тебя тянет в путешествие, верно? уходишь в работу.
Они стояли рука об руку, озаренные ярким пламенем свечей. Его волосы, белые, как лунный свет, рядом с ее - темными, каштановыми, с пылающей рыжей прядью - в память о взорвавшейся давным-давно пушке. Глаза у него голубые и спокойные, как вечернее небо, у нее - холодные, как стальной клинок. И это словно подчеркивало разницу их натур.
- Ты не счастлива, девочка моя, верно?
Он читает ее мысли. Так зачем лгать?
- Да. Не очень. Но вместе с тобой мне всегда хорошо, Феликс.
- Ты не жалеешь, что мы поженились?
- Ну что ты! Нас соединила сама судьба.
- Да. Конечно. Но это…
- А, это…
Они дружно взглянули снизу вверх на освещенный фасад своего дома. И подумали о том богатстве, которое скрыто внутри. Сотня просторных комнат, дорогая мебель, роскошь…
- Я так долго жил без всего этого добра, - тихо проговорил он.
- А я его никогда не имела. - Она вздохнула. - По мне, на одном хорошем корабле места вполне достаточно.
- Да, милая. Знаю. - Он обвил ее руками, она тоже обняла его. - Что нам делать?
- Сбежать, - предложила она.
- Ангелия тебя никогда не простит. Да и меня тоже - за то, что допустил это.
Правда была на его стороне. Когда Артия стояла на эшафоте под Локсколдской виселицей, народ Свободной Ангелии откликнулся на горячий призыв Феликса. Рискуя собственной жизнью, он убедил революционно настроенную толпу подняться против тирании несправедливого закона. Артия была пиратом, а значит, автоматически приговаривалась к казни; но она никогда никого не убивала, не потопила ни одного корабля. Все ее грабежи совершались при помощи ума и хитрости. Она успела стать всеобщей героиней, когда самоотверженно спасла свою команду от неминуемой гибели, устроив для них побег из тюрьмы. Восставшая толпа одолела представителей закона. Потом на сцену вышел Землевладелец Снаргейл из Адмиралтейства. Оказалось, что он хорошо знал отца Феликса. Он пообещал, что добьется помилования для Артии и сделает сына своего друга богачом. И сдержал слово.
Получив обещанное богатство и завоевав всеобщую любовь, молодые неожиданно для себя обнаружили, что у них теперь есть всё необходимое и даже больше. Им не надо было ничего делать - только жить, как жили до Ангелийской Революции знатные лорды и леди.
Когда они венчались (в смятении и ужасе отказавшись совершить обряд в Ист-Минстерском аббатстве), улицы вокруг крохотной церкви оказались запружены многотысячной толпой. Детей сажали на плечи, чтобы те тоже увидели знаменитую пару. Художники, такие же, как Феликс, вскарабкивались на заборы или крыши и торопливо рисовали их.
- Клянусь звездами, - сказала тогда Артия, - это сильно напоминает мне день моей казни.
- Большое спасибо, - отозвался Феликс, и они вместе рассмеялись.
Им пришлось скрывать от широкой публики свое новое местожительство. Несмотря на это, время от времени к ним являлись незваные гости. Они просили автографы, хотели зарисовать Артию, Феликса, даже лошадей и кроликов, в изобилии водившихся в окрестных рощах.
Когда была объявлена война, которую все давно ждали, всё изменилось. Солдаты выпроваживали досужих зевак, утверждая, что они могут оказаться шпионами «лягушатников» - так с недавних пор называли франкоспанцев.
Однако время от времени правительство или Адмиралтейство вызывали Артию и Феликса в Ландон. Они ездили в душных каретах по запруженным толпой городским улицам, посещали навевающие зевоту званые вечера, произносили заказные речи (у Феликса это выходило обворожительно, а у Артии - профессионально: она по актерской привычке легко заучивала тексты наизусть). Оба до глубины души ненавидели эти визиты.
Во время этих вынужденных экскурсий они иногда встречали людей из команды Артии - всех, кроме Честного Лжеца: говорили, что он отдал концы где-то в Вест-Энде. Команда первое время тоже купалась в лучах славы. Все актеры - Эйри, Питер и Уолтер, а особенно Дирк и Вускери - играли свою роль с душой и не терзались сомнениями. Но вскоре Эбад отправился в путешествие, послав Артии малосодержательное письмо. Глэд Катберт, единственный из них, кто не был актером, в конце концов сбежал куда-то на побережье и сделался контрабандистом.
Свин, самый чистый пес в Ангелии, тоже исчез. После помилования Артии его больше никто не видел.
А Планкветт…
- Осторожнее! - воскликнул Феликс.
- Берегись попугая!
Оба, не разжимая рук, торопливо пригнулись, чтобы избежать столкновения с зелено-красным крылатым вихрем.
Планкветту особняк очень нравился. Попугай летал из комнаты в комнату, иногда скрывался из виду на целые дни, оставляя на память о себе только следы в виде помета и оброненных перьев на шторах, креслах и мраморном полу. А иногда порхал по веткам в парке. Появлялся он в самые неожиданные моменты. Глядь - а он уже восседает, прикрыв один глаз, на голове у какого-нибудь греческого бога или каменного грифона.
Сейчас Планкветт выпорхнул из парка, пронесся среди черных деревьев, окружавших дом. Захлопав крыльями, уселся над Феликсовым полотном, склонил голову и клювом проковырял аккуратную дырочку в безупречном голубом небе.
Артия крикнула на него. Феликс пожал плечами.
- Восемь генералов! - заверещал Планкветт. - Рад вас видеть.
- Что бы это значило? - поинтересовался Феликс, почесывая птице головку измазанным в краске пальцем.
- А вот что, - ответила Артия, оборачиваясь к обрыву.
К ним кто-то спешил, размахивая одной рукой, словно старая ветряная мельница.

* * *

Около полуночи Артия сидела за столом в библиотеке. Комната была полна роскошных книг, к которым хозяйка за всё это время ни разу не прикоснулась. Их открывал только Феликс да кто-нибудь из слуг, любивших читать. Вот и сейчас одна горничная сидела у открытого окна, углубившись в роман о любви и шпагах.
На столе лежало письмо Эбада.
«Дорогая моя Артия, капитан и дочка!» - Когда Артия прочитала эту строчку впервые, у нее потеплело на душе. Ей нравилось считать Эбада Вумса - чернокожего актера, бывшего раба, утверждавшего, что он происходит из рода египтийских фараонов, - своим отцом. Конечно, он ей не настоящий отец. Но он любил ее мать, а та любила его. А о настоящем отце - Джордже Фитц-Уиллоуби Уэзерхаусе - Артия даже не вспоминала. Да он этого и не заслуживал.
Однако следующие строчки - и тогда, в первый раз, и сейчас - мгновенно стерли улыбку с ее лица.
«Знаю, Артия, ты не нуждаешься ни в защите, ни в заботе. Но, клянусь бом-брамселем, если тебе надо будет опереться о сильное плечо, у тебя есть Феликс. Ни один мужчина не позаботится о тебе лучше, чем он».
Глядя сейчас на это письмо, Артия спросила себя: а не ревнует ли Эбад? Отцы часто бывают ревнивы. Но нет, вряд ли. Эбадайя Вумс никогда не опустится до мелочной ревности.
"Артия, я уезжаю. Ненадолго. Не беспокойся обо мне, путешествие не принесет ни бед, ни славы. Но вся эта ландонская жизнь - пиры и парады, шум и гам - мне изрядно надоела. Не люблю я играть перед толпой самого себя. Слава - вещь обоюдоострая. Увидимся на Рождество, а может быть, и раньше.
Навсегда твой, столь искренне, сколь переменчиво море.
Э. Вумс".
- Папа, как же с тобой нелегко, - тихо проговорила Артия, глядя на письмо. - Когда мне очень нужно поговорить с тобой, ты раз - и исчез.
Горничная у окна со вздохом подняла отрешенные глаза.
- До чего же хороша книжка, госпожа Артия.
- Хорошо, Джейн, но не надо звать меня госпожой. Просто Артия.
«Но таков теперь мой титул, - подумала она. - Феликс - Землевладелец, а я - Землевладелица. Запертая на суше».
Потом ее мысли вернулись к Катберту, навестившему их сегодня вечером.
Он ворвался на лужайку, как буря, как Планкветт. Только Глэд был растрепан гораздо сильнее. Его усадили, Феликс налил кофе. Сказали, что рады ему, что он должен заходить почаще.
Глэд Катберт сидел за столом, сильный и загорелый, тяжело дышал. Потом выложил напрямик:
- Прошлой зимой, сразу после того, как мы спаслись от петли, кэп, я сидел в таверне у Двух Церквей, близ Роухэмптона, и слыхал байку. Может статься, всё это вранье. Я и думать забыл. Но вчера ночью я видал тот самый корабль.
- Корабль? - переспросила Артия. - И что тут удивительного? Здесь же побережье, мистер Катберт.
- Кэп, этот корабль не такой, как другие. Зовется он «Вдова», и капитаном на нем тоже вдова. Звать ее Мэри Ад - а раньше она носила имя Мэри Адстрём, по покойному мужу. Пираты убили его у берегов Скандинавии.
Артия села, небрежно закинув длинные ноги в брюках и сапогах на перила террасы.
- Я никогда не слышала этой байки, Катберт, - сказала она.

1 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 2

- Ее мало кто слыхал. Говорят, рассказывать ее - дурная примета.
- Тогда…
- Нет, капитан Артия. Вы должны знать.
- Почему?
- Вот об этом я и толкую. Пиратом, зарубившим Мэриного благоверного, был Золотой Голиаф.
Артия выругалась. Торопливо взглянула на Феликса. Его лицо стало бледным, как белая краска на палитре. О Голиафе даже после смерти шла дурная слава. При жизни он ограбил и потопил несчетное множество судов, и все, кто на них был, - мужчины, женщины и дети - нашли свою смерть в морской пучине. Дядя Феликса тоже погиб от руки Голиафа. Это подкосило отца, и он вскоре скончался. Тем временем в пиратский промысел включилась единственная дочь Голиафа. Она была столь же порочна, как он, а иногда Артии казалось - она еще во сто крат хуже отца. Малышка Голди…
- Это наши давние враги, Катберт, - тихо молвил Феликс Феникс. - К чему ворошить прошлое? Столько воды утекло.
Катберт медленно покачал головой.
- Нутром чую, Феликс. Знаешь, некоторые люди костями чувствуют, что будет дождь. Вот и я так же. Эта байка… От нее у меня шея ноет, как будто над головой снова петля качается. И ребра болят, словно пуля в груди засела.
- Тогда рассказывай, - велела Артия. - Я хочу знать всё о вдове Мэри Ад.

3. Сказки и легенды

К атберт поведал легенду о Мэри Ад Артии и Феликсу, а три дня спустя Тинки Клинкер рассказывал ее другой юной женщине.
Тинки всегда считал Малышку Голди прелестным существом: густые черные кудри, щечки свежие, как яблоневый цвет, зеленые глаза. Но он скорее согласился бы поцеловать ежа. В колючую спину.
- Клинки, ты хочешь мне что-то сказать? - спросила она гостя, когда слуга проводил его в гостиную. Она всегда коверкала его имя, называла Клинки Тинкером. Разозлить хочет, понимал Тинки, но никогда не попадался на крючок. Даже в самых безобидных шутках Малышка Голди страшно, смертельно опасна. И у нее могущественные друзья.
- Может статься, и так, госпожа Голди. Я и сам точно не знаю. По свету много разных баек ходит…
- При твоем роде занятий ты их частенько слышишь, - лениво бросила она, прикрыв глаза, словно кошка, играющая с мышью. Но Тинки - он отлично это понимал - был скорее крысой, чем мышью, а следовательно, достойным противником для этой своенравной ведьмы.
Познакомился он с ней, когда в очередной раз доставлял в дом судьи контрабандные товары. Судья, законник Знайус, любил покупать вещи по дешевке, хотя не знал нужды ни в деньгах, ни во власти. Скупердяй несчастный. Голди, капитан пиратов, жестокая королева Семи Морей, избежала виселицы только потому, что принялась на суде строить Знайусу глазки, и этот старый дурак счел ее невиновной.
Теперь она жила у него в доме на правах воспитанницы. Бывшая морская волчица, привыкшая разгуливать в шелках и перьях, со шпагой на боку и пистолетом за поясом, стала одеваться как скромная горничная; убранные лентой волосы, с каждой неделей становившиеся всё длиннее и пышнее, лежали на плечах аккуратными локонами.
И только очень внимательный взгляд мог различить на правой щеке, над верхней губой, крошечный крестообразный шрам, оставленный острой шпагой Артии Стреллби, Пиратики.
Но Тинки знал, что не проходит ни дня, а может быть, ни часа, чтобы Голди не разглядывала в зеркале эту отметину, вскипая от злости и горя жаждой мщения.
Тинк предложил Малышке Голди свою помощь в первый же день, когда увидел ее и провел пять минут с ней наедине.
Она ответила, что ни в чем не нуждается. Великодушный покровитель, судья Знайус, защищает ее от невзгод, точно каменная стена. Однако она шепнула, что в один прекрасный день, вероятно, попросит Тинки о небольшой услуге, и сказала, что ей будут интересны любые новости, какие он принесет.
В оправдание этих долгих бесед она соврала судье, что уговаривает Тинки снизить цену на контрабандный кофе и бренди. Безмозглый скряга охотно поверил ей.
Тинки сел только после ее приглашения.
- Вы слыхали когда-нибудь о корабле под названием «Вдова»? В те дни, когда ходили по морю, конечно.
Голди пожала плечами.
- Клинки, я была рабыней на отцовском судне. Не помню. - Очередная ложь, одна из тех, которыми она пичкала Знайуса. Остальные прекрасно знали, что она восхищалась покойным отцом.
- Ну, раз уж вы упомянули вашего достопочтенного папеньку, разрешите сказать, что та легенда о черном корабле Вдовы имеет к нему прямое отношение. Она связана с его смертью.
Голди подняла на Тинки широко распахнутые глаза.
- Каким образом?
- Видите ли, госпожа Голди, хоть за Голиафом и гонялась половина франкоспанского флота, хоть они и потопили его корабли, но легенда рассказывает, что ваш папенька, благодаря своей невероятной хитрости, остался в живых.
Голди встала. Ее лицо стало серым, красивые губы искривились.
- Ты хочешь сказать… что мой отец… жив?
Тинки едва не причмокнул. Забавно было видеть, как ведьма корчится, будто на сковородке. Он промолвил:
- Об этом я вам и толкую.

* * *

Пиратская флотилия Голиафа, в том числе его собственный флагман под названием «Враг», разнесенная вдребезги пушечными выстрелами франкоспанцев, пошла ко дну у берегов Индеи.
Сам Золотой Голиаф, раненный мушкетной пулей в левую руку, все-таки ухитрился отплыть подальше от кораблекрушения. О команде он не беспокоился. Они ничего не значили для него. Для Золотого Голиафа люди были инструментом, предметами обихода - вроде подушки или блюдца, полезными или не очень. А если что-то из утвари разобьется или сломается - всегда можно найти замену.
На темных волнах качались доски, весла, бочки. Голиаф уцепился за груду обломков, спрятался под ней и поплыл, стараясь как можно реже поднимать голову над водой.
Молотя по воде ногами, он медленно удалялся от франкоспанских военных кораблей. В воздухе пеленой висел пушечный дым, франкоспанцы уже праздновали победу. Когда спустились сумерки, он уплыл далеко за пределы видимости и, как гласит легенда, громко смеялся, вскарабкавшись на свой дощатый островок. Ему всегда дьявольски везло. Теперь надо было только дождаться, пока мимо пойдет судно.
Вскоре он заметил среди океанских просторов одинокий корабль. Тот медленно приближался с востока, неся на мачтах молодую луну, стройный, низкий парусник, вероятно, направлявшийся в Арабийские моря от берегов Катая. Будь у Голиафа собственный корабль, он бы с удовольствием ограбил этого торговца, но сейчас ему приходилось играть роль несчастного, который случайно упал за борт и оказался брошенным на произвол судьбы бессердечным капитаном. (Он и сам точно так же покинул бы недотепу, барахтавшегося за бортом.)
Черный корабль подходил все ближе и ближе. Голиаф решил плыть ему навстречу. Может, раз уж море такое спокойное, он сумеет уцепиться за корпус, как моллюск. Он всегда держал при себе пару абордажных крюков. Может, удастся даже захватить корабль, если команда на нем небольшая, - до сих пор ни на палубах, ни выше он не заметил ни одного человека…
Был ли Голиаф суеверен? Верил ли он легендам океана? Судя по рассказу Тинки, вовсе нет.
В тот самый миг, когда Голиаф решил пуститься вплавь, приближающийся корабль отвернулся от него, словно высокомерная девица, и направился прочь.
- Тогда Голиаф проклял этот корабль, - торжественно возгласил Тинки. - Вы же знаете, госпожа. Он не любил, когда выходило не по его.
А черный корабль становился все меньше и меньше. Голиаф опять улегся на доски, превозмогая боль в раненой руке и насылая на парусник чудовищные проклятия. Ну да ничего, придут и другие суда. В здешних местах морские пути оживленные.
Через несколько минут он почувствовал, что доски под ним как будто кто-то дергает. Он перегнулся через край и увидел, что его плот запутался в клубке водорослей.
О чем подумал тогда могучий Голиаф? Плавучие водоросли не редкость на Семи Морях. И ничего особенного в них нет. Он склонился, достал свой нож, которым перерезал немало глоток, и принялся рубить черные пряди.
Но они оказались крепкими. При слабом свете луны он вгляделся в волны и понял, что настоящие водоросли такими не бывают. Он ощупал их рукой, приподнял навстречу лучам луны и присвистнул.
Он увидел гигантскую сеть необычного плетения, усеянную какими-то склизкими стручками и усиками, похожую на настоящую морскую траву. Наверное, рыболовная, подумал Голиаф. Какой-то болван с черного судна упустил…
Однако громадная сеть дрейфовала не сама по себе. Она тянулась за кормой таинственного корабля. Тинки продолжал свой рассказ:
- «Ну и повезло же мне», - подумал ваш папенька. Нити опутали его и тянули прямо к борту уходящего вдаль призрака.
Голди не сводила с Тинки пылающих зеленых глаз. Перед ее взором стоял Голиаф, пойманный в сеть, точно беспомощная рыба.
- Это был корабль Вдовы. Догадываетесь?
Голиаф расслабился, улегся на своем плоту и стал ждать. Доски мягко стукнулись о борт, и сильные руки матросов в мгновение ока втащили его наверх. Ему и карабкаться не пришлось.
На палубе не горело ни одного огня. Не было фонарей на носу и корме. Над головой громоздились темные паруса, не расцвеченные даже белыми силуэтами черепа и скрещенных костей.
А вокруг ждали люди - темные, как тени.
«Добрый вечер, ребята», - окликнул их Золотой Голиаф.
Но никто ему не ответил.
Тут из безмолвной толпы моряков вышла женщина. Она скользила над палубой, как судно над волнами.
- Мэри Ад - вот как ее звали. Ее муж был богатым купцом, владел тремя кораблями. Однажды у берегов Скандинавии его встретил ваш папенька. Он забрал всё золото, перебил всех людей и поджег корабли. Все три затонули. Когда слух об этом дошел до Мэри, она сказала: «Я теперь вдова. На последние деньги я построю еще один корабль. И он тоже будет „Вдовой“».
Мэри Адстрём сдержала слово. Когда судно спустили на воду, она наняла команду из людей, сведущих в мореплавании - и во многих других вещах.
Эту историю Мэри своими устами поведала Золотому Голиафу, когда он стоял на палубе, в луже крови и морской воды.
- Из-за тебя мне ничего больше не осталось, - сказала она, - кроме как искать по морям пиратов и счищать их с липа земли, словно гнусные бородавки.
- Счищать? - переспросил Голиаф, не теряя бодрого расположения духа. - То есть убивать?
- Да. Именно убивать. Немало подонков стерла я со страниц книги жизни. Но я их не грабила, даже если у них было чем поживиться.
- Ну и веселая же ты пиратка! - расхохотался Голиаф.
- Ничуть, - ответила Мэри Ад. - Я Ангел Мщения. И до сих пор не думала, что когда-нибудь судьба сведет меня с тобой. Но, как видишь, мы встретились.
Голди села в кресло. С минуту грызла палец, потом поняла, что испортила ноготь. Перестала.
- Она…
- Убила его? Да. Так гласит легенда.
Краски вернулись на лицо Голди. Она сказала:
- Мы опять пришли к тому же. Он все-таки мертв.
- Всё дело в том, как она убила его, - прошептал Тинки.
На миг растерявшись, Голди стала похожа на обычную девушку. Но уже через секунду она прорычала:
- Ну и как же?
- Никто об этом не говорит. Известно только - он принял страшную смерть.
Голди вскочила, проворная, как змея, сняла туфлю и швырнула в него. Туфелька, хоть и сшитая из мягкого атласа, имела острый каблучок, и он угодил Тинки прямо в лицо.
- Тогда откуда ты всё это знаешь? Говори, мерзавец!
Тинки съежился, потирая расквашенный нос.
- Потому что я своими глазами видел корабль Вдовы! Всего три ночи назад, у берега, близ Харриса.
- Видел? Да что ты понимаешь в кораблях?
- Уж этот-то я ни с каким другим не перепутаю. И остальные тоже видели. - Тинки неуверенно замолчал. Ему не хотелось признаваться, что один из его спутников тесно связан с Артией Стреллби, смертельным врагом Голди.
Но Малышка Голди и без того рвала и метала.
- Что мне проку от твоей болтовни? - завизжала она. - Все твои рассказы - вранье и бахвальство! Будь ты у меня на корабле, я бы с тебя шкуру заживо спустила и скормила собакам!
Тут ее вопль внезапно оборвался.
В коридоре послышались тяжелые шаги. Без лишних предисловий судья Знайус распахнул дверь и встал на пороге - высокий и суровый.
Тинки вскочил на ноги, принялся раскланиваться и что-то лепетать. Голди плюхнулась обратно в кресло и томно приложила ладонь ко лбу, обрамленному черными локонами.
- Что это за непристойный шум? - вопросил судья Знайус, которого в отдельных кварталах именовали Всезнайусом, а чаще Незнайусом.
- Он говорит, - прошептала Голди, - что мой отец жив.
Тинки поморщился, глядя в роскошный ковер.
- Чушь собачья.
Законник хмуро оглядел обоих и вынес вердикт.
- Этот человек - негодяй. Голди, ты не должна разговаривать с ним. Прочь отсюда, мерзавец. Твоя плата в кухне. Никогда больше не смей подниматься в верхние комнаты.
Тинки поспешил унести ноги. Только на лестнице он позволил себе отпустить в адрес судьи пару сочных слов. Однако Тинки знал, что видит Малышку Голди не в последний раз.
В эту минуту судья Знайус с потемневшим лицом грозно склонился над своей воспитанницей.
- Я не ожидал от тебя, Голди, такого поведения. Не думал, что ты будешь кричать, как грязная уличная девчонка. Я и так уже сыт по горло шумом и глупостями. Недавно моя карета целый час простояла в толпе на Пэлл-Мэлл. Что за неразумная мода пошла - наряжаться пиратами! Весь город сошел с ума. Пиратомания - вот как называет это «Ландон Таймс». Чудовищное сумасбродство!
- Ох, простите, сэр, я ни в коем случае не желала вас огорчить. Но, услышав имя Голиафа, я так испугалась…
- Женщина должна всегда держать себя в руках. Особенно если у нее такое происхождение, как у тебя.
Голди смотрела на него снизу вверх огромными глазами, печальная, трепещущая от одной мысли о том, что прогневила его, и видела, как ее красота снова туманит ему голову.
- Хоть Голиаф и был тираном, сэр, все-таки он приходился мне отцом. А отец всегда занимает особенное место…
- Да… да. Хорошо. Я прощаю тебе твою оплошность.
Через двадцать минут у себя в спальне Голди методично всаживала крошечный кинжал, оставшийся с пиратских времен, в середину небольшого портрета судьи Знайуса, выполненного каким-то художником. (Она выпросила этот портрет у судьи. Когда он однажды спросил, где же рисунок, Голди сказала, что всегда носит его при себе. И добавила, что он совсем истрепался от ее поцелуев. На самом деле изображение страдало только от ударов кинжалом.)
Выплеснув злобу, Голди села писать письмо еще одному своему доброжелателю - капитану. Она познакомилась с ним, оказавшись пленницей на борту его военного корабля «Бесстрашный». Капитан Нанн, которому поручили доставить в Ангелию пойманных пиратов, был молод и недурен собой. Он попал под влияние коварной красотки точно так же, как достопочтенный судья Знайус, если не сильнее. Голди рассказала капитану Нанну о пиратских картах - намекнула, что прихотливые течения вокруг Острова Сокровищ рано или поздно вынесут их на берег. Может быть, капитан был околдован не столько самой Голди, сколько мечтами о кладах.
Голди решила, что ждала уже достаточно долго. С нее довольно! В этом ее убедила легенда, рассказанная Тинком. После суда и освобождения ей приходилось вести себя очень осторожно. Боже мой, до чего же ей осточертело ублажать Знайуса и носить это платье. Но теперь с этим покончено!
Голди запечатала письмо и выпрямилась. Его может отнести поваренок, он всегда рад заработать серебряную монетку - к счастью, капитан Нанн позаботился, чтобы его подруга не лишилась всех своих пиратских богатств.
Потом из далекого прошлого донесся голос отца, такой знакомый, такой пугающий: «Эй, Малышка Голди! Ах ты, моя радость!»
Она откинулась на спинку кресла, прижав кулаки к губам.
Голди боялась отца. Ненавидела. Трепетала перед ним. Он был безжалостен даже к своим родным, считая их такой же утварью, как и всех остальных. (Подумаешь, разобьется, сломается - не жалко.)
Дочь пирата обернулась и еще раз проткнула судью Знайуса кинжалом. Сейчас она видела перед собой не его, а Голиафа. Если бы законник в эту минуту мог лицезреть свою воспитанницу, он не счел бы ее красивой.

* * *

В глубине темного переулка Тинки схватил поваренка за горло.
- Дай-ка поглядеть.
- Но оно запечатано…
Тинки пропустил его слова мимо ушей. Зажег свечку и посмотрел на нее сквозь бумагу, старательно разбирая слова.
Он не умел читать. Но давно развил в себе потрясающее умение запоминать очертания букв и слов. А в таверне «Кружка и треска» найдется человек, который растолкует ему их смысл.
Тинк давно заподозрил, что бывшая пиратка Голди хранит ключ к таинственным богатствам. Потому-то он и держался поближе к ней.
Сегодня он сумел ее поразить. И, может быть, сундук с сокровищами наконец-то приоткроется.

Глава вторая

1. Виляя хвостом

"Йо-хо-хо!
И бутылка рома!
Да пошли они все кашалоту в брюхо!"
- Хороший у тебя голос, Эйри О'Ши. И настроение, видать, тоже хорошее, - сказал бармен в «Кофейной таверне».
- Да, дружище. Опять выступаем, на радость Адмиралтейству. Еще одна демонстрация командного духа.
Эйри, бывший второй помощник капитана, плававший на знаменитом «Незваном госте», опрокинул последний стаканчик угольно-черного напитка и вышел на улицу. Одет он был, конечно же, пиратом и с ног до головы увешал себя звенящей мишурой: медальонами, золотыми мухурами, ножами, патронами, серебряными эполетами. Но ни в таверне, ни в городе он не выделялся из толпы, потому что точно так же нарядились все до единого посетители и немалая часть гуляк на ландонских улицах - не говоря уже о женщинах, детях и животных.
Не пройдя и двадцати шагов, Эйри наткнулся на добрый десяток прохожих с кортиками и в шляпах с плюмажем, у троих к плечам были приклеены попугаи, один нес на голове настоящую птицу. Еще он встретил двух ручных обезьянок с миниатюрными шпагами на поясах и ломовую лошадь в треуголке с пером и с черной повязкой на глазу.
Эйри взирал на них с добродушным презрением, как преуспевающий профессионал на жалких любителей. А что еще оставалось делать? Той весной Ландон захлестнула пиратомания, и началась она примерно в те же дни, когда монархистская Франкоспания объявила республиканской Ангелии войну.
На Шутерс-Лейн Эйри повстречался с Дирком и Вускери, Соленым Уолтером и Соленым Питером.
Дирк и Вускери открыли здесь небольшой театр, но, по правде говоря, все попытки заинтересовать широкую публику тем, что Дирк подразумевал под культурой, оказались напрасны. Люди хотели одеваться пиратами и видеть на сцене пиратов. Поэтому Вуску, как и раньше, приходилось ставить пиратские спектакли. Хотя девушка, игравшая Пиратику, - роль, которую раньше исполняла Молли, - по утверждению Дирка, никуда не годилась.
- А Артия играть не станет, и думать нечего. Я ее и попросить-то боюсь.
- Посмотри, сколько билетов продано на вчерашний спектакль, - возопил Уолтер, как только увидел Эйри. - В зале было три человека и голубь.
- Надо починить крышу, - подхватил Вускери, крутя черный ус. - Через дыру голуби и лезут. А заодно и кое-кто из зрителей, а денег при этом не платят. Да еще и эта новая антипиратская организация - пикетируют по вечерам театр и никого не впускают, даже если люди хотят попасть.
- Подумать только, - заметил Дирк, когда все трое зашагали по Масляной улице. - Мы могли стать богатыми, как франкоспанские короли. Но ничего у нас не вышло.
- Скажи еще спасибо, что на виселицу не попали, - отозвался Питер. - Вот куда приводит шальная удача. Послушай меня, Вускери, давай выучим этих голубей на почтовых, может, хоть немножко подзаработаем.
Наступило молчание. Друзья брели всё медленнее - каждый вспоминал, как недавно чуть было не стал богаче всех королей на свете. В большом сундуке на Острове Сокровищ они нашли множество карт, ведущих к кладам, но когда на горизонте показались военные корабли, их пришлось выбросить в море.
- Ну и ладно, - подытожил Вускери. - Зато мы до сих пор все вместе. Эйри, ты слыхал что-нибудь об Эбаде?
- Нет. Он как сквозь землю провалился.
Лица друзей помрачнели, даже взбодрившийся от кофе мистер О'Ши приуныл. Дирк сказал:
- Думаю, она там тоже появится. На вечеринке в Адмиралтействе. Честно говоря, диву даюсь. Не понимаю, зачем Артия туда ходит. Уж она-то в бесплатном угощении не нуждается.
- Да, - вздохнул Эйри. - Зато мы за дармовой кусок мяса будем вилять хвостами, как собаки.
Получив состояние от Землевладельца Снаргейла, Артия и Феликс предложили каждому из своей команды щедрое вознаграждение. Но актеры отказались. Когда тебе просто дают деньги - это совсем не то. Хотя может быть, подумал сейчас Вускери, стоило взять их у Артии взаймы - починить крышу в театре.
- А Честный? - спросил Питер. - Где он сейчас?
- А Свин, старый пес, он-то где?
- А наш славный корабль, дивный «Незваный гость»…
Все трое хором застонали.
- Пришвартован на верфи, разбитый в щепки.
- Разве это судьба для доброго судна? - вздохнул Эйри. Кофейный кураж окончательно выветрился из его головы. Вускери вытер глаза. Дирк разглядывал тщательно отполированные ногти. Питер взъерошил своему брату Уолтеру рыжие волосы, как будто утешая.
Еле волоча ноги, они свернули к Адмиралтейству.

* * *

Предыдущая страница 2 Следующая страница


3 Танит Ли

Послание от Снаргейла пришло в дом над обрывом рано утром.
Артия получила его за завтраком в восточной гостиной, где Феликс и Катберт читали «Таймс».
- Только и твердят о таинственном храбреце, который спас революционеров от гнева королевской Франкоспании, - ворчал Катберт.
- Его прозвали Пурпурным Нарциссом, верно? - Не успел Катберт ответить, как вмешалась Артия:
- Нам письмо от Снаргейла.
- Опять придется ехать в город, - вздохнул Феликс.
- Вернусь-ка я лучше к моей контрабанде, - сказал Катберт. (Он заночевал в гостях и до утра проворочался на жаркой, широкой кровати с балдахином. Его терзали страшные сны о том, что Глэдис не хочет ни побраниться с ним, ни приласкать его и вместо этого уходит в море на черном корабле - убивать пиратов.) - Раз уж вам всё равно.
Но Артия сказала:
- Погодите, мистер Катберт. Я думаю… - Она окинула мужчин внимательным взглядом. - Думаю, тут совсем другое дело.
- Какое? - спросил Феликс.
Артия прочитала вслух письмо Снаргейла.
- "Как Вы наверняка знаете, мы находимся в состоянии войны с Франкоспанией. Наши корабли не подпускают врагов близко к берегам, а наши отважные солдаты пользуются каждым удобным случаем, чтобы завязать с ними бой. Мы должны по всему миру наносить врагам Ангелии удары - точные, хорошо организованные.
В связи с этим Ваше мастерство, морской опыт и почти волшебные навыки в разбойничьем искусстве могут снова найти применение, на этот раз послужив не только Вашей пользе, но и благу всей страны. Свободная Ангелия сбросила цепи. Франкоспания же до сей поры носит оковы. Приглашаю Вас, Артия Стреллби, посетить Адмиралтейство, чтобы при личной встрече обсудить этот вопрос. Вместе с Вами приглашается и вся Ваша бывшая команда. Позвольте заверить Вас и всех Ваших спутников, что речь идет не о рутинном торжественном ужине. Вас, Артия Стреллби-Феникс, коснулась Рука Судьбы".
- Ух ты, - воскликнул Катберт. - Ловко этот малый умеет складывать слова. Что всё это значит? - поинтересовался он.
- Это значит, - сказала Артия, - что мы опять идем в море. Это ясно как дважды два. А в остальном - кто знает? - Она увидела, что Феликс смотрит на нее очень серьезно, нахмурив черные брови. Она до сих пор удивлялась: черные брови, черные ресницы - а волосы белые! - Не паникуйте, сэр. Если хотите, я могу оставить вас здесь. Мне будет не хватать вашего любезного общества, но я не хочу доставлять вам неприятности.
- Мне? Неприятности? Артия, ради бога…
- Море никогда не было по-настоящему твоим, - сказала Артия.
Феликс густо покраснел. Это случалось редко. И даже шло ему.
Катберт встал.
- М-да. Пойду-ка я погуляю вокруг террасы… - К его удивлению, Планкветт последовал за ним, усевшись на плечо. - Море… - проговорил Катберт, глядя вдаль, за мыс Огненных Холмов. Уходя, он слышал, как закипает Феликс и как Артия хранит ледяное спокойствие.
Планкветт тихонько ворковал, словно успокаивая своего спутника. Видимо, он подслушал эти звуки у местных голубей.
Через некоторое время с грохотом опрокинулся стул.
Феликс вскочил, взметнулась волна белых волос.
- Никакого с ней сладу! - он подошел к Катберту и тоже устремил взгляд в море, синеющее под бирюзовым летним солнцем.
Вдалеке, едва заметный, прошел морской патруль. Он плыл на юго-восток - высматривать франкоспанских захватчиков. А на Холмах Катберт разглядел патруль ангелийских солдат, направляющийся к ближайшей сторожевой вышке.
- Нелегкие наступили времена, - заметил он.
Феликс тихо сказал:
- Что бы ни предложил Снаргейл, она не откажется. Если это означает возвращение туда. К воде, к приключениям и опасностям. Для Артии в этом дыхание жизни.
- Тогда отпустите ее.
- Отпустить?! Ха! Думаешь, я смог бы ее остановить?
- Ну… - протянул Катберт, - кому же еще это под силу, если не вам?
- Мне ее не остановить. - Глаза Феликса были полны гнева и боли. Катберт давно не заставал его таким. - Я не смогу помешать ей свернуть себе шею.
- Однажды вы уже спасли ее шею от веревки, я это своими глазами видел.
Феликс похлопал Катберта по плечу - тому, на котором не было Планкветта, - и поплелся обратно на террасу. Войдя, он обнаружил, что Артия уже ушла в дом. Планкветт оставил Глэда Катберта и полетел подбирать крошки хлеба и мяса.

* * *

В конце концов Катберт все-таки отправился вместе с ними. Его соблазнили разговоры о морях и кораблях. Он сказал себе, что остался поддерживать мир между Феликсом и Артией. Но они не ссорились. Она, подперев голову руками, размышляла о грядущем морском походе. Феликс сидел бледный и подавленный. А Планкветт спал у Артии на коленях.
Быстроходную, изящную карету мчала четверка сильных лошадей. (Артия хотела поехать верхом на Бушприте, но, взглянув на исстрадавшегося Феликса, решила отправиться в карете, как при обычных поездках в Ландон.)
Путешествие было приятным. Они пронеслись через Сенлак, место славной битвы, мимо аббатства и старинного памятника последнему ангелийскому королю, долго блуждали по полям и тропинкам, по изумрудным лесам. Остались позади Вэддлхерст и другие деревни. Когда сгустились сумерки, карета остановилась возле таверны у Семнадцати Дубов. Здесь они заночевали - и Катберт чувствовал себя намного лучше на грязном, узком, соломенном матраце, комковатом, как плохая овсянка. На заре опять отправились в путь. Миновали Кубок Сидра, Ирис-Таун, Эвлингем и Зеленый Приют. К обеду добрались до Нового Креста и ровно в два часа въехали в Ландон.
Беседы не получалось.
Феликс в ту минуту думал о своем отце Адаме, Артия - о матери Молли Фейт, первой Пиратике. Родителей уже давно не было с ними. Катберт мечтал о добром ужине, которым их угостят в Адмиралтействе в четыре часа пополудни, а еще - и он ничего не мог с собой поделать - о море. Что и говорить, чистое сумасбродство.

* * *

Дома в Мэй-Фейре были белые, как мороженое, с новомодными блестящими окнами, и в тот день, около половины третьего, из одного такого дома выбежал желтый пес, чистый как стеклышко и с сытным завтраком в животе.
Однако в пасти он все-таки что-то держал.
Большую-пребольшую кость.
Не выпуская косточку из зубов, он затрусил по улице, под ногами у гуляющих джентльменов в пиратских костюмах и точно так же наряженных дам. По залитым солнцем площадям, обсаженным тенистыми деревьями, через пару изящных арок - пес твердо следовал в только ему известном направлении.
Для Свина, самого чистого пса в Ангелии, наступили счастливые времена. Год назад, вернувшись в Мэй-Фейр, чтобы откопать надежно припрятанную косточку гигантского попугая, привезенную с Острова Сокровищ, он обнаружил общественный фонтан и тщательно отмыл ее от земли. За этим занятием его заметила дама, одетая не по-пиратски.
- Смотри, Гамлет! Какая милая собачка!
Ее спутник (одетый тоже не по-пиратски, а в мундир военно-морского офицера) вгляделся в Свина с обидным сомнением.
- Неужели?
- О, Гамлет! - вскричала юная леди. - Ты же сам видишь, он просто прелесть!
- Не вижу.
- И посмотри, какая у него во рту очаровательная мясная косточка! Правда, он умница? Ты ведь умница, да, милый песик?
- Да уж, конечно, - проворчал Гамлет Элленсан, третий помощник капитана на военном корабле «Золотой клюв». - Эмма, отпусти его. Откуда тебе знать, где он валялся.
Свин, насквозь мокрый, очутился на руках у хорошенькой темноволосой дамы в желтом платье, так нежно гармонировавшем с его шерсткой. Крепко сжимая в зубах косточку, он все-таки ухитрился улыбнуться своей новой знакомой.
- Смотри, зверюга скалит зубы!
- Да нет же, Гамлет, это он смеется. Какая умненькая собачка!
Так Свин попал под крылышко к мисс Эмме Холройял.
После этого он зажил как король: ел до отвала, спал на шелковых подушках, капризничал и лениво принимал знаки внимания. Эмма исполняла каждую его прихоть, не уставала ласкать его и обожать; но сам Свин мало-помалу затосковал по прошлой жизни. В то утро какое-то внутреннее чутье подсказало ему, что грядут перемены, и он в последний раз дружески лизнул Эмму в щеку, достал из ее стола косточку (припрятанную там, пока хозяйка не видела) и направился на улицу.
Бессердечный Свин. Бедняжка Эмма. Несчастный Гамлет - какую трагедию ему придется пережить, когда он вечером зайдет в гости. А Свин тем временем, виляя хвостом, во весь опор мчался к Адмиралтейству.
Здание военно-морского ведомства располагалось в центре Ландона, на Адмиралтейской аллее. На лестнице служащий натирал до блеска серебряное весло, прикрепленное к дверям. Свин обвел взглядом каменных египтийских сфинксов, охранявших вход с обеих сторон, принял решение и с великодушным видом задрал ногу возле левого из них.
- Эй, ты! Нельзя! - завопил служащий на лестнице. Но было поздно.
Заслышав громкий крик, кто-то изнутри распахнул дверь. Свин метнулся вперед, проскользнул мимо вереницы ног в белых чулках и взбежал, взлетел, вспорхнул по лестнице. Наверху он столкнулся с еще одной толпой пиратов. Но эта компания была ему хорошо знакома. А они отлично знали его.
- Это же Свин!
- Свинтус, самый чистый пес в Ангелии!
- Где же ты пропадал на этот раз, старый перечник?
- Да уж, не бедствовал, - заключил Дирк. - Глядите, какой у него желтый бант!

* * *

Она на него сердилась. Артия не испытывала такой злости на мужа с прошлого года, со времен путешествия на Остров. Потом он ее спас, они поженились, любили друг друга - им казалось, счастью не будет конца. Но оказалось, что Феликс, несмотря на все его слова, совсем ее не понимает. А она - да, она тоже не понимает его. Он хочет оставаться на суше, а ей нужен весь мир. И что тут поделаешь?
В гневе Артия думала: «Легко ему было сочувствовать, делать вид, будто он понимает, как я скучаю по морю, и разделяет мои чувства. Легко, пока я сидела на суше и не могла ничего изменить. Но как только мне выпала возможность вернуться к прежней жизни - Феликсу это не понравилось».
Всю дорогу они молчали. Даже когда остались в своей комнате в таверне у Семнадцати Дубов. Он широко распахнул окно, выходившее в сад, окутанный ночным сумраком, и заявил:
- Вот бы это нарисовать.
А она ответила:
- Тогда оставайся и рисуй.
Они лежали, разделенные несколькими футами кровати и десятью милями взаимной обиды. Наутро она сказала:
- Пойду позавтракаю.
И он ответил:
- А я поищу Глэда Катберта.
И всё. Вот такие разговоры. Пятнадцать слов. Пятнадцать слов под Семнадцатью Дубами.
«Надо было сказать еще пару слов, - с горечью подумала она. - Дотянули бы хоть до семнадцати».
И что она могла добавить? «Милый мой»? «Ненавижу тебя»? «Прости меня»?
Они с каменными лицами поднялись по мраморной лестнице Адмиралтейства, оставив во флигеле Катберта с Планкветтом, и отправились, как было велено, к Землевладельцу Снаргейлу.
Его кабинет украшали картины, изображавшие корабли, модели современных судов и их части - штурвал, флаг, канат, завязанный морским узлом.
Навстречу гостям поднялся Снаргейл в белом парике.
Рядом с этим человеком Артия всегда чувствовала себя неловко, несмотря на его благородство по отношению к ней и несомненную симпатию к Феликсу. Высокий парик говорил о властности, не терпящей возражений. Землевладелец напоминал Артии ненавистного отца.
- Как хорошо, что вы пришли, - сказал Снаргейл, заключив Феликса в объятия и пожав руку Артии. - В такую погоду… «Таймс» называет ее «Синеиндейским летом». К тому же в городе полным-полно…
- Пиратов, - холодным голосом закончил за него Феликс.
Снаргейл улыбнулся.
- Живите, Феликс, и дайте жить другим. Это временное помешательство. Оно пройдет.
- Вы размякли, сэр, я помню времена, когда вам была ненавистна сама мысль о пиратах.
Снаргейл поднял брови. А про себя решил: «Ага, видно, они из-за этого ссорились. Что ж, я не очень-то удивлен».
- Настоящих пиратов я до сих пор ненавижу. Но нам обоим, и вам, и мне, известно, что далеко не все из них порочны. А наши ландонцы просто устроили маскарад. К тому же город взбудоражен из-за войны. В людях жила надежда, что франкоспанцы поведут себя по-другому. Но, конечно, двадцать лет успеха нашей Революции поставили монархию Бурбонов под угрозу. Их народ, как раньше ангелийцы, до сих пор угнетен несправедливой властью, и в стране ширится число противников франкоспанского короля. А его величество мечтает проучить нас, чтобы мы не смели вдохновлять франкоспанцев на революцию. И, естественно, мы должны позаботиться о том, чтобы королевский план не увенчался успехом.
- Если вы так считаете, сэр, - сказал Феликс.
- А вы так не считаете, мой мальчик?
Феликс бросил на Снаргейла унылый взгляд.
- Простите меня, но любая война несет разрушения, несчастья и смерть. Я предпочитаю другие средства решения проблем.
- И что же ты предложил бы, Феликс? - ледяным тоном спросила Артия. - Мы сдадимся и станем еще одной завоеванной страной, как Спания? Ни за что.
Снаргейл сказал:
- Рад, что Артия согласна со мной. Это позволяет мне перейти ближе к делу. Ваша команда уже здесь - в полном составе, за исключением мистера Вумса и мистера Честного, но их мы еще разыщем.
- Выкладывайте, - нетерпеливо сказала Артия.
Феликс покосился на нее. До чего же она хороша! Смелая, уверенная, готовая к бою. От нее словно исходит сияние.
Снаргейл кивнул.
- В письме я не раскрыл своих истинных целей, но вы, видимо, и так о них догадались. Вы были пираткой, Артия Стреллби, причем весьма изобретательной и хитроумной. Вы грабили и захватывали любые корабли, какие вам понравятся. Естественно, ваша деятельность являлась противозаконной. Она чуть не привела вас на виселицу, и только ваша безупречная репутация и тот факт, что вы, будучи капитаном, не совершили ни одного убийства, вкупе с чрезвычайным мужеством и здравомыслием вашего мужа, спасли вам жизнь и способствовали помилованию.
Артия нахмурилась. В эту минуту ей совсем не хотелось слышать о добродетелях своего мужа. Но Снаргейл продолжал:
- Теперь Ангелия, в свою очередь, обращается с просьбой к вам, Артия. Республика просит вас опять стать пиратом. Но на сей раз действовать в рамках закона, под официальным званием капера. Вы получите корабль с полной командой. Однако вы должны будете искать только одну добычу. Франкоспанские суда. - Снаргейл помолчал. На ее лице, отстраненном и настороженном, ничего нельзя было прочитать. Удивительная девушка! - Множество капитанов уже приняли подобное предложение. Но предприятие это рискованное, опасное, и вам понадобятся весь ваш ум и везение. И даже при самом удачном стечении обстоятельств вы все-таки можете погибнуть в истерзанных войной морях. Эта игра даже опаснее, чем та, которую вы вели раньше. Подумайте над моими словами. Сегодня вечером устроим тихий ужин в тесном кругу - с вами и вашей первой командой. На досуге обсудите с ними мое предложение. До полуночи вы должны либо принять его, либо отказаться.
Первым заговорил Феликс. Он хрипло спросил:
- А если она откажется?
- Мы просто забудем об этом разговоре.
И Снаргейл увидел, как Феликс отвернулся. В его синих глазах застыли слезы ярости. Все знали, хотя никто не произнес этого вслух, что Артия скорее превратится в лебедя, чем откажется.

2. Разбитые корабли, верные сердца

Река в Четтеринге была широкая и зеленая. В вечернем небе сновали чайки, их пронзительные крики напоминали о близости моря. Вдоль правого, южного, берега тянулись Республиканские Верфи. Над чистыми, аккуратными скелетами недостроенных кораблей реяли разноцветные флаги, суетились люди, звенел перестук молотков. А на левом, северном, берегу, укутанном в мрачную черноту высоких сараев, расположилось судовое кладбище. На южном берегу корабли рождались, на северном - заканчивали свой путь. И шум отсюда доносился неприятный - хруст и треск ломающегося дерева. К небу густыми клубами поднимался дым от костров. Иногда с берега на берег переправлялись лодки. С корабля, приговоренного к уничтожению, снимались детали, пригодные для оснащения нового судна.
На палубе парового буксира, вытирая слезы, стоял Эйри О'Ши.
- О, какой позор - пустить на дрова славный корабль, в котором билось сердце из дуба! У меня у самого сердце рвется на части.
- Полно, полно, Эйри, - утешал его Вускери. - Выше нос.
- Ну уж нет! Печальная судьба постигла наш доблестный «Незваный гость». Взвился к небу в клубах дыма, и нету его. А ведь он был даже не старым, - оскорбленно добавил Эйри. - На пике славы!
- Он был пиратским кораблем, - вздохнул Питер. - Потому его и сломали. Приговорили к смерти - как нас. Только его…
- Тише, она идет сюда, - проговорил Дирк.
По палубе широким шагом расхаживала Артия. Ее взгляд скользнул по уцелевшей части команды.
- Почему вы плачете, мистер О'Ши?
Эйри высморкался в большой лиловый платок и указал на левый берег.
- Ни один корабль не умирает, - отрезала Артия, - пока о нем помнят.
И в молчании буксир потащил их к другому берегу.
Феликс остался в Ландоне. Сказал, что надо кое с кем повидаться по поводу картины, которую, подобно портрету Артии и Бушприта, собираются выставить в Республиканской галерее. Это был, несомненно, предлог. Однако никто не стал возражать, кроме Уолтера, но Питер украдкой лягнул его в лодыжку.
Над адмиралтейским буксиром гордо реял флаг Свободной Ангелии - красно-бело-зелено-желто-синий. Людям Артии было тревожно и беспокойно. Никто из них еще не заявил напрямик, что желает вернуться в море, не говоря уже о том, чтобы грабить корабли франкоспанцев. Но никто и не отказался. Только Катберт заметил, что «неплохой подвернулся случай».
Вскоре печаль Эйри сменилась бурным восторгом. Он восхищался даже паровым буксиром:
- Ах, клянусь колоколами Эйры! Как хорошо вновь ощутить под ногами морскую зыбь!
И он ударился в воспоминания, принялся всем рассказывать, какими они были неумехами, когда впервые спускались по реке на Кофейном кораблике. Вспомнил даже, как Артия свалила мятежного Черного Хвата ударом в челюсть. Потом Черный Хват погиб на Острове Сокровищ, сраженный пулей Малышки Голди. Он их предал. Над командой повисло зловещее молчание.
А Свин тем временем сновал по буксиру, обнюхивал доски и веревки, как будто заново осваивал давно забытые места. Он принес с собой косточку, но то и дело откладывал ее, чтобы обследовать что-нибудь интересное. Планкветт сидел на поручне и укоризненно взирал на пыхтящую дымовую трубу.
Артия не сказала своим людям всей правды. Отчасти потому, что хотела устроить им сюрприз. Теперь она ругала себя за это. Они взрослые люди, а не маленькие мальчишки. Нет, все-таки мальчишки. А она им вместо матери, так же, как когда-то была Молли.
Адмиралтейский офицер, сопровождавший гостей, помог им сойти с буксира и повел по настилам над доками, в которых строились корабли. Интерес к судовому делу поднял боевой дух. Офицер с гордостью показал им один из кораблей, благоухавший свежим деревом и смолой, еще без мачт, но уже под флагом, готовый к спуску на воду.
- Дно обшито медью, по последнему слову техники, - похвастался офицер. - Ему не страшны даже смертоносные океаны Индеи.
- А где наш корабль, сэр? - осведомилась Артия.
Офицер поднял руку и указал. Последний в шеренге судов корабль гордо возвышался над доком, и весь его облик дышал неукротимой храбростью. Мачты уже были на своих местах, не хватало только снастей и парусов.
- Клипер? - довольно произнесла Артия.
- Точь-в-точь как наш старый «Слон», ставший «Незваным гостем»!
- Совершенно верно, - с серьезным видом ответил офицер. - Трехмачтовый клипер отличается от четырехмачтового длиной рангоута.
- «Незваный гость» тоже был трехмачтовым клипером, - удивленно повторил Уолтер. А приблизившись к большому кораблю, добавил: - И этот так на него похож…
- В нем, даже без парусов и снастей, чувствуется та же самая строгость и чистота линий, - прошептал Эйри. - Само совершенство.
Они прошлись вдоль корпуса судна. За ними трусил Свин. Вдруг Планкветт взлетел и уселся на высокую рею.
- Птичке он тоже понравился.
Они дошли до носа и остановились, глядя на ростру, недавно окрашенную. Она показалась знакомой, как собственные лица в зеркале. Скрытая вуалью фигура, полная тьмы и угрозы, она протягивала правую руку, как будто хотела схватить.
- Да это же ростра с «Незваного»!..
- Наверное, сняли ее с корабля перед тем, как сломать его!
Артия мечтательно вгляделась в ростру. Давным-давно та стояла на крошечном Кофейном кораблике и изображала женщину, протягивающую кофейник. Но когда они затонули в Портовом Устье, дама потеряла его и догнала их новое судно, окутанная черным илом и плавучими водорослями. Они сделали ее символом «Незваного гостя». И теперь она опять вернулась к ним.
- Эта медная каемка на борту тоже очень знакомая, - неуверенно заметил Питер.
- Да, а рубка - смотрите, вот та самая отметина на дереве…
Люди разинули рты. Только Глэд Катберт, как ни странно, попятился. На его загорелом лице отразился страх. Артия решила не терять времени.
- Джентльмены, - начала она. - Я должна вам сказать…
И запнулась. Потому что из-за рубки на палубу вышел Эбад Вумс. Черный как смоль, высокий, царственный, одетый пиратом. Он помахал собравшимся, словно в этой встрече не было ничего неожиданного. Артия не ответила на приветствие.
По сигналу трубы они поднялись на борт. Адмиралтейский офицер со смехом заметил, что это не совсем правильно, так как корабль еще не спущен на воду. Честный Лжец, тоже внезапно появившийся невесть откуда - какой сценический выход! - потянул за ручку свистка.
Его круглое лицо излучало добродушие. Одет он был не по-пиратски, однако носил в ухе знакомую бронзовую серьгу.

Предыдущая страница 3 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 4

- Честный, где ты пропадал? - вскричал ошеломленный Уолтер.
- Да так, бродил по белу свету, - просиял Честный Лжец.
- Но…
Тут они очутились на палубе. Над головой высились голые мачты. Отовсюду пахло солью, мылом, лаком, металлом, смолой и краской.
Артия посмотрела на Эбада.
- Здравствуй, папа. Ты, наверное, тоже бродил по белу свету?
- А куда же мне еще деваться?
- Ты всегда окружен тайнами.
- Самую лучшую я тебе уже открыл.
- О тебе и моей маме. Да, она и вправду самая лучшая.
Остальные разбрелись по кораблю, ходили взад-вперед по палубе, мерили ее шагами, перекликались. Рядом с ними разгуливал адмиралтейский офицер.
- Они еще не догадались? - спросил Эбад.
- Рано или поздно сообразят, - улыбнулась Артия. - Смотри, Уолтер пустился в пляс. А Свин бегом бросился к камбузу. И Питер спускается вслед за ним…
- Да это же и есть тот самый корабль, Эбад! Наш «Незваный гость» собственной персоной! - воскликнул Эйри.
- Его перевернули, вычистили и починили сверху донизу, - сказала Артия. - Днище обшили медью, а если вы, мистер О'Ши, пересчитаете пушечные порты…
- Двадцать два! - прокричал Питер, появляясь из люка. - Два на корме, по девять с каждого борта, да еще…
- Две пушки на палубе. Ровно двадцать два, - кивнула Артия. - Нам нужна более многочисленная команда с опытными пушкарями. Ты знаешь, куда нас это приведет? - спросила она у Эбада.
Но тут Эйри весьма кстати затянул песенку:
- Хорошо пиратом быть, лягушатников громить! Мы объявим им войну, пустим олухов ко дну!
- В море, Артия, вот куда, - ответил Эбад. - Туда, где тебе больше всего нравится. Как отнесся Феликс?
- Для него это стало ударом.
- Ты с ним разговаривала?
- Пусть делает, что хочет.
Планкветт спорхнул с реи и бросился наперерез Свину, выходящему из камбуза. Пес отложил свою драгоценную косточку, и они с попугаем вцепились друг другу в горло. Это была их традиционная дружеская потасовка, и странно, что ни один из них до сих пор не начал ее. Во все стороны полетели перья и клочья шерсти.
Артия сказала:
- Это касается не только меня. Ведь того же самого хотят все остальные, верно?
- Может быть, - ответил Эбад. - А может, и нет.
- Что еще мы умеем делать? Пожалуй, выступать на сцене. Но мы узнали вкус настоящей жизни и теперь вряд ли туда вернемся. Дирк и Вускери пытались восстановить спектакль о Пиратике, Уолтер с Питером тоже, но дело не пошло. А ты, Честный и Свин вообще исчезли. Посмотри на Эйри, он радуется как ребенок.
- Или ему так кажется.
- Возможно. - Артия пожала плечами. - Но есть и другая сторона дела. Я говорю не о доблестных схватках с франкоспанцами во имя войны.
На лице Эбада ничего нельзя было прочесть. Артия тоже хорошо умела скрывать свои чувства. Наверное, думалось ей, она научилась этому у него еще в детстве, когда он, Молли и Артия ходили по морю или играли на сцене.
- Я говорю об Острове Сокровищ.
Они облокотились о поручень, глядя на зеленые воды Темиса.
- На том острове предметы, разбросанные на берегу, уносятся приливом и потом возвращаются, подобно тем алмазам и монетам, которые мы нашли. Вот что пришло мне в голову, Эбад: почему бы нам не вернуться за теми картами?
- Почему бы нам не вернуться? - эхом отозвался Эбад. - Но в таком случае, Артия, почему всем пиратам Семи Морей не пришла в голову та же самая мысль?
- Например, мистеру Хэркону Виру.
- Или, Голди.
- Корабль этот хороший. Двадцать две пушки. И теперь мы действуем в рамках закона.
- На войне - да.
Артия улыбнулась.
- Как я рада тебя видеть! Расскажи, папа, где ты пропадал.
- Ходил под парусами отсюда во Франкоспанию и обратно, вон с тем парнем в красной рубашке.
Артия резко обернулась. По доку, рассматривая разложенные на столах судостроительные инструменты, ходил высокий юноша с черными как смоль волосами, собранными в длинную косицу.
- Он тоже шерстит франкоспанцев на законных основаниях, - сказал Эбад. - Его зовут Дикий Майкл.
- Значит, для тебя эта война связана с личными мотивами?
- Артия, когда-то я был рабом. Ангелийская революция дала мне свободу. Во Франкоспании я до сих пор носил бы оковы. Там еще осталось много рабов, таких же, каким был я. Да, девочка моя. Для меня эта война - дело личное.

* * *

За столом в залитой огнями ламп таверне царило веселье. То тут, то там раздавался смех, пиво лилось рекой. Плотники и конопатчики со всего Четтеринга пили за свое кораблестроительное ремесло и хвастались. Почти никто тут не носил пиратских нарядов.
Разговор зашел о названиях кораблей:
- Слыхали об индейском военном фрегате «Грязнуля из Пакоры»? Я однажды чинил его в Арабийском море.
- В наши дни самый лучший - линкор «Золотой клюв», он перебил немало лягушатников.
- Говорят, в Амер-Рике построили новый быстроходный корабль, шестимачтовый.
- Да он на воде не удержится - затонет, как чугунный котел!
Дикий Майкл, обедавший с Артией и ее компанией, тоже вступил в разговор:
- Ребята, а вы слыхали о судне под названием «Тьфу ты черт»? - Никто о нем не знал. - Когда его спускали на воду и оно заскользило по стапелю, офицер, принимавший его, крикнул: «Нарекаю этот корабль…» - и вдруг споткнулся. Так оно до сих пор и зовется: «Тьфу ты черт», и скажу я вам, лучшей посудинки во всем свете не сыскать.
- А есть еще фрегат под названием «Лилия Апчхи», - подал голос корабельный плотник, сидевший в углу. - Назван так по схожей причине - кто-то не вовремя чихнул.
- А я слышал, что под ангелийским флагом ходит суденышко «Вот это пчелка!».
Все загалдели наперебой:
- Одна леди в Гренвичской стороне стала нарекать корабль, да вдруг увидела в толпе человека, которого любила всю жизнь и не смогла забыть за тридцать лет разлуки. Так судно с тех пор и зовется: «О Эдгар, это ты! Ах!» - это она упала в обморок.
- А мой брат божился, что в Синей Индее встречал корабль «Не надо было есть последнюю сосиску». Для краткости - «НЕБЕПС».
А на конце стола Катберт писал письмо жене. Он выводил одну и ту же строчку уже трижды, всякий раз немного изменяя ее.
"Дорагая Глэдис я ухажу в море…
Дарогая Гледис я сабераюс в моря…
Глэдес я уижжаю".
Тут в голову Катберту неожиданно пришла мысль. Он ни с кем ею не поделился. Компания подобралась веселая, а приятель Эбада Дикий Майкл казался неплохим парнем, хоть и жутковатым немного. Но среди них, чувствовал Глэд, нет никого, с кем можно было бы посоветоваться, тихонько отозвав в сторонку.
Эта заноза вошла в его мозг, когда он смотрел на ростру, украшавшую нос подновленного «Незваного гостя». Но до сей минуты он не улавливал связи. А сейчас глупо заговаривать об этом. Что-то мнителен он стал. Глэд уже жалел, что услышал в Двух Церквах ту историю. До сих пор он не связывал ее с кораблем, который они с Тинки видели в Драконовой бухте. Он счел, что должен рассказать Артии о Голиафе и о Мэри Ад. Из-за Голди, пакостной Голиафовой дочки, вот из-за чего.
Но все-таки… «Вдова», мифическая или настоящая, бросила на них длинную черную тень. Возможно, она уже встречалась им когда-то в далеком прошлом.
Потому что ростру «Незваного» как будто лепили с самой Вдовы. Задрапированная в темную вуаль, она царит на корабле, который тащит за собой сети и затягивает в них пиратов… Нет, куда бы они ни направлялись - бить франкоспанцев или искать карты с сокровищами, - Глэд Катберт не хотел начинать новое путешествие с такого предзнаменования. Но остальным ничего говорить нельзя. Актеры и моряки - самые суеверные люди на свете.
Катберт заметил, что за ним внимательно следят черные глаза Дикого Майкла. Не то что бы он держался совсем уж недружелюбно, однако доверия точно не вызывал.
Катберт кивнул и опять склонился над письмом. В конце концов он нацарапал: «Милая Глэди я ушол». И поставил подпись с витиеватой закорючкой. Ему ни на миг не пришло в голову, что жена огорчится.

* * *

- Это еще что? - возмутилась Артия.
Она только что вошла в выделенную им гостевую комнату в здании военно-морского ведомства и увидела, что Феликс нарядился в манере, столь же привычной для нее, сколь чуждой ему. Он оделся пиратом. Нацепил на себя всё что можно: яркий алый камзол, рубашку с кружевами, пояс с мечом, патронташ, ножи, пистолет, кучу драгоценностей и побрякушек, даже черную повязку на глаз - как у лошади, которую она вечером видела на Стрэнде.
Или… как у Черного Хвата.
- А что? Всего лишь оделся по моде, принятой в этом сезоне у всех отпетых негодяев, - ответил Феликс. - Ну, повязка на глаз, пожалуй, лишняя. - Он снял и отбросил черную ленту.
Время было позднее, почти час ночи. Артия вернулась после нескольких дней, проведенных в Четтеринге. Феликсу, очевидно, тоже не приходилось скучать.
- Зачем ты купил эти тряпки? - процедила Артия.
- Потому что именно в них я облачусь, когда отправлюсь в твое веселенькое путешествие.
- Понятно. Но ты, Феникс, с нами не поедешь.
- Еще как поеду.
- Нет, не поедешь.
- Поверь, у меня нет никакого желания тащиться с тобой. Но все-таки я поеду.
- А я очень хочу, чтобы ты поехал, но все-таки не возьму тебя. Думаешь, я смогу сосредоточиться на деле, если ты будешь путаться под ногами? Драться ты не умеешь, а на корабле не отличишь носа от кормы.
- Значит, научусь. Видит бог, в прошлый раз я немало насмотрелся.
- В прошлый раз, сэр, мне просто некуда было деваться. Я не могу рисковать тобой. Это слишком опасно.
Его глаза вспыхнули синим пламенем.
- А ты думаешь, я стану рисковать тобой? Кем ты меня считаешь? Неужели я смогу спокойно сидеть дома, рисовать и дремать? И не сойду с ума, гадая, где ты и что с тобой стряслось?
Артия, растеряв боевой дух, вздохнула и повернулась к нему спиной.
- Феникс, со мной ничего не случится. Колдовские силы защищают меня от опасностей.
- Я еду с тобой.
- А тебя не защитят.
- Да? А кто вытащил тебя из петли?
- Ох, не начинай, Феликс. Это запрещенный прием. Перестань! Замолчи!
Они встали.
Медленно текли минуты.
Феликс Феникс тихо сказал:
- Оставим этот разговор, Артия. Он разрывает мне сердце. Вернемся к нему утром. Если захочешь.
Они улеглись в постель, поцеловались без всякого воодушевления и повернулись спинами друг к другу. Теперь их разделяла война, просторы Семи Морей и весь жизненный багаж двух совершенно разных натур.

3. Край

В самых разных комнатах - в маленьких, позолоченных, и в больших, сумрачных, - шли нескончаемые переговоры. Их вели люди из Республиканского правительства. Переходили из рук в руки бесчисленные бумаги и документы, с печатями и без. И все они имели целью утвердить Артию Стреллби и ее корабль на новом патриотическом поприще.
Ее будущие спутники разъехались по домам - приводить в порядок дела перед дальней дорогой. Артия и Феликс сели в карету, которая повезла их к Огненным Холмам. На этот раз они не останавливались в дороге, ехали без передышки всю ночь.
Она смотрела на Феликса, уснувшего в тряской карете. Планкветт тоже спал, устроившись у него на груди, покачиваясь вверх-вниз в такт дыханию.
«Феликс хандрит, - подумала она. - Хорошо, хоть попугай с ним любезен».
Остальные члены ее команды, за исключением Эбада, были в приподнятом настроении - или они только играли? Очевидно, они стремились убежать подальше от скуки и вечного безденежья. С тех пор как миновали первые славные деньки после помилования, всем им приходилось несладко. Только Катберт кое-что зарабатывал контрабандой. Да еще Эбад - он вместе с таинственным Диким Майклом отправился ловить Синюю птицу удачи.
Артия никак не могла понять, нравится ей Дикий Майкл или нет. Он был хорош собой, силен, мгновенно становился душой любой компании: веселился, сыпал шутками, мог очаровать кого угодно. Но чувствовалась в нем какая-то затаенная угроза. Известно, что он «шерстит» франкоспанцев… Надо сказать, Артия сильно тревожилась на его счет. Вечером в Четтеринге, прогуливаясь с Эбадом по берегу реки, она стала расспрашивать его о Майкле.
- Эбад, твой друг мистер Дикий не опасен?
- Нет. Хотя кто может поручиться?
- Послушай, папа. Не хочу, чтобы ты связывался с людьми, которые завлекут тебя в беду, а потом бросят.
Эбад рассмеялся.
- Молли! Клянусь Полярной звездой, иногда ты говоришь точь-в-точь как твоя мама.
- Мама сказала бы, чтобы ты вел себя осторожнее.
- Нет, Артия. Мужчину по рукам и ногам не связать. Да и женщину тоже. Молли понимала это лучше других. Мы делаем то, что подсказывает нам сердце.
Немного помолчав, Эбад продолжил:
- Дикий Майкл происходит из хорошей семьи, его родители - богатые землевладельцы. Они тоже живут в доме над обрывом, но на юго-восточном побережье, возле Речного устья, в местечке под названием Край. Менее чем через месяц «Незваный гость» должен зайти туда. От тех мест рукой подать до берегов Франкоспании, и воды Пролива постоянно патрулируют военные корабли.
- Я видела карту тех мест, Снаргейл показывал. Там в трех милях от берега есть опасная отмель.
- Потерянные Пески. Да, много добрых судов разбилось там в щепки. Она помогает не подпускать франкоспанцев к нашим берегам. Но я много раз проходил мимо. Надо только иметь хорошую карту и уметь ей пользоваться.
- Ты плавал там с Майклом? - Артия спросила себя, уж не ревнует ли она сама.
Но тут Эбад привлек ее внимание к новеньким кораблям на реке, только что сошедшим со стапелей Четтерингской верфи. Беседа сменила курс, как парус, поймавший свежий ветер. Артия не возражала,
Эбад сказал, что теперь он пойдет на «Незваном госте». Хотя, может быть, он и предпочел бы вновь отправиться в плавание с Майклом…
«Забудь об этом. Всё решено», - одернула она себя.
Артии и ее помощникам предстояло набрать в Крае полную команду и закупить провизию для путешествия.
В мчащейся карете, глядя на мелькающие за окном поля и перелески Ангелии, Артия пыталась уснуть, как Феликс и Планкветт. Но не сумела.
Впервые в жизни ей стало страшно - а что если она жестоко ошибается? Но Артия отогнала эту мысль. Это и есть та жизнь, которую она хочет вести. Скоро они выйдут в море. «Мама, пожелай мне счастья», - прошептала она.
Когда добрались до дома, начались хлопоты и сборы. Артия пошла в конюшню и попрощалась с Бушпритом. Накормила яблоками, пообещала, что Бэджер будет каждый день прогуливать его. Подумала, что Бушприт, наверное, скоро позабудет ее.
- Будь ты собакой или кошкой, я непременно взяла бы тебя с собой, мой друг. - Но Бушприт лишь неодобрительно покачал благородной головой.
Той ночью ей приснился дурной сон. Будто «Незваный» храбро вышел из Краевой бухты и тотчас же разбился на Потерянных Песках. Вокруг нее среди бушующих черных волн с треском рушились мачты и паруса, палуба разлеталась в щепки. Дирк кричал, что они погибли. На берегу почему-то стояла Малышка Голди, у нее за спиной высились белесые скалы, она казалась крохотной, как булавка. На ее лице играла улыбка - это было хорошо видно.
Проснувшись, Артия постаралась взять себя в руки. Из бухты их выведет лоцман, и Эбад Буме тоже знает дорогу. Это просто глупый детский сон.
«Незваный гость» пережил много штормов, он непотопляем - заколдован, как и его капитан.
Феликс и Артия больше не спорили. Они были вежливы друг с другом. Даже говорили о всяких мелочах - о погоде, о еде…
Она подумала - может, обмануть его и улизнуть в Край, к кораблю, на день раньше задуманного?
В прошлом путешествии команда звала Феликса своим счастливым талисманом. Тогда он намеревался отдать их в руки закона. Лишь под конец сменил гнев на милость и выступил в их защиту. И спас ее. И при каждом удобном случае напоминает об этом.
Команда все еще любит Феликса.
Он достоин любви.
Но лучше бы он с ними не ехал!

* * *

Темис неторопливо нес свои воды на восток, к морю, мимо Гренвича, Роттенхита и Допохорона, чья неприступная крепость кишела синими, зелеными и красными мундирами солдат Республики. Пушки смотрели на море, и две трети кораблей на рейде были патрульными. Дальше устье реки расширялось, будто лениво зевающая, но грозная пасть. Там начинались широкие просторы Свободного Ангелийского Пролива.
С этой стороны Ангелию ограждала крепостная стена длинной гряды Холмов Белой Голубки. Они тянулись ввысь, словно меловые замки, и под ярким летним солнцем их склоны слепили глаза. Среди них и спрятался Край; береговая линия здесь изгибалась, образуя глубокую Краевую бухту. Сейчас она кишела военными кораблями. Их было не сосчитать - как фасоли в супе.
В этих местах город Добродел плавно перетекал в свое предместье Край. Пиратское безумие добралось и сюда. И бушевало даже хуже, чем в Ландоне. Но Артия радовалась хотя бы тому, что здесь ее никто не узнает - не то что в Ландоне или Портовом Устье.
«Незваный гость» с временной командой на борту уже вышел из Четтеринга. Артия со своими спутниками прибыла в Край и остановилась в «Кабане в небесах». Тут и начался набор добровольцев.
В жаркую, залитую солнцем комнату таверны один за другим вваливались просоленные и просмоленные типы, которые много лет ходили под парусами на том или ином корабле. Между ними втискивались наивные мальчуганы, которые никогда ни на чем не ходили, но прослышали весть о найме каперов. В этой новой затее они видели свой шанс - разбогатеть или погибнуть. Их азарт подстегивало то, что капитан - женщина. Почти все они слышали о Пиратике - Артии Стреллби, - но не знали, что это она и есть. Кроме того, некоторые принимали ее за юношу, пожалуй, слишком молодого для столь серьезного предприятия. Многие из наименее опытных были одеты пиратами и шагали вразвалочку, хлопая себя по бедрам и помахивая абордажными саблями.
- Сожри меня акула, селедочный компот!
- Мы с тобой всем лягушатникам потроха выпустим, клянусь тресковыми тапочками!
И так далее, и тому подобное.
Артия окидывала всех одинаково ровным взглядом.
- С кем вы ходили раньше? - обычно спрашивала она
- О, везде! На Дальний Восток, в сказочный Катай, а потом на острова Канадии…
- Нет. Я спросила - с кем.
- С кем? О, с… с капитаном Хьюмом. С ним самым.
- Я не слышала о таком капитане. На каких судах его знают - военных, торговых или пиратских?
- А вы когда-нибудь, - вмешивался Эбад, пристально глядя претенденту в глаза - или в один глаз, если второй прикрывала повязка, - бывали в море?

Предыдущая страница 4 Следующая страница


5 Танит Ли

- Разумеется…
- …нет, - заканчивала за него Артия. - Нам нужны опытные люди, сэр. Это не развлекательная поездка.
Но настоящие морские волки держались не лучше.
- А ведь ты девчонка, верно? Я к таким не привычный. Не могу я идти в море с девчонкой на борту. Всем известно - женщина на корабле приносит несчастье. Ведь корабль - он почти как женщина, да и море тоже. Вот они друг друга и не любят.
- Сэр, мы в ваших услугах не нуждаемся, - говорила Артия. - Дверь вон там. Всего хорошего.
А другие стояли и мрачно сверкали глазами исподлобья.
- Да я с четырех лет по морю хожу. И ни от какого капитана издевательств не потерплю.
- Над вами никто не собирается издеваться. Дверь вон там. Всего хорошего.
В полдень Артия, потягиваясь, встала на ноги.
- Сколько же на свете дураков!
Феликс, почтивший собеседование своим отсутствием, присоединился к ним за завтраком. Служанки в таверне, тоже одетые по-пиратски, бросали на него страстные взгляды. (Красавчик Феликс! Любая женщина была бы рада заполучить его.)
- Передай, пожалуйста, хлеб, - попросила Артия. Феликс протянул ей поднос. Оба не посмотрели друг на друга.
Эбад сказал:
- Во всей толпе, что прошла перед нами утром, человек пять вполне достойных. И еще один мог бы нам пригодиться. Но…
- Ты говоришь о том юноше в шелковом камзоле? - спросила Артия.
- Да. Юноша совсем молоденький. Представился как Белл.
- Помню. Я его тоже для себя отметила. Но могу спорить, раньше он никогда не ходил по морю. Его руки…
- Гладкие, чистые, ухоженные.
- Посрамил бы даже нашего Дирка, уж на что тот любит полировать ногти.
Эбад усмехнулся:
- Артия, неужели ты-то - и вдруг не догадалась?
- О чем?
- Мистер Белл - девушка.
- Ах, девушка, - как всегда спокойно произнесла Артия. - Понятно.
- В коридоре ждала еще одна мисс. Но пришла ее мамаша, вооруженная скалкой, и они удалились с большим шумом.
- Полагаю, нет причин, по которым мы не можем взять с собой девушку. Мои руки тоже были мягкими, пока я не оказалась на корабле. И я никогда не ходила по морю, только в раннем детстве.
- Дело не в этом, Артия.
- И вряд ли она стала бы возражать против капитана-женщины.
Феликс глухо проговорил:
- Мало кто отказался бы пойти в море со знаменитой Пиратикой. Почему ты не раскроешь свою тайну?
Артия ответила:
- Мы хотим сделать не так, Феликс. Мы раскроем секрет, только когда выйдем в море.
Эбад рассудительно добавил:
- Иначе с нами захотят пойти все самозваные пираты по эту сторону от Австрайлии.
После обеда перед ними предстали три пушкаря с опытом службы на военных линейных кораблях. Они, как когда-то Глэд Катберт, попали в плен к франкоспанским пиратам, потом были освобождены и остались на ангелийском фрегате. По их словам, им захотелось походить на корабле, который считался пиратским на законных основаниях. Вскоре появился еще один человек, который тоже служил, причем не где-нибудь, а на торговом клипере «Слон». Он поклонился Артии и заявил:
- Я так и думал, что это вы, госпожа. И я давно знал, что «Незваный гость» - это «Слон». Он сменил название с тех пор, как вы отобрали его у капитана Болта в Портовом Устье. Я ходил с Болтом и скажу вам - глупее дурака я в жизни не видывал. Вы его взяли голыми руками - любо-дорого смотреть! И ни у одного человека и волосок с головы не упал, только этот ваш попугай подпортил капитанскую шляпу. Я тогда хохотал до упаду! Пришлось сделать вид, будто я рычу от ярости. Эдакого веселья я до конца своих дней не забуду.
Артия окинула моряка внимательным взглядом.
Торговые корабли, принадлежащие Свободной Республике, находились в непосредственном подчинении Адмиралтейства. Оттуда они получали и груз, и маршрут доставки. Их команды обычно бывали дисциплинированными и хорошо обученными.
- Значит, вам понравилось, как мы захватили ваш корабль, - сказала Артия. - Это достаточно веская причина, чтобы мы взяли вас с собой?
- О, да. Я любил наш… то есть ваш корабль. Он был… он и сейчас славный. Удачливый, как та минога.
- А какова ваша морская профессия?
- Плотник я, капитан. А звать меня Бэгг, Оскар Бэгг. Никому не раскрою, кто вы такие.
Вечер начался с прозрачных сине-зеленых сумерек. Над Краевой бухтой мерцали звезды, по городу, грохоча, разъезжали коляски с шумными кандидатами в пираты. Горели все фонари; тихий ветерок, налетавший с Пролива, развевал бесчисленные флаги с черепом и костями.
Под покровом темноты к городу тихо подошел корабль. Он встал на якоре недалеко от берега. Над грот-мачтой ярко сияла Венера.
Артия видела его из окна таверны.
«Незваный гость», в полной оснастке, окутанный парсами, парил между небом и морем, будто невесомый. Манящий призрак. В Четтеринге он родился заново, ожил. Артия ликовала - ей давно не терпелось увидеть свой корабль в полном оснащении.
"Вот кого я по-настоящему люблю, - поняла она с внезапной болью в сердце. - Не мою удивительную маму Молли, не загадочного приемного отца Эбада, не, верного мужа мистера Феникса. Нет. Я люблю мой корабль, таким, каким вижу его сейчас, с водой под ногами и звездой в волосах. Мой корабль. Я давно ждала тебя, мой «Незваный гость».

* * *

Наутро снова появился Дикий Майкл. Он вошел в «Кабан в небесах» и отвесил Артии витиеватый поклон.
- Добрый день, сэр. Надеюсь, вы не намереваетесь поступить на службу в нашу команду?
- Увы, нет, миссис Стреллби-Феникс. Только принес вам скромное приглашение на трапезу в кругу нашей семьи.
Его слова застали Артию врасплох. Эбад ответил за нее:
- Охотно навещу ваш гостеприимный дом. Как поживает твоя матушка, Дикарь?
- Замечательно. Готовит по-прежнему отменно.
- Значит, пойдем? - сказала Артия.
- Помимо моей славной семьи, - торжественно добавил Майкл, - ожидается приятель младшей сестренки. Вам будет интересно с ним познакомиться. Восходящая звезда военно-морского флота. Не далее как сегодня утром получил назначение на пост капитана линейного корабля «Золотой клюв».
Артия рассказала о приглашении своей команде и мужу. Вускери заявил:
- Видать, важная они семейка, эти Холройялы. Денег куры не клюют, разрази меня акула.
Все разоделись в самые лучшие костюмы. Артия не стала спорить, когда Феликс решил тоже нарядиться пиратом. Только ласково спросила:
- Куда ты повесишь эту серьгу, дорогой? В ухо или в нос?

* * *

Поместье Холройялов, воздвигнутое на кряже среди Холмов Белой Голубки, оказалось настоящим дворцом. Рыжим, как имбирный пряник, с портиками и резными колоннами. Его окружал парк, спускавшийся по пологим склонам. Как только Артия и Феликс вышли из кареты, с деревьев, как картечь, вспорхнули белые птицы, а из дому важно вышел большой золотистый зверь.
- Какая милая собачка… - начал Эйри.
А Уолтер добавил:
- Роскошная шкурка.
- Но если он прыгнет, моей шкурке придет конец, - заметил Дирк.
А Катберт, стоявший поодаль со своей старой верной шарманкой, сказал:
- Эй, ребята, никакая это не собачка.
- Небольшая львица, - подтвердила Артия.
Львица подошла ближе. Вильнула хвостом, встала на задние лапы, радостно норовя положить передние кому-нибудь на плечи. Уолтер с криком упал, Питер кинулся ему на выручку. Свин проворно метнулся в кусты. Катберт достал пистолет и приготовился стрелять. Дирк толкнул Вускери себе за спину и достал кортик, а Вускери точно так же толкнул Дирка, и вскоре они безнадежно запутались в собственных конечностях. Эйри изумленно воскликнул:
- Неужели это лев? Прямо как в Африкании… Клянусь кудрявыми угрями…
Эбад вздохнул.
Честный Лжец, до этой минуты жавшийся где-то позади, вышел вперед, присел на корточки и поманил львицу. Она подошла и обняла его лапами.
- Ручная, - решил Питер.
Честный погладил лохматую голову.
- Эта кошечка не знает, что она опасная хищница.
- Считает себя собакой, - с сомнением пояснил Эйри.
Планкветт, который то ли стоял на страже, то ли спасался бегством на голове у Артии, перепорхнул на дерево. Вдалеке поскуливал Свин, от обиды разучившийся лаять.
Львица обвела всех добрыми глазами. Потом, заметив появившегося из-за колонн Дикого Майкла, радостно бросилась к нему.
Майкл провел всех в прохладное мраморное фойе (где зверюга в припадке бешеного восторга каталась, как на коньках).
Холройялы, с головы до ног увешанные бриллиантами, оказались семейством хоть и чопорным, но весьма радушным.
Землевладелец Кризотемис и его супруга Мальвера принимали гостей в саду. Старшая сестра, Кассандра, жила в Стратт-Форде, играла Шейкспера и пользовалась большим успехом у публики.
Младшая сестра, Эмма, с криком выскочила навстречу гостям.
- Это же моя собачка! Мой желтый песик из Мэй-Фейра! Ах ты, бессердечный! Где ты пропадал, дурачок?
Свинтус, осторожно жавшийся позади, мгновенно напустил на себя виноватый вид. Он для сохранности оставил косточку в таверне и теперь ничем не мог отвлечь себя ни от ужасов встречи с сумасшедшей львицей, ни от нежданных объятий прежней хозяйки. Поэтому он поспешил спрятаться за грядкой клубники.
Команда Артии тоже пребывала в смущении. Они хотели объяснить Эмме, что Свин всегда так себя ведет. Уходит куда-то, живет самостоятельной жизнью, нагло врет людям, притворяясь несчастным заблудышем, нуждающимся в материнской заботе, но всегда возвращается к друзьям-пиратам.
- Самый чистый пес в Ангелии, - не к месту добавил Уолтер.
В больших темных глазах Эммы заблестели слезы. Большие темные глаза госпожи Мальверы устремились на дочь.
- Прекрати, Эмма. Нечего рыдать. Что подумает Гамлет? Он считает, что ты должна плакать только от радости при встрече с ним.
Подали завтрак с шампанским и персиками.
Белые голубки усеивали зеленые ветви деревьев, словно летний снег. В воздухе слышалось далекое дыхание моря, воркование и тихий львиный рык, да приглушенно пофыркивал в кустах Свин. Планкветт патрулировал стол. Никто ему не мешал.
Здесь, в саду, был настоящий рай. Но Артия держалась настороже. Приятная беседа, полная остроумных шуток, оказалась совершенно бессодержательной. Как похоже на Майкла! Артия не доверяла никому из этой семьи.
Через мгновение мирную тишину полудня разорвал леденящий душу крик. Грозный, предостерегающий, он начался у дома, потом стал быстро приближаться, сопровождаемый громким треском деревьев и шорохом листвы. Птицы фейерверком взмыли в небо.
- Опять лев! - воскликнул Эйри.
- Нет, это, похоже, обезьяна. Смотри, как раскачивается на ветках!
- Или одна из тех тварей с Мад-Агаша… то ли пес, то ли человек…
- Лемур, - подсказал Вускери.
Но из листвы появился стройный юноша. Он легко передвигался с ветки на ветку, цепляясь руками. Оказавшись почти над столом, он бесцеремонно сообщил:
- Приехал Эммин Гамлет Элленсан.
- Спасибо, Тихоня, - сказал Землевладелец Кризотемис.
- Тихоня? Этого мальчишку-мартышку-льва зовут Тихоня? - изумился Эйри.
Юноша перекувырнулся и исчез среди деревьев, мелодично насвистывая.
На лужайку вышел, держа в руках шляпу, красивый молодой человек в мундире капитана военно-морского флота.
Дикий Майкл представил его Артии и ее пиратам. Гамлет разглядывал их с нескрываемым интересом. Потом обернулся к Эмме.
- Почему ты плачешь? - спросил он.
- От восторга, - огрызнулась Эмма.
Гамлет сел и принялся за вкусный обед. Члены семьи один за другим куда-то улетучивались - что-нибудь принести, с кем-нибудь повидаться. Команду тоже постепенно увели - кого в сад посмотреть яблоки, кого в кухню попробовать свежий сидр… Даже Эмма уплыла вместе с мамой к дому, а Уолтер и Питер каким-то образом увязались за ними.
В итоге за столом остались Артия, Феликс, Эбад и Дикий Майкл с капитаном Элленсаном.
- Элегантно разыграно, - заметила Артия.
- Эта семья всегда отличалась удивительной тактичностью, - сказал Гамлет. - Кстати, вон тот желтый пес в кустах - если не ошибаюсь, его зовут Свин. Он не кусается?
- Многие из нас кусаются, сэр, - ответила Артия. - Что здесь происходит?
Эбад прошептал:
- Выкладывайте карты на стол, сэр. Моя дочь не любит, когда над ней потешаются.
Планкветт распушил разноцветные крыльи и крикнул:
- Восемь адмиралов!
- Адмиралов? - переспросил Гамлет. - Что ж, об адмиралах и их наградах речь еще впереди. А сначала… - Он встретил взгляд Артии ровно и спокойно, глазами, привыкшими смотреть в море. - Сначала я должен сообщить вам, капитан Стреллби, что ваш план нам известен. - Артия ничего не сказала Феликс тоже хранил молчание. - Я имею в виду ваш замысел проникнуть за линию обороны франкоспанцев и направиться на другой конец земного шара, к Мад-Агашу, а оттуда - к берегу, который обычно называют Островом Сокровищ. - Гамлет аккуратно соединил пальцы. Ждал.
Первым заговорил Феликс.
- Почему вы нас подозреваете? На Острове мы не нашли никакого клада. Это всем известно. Об этом даже в песнях поется.
- Да неужели, разрази их бирюзовая бизань? - улыбнулся Гамлет.
Артия бесстрастно сказала:
- Думаю, капитан Элленсан, правительство Свободной Ангелии возлагает на нас слишком большие надежды. На Острове ничего не осталось, кроме пустого сундука, каким мы его и обнаружили. Это могут подтвердить морские офицеры, которые нас арестовали.
Гамлет разъединил изящные ладони. Достал из кармана листок бумаги и начал складывать из него игрушечный кораблик.
- Это вам ни о чем не напоминает, капитан Стреллби?
Артия бросила взгляд на Эбада. Тот пожал плечами.
Она усмехнулась:
- Попробую угадать, сэр. Часть корабликов, которые мы свернули из найденных карт островов с сокровищами, были обнаружены.
- Совершенно верно. Военный фрегат Свободной Ангелии, патрулировавший моря у берегов Амер-Рики, подхватил на якорную цепь три такие карты, еще сохранившие форму корабликов. Увы, вода сделала свое дело, большая часть текста и рисунка оказалась смыта Рыболовецкая флотилия у берегов Индеи выловила сетью семь карт - пять из них намокли и были нечитаемы, две сохранились достаточно неплохо. Капитан продал их неизвестным лицам, но мы, разумеется, узнали об этом. Есть и другие случаи. Ходят слухи, что одну из карт занесло прямо в Темис, где ее поймал пролетавший мимо гусь.
- Гм-м, - протянула Артия, сохраняя ледяное спокойствие.
- Гм-м. Правительство Ангелии, как вы выразились, возлагает на вас большие надежды. Наблюдения показывают, что приливная волна время от времени возвращает унесенные предметы на Остров. Всевозможные обломки, всякая всячина, кораблики, свернутые из карт… Война - дело дорогостоящее, а нынешнее противостояние с Франкоспанией тянется уже много лет. Эта война неизбежна. И мы непременно должны ее выиграть. Слышали, что сказал об этом франкоспанский король? «Я уничтожу Ангелию и ее Революцию. Я раздавлю этих мятежников», - вот его слова.
- Война - это ваша работа, капитан Элленсан. Да, я буду брать на абордаж франкоспанские корабли, буду грабить их и отпускать. Вы знаете мои методы. Я никого не убиваю и не топлю кораблей.
- А когда вы достигнете Острова Сокровищ, капитан Стреллби, вы соберете все карты, какие найдете там, и привезете их домой, чтобы оказать помощь своей стране. Конечно, вы и ваши люди получите справедливую долю в добыче. Но, согласитесь, вы в долгу перед Ангелией. Республика спасла вас от петли.
- Сэр, от петли меня спасли мой муж и народ.
- Тогда вы привезете их ради блага народа.
Майкл, наконец, вмешался в разговор:
- Ну же, Гамлет, предложи даме какую-нибудь награду.
Гамлет сказал:
- Вы слышали о Зеленой Книге?
Снова наступило молчание.
Его нарушил Эбад:
- До меня доходили слухи. Давно это было, сейчас и не вспомню… А месяцев шесть назад я опять о ней слыхал. Байка из тех, какие плетутся в тавернах, когда джин и кофе льются рекой.
- Может быть, байка, - прищурился Гамлет. - А может быть, и нет. В последнее время о Зеленой Книге вспоминают всё чаще. Каждому хочется наложить на нее лапу. Говорят, она содержит ключи к любым кладам, скрытым на просторах морей. И, естественно, ко всем картам островов с сокровищами, что вы нашли в том сундуке. Так гласят легенды.
- Больше похоже на выдумку, - сурово отрезала Артия.
- Согласен, звучит необычно. Владелец у Зеленой Книги, говорят, тоже очень необычный. Если найдете хозяйку, сможете заполучить и саму книгу. Но говорят, она увертлива, как угорь. - Все глаза устремились на Гамлета. Он продолжал: - До вас когда-нибудь доходили рассказы о Мэри Ад, грозе пиратов? У нее черный корабль, называется «Вдова». Он ходит по ночным морям без единого огня и тянет за собой черные сети. Я сам никогда не сталкивался с этой посудиной, но знал вполне здравомыслящих людей, которые утверждали, что встречали «Вдову».
Артия кивнула:
- Я слышала о «Вдове». Мне рассказывал о ней человек, достойный доверия, он видел ее своими глазами.
Гамлет протянул ей маленький бумажный кораблик.
- Что это, сэр?
Он ничего не ответил. Артия взяла бумагу. Это был обыкновенный листок, на каком обычно пишут записки. На нем виднелись какие-то слова. Артия развернула его.
Серые глаза впились в знакомую цепочку букв.
Чернила яркие, черные. Свежие. Записку, скорее всего, написали не далее чем вчера.

Предыдущая страница 5 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 6

Эбад и Феликс с любопытством вытянули шеи.
Из-за деревьев доносилась тихая музыка - это Катберт играл на шарманке. Смеялся мальчик. Прищурившись, сквозь мозаику солнечных пятен можно было различить Тихоню - он танцевал с львицей новомодный танец вальс.
- Как нам обоим известно, капитан Стреллби, ваша первая карта, которая привела вас к Острову Сокровищ, содержала в себе буквенный шифр. Возможно, здесь написано нечто подобное. Эти буквы, говорят, скопированы из таинственной Зеленой Книги одним из… гм, гостей Мэри Ад. Мы нашли его кости с сохранившимися на них клочками одежды. Бумага лежала в потайном кармане, завернутая в промасленную тряпку. Вы держите в руках точную копию той записки. Я сделал ее сам.
Артия пробежала глазами по длинной строчке:
N E T Y A V… И так далее.
На карте Острова Сокровищ, которая привела их к заветному сундуку, каждая буква обозначала число, номер, под которым она значилась в алфавите. Может быть, эти буквы представляют собой точно такой же шифр?
В кустах сдавленно тявкнул Свин.
Раздался веселый смех, гуляющие возвращались из сада. Появились Холройялы и с ними несколько слуг.
Принесли клубнику - алые ягоды на серебряных блюдах, кувшины со сливками, шоколад. Гамлет встал и вежливо откланялся. Майкл принял у лакея поднос, усыпанный красными, спелыми плодами. Сияя улыбкой, подошел Землевладелец Кризотемис. По-видимому, деловая часть визита закончилась.

Глава третья

1. Пернатые друзья

- Голди, я крайне разочарован.
Судья Знайус сурово читал мораль своей воспитаннице.
Она смиренно прошептала:
- Чем я прогневила вас, сэр?
- Я всегда утверждал, что наша цель - отучить тебя от вредных привычек, выработанных в процессе совершенно неподобающей жизни в море. Тебе нужно стать достойной женщиной! Но ты оставляешь без внимания все добродетели, свойственные твоему полу. Посмотри на эту книгу исправительных молитв пера преподобного мистера Смоула - она покрылась толстым слоем пыли и лежит непрочитанная… - Голди печально опустила глаза. - А эта вышивка - да четырехлетняя малышка справилась бы лучше! Попугай, и тот способнее тебя! Мало того, я слышал, что тебя видели на улице в мужском платье!
Голди покачала головой.
- Сэр, меня оболгали. Я ни за что больше не надену подобный костюм. Скорее уж я подложила бы жгучей крапивы вам в постель!
- Ерунда! Ты несешь чушь! При чем тут крапива? Мой собственный слуга, Крэбб, видел тебя на Пастушьем рынке в одежде юноши.
Голди расплакалась в кружевной носовой платочек.
- Какая гнусная ложь!
Знайус высился над ней сумрачной громадой.
- Ты должна исправиться, девочка. Я не допущу, чтобы меня выставляли на посмешище. А теперь мне пора идти в суд. Пятеро негодяев ждут повешения. Подумай над моими словами.
Через полчаса судья в своей карете катил в Верховный суд. Голди. разбросав по комнате клочья разорванных женских нарядов, облачилась в брюки и сапоги, рубашку и камзол. Чемодан ее был уже почти собран. Она зашла в соседнюю комнату - спальню судьи. Достала из туалетного столика золотые и серебряные украшения. Из гардероба извлекла три его лучшие батистовые рубашки и сменный парик. Из незапертого шкафа у камина вытащила толстый кошель с монетами и банкнотами и небольшую шкатулку, полную рубинов, - однажды законник, размякнув, по неосторожности открыл ей их местонахождение. Захватила Голди и еще кое-какие вещи. И оставила на память парочку сюрпризов.
Будь на то ее воля, она бы с радостью застрелила судью, но здравый смысл подсказывал, что этот поступок вызовет чересчур много шума и криков. А в числе подозреваемых первой станет она. Возможно, когда-нибудь и подвернется случай как следует отомстить за эти полные скуки месяцы. Малышка Голди чуть ли не с сожалением вспомнила мистера Зверя, своего первого помощника на борту «Врага». Звереныш бы охотно занялся судьей Незнайусом. Но его, стараниями всё того же судьи, повесили в Олленгейтской тюрьме на Локсколдской виселице. Какая жалость! Впрочем, так ему и надо. Он пошел против нее, подбил команду бросить своего капитана на Острове Сокровищ - только потому, что эта мерзавка Артия Стреллби побила Голди в дуэли, совершенно нечестной.
Осталась еще одна маленькая радость. Мистер Крэбб, тот самый, что заметил Голди на улице (она шла повидаться с капитаном Нанном) и доложил хозяину, вдруг получил приказ явиться к ней в гостиную. Он решил, будто она хочет поблагодарить его за бдительность - ведь она так страстно желала избавиться от порочной привычки расхаживать в мужском костюме. Видимо, его ждет щедрая награда.
Глупый мистер Крэбб торопливо поднялся по лестнице и на пороге гостиной получил от Голди полновесный пинок в живот. Он упал, и в тот же миг пиратка на него вспрыгнула, долго лягала в самые болезненные места, как он потом, поскуливая, жаловался, и напоследок приклеила его за волосы к полу.
Покончив с этим, Голди оставила несчастного стонать на ковре, а сама подхватила чемодан и отправилась на улицу. Там она нацепила кортик, пистолет и шляпу с пером. Теперь она была одета точь-в-точь как ландонские модники и модницы.
Направляясь к таверне «Старый бык в кустах», где ее в тревоге ждал капитан Нанн, Голди встретила на пути только одну помеху.
В дверях стоял один из активистов ААПППЧХИ - Ангелийской Ассоциации Противостояния Пиратам и Пропаганды Чая с Хлебом и Ирисками. Его группа поддержки громко кричала о том, что рядовые граждане становятся жертвами буканьерофобии - они, дескать, боятся выйти из дома, дабы не затеряться в этом вавилонском смешении кинжалов и шляп с перьями. «Эй, парень, да, ты, подойди сюда. Сними свой нелепый наряд и не вступай в это гнездилище пороков, где рекой текут гнусный алкоголь и кофе, замутняющие мозги добропорядочным людям! Истинные джентльмены даже пробовать не станут такую бурду!»
На столе возле крикунов возвышались шесть громадных чайников. Пропагандисты чая, признававшие только этот напиток, то и дело прихлебывали из носиков, одобрительно фыркая. Еще один увешанный перьями «пират», проходя мимо Голди, бросил:
- Кофе и вино ни в грош не ставят. Прилипли к своему чаю, как банный лист! Вот допьют эти бочки - пойдут заваривать свежую порцию.
- Не слушай его, о кудрявый юноша! - вскричал самый громкоголосый из активистов ААПППЧХИ, отвешивая Голди изысканный поклон. В его глазах горело чайное безумие. Но Голди оттолкнула его с дороги и одним ударом кортика вдребезги расколотила чайники. Во все стороны брызнул черный дождь. Пропагандисты растеряли остатки человеческого достоинства, бросились на землю и, расталкивая друг друга, принялись жадно лакать с мостовой остатки желанного нектара.
Голди, не моргнув глазом, вошла в таверну.
- Соскучился, Николас? - спросила она капитана Нанна. - Или мое место заняла новая подружка? Что ты там делаешь с голубем?
Николас Нанн, капитан военного фрегата «Бесстрашный», прочистил горло. Рядом с Голди он всегда чувствовал себя неловко, несмотря на то что она была хороша собой и намеревалась отправиться за сокровищами. Голубь тоже здорово раздражал его: он внезапно влетел в окно и уселся к нему на стол. «Он скорее похож на белую голубку», - подумал капитан Нанн. А вслух сказал:
- Видишь, что у него на лапке?
- Боже мой, клочок пергамента. Наверное, записка? Расскажи, от кого, кэппи Никки! От твоей новой подружки? Берегись, мой малыш, разрази тебя кошачий гром.
Капитан Нанн попытался поймать белую голубку. Но она вновь легко ускользнула от него, вспорхнув в воздух. На этот раз птица направилась к Голди.
- Ник, вы дурак. - Пиратка грубо схватила птичку и сорвала у нее с лапки клочок бумаги. Потом кинула голубку прямо в пустую капитанскую тарелку.
Голди развернула записку и удивленно повела бровью.
- В чем дело? Что там такое?
- Записка не для вас, сэр. Она для меня. Странно.
Прочитав короткие строчки, она нахмурилась. Капитан Нанн молча глядел на голубя, сидящего у него на тарелке. («Повара здесь никуда не годятся, - заметил проходивший мимо пьянчуга. - Смотри, даже птицу поджарить забыли».)
Когда капитан отважился поднять глаза, Голди смотрела в пространство. На ее лице отражалась причудливая смесь ужаса, гнева и волнения.
- Плохие новости?
- Письмо от доброжелателя.
- Да неужели? От того, кто желает нажить побольше добра?
- Да замолчите же, язык без костей, говорят вам, письмо от человека, который желает мне добра. И он ко мне обращается по имени.
Она тихо прочитала:
- «Малышке Голди, капитану пиратов, дочери Золотого Голиафа». Но, - добавила она, - этот человек не раскрывает своего имени. Тем не менее информация весьма ценная.
- Может быть, я его знаю?
- Надеюсь, что знаешь, Нанни. - Голди стиснула листок в кулаке. - Я давно пыталась разузнать, где она скрывается, эта крысиная королева Артемизия Стреллби. Я даже ходила к церкви и видела толпу, которая чествовала их, когда она выходила замуж за этого негодяя Феникса. Я была единственной, кто не приветствовал новобрачных. Пришлось прошептать, что я потеряла голос и не могу кричать. О, как мне хотелось пристрелить эту парочку прямо там, на высоком крыльце.
- Да. Капитан Стреллби - ваш враг…
- Мой «Враг» - это мой корабль, дурья башка.
Капитан Нанн пришел в полное замешательство.
Открыл рот, потом закрыл. Голди продолжила:
- Артия на своей подштопанной лоханке ушла в Добродел и Довер. Стала законным капером, пиратствует на благо Свободной Ангелии. Разрази ее гром! И он, этот Феникс, тоже. И все они. Вот о чем тут сказано. - Ее пылающие глаза впились в капитана. - Слава богу, я теперь знаю, что она в море. Это рассказал мне мой неизвестный доброжелатель. Поэтому мы должны поскорее спустить на воду ваш корабль. Выпейте. Мы уходим.
- Но… я заказал жаркое…
- Нет времени. Если проголодались, съешьте этого голубя. Или… - Лицо Голди стало жестким, как алмаз, - отдайте его мне…
Несчастная голубка не причинила ей никакого вреда. Но ненависть к Артии, которая перехитрила, разгромила и опозорила Голди, да в придачу вырезала на ее щеке миниатюрный крест, искала выхода. Голубка попалась под горячую руку.
Капитан отвернулся, еле сдерживая тошноту.
И не увидел, как Голди попыталась во второй раз схватить птицу и как та ускользнула. Вспорхнула со стола, отчаянно захлопав белыми крыльями, рванулась и глубоко процарапала клювом ладони обеих рук.
Малышка Голди взвизгнула, и самые трезвые посетители «Старого быка в кустах» обернулись.
- Как же я теперь буду держать шпагу? - заорала она, глядя на капающую кровь.
Голубка давно исчезла в окне таверны. Откуда Голди было знать, что человек, дрессирующий крылатых вестников, заодно обучает их умению защищаться и нападать.
Пока Голди перевязывала руки и пила поднесенный бренди, прошла еще четверть часа. Потом она вместе со своим другом уселась в карету и поехала на юг по улицам, запруженным пиратами. Дорога предстояла долгая: корабль ждал их в Портовом Устье. Это оказался не фрегат. Ради поездки за сокровищами капитан Нанн взял неофициальное увольнение с поста командира корабля. Он надеялся, что Голди не очень огорчится. Но прогадал, ибо его подруга наивно рассчитывала, что он украдет для нее военный фрегат, тот самый, о котором она мечтала. Капитану предстояло пережить много неприятных минут.

* * *

Немало неприятных минут ждали в тот вечер и судью Всезнайуса. Вернувшись домой, он обнаружил, что его выставили-таки на посмешище: слуга избит и приклеен к полу, похищено множество ценных вещей, и всё это - дело рук молодой особы, которую он прошлой зимой спас от виселицы.
В ту ночь он, сгорая от ярости и стыда, добрался до кровати только после полуночи, и там его ждал последний сюрприз от Голди.
Его постель была полным-полна жгучей, как огонь, зеленой крапивы, которую выращивали для супа у него в огороде.
Суровый мудрый судья, громко взвыв, подскочил на своем ложе и скатился вниз, ударившись об пол. Его кожу с головы до пят покрывали болезненные ожоги. На шум сбежались все слуги, даже приклеенный Крэбб.
Стенающего судью осторожно уложили на диван. Знайус знал, что через двадцать четыре часа над ним будет хохотать весь Ландон. Впервые в жизни он рассудил правильно.

* * *

Вечерком Тинки Клинкер пошел прогуляться по докам Портового устья. Ночь была ясная. Ярко светила луна, круглая, как серебряная монета. Несколько таких монет звенело у него в кармане.
Он оглядел бесконечные ряды спящих кораблей. Одни стояли под полными парусами, другие совсем без оснастки. Они походили на прекрасных птиц. Но Тинки не замечал этой красоты. Он уже засек нужное ему судно, ибо полезные сведения всегда можно раздобыть, если подойти к этому умело. Задашь пару вопросов тут, пару вопросов там, поставишь кому надо стаканчик-другой - и дело в шляпе.
«Розовый шквал» оказался корветом, стройным и хорошо оснащенным, с килем из прочного вяза. Сегодня на нем не было парусов - ни белых, ни черных, ни «Веселого Роджера» с черепом и костями. Кто знает, каким захочет его видеть эта полоумная Малышка Голди, когда отойдет подальше от порта? Наверняка сделает из него точную копию «Врага». А может быть, и нет. С такими, как Голди, никогда ничего не знаешь наперед.
А каков его интерес? Тинки хоть и держался настороже, но всё же чуял, что сейчас ему выпала козырная карта. Она поможет ему проникнуть на этот корабль и отправиться за сокровищами.
И добыть эту карту ему помогла дьявольская удача.
Три дня назад, продавая контрабандные товары у задних дверей богатых и бедных домов по всей Южной Ангелии и в городе Ландоне, Тинки зашел к своему последнему клиенту.
Республиканский налог на кофе, алкоголь, шоколад и другие заморские диковинки может и принес правительству кое-какие доходы, но контрабандисты постарались, чтобы они были невелики. Никто не собирался платить за товар бешеные деньги, даже ради того, чтобы посодействовать успешному ходу войны. Чай же облагался самой жестокой пошлиной. А его поклонники и полдня не могли прожить без трех-четырех чайников крепко заваренного напитка.
Клинкера давно рекомендовали этому клиенту. Тот был активистом ААПППЧХИ и встретил контрабандиста с распростертыми объятиями.
- Выпьете чашечку? - предложил он.
- Не возражаю, - ответил Тинки. Во дворе прогуливались гуси.
- Старые добрые птицы, - сказал Тинки, глядя в окно. Доброжелательность часто идет на пользу делу.
- Они моя краса и гордость, сэр. Открою вам тайну. Мы с вами оба немножечко вне закона.
- Как это?
- Каждый из этих превосходных гусей предназначен кому-нибудь на праздничный ужин. Покупатели мне платят, потом приходят за птицей. Я вручаю им покупку - так сказать, в натуральном виде. - Тинки ничего не понимал. - То есть живого и с перьями.
Хвастливый ненавистник пиратов, подогретый чаем, объяснил, что покупатели всегда поднимают крик. Они, дескать, хотели видеть гуся убитым и зажаренным. Продавец же втолковывал им, что это недопонимание с их стороны: свежий гусь - живой гусь. Управиться с птицей будет проще простого, заверял он и выпроваживал клиентов.
- А через два дня они возвращаются.
- Что, такие вкусные гуси? Или такие невкусные?
- Нет, сэр. Возвращаются мои гуси. Я выучиваю их улетать от покупателей и находить дорогу домой. Домашние птицы, так сказать.
- А почему покупатели не приходят, чтобы намять вам бока?
- Понимаете, - скромно ответил пиратофоб, - мы с женой часто переселяемся с места на место. И гуси с нами. Продадим птицу - и переезжаем. И бывшие покупатели не могут нас найти. Только один раз у нас были хлопоты, - добавил он. - Вон с тем гусем. Я зову его Пузырь. Вот он, смотрите.
Тинки выглянул в открытую дверь. Все гуси казались совершенно одинаковыми.
- Ага.
- Я продавал Пузыря двадцать шесть раз. И он всегда возвращался дня через три. Но в прошлый раз - это случилось на исходе зимы - негодник пропадал пять месяцев. Я знал, что покупатель его не съел. Мы тогда не переехали. Приходилось держаться начеку, ждать, пока Пузырь прилетит. Тут и появился мой клиент, кричит, гусь у него сбежал. Но я сказал ему чистую правду: «Вот они, все мои гусятки. Сами видите, вашего среди них нет». Ему пришлось согласиться. Я уж думал, что потерял Пузыря навсегда. И вдруг, этим летом, он появился. Я его сразу узнал. «Если бы ты мог говорить, старина, - попенял я ему, - ты бы многое порассказал. Где тебя носило?» И он в некотором смысле рассказал.
- Да неужели?
- Клянусь святыми креветками! Пузырь принес в клюве провощенный пергамент, свернутый в виде кораблика. Карта, надо думать. Отдал мне и пошел к своим товарищам. Я эту диковинку сберег.
Тинки окаменел. Конечно, он слыхал легенду о гусе и карте Острова Сокровищ, но всегда считал ее шуткой. Он медленно стряхнул с себя оцепенение, чтобы не привлекать интереса, чихнул и задумчиво произнес:
- Хотел бы я одним глазком взглянуть на эту карту, что Пузырь принес. Я в долгу не останусь.
- Правда? Дружище, сейчас я ее принесу. Да вы можете ее совсем забрать. Наверное, театральная штуковинка, из тех бесконечных спектаклей о пиратах. Мы в ААПППЧХИ пикетируем театры, чтобы запретить эти дурацкие пьесы и спасти помешавшийся народ. Вот она, карта, вот тут, в кувшине. Берите, берите. Мне она ни к чему. Пиратская дрянь. Сегодня придут за еще одной гусыней, вон той - видите? Ее зовут Клуша. Так что через пару дней мы с супругой будем попивать ваш восхитительный чай уже в новом доме. Я непременно пришлю вам адрес.

2. Белл и прилив

Таинственный мистер Белл - который не был мистером и не носил имя Белл - стоял у берега и глядел на парад кораблей, разворачивающийся в залитой солнцем Краевой бухте.
У устроителей праздника произошли некоторые трения с капитанами стоявших здесь военных кораблей и с морскими патрулями.
Но праздник все же состоялся. На него приехала сама Пиратика. А власти пытались сохранить это в тайне. Ха-ха.
Вон ее корабль, «Незваный гость», прославленный в песнях и легендах, стоит у входа в бухту и ждет. Говорят, он ждет вечернего прилива, чтобы покинуть Ангелию и пуститься в плавание - пиратствовать на законных основаниях, грабить лягушатников.
И праздник устроили в честь Пиратики.
Мистер Белл безмолвно смотрела на веселье. Ее длинные черные волосы были убраны назад, карие глаза сияли. Блестели начищенные сапоги, блестел кортик и кремневое ружье.
К вечеру она узнает, приняли ли ее в команду знаменитой Пиратики.
Мистер Белл великолепно владела собой. Лучше, чем кто-либо мог ожидать, - ведь хоть ей и исполнилось девятнадцать лет, в мужском костюме она смотрелась гораздо моложе.
Повсюду бродили нарядные люди, разглядывали диковинные праздничные корабли, делились впечатлениями, смеялись.
Мистер Белл, привыкшая быть в центре внимания, тоже смеялась, разглядывала, веселилась от души.

* * *

- В этом доме полно франкоспанцев! - прошептал Глэд Катберт.
Артия невозмутимо спросила:
- С чего вы это взяли, мистер Катберт?
Глэд отвел Артию в пустовавшую боковую комнату.
- После обеда я пошел прогуляться. Решил осмотреть дом и парк. Поглядеть, что к чему. Я всегда так поступаю в новых местах. Удивительные вещи можно увидать.
- И что же вы увидали?
- Ничего не увидал. Зато услыхал. Там, наверху, в библиотеке. Два человека говорили с Диким Майклом на франгелийском.
- На франгелийском… понятно. - Мама учила Артию настоящему франкоспанскому и многим другим языкам. Но франгелийский язык был причудливой смесью ангелийского и франкоспанского, и часто его не понимали даже носители этих языков.
- Один из них сказал: «Же не сэ куа что делать?» А Майкл ответил: «Н'импортэ. Никто ву аттрапэ. Доверьтесь муа». А третий говорит: «Мэ иль за нами по пятам, разве н'э па?»
Артия задумалась.
- Это значит, один из них не знал, что делать, а Майкл сказал, это не важно, пусть доверятся ему, и тогда никто их не поймает. А третий возразил: они идут за нами по пятам. И что было дальше?
- Потом ко мне подбежали этот пацан Тихоня и львица. Я сделал вид, будто настраиваю свою шарманку. Мы пошли погулять, и я поиграл немного в саду, как вы и видели.
- А где Эбад?
- Разговаривает с этим Майклом. Капитан, как вы думаете, Эбад Вумс не…
- Нет, Катберт. Не может быть. Если Холройялы шпионят в пользу монархистской Франкоспании, Эбад ни за что не стал бы им помогать. Хотя всё это довольно странно…
Слава богу, скоро они покинут этот изысканный и немного зловещий дом.
В холл впорхнули две служанки.
- Не говори ни слова, Катберт, никому. Ты меня понял?
- Так точно, капитан.
Они вышли из комнаты.
- Так вы говорите, - звонким голосом произнесла Артия, - ваша жена швырнула в вас кошку?
- Да, большущую серую мурку. Но это еще что, когда мы с Глэдис ругаемся…
Горничные прошли мимо.
В дверях появился Дикий Майкл.
- И что вы сделали с этой кошкой?
- Оставил себе. Хорошая была зверюга, пушистая. Но сбежала с черным котом, принадлежавшим кучеру почтового дилижанса.
- Очень жаль прерывать вашу милую беседу, - сказал Майкл.
- Вы нас не прерываете. Мы уже закончили.
- Вижу. - Майкл выразительно улыбнулся Артии: «Я отлично понимаю, что минуту назад вы говорили совсем не о кошках». - Наслышан о вашем мастерстве во владении шпагой, капитан Стреллби, - любезно произнес он.
- Неужели?
- Слава о вас идет по всей Свободной Ангелии. Вы превосходите всех мужчин, и женщин, конечно, тоже. Так говорят.
Артия улыбнулась в ответ.
- Мало ли кто что болтает.
- Должен сказать, давно мечтаю увидеть вас в действии, капитан Артия.
- Увы, наши дороги расходятся.
- Тогда, быть может, на прощанье вы удовлетворите мое любопытство?

Предыдущая страница 6 Следующая страница


7 Танит Ли

Дикий Майкл, веселый, улыбающийся, стоял на гладком, блестящем полу, широко расставив ноги. Он небрежно положил ладонь на рукоять тонкой, изящной шпаги. Артия, одетая, как всегда, по-мужски, тоже носила на боку шпагу. Однако она даже не прикоснулась к ней.
- А что скажет ваша почтенная матушка, сэр, если мы в ее доме станем драться, как хорьки?
- Только посмеется. А отец, скорее всего, примется делать ставки - на вас, капитан. Эмма закричит от радости, а Гамлет будет хранить суровое спокойствие. Тихоня усядется на самую высокую ветку, чтобы лучше всё рассмотреть. Гляньте-ка, а вот и он.
Артия подняла глаза и увидела, что Тихоня Холройял и впрямь появился откуда ни возьмись и уселся на верхней ступеньке лестницы. Остальных пока не было видно. Не говоря уже о франкоспанцах из библиотеки.
Видимо, Дикий Майкл решил то ли напугать, то ли испытать ее. Очевидно, он подслушал, о чем говорил Глэд Катберт, а может, и сам догадался.
Артия с быстротой молнии выхватила шпагу. Отблеск предзакатного солнца, отраженного клинком, озарил холл, как беззвучный огонь пушечного залпа.
Она видела, что Майкл легок, стремителен; он наверняка окажется хорошим бойцом. Но его обучали, естественно, в практическом ключе, а не так, как ее, - для сцены.
Артия Стреллби неторопливо подошла к нему. Остановилась на расстоянии четырех футов, развернулась на месте и нанесла косой удар снизу, чуть не выбив оружие из руки Майкла.
Он поспешно отступил на шаг.
- Черт возьми! А ты штучка непростая.
Но спустя мгновение он обрушил на нее бешеный град ударов. Шпага у него в руке рубила и сверкала, как стальной драконий хвост.
Артия успела увернуться. Она вспрыгнула на деревянные перила, развернулась и что есть силы лягнула противника ногой в плечо.
Майкл взвыл, но не выронил оружия. Он был очень силен.
Артия соскочила вниз. Этот поединок начинал ей нравиться. Она улыбнулась Майклу, он тоже ответил улыбкой.
- Ну что? - ласково спросила она. И обрушилась на него, как камень, проскользнула под летящей шпагой, прокатилась, словно мяч, врезалась ему в плечо - и всё это одним вертким движением. Майкл пошатнулся и упал навзничь, а она все-таки выбила шпагу у него из рук - легко, как будто прихлопнула комара.
Вся схватка заняла две с половиной минуты. Они сидели на мраморном полу, в нескольких ярдах друг от друга, и неудержимо смеялись.
- Вижу, рассказы о вас - не выдумка. Блестяще, капитан. Мы непременно должны встретиться еще раз.
- Когда вам будет угодно.
- Но не сейчас. - Этот голос был холоден, как изморозь на железе.
Драчуны в холле и Тихоня на лестнице дружно подняли головы и посмотрели на галерею.
Там, наверху, стоял Феликс Феникс в пиратском костюме, словно сошедший со страниц модного журнала. Его лицо белело, как мраморная лестница.
- Привет, Феникс. Что стряслось?
Феликс впился взглядом в Артию.
- О, по-видимому, ничего.
Он обернулся и зашагал по галерее прочь.
Артия пожала плечами.
- Какая муха его укусила? - Феликс всегда оставался для нее загадкой.
Глэд Катберт, облокотившись на перила, смотрел, как Дикий Майкл и Артия Стреллби пожимают руки. Видимо, они хотели что-то доказать друг другу, и им это удалось. А Феликс? И тут Катберт понял: Феликс просто ревнует до чертиков. Да и какой муж на его месте оставался бы спокойным? Стоит только взглянуть на Майкла и Артию…

* * *

В жаркой комнате «Кабана в небесах» Артия и Феликс сошлись не на жизнь, а на смерть.
- Тебе что, недостаточно партнеров для фехтования?
- У меня их полным-полно. Я же тебе говорила. Майкл хотел меня проверить.
- И сумел.
- Феникс, ты ведешь себя…
- Как? Как я себя веду? Как подобает мужу? Боже упаси. Знаешь что, Артемизия…
- Не смей меня так называть!
- Можешь отправляться на свое каперство, и пусть тебя и твоих злополучных актеров уничтожит первый же франкоспанский военный корабль. Желаю удачи. А я остаюсь в Ангелии.
От изумления Артия раскрыла рот. И тут же захлопнула.
- Ну наконец-то ты что-то понял, - процедила она сквозь зубы.
- Да, кое-что я понял. Понял, что мне не место на борту твоего корыта, понял, что я не способен шляться по морям и грабить ни в чем не повинные корабли. Если хочешь, попроси Майкла, он с удовольствием тебе поможет.
- Майкла… Не говори глупостей. У него есть свой собственный корабль - называется очень странно: «Невидимка». И он ведет на нем какие-то дела. Катберт говорил…
- Мне плевать с высокой колокольни, кто и что тебе говорил. А я тебе вот что скажу. Я остаюсь.
Сердце Артии пронзила жгучая боль. Забытое чувство. Она давно ее не ощущала, но сразу же вспомнила. Она испытывала такую же боль, когда пленницей возвращалась домой и видела Феликса на палубе соседнего корабля. Тогда она считала, что он ее ненавидит, знала, что не должна смотреть на него, иначе сердце разорвется на куски.
Вот и сегодня то же самое. «Молли не стала бы этого терпеть. И я не собираюсь».
- Поступайте как вам угодно, сэр. Когда вы уезжаете?
- Сию же минуту. Мои вещи уже собраны.
- Не ждите, что стану вас уговаривать. Вон та деревянная штука в стене - дверь.
Феликс поморщился, его глаза стали темными. Он провел красивой рукой по фантастической белой шевелюре, повесил сумку на плечо и, пошатываясь, вышел из комнаты.
Артия обнаружила, что ее трясет, как в лихорадке. Сделав три яростных вдоха, она совладала с собой.
За окном над искрящейся бухтой происходило что-то необычайное. Артия выглянула в окно. На воде весельные шлюпки взад-вперед таскали за собой какие-то мелкие скособоченные кораблики. Эти суденышки вышли то ли из сказки, то ли из кошмарного сна - нелепых пропорций, несусветно раскрашенные. Зрители на берегу приветствовали их то криками, то смехом, подбрасывая в воздух пиратские шляпы. «Я что, схожу с ума?» - спросила себя Артия, глядя на невообразимое зрелище.
Наконец далеко в море, позади нормальных, привычных на вид кораблей показался изысканный силуэт «Незваного гостя».
Летнее солнце клонилось к западу. До одиннадцати вечера оставалось всего шесть часов. Тогда они отчалят. Она и ее друзья, и еще новая команда. Без Феникса. Без ее спутника жизни. Но ведь она сама хотела, чтобы его там не было. Хотела или нет?
Под окном таверны защебетали детские голоса. Потом послышался крик матери:
- Якорь! Оставь Пушку в покое!
Старшая девочка ехидным голосом наябедничала:
- А Бизань вырвало прямо мне на юбку.
Это было одно из новых веяний, вошедших в моду, когда Артию освободили с виселицы и страну охватила пиратомания. Новорожденных младенцев нарекали в морском духе; некоторым детям даже меняли их прежние имена на новые, пиратские. Видимо, это произошло и с малышами, которые сейчас гуляли под ее окном. Опять послышался голос матери:
- Кортик! Вынь эту дрянь изо рта! Еще неизвестно, где она валялась.
- Мам, она упала с беконового корабля!
- Нет, Каюта. Не может быть.
- Да, мама. Мам, мам, смотри - вон та чайка тоже ухватила кусочек! А на дороге валяется рыбина!
Раздался пронзительный визг:
- Меня пчела ужалила!
Потом со стороны бухты докатился, словно штормовой вал, глухой рокот голосов, повторявший знакомое прозвище.
Артия выпрямилась от неожиданности.
- Пи-ра-ти-ка! - кричал народ.
Кто-то постучал в дверь, которую Феликс закрыл с таким оглушительным безмолвием. Артия в два прыжка пересекла комнату и распахнула ее.
На пороге, приплясывая, стояли Соленый Уолтер и Питер, а с ними - Честный Лжец и Эйри.
- Артия, пойди посмотри. Там устроили праздник в твою честь. Все ремесленные цеха оплатили строительство своих кораблей…
- Корабль пекарей сделан из батонов и булок…
- Тот, что из мяса, - от Лиги мясников…
- Цветочный - от Ассоциации девушек-цветочниц…
- А самый интересный - из рыбы. Видишь паруса? Цельные акульи шкуры!
- Ты не представляешь, Артия, какая красота!
В комнату влетели сразу шесть пчел. Артия и ее люди пригнулись и замахали руками, отбиваясь от гудящего роя.
- Это с цветочного корабля, - пояснил Эйри, когда они быстрым шагом покинули комнату, оставив поле боя за пчелами.
Артии не хотелось идти в город, не говоря уже о том, чтобы во всеуслышание признаться, что она и есть Пиратика. Но у нее вдруг пропали силы сопротивляться.
Она схватила Эйри за горло, измяв кружевной воротник.
- Если ты… или кто угодно из вас… хоть словом обмолвится… кто мы такие… кто я такая, я этому болтуну пасть порву!
Улица дышала послеполуденным зноем. На синей воде красно-коричневый мясной корабль кружился в танце с серебристым черно-белым корабликом из рыбы. Судно из буханок хлеба уже намокло и начало потихоньку разваливаться. Цветочный корабль даже издалека оглушал волной ароматов. Он переливался всевозможными оттенками красок: алые розы, желтые и кремовые лилии, голубая лаванда и бордовые анютины глазки, левкои и плющ. Был в этой флотилии и бумажный кораблик - он уже едва держался на воде. Редакция «Добродел и Довер Таймс» соорудила его из старых и свежих газет.
Над бухтой кружили ошалевшие чайки, отрывая от корабликов то кусок жареного мяса, то свежую треску, то клочок газеты (видимо, по ошибке). Затем они, отягощенные поклажей, торопливо летели к городу и там роняли ломти ветчины на шляпы прохожим. На голову джентльмена рухнула, свалив его с ног, половинка бараньей ноги. Тучами вились осы, пчелы и мухи, пили нектар с цветочного корабля, жалили кого ни попадя, вползали в прически и носы.
Питер встревожился.
- Не нравится мне это.
Веселый галдеж на берегу сменился криками испуга и отчаяния.
С одного из обычных кораблей, выполнявших маневры на рейде, донесся резкий хлопок. Это выстрелила пушка - должно быть, команда хотела отогнать насекомых или чаек. Хозяева корабля Лиги мясников в весельной лодке тоже палили в воздух, тщетно пытаясь спасти свое разваливающееся судно - в воду только что свалился целый жареный бык, облепленный, как пеной, тучами галдящих птиц.
Ангелия сошла с ума, с горечью подумала Артия.
- Теперь должны выбрать и наградить самый лучший корабль! - объявил Эйри. - Смотри-ка, Артия, кто идет! Ее принимают…
- Ее принимают за меня, - прорычала Артия, впившись взглядом в темноволосую девушку, одетую в мужской пиратский костюм. Толпа несла ее на руках к сцене, увешанной розово-черными флагами с черепом и скрещенными костями.
- Пиратика! - возопили тысячи глоток, на миг прекратив отбиваться от пчел. А на головы людям между тем сыпался дождь из мокрого хлеба, бекона и чаячьего помета.
Честный Лжец сказал - как всегда, мягко, без укоризны:
- Это мистер-миссис Белл.

* * *

Толпа подхватила мистера Белла сразу же, как только она вышла из «Кабана в небесах» с бумагой, подтверждающей, что ее зачислили в команду «Незваного гостя».
- Это она! Пиратика! Королева морей! Слава отважной Пиратике!
Не успела мистер Белл оглянуться, как ее подняли на руки и понесли, к восторгу аплодирующей публики. Она не возражала. Ей не впервой было находиться в центре внимания.
Однако ее мысли занимало другое.
Примерно полчаса назад она сидела в главном зале таверны и коротала время за чашечкой кофе. И в это время через зал прошествовал самый красивый юноша, какой когда-либо облагораживал собою пиратский костюм. Он тоже потребовал кофе, сердито и резко, потом уселся к ней за стол и шмякнул на скамейку дорожный саквояж.
- Извините, - сказал он через мгновение, не глядя на нее. - Не хотел вас тревожить.
- А вы и не потревожили, - дружелюбно ответила мистер Белл. - Я как раз получила хорошие новости.
Тут юноша поднял белую голову и посмотрел прямо на нее. Глаза у него были синие, как небо.
- Это радует. Но вижу, вы тоже страдаете пиратоманией.
- Я поступила служить на корабль, - сказала мистер Белл.
- Да неужели? И на какой же? «Одноглазый и кошка»?
- Нет, сэр, черт меня побери. На знаменитый капер «Незваный гость». Пойду трясти франкоспанцев.
Феликс выругался.
- Вижу, вы чем-то недовольны, - предположила мистер Белл.
- Нет, нет, - прорычал Феликс. - Я счастлив, как мышка в бисквите.
Мистер Белл решительно встала.
- Выпью кофе в другом месте.
- Нет, не беспокойтесь. Прошу прощения за грубость. Вы говорите, на «Незваный гость»?
- Да.
- Я тоже. Пойду на этом корабле.
- Правда? Неужели? И вас взяли в команду?
- Не совсем. Я муж Пиратики.
- Значит, вы - мистер Феникс, знаменитый художник?
- Да. Это я.
- Рада с вами познакомиться.
- Сомневаюсь, мадам, - ответил Феликс. - Вы для этого слишком красивы. И, похоже, вы не умеете хорошо врать.
- Неужто я действительно так красива, мистер Феникс? Впрочем, вам виднее, вы художник.
- Разрешите узнать ваше имя.
- Вы, мистер Феникс, я думаю, можете называть меня моим женским именем.
- И каково же оно?
- Белладора Веер.
- Вы трепещете, как веер, мисс Веер?
- Не всегда. Разве что сердцем. И то нечасто.
Кофе закончился. Мистер Белл встала. Феликс Феникс, откланявшись, поднялся наверх и распаковал саквояж. В комнате кружили четырнадцать пчел, оса и заплутавшая стрекоза. Теперь он уложил веши совсем по-другому. На этот раз он собирался в путешествие.
Вскоре после этого Пиратика-Белл на маленькой сцене избрала королем праздника цветочный корабль. К этому времени он единственный из всей флотилии целиком оставался на плаву.
Через две секунды после оглашения вердикта шальная пуля, неудачно пущенная из кремневого ружья, промазала по десятку чаек и попала прямо в остатки газетного кораблика, едва держащиеся на плаву. Бумага вспыхнула.
Газеты были пропитаны воском, хоть и плоховато. Поначалу они никак не хотели разгораться. Но вскоре на них заплясали языки пламени.
Бухту мигом охватил чудовищный пожар. Вспыхнули три весельные лодки, и гребцы из Ассоциации пекарей бросились в воду. Остатки хлебного корабля тоже загорелись, наполнив воздух клубами черного дыма. День выдался очень знойный. Всё пересохло…
Дальше события разворачивались стремительно.
Вереница весельных лодок сослужила плохую службу. Огонь перескакивал по ним, как по ступенькам лестницы, и быстро добрался до носа мясного корабля. Жирные куски жареной баранины, говядины и свинины с треском посылали в небо фейерверки искр.
Потом с шипением и грохотом съедобный тихоход взорвался.
Над бухтой фонтаном разлетелись куски вонючего мяса, ломти и ошметки, острые, как кинжалы, кости. Они падали на головы гребцам, барахтавшимся в воде, сыпались в толпу на берегу. Послышались крики.
Вскоре заполыхал и рыбный кораблик.
Тушить его оказалось некому. Рыботорговцы, или кто там еще соорудил это суденышко, выпрыгнули из горящих лодок и бултыхались в воде. Рыбный корабль, как будто подхваченный невидимой рукой, медленно дрейфовал к выходу из гавани, туда, где на рейде стояли шесть торговых клиперов, военный патруль из пяти корветов и семь стройных фрегатов.
Такая флотилия была слишком велика для быстрых маневров, к тому же ее со всех сторон окружали другие корабли. Над палубами разнеслись крики гнева и ужаса. Матросы, достав шесты и длинные крючья, пытались отвести в сторону неуправляемую рыбную громадину.
Но пламенеющая, плюющаяся маслом жаровня со смертоносной неторопливостью развернулась сначала к первому клиперу, потом ко второму.
И пока моряки перекликались, предостерегая друг друга, рыбный корабль очутился в самой гуще флотилии.
- Нет, Артия, не надо, - воскликнул Эйри, пытаясь ее удержать.
- Надо, мистер О'Ши. Пустите, а то мне придется вас оттолкнуть. - Она увернулась, прыгнула в воду и поплыла, гибкая, как водяная змея.
- Она боится за «Незваный гость», - сказал Честный Лжец.
Вдруг что-то сильно толкнуло их в спины. Это был неведомо откуда налетевший Катберт.
- Вперед, ребята! Нам надо спешить. За мной!
Подгоняемая тычками, вся компания дружно плюхнулась в воду.
Побарахтавшись немного, они легли на курс вдогонку за Артией. Толпа на берегу и бесчисленные зрители, облепившие окна всех прибрежных таверн, магазинов и домов, громко взвыли. Торговый клипер «Сирена», первым соприкоснувшийся с кораблем из горящей рыбы, вспыхнул как свечка.
Заслышав крики, Артия подняла голову. Вода перед ней окрасилась в кроваво-красный цвет, отражая языки пламени. Девушка повернула в сторону от горящего клипера. Цель у нее была только одна: спасти свой корабль. «Сирена» осталась позади, но пожар уже обогнал Артию. Военный фрегат «Инстинкт убийцы», с которым она поравнялась, украшали гирлянды пламени. Команда заливала огонь морской водой, фрегат окутали клубы пара. Море потемнело, усеянное багровыми пятнами огней, воздух сгустился, наполнившись жалящими, будто пчелы, искрами…
За спиной у Артии с громким треском рухнула мачта. На фрегатах и некоторых торговых клиперах имелись пушки. Пройдет немного времени, орудия накалятся от огня и начнут взрываться. Артия обернулась и увидела, как пятеро ее спутников пробиваются сквозь гущу пловцов, стремящихся им навстречу, к берегу. Два человека плыли верхом на поджаренной туше быка. Один из них замахнулся кулаком на Катберта, тот увернулся, нырнув. С неба дождем сыпались горящие обломки рангоута. Артия разглядела, что вдалеке, на набережной, загорелось какое-то здание. Она подняла руку, показала вниз. Честный Лжец понял смысл ее жеста. Катберт, только что показавшийся над водой, набрал полную грудь воздуха и опять исчез. Эйри в нерешительности медлил. Соленый Уолтер подтолкнул его вниз, за ними последовал и Питер. Артия тоже нырнула. Под водой она поплыла со скоростью в несколько узлов. Она стремилась к «Незваному гостю», стоявшему дальше всех от берега, у выхода из гавани. Артия огляделась. Повсюду, куда ни глянь, глаза застилало пламя пожара, подымались вверх клубы дыма. В ушах звенело от грохота и отчаянных криков. «Вот так же, наверное, бывает и на войне». Она нырнула еще глубже, поплыла еще быстрее.
Пушки «Инстинкта убийцы» выдержали напор жара. А вот запас пороха - нет.
Артия уже успела отплыть довольно далеко и уйти на хорошую глубину, так что отголоски чудовищного взрыва докатились до нее сильно приглушенными. Ей показалось, что где-то рядом хлопнула дверь.

Предыдущая страница 7 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 8

* * *

Кровавое солнце опустилось в черную дымовую завесу, и наступила ночь.
А на берегу продолжались пожары.
Пляшущие вихри пламени пурпурными языками лизали ослепшие от дыма звезды.
Все магазины и дома на набережной оказались разрушены. Погибли четыре корабля, еще девять были повреждены. Сведения о людских потерях сильно разнились.
Местное отделение Ангелийской Ассоциации Противостояния Пиратам и Пропаганды Чая с Хлебом и Ирисками в полном составе собралось на невысоком холме, откуда открывался чудовищный вид на спаленный город и бухту. Проповедник, преподобный Зверь, возвышался над своей паствой на перевернутой телеге.
Люди, не обращая внимания на доносящиеся снизу крики и звон колоколов, впились взглядами в своего духовного отца.
Он отхлебнул из черного стакана, потемневшего, по его словам, от многолетнего потребления чая.
- Внутренности у меня, без сомнения, такие же черные, - говорил он, - но когда-то мое злокозненное сердце было еще чернее. Раньше я считал себя пиратом. Но потом осознал ошибочность своего пути. Мы знаем, дорогие друзья, что всех до единого пиратов необходимо стереть с лица земли. А глупых модников, нацепивших непотребные наряды и притворяющихся морскими разбойниками, надо насильно вернуть в лоно здравого смысла.
Публика зааплодировала.
А вокруг них клубился багровый дым, и все дышало горем.
- Вот до чего доводит буконьерское помешательство, - вскричал преподобный и воздел руки навстречу фантастическому занавесу. Его звериное, косматое лицо могло и воодушевить, и вызвать отвращение. Членов ААПППЧХИ оно явно вдохновляло.
- Теперь я стал Первым Помощником в команде Господа Бога, - вещал преподобный Зверь, менее двух лет назад служивший первым помощником на корвете «Враг», принадлежавшем Малышке Голди. - И не устаю повторять: пиратская лихорадка ведет общество к гибели!

* * *

Они потушили пламя морской водой и убрали паруса. Спустили на воду шлюпки и осторожно, на веслах, вывели корабль из бухты, как когда-то из смертоносной полосы штилей.
Оставшийся позади город окутывала грязноватая красная дымка. Даже белые бока меловых скал слегка зарумянились. Но «Незваному гостю» ничто не грозило. Этот корабль всегда был удачлив. Как и Артия Стреллби - она, по выражению Хэркона Вира, везуча, как семнадцать тысяч чертей.
С приливом, наступившим в одиннадцать часов, они без труда вышли в море. К этому времени на корабль успели подняться все, в том числе новобранцы. В том числе Феликс.
Артия смерила его взглядом. Ничем не выказала острого чувства, пронзившего ей сердце. Она и сама не знала, радоваться ей или огорчаться тому, что он все-таки решил ехать с ними. А вот он на нее даже не глянул. Подошел к Эбаду, сердечно поздоровался с ним, как будто испытывал потребность приветствовать кого угодно, но только не жену.
Они миновали цветочный корабль, еще держащийся на плаву в миле от выхода из бухты. Он не сгорел, но сильно осел и походил на плавающий венок.
- Застрянет на Потерянных Песках, - прошептал Эйри. - Цветы в память о судах, погибших здесь.
Эбад сам повел судно в море мимо смертоносной отмели.
Артия успела позабыть свой сон о том, как они разбились на Песках. Теперь вдруг вспомнила. Глупый сон, и больше ничего. Они уверенно миновали предательскую мель.
«Незваный гость» испытал всё - и бури, и битвы, и пожар… И всегда оставался невредим.
Последняя алая роза покачивалась среди лилий на воде, последняя дымная роза расцветала над городом. И ссоры - пусть они тоже останутся позади, и интриги, и ложь…
Перед Артией расстилалось открытое море.

ИНТЕРМЕЦЦО
Перекличка

Палуба. Утро. Свежая безоблачная синева. Море резвится. Паруса подняты. Корабль идет на хорошей скорости.
Артия Стреллби:
- Мистер Вумс, мистер О'Ши, организуйте перекличку.
Эбад Вумс, первый помощник капитана на клипере «Незваный гость», вручает Эйри О'Ши, второму помощнику капитана, список команды. Эйри передает его Глэду Катберту, совмещающему обязанности канонира и третьего помощника.
Мистер Катберт начинает перекличку:
- Кубрик Смит, рулевой!
- Здесь, сэр.
- Мози Дейр!
- Присутствует.
(Тазбо Весельчак, опытный запальщик десяти лет от роду, толкает под ребра Мози Дейра, чернокожего девятнадцатилетнего юношу.)
Тазбо Весельчак:
- Болван! Скажи: здесь, сэр!
Мози Дейр (покраснев):
- Здесь, сэр!
И дальше:
- Эрт Лаймаус!
Хрипло:
- Здесь, мистер Берт.
- Доран Белл!
Мелодично:
- Здесь, мистер Катберт!
- Шемпс!
Молчание. Шемпс, один из пушкарей, найден спящим возле бочки со смолой. Его подняли на ноги, и он тут же затеял драку с де Жуком и Гидеоном Шкваллсом.
Артия Стреллби испускает громкий рев.
Наступает тишина.
- Шемпс! - снова выкликает Глэд Катберт.
- Здесь, мистер Кат.
Дальше с минуту перекличка идет своим чередом.
Де Жук и Гидеон Шкваллс присутствуют.
Сиккарс Глаз, второй запальщик (в чьи обязанности входит поджигать запал и чистить пушки; на сей раз - мальчик двенадцати лет).
Мотоуп и Стотт Дэббет, а также единственный в команде китаец Плинк (чье полное имя звучит как Пэй-Лин-Ки).
После этого начинается что-то несусветное.
Всем слышится какое-то диковинное эхо. Оно повторяет каждое названное имя, но не в точности, а в искаженном виде. Странный голос не принадлежит ни Катберту, ни владельцу имени. Теперь перекличка звучит примерно так:
- Граг!
- Здесь, сэр.
- Гррраггг…
- Оскар Бэгг!
- Здесь, сэр.
- Бэгги-Бэгги-Бэгг…
- Бузл О'Нойенс!
- Здесь я, сэр!
- Бузззззл Ой-ной…
- Люпин Хокскотт!
- Здесь, мистер Глэд!
- Люпин… Хок… Скотт… Мотт… Гротт…
Артия трогает Катберта за плечо. Тот останавливается.
Эбад громко спрашивает:
- Кто повторяет имена?
- По-моему, он над нами смеется, - в ярости кричит Люпин. - А ну, выходи, я с тобой поговорю!
Но никто не откликается, никто не выходит. Катберт продолжает перекличку, но теперь держится настороженно.
- Ларри Лалли!
- Здесь, сэр.
- Ларри Лалли, Лалли Ларри… - распевает странное эхо. Оно звучит всё время по-новому, меняет не только тон - говорит то глухо и хрипло, то высоко, пронзительно, то визгливо, то с причудливым акцентом - и слышится с разных сторон.
Тот, кто повторяет слова, стремительно и невидимо для всех движется по палубе.
Тут Люпин Хокскотт падает в обморок. Ларри Лалли, рослый пушкарь с Доброго Согласия в Синей Индее, едва успевает подхватить товарища. Плинк помогает поставить его на ноги, Ларри приходит в себя и стонет:
- Это призрак… призрак моего бывшего кэпа… Капитана Ахава…
- Он что, помер, что ли? - спрашивает Бузл.
- Да нет, - говорит Стотт Дэббет. - Я не далее как на прошлой неделе поставил старому коню выпивку в «Бандитском рожке». Никакой он не мертвый. Живехонек.
- Прекратить болтовню, - командует Артия. И все умолкают.
Катберт доходит до актерской части команды:
- Дирк!
- Здесь я, старик!
- Вускери!
- Здесь, мистер Глэд.
- Соленый Уолтер! Соленый Питер! Честный Лжец!
- Здесь!
- Здесь!
- Здесь!
И последние из новичков - теперь Катберт торопился, стараясь обогнать неведомый блуждающий голос, который, как ни странно, не передразнивал имена актеров:
- Ниб Разный! Шадрах Пропащий!
Оба подтвердили, что они здесь.
Голос опять повторял имена, причудливо их искажая.
Катберт предпочел не обращать на него внимания. Перекличка почти подошла к концу.
- Одного человека не хватает, капитан, - сказал Катберт.
- Ошибаетесь, мистер Катберт, - послышался еще один голос, на этот раз, к счастью, совершенно обычный. Он принадлежал долговязому, косматому, как медведь, верзиле лет сорока, который выглядывал из камбуза, ощетинившись небритой бородой и помахивая половником. - Вот он я, Вкусный Джек, весь как есть. Лучший кок на вашем «Незваном», будь он неладен. А это моя Моди, - добавил Джек, протягивая руку.
У него на ладони сидел попугай, белый, как голубка, как меловые утесы. При виде толпы птица с громким криком метнулась вверх по руке и, хлопая крыльями, уселась Джеку на плечо.
Загадка таинственного голоса раскрылась.
Но веселье продолжалось недолго. С грот-мачты спорхнул второй попугай, зеленый, как трава, и красный, как рубин. Планкветт был очень недоволен.
Он налетел на Моди, и та не осталась в долгу.
Два рассерженных попугая сцепились в один кричащий, визжащий, когтистый и крылатый мяч. Зрители проворно освободили драчунам центральную часть палубы. Во все стороны посыпались перья.
- Их теперь двое, - пожаловался Эйри, вытирая куртку. - Ох, клянусь священными серьгами безумных гарпий с Эйры!
Артия видела, что обуздать Планкветта нет никакой возможности, и оставила попугаев в покое. Вкусный Джек полностью разделял ее точку зрения.
Свинтус - он с косточкой в зубах приплыл на корабль в разгар прилива, за минуту до отправления - присел у палубной надстройки и тихонько рычал сквозь усы. Он хорошо помнил, как в последний раз за кустом клубники украдкой приласкался к всхлипывающей Эмме Холройял. Она сквозь слезы пожелала желтому псу счастливого пути. (Когда немного позже к ней подошел Гамлет, тоже надеясь на нежное прощание, Эмма только вскользь бросила: «Ну ладно, пока».)
Теперь Свин думает: лучше бы он остался на берегу. Раньше ему хватало хлопот и с одним попугаем. А теперь их двое…
Но сейчас вокруг каперского корабля на многие мили расстилается безмятежное море. На мачте реет «Веселая Молли» - флаг с черным черепом и костями на розовом фоне. На юге и востоке хорошо просматриваются низкие берега Франкоспании.
Феликс, единственный, кого не упомянули в перекличке, по-прежнему считался пассажиром. Он, прислонившись к поручню, с головой погрузился в создание портрета прелестной мистера Белла. Пока Планкветт, пролетавший мимо, не украсил рисунок на свой лад.
Видимо, из попугайской схватки победителем вышел Планкветт. Он с торжествующим видом удалился в каюту Артии.
А Моди вернулась на плечо к Джеку, потрепанная, но не сломленная.
Команда отчистила шляпы и куртки и занялась своими обязанностями. Только прелестная мистер Белл, не получившая от попугаев ни одного прямого попадания, искренне смеялась. А мистеру Фениксу было не до смеха. Он в сердцах отшвырнул испорченный набросок.
Артия, стоя под бушпритом «Незваного гостя», подумала: «Все-таки одного человека не хватает».
Его всегда будет не хватать, этого человека. Черный Хват лежит на дне морском, на другом конце океана, возле переменчивого берега Острова Сокровищ, там, где его сразила пуля Малышки Голди.

ДЕЙСТВИЕ ВТОРОЕ
КОРАБЛИ

Глава первая

1. За дело!

Палубы чисты, как свежие яблоки. Мачты сияют после хорошей полировки. Смола, которой законопачены все щели между досками, наполняет воздух уютным запахом, теплым, как аромат свежевыпеченных пирогов - и в то же время с камбуза, где хозяйничает Вкусный Джек, как раз доносится божественный аромат пирогов. И все они слеплены в виде корабликов.
Команда подобралась деловитая и опытная. Настоящие пираты - то есть бывшие актеры из труппы Молли - только стояли и смотрели, разинув рты.
- Мы так никогда не делали! - жаловались Питер и Уолтер, Вускери и Эйри. Даже Дирк поругался с Мози Дейром, сноровисто начищавшим золоченый поручень.
- Разве так начищают позолоту?
- Да пойди себе ногти почисти! - в сердцах отозвался мистер Дейр. Вускери с трудом разнял драчунов.
Однако Катберт был доволен новобранцами, восхищался тем, как изящно Граг и Плинк зашили крошечную прореху в парусе.
Феликс разгуливал по палубе и рисовал всех подряд. Его никто за это не бранил. Теперь они действуют в рамках закона и бояться им нечего. Может быть даже, в один прекрасный день их портреты займут почетное место в Республиканской галерее.
Мистер Белл потянула лодыжку, споткнувшись о свернутый канат и упав прямо в вовремя подставленные руки Феликса. Планкветт разгуливал по самым верхним реям. Свин без конца перепрятывал свою косточку в самых неподходящих местах.
- Ай! Я же теперь сесть не смогу! - взвыл Шадрах Пропащий, неожиданно обнаружив кость, воткнутую в его гамак.
- А я-то думаю, с чего это моя шарманка играть перестала, - ворчал Катберт, вытаскивая косточку из внутренностей своего инструмента.
Свинтус не находил себе места. В конце концов он притащил косточку в каюту капитана.
- Не желаете ли положить ее сюда, мистер Гав-гав? - спросила Артия, услужливо открывая морской сундук. Свин неуверенно завилял хвостом и согласился. Но через час вернулся, чтобы вытащить свое сокровище (это стоило ему немалых трудов: он долго скребся лапами, а потом барахтался среди одежды, книг и карт, свалившись в сундук головой вниз). С косточкой в зубах он спустился на нижнюю палубу.
- Пес рехнулся, - решил Гидеон Шкваллс.
- Он лучший пес в Ангелии! - возразил Соленый Уолтер.
Эбад разнял их:
- Джентльмены, поберегите свои кулаки для франкоспанцев.

* * *

Артия, как и в прежние времена, занимала каюту в одиночестве. И радовалась этому. Раз уж Феликс снова стал ей недругом, пусть не путается под ногами.
Она наблюдала, как он флиртует с Доран Белл. Содрогаясь от гнева и боли, в которой она не желала признаваться даже самой себе, Артия подчеркнуто игнорировала обоих. В этой стройной фигурке нет ни одного мускула, который пригодился бы в море. И какая нелегкая понесла ее с ними?
Артия называла соперницу мистером Беллом. Та до сих пор одевалась как свирепый пират, сидела, подняв раненую лодыжку, и читала стихи мистера Коулхилла.
- Мы высадим вас, мистер Белл, в первом же подходящем порту.
- Ох, боже мой, - воскликнула мистер Белл, взмахнув густыми темными ресницами. - Капитан, уверяю вас, интерес вашего мужа ко мне чисто…
- Интерес моего мужа к вам, мадам, меня не интересует. Будьте добры, избавьте мой корабль от своего присутствия. Надеюсь, порты Мароккайна вас устроят.
- О, капитан…
- Это мое последнее слово.
- Но я так мечтала пойти с вами, клянусь морской волной!
- Мне все равно.
Мистер Белл опустила глаза к книге.

Предыдущая страница 8 Следующая страница


9 Танит Ли

Артия стремительно отошла. Эбад, куривший трубку под фок-мачтой, посмотрел ей вслед.
Корабль был в море два дня и две ночи.
Артия долгими часами стояла у поручней или на квартердеке, устремив взгляд в море. Вот она, ее жизнь. Вот она, ее семья. Она спрятала сердце в морской сундук и, в отличие Свиновой косточки, оставила его там.
Франкоспанцы не появлялись.
Длинная, извилистая линия побережья то приближалась, то удалялась, и лишь кое-где на ней были видны еле заметные признаки жизни. Ветер почти стих. Корабль попусту топтался на месте.
Артия спросила у Эбада:
- Как вы думаете, мистер Вумс, не повернуть ли нам на юго-восток? Здесь нет франкоспанцев - их распугали ангелийские патрули. Но вблизи африканийского побережья мы найдем много торговых судов противника.
Эбад, Эйри и Катберт кивнули и вгляделись в карту, которую она разложила перед ними на столе в каюте. Карта оказалась свежей, по памяти нарисованной копией первой карты Острова Сокровищ. Неточная, кое-где воспроизведенная наугад, она тем не менее обладала могущественной силой.
- Как вы думаете, у нас получится? - спросил Катберт. - Во второй раз подряд?
- Если мы очень захотим, - ответила Артия.
- А остальные, эта новоявленная команда, они получат свою долю? - спросил Эйри, до сих пор дувшийся на Люпина Хокскотта за то, что тот смазывал мачты в непривычной манере и дал каждой пушке собственное имя.
- Если карты действительно вернулись на Остров, сокровищ хватит на всех, - сказала Артия.
- Нет, капитан, с ними делиться нельзя, - упорствовал Катберт. - Только подумайте, какая уйма карт утонула! И кроме того, этот Гамлет Элленсан - вы же сами говорили, он велел отдать их все правительству.
- И думать забудьте. Мы придерживаемся пиратского кодекса чести, сэр. Равные доли для всех. Правительство - во вторую очередь.
Эбад тяжело вздохнул.
В тот день извилистая береговая линия изогнулась острым мысом, возле которого неожиданно появились два корабля. Они торопливо двигались к Проливу. Суда были франкоспанские и шли под сине-золотым флагом с лилией - символом франкоспанского королевского дома Бурбонов.
- У них на двоих нет и пятнадцати пушек, - сказала Артия, глядя в подзорную трубу. - Спустите наш флаг, - велела она.
Знаменитый розово-черный череп с костями соскользнул вниз. На его месте взвился маленький флажок с золотой лилией на синем фоне.

* * *

Команда «Незваного» столпилась на палубе.
- Салу! Комман са ва?
- Приветствуем вас, - хриплым голосом перевел Эбад. - Как ваши дела?
Первый помощник капитана франкоспанского торгового судна «Парфэ» - «Совершенство» - широко улыбнулся и, преодолевая морской простор, ответил потоком слов на франкоспанском языке.
- Мы уж думали, вы ангелийцы, будь они неладны, - тихо переводил Эбад. - Уже зарядили пушки. Впередсмотрящий будет выпорот.
Вся команда Артии залилась искренним хохотом. Ангелийцы? Мы?!
- Выпорот?! - взвился Эрт Лаймаус. Его взбесило намерение франкоспанцев наказать своего впередсмотрящего за то, что он оказался прав. Тазбо Весельчак загладил его промах, вскинув руки вверх с криком:
- Вив ле руа!
- Вив ле руа! - загрохотал Эбад.
И вся команда франкоспанского корабля и следовавшей за ним торговой шхуны подхватила их крик. Команда «Незваного» поспешно вступила в хор.
- А что мы такое кричим, разрази их вошь? - поинтересовался Ниб Разный.
- Да здравствует король, - пояснили ему те, кто понимал.
И тут Артия вскочила на поручень, схватила веревку и акробатическим прыжком перемахнула через четырнадцатифутовый промежуток морской воды, отделявший ее от встречного корабля. Она с изяществом львицы приземлилась прямо перед носом слегка перепуганного, но вполне владеющего собой капитана «Совершенства».
- Алор, вуз эт ун фий!
- Ну и ну, вы девушка, - перевел Эбад без всякого выражения.
- А он не слепой, монархистский карась!
Артия уверенно продолжала на безупречном франкоспанском, которому ее выучила Молли.
- Совершенно верно, капитан. Мы каперы на службе у короля. Ходим по Проливу и его выходу в Аталантику, ищем корабли так называемой Свободной Ангелии. А потом… - Она распростерла руки, - пожираем их.
Капитан, очарованный Артией, спросил ее имя.
- Же м'аппель Артемиз.
- Впервые в жизни назвалась настоящим именем, - проворчал Эйри.
- Вы разрешите лучшим представителям моей бесстрашной команды подняться на борт вашего корабля? Уверяю вас, мы соскучились по беседе в цивилизованном обществе. К тому же мы сочтем за честь предложить капитану франкоспанского торгового судна кое-что из товаров, конфискованных у мерзких ангелийцев. Вино, табак, маленькие золотые шкатулки с секретом… Нам необходимо разгрузить трюмы.
- А он алчен. Только посмотрите, как заблестели у него глаза.
Капитан явно обрадовался случаю поживиться пиратскими товарами. Капитан второго франкоспанского корабля, называвшегося «Перфекте» (еще одно «Совершенство»), был настроен точно так же. Пушки, еще различимые в портах, задремали, оставленные командой.
Все тринадцать бономи («Это значит - добровольцы, ребята!») из команды Артии ухватились за веревки, брошенные им, и перемахнули на соседние палубы, шестеро на один корабль, семеро на другой.
На борту «Незваного» осталось пятнадцать человек - и почти все они спустились к пушкам.
- А команда у вас невелика, капитан Артемиз, - прошептал франкоспанский капитан и весьма дружески погладил Артию по плечу.
- Пардонэ, - с сожалением произнесла Артия и приставила к его носу пистолет.
- Ке фэ тю?
- Что вы делаете? - перевел Катберт.
- Говорите по-ангелийски! - взревели несколько разъяренных глоток, и дула всех остальных пистолетов и ружей с «Незваного» нацелились на франкоспанские носы, ребра и спины. - Или по-франгелийски!
- Нрави-ву сет иси? И, сэ а дир, не пытайтесь достать вотр пистоль.
На другом франкоспанском корабле, «Совершенстве» № 2, была сделана попытка к сопротивлению. Ее быстро подавил Шемпс, всадив пулю в доски палубы в дюйме от ног капитана.
- Донне, мои сэр, или я вас из-труэ.
Новая команда Артии поклялась тоже соблюдать кодекс Пиратики. Грабить только с помощью угроз, никогда не убивать. До сих пор всё шло хорошо.
Но мгновение спустя общее веселье утихло. Де Жук, оставленный впередсмотрящим в «вороньем гнезде» на вершине мачты, закричал:
- На юге! Большой фрегат!
Артия крикнула:
- Не спускайте глаз с наших франкоспанцев. - Сама она отвела взгляд не сразу. - Шер капитэн, - прошептала она, - одно неосторожное движение - и ваша голова скатится в воду. - Он сжался. Только тогда Артия оглянулась.
Да, новоприбывший корабль представлял собой внушительное зрелище. Громадный, как кит, с гордо реющим на мачте сине-золотым флагом Франкоспании. Не меньше тридцати пушек, и все они ощетинились из орудийных портов.
Франкоспанский капитан тоже оглянулся и прошептал благодарственную молитву прямо в дуло Артииного пистолета
- «Ла маман тро».
- «Властная мамаша»? Он так называется? Простите, капитан, - сказала Артия. - Как ни печально для нее и для вас…
Одним быстрым взмахом кулака она свалила его с ног. По этому сигналу остальные точно так же уложили своих ближайших противников с обоих «Совершенств».
Началась свалка. Пираты спешили вернуться на «Незваный», перемахивали на веревках или просто перепрыгивали через узкую полоску воды, разделяющую суда. Поначалу им никто не препятствовал, потому что команды обоих франкоспанских кораблей не сразу пришли в себя, но потом на убегавших обрушился град вражеских пуль. Его дополнил тревожащий душу скрежет: это франкоспанские канониры готовили пушки к бою.
Артия ушла с вражеского корабля одной из последних. Она видела, что ее прикрывают Эбад и Катберт. Они втроем спрыгнули с поручня в бурлящую бездну, и им вдогонку засвистели стремительные пули. Огненно-красный вихрь опалил волосы Артии, у нее над головой сомкнулась морская вода.
Вокруг Артии мелькали, молотя по воде, ноги ее спасающихся спутников, потом раздался громкий низкий рокот - это прошло низко над водой первое пущенное ядро. Артия поплыла. Рядом с ней, всего футах в двадцати, воду рассекло нечто вроде раскаленной железной акулы. Она не зацепила никого из них, однако подняла сильный водоворот. Артия с трудом вырвалась из его цепких объятий. Ядро не причинило никакого вреда. Вынырнув, она увидела, как оно с шипением, в клубах пара скачет по верхушкам волн, направляясь, по-видимому, в Африканию.
План действий на «Незваном» был обсужден заранее. Корабль медленно развернулся и начал уходить от обстрела. Последние метры лихорадочной гонки пловцы преодолели с предельной стремительностью. Каперская команда взобралась на борт, перевалилась через планшир и рухнула на родную палубу.
На франкоспанском «Совершенстве» тявкнули еще три орудия, но они целились под слишком острым углом и не причинили вреда бешено маневрирующему «Незваному гостю». Теперь, когда вся команда выбралась из воды, заговорили и каперские пушки. Почти весь залп прошел далеко от цели, однако одно ядро расщепило бушприт второму из франкоспанских «Совершенств». «Катберт», - догадалась Артия. Мачта рухнула в волу, увлекая за собой летучий кливер и бом-кливер, а мидель-кливер и стаксель остались полоскаться на ветру, как крылья чайки. Команда «Незваного» отозвалась радостными криками. Потом капер опять развернулся, низко склонившись, будто решил окунуть в воду верхушки мачт. Люди, чертыхаясь, посыпались на палубу, но корабль грациозно выровнялся и встал так, что на стреляющих франкоспанцев смотрела только узкая корма.
Артия оглянулась. Они были вне пределов досягаемости, и последнее слово осталось за «Незваным гостем». До поры до времени.
Ибо самое последнее слово должно было сказать гигантское морское чудовище под названием «Властная мамаша». Она неумолимо надвигалась прямо на «Незваный гость», но еще не миновала изрядно потрепанных торговцев. Артия поняла, что «Мамаша» не уделит своим подопечным ни секунды. Ее цель - пиратский корабль ангелийцев.
Барахтаясь на палубе среди своей рассыпанной команды, Артия отдавала приказы. Эбад встал за руль, туда, где до сих пор весьма ловко орудовал Бузл О'Нойенс.
Еще несколько человек бросились внутрь корабля, на нижние палубы - готовить к бою остальные пушки «Незваного гостя».
Уголком мозга Артия отметила, что ее пираты-актеры хоть и ворчали, но всё же работали с новой командой весьма слаженно и проворно.
Мимо Артии с криком промчался Оскар Бэгг. Она едва успела пригнуться, и в тот же миг на палубу, громко хлопнув парусиной, рухнул ундер-лисель, поврежденный вражеским ядром. Торговец отомстил за свой бушприт.
- Спасибо за предупреждение, мистер Бэгг. - Они встали, и вместе с ними поднялся слегка оглушенный упавшим парусом Кубрик Смит.
- Какие будут приказы, капитан Артия?
- Бежим, - сказала Артия. - Эта их мамаша велика, но нерасторопна.
Вдруг рядом с ней вырос Феликс, бледный от ярости, и схватил Артию за плечи.
- У тебя кровь идет! Ты ранена?
- Ранена? Нет. Пуля только взъерошила волосы. Иди вниз и захвати с собой эту дуреху Беллу Белл.
- Сама ты дуреха. Затеять такое…
- Вниз, мистер Феникс. - Лицо и голос Артии были тверды как камень. - Не стану с вами спорить в разгар битвы. Сдержите гнев!
На его лице мелькнула какая-то тень. Боль? Презрение?
Он повернулся и пошел прочь по качающейся палубе.
«Нравится ли мне это? - спросила себя Артия. - Скорость, смертельная опасность? Гибель в облике надвигающегося франкоспанского корабля?»
«Заткнись, - велела она себе. - Сдержи гнев».
И пошла на квартердек.
Два торговых судна остались далеко позади, скрылись в кружевных облаках дыма. А на фоне этих облаков высился грозный силуэт «Властной мамаши». Она надвигалась, медленно, неумолимо, высоко воздев над морем черные жерла пушек.

* * *

Они бросились бежать.
Бежали три часа. Потом еще три. И еще. Запад окрасился заходящим солнцем. Подступила темнота. На востоке очерчивалось побережье Франкоспании. Вечерние берега были усыпаны крохотными точками света - маяками, сигнальными огнями. С ними перемигивались далекие звезды.
А позади, на закругленном краю мира, до сих пор вырисовывался все тот же силуэт, преследующий «Незваного гостя», будто тень, громадная и черная. «Ла маман тро».
- Они не отступят.
- Верно. Я об этой «Мамаше» слыхал. Говорят, неотвязна, как охотничий пес. Загоняет дичь, пока не вцепится в нее зубами.
Артия осталась на палубе. Распределила вахты, чтобы люди могли поесть и отдохнуть. Вместе с помощниками обучала своих актеров. Репетировала.
На палубу выскочил Вкусный Джек с белоснежной Моди, вцепившейся в воротник. Он вынес Артии ломоть хлеба с жареным мясом.
- Спасибо, Вкусный.
- Не за что, кэп. Может, в последний раз вам доводится перекусить, прежде чем мамаша нас заловит.
- Как ты думаешь, сколько на ней пушек? - спросила Артия у Эбада.
- Я слыхал, тридцать семь. При хорошем прицеле может стрелять на милю с четвертью.
- Мы можем ее перехитрить, - решила Артия. - Если получится…
Он не стал спорить.
А под палубой скулил Свинтус. Планкветт, взъерошив перья, вышагивал по снастям.
Громадный купол неба окрасился в сине-черный цвет. Вот бы сейчас взлететь…
Но тогда и «Властная мамаша», без сомнения, взлетит вслед за ними. От нее не спастись. Над скрипучей, стонущей палубой «Незваного гостя» повисла тяжелая тишина.
На этот раз удача, похоже, отвернулась от них.

* * *

Артия проспала на квартердеке пару часов. Разбудил ее, как она и наказывала, Эйри.
По доброте душевной он дал ей лишних десять минут. А она его обругала. Вот и делай людям добро.
Встало солнце. Его лучи озарили неприютное побережье. Никаких надежд на помощь. Ни одной дружественной гавани, готовой приютить и пиратов, и каперов, подобно миролюбивым портам Мароккайна. Ни одного островка, за которым можно спрятаться.
В первый миг после пробуждения у Артии мелькнула слепая надежда - может быть, преследователи растаяли в темноте, как дурной сон. Нет, не растаяли. Вон они, чернеют зловещим пятном на серебристом небе.
Артия созвала своих помощников и самых опытных людей из новой команды. Эйри боялся смотреть ей в глаза. Оскар Бэгг, корабельный плотник и по совместительству судовой врач, в тревоге ждал, между делом натирая до блеска орудия своего ремесла - пилы, ножи, иглы…
- Мне очень жаль, джентльмены, - сказала им Артия, как всегда спокойная - по крайней мере, внешне. - Нам остается только одно. Развернуться и принять бой.
- Бой? - хрипло вскричал Эйри. - Какой еще бой с этой громадиной? С «Властной мамашей»?! Да она нас одним залпом разнесет вдребезги, клянусь молочными реками в потерянных землях Эйры. Разметет, как… как груду реквизита!
А Глэд Катберт громко заявил:
- Как скажете, капитан.
Шемпс грозно нахмурился:
- Я готов надавать им по шее, клянусь тюленьими сандалиями.
- Так точно! - вскричало множество голосов.
Артия, неожиданно для самой себя, была тронута. Они готовы идти в бой! Новые рекруты - настоящие моряки, настоящие пираты! Настоящие свободные ангелийцы, ненавидящие монархистов. И Глэд Катберт с ними.
А ее собственная команда, Моллины воспитанники - они сейчас совсем пали духом, как и в самом начале пути.
Вускери и Дирк ничего не сказали.
Соленые Питер и Уолтер в ужасе разинули рты.
Честный Лжец глядел печально.
И только Эбад остался Эбадом. Загадочным, непроницаемым.
И только Эбад крикнул:
- Готовить палубы к бою!
Люди послушно кинулись врассыпную.
С мачты спустили ложный франкоспанский флаг, над кораблем гордо развевались череп и кости. Тазбо и Сиккарс Глаз чистили пушки. Все успели немного поспать - по крайней мере, так они сказали. Свин, Феликс и мистер Белл, от которой не было ни малейшей пользы, сидели внизу, в пассажирских каютах. Планкветт кружил среди мачт и никак не мог угомониться. Артия пыталась позвать его, но попугай уже успел усвоить, что если его в боевых условиях зовут вниз, то значит, для верности посадят под замок.
«Да какая разница? - подумала Артия. - Пусть остается на палубе. Если мы потонем, у него будут шансы спастись. - И тут же мысленно одернула себя: - Мы победим. Непременно. Всем назло».
- Я же Пиратика, - прошептала она. - Непобедимая. Да, мама?
Высоко в небе, будто услышав, попугай прокричал голосом Молли:
- Королева морей!
Из камбуза вышел Вкусный Джек и встал около кормовой пушки. Моди сидела у него в кармане, и наружу настороженно выглядывала только белоснежная голова с черным клювом и красными глазами. У носовой пушки хозяйничал Эрт Лаймаус. Тазбо, Сиккарс, Хокскотт, Мотоуп, Пропащий, Шкваллс, Дэббет, Лалли, Граг и Ниб Разный рассредоточились у пушечных портов на нижней палубе.
Артия подумала: «Мы хорошенько врежем этой „Властной мамаше“. А она - она промахнется. Мы опять убежим, пойдем вдоль берега, спрячемся. Прорвемся. Не зря говорят - я везуча, как семнадцать тысяч чертей».
А в голове звучал голос Феликса:
- Ты никогда не убиваешь, Артия.
«И не стану», - мысленно ответила она.
На палубе расселся пиратский оркестр, вооруженный музыкальными инструментами.
А над водой рассыпалась еле слышная дробь - застучали вражеские военные барабаны. Способна ли «Мамаша» на таком расстоянии попасть в них? Наверное, да…
- Музыку! - вскричала Артия.
Над пиратскими барабанами запорхали руки Честного. Взвыла по-кошачьи труба Вускери. Пронзительная флейта Уолтера принялась выводить веселую мелодию. И низко, словно зверь, заворчала шарманка Катберта.
Громадный франкоспанский корабль подошел совсем близко, и Артия могла без подзорной трубы разглядеть матросов на палубе, тусклые отблески пистолетов у них в руках. Но грохота барабанов уже не было слышно. Он потонул в музыке, которая раздавалась с «Незваного гостя».
Под эту музыку разыгрывался ужасающий танец, пляска корабля с кораблем. Двадцать две пушки против тридцати семи. (Почему франкоспанцы не стреляют? Хотят поиграть в кошки-мышки…)
В свете разгорающегося дня блестят мушкеты Дирка, Питера, Эйри. Кремневое ружье Артии, начищенное за час до сна, слегка покалывает руку.
У штурвала стоит Эбад, ему на помощь готов прийти де Жук. К Эйри вернулось мужество. Он, войдя в роль, вдруг вскричал хорошо поставленным актерским голосом:
- Эй, ребята, споем-ка им песенку! И великолепным тенором затянул: «Лягушатников долой! Убирайтесь-ка домой!»
Песню подхватили все моряки, даже те, кто был внизу у пушечных портов. Артия обернулась и сжала плечо Эйри. Он только ухмыльнулся и еще громче продолжил:
Эй, король и вся его свита!
Попадетесь нам - будете биты!

Предыдущая страница 9 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 10

Подходите, кто храбрец,
Ждет вас всех один конец -
Кто к нам близко подойдет,
Тот на корм треске пойдет!
Мы разденем до костей
Франкоспанских сволочей…
И тут раздался совсем другой голос. Он был гораздо ниже, чем у Эйри. Ниже любого голоса на обоих кораблях.
Море содрогнулось. Пение смолкло.
- Тьфу, кроличьи рога!
- Неужели они могут стрелять так далеко?
«Мамаша», приблизившаяся почти на милю, сделала первый залп из семнадцати пушек.
- Уклоняйтесь на правый борт, мистер Вумс! - Звонкий, как металл, крик Артии перекрыл общую разноголосицу.
Вода и воздух между «Незваным» и франкоспанским кораблем вскипели, будто их раздирали семнадцать тысяч громадных когтистых лап.
- Они всего лишь бахвалятся, - не сдавалась Артия. - Ядра кончатся раньше, чем франкоспанцы подойдут к нам близко. Держитесь.
«Незваный гость» развернулся вправо.
Эбад и де Жук навалились на штурвал. Вокруг них было только небо, море и надвигающиеся выстрелы. Ядра растеряли первоначальную мощь. Только одно из них коснулось - всего лишь коснулось - киля «Незваного гостя», мягко, как ласковая рука, - и корабль тихонько качнулся. Неужели у «Мамаши» плохие боеприпасы?
Однако давать отпор слишком рано. Капер Артии еще не приблизился на расстояние, с которого можно поразить противника.
Артия смотрела только на «Мамашу», разговаривая с Дирком.
- Мистер Дирк, будьте добры, спуститесь на пушечную палубу и велите им сосчитать до тридцати. До тридцати, что бы ни было. Не больше и не меньше. Потом стреляйте. Полный бортовой залп. Как мы отрепетировали.
- Есть, капитан.
На корму прибежал Катберт - теперь он пушкарь, а не музыкант из корабельного оркестра.
Какими храбрыми они наконец стали, ее актеры. Отчаянными, как розовый флаг. Зря она в них сомневалась.
Один… два…
Все, кто был на палубе, считали про себя.
Десять… четырнадцать…
Вкусный Джек считал, Моди кивала в такт.
Семнадцать… девятнадцать…
Двадцать… двадцать три…
«Но я, - подумала она. - разве я не…»
«Властная мамаша» наваливалась на них всей своей громадой, ветер у нее за спиной дул с северо-востока. Для такого чудовища она двигалась на удивление проворно.
Двадцать пять… двадцать семь…
Тридцать.
Пушки «Незваного гостя» дружно рявкнули в девять глоток. Под вихрем огня и металла море рассыпалось осколками, как разбитое стекло, но на этот раз они летели в сторону противника. Набранная скорость помогала им. Девятикратный гром полыхнул еще раз.
И тут «Незваный» заплясал. Корабль плавно развернулся и презрительно подставил франкоспанскому гиганту изящную корму, однако встал чуть наискосок, на случай, если исполинский корабль захочет поразить его из носовой пушки. На «Незваном» громыхнули две кормовые пушки - им не хотелось оставаться без дела. Пусть франкоспанцы попробуют попасть…
«Незваный гость» сделал уже двадцать выстрелов. Люди Артии, борясь с головокружением, висли на поручнях и мачтах, высовывались из пушечных портов, пытаясь разглядеть, что творится вокруг. Когда им это удалось, раздался протяжный гул разочарования.
Ядра скакали по волнам, как дельфины, обдавали «Мамашу» брызгами - и всё. Слишком низко. И слишком далеко.
Артия бросила:
- Повторим маневр. Лево руля!
Она задумалась. «Да, ошибка. Надо было выждать. Где мой глазомер? Куда делась моя удача?»
Снизу донесся топот запальщиков и пушкарей, перемещавшихся к орудиям левого борта.
Эбад передал штурвал де Жуку и Мози Дейру, подошел к Артии и спросил:
- Видишь, какой флаг подняли франкоспанцы?
- Да, с зеленым ключом на белом фоне.
- Это значит, они хотят переговоров.
«Зачем?» - подумала она. Преимущество за ними… Через сузившуюся полоску воды долетел голос, усиленный брезентовым рупором. Человек говорил по-ангелийски.
- Приветствуем ангелийский мятежный корабль. Мы прекратили огонь. Вы сражались храбро. Мы предлагаем вам сдаться.
- Ни за что!
- Никогда, клянусь китовыми подштанниками!
- Да я лучше на курице женюсь!
- Да я лучше стану той курицей, на которой ты женишься!
Подобные презрительные возгласы слышались отовсюду. Артия не мешала своим людям кричать. Пусть сохраняют силу духа. Она вглядывалась во франкоспанский корабль - он уже приблизился настолько, чтобы наверняка, даже с плохими боеприпасами, разнести «Незваного» вдребезги. Но, как назло, оставался еще слишком далеко, чтобы причинить ему вред ответным огнем.
«Так что же делать? Соглашаться. Пусть подойдут ближе… и тогда… Не могу думать. Что со мной стряслось? Мама… Помоги нам!..»
Артия ни единым взглядом не выдала своих душевных мук. Хорошо поставленным голосом актрисы, далеко разлетавшимся над водой, она объявила:
- Мы согласны, месье. Каковы ваши условия?
- Условия? Ха-ха-ха! Вот они. Вы проведете чудесные каникулы на славной франкоспанской земле. В наших тюрьмах, уверяю вас, очень уютно.
- Как там пушки? - спросила Артия у Вускери.
- Горячие, аж жгутся, как индейская горчица.
- Даем вам пять минут, - гремел голос франкоспанца. - Потом мы вас уничтожим.
- Артия! Что там такое?
- Погоди, Уолтер, не сейчас.
- Да нет, Артия! Капитан! Посмотрите! Что это?
- Верно, - поддержал его Оскар Бэгг, вглядываясь в излом берега, туда, куда указывал Уолтер. - Там что-то есть. Но что?
Артия нетерпеливо обернулась. Сначала ей показалось, что глаза, измученные нехваткой сна, ей изменяют.
Кусочек моря вместе с небом как будто куда-то поплыл. Он колыхался, вздымал волны, приближался…. Или это только мерещилось ей?
- Ничего там нет.
- Это облако, - предположил Эйри.
- Или просто море.
- Туман, небось. Мираж. Ради синеглазых овец Коннора, заткнитесь, а?
Артия взяла себя в руки и помахала франкоспанцу.
- Пять минут. Санк минут. Да, месье.
- Уже четыре! - игриво выкрикнул тот.
Артия обратилась к своим людям, собравшимся на палубе:
- Подождем, пока они подойдут ближе. Потом опять выстрелим. Так же, как в прошлый раз. Двойной бортовой залп, потом кормовые орудия.
- Да они нас разнесут вдребезги, капитан!
- На мелкие кусочки.
- Да, господа. Очень может быть. А вы предпочитаете отправиться в тюрьму и на виселицу? Даже не на милую добрую виселицу Свободной Ангелии?
От палубной пушки донеслось ворчание Вкусного Джека.
- Я их еще не угостил. Хочу дождаться своей очереди. Поджарить франкоспанцев…
- Мистер Плинк, поспешите вниз. Пусть наши пушкари стреляют по собственному усмотрению, как только решат, что «Мамаша» подошла достаточно близко.
- Есть, капитан.
Вускери и Дирк переглянулись.
- Говорил я, не надо идти.
- Да ну тебя, - отозвался Вускери. - Это всё равно лучше, чем выходить на сцену с девчонкой, которая играла Пиратику на Шутерс-Лейн. С этой Мариголд Вортитаун. Она попала на сцену только благодаря упорству своей мамаши, а не потому, что умеет играть.
- Еще одна властная мамаша, - поддержал его Дирк.
- И только подумайте, какая нас ждет слава! - воскликнул Эйри. - Жаль только, мы о ней ничего не услышим.
- Про нас напишут в «Ландон Таймс», - сказал Мози Дейр.
- Тридцатисемипушечный корабль потопил Пиратику и ее храбрую команду.
- Все погибли.
Над морем вспыхнула молния. Трах-та-ра-рах! На востоке, на полпути к берегу, фейерверк и грохот…
- Может, это плавучее облачко принесло с собой бурю? - Уолтер растерял весь свой страх.
- Да нет же, болван! Это еще один корабль, разрази его гром! На нем пушки палят!
Над головой пронзительно заверещал Планкветт.
- Восемь мадригалов!
Эбад сказал, тихо и сумрачно:
- Его никогда толком не разглядишь, даже когда он близко. У него мачты и паруса раскрашены, словно задник на сцене - в цвет облаков и неба, а борта расписаны как море. Артия, это «Невидимка», бриг Дикого Майкла Холройяла.
Все вытянули шеи и разинули рты. Корабль-мираж стремительно приближался, а его пушки…
- Сколько их, Эбад?
- По семь с каждого борта, одна на корме и две на палубе.
…его пушки грохотали и изрыгали ядра прямо в могучую тушу «Властной мамаши».
На вражеской палубе началась паника. Выстрелила пушка. Но в кого им было целиться? Залп улетел в пустоту.
- Этот «Невидимка» - сущий дьявол. Не разглядишь, - обиженно воскликнул Питер.
- Неплохая идея.
- Все по местам! - закричала Артия. - Друзья мои, мы не зрители в зале. Мы участники представления. Мистер Плинк, мистер Вумс, к штурвалу! Так держать! Двойной бортовой залп! Потом еще один - если понадобится. Теперь мы сможем справиться с франкоспанцами! У нас тридцать девять пушек против их тридцати семи, и стреляют они с двух сторон.

* * *

С неба и с моря, с востока и неведомо откуда, надвигалось что-то невидимое, грозное, палящее из пушек, заметное только в момент выстрела. А впереди маячил пиратский корабль, который на «Властной мамаше» уже считали своей добычей. Они и стреляли-то в него не слишком жестоко, надеясь взять неповрежденным. Однако эти пираты уходили из-под обстрела какими-то балетными движениями, не прекращая вести непрерывный огонь с левого борта.
Впервые увидев, как этот ангелийский корабль танцует вокруг них, держась кормой к носу, франкоспанские моряки удивились.
- Сэ импоссибль!
Корабль любого водоизмещения, не говоря уже о клипере, не может вот так вертеться на месте, да еще с подобной скоростью.
И тут франкоспанцы догадались.
- О святые небеса! Да это же не кто иной, как «Незваный гость»! Прямо перед нами - сама Пиратика!
Слухи об Артии Стреллби давно дошли до Франкоспании. Вот это добыча!
И вот, пожалуйста! «Ла Маман» стреляла, но ядра уходили неведомо куда, не принося ущерба ни невидимому кораблю, ни танцующим пиратам.
А тем временем пушки «Незваного гостя» пели: бах-бабах!
Бум-трах! - вторили им пушки «Невидимки».
У «Ла Маман» был продырявлен весь левый борт, от носа до кормы. Треснула и сломалась под ударом ядра грот-мачта, зацепив по дороге верхушку бизани.
Все решили, что «Незваному гостю» помогают потусторонние силы. Призрачные невидимые друзья…
«Ла Маман» дала Артии на капитуляцию пять минут. Не прошло и десяти, как сама «Мамаша» развернулась и, тяжело кренясь на левый борт, захромала прочь по морским валам.
Если франкоспанский капитан рассчитывал, что два ангелийских корабля бросятся в погоню, он ошибался. Вдоль побережья найдется немало франкоспанских судов, готовых прийти на помощь раненому товарищу.
- Значит, придется их отпустить. Келль жалость, - сказал по-франгелийски Дикий Майкл, вспрыгнув на борт «Незваного гостя».
Вся команда Артии собралась на палубе и не могла отвести глаз от таинственного корабля.
Да, вблизи «Невидимка» был различим. Мачты и паруса, как и говорил Эбад, тщательно выкрашены в цвет голубого неба с редкими облачками. А на тот случай, если набегут тучи, на паруса кое-где нанесены крапинки потемнее - достаточно, чтобы скрыть корабль при пасмурной погоде, но не настолько много, чтобы выдать его под ясным небом. Борта и палуба были синими, как море, зелеными, как море, серыми, как море. Кроме пушечных портов, имелись и порты для весел. И даже весла, даже пушки выкрашены в синевато-зеленый цвет. А последний штрих этого камуфляжа…
Люди на «Незваном» зааплодировали и разразились хохотом.
Майкл к этому уже привык. Он поклонился, изящным взмахом приподняв небесно-голубую, расписанную облаками шляпу над сине-белой напудренной головой. Лицо, тоже покрытое голубыми и белыми красками, сливалось с лазурной шеей, рубашкой, камзолом и штанами.
Точно так же выглядели все остальные члены его команды, кроме тех, чье место было высоко на снастях, - их расписали в цвет голубого неба.
В воде лениво покоились сине-зеленые весла.
Феликс, тоже поднявшийся на палубу, процедил:
- Прекрасная живопись, мистер Холройял.
- Воистину так, сэр. Когда-нибудь нас, может быть, даже повесят - только боюсь, не в картинной галерее.
Артия спустилась с квартердека и пожала бирюзовую руку Майкла.
- А мой отец, когда ходил с вами, тоже так украшал себя? - спросила она.
- Да, а как же. Наш Эбад был синий, как василек. Честное слово.
- Мы вам обязаны жизнью, мистер Майкл.
- Ничего особенного. Мы квиты. Но в благодарность я хочу получить услугу за услугу.
- Просите.
Майкл оглянулся через плечо.
- Луи, подойди, представься.
Из толпы вышел коренастый коротышка, раскрашенный, как и все остальные. Он пышно поклонился Артии.
- Ла Пиратика! Эншанте, право слово.
Хотя он сказал, что очарован, по-франгелийски, его выдал акцент.
- Вы франкоспанец, - насторожилась Артия.
- Совершенно верно, - подтвердил Майкл. - Но не спешите протыкать его шпагой - это Луи Адор, один из трех главных вождей революции во Франкоспании. Их символ - фиалка, цветок народа. Луи разделяет республиканские взгляды и стремится освободить свою страну от угнетателей - короля и его приспешников. - Луи опять поклонился. У него в петлице виднелась фиалка. Майкл продолжал: - Во Франкоспании для него сейчас слишком жарко. Он должен ехать в Мароккайн. В порту Эль-Танжерины его ждут помощники.
Артия окинула взглядом своих гостей. Может быть, этим и объясняется разговор, который Катберт подслушал в библиотеке у Холройялов?
- Вы хотите, чтобы я отвезла этого человека в Эль-Танжерину?
- Мне необходимо заняться другими делами. Что вы решите? Откажете мне или нет?
Артия хмуро поглядела на Майкла. Он, не моргнув глазом, широко улыбнулся. На фоне голубого грима блеснули белые зубы.

2. Морское чудовище

К апитан Ник Нанн попятился, зацепился за стул и упал, больно ударившись об пол, к ногам Малышки Голди. Ее ножка, обутая в изысканный сапожок, наградила его увесистым пинком.
- Ай! Голди! Не надо! - Прикрывая голову руками, Ник Нанн поспешил укрыться за письменным столом.
- Кретин! Клянусь бешеными водоворотами, я приколочу тебя гвоздями к верхушке мачты!
- Но, Голди…

Предыдущая страница 10 Следующая страница


11 Танит Ли

- Заткнись. - Хорошенькое личико Голди пылало от злости. Каюта корвета «Розовый шквал» не вмещала ее гнев. Он переполнял тесную каморку и растекался по палубе, так что команда, нанятая Нанном, - сборище отпетых негодяев - с ругательствами спешила забиться в самые дальние уголки судна.
Все они прекрасно знали, кто такая Голди. Дочь Голиафа. Королева пиратов, которая чуть не закончила жизнь на виселице и спаслась только благодаря своей хитрости. Вероломная, страшно опасная - но только она способна привести их к величайшим сокровищам мира. Они были отъявленными бандитами. Нанн считал, что поступил разумно, набрав таких головорезов, но на самом деле он очень рисковал. Только репутация Голди спасала его от верной гибели.
Он хотел, чтобы корабль ей понравился. «Розовый шквал» был легким корветом того же типа, что и ее старый «Враг». Но сердце Малышки Голди (если оно у нее имелось) принадлежало военному кораблю Свободной Республики, которым раньше командовал Нанн. «Бесстрашный». Сорок две пушки и шкура как у носорога.
Съежившись под столом в каюте, Ник мечтал оказаться как можно дальше отсюда. Но корабль уже вышел в море. Малышка Голди отложила наказание до тех пор, пока не будут отрезаны все пути к отступлению.
Когда она заговорила опять, ее голос звучал спокойно.
- Хватит хныкать, безмозглый болван. Пойдите приведите ко мне Тинки.
- Слушаюсь… Голди.
- Капитан Голди. Теперь здесь главная - я.
- Есть… капитан.
Оставшись одна, Голди села в кресло и принялась изучать карту. Ей снова подумалось (в последнее время эта мысль всё чаще посещала ее): как жаль, что с ними нет старины Зверя. Он умел читать карты и безошибочно прокладывать курс. Но при этом - странное дело - так и не выучился грамоте.
Вежливо постучав, вошел Тинки.
Она чувствовала, что этот парень еще покажет себя, потому и взяла его с собой. Карта, которую он стащил у гуся, была превосходна. И предвещала удачу. Голди непременно доберется до Острова Сокровищ и разыщет все выброшенные на берег карты, подберет все разбросанные там богатства.
- Франкоспанцы на горизонте? - осведомилась пиратка.
- Ни следа.
Поначалу не всё шло гладко. Выйдя из Портового устья, «Розовый шквал» вскоре заприметил четыре франкоспанских корабля, крадущихся по Проливу. Ник Нанн предложил захватить их, но, как сердито напомнила Голди, «Розовый шквал» не был оснащен для боев.
- Я вышла в море не для того, чтобы сражаться с франкоспанцами. Да и какая разница, кто в конце концов выиграет войну?
Наивный Ник изумился равнодушию Голди. И корвет стремительно пошел вдоль ангелийского побережья, направляясь на юго-запад, к островам Сциллы. Места здесь казались унылыми даже летом, море усеивали подводные скалы, да и сами острова напоминали россыпи серо-зеленых камней. С вершины утеса мрачно глядел один-единственный большой форт.
Название островов было взято из гречанских мифов. Говорят, в здешних местах водилась Сцилла - гигантское морское чудовище.
Наступил вечер, взошла луна. Корвет встал на якорь. Завтра они выйдут из Пролива и возьмут курс в открытое море.
Голди сказала себе: она не будет знать покоя, пока на горизонте не покажется остров Мад-Агаш-Скар, да и после этого тоже. Потому что этот мерзавец Хэркон Вир, устроивший себе царство на Мад-Агаше, не вызывает у нее доверия.
Тинки сел.
- Мне нравится твоя наглость, - сказала Голди, сладкая, как нож в мармеладе.
- Да? И что же такого я натворил?
Голди хотела самым жестоким образом дать Тинки понять, что он сел без приглашения, но тут в открытую дверь влетел белый сгусток лунного света.
- Стой! - закричал Тинки.
Голди взвизгнула по-девчоночьи, что случалось с ней редко и выглядело даже забавно.
Белый комочек приземлился на стол.
- Это голубь, - сообщил Тинки.
- Заткнись, бестолочь! Думаешь, я слепая?
Голди окинула голубя взглядом, способным превратить несчастную птицу в камень. Но тот лишь взъерошил перышки и посадил на карту белесое пятно.
Это была птица наподобие той, которую Голди прислали в Ландоне, в таверне «Старый бык в кустах». На лапке у нее болтался клочок бумаги.
Черноволосая пиратка протянула руку, ее кошачьи глаза горели хищным огнем. Голубь взмыл в воздух, выпорхнул за дверь и поднялся на самую верхушку бизань-мачты. Голди и Тинки Клинкер с грохотом выскочили на палубу.
Никки Нанн тихо вскрикнул - он решил, что Голди по-прежнему жаждет его крови. Все остальные побросали свои дела и в тревоге ждали, что будет дальше.
- Идиоты! - заорала Малышка Голди, на этот раз в своей обычной манере. - Достаньте мне эту птицу! Она моя!
Руки потянулись к пистолетам. Один из матросов, стремясь получить награду, полез по снастям вслед за птахой. Голубь, взирая на суматоху блестящим черным глазом, посадил на голову верхолаза еще один белесый подарок.
- Мне нужна записка!
Щелкнул пистолет. Капитан Нанн, совладав с собой, закричал:
- Прекратить огонь! Не дай бог, нас услышат в форте! Решат, что напали франкоспанцы или что мы и есть враги, и разнесут нас в клочья.
Голди кипела от злости. Тинки снова вылез вперед, описав словами то, что все и без него видели:
- Смотрите! Улетает!
Лязгнул металл, возле его виска просвистела пуля. Голди, не слушая советов Наина и не думая об ухе Тинки, прицелилась в голубя, но промахнулась. Он взлетел в темно-синее небо и направился прочь, к юго-западному побережью.
- Голди! Капитан Голди! Смотрите-ка!
В протянутую руку Ника Наина упал клочок бумаги, отвязавшийся от птичьей лапки. Голди выхватила записку. И при свете левого кормового фонаря прочитала:
"тия идет в Эль-Танжер
пешите. Доброже"
Остальная часть записки, видимо, осталась на лапке сбежавшего гонца. Но и этого было достаточно.
- Эль-Танжерина. Куда же еще?! - Глаза Голди зловеще сверкнули.
Этот взгляд поразил Наина. «Да она продала душу дьяволу!» - мелькнула у него мысль. Но, быть может, то была лишь игра теней, призрачный отблеск фонаря.
И тут из черноты ночи, из темной воды донесся странный звук, развеявший все его сомнения.
Низкий, гулкий, глухой, словно крик громадного зверя. И доносился он неведомо откуда - казалось, чудовище рычит где-то вблизи островов, а мгновение спустя протяжное эхо рокотало в открытом море.
- Что это?
Никто не знал, даже Тинки.
Ник Нанн ходил по морю не первый год. Да и Голди тоже, и все остальные моряки на «Розовом шквале».
Через несколько минут долгие, зловещие раскаты стихли. И больше не повторялись.
А вместо них…
На западе, среди мягких волн ненадолго успокоившейся Аталантики, из глубин поднялась громадная, колышущаяся, свернутая кольцами туша. Тускло блеснув в свете луны округлыми боками, она медленно ушла в пучину, оставив за собой молочно-белый след длиной в полмили. Постепенно рассеялся и он.
- Чудовище островов Сциллы!
Голди, побледнев от страха, вцепилась в руку Ника.
- Оно ушло?
- Будем надеяться, Гол… капитан Голди.
- Поднять якорь, - распорядилась она. - Сматываемся отсюда.
Он не стал возражать, остальная команда тем более.
Голди ушла обратно в каюту. Оставшись одна, она содрогнулась. Снаружи доносились привычные звуки: перекликались матросы, потрескивал корабль, радуясь тому, что снова вышел в море. В голове Голди проносились видения прошлого. «Малышка моя», - осклабился грозный отец, склонившись над ней. «Оставь меня в покое, - сердито прошептала она. - Папа, ты давно мертв». И велела себе: «Думай об Артии». Но из головы не шло морское чудовище. Темный знак, плохое предзнаменование.
Надо бы позвать Тинки. На самом деле от него мало пользы. Он нужен разве что для компании. Голди не любила быть одна. С годами одиночество терзало ее все сильнее и сильнее. А в присутствии напуганного, восхищенного раба она успокаивалась.
Здесь, в море, одиночество навалилось еще безжалостнее. Как ей не хватало былой команды пиратов! Мистер Зверь и мистер Гнус, Татуированный, Тощий, Драчун, остальные… Никого из них уже нет в живых. Ушли вслед за отцом. Она подошла к комоду и достала зеркало. Всмотрелась в свое лицо. Безупречное, если не считать маленького крестика на щеке - шрама, который оставила ей на память Пиратика. «Думай об Артии». Да, вот так-то лучше. Мечтай о том, как убьешь Артию Стреллби. Голди думала об этом с наслаждением. Вскоре острова Сциллы остались позади.

3. Эль-Танжерина

Планкветт и Моди сцепились не на жизнь, а на смерть посреди синего неба над «Незваным гостем». На головы команде дождем летели перья - зеленые, красные, белые.
- Хватило бы шляпу расшить, - заметил Дирк.
Как всегда, никто не знал, с чего началась потасовка. Два попугая то и дело сталкивались друг с другом, когда чистили перышки или нежились на солнце; это случалось где-нибудь на реях или поручнях, или в шлюпках, привязанных к палубной надстройке, или на крыше каюты. Иногда они расходились мирно, словно не замечая друг друга, но временами между ними будто проскакивала искра. Птицы с визгом вылетали навстречу друг другу - одна из каюты Артии, другая с камбуза Вкусного Джека, и вспыхивала битва.
- Джек своего попугая в карты выиграл, - сообщил однажды Артии Мози Дейр. - На берегу он любит сыграть. Вот и повезло однажды.
Но сам Джек рассказывал команде совсем другие байки. Дескать, прежние хозяева считали попугая самцом и за щеголеватость прозвали Модником, а Вкусный сократил имя до Моди. Или что Моди была названа в честь лорда Модиннинга, у которого Джек был секундантом. Дуэль прошла успешно, вот лорд и подарил ему на память попугая.
Только Эйри мрачно глядел на воздушную битву и ворчал:
- Клянусь шелковыми носками святого Сэвиджа два драчуна в небесах и еще два таких же - у нее в каюте.
- Да, - подтвердил Уолтер. - Но те хоть не шумят.
Это было верно. Артия и Феликс сражались только на словах и не повышали голоса. Но эти удары били больнее, чем когти и клювы попугаев.
- Напав на франкоспанских торговцев, ты ничего не выиграла, Артия. Только чуть не потеряла свой корабль и людей. Тебе повезло, что откуда ни возьмись объявился твой приятель Майкл.
- Для чего вы читаете мне эту нотацию, мистер Феникс?
- Нотацию? Как ты думаешь, Артия, когда вы оба палили по франкоспанскому военному кораблю, там были потери?
- Я никогда не стремлюсь убивать.
- И думаешь, там никто не погиб? Взгляни правде в глаза. Нельзя вечно прятать голову в песок.
Артия забеспокоилась. Неужели от пушек «Незваного» погибли люди? Она считала, что нет. Даже была в этом уверена!
Закон Молли легко выполнять на сцене…
- Мистер Феникс, меня ждут дела.
- Опять нападать на корабли. Опять стрелять из пушек, проливать кровь…
- Вы уже высказали свое мнение.
- Не разговаривай со мной в таком тоне. Ты мне не капитан. Ты моя жена, посланная мне за грехи.
- Мой единственный грех - в том, что я трачу время на болтовню!
- Артемизия! Да, знаю, ты не любишь, когда тебя так называют. Знаешь, откуда пошло твое имя? Я тебе расскажу. От растения под названием «артемизия абсинтиум», из которого можно приготовить смертельный яд. У него горький вкус.
- Вы уже высказали свое мнение.
- Верно. Но ты никогда не слушаешь. Ради бога, Артия… Артия…
- Уходи, - тихо промолвила она. - уходи и читай стихи своей умнице-разумнице мистеру Белладоре Веер-Белл.
Он выпрямился и, побледнев, устремил на нее темно-синие глаза.
- Да. Как вам известно, она и ее франкоспанский друг Луи Адор выходят в порту Танжерины. Я покину корабль вместе с ними.
- Точнее сказать, вместе с ней.
- Совершенно верно. А почему бы и нет? Она не грабит купеческие корабли, не стреляет из пушек, по праздникам даже носит платья. Разительное отличие. А еще разговаривает со мной как с человеком. Всего хорошего, капитан. Между нами всё кончено.
Дверь с треском захлопнулась.
Артия вдруг почувствовала смертельную усталость. Феликс словно вынул из ее груди сердце и унес его с собой.
Что бы на ее месте сделала Молли? Сказала бы ему - будь ты проклят.
- Будь ты проклят! - прошептала Артия.

* * *

Мистер Доран Белл, он же Белладора Веер, показала себя с неожиданной стороны.
Как только окрашенный в цвет моря «Невидимка» скрылся за горизонтом, на палубе «Незваного гостя» воцарилась суматоха. Команда, и старая и новая, столпилась вокруг франкоспанского революционера Луи Адора, который обращался к ним по-франгелийски и по-ангелийски. Вдруг на сцену выступила мистер Белл. Гордо подняв голову, она возгласила:
- Будьте добры, разойдитесь, господа.
- Чего? - послышались удивленные голоса. Мистер Белл всегда держалась очень мягко. Но сейчас она стала твердой как сталь. Ее вид был страшен.
- Я, - хорошо поставленный актерский голос, какого от нее никто не ожидал, разнесся по всему кораблю. - Я помощница гражданина Адора. Вам, наверное, и в голову не приходило, что я умею драться. Но меня хорошо обучили. - Тут в ее тонкой руке показалась шпага. Команда, привыкшая иметь дело с Артией, благоразумно расступилась. - С этой минуты гражданин Адор станет для вас просто Льюисом Доу. Поскольку ваш капитан любезно согласилась отвезти нас в Эль-Танжерину, мы сойдем на берег там. Больше вам ничего не требуется знать. Кроме одного: я сумею защитить этого человека и тем не менее рекомендую вам с ним подружиться. Когда-нибудь наряду со Свободной Республикой Ангелией на карте появится Свободная Республика Франкоспания, и это будет заслуга Льюиса Доу. Если вы поможете ему, то принесете пользу своей стране и накажете ее врагов.
- Вот это речь, - воскликнула Артия. - Вижу, ваша пораненная лодыжка уже зажила. Теперь я понимаю, почему вы присоединились к нам. Ради мистера Доу.
- Совершенно верно, капитан.
- А Дикий Майкл, вероятно, по той же самой причине подкарауливал нас.
Мистер Белл пожала изящными, но, как оказалось, весьма сильными плечиками.
Луи-Льюис Адор-Доу не сумел скрыть усмешки. Он, в отличие от Белл, вовсе не казался грозным, скорее походил на книжного червя; его нос был создан, чтобы нести на себе очки, которые он на него и водрузил.
Артия чувствовала, что ее перехитрили. Но решила не обижаться. В Эль-Танжерине хорошо относятся к пиратам, и там они смогут закупить провизии, фруктов и воды.
Зеленые и синие краски моря с каждым днем делались все ярче, гребешки волн стали бирюзовыми с подпушкой цвета фазаньего крыла, а впадины между волнами окрасились в цвет свежего салата. Феликс больше не рисовал ничьих портретов. Только прогуливался по палубе с Льюисом и мистером Белл, читая вслух отрывки из поэмы под названием «Сказание о Старом Мореходе» мистера Коулхилла.
И каждый смотрит на меня,
Но каждый - словно труп,
Язык, распухший и сухой,
Свисает с черных губ.
- Надавать бы по шее тем, кто их до черных губ довел, - сказал Стотт Дэббет, которого нельзя было назвать любителем поэзии.
Но Эйри возразил:
- Нет, эта баллада просто чудо. - И одобрительно вздохнул.
Теплые дни, прохладные ночи. Россыпь звезд и лунный свет. Вдали едва виднеется берег. Мароккайн приближается.
Над головой сражаются два попугая. В каюте - два человека.
А кругом тишина.

* * *

- Артия! Ты еще можешь вернуть его. Он всего лишь мужчина. Сделай так, чтобы он передумал.
- Разве так поступила бы Молли, мистер Вумс?
- Пожалуй, да. Мы с ней никогда долго не спорили. Точнее, мы вообще никогда не спорили.
- Значит, вы были счастливы, папа. И… вы и она… вы лучше, чем он… или я.

* * *

Эль-Танжерина раскинулась на берегу темно-синей бухты. Запах мандаринов разносился на многие мили.
Над гаванью вьются старинные улочки, обрамленные мандариновыми деревьями; все они тянутся к коричневым стенам древней крепости. Во дворах, в садах, в кадках с землей - повсюду растут мандарины. Город залит их пламенно-золотистым сиянием. У тех, кто вышел на берег, от запаха текут слюни и слезятся глаза.
Белладора распустила черные волосы. Они рассыпались по спине и плечам. Одетая в мужской пиратский костюм, она выглядела устрашающе. Луи-Льюис пожал руки Артии и Эбаду, раскланялся и пообещал, что будущая Франкоспанская Республика никогда их не забудет.
- Я должен найти человека по имени Роже де Веселье, великого ученого. Он окажется вотр гранд сервис а мне.
Феликс тоже пожал руку Эбаду. Тот отвел его в сторону, туда, где сквозь шум порта их не могли услышать, и сурово произнес:
- Мне жаль, что вы уходите.
- Так будет лучше.
- Для кого лучше, Феликс? Для вас или для нее?
Феликс ответил:
- Не стоит, мистер Вумс… Всего вам доброго. - И зашагал по извилистой тропинке. Белладора и Льюис не отставали от него ни на шаг. Три фигурки с саквояжами в руках делались все меньше и меньше и вскоре растворились в пестром лабиринте улиц.

* * *

Казалось, что Артия превосходно владеет собой. Она, отправившись в город с Кубриком Смитом и Вкусным Джеком, заходила во все лавки в поисках необходимых товаров. Артия распределила время выхода своих людей на берег так, чтобы все успели отдохнуть и никому не было обидно.
Когда они вернулись на палубу, Вкусный Джек спросил:
- Видите? Вон там, на горе. - И указал на верхние кварталы города. - Это носорожий ринг. Глядите, флаги развеваются. Сегодня представление. Может, и я схожу, поразвлекусь маленько.
Уолтер пристал к Вкусному с распросами. Команда собралась вокруг кока, Моди уселась ему на голову, и Джек рассказал им о древней традиции города Танжерины, отчасти спанской, отчасти африканийской.
Идея всем понравилась. Командой овладело праздничное настроение. Так всегда бывает с теми, кто любит ходить на корабле, подумала Артия: в плавании они всегда мечтают поскорее оказаться на суше. «Но я не такова», - сказала себе она. Спускаться на берег входит в ее обязанности. Осмотреться, сделать вид, будто ей очень интересно. А потом она должна поднять паруса, чтобы грабить франкоспанские корабли, если они попадутся на пути. Должна вернуться на Остров Сокровищ, найти там сотни попугаев и выброшенные на берег карты.
Никто не узнает, что творится у нее в душе. Там была пустота, пришедшая на смену счастью.
«Дура, - обругала себя она. - Это пройдет. Глупо убиваться из-за мужика. Я переживу. Пусть уходит. Мне одной лучше. Теперь, когда его нет, я стала сильнее. Просто еще не успела этого почувствовать».
Город кишел ворами и разбойниками, пиратами и каперами из всех стран, среди них было немало франкоспанцев. Но в Мароккайне царило перемирие, и заклятые враги редко беспокоили друг друга. А если кто-то пытался шуметь, его быстро спроваживали обратно в море.
Кубрик Смит отправился на рынок; ему вызвались помочь Тазбо Весельчак, Сиккарс Глаз, Бузл О'Нойенс и Граг. Они вернулись, пошатываясь под тяжестью свежего мяса, увешанные гроздьями бананов, корзинами лаймов, длинными брикетами белой нуги. («Ну, мистер Глаз, попробуй только у меня не съесть всё это добро! В глаз получишь!»)
От мандаринов некуда было деваться. Их запах пропитал всё и всех. Ходили байки о людях, которые пожирали эти фрукты десятками и не могли остановиться, пока их не выворачивало. А некоторым мандарины снились много дней после выхода в море. Местные жители не замечали божественного аромата. Они, пресытившись, редко ели это оранжевое чудо. И любимым цветом в Эль-Танжерине был синий.
Артия пожевала мандарин. Не ощутила вкуса. Взяла еще один. Проглотила и его.

Предыдущая страница 11 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 12

Она оставила Эбада и Эйри на корабле. Не могла видеть их глаз - пристального взгляда Эбада, пробирающего до мозга костей, и горящего сочувствием взгляда Эйри. Не хотела, чтобы они неотрывно смотрели на нее, как будто она ранена.
Это пройдет.
Уолтер погладил отрез серебристой парчи, висевший среди вуалей и полотен всевозможных оттенков серого и розового.
- Как хорошо смотрелся бы камзол такого цвета на… гм… Феликсе, - пробормотал он и покраснел.
Артия, приподняв брови, ответила:
- Нет нужды тратиться на него. Вот и отлично, сэкономим деньги.

* * *

На задворках трех извилистых переулков приютился кабачок со странным названием «Поющий барсук». Феликс никогда не слыхал об этом заведении. Именно здесь Белладора и Льюис должны были встретиться со своим ученым другом де Веселье.
- Я его знаю под именем Веселый Роджер. - Белладора улыбнулась Феликсу, и он ответил ей тем же. Она была великолепна. Ему так нравилось смотреть на нее, рисовать ее. Только на рисунках всегда получалась Артия.
Артия не могла соперничать с ней в красоте. Его жена вообще не была красавицей. Но какое у нее лицо, какая осанка! Упрямая, неправильная, трудная, неуступчивая, даже сумасшедшая… Будь она здесь…
Феликс постарался выкинуть из головы мысли об Артии.
Войдя в таверну, они оказались в просторном зале с низким потолком. Стены, выкрашенные в грязновато-желтый цвет, потемнели от табачного дыма, запаха кофе и времени. Повсюду, как во всех тавернах мира, выпивали моряки и пираты. Мароккайнские торговцы, чьи караваны каждый день приходили на рынок, сидели за какой-то игрой с разноцветными фишками на длинной сланцевой доске, с наслаждением вдыхая табачный дым. По полу гуляли куры. А в дальнем углу, в большой позолоченной клетке с раскрытой дверью, место птицы занимал странный зверь. На миг Феликс забыл об Артии.
- Что это такое?
- Барсук, мистер Феникс, - ответила Белла. - Принадлежал одному моряку из Ангелии, который и выучил его петь. Смотрите, вот он.
Барсук выкарабкался из клетки и, стуча когтями, заковылял к ним, склонив узкую, как у змеи, черную морду с белой дорожкой посередине. Полоска казалась ненастоящей, будто мелом провели.
Посетители таверны гладили барсука, когда он проходил мимо. Кто-то угостил его куском граната, и зверь радостно зачавкал.
Потом он уселся на пол перед Беллой, Феликсом и Льюисом - и запел. Пение его было довольно мелодичной чередой писков, присвистов и своеобразных смешков.
Льюис пришел в восторг. Феликс вытащил из кармана блокнот и принялся зарисовывать барсука вместе с продетым в его левое ухо золотым кольцом.
Песня закончилась. Слушатели смеялись и аплодировали, бросали солисту кусочки мяса и фруктов. Тот радостно ковылял за угощением.
«Надо рассказать Артии, она позабавится… Нет. Я больше никогда ничего не расскажу Артии».
Они сидели в кабинке, пили мандариновый арак и сладкий мятный чай. Наконец пришел мистер Веселый Роджер. Человек он оказался серьезный, с роскошными усами, которых не устыдился бы и сам Вускери.
Он, Белл и Льюис разговаривали в основном по-франкоспански. Феликс, плохо понимавший этот язык, принялся рисовать посетителей таверны. Заполнял листы бумаги и рвал их в клочки, только чтобы не думать.
Потом Льюис и Веселый Роджер отошли в уголок и сосредоточенно заговорили по-арабийски.
Белладора подняла глаза на Феликса.
- Они обсуждают подробности. Всё хорошо. Так что, сэр, сегодняшний день в моем распоряжении. Может быть… - Феликс взирал на нее без всякого выражения. - Понимаю, - усмехнулась Белладора.
- Нет, девочка моя, не понимаете. Откуда вам понять. Но…
- Вы хотите сказать, что я очаровательна, но вы не можете выбросить из головы мысли о жене.
Феликс тяжко вздохнул.
- Да. Белла, вы прекрасны, и мое место - у ваших ног. Но… Но…
- Не переживайте, мой милый, - остановила его Белла. - Я это поняла еще утром. Что вы будете делать?
- Не знаю.
- Предлагаю вот что - вернитесь и возьмите ее штурмом.
- Штурмом? Артию? Вы шутите.
- Ну, тогда похитьте. По-пиратски.
- Каким образом? - с горечью проговорил он. - Нам никогда не удается прийти к согласию. Она не может найти счастья на суше, а я не могу найти его на пиратском корабле, пусть даже военном. За каждой волной мне видится чья-то смерть. И если она этого не понимает - значит, у нее вместо сердца камень.
- Жаль. Вы этого не заслуживаете, - промолвила Белладора. - Вы ведь такой красавчик!
Она потянулась к нему и ласково поцеловала в губы. Потом отошла к своим спутникам.
Через десять минут все трое пожелали Феликсу удачи и вышли из таверны, где весело распевал барсук. Феликс Феникс остался за столом один. Он сидел, опустив голову на руки, одинокий, опустошенный, среди недопитого чая, арака и рисунков.

Глава вторая

1. Танцы с носорогами

Вкусный Джек вел свою жадную до зрелищ компанию к вершине горы, нависавшей над городом. Он, видимо, уже бывал в Танжерине. Кажется, нет на земном шаре такого места, куда не ступала бы его нога.
Артия скрепя сердце пошла с ними. Честный Лжец шагал рядом с Джеком, и она с холодным, отрешенным удивлением увидела, что Моди уселась на плечо к Честному. С головой уйдя в свои ссоры с Феликсом, она и не заметила, как началась эта невероятная дружба. Птица не подпускала к себе никого из команды, кроме Джека, и отчаянно клевала всякого, кто пробовал ее коснуться. (Уолтера и де Жука она довела до слез.)
Начало этому поразительному союзу положил Честный. Однажды он зашел в камбуз, чтобы передать Джеку приказ Артии. Заметив Моди, восседавшую на большом круге сыра, он подошел прямо к ней.
- Она никому в руки не дается, мистер Честный, только мне. Мы с ней давние друзья. Смотри, как бы она на тебя не набросилась. Одному типу из Австрайлии моя малышка чуть глаз не выклевала.
Увидев, как Честный одним пальцем поглаживает попугаихе голову, Джек испугался. Моди раскрыла черный клюв и зашипела. Зашевелился черный, как у дракона, язычок.
- Осторожней, малый. Я тебе говорил.
Но Моди закрыла клюв, склонила голову набок и проворковала:
- Говорил. Говорил тебе.
Нельзя сказать, чтобы Вкусный Джек сильно радовался тому, что его кровожадная попугаиха положила глаз на Честного, но он, видимо, решил извлечь из этой дружбы как можно больше пользы. После происшествия в камбузе он иногда отдавал Моди на попечение Честному, когда сам был особенно занят готовкой. В такие минуты он, чертыхаясь, метался среди кастрюль над котлом, сыпал приправы и метал куски мяса, колдовал, будто седовласая сморщенная ведьма.
И вот теперь Джек, Честный и Моди возглавляли шествие к танжеринскому носорожьему рингу, а еще девять человек весело шагали следом. Артия, замыкавшая процессию, пыталась вспомнить, что Джек рассказывал об этом стадионе. И не могла. Впрочем, какая разница?
Ринг был окружен коричневыми стенами, такими же, как все в городе. Их опутывала паутина мандариновых ветвей. В вышине развевались красные с золотом флаги.
Внутри длинными рядами тянулись скамьи. Они обрамляли круглую арену, присыпанную светлым песком. В лучах солнца его белизна слепила глаза
- Ну что, Вкусный? На какую команду будем ставить?
- Ставь лучше на зверей, Уолтер.
Стадион был набит до отказа. Толпы зрителей свистели и галдели. Между скамьями вверх-вниз по многочисленным лестницам сновали продавцы чая и арака, фруктов и сладостей.
Запах мандаринов стал таким привычным, что Артия перестала его замечать.
Джек помахал рослому человеку, облаченному в живописное, но чистое тряпье.
- Ребята, это Трапа Харапо. Он носит лохмотья в знак того, что всегда честен с клиентами, заключившими с ним пари, и потому не зарабатывает на ставках никаких денег. Верно?
Трапа Харапо ответил скромной улыбкой. У него было несколько золотых зубов, золотое ожерелье на шее и кольца на руках.
- Кто сегодня выступает? - поинтересовался Джек. Трапа Харапо достал список. Джек кивнул. - Ставлю на команду Зенобиуса.
Происходящее казалось Артии сумасшедшим сном. Но она не опустилась до того, чтобы просить разъяснений. Сквозь ароматы моря, фруктов и нуги пробивался отчетливый запах животных. Судя по названию стадиона, это должны быть носороги. Что здесь произойдет? Неужели люди станут… сражаться с носорогами?
Зрители делали ставки. Вускери тщетно упрашивал Дирка не вступать в игру. Шадрах Пропащий сказал, что всегда проигрывает. Почти все поставили на ту же команду, что и Джек, но Граг предпочел другую, а вслед за ним - и Питер, заявив, что те, кого выбирает Уолтер, обречены на поражение.
Оркестр, бродивший вокруг ринга, заиграл витиеватую арабскую мелодию.
Потом на спанском и мароккайнском языках объявили первый раунд.
- Это еще не Зенобиус?
- Он выйдет одним из последних. Он же фаворит.
Затрубили фанфары. Распахнулись ворота, и на арену выскочили шесть ярких фигурок. Четверо мужчин и две женщины. И все одеты в красное. Толпа взревела в знак приветствия.
- Видите, у них на поясах мешочки? - с ухмылкой спросил Джек. - Там оно и лежит. Настоящее мастерство.
Артия была так заинтригована, что неожиданно для самой себя обратилась к Вускери - пусть объяснит, что здесь, в конце концов, затевается.
Но тут открылись другие ворота.
И на арену, фыркая и пыхтя, выскочил громадный черный африканийский носорог. И на миг Артия забыла о Феликсе Фениксе.

* * *

В таверне «Поющий барсук» служанка любезно подошла к белокурому юноше и предложила похлебки.
- Если у вас нечем заплатить, дорогой ангелиец, я не стану возражать.
Феликс улыбнулся ей. Надо же, говорит по-ангелийски. Он поблагодарил ее и отказался. На миловидном лице мелькнула тень разочарования, и девушка поспешно направилась в другой конец зала.
«Лучше я пойду», - решил он. Потом подумал: «А куда?»
«Найду какой-нибудь корабль, - сурово сказал он себе. - Вернусь домой».
«А где твой дом?» - спросил он себя.
«Дом там, где сердце, дорогуша», - прозвучали в его памяти саркастические слова Дирка.
Ясно. Никакого дома у него нет. Он бездомный, как и раньше.
Феликс Феникс опять опустил голову на руки.

* * *

Первого носорога звали Клеопатрус.
Красная команда игриво танцевала вокруг него, а носорог только наклонял голову, будто вежливо кланяясь, и рыл землю правым передним копытом.
- Как его зовут? Клеопатрик, да? - проворчал Граг. Он поставил на зверя по имени Эстус и теперь с нетерпением ждал его выхода.
Однако четверо актеров-пиратов были очарованы.
- Артия! Как ты думаешь, это постановка? - спросил Питер.
- Наверняка отрепетировано, - процедил Вускери.
- Плакали мои денежки! Джек, неужели это всё понарошку? - испугался Уолтер.
- Нет, малыш. Это настоящее, такое же, как ты или я.
Но тут красная команда разделилась.
- Начинайте! - вскричал Шадрах.
Один из алых мужчин внезапно бросился к носорогу. В паре футов от него взлетел - вертикально вверх. Носорог фыркнул и дернул головой, но было поздно. Красный прыгун ловко ухватился за рог.
Потом он оттолкнулся, разжал руки и взмыл в небеса. Перелетев через голову скачущего животного, он встал ему на спину обеими ногами.
Публика разразилась аплодисментами. Прыгун перекувырнулся в воздухе и опять опустился на носорога, твердый, как скала. В воздухе мелькнула красная молния. Прыгун нажал на мешочек, подвешенный к поясу, и облил живой пьедестал алой краской. Потом, подобравшись в грациозном кульбите, соскочил с носорога прямо в руки двум своим товарищам.
Остальная команда принялась на разные лады повторять этот трюк. Некоторые прыгуны держались на ногах крепко, другие - чуть слабее. Раз или два публика в ужасе вскрикивала, если кто-нибудь поскальзывался на побагровевшей от краски шкуре. Один из прыгунов упал на землю, так и не выполнив заключительного сальто. Зато девушка пустилась в пляс прямо на носорожьей спине, высоко вскидывая ноги, а потом изящно, как рыбка, соскочила на руки мужчин. Каждый промах лишал команду одного очка. А когда под конец носорог потерял терпение и бросился на всех шестерых, так что им пришлось разбежаться, зрители, поставившие на команду Клеопатруса, испустили громкий стон.
Команда Эстуса, которую выбрал Граг, была одета в желтые костюмы. Они прыгали и жонглировали тарелками на спине у носорога и под конец раскрасили его в цвет одуванчика. Они делали мало ошибок, но Эстусу это действо быстро надоело, и он принялся кататься по арене, с головы до ног вымазавшись белой пылью.
Граг в сердцах порвал долговую расписку.
- Это настоящее искусство, - высокомерно произнес Вкусный Джек, чувствуя себя членом касты посвященных. - Кстати, куда подевался ваш Честный Лжец, а с ним мой попугай?
- Можем, пошел в туалет, - пожал плечами Уолтер.
- Ему стоит быть поосторожнее с птицей, - проворчал Джек и вдруг, удивив всех, глубоко вздохнул. Потом склонился к Артии и прошептал: - Ладно, пусть их. Моди сама не пропадет и его в обиду не даст.
На арену выскочил еще один носорог, а за ним, суетливо толкаясь, - зеленая команда. Наверное, суматошный выход сразу отнял у них немало очков. Но зеленый носорог по имени Изабеллус был на редкость благовоспитан. Он терпеливо стоял, время от времени принюхиваясь к краске, разбрызганной по арене. Под конец раунда его рог и морда переливались всеми оттенками зеленого, желтого, красного.
- Будь ты проклят, сосиска разноцветная! - вскричал Питер, превращая долговую расписку в конфетти.
До перерыва оставался еще один раунд. На арену вышел носорог по имени Бланкус, а вслед за ним - белая команда. Под громкие аплодисменты они быстро и ловко сделали Бланкуса белоснежным. Но Джек всё равно ворчал:
- Погодите, вот выйдет Зенобиус, он вам покажет, что такое настоящий спорт.
В перерыве Джек встал и пошел искать Честного Лжеца.
Артия съела еще один мандарин. Перед ее мысленным взором опять стоял Феликс, глядел на нее синими глазами, глядел с укоризной. Нет, хуже. С безразличием. «Между нами всё кончено».
После антракта Честный так и не появился. Тут на арену выбежала фиолетовая команда и устроила грандиозное представление. Их носорог Кандакус был норовист, как пугливая лошадь, но при этом охотно вступал в игру.
- Сильные противники, - заметил Вускери. - Верно, Джек?
Вкусный Джек только хмурил брови. А Шадрах Пропащий добавил:
- Говорил я вам, ребята. Плакали наши денежки, и мои и ваши.

* * *

День клонился к вечеру, сероватый от пыли свет за окном сгустился в золотистый сумрак. Из окруженного коричневыми стенами стадиона на холме растекались по склонам восторженные крики, трели, песни. Что там происходит? У Феликса не было сил спрашивать об этом.
Команда «Незваного», должно быть, шляется по тавернам и рынкам, запасает провизию в дорогу. На миг ему даже показалось, будто мимо раскрытой двери протрусил желтый пес Свин. Сегодня вечером на берег сойдет вторая половина команды, а те, кто уже погулял, вернутся на борт, чтобы готовить корабль к утреннему отплытию.
Значит, Артия еще здесь - если не в городе, то на своем «Незваном госте».
О чем она сейчас думает? Об этом мерзавце Майкле? Нет…
Он понимал, что обидел ее. О, он успел достаточно хорошо ее узнать и не обманывался. Но она гордая и сильная, она не подаст вида. Только тусклая вспышка в глазах - как будто он бросил камень в эти прозрачные серые воды, и тот утонул, скрылся из виду, оставив после себя мимолетную рябь.
Артия… Та, кому он меньше всего хотел причинить боль.
Феликс обвел таверну усталым взглядом.
Посетителей осталось мало. Многие, видимо, ушли на стадион. Что происходит на холме? Бой быков? За дальними столами сидели призрачные тени - пираты, моряки. Ему не было до них дела. Барсук проковылял во двор и прилег отдохнуть в тени мандариновых деревьев.
Феликсу вспомнилось, как в Портовом Устье Артия вытащила его, полуживого, из моря. Как Артия ходила по палубе фрегата, который вез ее в Ангелию, на казнь. Как Артия, храбрая и спокойная, как снежный барс, стояла с веревкой на шее под Локсколдской виселицей. Как она впервые заключила его в объятия.
- Что я делаю? - прошептал Феликс. Тут его словно поразило молнией. Он сбросил оцепенение, сковывавшее тело и ум, и кровь быстрее заструилась по жилам. В его голове всё обрело ясность и четкость, как на палубе, готовой к бою.
Пусть она не права, пусть она сумасшедшая, неуступчивая, пусть от нее одни огорчения! Пусть даже она пиратка! Если он не может ее изменить - тогда надо смириться, принять ее такой, какая она есть. Он должен быть с ней, жить ради нее. Она принадлежит ему, а он - ей. И никуда от этого не денешься. Зачем бороться? Уступи. Любовь зла.
Он выпрямился, поднял голову, и в этот миг у него за спиной послышался тихий шорох. В воздухе повеяло едва уловимым ароматом. И тут ему в спину уткнулось что-то жесткое и неприветливое.
Феликс хотел обернуться. Твердый предмет впился глубже, быстрыми толчками поднялся по спине. Его удары пронизывали каждый позвонок.
- Не оборачивайтесь, мистер Феникс. Как вы понимаете, это не банан…
Феликс застыл.
Дуло пистолета взъерошило ему длинные волосы и сердито уткнулось в затылок.

* * *

Вся в голубом, любимом цвете Эль-Танжерины, на арену вышла команда Зенобиуса: трое мужчин и три женщины. Прыгуны переливались всевозможными оттенками синевы: лазурный, ультрамариновый, светло-голубой, бирюзовый, лиловый, сапфировый.
Из ворот на другом конце арены показался носорог. Он был необычной масти: кремовый, дымчато-коричневатый, как шкурка лани.
- Белый носорог, - сказал Ларри Лалли. - Он тут звезда.
Этот зверь оказался крупнее остальных, и, хотя он старался ступать бережно, под стать своей грациозной команде, в нем сквозила затаенная угроза.
Моряки, а с ними и все остальные зрители, подались вперед, с головой ушли в происходящее.
Поначалу прыжки ничем не отличались от трюков уже выступавших команд. Безупречно исполненные, они вызывали аплодисменты, но шум быстро стихал, и публика опять замирала, затаив дыхание.
После этого Зенобиус исполнил своеобразный танец. Синяя команда широким кольцом плясала вокруг него, хлопая в ладоши. Потом носорог встал как вкопанный, обратившись задом к скамье, на которой сидела Артия и ее люди. Украшенный кисточкой хвост взмахнул налево, потом направо и неподвижно застыл.
Прыгун в лазурном и прыгун в бирюзовом взмыли в воздух, будто вознесенные невидимой рукой. Они не опирались на рог - он был им не нужен. Они наискосок перелетели над спиной Зенобиуса - слева направо, справа налево - прямо в воздухе поприветствовав друг друга веселым салютом.
Когда Бирюзовый летел вниз над левым плечом Зенобиуса, носорог развернулся, выставив смертоносный штырь. Толпа испуганно ахнула, но Бирюзовый накинул на рог гирлянду из голубых цветов.
Трибуны взорвались возгласами одобрения.
Товарищи по команде поймали прыгунов.
- У них что, пружины в ботинках? - спросил Вускери.
- Актер актера нипочем не проведет, - бросил Питер, который, сам того не сознавая, сидел с раскрытым ртом
В воздух взлетели еще две девушки: в ультрамариновом и голубом. Голубая зашла спереди и взмыла вверх, опираясь на рог. Ультрамариновая оказалась сзади и прыгнула, пустив в ход пружины в подошвах. Акробатки опустились в стойку на руках на спину Зенобиусу и обрызгали его голубой и ультрамариновой краской, а потом соскочили вниз.
Носорог с тревожащим изяществом развернулся, чтобы проткнуть пятого прыгуна, сапфирового.
Сапфировый упал на одно колено. Грозный рог пронесся у него над головой. Юноша бросился носорогу под брюхо, откатился в сторону, резко вскочил, поставил обе ноги чудовищу на бок и пошел вверх по грудной клетке, как муха по стене.
- Клей на подошвах и ладонях!
- Наверняка.
Балансируя на носороге, Сапфировый достал из-под одежды нечто напоминающее ременную упряжь и прикрепил ее к спине Зенобиуса. Потом вставил в какой-то держатель среди этой сбруи короткий шест. Пока он занимался этим, последняя девушка из его команды, в лиловом костюме, завела с носорогом величавый танец.
На спине животного покачивался шест. Мужчина в сапфировом взлетел, сделал в воздухе тройное сальто и опустился на руки своей команде.
Лиловая подпрыгнула, ухватилась за рог и встала на спину носорога, держась за шест, который был немного выше нее. Зенобиус бесцельно слонялся по арене. Сотни зрителей подались вперед, устремив глаза на синюю команду.

Предыдущая страница 12 Следующая страница


13 Танит Ли

Лиловая девушка в четыре быстрых движения вскарабкалась по шесту, с ловкостью белки перевернулась и встала на голову, да так и застыла, в шести футах над спиной Зенобиуса.
Стадион застыл в безмолвии. Тишину нарушила сама прыгунья. Она крикнула:
- Корриендале, Зено!
- Клянусь шестью пчелиными коленками! Она велела ему бежать!
Носорог пустился бешеным галопом. Публика разразилась криками. Все вскочили на ноги. Даже Артия.
Она видела, как девушка, сохраняя идеальное равновесие, высоко в воздухе мчится по стадиону. Ее руки и ноги не замирали ни на миг, находились в беспрестанном движении, подрагивали, балансируя, удерживая акробатку в волоске от гибели.
Неожиданно перед глазами Артии пылающим вихрем возник образ Феликса. Он заслонил собой всё, и она поняла, что никогда не сможет забыть это лицо.
«Я должна его найти. Немедленно».
Зенобиус добежал до барьера и застыл на месте, будто хорошо обученная скаковая лошадь.
Лиловая прыгунья соскочила с шеста и приземлилась на руки своим товарищам. Стадион взорвался аплодисментами. В воздух полетели шляпы. На ринг посыпались цветы всевозможных оттенков.
- У нее что, клей в волосах?
- Нет. Это мастерство, сынок. На арене гибнут многие. Но только не носороги! Их берегут как зеницу ока. Можно сказать, они священны.
- Я выиграл? - изумленно воскликнул Уолтер.
- Это я выиграл, - сказал Шадрах Пропащий.
Джек озирался по сторонам.
- Да где же мой треклятый попугай? - проскрипел он, как несмазанная дверь.

* * *

А Моди с Честным были в носорожьих стойлах. Прыгуны, сняв разноцветные костюмы и грим, отмывали своих питомцев от краски. Они пригрозили Честному Лжецу страшной смертью от рогов, если он посмеет коснуться животных. Честный не понимал ни по-мароккайнски, ни по-спански. Он только улыбнулся, виновато покачал головой и погладил носорогов. И никто из животных не протестовал, даже разозленные Эстус и Клеопатрус.
Тогда прыгуны столпились вокруг, разрешили Честному покормить зверей, спросили, чем он их очаровал. Посмеялись, видя, что он их не понимает. Честный хмыкнул в ответ.
К тому времени разговорилась и Моди. Она сидела на красной бандане Честного и трещала прямо ему в ухо. Попугаиха не умела говорить только по-ангелийски. Она болтала по-персийски, на разных наречиях африканийских народов, на франкоспанском, катайском, даже мароккайнском.
Красный прыгун, первым перелетевший через Клеопатруса, обернулся к белому, который последним вскочил на Бланкуса:
- Химическая формула - вот о чем толкует эта птица. Как превратить соль в серебро…
Моди залопотала Честному в ухо:
- Джек мечтал о смерти. Кто возьмет Моди? Кто возьмет мою птицу? - спросила она голосом Вкусного Джека. - Кто о ней позаботится?
Честный лжец потерся щекой о мягкую головку Моди. Острый клюв был одновременно и шершавым, и гладким.

* * *

- А теперь можете оглянуться, мистер Феникс. Да, это я. Надеюсь, вы помните свою былую возлюбленную, Малышку Голди.
Он узнал ее по голосу и запаху духов, хотя, конечно, никогда не любил ее. Феликс обернулся. Заглянул в зеленые кошачьи глаза, в грозное лицо с тонкими чертами. На нежной коже щеки еще виднелся свирепый поцелуй, оставленный Артией.
За спиной у Голди стояли три вооруженных головореза с «Розового шквала». Ника Нанна среди них не было.
Один из разбойников осклабился, глядя на Феликса. - Какой красавчик! Ну ничего, когда хозяйка с тобой разделается, ты свою красоту подрастеряешь.
Голди кивнула.
- Грубо, но точно. Я не забываю нарушенных клятв, мистер Феникс.
«Нарушенные клятвы? Она бредит!»
- Знали бы вы, как долго мы за вами гонялись! По открытым морям, где нам помогал крепкий ветер в спину. Как видите, мне повезло. О, вы, наверное, страшно огорчились, променяв меня на нее!
Феликс кивнул. Он знал, что ведет себя как дурак. Он так долго жил среди актеров, с женщиной, которую любил, но в нужную минуту не смог придумать пышной фразы. Насмешка судьбы!
- Да, мне очень жаль, Голди, но, видишь ли, моя доброта не бесконечна. Мне не хотелось оставаться с такой уродиной, как ты.
Ее лицо вспыхнуло.
- Что ты сказал?
- Ты страшна как смертный грех. От тебя зеркала бьются. Мужчин тошнит. Прими мои соболезнования.
Она замахнулась, чтобы ударить его, возможно, даже застрелить - но потом совладала с собой. Торопливо приказала одному из своих головорезов:
- Ловкач, ради чертова колеса, поработай над ним. - Когда под тяжелым ударом огромного кулака Феликс упал, Голди пояснила: - Уродство - это единственное, на что тебе осталось надеяться, Феликс. - Посетители таверны отвернулись, делая вид, что ничего не замечают. Голди тоже не обращала на них внимания. Пираты ушли, унося бесчувственное тело, и никто их не остановил. Еще до заката они поднимутся на борт «Розового шквала», Эль-Танжерина растает в дымке на горизонте, а впереди раскинется во всю ширь Аталантический океан.

* * *

Они обыскали весь город. На берег сошли Эбад и Катберт. Артия со своей командой заходили во все таверны, заглядывали во все переулки, поднялись в форт, спустились в порт, обошли весь рынок, освещенный факелами. Никто не видел Феликса, а если кто и видел, то там, куда они указывали, его уже не было. Ближе к полуночи оказались в «Поющем барсуке». Зверек по-прежнему выводил трели на радость восторженной публике, и пришлось дожидаться, когда его серенада закончится. Служанка в таверне подала умирающим от жажды Катберту и Бузлу бутылку вина. Глэд говорил по-спански - он выучился этому языку на корабле, где служил раньше.
- Я его видела, - сказала девушка. - Красивый такой, благовоспитанный. Только очень уж несчастный. Потом к нему подошла черноволосая девушка - очень красивая, одета по-пиратски, как мужчина. Они поговорили. Я в это время прислуживала гостям во дворе. А когда я вернулась, их уже не застала. Да, он ушел с ней. Я слышала, она называла себя его возлюбленной. Но я плохо говорю по-ангелийски.
Катберт помрачнел. Бузл налил Артии вина.
- Это была мистер Белл, как мы и думали. Он ушел с ней. Наверняка они уже покинули город. Ничего не поделаешь.

2. Легкая победа

Чайке, парящей высоко в небесах, океан представляется большим, сморщенным, искрящимся покрывалом, усыпанным белыми точками парусов. Если направиться к югу, то там, будто головка молота, выступает побережье Африкании, виднеются Берега Слоновой Кости и Изумрудов и Золотая Гвинейя. (А еще дальше к югу Аталантика сливается с южными морями и омывает белую каемку Антаркетики. Но чайки так далеко не залетают.)
И что же увидит чайка внизу, если распахнет свои бессердечные блестящие глаза? Два корабля, всего в двадцати милях друг от друга.
Если чайка, охотясь за рыбой, спустится пониже, то различит названия этих судов. Однако птицам такие подробности ни к чему. «Розовый шквал», а немного позади - «Незваный гость». Но это не гонки. Тогда что же?
Опускаются ночи, занимаются дни, солнце, луна и звезды плывут друг за другом с востока на запад. Осталась позади полоса штилей. В небе летит чайка, но уже, наверное, другая. Что же она видит?
Зрелище, более внушительное, чем любые корабли: океан бурлит и пенится, над горизонтом вздымается причудливая дуга из воды и облаков. До нее еще много миль. Но чайка, которая не умеет читать названия кораблей, но зато хорошо разбирается в погоде, поспешно ловит попутный ветер и устремляется к берегу.

* * *

В первые дни после отбытия из Мароккайна «Незваный гость» шел вдоль побережья Африкании. Артия и ее театральная команда знали эти места еще с прошлого путешествия.
Море было теплое, в воде отражались зеленые берега. Над прибоем размашисто вышагивали мангровые деревья и пальмы, среди лабиринта утесов белели уютные бухты. Иногда от берега отчаливали узкие лодки - местные жители предлагали морякам фрукты и кокосы.
Артия ни разу не покинула корабль. Она пришла к выводу, что теперь должна исполнять только свои прямые обязанности - играть свою роль. Довести команду до Острова Сокровищ - или, как его иногда называли, Острова Попугаев. Разыскать карты, если они еще там…
Артия смотрела на проплывающие мимо берега. Но глаза ее видели только картины прошлого. На берегу лагуны сидит Феликс, Катберт учит его играть на шарманке… Они пересекли экватор, воздав хвалу Нептуну, древнему богу водной стихии. Без сучка без задоринки миновали полосу штилей, доставившую столько неприятностей в прошлое путешествие.
Однажды жаркой ночью, пронизанной звездами, на горизонте показался одинокий франкоспанский корабль.
Луна еще не взошла, но звезды сияли ярко, и Эбад легко разглядел на флаге лилию Бурбонов.
- Почему он один?
- Считает, что в здешних водах ему ничто не грозит, - сказал Ларри Лалли. - Почти весь ангелийский флот ушел в Середиземное море, не пускает франкоспанцев в Египтию. Об этом ходили разговоры в Танжерине.
Тяжелый франкоспанский корабль низко сидел в воде. Он не был создан для быстрого бега.
- Какую же шутку сыграет над ними наша Артия?
Но Артия не собиралась шутить. Выстроила на палубе оркестр, подняла все паруса и под барабанный бой и фанфары пошла наперерез противнику. Громко заговорила пушка.
Ядра, как и ожидала Артия, ложились широко, но вспышки огня, дым и грохот предупредили торговое судно о том, какая его ждет судьба. Купцы не стали рисковать, быстренько подняли белый флаг и, крича, что они сдаются, побросали пистолеты на палубу.
Артия обошлась с пленными как обычно - театрально и весьма любезно. Объявила на франкоспанском, что, если они будут вести себя хорошо, им нечего бояться. Они держались паиньками.
Корабль шел с грузом чая и спирта с африканийских винокурен. Вез полные коробки ограненных бриллиантов.
- Бриллиант - камень негодный, - заметил Вкусный Джек. - По мне, лучше хороший рубин. Рубин - он всегда рубин. Для тех, кто понимает. - Вместе с Кубриком он втащил в камбуз целый тюк чая и спирта.
Они оставили торговый корабль целым и невредимым, даже не опустошив до конца - их заинтересовали только бриллианты. Не хотелось брать на борт лишний вес.
Гидеон Шкваллс и Шемпс потом говорили, что зря они не вышвырнули лягушатников в море.
- Пушки чесались врезать по ним разок-другой.
Другие утверждали, что всё время одним глазом смотрели - не идет ли на помощь торговцу франкоспанский вояка вроде «Властной мамаши», пушек на тридцать - сорок.
Артия спустилась в камбуз. Моди стояла на большом манго и клевала его, фыркая то ли от гнева, то ли от голода. Вкусный Джек поднял глаза.
- Вашего Планкветта здесь нет, кэп. И желтого пса тоже. Сдается мне, он сошел на берег в Танжерине.
- Очень может быть, Вкусный. Но скажи мне, что ты имеешь против бриллиантов?
- Да ничего, капитан Артия.
Она легким движением достала шпагу и положила ее на стол, держа за рукоять. Моди моргнула и продолжила возиться с манго. Джек одобрительно заворчал.
- Если на то пошло, знаете, что я вам скажу: эти бриллианты не настоящие. Подделка. Чернокожие на этих берегах наловчились обманывать - они не спускаются ни в какие шахты, просто стряпают эти драгоценности и продают за бешеные деньги.
- Вот оно что, - Артия убрала шпагу в ножны. - А ты можешь это доказать?
- Так точно, миссис. Если дадите один из этих камушков.
Артия достала из кармана бриллиант и протянула его коку.
- Вам известно, капитан, что алмаз очень твердый - может царапать стекло?
- Да. Еще бы
- Тогда смотрите. - Вкусный положил бриллиант на пол и наступил на него. Поднял ногу - камень под каблуком рассыпался на десятки прозрачных осколков, блестящих, словно ледышки.
Артия цокнула языком.
- Пусть это останется между нами.
- Есть, кэп.
Вот вам и первая пиратская добыча. Но в тот же день на горизонте показался еще один франкоспанский торговец. Он имел четырнадцать орудий и шел с конвоем - темным шлюпом, на палубе которого виднелись зачехленные пушки.
- Везет кое-что посерьезнее, чем выпивка и драгоценности, - сказал Бузл О'Нойенс.
- Что же?
- Думаю, капитан, там груз для франкоспанских военных.
Все пушкари на «Незваном» спустились к своим орудиям. Тазбо и Сиккарс носились от одной пушки к другой, чистили их и готовили к бою. Артия отправила Джека на нос, а Мози - на корму. Однако люки пушечных портов на «Незваном» были задраены, а на мачте Артия велела поднять флаг с лилией.
Вместо того чтобы пройти мимо, франкоспанцы, приблизившись, окликнули «Незваный» и приказали доложить о себе.
Артия дружелюбно помахала капитану и подошла ближе. В ответ на это шлюп дал предупредительный залп из трех кормовых пушек.
- Держитесь подальше, - прокричал капитан на королевском франкоспанском. - Ваш корабль слишком похож на пиратский.
Артия, откашлявшись, ответила на хорошем спанском:
- Совершенно верно, сеньор. Мы каперы на службе у короля.
- Мы видим название вашего судна, - послышался ответ. - «Неравный гвоздь» - слова ангелийские.
- Опять верно, сеньор. Мы отняли корабль у ангелийской команды. И пока не нашли время закрасить его имя.
И на шлюпе, и на торговце шли переговоры. Наконец тишину разорвал голос:
- Зачем вы приближаетесь к нам?
- У нас есть ценная информация, которая поможет в ведении войны.
Прошло двадцать минут. За это время франкоспанцы, видимо, создали комиссию для обсуждения сложившейся ситуации.
Под пушками «Незваного» Эрт Лаймаус тряс кулаками, обещая расстрелять на месте каждого, кто посмеет назвать его корабль «Неравным гвоздем».
Артия пошла к себе в каюту и открыла ящик стола. Она достала старые наброски, которые делала, когда училась читать карты. Торопливо запечатала их красным свечным воском.
- Мистер Вумс, палуба в вашем распоряжении. Мистер де Жук, вместе с мистером О'Ши берите штурвал. Мистер Дирк, дежурьте у люка. В том и только в том случае, если я высоко подниму правую руку, дайте команду стрелять. Дальность великовата, но ничего, долетит. Напомните пушкарям - обездвижить противника, но не топить. Целиться в корабль, а не в людей.
- А где будете вы? - в тревоге спросил Дирк.
- Там, конечно, мистер Дирк. А вы как думали?
- То есть на франкоспанском корабле, - сказал Вускери, и его усы печально поникли. - Одна, стало быть.
- Так нельзя, Артия. Кто пойдет с тобой? - заволновался Уолтер.
- Никто, мистер Уолтер. Мне будет гораздо легче бежать, если придется думать только о себе. И вряд ли они пустят туда еще кого-нибудь.
Плинк, Кубрик Смит, Питер, Вускери, Дирк и Уолтер приготовили пистолеты и держали их внизу, так, чтобы не было видно из-за поручней. Джек и Мози облокотились на палубную пушку, как будто хотели отдохнуть.
Артия быстро обвела их взглядом, проверяя, все ли на своих местах, и тут Уолтер пролепетал:
- Артия, не ходи, тебя убьют. Не надо. Только из-за того, что Феликс не вернулся…
Артия, неожиданно для самой себя, бросилась на него и влепила звонкую пощечину.
- Это еще что? - зарычал Питер.
Уолтер зашмыгал носом.
Дирк сказал:
- Ну и ведьма.
Эбад Вумс что-то прокричал с квартердека на франкоспанском. Никто не понял его, кроме Артии и де Жука, но все догадались, о чем идет речь.
Артия тихо заговорила:
- Благодарю вас, мистер Вумс. Мистер Уолтер, вы проявили неповиновение. Да еще и во время боевых действий. На ангелийском военном флоте за такие провинности матросов наказывают поркой.
Питер заявил:
- Ты выпорешь моего брата только через мой труп.
- В самом деле? - произнесла Артия. - Это было бы слишком жестоко. Лучше выпорем вас обоих, бок о бок. А теперь заткнись.
Капитан торгового судна, очевидно, воодушевленный видом чернокожего франкоспанского офицера, который столь залихватски выругался на квартердеке, крикнул Артии, что она может подняться к нему на борт.
- Сёль, - добавил он. Одна.
И тут Артия на миг задумалась. «Одна? Да, я одна. Сама себя не узнаю. Артия Стреллби никогда не ударила бы Уолтера».
Усилием воли она отогнала тяжелые мысли и велела себе сосредоточиться только на корабле противника.
По-прежнему не подпуская «Незваного», торговец спустил небольшую шлюпку. Та подплыла к клиперу и вернулась.
Артия поднялась по трапу и ступила на вражескую палубу. Капитан, приподняв бровь, окинул ее взглядом.
- Вы женщина! Так я и думал. Вы, должно быть, Злобная Сюзетта. Она единственная женщина-пиратка на службе у короля.
Артия заглянула в его умные глаза. Может, он придумал эту Сюзетту, чтобы подловить Артию, а может, та существует на самом деле и он хорошо с ней знаком.
Артия решила действовать наугад.
- Нет, сэр. Я не Сюзетта. Моего имени не знает никто. Кроме его величества.
- А! Понимаю! - воскликнул капитан. - Вы как та ангелийская мерзавка Пурпурная Роза, чудовище в женском облике, которая помогает предателям нации - франкоспанским революционерам, водит дружбу с Луи Адором и его людьми. Только вы, разумеется, храните верность Франкоспании.
Артия опустила глаза. От ее взгляда не укрылась капитанская шпага, пояс со множеством ножей и пара пистолетов.
- У меня есть документы. - Она достала пачку бумаг, но тут же отвела руку. - Мы должны спуститься к вам в каюту. Не могу же я передавать их прямо здесь, как кочан капусты.
Они прошли в каюту. Капитан захлопнул дверь.
- Присаживайтесь, прошу вас.
Артия села. Капитан тоже опустился на стул. Артия опять достала пакет и протянула ему. На ее лице не дрогнул ни один мускул, когда она в полном молчании смотрела, как франкоспанский капитан взламывает печать. Он разложил бумаги на столе, изумленно вгляделся в них, поворошил страницы, раскрыл рот и разразился такой витиеватой бранью, что ему позавидовал бы и Эбад.
- Тише, сэр, - перебила его Артия. - Как видите, бумаги ничего не стоят, это всего лишь мусор, найденный на ограбленном нами ангелийском корабле. А вот и настоящие ценности.
Она не спеша выудила из кармана мешочек, развязала шнурок и высыпала на стол семнадцать ярких, как солнце, капелек пламенного льда.
- Синева небесная!
- Бриллианты, - заполнила паузу Артия. - Из личной сокровищницы короля. Доверены персонально мне. Чтобы я сберегла их для вас. А в благодарность вы, конечно, должны передать мне некую драгоценность из тех, что имеются у вас.
Капитан, забыв об осторожности, в полном смятении взирал на нее.
- Но… откуда вы знаете…
- Знаю, капитан. А иначе зачем я здесь?
- Но мы верой и правдой хранили ее…
- Никто не сомневается. Но шпионы есть повсюду. Ангелийцы узнали, что она здесь. По вашему следу идет целая флотилия военных кораблей. Меня послали, чтобы найти вас. Так что отдайте мне вашу драгоценность и уносите ноги.

Предыдущая страница 13 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 14

- Но я должен получить от его величества подтверждение ваших полномочий…
Артия сухо рассмеялась.
- Не понимаю, как человек вашего ума и храбрости может так туго соображать.
- Простите?
- Естественно, король не дал мне никаких документов, которые могли бы подтвердить его участие в этом деле. Если предмет, о котором идет речь, попадет к врагам, будет весьма неразумно дать им понять, как сильно он заинтересован в этом предприятии.
- Понимаю. - Капитан потер подбородок. - Вы говорите, флотилия?
- Совершенно верно. Пять кораблей по пятьдесят пушек на каждом. Прочесывают море в поисках вас. Хотите, скажу, как они называются?
- Боже мой! - Его глаза в поисках утешения остановились на кучке бриллиантов.
Артия подумала: «Он разбирается в драгоценных камнях не лучше меня. Когда-то я даже верила, что красная стекляшка на пальце у Феликса - настоящий рубин».
Волной нахлынула боль.
Капитан не заметил этого, он был занят - перебирал пальцами бриллианты.
Артия собралась с мыслями и, кашлянув, добавила:
- Излишне упоминать, что король разрешает вам оставить три лучших камня для вашего личного пользования. Остальные должны быть отданы на военные нужды.
Ну, точь-в-точь Свин со своей косточкой!
Капитан еще несколько минут играл с поддельными бриллиантами, потом встал и подошел к столу. Сильно ударив по одному углу, открыл узкий потайной ящик. Внутрь легли бриллианты, наружу был извлечен запечатанный бумажный свиток. Ящичек закрылся.
«Он что, тоже хочет обвести меня вокруг пальца, как я его?» - подумала Артия.
- Вы… - Он колебался: то протягивал бумагу, то отводил ее, так что Артии пришлось ждать. - Вы будете беречь ее как зеницу ока?
- Месье, я сто раз пожертвую жизнью ради нее.
Они расстались. Каждый остался доволен собой, но в то же время испытывал тревогу. Шлюпка отвезла Артию обратно на «Незваный». Она взобралась по лестнице, но, ступив на палубу своего корабля, неожиданно покачнулась. Перед глазами возникла пугающая картина - но на этот раз она видела не Феликса. На Артию нахлынули воспоминания об Ангельской Академии для Благородных Девиц, куда запер ее отец. Там она провела немало безрадостных дней, пока не вспомнила, кто она такая на самом деле. Вот они, кудрявые девчонки в узких платьях, несут на головках тяжелые книги, чтобы выработать красивую осанку.
Никто из команды не сказал Артии ни слова. Франкоспанский торговый корабль и шлюп отсалютовали ей гораздо дружественнее, чем поначалу, и скрылись за горизонтом.
Теперь надо бы посмотреть, что это за бумаги и кто кого надул. Но прежде всего она должна уладить конфликт с Уолтером.

* * *

Даже лежащий без сознания среди старых мешков на нижней палубе, куда его впопыхах бросили, при тусклом свете фонаря, Феликс был красив. Голди невольно залюбовалась им, но сразу одернула себя. Потом выплеснула в лицо пленнику ведро холодной воды.
Он пришел в себя и поднял голову. Вода стекала по его щекам, будто слезы.
В первые мгновения он словно не видел Голди, только отметил мысленно, что она здесь, что он связан по рукам и ногам и, видимо, находится на ее корабле. Страшно даже представить, какую участь приготовила ему эта чертовка.
Голди спустилась в трюм одна, не желая, чтобы новые оскорбления долетели до ушей ее команды. Она теряла терпение.
- Очнулись, Феликс Феникс? Это хорошо. Завтра вам предстоит тяжелый день, а до рассвета осталось всего два часа.
Феликс смахнул с глаз последние капли воды. Сердится он? Или боится? Она не понимала. Он поглядел на нее.
- Я должен извиниться.
- Что-что?
- Извиниться. За то, что назвал тебя уродиной.
- Да, клянусь дьявольскими подметками, ты еще не раз пожалеешь…
Со странным нетерпением Феликс перебил ее:
- Да, да, не сомневаюсь. Ты злая и мерзкая дрянь, Малышка Голди, но никак не уродина. Ты красива и знаешь это, и я это знаю. Мои слова вырвались в припадке ярости. Делай что хочешь, но поверь: там, в городе, во мне говорила злоба. Ты прекрасна, как утренняя заря. Я готов рисовать тебя хоть всю жизнь. Но боюсь, жизнь моя продлится не дольше двадцати четырех часов.
- Очень умно. - Голди сверкнула глазами. Будь она кошкой, подумал он, ее шерсть встала бы дыбом. - Но меня не перехитришь.
- Я не такой дурак. И даже не думал тебя обманывать. Просто посчитал, что надо извиниться. Я хорошо воспитан. В отличие от тебя.
Голди зашипела. Потом повисла тишина, которую прервал хрустальный смех.
- Да вы забавнее, чем поющий барсук, мистер Феникс. Вы, наверное, тоже умеете петь. Разве не так?
Невзирая на мешки, веревки и воду, текущую по спине, Феликс блаженно улыбался. Он затянул простенькую песенку, хорошо известную в Ангелии. Но в устах Феликса этот напев приобрел серьезное, почти магическое звучание.
Голди как завороженная слушала его чистый голос. Потом стряхнула с себя оцепенение и рявкнула:
- Заткни пасть. - Феликс повиновался. - Ну, что? Позвать Ловкача и Таггерса, чтобы составили тебе компанию? - Феликс не ответил. «Еще один актер, - с ненавистью подумала Голди, - вроде треклятой Артии Стреллби».
- Нет, - процедила она. - Я сама придумаю тебе наказание. Такое, чтобы ты содрогнулся от ужаса. - Она вышла, забрав с собой лампу. В предрассветной темноте Феликс остался один со своими мыслями.

* * *

Чайки исчезли. Ночь взяла курс на утро. Но на юге, там, куда смотрела чайка, все еще высилась арка из воды и ветра, облаков и грома. Она спешила на север, но была еще далеко от Голди и «Розового шквала». Даже с переднего корабля, «Незваного гостя», ее пока не заметили. Но побережье Африкании сердито шептало, шелестел прибой, шумели деревья…
Шторм, как хищник, искал свою добычу.

3. Буря и натиск

- Где же Свин?
К вечеру его искала вся команда. Поиски проходили весьма бурно, потому что гнетущая тишина, нависшая над «Незваным» во время пиратского налета на франкоспанский корабль, рассеялась сразу после возвращения Артии Стреллби.
Артия созвала людей на палубу. Пришли все - актеры, пушкари и запальщики, старшина-рулевой и офицеры, даже Вкусный Джек с Моди на голове. Они выстроились вокруг нее с унылыми, опрокинутыми лицами. Когда появился Уолтер, бледный, как очищенный банан, а по бокам от него встали Питер и Эбадайя Вумс, по палубе прокатился тихий гул.
- На этом корабле сроду никого не пороли! - с вызовом прокричал с кубрика Гидеон Шкваллс. Остальные тоже зашумели.
Артия подняла руку. Наступило молчание, полное еле сдерживаемого ропота.
- Джентльмены! Вы собрались здесь, чтобы увидеть, как ваш капитан будет просить прощения у мистера Соленого Уолтера.
Команда ошеломленно замерла. Люпин Хокскотт подавился дымом от трубки и закашлялся, Ларри Лалли услужливо похлопал его по спине. Катберт стиснул горшочек со смолой. Ниб Разный вытер лицо замасленной тряпкой.
Артия выждала еще немного, затем подошла к Уолтеру.
- Мистер Соленый Уолтер, я несправедливо обидела вас. Это пиратский корабль, и каждый человек имеет право высказать свое мнение. Я прошу прощения за то, что ударила вас. В качестве возмещения морального ущерба можете назначить любую цену.
Уолтер в растерянности посмотрел на Питера. Тот пролепетал:
- Может быть, капитан Артия, он тоже ударит вас?
Артия посмотрела на Эбада - его лицо словно было вырезано из базальта. Он ничего не сказал. Остальные выжидали, подавшись вперед, как в зрительном зале театра.
Она выдержала паузу.
- К несчастью, мистер Питер, человек, ударивший меня, узнает всю тяжесть моего гнева. Я выйду из себя и ударю его в ответ, честное слово. Увы, ребята, так уж я устроена.
Через миг молчание сменилось хохотом.
- Да, Уолтер, лучше не рискуй.
- Она сущий дьявол, наша Артия.
Артия с улыбкой добавила:
- Придумаем более цивилизованный способ. Уолтер, может быть, когда мы найдем сокровище, ты согласишься принять часть добычи, равную капитанской, то есть две доли вместо одной?
Услышав о такой щедрости, толпа разразилась криками одобрения. Вкусный Джек трясся от смеха, так что Моди у него на голове подпрыгивала вверх-вниз, вверх-вниз.
- Справедливее не придумаешь, клянусь вороньим гнездом.
Ошарашенный Уолтер подошел к Артии. Они пожали друг другу руки.
- Не хотел тебя обидеть… - начал было он.
- Я тоже. Забудь.
После этого команда ретиво принялась чистить и смазывать корабль. Вечер выдался необычайно ясный. На западе пламенело громадное солнце, горизонт за правым бортом налился жарким розовым огнем. По небу протянулись гирлянды персиковых облаков. Застыв на месте, они медленно растворялись, окрашивая небесный свод нежным янтарным оттенком.
Тут-то и была найдена драгоценная Свинова косточка. Она одиноко перекатывалась по пушечной палубе.
- Не похоже на Свинтуса. Он бы эту косточку ни за что без присмотра не оставил. Вечно ее где-нибудь прятал.
- Однажды положил в мой кувшин для грога!
- А на прошлой неделе я нашел ее в бочке с яблоками.
Косточку отдали Эйри. Тот покрутил ее в руках и сказал:
- Опять этот пес смылся. Всегда уматывает, когда чует, что дело плохо. Наверное, соскочил на берег в Танжерине, скотина вероломная.
- Нет, еще найдется где-нибудь. Он с нами никогда на берег не сходит.
И поиски продолжились.
- Как ты думаешь, может, Свин ушел вслед за Феликсом? - шепнул Эйри Эбаду.
- А кто его знает. Этот пес всегда был себе на уме. И всегда возвращался.
Эйри поник головой.
- Заберет наш корабль морской дьявол.
А на небе уже началась свистопляска.
Поиска Свина к тому времени почти угасли. Люди собрались у поручней и всматривались в багровеющее солнце. Раскаленный шар дышал неведомой угрозой. До заката оставалась пара часов, однако небо, от востока до запада и дальше к югу, наливалось пурпуром, будто тонкий бокал - красным вином. А на севере, у них за спиной, сквозь клубничную мглу прорезалось овальное пятнышко синевы. Впередсмотрящий Тазбо в «вороньем гнезде» долго глядел, как это отверстие медленно съеживалось, делалось все меньше и меньше, пока не стало крохотным, как булавочная головка, и не захлопнулось совсем.
Но ветер все еще был мягким и теплым. Море вело себя благовоспитанно, как капитан, попросивший прощения.
- Не нравится мне это. Африканийская погода, она…
- Никогда не видал небо таким. Разве что однажды в Индее. Потом налетел такой ураган, что деревья ломались.
Из камбуза выглянул Вкусный Джек.
Он покосился на небо, облизал палец и поднял его, чтобы проверить, откуда дует ветер. Поглядел, как колышутся паруса, и покачал головой. Ветер налетал то с юга, то с запада, то с севера, то с востока.
Моди потянуло в небо. Взлетев к «вороньему гнезду», она уселась на рее. Планкветт, восседавший на бизань-мачте, с визгом расправил зеленые крылышки, перепорхнул через парус и накинулся на нее. Тазбо прикрыл голову - попугаи пронеслись над ним, сцепившись в визжащий комок. Эти драки давно никого не удивляли.
В это время Честный Лжец постучался в каюту Артии. Она разрешила ему войти. Приоткрыв дверь, он увидел, что она и Эбад склонились над столом. Перед ними лежал большой лист бумаги. Честный бросил на него взгляд. Это оказалась не карта, как он ожидал, а чертеж корабля.
- Шторм надвигается, - сообщил Честный. - Вроде того.
Но не успели Артия и Эбад ответить, как в раскрытую дверь в водовороте перьев влетели дерущиеся попугаи.
- Чего они на этот раз не поделили? - поинтересовалась Артия. На самом деле ни драка попугаев, ни поиски Свина, ни даже схема загадочного корабля, полученная от франкоспанского капитана, не вызывали у нее особого интереса. Правда, слова о шторме на миг пробудили ее от спячки. Отвлекли от мысли, сверлившей ей мозг…
- Моди говорит, - серьезно произнес Честный, - они с Планкветтом дерутся, потому что у них любовь. Таким способом попугаи частенько улаживают споры.
- Влюбленные птицы! - рассмеялась Артия. Потом резко смолкла. «Неужели поэтому попугаи и дерутся? Может, у нас с ним было так же?»
Эбад прервал ее размышления.
- Мистер Честный, когда вы сказали - вроде того, вы имели в виду характер шторма?
- Нет, мистер Эбад. Понимаете, он не такой, как другие ураганы. Он… как бы это сказать… особенный.
Тут безразличие Артии сменилось тревогой. Они вышли на палубу, залитую багровым сиянием, и Честный присвистнул.

* * *

Сквозь красноватую мглу, не похожую ни на ночь, ни на день, медленно надвигался третий франкоспанский корабль. Он возник неведомо откуда, будто зародился в огромном багровом глазу солнца.
Видимость была почти нулевой. На «Незваном» зажгли фонари. Все предметы на палубах либо привязали, либо убрали подальше. Команда наготове стояла на своих постах.
Море оставалось спокойным, хотя волны окрасились в угольно-черный цвет. А по багровым бликам неторопливо дрейфовал неведомый корабль. Все три его мачты наклонились в разные стороны, будто надломленные; на палубе не горело ни единого огня.
В подзорную трубу Артия разглядела флаг. Настоящий череп и кости, нарисованные черной краской, а под ними, будто в насмешку, вышита золотая лилия. Надо же, франкоспанские пираты! Она передала подзорную трубу Эбаду.
- Это что, шутка? На палубах никакого движения. Снасти порваны, паруса тоже. Мачты почти сломаны. Кто это сделал? Ангелийцы?
Эбад долго вглядывался в жуткого призрака. Потом вернул подзорную трубу Артии.
- Всмотрись внимательнее, капитан. Видишь, корабль словно укутан в черную вуаль? Она висит на мачтах и реях, тянется за кормой.
- Да. Будто паутина…
- Клянусь бом-брамселем, Артия, так оно и есть. Паутина Черной Вдовы.
На квартердек поднялся Глэд Катберт.
- Старушка поработала? Да, Эбад?
- Какая еще старушка? - потребовала объяснений Артия.
- Помните, я рассказывал вам легенду? О вдове, которая истребляет пиратов, убивших ее мужа.
- Мэри Ад, - сказал Эбад. - Я уже видал ее жертвы. А этот корабль явно столкнулся с нею недавно. Она наверняка где-то в этих водах!
- Нам грозит опасность? - сурово спросила Артия.
- Не знаю, дочка. Мы пираты, но никого не убиваем. Стараемся не убивать. Как она это расценит? Кто знает…
Разрушенный корабль подплыл ближе. Море странно бурлило, волны катились то туда, то сюда, будто стремились к некоему центру притяжения, расположенному где-то впереди, на юге.
- Ураган еще далеко. Возьмем этот корабль на абордаж, - решила Артия. - Подождем, пока подойдет ближе, и заглянем туда.
- Я скажу тебе, Артия, что мы там найдем. Трюмы, ломящиеся от разного добра, что они награбили. Мэри оставляет всё нетронутым. Говорят, она как поднялась на свое судно, «Вдову», так с тех пор ни разу с него не сошла.
Спускать шлюпку в преддверии надвигающегося шторма было бы безумием. Но это оказалось и ненужным. Разбитый корабль услужливо подходил всё ближе и ближе, и вскоре взгляду открылись его неосвещенные палубы. Пираты забросили абордажные крючья, «Незваный» запустил когти в добычу. Артия с полудюжиной своих людей перемахнула через узкий просвет.
Да, так оно и было. Ее взгляду открылось странное зрелище. Повсюду протянулись черные сети - как паутина, как водоросли, вдовья трава. Она, видимо, была визитной карточкой Вдовы. Люди ходили по палубе крадучись. Тут и там валялись разбросанные инструменты и оружие. Бутылки рома, разбитая скрипка. Артия разыскала капитанскую каюту. Зажгла фонарь и при его свете разглядела накрытый стол с хорошей посудой, протухшее жаркое и лужи липкого вина.
Внизу царило такое же запустение. Покачивались пустые гамаки, на полу валялись трубки и рассыпавшийся табак. Пушки выстрелили по меньшей мере один раз и тяжело откатились. Кругом разбросаны запалы и пакля, ядра и вонючий мокрый порох. Трюм забит тюками вышитого индейского атласа, жемчужными ожерельями, сундуками с монетами, мешками с кофе и бочками с подгнившими фруктами.
- Ничего не берите, - велела Артия. - Над этим кораблем висит проклятье.
Никто и не собирался трогать это добро.
Они поднялись на палубу и перемахнули обратно, на родной «Незваный гость».
Крючья никак не выдергивались. Пришлось их обрезать. Потом обнаружилось, что липкие, призрачные сети успели опутать корпус «Незваного». Пришлось обрубить и их.
Опустилась тьма, красная, как виноградное вино, душная, тягучая. «Незваный» с трудом выпутался из объятий мертвого корабля и оставил его качаться на волнах, в отблесках умирающего света.
Послышались встревоженные голоса:
- Дурное предзнаменование.
- «Вдова» похожа на «Фатти Моргайнор» - дьявольский корабль, которого невозможно достичь, однако он всегда манит за собой.
С наступлением темноты франкоспанский корабль полностью скрылся из виду. Солнце погасло. В воздухе запахло то ли горелым трутом, то ли желтыми фосфорными спичками - новейшим изобретением, всегда готовым взорваться прямо в лицо…
- Убрать все паруса!
Люди рассыпались по снастям. Ползали, точно крабы, сворачивали громадные полотнища и привязывали их к реям. Артия разрешила дрожащему Тазбо Весельчаку спуститься из «вороньего гнезда».
- Вкусный Джек приготовил омлет по-франкоспански и сосиски из баранины, - сказала ему Артия.
Мальчик охотно побежал вниз.
«Он еще совсем ребенок, - подумалось ей. - Всего десять лет, а уже умеет стрелять из пушки. Я когда-то тоже умела. Нет. Я умела только играть на сцене. И я до сих пор играю. Мама, у меня хорошо получается? Они мне верят? А я - я-то сама себе верю?»
Сквозь мглу не пробивалось ни одной звезды. Луны тоже не видать, а ведь она уже должна подняться высоко. Снизу доносилась музыка. Это Катберт, как обычно после ужина, наигрывал на шарманке незатейливую старинную песенку.
Ветра не было совсем. Корабль лениво поскрипывал. Стонали и вздыхали свернутые паруса. Тихо плескалось море.
«Мой корабль - вот всё, что у меня есть. Мой „Незваный гость“».

* * *

Пробило два часа. Как звонок в театре…
Артия видела, как зародился шторм. Неизбежный и грозный, он приближался с юго-запада, мрачный сноп огня и теней. Снизу донеслись крики, свист, тревожные возгласы. Люди, стряхивая сон, разбредались по местам.
Ночь была тихой. И когда смолкли людские голоса, корабль погрузился в безмолвие.
Команда «Незваного» с трепетом ждала приближения бури.
- Будто открылась дверь в преисподнюю.
В груде облаков увязали молнии. Пляшущие волны отражали их дьвольские всполохи. В небе разверзлась глубокая черная дыра.
Теперь Артия видела, что тучи образовали странный туннель. Он втягивал в себя воздушные потоки и электричество, всасывал воду из моря, закручивал ее чудовищным вихрем. А в жерле воронки, похожем на гигантский открытый рот, клубилась слепая мгла. Эта пасть готовилась проглотить весь их корабль целиком.
Вязкий, густой воздух тут и там пронизывали призрачные искры. По верхушкам мачт пробегали молочно-белые огни.

Предыдущая страница 14 Следующая страница


15 Танит Ли

Артия по снастям спустилась с мачты на квартердек. Сейчас не время рассиживаться без дела. Эбад и Бузл держали штурвал. Рядом стоял Мози Дейр, готовый прийти им на помощь.
Наконец послышался гром. Но его приглушенные раскаты увязли в клубящихся облаках.
По всему кораблю люди замерли, словно статуи, - казалось, их, как пушки, бочонки и паруса, закрепили болтами, привязали к палубе.
И вдруг море взметнулось вверх.
Корабль задрал нос, устремив бушприт к небу, и чуть не встал на корму. Несмотря на все предосторожности, под палубой послышался грохот. Это сорвалось с места и покатилось кубарем всё, что плохо держалось.
Артия устремилась вверх по палубе. Ловила падавших навстречу людей и отталкивала их туда, где было за что ухватиться. Чувствовала под ногами чудовищную силу моря - оно что есть мочи старалось перевернуть «Незваного». А корабль напрягал все силы, чтобы выровняться. Вкусный Джек крепко привязал себя к грот-мачте. Из большого кармана его куртки выглядывали бок о бок две клювастые головы - одна белая, другая красно-зеленая. И никаких ссор.
Уже ничем не сдерживаемые, вспыхивали молнии, нарезая небо и море на ломти. Мелькали обрывки картины, искаженные самым невероятным образом: испуганное лицо Тазбо, Эрт Лаймаус цепляется за веревку, Катберт держит шарманку, Плинк спокойно молится на неведомом наречии, Мотоуп широко разинул рот - подобный зеву шторма - и кричит от ярости. Из актерской команды не видно никого, кроме Эбада и Катберта. Хотя нет, вон Дирк и Вускери, привязались веревкой к курятнику…
Артия доползла до полубака. Под бушпритом ухватилась за штаги и поручень.
Давным-давно - в прошлом году - она не знала страха. Шторм ей казался развлечением. Но эта буря, как верно заметил Честный Лжец, была особенной.
Море хлестнуло Артию по лицу, ужалило, как оса. Видно, расплачивалось за то, что она ударила Уолтера. Мачты наклонились. Корабль медленно, неохотно стал поворачиваться.
Вода, кружась, утекала через громадную дыру в морском дне. Океан превратился в скважину. Бледные огни на мачтах потухли. Но в тот же миг из облака, словно хлыст, с грохотом высунулся ярко-красный раздвоенный змеиный язык. Всю силу удара приняла на себя бизань-мачта. Она взорвалась, как бомба, рассыпав по палубе огонь, обломки дерева и железа. Столбом поднялся пар, а когда он рассеялся, все увидели - штаги оборвались, брам-стеньга обломилась, бом-брамсели развернулись и полощутся на ветру, как облака белого грома…
Горящий «Незваный гость» продолжал лениво поворачиваться.
Артия чувствовала, как с натугой противится руль - и вдруг в его нутре, в самом сердце корабля что-то подалось. Раздался тошнотворный хлюпающий лязг. Рулевая цепь…
Теперь на палубу валились не только вода, огонь и обломки мачты. Ураган принес с собой груды всякой всячины, которую подхватил в других местах, перемолол и обрушил на несчастный корабль. Дождем сыпались пальмовые листья, ветки с раздавленными плодами, целые стволы деревьев, рыбы, камни, кокосовые орехи. И это еще не всё - о палубу ударилась и разбилась вдребезги чудом уцелевшая голова фарфоровой куклы, половинка рулевого колеса с какого-то судна - она рухнула посреди корабля, пробила доски и провалилась в дыру, на пушечную палубу.
Нет времени на ремонт, нет шансов на спасение. И руль сломался.
Артия не могла ничего придумать. Раньше она всегда знала что делать. А теперь… только ползти вверх, навстречу неодолимому врагу, как сделала бы ее мама в спектакле под названием «Пиратика».
Артия, никчемная ты дуреха. Девчонка из Академии Сопливых Малявок. Актриса…
Ветер налетел с новой силой. Корабль, вращаясь, набрал довольно быстрый ход. Внезапно его со страшной силой швырнуло бортом вперед о водяную гору.
Отовсюду слышался пронзительный вой ветра. Он обломил остаток бизань-мачты. Тлеющие паруса оторвались и полетели в воду, теперь корабль был как птица без крыльев…
Но вдруг тучи стали расступаться. Под напором ветра они устремились прочь, и вокруг корабля сомкнулась, как стена, непроглядно черная ночь. Она надвинулась на «Незваного» и в тот же миг раскололась под напором исполинского жаркого пламени, охватившего восточный край неба.
Небеса в огне!
Нет, нет… Это восход… Солнце встает… А казалось, прошло меньше часа…
Но почему солнце встает так высоко в небе?
За спиной Артия услышала крики команды. Люди выли, как волки… тявкали, как псы… как Свин… Где же Свин? И где Планкветт?
Ветер разломил планету надвое, как хрупкую кокосовую скорлупку.
Впереди их ждала не только заря. Вот почему солнце оказалось так высоко - оно выглянуло из-за сгустившегося, плотного мрака. Та черная стена впереди - это не ночь. И сейчас они с ней столкнутся…
«Незваный гость», некогда бывший ангелийским клипером «Слон», торговый корабль, верно служивший пиратам, преданный им до последнего мгновения, под напором обезумевшего ветра налетел на подернутые зарей зубчатые утесы Гвинейского побережья.
Прочнейший киль из крепкого вяза, медная обшивка, широкий, усеянный пушками борт заскрежетали по древней скале. Раздался стон, будто разбилась скрипка. Ломались вековые сосны, звенел умирающий металл.
«Незваный гость» спасся от гибели на верфи. Конец поджидал его здесь.
Тяжелым облаком медленно рассеялись пепел с опилками. Корабль покоился на левом борту, будто устал и прилег отдохнуть. Море окутало его зеленым кружевным одеялом.
- Разбились, - послышался шепот. Что толку кричать? Утесы знали, и небо тоже знало, и воздух, и море, и каждый из команды. А ветер, равнодушный, безжалостный, испустил тихий вздох.

Глава третья

1. Черная страна

Молли говорила своим чудесным голосом, приблизив губы к уху Артии. «Наш корабль - везучий. Он с морем в ладах». А потом добавила: «И даже если мы пойдем ко дну, всё равно не бойся. Те, кого поглотит море, спят среди русалок, жемчугов и затонувших королевств. Тебе бы там понравилось, правда, милая?»
Артия дремлет. По правде сказать, мать не часто является ей в сновидениях. Молли всегда живет у нее в душе, и поэтому нет никакой нужды встречаться с ней по ночам. Но сейчас Артия никак не может отчетливо разглядеть ее. Потом всё меняется, и она опять оказывается в той ужасной Академии, в тюрьме с лакированными полами, среди тесных юбок, где девочек заставляют носить на голове книги, чтобы сделать спину прямой, а мозги пустыми.
Перед ней возникает злыдня мисс Злюк.
- Что здесь происходит?
- Артемизия стукнулась головой! - звучит хор из противных девчоночьих голосов.
- Негоже биться головой, Артемизия! Настоящая леди никогда ни обо что не стукается.
Мисс Злюк хватает Артию и тянет ее с пола.
- Пустите меня, мадам, а то получите! - возмущенно кричит Артия.
И как у этой драной кошки хватило сил поднять ее? Как она смеет…
- Тише, дочка. Мне и так нелегко.
Это голос не Злыдни Злюк. Мужской, бархатистый, хорошо поставленный, как у актера. Этот человек - чернокожий, он поднял ее, несет куда-то…
- Папа, - молвила Артия. Да, теперь всё будет хорошо. Этот человек ей не родной отец, не растреклятый Фитц-Уиллоуби Уэзерхаус. Это лучший друг ее матери, Эбадайя Вумс, настоящий отец, удочеривший ее.
- Я ударилась головой об орла, - сообщила ему Артия.
- Нет, - ответил он. - На тебя упал обломок фок-мачты. Но твоя голова крепкая. Ты выдержала. Лежи тихо.
Вокруг себя Артия видит воду. Странно. Они что, вышли в море? Лазурное небо, а волны - как живые рыбки из темно-синей патоки с большими белыми оборками. Какие красивые скалы и утесы… Феликс наверняка захочет их нарисовать… Кстати, где же Феликс?
Больно. Голова болит. Нет, сердце. Нет. И то и другое.
Артия опять теряет сознание, и теперь Эбаду легче управиться с ней. Он передает ее Эйри и Честному, сидящим в шлюпке.
Дневной свет просачивается через скалистую стену. Он разгорается все ярче и ярче, море постепенно успокаивается.
Это хорошо. Люди со сломанными костями бредут прочь от разбитого корабля, рассаживаются в две шлюпки из четырех, имевшихся на клипере. Только они и уцелели после того, как «Незваный гость» разбился о скалистый берег.
Присутствуют все, хоть и не в целости и сохранности. Даже мокрые попугаи, прижавшись друг к другу, чистят перышки на лучшей шляпе Вкусного Джека, которую он каким-то образом ухитрился спасти. Если они доберутся до берега, Оскара Бэгга, плотника и судового врача, ждет много работы. Некоторые потеряли сознание, в том числе капитан Артия Стреллби - она ударилась головой, когда судно перевернулось и весь их мир рухнул. Многие, как Граг, Люпин, Вускери, Ниб, Стотт Дэббет и Сиккарс Глаз, ушли на дно, но, к счастью, осталось и немало здоровых, таких, кто сумел нырнуть за ними. Теперь они выплевывали из себя море, отфыркивались и кашляли. Главное - все остались в живых.
Над двумя перегруженными шлюпками повисло нездешнее, потустороннее спокойствие. Но кое-кто плакал, в том числе Эбад Вумс. Они на веслах шли по сонному океану, оставив позади свой разбитый корабль. Теперь каждое касание безмятежных волн будет растаскивать его на куски. Шлюпки обогнули утес и увидели пролив, за которым расстилалась зеркальная гладь лагуны. На воде повсюду плавали доски, оторвавшиеся от «Незваного», бочонки, куски белой, как сахар, обивки, обломки поручней, реи и паруса, похожие на тюки нестираного белья.
- Где же наша ростра? Наша кофейная леди в черной вуали?
- Разбилась, небось. Отломилась сразу, как корабль ударился о скалы. Ушла на дно, в сундук к морскому дьяволу.
В курятнике - Соленый Уолтер успел запереть его - птицы копошились в мокрой соломе, прочищали горло. В кармане у Эйри, в непромокаемом пакете, лежал чертеж удивительного франкоспанского корабля. Катберт выливал воду из простуженной шарманки и вполголоса разговаривал с оставшейся в Ангелии женой. Кубрик Смит сумел сохранить драгоценную косточку Свина. Потому что ему пришло в голову, что из этой косточки получится отличная шина для его сломанного левого предплечья.

* * *

Местность за утесами оказалась такой же, какую они не раз встречали на побережье Африкании. Белый песок, синяя лагуна, деревья, почему-то не тронутые фантастическим штормом.
А дальше, как всегда, начинались леса. Непроходимые зеленые джунгли, средоточие густой зеленой тьмы, пронизанной столбами зеленого солнечного света.
Они остались у лагуны.
Под стоны и ругательства приводились в порядок человеческие конечности, выстругивались шины и костыли. Те, кто поздоровее, ловили рыбу, собирали ананасы. Разожгли костер, чтобы Джек приготовил ужин. Вскоре солнце стало клониться к закату.
Мог ли кто-нибудь из них забыть, что вон за тем утесом лежит разбитый корабль, медленно пожираемый морем?
Артия спала в тени пальмы, Эбад подложил ей под голову свернутую куртку. На лбу девушки наливался синяк, похожий на синий цветок. Эбад то и дело бросал на нее взгляд. Много лет назад пушечный выстрел высветлил в ее каштановых волосах рыжую прядку. Что оставит на память о себе этот удар?
Сильные потрясения не проходят бесследно, размышлял он, сидя рядом с Артией и пережевывая жареную рыбу, вкуса которой не ощущал. Молли тоже навсегда оставила отпечаток в его сердце, невидимый, но от этого не менее ощутимый.
Солнце золотило побережье, стараясь напомнить людям, как прекрасен и полон радости этот мир. «Возрадуйтесь, - кричало оно, словно не замечая их страданий. - Пришел новый день».
- Эй, Вкусный Джек! Это что там виднеется? Не от твоего костра дымок?
- Нет, мистер О'Ши.
- Ну тогда, значит, это туземцы. Клянусь носатой коброй, они в этих краях обычно дружелюбны.
- Не всегда, - возразил Граг. Он выбрался из морской пучины со сломанной ногой и еще не успел вернуть себе бодрое расположение духа. - Иногда они дают гостям по шее.
Вскоре послышался бой барабанов - такой можно услышать только в Африкании. Сложный ритм пронизал джунгли. Птицы, перекликавшиеся на деревьях, почтительно смолкли.
- Они идут сюда.
Из-за огромных деревьев появились люди. Рослые, в белых накидках и резных украшениях из дерева и золота. Их было около двадцати. Они остановились, черные в белом, и долго разглядывали нежданных гостей, появившихся неведомо откуда на их берегу.
Потом трое вышли вперед. Заговорили на языке Гвинейского побережья, и Эбад, понимавший его, ответил.
Они удивленно уставились на него. Спросили, как здесь очутилась его команда. Потерпели крушение или прибыли по торговым делам? Эбад ответил, что их корабль разбился о прибрежные скалы. Глаза туземцев были устремлены только на него. Лица, красивые, аристократические, казались вырезанными из черного дерева, подобно украшениям на черных шеях.
Эбад не думал о том, что его лицо - точно такое же, как у них. И даже ярче. Они же, по-видимому, сразу заметили это. Не произнеся больше ни слова о кораблекрушении, гостях и торговле, предводитель туземцев достал из складок накидки золотой предмет: то ли большую монету, то ли медальон. Сделал шаг и протянул его Эбаду Вумсу.
Эбад встал.
- Что это? - спросил он на африканийском наречии.
- Посмотри - и увидишь.
Эбад взглянул.
И что же он увидел? Вырезанный на медальоне мужской профиль. Лицо, без сомнения, имело классические африканийские черты. По плечам рассыпались длинные курчавые волосы.
- Простите человека, не знакомого с вашей страной, - сказал Эбад, - и объясните мне, что это означает.
Но три туземца только обернулись и сделали резкий, властный знак своим товарищам, ждущим в отдалении. Один из них тотчас развернулся и стремглав убежал в лес.
Среди пиратов все, кто мог, встали на ноги, достали промокшие ружья, пистолеты, ножи и шпаги.
- Не бойся, Эбад. Мы с тобой.
Вождь лесных людей с досадой покачал головой.
- Господа, вы нас не поняли. - Он заговорил на безупречном ангелийском языке, лишь слегка сдобренном легким акцентом. - Мы не желаем вам зла. На золотой монете изображен портрет нашего царя. А вы, господин, похожи на него как две капли воды. Мы рады встретить вас. Мы приглашаем вас к себе. Войдите в лес. Там вас ждет стол, кров и всё, что пожелает ваша душа. Вы не пожалеете.
- Не верьте мерзавцу, - проворчал Граг. - Мягко стелет, да жестко спать.
Остальные согласились с ним. Но Эйри сказал:
- Ведь правда, Эбад и этот человек с монеты - они как два близнеца.
Медальон переходил из рук в руки. Его не увидела только Артия, все еще спавшая под пальмой.
Озадаченные погорельцы с «Незваного гостя» недоверчиво взирали на гостеприимных хозяев.
И тут барабаны в джунглях сменили темп, начав выбивать совершенно другой ритм.
- Я пойду с вами, - решил Эбад.
- Очень хорошо, - одобрил черный вождь.
Тут, спугнув птиц на деревьях, одновременно заговорили двадцать шесть голосов.
- Нет, Эбад! Не ходи один!
- Клянусь кувшином О'Крана, я пойду с тобой!
- Не делай глупостей, приятель, мы с тобой друзья и пойдем вместе!
- И я!
- И я!
- И я!
Черный вождь царственно улыбнулся.
- Вижу, господин, вас очень уважают. Вы, не сомневаюсь, их капитан.
- Первый помощник. А капитан - вот она. Моя дочь.
Брови туземца удивленно взлетели вверх.
- Она? Белая женщина?
Эбад нахмурился. Всего на один миг на его непроницаемом лице мелькнула какая-то тень.
- Ее мать была белой женщиной. Моей женой.
- Тогда, господин, она для нас принцесса. Она ранена? Мы ее понесем.
- Ее понесу я, - возразил Катберт. - Бедная девочка!
- И я, - вызвался Дирк. - Тысяча чертей! Всё равно от куртки и штанов остались одни лохмотья.

* * *

Сделав всего несколько шагов, они оказались в глухой лесной чаще. Джунгли сомкнулись, как занавес, как зеленое море.
Деревья были высокие, с ребристыми стволами, будто покрытыми изысканной резьбой, а наверху ветви и листья сплетались в густой полог. Всё вокруг опутывали лианы, сквозь стену из их гибких стеблей вела расчищенная тропа. Видимо, проводникам в белых накидках пришлось прорубать себе дорогу к пляжу. Зелень слепила глаза. Звенели, пели и перекликались птицы. Тут и там вспархивали бесчисленные насекомые.
Путь оказался длинным, особенно для Грага и Бузла, опирающихся на костыли. Наконец показалась деревня - остроконечные крыши, хижины, сплетенные из травы. В болотистом пруду нежились две или три коровы - видимо, они питались тростником. Команде принесли воды и фруктов, однако проводник сказал, что здесь они остановятся для отдыха всего на час.
- Далеко ли оно, то место, куда вы нас ведете? - спросил Эйри.
- В нескольких днях пути.
Люди с корабля переглянулись.
- А если, - сказал Эбад, - кто-нибудь из нас пожелает остаться здесь? Или вернуться на берег?
- Вы знаете дорогу? Сумеете ее найти? В джунглях всё растет быстро, от тропы, вероятно, уже не осталось и следа. А эта деревня не сможет вас прокормить. Вы знаете, какая вода в здешних краях безопасна для питья? Какие растения съедобны? В джунглях водятся змеи и леопарды. Тот, кто не последует за нами, должен будет сам заботиться о себе.
Вкусный Джек угрюмо расхохотался.
- Нас прижали к стенке.
Остальные мрачно вглядывались в лесную чащу. Она была похожа на лабиринт, и даже солнце не смогло бы указать им путь. Кроме того, что их ждало на пляже? Пустынный берег да разбитый корабль за утесом.
Через час все встали и побрели дальше.

* * *

Вскоре после этого Катберт окликнул Эбада. Артия опять пришла в себя. И настояла на том, что встанет с импровизированных носилок, которые соорудили из веток. Когда Эбад добрался до нее, она шагала, как пьяная танцовщица, и Дирк крепко держал ее за руку.
- Привет, Эбад. Я уже выздоровела. Только после моря немного покачиваюсь. Не привыкла ходить по суше.
- Осторожнее, Артия.
- Хорошо, папа. Но понимаешь, когда я лежала, глядя Дирку в спину, я очень встревожилась. Никогда еще не видела его куртку такой грязной и изодранной.
Похоже, она знала, кто они такие; значит, память не пострадала. Она не забыла, что с ними произошло. Зрение и слух, видимо, тоже не затронуты, а головокружение и слабость в ногах скоро пройдут. Она отобрала руку сначала у Дирка, потом у Мози Дейра, и теперь каждый шел сам по себе. Никто не спрашивал, понимает ли она, что случилось с кораблем. Вряд ли. Печальный путь без возврата явно доставлял ей больше удовольствия, чем остальным. Хорошо, что она может идти. Только посмотрите на нее! Если не считать синяка на голове, она совсем не изменилась.
Всю вторую половину дня они брели по непроходимым джунглям, и с каждым шагом дорога становилась тяжелее. Проводники в белых накидках не обманули: прорубленная тропа уже затягивалась. Чернокожие люди, а затем и кое-кто из команды взялись за ножи и принялись рубить папоротники, лианы и мягкие листья размером с весло.
Они дошли до узкой коричневой речки. Ее берега поросли деревьями, похожими на ивы. На жаре их склоненные к воде ветви окутались голубоватыми испарениями. Кричали невидимые обезьяны. С берега в воду сползла громадная змея. Через поляну проскакали два оленя, словно одетые в белые полосатые штанишки. Уолтер, Тазбо и де Жук долго обсуждали животных, строя догадки, кто их вырядил подобным образом.
- Человек, начисто лишенный вкуса, - подытожил Дирк.
Артия шла рядом с Эбадом. Она заговорила с ним по-франкоспански:
- Значит, они считают вас королем, мистер Вумс?
- Видимо, да. С ума сошли.
- А может, это мы сошли с ума, раз не замечали этого. Ты всегда хвастался, что происходишь из рода египтийских фараонов.
- Так и есть, Артия.
- Подумать страшно.
Внезапно вождь вскинул руку, давая знак остановиться. Потом указал вверх. Люди замерли, вглядываясь в густое переплетение сучьев и листвы. Там поблескивало что-то тусклое, полоска крапчатого солнечного света, обвившаяся вокруг длинной ветки.
Артия тоже подняла глаза. Она поняла, что перед ней, узнала то ли по картинкам, которые показывала Молли, то ли из воспоминаний детства - только непонятно, каких. Это был пятнистый леопард.
Белые накидки провели отряд стороной, подальше от хищной кошки.
С той минуты с ними то и дело случалось что-нибудь необычное.
Сквозь листву вспорхнула большая птица, ее крылья зашелестели, как грабли по траве. Шемпс решил, что наступил на змею, и с воплем отскочил. Но это оказался всего лишь корень дерева. А змея, час спустя свалившаяся на Бузла, обернулась лианой. Потом появилась и настоящая змея, она обвилась вокруг ветки.
- Видите? - сказал Джек. - Ее здесь называют кусакой. Один укус - и прощай, Африкания.
Тем временем джунгли потемнели. Солнце зашло. Будто ширмы, выросли тени. Вскоре уже ничего нельзя было разглядеть, и люди то и дело на что-нибудь натыкались. Деревья растворились во мгле, сгустившейся, плотной, - и путники врезались в черные стволы, напрасно пытаясь их обогнуть. Еще больше запутывали их бесчисленные светящиеся насекомые - они кружились в воздухе, как негаснущие искры. А потом из пещер и дупел выпорхнуло черное трепещущее облако, воздух наполнился шелестом и тихим писком. То ли звери, то ли птицы - летучие мыши.
Когда на открывшейся поляне показалась очередная деревня, по отряду прокатился вздох облегчения.
Их поселили в пустой хижине, дали миски с густым варевом, напоминающим кашу. И люди накинулись на еду, потом улеглись на землю и тотчас же погрузились в сон.
Артия почти ничего не ела и не пыталась уснуть. Она вышла из хижины, каждую секунду ожидая, что кто-нибудь остановит ее, прикажет вернуться.

Предыдущая страница 15 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 16

Неподалеку у костра сидели на корточках двое в белых накидках, один из них вождь. Артия умела говорить на местном языке. Она подошла и попросила разрешения присоединиться к ним.
- Для нас это большая честь.
Она села напротив. Долго смотрела, как отблески костра золотят черные лица, играют, точно пламя на углях. Артия заметила, что белые из ее отряда не очень боятся этих людей. Но Мози Дейр, чернокожий ангелиец, и уроженец Синей Индеи Ларри Лалли держались настороженно. А Эбад… Эбада, казалось, ничем нельзя пронять.
Примерно в полумиле от деревни в джунглях опять забили барабаны. Эбад рассказал, что так передают известия, это шифр, составленный из ритма и дроби. Интересно, о чем они сейчас говорят?
Артия сосредоточила мысли на веренице недавних событий. Это было всё равно что крепко держать штурвал корабля. Пусть даже того, который лежит среди скал далеко отсюда. Когда-нибудь она наберется сил и взглянет в лицо призраку «Незваного гостя». Но не сейчас. Она пока не готова думать об этом. Пусть эти мысли опустятся на дно ее памяти. Сколько всего она уже похоронила там!
- Как называется место, куда вы нас ведете? - спросила Артия, помолчав еще немного.
Вождь переглянулся со своим спутником.
- Оно называется Кем.
- Кем. - Слово показалось смутно знакомым. Может быть, о нем упоминала Молли - в сказке или легенде? Кажется, Кем - древнее название Египтии?
- Мы пойдем так далеко на север?
- Нет. На восток.
- В Кем.
«Кем, - подумала она. - Это слово что-то означает. Черный. Черная страна. Великая река Найл каждый год заливает берега, удобряет их черным илом и дарит им плодородие. Итак, Черная страна. Кем».
- Там есть река? - спросила она.
- Стебель Водяной Лилии.
Эта фраза поставила Артию в тупик. Она переспросила:
- Стебель лилии?
- Исток реки. - Вождь улыбался, глядя в костер.
Артия сдалась. Немного помолчав, заговорила опять:
- Мистер Вумс сказал мне, вы считаете, что он очень похож на царя.
- Да. На нашего царя.
- Но будет ли ваш царь рад возвращению двойника?
- У нас нет царя. Не было с давних времен. И тогда он назывался по-другому. Царь Черной страны Африкании.
- Позвольте угадать, - сказала Артия по-ангелийски. - Его называли фараоном.
Белые накидки подняли глаза и поклонились с любезностью, присущей только очень гордым людям. Артия в ответ кивнула и вернулась в хижину.
Большая комната была наполнена храпом и сонным сопением. Время от времени кто-то вздрагивал, мучимый кошмаром. Она подошла к Эбаду и склонилась над ним. Разбудить или нет? Как будет лучше?
Пока она размышляла, перед раскрытой дверью что-то промелькнуло. Прислушавшись, Артия уловила за соломенными стенами шаги босых ног. Через минуту круглую хижину и всех, кто в ней был, окружило кольцо воинов с длинными копьями в руках. Высокие темные фигуры заслонили вход.
Артия села, прислонилась к стене. Нет смысла беспокоить спутников. Она и так сказала тем двоим у костра слишком много. Сколько осталось до рассвета? Часа три.
Она не собиралась спать, но… Ее разбудил трубный голос. От пронзительного звука чуть не раскололась голова, в глаза ударил яркий свет.
Вся команда вскочила на ноги. Артия первой подошла к дверям, и стражники - а кто же они еще? - разрешили ей выглянуть из-за живой изгороди.
За спиной у нее раздался испуганный вопль Гидеона Шкваллса.
- Что это такое? Чудовища! Спасите!
- Нет, нет, мистер Шкваллс, - успокоил его Вкусный Джек. - Это африканийские слоны.
- Нет, чудовища! Смотрите, у них на мордах канаты!
- Это хоботы, - пояснил Вкусный. - А видишь, какие у них уши?
- Еще бы не заметить! Так по бокам и болтаются.
- У африканийского слона уши похожи на карту Африкании, - с видом знатока растолковал кок. - А у слонов в Индее уши напоминают карту Индеи.
Артия ловко проскользнула между скрещенными копьями и вышла на поляну перед хижиной. Острые пики со стуком сомкнулись у нее за спиной, и всё. Никто ее не преследовал. В конце концов, она же не фараон. И никому не нужна.
Исполинские слоны вздымались, как стены живого замка, серые, с ног до головы исчерченные сеткой аккуратных морщинок. Высоко, на древних и в то же время молодых мордах, сверкали, будто угольки, маленькие глаза. По обе стороны от толстого, как корабельный канат, хобота торчали изогнутые бивни, украшенные золотыми кольцами. Степенно шагающих слонов было всего четыре. Но топали они как целое стадо.
Эбад уже стоял среди них. Его окружали люди в белых накидках.
Видимо, стражники дозволили ему это, подумала Артия.
- Ночью били барабаны, - обратился к ней Эбад. - Слышала?
- Да, папа. Громко, отчетливо.
- Видимо, мы движемся слишком медленно, и барабаны вызывали транспорт.
- Слонов?
Эбад осторожно провел ее через слоновий караван и показал деревянные помосты на колесах. Их украшали сложные узоры - красные, желтые, белые, черные.
- Мы сядем в эти пестрые телеги, а слоны потянут их через лес. Кто-то уже прорубил для нас дорогу и cледит за тем, чтобы она не заросла - так сказали наши проводники. - Немного помолчав, Эбад продолжил:
- А ты знаешь, что мы идем в Кем?
- Да.
- Это древнее название Египтии.
- Знаю, мистер Вумс. Значит, мы идем в африканийскую Египтию, и ты станешь фараоном. - И добавила по-франкоспански: - Может, все-таки сбежим?
- Нет, Артия. В лесах вокруг деревни спрятано около сотни воинов, в доспехах и с оружием. И знаешь что, Артия…
- Уи, мон пер?
- Они все понимают по-франкоспански.

* * *

Джунгли явно кто-то расчистил. Чья-то рука проложила сквозь заросли тропу шириной с ландонский Пелл-Мелл. Дорога была прямая как стрела, и оставалась такой еще два дня - ровно столько заняла поездка на запряженных слонами повозках. Их сильно трясло, колеса отвечали скачком на каждый камешек или корень, оставшийся на пути. Слоны шагали быстро, размеренно, без устали, под их тяжелой поступью содрогалась земля. Раненые со сломанными конечностями, а заодно и сам Бэгг, соорудивший им всем отличные шины, вскрикивали и чертыхались. Змеи, сердитые обезьяны, птицы, олени неодобрительно смотрели вслед процессии или спешили скрыться в гуще деревьев.
Черные воины в расшитых бусами нагрудниках и юбках бежали по бокам от повозок, впереди и позади. При каждой остановке они приветствовали Эбада, постукивая копьями. Потом вытаскивали кинжалы, сделанные в форме скорпионов, змей и ящериц, поднимали их высоко к синему небу. На каждой чешуйке, на каждом острие блестели солнечные блики.
Никто из команды не отваживался вступать в спор.
- Роскошное зрелище, - заметил Вкусный Джек, восседая на второй повозке с Моди на плече и Планкветтом на голове. Оба попугая удивленно взирали на проплывающий мимо лес. - Великолепное. Имейте в виду, все эти джентльмены могут с сотни ярдов попасть по движущейся мишени.
- Этими забавными ножичками? - испуганно спросил Ларри Лалли.
- Нет, дружок. Копьем. А ножики эти - не для драки. Они ритуальные.
- Как это?
- Никому не ведомо, кроме самих туземцев.
Путь продолжался день, ночь и потом еще целый день. Провожатые и слоны почти не останавливались на отдых.
Раз пять пираты сваливались с повозки. Воины спокойно ловили их на лету и водружали обратно. К счастью, ни у кого из этих пятерых не было переломов, не приобрели они и новых увечий.
Артия хохотала до упаду над этими трюками. (Прав да, однажды она вздремнула на пару минут, и ей приснился Феликс. Он играл в карты с Белладорой Веер - но потом Белладора почему-то превратилась в Малышку Голди. А это уже не казалось смешным.)
На второй день, когда занимался стремительный, жаркий, багровый закат, прорубленная в джунглях дорога закончилась.
На выходе из просеки виднелось впечатляющее сооружение. Слоны замедлили шаг и с пыхтением остановились. Воины тоже. Пассажиры сухопутных плотов на колесах - двадцать с лишним мужчин и одна женщина - вскочили на ноги.
Лесная тропа обрывалась у подножия двух каменных колонн. Их покрывали резные барельефы и символы, верхушки венчало золото, ослепительно блестевшее под рубиновыми лучами солнца.
А дальше тянулась вторая дорога. Это было уже настоящее шоссе. С ней не могли сравниться самые широкие, изысканные и роскошные улицы больших городов. Дорога, вымощенная громадными ровными плитами, в лучах заходящего солнца сверкала, как медь. Блики играли и на каменных статуях, обрамлявших ее с двух сторон. Их сдвоенная шеренга уходила вдаль, к темнеющему горизонту.
- Это львы, они лежат, вытянув лапы и подняв головы, - удивленно воскликнул Уолтер. - Только…
- У них головы человеческие! - закончил за него Шадрах.
- Вкусный Джек, ты всё на свете знаешь. Кто они такие?
- Зверолюди, - с важным видом ответил Вкусный, прихорашиваясь, как попугай. - Их еще называют сфинксами.
- Финксами? Свинксами?
Кок только ухмыльнулся.
- Это царская дорога, Артия, - голос Честного Лжеца звучал мягко, как предзакатное дыхание ветерка в листве. - Древняя, как мир.
- Это Египтия, - сказал Вускери. - Как в «Антонии и Клеопатре» Шейкспера. Помнишь, Дирк, как мы играли?
- На сей раз это настоящее, а не нарисованное на старом скрипучем заднике, - мечтательно вздохнул Дирк.
Воины поклонились дороге. Слоны подняли хоботы и приветствовали ее трубным гласом, раскатившимся по джунглям, как звон колокола. Солнце, наверное, испугалось: стремглав кинулось куда-то влево, за стену деревьев, окаймлявших дорогу. И небо тотчас же стало холодным.
Выказав почтение дороге, слоны и воины направились дальше. Держась за края повозки и друг за друга, команда глазела по сторонам. Но на мир черным парусом опустилась ночь, укутав непроницаемой пеленой и дорогу, и сфинксов.
В полной темноте процессия шла около четверти часа. Потом впереди опять забрезжил свет.
- Факелы!
Нет. Гораздо, гораздо ярче!
Они подошли к высокой стене. Зажженные огни факелов выхватывали из темноты бесчисленные барельефы - египтийские, как определили Артия и еще один или два человека, видевшие подобные изображения в книгах. Стену прорезала огромная арка, и когда они дошли до нее, Артия увидела, что дорога кончается. Впереди их ждало еще более удивительное зрелище.
Они попали в город, исчерченный прямыми улицами, вдоль которых тянулись дома под плоскими крышами. Кое-где встречались более величественные здания с колоннами и множеством флагов. В сиянии факелов и фонарей город казался золотым, переливался бесчисленными красками. Однако размерами он был невелик, и с высоты холма открывался вид на бескрайнюю равнину. Мерцая и переливаясь, она тянулась до широкой темной реки, а потом продолжалась на другом берегу и уходила вдаль, насколько хватало глаз. А на горизонте взгляд упирался в нечто совершенно необычное.
На фоне джунглей из песка подымался ввысь треугольный силуэт. Он был слишком правильным для естественной горы. В небе широкими ручьями уже вспыхнули звезды, их свет ясно очерчивал плоские грани и остроконечную вершину.
Артия посмотрела на Эбада.
- Это древнеегиптийская пирамида, да?
Но он не успел ответить. Где-то в городе затрубил рог, из зданий начали выбегать люди, воины повернулись к Эбаду, стоявшему на повозке, опустились на колени и прижали ко лбу ритуальные кинжалы.
- Это они тебе так кланяются, Эбад, - усмехнулся Эйри. - Клянусь лучшим одеялом баньши, вот это почтение!
От колонны воинов отделился человек. Это был вождь в белой накидке, тот самый, что всё это время находился рядом с ними. Он тоже преклонил колена, и команда поняла, что у него сильный голос, которому мог бы позавидовать даже очень хороший актер.
- Приветствуем тебя, господин. Приветствуем тебя, Та Неве Амон, Царь Истока и Трех Земель! Сын Неба! Фараон!

2. Где же Свин?

Он, разумеется, уплыл на берег в Танжерине.
Свинтус был песиком ушлым, любил всё вынюхивать. А в этом портовом городе, среди запаха мандаринов и носорогов, он учуял множество любопытных ароматов, в которых захотел разобраться получше. Но его сердце принадлежало не Эль-Танжерине. Хоть Свин и был собакой, он, как и все живые существа, знал, что такое чувства, преданность и привязанность. Это понимают все его собратья. В данную минуту он скучал по Эмме Холройял. Хоть он и называл ее небрежно «хозяйкой», частенько убегал, спрятал свою драгоценную косточку в ее письменном столе в Мэй-Фейре, а в конце концов смылся к своей команде. Свинтуса охватила любовь всей его жизни - та, которую испытывает стадное животное к своему вожаку.
Вскоре Свин обнюхал весь город, стащил сардинку, спасся от погони, упал в мусорную кучу и на гарнир к рыбке нашел роскошную головку сыра, вымылся и почистился в городском фонтане, заодно обрызгав с ног до головы нескольких гуляющих дам. Куча удовольствий! (Однажды, проходя мимо каких-то дверей, он заметил внутри Феликса Феникса. Свин сделал вид, будто вообще не знаком с этим человеком.)
Позже пес, сидя под стеной, увитой плющом и мандаринами, подслушал интересный разговор.
Свин был из тех мудрых и усердных животных, что дали себе труд изучить человеческие языки - хотя бы отрывочно. Запомнил он и имена, потому что в любых разговорах самое полезное - знать, кто куда уходит и кто когда придет.
Итак, сидя под стеной, Свин подслушал беседу ангелийской команды небольшого фрегата, стоявшего на якоре в бухте. Они говорили, что скоро присоединятся к флоту Республики, патрулирующему Середиземное море.
- Что вы думаете о Гамлете Элленсане? - спросил один.
- Его сделали обмиралом флота.
- Адмиралом, балда.
- Черт бы его побрал.
Уши у Свина вздернулись, как у зайца. Естественно, он не понимал всех слов до единого, зато уловил имя Гамлета, а еще он знал про море, которое называют Середиземным.
Он запрыгнул в окно и потрусил к столу, за которым сидели моряки.
- Эй, клянусь моей отрезанной ногой, смотрите, какой крысолов к нам в гости пожаловал!
- Желтый, как масло, - задумчиво отметил один из них.
Свин призвал на помощь всё свое обаяние, встал на задние лапы и заплясал, скаля зубы в очаровательной улыбке. Его угостили кусочками мяса.
- Эй, пес, ты чей?
Свин осклабился еще дружелюбнее, а когда на закате матросы наконец покинули таверну, затрусил за ними по пятам, как за старыми знакомыми.
Свин часто прибивался к судовым командам. С ними он путешествовал по самым разным уголкам земного шара, но потом неизменно возвращался к своим актерам-пиратам. Он и сам не понимал, каким образом ему всегда удается отыскать их, да и не задумывался особо. Этим вечером, например, он знал, что они в городе, но не собирался с ними встречаться. Вместо этого он пошел за моряками на фрегат, носивший занятное имя, хотя Свин, естественно, не мог его прочитать: «Тьфу ты черт».
На борту пса представили многочисленным членам команды, рангом вплоть до первого помощника. Тот погладил Свина и дал ему мандарин.
И Свин опять оказался в центре любви и внимания, и той же ночью он отплыл на фрегате, направлявшемся на юго-восток.
Но далеко уйти они не успели. Со встречного судна было передано важное сообщение. Все ангелийские военные корабли получили приказ стянуться к берегам Франкоспании. Обмиральный адмирал Гамлет Элленсан недавно одержал крупную победу на Середиземном море, вражеские корабли бежали, вернулись за подкреплением и снова собрались у побережья Джибрал-Тара, напротив северной оконечности Мароккайна.
- Там есть какой-то остров, - говорили друг другу люди на «Тьфу ты черт». - Видимо, возле него они и рассчитывают найти лягушатников. Битва будет легкая, как дважды два.
Свин, знавший слово «битва», предпочел поскорее его забыть. Он нежился на солнышке посреди палубы, наблюдал за небом и морем, а во время учений, когда одновременно грохотали все двадцать четыре пушки, прятался под скамейкой и, возможно, вспоминал свою косточку, которую оставил на «Незваном». Но возвращаться всё равно не собирался.
Гамлет тоже принадлежит Эмме, значит, Гамлет и есть та цель, к которой надо стремиться. Об этом Свинтусу говорил инстинкт, а он был очень силен. И, как ни странно, Свин чувствовал, что теперь сумеет отыскать Гамлета так же легко, как раньше находил своих актеров. Гамлет, принадлежавший Эмме, в эту минуту значил для Свина больше, чем старые друзья. И даже - немыслимо! - больше, чем косточка.
Матросы с «Тьфу ты черт» прозвали Свина Сынком. По звучанию это напоминало псу его прежнее имя - он понял, что оно предназначено ему судьбой. (Эмма называла его только «песик» или «моя собачка».)
За бортом корабля бурлило море. Свин навострял уши и всё чаще и чаще слышал имя Гамлета. Он даже успел выучить название того мароккайнского острова, вблизи которого должна была произойти следующая битва с франкоспанцами.
- Необитаемый остров у берегов Джибрал-Тара, - говорили моряки. - Знаешь его, Сынок? Там есть древнеромейские развалины, статуи с колоннами и большая площадь - плаза. Море то и дело набегает на него, а потом стекает широкими потоками…
- Смотри-ка, песик тебя слушает. Держу пари, он понимает, что ты говоришь.
Но Свин-Сынок ничего не понимал. Он уже знал всё, что ему надо: имя «Гамлет», слова «франкоспанский флот», название острова - оно звучало как то ли Тре, то ли Трес… Нет. Трей-Фалько.
Иногда Свин вежливо соглашался заночевать в корзине, которую ставили для него в офицерских каютах. Ему снилось, что он охотится в аккуратных садах Мэй-Фейра. Светила большая луна, желтая, как его шубка или как Эммины платья. А может, Свин и не видел таких снов. Потому что трудно поверить, чтобы пес, даже такой чистый, имеющий собственную подушечку под квартердеком на боевом корабле «Тьфу ты черт», умел видеть сны. Кто знает? («Этому песику снится луна, - говорил первый помощник. - Смотрите, как у него лапы дергаются».) Вот вам и вся Свинская жизнь.

3. Команда, корона и крокодилы

Высоко-высоко над головой - футах в семнадцати - виднелся потолок, выкрашенный в темно-синий цвет индиго. Он был украшен золотыми и серебряными лучистыми звездами. Его поддерживали каменные колонны с резными зелеными листьями на верхушках. Ближе к полу они становились красными, золотыми и небесно-голубыми. Под ногами лежал желтоватый песчаник, гладкий, словно зеркало. И все стены покрывали изображения людей и животных. В этой комнате, как и во многих других, можно было остаться одному и чувствовать, что тебя окружает толпа.
Это дворец. Его дворец. Дом Та Неве Амона.
Артия заглянула в небольшой квадратный бассейн, полный золотых рыб и розовых водяных лилий.
Ее пираты жили в этих покоях уже около десяти дней. А казалось - прошло десять месяцев. Или - удивительно - десять минут. То и дело перед ее глазами возникали необычные картины.
Африкания. Страна Кем, Третья Земля Египтии, место, где находится исток великого Найла.
- Рыба на вид вкусная, капитан.
- Прекратите, Шемпс.
Артия, как и почти все остальные, не сменила платья. Люди оставались в обычных рубашках, штанах и куртках, даже с привычными пиратскими повязками на глазу, с кортиками, в треуголках, кружевах, кольцах и серьгах.
А некоторые… Вчера Эйри О'Ши поразил Артию, явившись к ужину одетым по местной моде: в белую складчатую юбку, густо расшитую бисером, египтийский воротник-ожерелье из стеклянных украшений, и волосы тоже причесал по-здешнему - подстриг до плеч, умастил и воткнул за ухо цветок. Если вдуматься, подобной выходки она скорее ожидала от Дирка. Но тот сказал, что по горло сыт такими костюмами с тех времен, когда они с Вускери играли в «Антонии и Клеопатре» в «Одеоне» на Вест-Бэкон.
Местные жители в египтийских нарядах выглядели гораздо лучше. Белые полотняные платья и юбки хорошо смотрелись на темной коже, блестели красные и синие драгоценные камни. Длинные волосы ниспадали мягкими волнами.
Артия, переминаясь с ноги на ногу, выглянула через высокую дверь, служившую окном. По чистым, прямым улицам города Кем гуляли величавые люди. Они вели на поводках послушных львов и леопардов, держали на руках обезьянок. Мимо них расхаживали рослые длинноногие птицы. За стенами в садах росли акации и пальмы, к плоским разноцветным крышам поднимались стебли и ветви, густо усеянные цветами, плодами. Рай на земле…
Не только мистер О'Ши, но и еще кое-кто из команды поддались болезни, которую прозвали лилейной лихорадкой. Люди готовы были целыми днями лежать возле прудов с лилиями, есть лакомства и пить пиво, что приносили хорошенькие служанки. Черный город встретил пиратов как дорогих гостей. Как тут не поддаться соблазнам? Разве кто-нибудь из них знавал такую роскошь? По ночам в каждом доме шел пир, и здесь, во дворце, где разместили всю команду, в громадном обеденном зале с колоннами, расписном, как и все комнаты, подавали ужин, который начинался на закате и длился, если верить уцелевшему хронометру мистера Бэгга, часов до двух, а то и трех ночи.
На улице послышался стук. Артия посмотрела, что там происходит. По дороге плыли две открытые колесницы, запряженные парами лошадей в пышных уборах из перьев.
В королевских стойлах трубили слоны. Сквозь их рев пробивался звук рога. Значит, он едет сюда. Собственной персоной. Фараон.
Артия взяла себя в руки. Не стала оборачиваться к своим людям.
За спиной у нее стояли Дирк, Вускери, Честный Лжец, Соленые Питер и Уолтер. Она чувствовала, что они вот-вот расхохочутся. «Добро пожаловать», - говорил их смех. Весьма зрелищный выезд. Не забывай, мы тут все актеры. Такие представления мы не раз видели и даже сами в них играли. Так что пусть нам сколько угодно внушают, что это происходит взаправду, и обставляют всё красивыми декорациями, - мы-то знаем, что это спектакль. А Эбад - он просто главный герой. Спешите видеть! «Страна Египтия», на сцене мистер Эбадайя Вумс! Он исполняет свою самую знаменитую роль - роль фараона!
Остальные же, в том числе и Артия, были настроены не так дружелюбно. Эта театральщина настораживала и раздражала их.
Десятилетний Тазбо Весельчак громко воскликнул:
- Вся эта египтийская мишура - игрушки для маленьких детей.
Вкусный Джек, хоть и поддерживал Артию, искренне интересовался городом, его жителями и обычаями. Два попугая тоже радовались жизни. Они целыми часами вместе летали над холмом, опускались к лилейным прудам или небольшим фонтанам напиться воды, подолгу чистили друг другу перышки на крыше одного из пяти храмов.
Бузл, Гидеон, Шадрах, Мотоуп, Сиккарс, Люпин и Эрт не пришли этим утром в зал со звездным потолком.
Фанфары смолкли. Двумя длинными вереницами вошли грациозные служанки и выстроились вдоль стен. Потом прибыл высокий человек с серебряной пальмовой ветвью, еще один - с ритуальным мечом, остальные - с какими-то знаками, видимо, символами царского рода. Вошли жрецы в леопардовых шкурах. По словам Джека, их снимают с животных, проживших долгую жизнь и умерших естественной смертью. Головы жрецов были обриты. Они представляли все пять храмов - храм Кошки, храм Волка, храм Птицы, храм Змеи и храм Козла, бога воды и речных истоков.
Команда зашевелилась, по рядам пробежал шепот.
- Никакая публика, - ядовито заметил Дирк, - не станет пережидать такое долгое вступление. Зрителям нужен сюжет.
Наконец из шеренги выступили два человека огромного роста. В руках они держали пышные веера из белых и черных перьев.

Предыдущая страница 16 Следующая страница


17 Танит Ли

- А вот и наш друг мистер Вумс.
Он и вправду был тут. Все голоса смолкли. Никто из них уже девять дней не видел Эбада. Хоть он и присутствовал за ужинами, но сидел далеко от своей команды. И до этого дня он одевался по-старому, по-пиратски.
Сердце Артии едва не выскочило из груди. Она не могла понять, что чувствует в этот момент. Гордится отцом? Сердится? Боится?
Он одет так, как принято в городе Кем. Узкая юбка плотно расшита золотом. Золотой воротник украшен лазуритами, изумрудами и аметистами - и даже Артия понимает, что эти камни настоящие. На руках звенят браслеты из золота и слоновой кости. На голове покачивается величественный убор, увенчанный двойной короной фараона - наполовину кроваво-красной, наполовину снежно-белой, с изображениями золотого змея и серебряного грифа.
Кто-то прошептал:
- Ну и нарядился ты, мистер Вумс, клянусь двумя мышиными шляпами!
А другой голос добавил:
- Хитер, как шесть лисиц. Фараон с плюсом.
Лицо Эбада, на котором и раньше ничего нельзя было прочитать, теперь вовсе стало каменным, словно резная маска. Лик Великого Царя. Не пирата, не актера, не друга, не возлюбленного и уж никак не отца.
Он прошел вдоль шеренги коленопреклоненных слуг, и вся команда тоже торопливо склонилась ниц. Только Артия осталась стоять, держа руку на шпаге, откинув голову и уверенно глядя вперед.
Эбад Вумс, ныне Та Неве Амон, подошел к ней и промолвил, как будто со сцены. Однако говорил он на местном наречии.
- Приветствую тебя, дочь моя.
Артия ответила по-ангелийски:
- Здравствуй, Таневе. Вижу, ты выбился в большие люди.
Его губы изогнулись.
Слуги запели гимн на языке, которого Артия не знала - возможно, на древнеегиптийском.
Сквозь торжественные голоса фараон сказал ей:
- Я должен отправиться в путешествие к устью реки. Это обязанность каждого царя.
- Правитель должен делать то, что ему положено.
- Там будет на что посмотреть. Поедем со мной.
- Ну и ну! Ты уверен?
- Твой сарказм недостоин дочери Молли. И моей тоже. Но всё равно, поедем со мной.
- А что мне остается? Ты здесь олицетворяешь закон.
- В некоторой степени.
- А что будет с ними? - Она, не оборачиваясь, кивком указала на коленопреклоненных людей. Даже Дирк пал ниц. Даже Честный Лжец и Катберт. Она это чувствовала затылком.
- Пусть едут все. А где остальные? - величественно произнес он.
- Те, кого здесь нет, подхватили лилейную лихорадку. Сидят у прудов с лилиями и едят сладости. Прелестная картина.
Пение смолкло. Где-то зазвенели маленькие колокольчики.
Распахнулись огромные двери, покрытые резьбой в виде птиц с распростертыми крыльями. Снаружи весь город собрался приветствовать фараона. Сотни лиц, будто темные цветы, повернулись вверх, сияя радостными улыбками и блеском драгоценных камней. Покачивались опахала из листьев.

* * *

Из города на равнину спускались пологие дороги. Вокруг городских стен раскинулась пустыня. Высокие песчаные дюны лежали зернистыми складками, светлыми, густо припорошенными золотом, подобно юбке фараона.
- Они что, красят этот песок?
- Нет, Артия. Это золотой песок. Здесь золотые прииски, которым уже много сотен лет.
Фараон и его дочь ехали в колеснице, запряженной двумя черными конями, которыми правил возничий. Так что им оставалось только стоять да смотреть по сторонам, сначала на толпу, потом на дорогу, а теперь - на пустыню, полную золотого песка.
- Когда дует ветер, больно, наверное, если такой песок запорошит глаза.
- Да, Артия. Очень может быть.
На кулаке Артии, сжимавшем поручень колесницы, побелели костяшки. Фараон Та Неве Амон заметил это, но не произнес ни слова.
- Какие дела ждут тебя на реке? - небрежно спросила она.
- Они благословляют реку. Я благословляю реку.
Артия с чувством выругалась. По образности ее слова не уступали расписным стенам города.
С ними отправились только семеро из тех, кто был на корабле. Вкусный Джек шел сзади с Плинком. За ними шагали Кубрик Смит, Честный Лжец, Уолтер и Питер - он скрепя сердце пошел только потому, что не хотел выпускать брата из виду. Уолтер нес с собой цыпленка из спасенного курятника. (Остальные птицы уже давно разбежались по закоулкам дворца и время от времени показывались на глаза - то вспархивали на спинку кресла, то устраивали гнездо в занавесках.) Но эта курочка стала всеобщей любимицей. Самым последним, ворча, но не отставая, брел Стотт Дэббет.
Далеко над равниной, точно золотистый пирог, высилась пирамида.
- Артия, фараона здесь считают богом, - сказал Та Неве Амон. - Таким же, как Богиня Кошка, Бог Волк и другие. И поэтому здешний царь не может вести себя так, как прежние ангелийские правители или нынешний франкоспанский король. Те только берут у своей державы и ничего не отдают ей взамен. А здесь царь имеет бесчисленные обязанности, и если дело доходит до самого худшего, Артия, если это спасет страну, он обязан умереть за свой народ.
Артия резко обернулась.
- Боже мой, Эбад, они что, собираются тебя убить? Мы должны…
- Нет, Артия. Успокойся, девочка моя. До этого дело не дойдет. Сейчас времена благополучные. Еда в изобилии, нет ни мора, ни войны… Они не причинят мне зла. Но, видишь ли, они возвели меня на трон самым серьезным образом. На коронацию ушло девять дней и девять ночей. В прошлом эта церемония занимала намного, намного больше времени. Теперь я настоящий царь. А он, по местным обычаям, должен быть слугой страны, а не тираном.
Артия сдержала навернувшиеся слезы, но глаза защипало, как будто ветер запорошил их золотым песком. Она никогда не плакала.
- Эбад, ты хочешь сказать, что ты…
- Еще нет. Сначала мы должны поехать к реке. Они называют ее Лилейной. И считают истоком Найла.
Артия вскинула голову.
«Хорошо бы здесь был Феликс, - подумала она. - Он бы сумел образумить Эбада. - И в тоске подумала: - Или Молли. Но их тут нет. Только я. А мне это не по зубам».

* * *

Реку обрамляли скалистые берега, кое-где зеленели пальмовые рощи. Течение было быстрое, но ширина русла не превышала сотни футов.
- Не слишком впечатляюще для истока. Если это и вправду он.
- К северу река расширяется. Говорят, в нее вливаются другие воды. Но начинается она здесь.
Колесницы и пешие паломники свернули влево, в сторону, противоположную течению. Впереди темнела буйная зелень джунглей. Откуда-то доносился тихий гул, и когда колесница остановилась, Артия уловила подошвами содрогание почвы.
Не прошло и получаса, как они въехали в лес.
Деревья росли вплотную к воде, местами грозя удушить реку корнями, лианами и пышными цветами, похожими на гиацинты. На растениях виднелись следы недавней рубки. Видимо, многочисленные трудолюбивые руки расчищали берег.
Они спустились с колесниц. Первыми пошли жрецы, следом Эбад, за ним - Артия и семеро ее спутников, в том числе Уолтер с курочкой.
Вскоре тропа превратилась в лестницу, выложенную из каменных ступеней. Она вилась по склону горы, поросшей деревьями и папоротником. Рокот стал громче, потом превратился в мягкий шелест водопада.
Деревья расступились. Глазам людей открылся исток Найла - или, по крайней мере, Лилейной реки.
А над густым лесом возвышалось чудо из чудес, равного которому не было на всем свете. От неба до земли громоздились зубчатые скалы, поверх крон деревьев, под вершиной утеса зияли отверстые пещеры. Из каждой вытекал водопад. Одни потоки больше напоминали тонкие струйки, другие - узкие ручейки, и только пять срединных были полноводные, пенистые. А в основании самого могучего из них, в окружении белых струй, искрилось и сияло резное существо. Огромного роста, со свернутым кольцами рыбьим хвостом и благородной козлиной головой, увенчанной двумя витыми рогами. В руках оно держало перевернутую чашу, из которой вытекала река.
Жрецы опять запели.
- Они говорят, - перевел Артии Эбад, - приветствуем тебя, Кнум, повелитель вод, бог речного истока.
Артия поежилась. Ей показалось, что вдалеке за деревьями едва заметно темнеет до странности знакомый силуэт.
- Великолепная театральная постановка, - ответила она.
Но Эбад уже неторопливо шел прочь - подносить дары реке. Жрецы протянули корзины, и Эбад - Та Неве - достал из них хлеб, цветы, фляги с вином и, что-то шепча, опустил в волны. Потом место корзин заняли золотые украшения и драгоценные камни - уж наверняка не стеклянные. Они тоже предназначались реке и ее богу.
И вдруг коричневые воды расступились, взмыли в воздух - и сложились в громадную хищную голову с вытянутыми, как щипцы для колки орехов, челюстями. Сверкнули желтоватые зубы…
- Ай! - взвизгнул Уолтер, пряча лицо в цыпленка. - Опять чудовища!
- Тише, мистер Уолтер, - успокоил его Вкусный. - Это всего лишь крокодил.
- Кто-кто?
- Крокодил.
- Ага, - добродушно подтвердил Катберт, хотя его лицо не выражало особой радости. - Видал я таких. То ли змея, то ли рыба, зато с ногами - знаете, как он по земле бегает! А уж клыки!..
Уолтер поморщился.
Крокодилов в протоке становилось всё больше и больше. Они выползали из расщелин под берегами, расталкивали друг друга, заглатывали огромные куски сырого мяса прямо из корзин.
- Ужас! - поморщился Стотт Дэббет. - Как будто дома с женой обедаешь.
Пираты рассмеялись. Артия похлопала Стотта по плечу.
- Здорово сказано, сэр.
- Не стоит, капитан. Это факт.
Та Неве передал остатки подношений жрецам и слугам. Потом вернулся к команде.
- Их привезли из Египтии, - сказал фараон. - Эти крокодилы священны. Их яйца тоже.
- Они еще и яйца откладывают! - ахнул Уолтер и закрыл цыплячью голову руками, чтобы птица не услышала.
Что же там такое, над рекой среди деревьев? Оно никак не вписывается в эту фантастическую сцену…
Артия сосредоточилась, напрягла зрение. И очень тихо спросила:
- Мы в тысячах миль от морского побережья, мистер фараон. Почему же там стоит корабль?
Крокодилы погрузились в воду. Жрецы и слуги отошли, а Та Неве повел свою приемную дочь и ее спутников в джунгли на противоположном берегу.
- Я же говорил, Артия, здесь есть на что посмотреть.

* * *

Кто же к ней обращается? Эбад или фараон?
- Артия, не знаю, здесь мое место или нет. Но только они меня не отпустят, это понятно. Будут охотиться за всеми нами. И, без сомнения, убьют. Но если я останусь…
- Значит, Эбад, ты их пленник.
- Мы все пленники чего-нибудь. Да. Если хочешь, можно сказать, что я пленник Молли. Ты знаешь, я больше всего на свете любил твою мать. Но она ушла, а я не могу ее забыть. И не хочу. Значит, я нахожусь в плену у воспоминаний о Молли. И ты, я думаю, тоже.
Артия кивнула.
- Да.
- Тогда ты меня поймешь. Видишь ли, моя капитанская дочка, с тех пор я много лет пытался найти свою цель. Искал ее на сцене, на пиратском корабле, во Франкоспании, когда вместе с Диким Майклом вырывал тамошних революционеров из когтей монархистов. Но что в этом толку? Вы свергли своего короля. И бросаете чепчики в воздух. Начался Золотой век - но потом вы вдруг обнаружили, что всего лишь сменили одну тиранию на другую, посадили себе на шею новых угнетателей вместо старых. Республиканская Ангелия свободна, но ее правительство стало таким же властолюбивым и жестоким, как прежние лорды и принцы. Так всегда бывает, Артия. Но здесь…
- Ты сам хочешь остаться.
- Может, и хочу. Это моя лучшая роль. Признайся, я играю ее дьявольски хорошо. И если я останусь, вы все сможете уйти. И кроме того…
- У нас есть корабль.
Они провели весь день в джунглях за Лилейной рекой. Там, на расчищенных полянах, под охраной священных крокодилов, то таящихся в реке, то крадущихся по илистым берегам, на каменных платформах стояли корабли. Лианы, так и норовившие обвить мачты, были тщательно обрублены. А если под жарким дыханием джунглей корабли начинали гнить, заботливая рука меняла деревянные детали.
- Древние египтийцы, как и мои темнокожие подданные, не зря слыли отличными судостроителями. Когда их прогнали из Египтии, они не бежали от захватчиков через весь континент. Нет, они, обогнув берега, ушли на кораблях, сделанных из тростника, под полотняными парусами.
- Ты узнал об этом здесь?
- Нет, я читал раньше. И знал это в глубине души. Когда я еще ребенком попал в рабство, меня везли в Ангелию на корабле. И сказали - либо помогай команде, либо валяйся в вонючем трюме. Я выбрал работу. Но я в те годы был таким же, как Молли и как ты, девочка. Вышел на палубу только тогда, когда уяснил для себя, как жить дальше.
Эбад рассказал Артии, что как только у побережья показывается корабль - а многие из них разбиваются на скалах, - барабаны передают эту новость в глубь континента. Все деревни тесно связаны с городом в джунглях. И его жители часто приходят на берег. Они оказывают потерпевшей крушение команде всю необходимую помощь. Но редко приводят иноземцев к себе в город. А разбитые корабли…
- Их привозят на слонах и ремонтируют, - закончила за него Артия.
- Восстанавливают. Но большинству этих судов никогда не выйти в море.
Они стояли под деревьями, среди вереницы кораблей, безжизненно застывших, словно экспонаты музея. Верхушки мачт переплелись с сучьями, по снастям весело скакали обезьянки. Одна ростра, изображавшая грозную воительницу в шлеме, отвалилась от люгера и упала в папоротники, но жители страны Кем уже подняли ее и старательно приделывали на место.
- Безумие, - прошептала Артия. Корабельные поляны вдоль реки стали ей ненавистны.
- Возможно. Или любовь. Скорее всего, так.
Холодно и сурово она произнесла:
- А мой корабль - его они тоже принесли на это ристалище?
- Нет. «Незваного гостя» здесь нет.
- И слава богу. Значит, море разбило его в щепки и спасло от бесчестья. Меня от всего этого тошнит.
И тут он сказал:
- Нет, Артия, тебя не стошнит. Ты как твоя мать. Такое случилось с ней один-единственный раз - когда она носила тебя.
Эти слова прозвучали настолько неуместно, что она пришла в ярость. Потом обернулась и посмотрела на свою команду. Они бродили вокруг, и их нисколько не оскорблял вид кораблей на платформах, обезьян среди снастей. Вкусный Джек даже вскарабкался по трапу на палубу старой приземистой шхуны, придирчиво осмотрел доски и законопаченные швы.
- Но, как мы и говорили, - продолжал фараон Эбад, - если я останусь, вы получите корабль. Несколько из тех, что стоят здесь, могут выйти в море.
Питер, стоявший ближе всех, широко распахнул глаза, услышав эти слова.
- Корабль! У нас будет корабль! - крикнул он остальным.
Команда в волнении столпилась вокруг Эбада и Артии.
- Мы сможем вернуться домой!
- Дойдем до Острова Попугаев, разыщем карты, ведущие к сокровищам!
- Корабль? Который?
- А он удержится на плаву?
Артия прикрикнула на них. Наступила тишина.
- Ну, мистер Вумс-Амон, отвечайте. Он удержится на плаву?
- Да. Я осмотрел все корабли, которые пригодны к спуску на воду. И выбрал лучший. Двухмачтовый фрегат, возрастом не больше десяти лет. Разбился год назад и был отремонтирован здесь.
- Всего лишь двухмачтовый?
- Достаточно, чтобы уйти отсюда, - вмешался Стотт. - Я служил на таком в Синей Индее. Мы напропалую грабили все корабли от Сахарного острова до Мексике.
- А пушки на нем есть? - поинтересовался Джек.
- Шестнадцать, - ответил Эбад. - Было двадцать, но четыре затонули. Остальные отполированы и находятся в рабочем состоянии.
- И где этот зверь? - спросил Вкусный Джек.
Эбад смотрел только на Артию.
- Уже в пути к побережью.
Они заплясали с радостным гиканьем, хлопая друг друга по спине. Уолтер от счастья сжал в объятиях цыпленка.
Но Артия не сводила глаз с Эбада, и в ее взгляде блестел металл.
- Значит, ты уже решил. Мне больше нечего сказать.
- Можно тебя на пару слов?
Он отвел ее в сторону по одной из немногих заросших тропинок. Подлесок здесь был свежий - его срубили не больше недели назад, но затем оставили тропу зарастать.
- Какая-то тайна? - безучастно спросила она. Загадки и секреты больше не манили ее. Она потеряла Эбада. Теперь у нее никого не осталось.
Дорогу преградила высокая скала. Это был тупик. Но тут Эбад коснулся гладкого камня золотым кольцом с бирюзой, которое с недавних пор появилось у него на пальце. Скала вздрогнула, вбок плавно отъехала небольшая плита.
- Вообще-то вход гораздо больше, но нам хватит и этого.
Перед ними распахнула свой зев черная пещера.
Фараон, человек современный, зажег спичку. У Артии перехватило дыхание.
Под высокими сводами у самого входа на деревянных столах были аккуратно разложены инструменты, веревки, деревянные ящики, бочонки. На полу штабелями лежали доски, листы металла, стоял кузнечный горн, сейчас спящий. А за всем этим, едва различимый в темноте, высился стройный силуэт, внизу узкий, кверху расширявшийся. Его венчал высокий столб, похожий на ствол огромного дерева, от которого расходились ровные, симметрично расставленные ветки…
Артия решительно прошла вперед. Мимо бревен и металла, мимо наковальни и незажженного горна.
И вот она уже стоит возле носа.
До чего же он высок, этот корабль! А когда на нем идешь, даже высота мачт не удивляет - потому что они всегда с тобой, как небо.
Артия коснулась днища. Провела рукой по растрескавшимся дубовым брусьям, ощутила следы раковин. Как он ей знаком, и в то же время неведом. Непривычно смотреть на него снизу.
Ростра, как кто-то заметил, ушла на дно, в сундук к морскому дьяволу. Но остов сохранился, и грот-мачта тоже, и часть фок-мачты, и обломки палубы, и далее штурвал - почти на две трети. И даже пушки выстроились вдоль бортов, как усталые солдаты…
- «Незваный гость», - промолвила Артия. - Ты говорил, что он…

Предыдущая страница 17 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 18

- Он не выставлен в лесу с другими кораблями, с теми, что никогда не увидят моря. Но починить его можно. Они сказали, на это уйдет целый год.
- Так долго? - Глупый вопрос.
- Да, Артия. Видишь, вот франкоспанский план, который принес Эйри. Это недавно изобретенный сверхмощный корабль. «Незваный» погиб, но он возродится. Станет другим. Сильнее. Быстрее. Может быть, даже вовсе непотопляемым.
- Это всё ложь, Эбад! Театр!
- Нет. Это правда. Это часть той цены, которую заплатит за меня Черная страна Кем. Твоя свобода, корабль, спущенный на воду, восстановление «Незваного гостя». Неужели я не стою этого?

ИНТЕРМЕЦЦО
Вторая перекличка

Процессия уверенно двигалась к побережью. Люди уже привыкли к слонам, повозкам, воинам, деревьям с громадными листьями. Их не пугали ни притаившиеся в зарослях змеи, ни доносящиеся из джунглей крики и визги, ни рычание леопардов. На обратном пути ничего интересного не случилось, как будто вся земля знала, что им не до нее. Все их помыслы были сосредоточены на кораблях.
Останавливались ненадолго - только чтобы набрать свежей воды или пищи. Спали на ходу.
Артия полностью взяла власть в свои руки. И всякий раз подчеркивала это, даже если относилась к просьбам терпимо и с пониманием. Она лишилась и первого, и второго помощника. Эбад стал фараоном, а Эйри вечером накануне отъезда пришел в обеденный зал с чернокожей дамой в обнимку.
- Мы поженились, Артия, клянусь горчичными мулами. Я не могу с тобой идти. - И покраснел. Девушка, блеснув вплетенными в волосы золотыми нитями, погладила его по щеке. Артия нахмурилась, потом пожала ему руку.
И таких случаев было немало. Влюблялись и другие - кто в женщин страны Кем, кто в принятые здесь обычаи гонок на колесницах и выездки лошадей. Некоторые просто не смогли отказаться от привычки возлежать у лилейных прудов. И все они говорили, что через год Артия вернется, обязательно вернется. Господин фараон подарил ей особое кольцо, она не носит его на пальце, а положила в карман. Когда она приедет, то покажет это кольцо на побережье или в джунглях, и местные жители сразу доставят ее в город. Милая добрая капитан Артия. Она опять заберет нас. Обязательно заберет, где еще ей найти такую классную команду. Вот восстановят «Незваный гость» - тогда мы ей и пригодимся. На будущий год. А сейчас - да ей нипочем не найти сокровища. Карты развалились в клочья и пошли на корм рыбам. К тому же, в морях кипит война, и все корабли ощетинились пушками, как дикобразы. Тут лучше. Спокойнее. Передайте-ка мне жареную утку да наполните бокал вином!
- Они что, не знают своего капитана? - сказал Ниб Разный. - Бросят ее сейчас - и потом она лучше наберет в команду крокодилов, чем возьмет их обратно.
Те, кто остался ей верен, были очень довольны собой. Только Вкусный Джек хмурился. Накануне отъезда, на закате, он стоял и смотрел, как из города уходит свет, а потом возвращается в каждой лампе.
- Я бы остался здесь, если бы мог, - сказал он Катберту.
- Тогда что же тебя останавливает? - спросил Глэд, готовый перегрызть горло всем дезертирам.
- Во-первых, без моего кулинарного искусства вы отравитесь, - ответил Джек, - а во-вторых, у меня в море назначена одна важная встреча.
- Чего-чего?
Но Вкусный больше не сказал Катберту ни слова.
Потом он забрал попугаев из Храма Птицы и вручил их Честному Лжецу. И при этом произнес, глядя в ночной сумрак:
- Возьми их, сынок. - Он покачал седой головой, увидев, как Планкветт карабкается вверх по рукаву Честного, а Моди не отстает от него. Глаза Честного Лжеца наполнились слезами. - Позаботься о моей птичке. Она из-за этого попугая совсем голову потеряла.
- Восемь нахалов, - загадочно добавил Планкветт. Будто точку поставил.
Новый список команды выглядел так:
Капитан Артия Стреллби.
Первый помощник Глэд Катберт.
Второй помощник Честный Лжец.
Оскар Бэгг, плотник и судовой врач.
Кубрик Смит, старшина-рулевой.
Вкусный Джек, кок.
Пушкари: Шемпс, Граг, Стотт Дэббет, Ларри Лалли и Ниб Разный. Запальщик: Тазбо Весельчак.
Матросы: Соленые Питер и Уолтер, Плинк, Мози Дейр, де Жук, Дирк и Вускери.
Птицы: Планкветт, Моди. Один безымянный цыпленок.
С ней восемнадцать человек и три птицы. Их ждет судно на белом берегу Африкании. Двухмачтовый фрегат с шестнадцатью пушками.

* * *

Джунгли пролетели мимо, взвились и скрылись из глаз, как поднятый занавес. Их место занял ослепительный солнечный день и синие волны.
Корабль стоял в небольшой бухте, подальше от грозных камней.
- Не так уж плохо. Как вы думаете, капитан?
- На вид посудинка прочная.
Вежливые провожатые в белах накидках усадили команду в длинные лодки с остроконечными парусами цвета ржавчины и доставили на борт. Припасы к тому времени уже погрузили - фрукты и мясо, хлеб и рыбу, воду, пиво.
Твиндек был такой низкий, что приходилось сгибаться пополам. Пушки сияли. Порох был сухим.
Как же он называется, этот новый корабль? Его ростра изображала скачущую лошадь. Может быть, «Конь»? Каждое судно должно носить имя. Артия озадаченно погладила поручень.
- Как тебя зовут?
Ей ответил взрыв громкого хохота. Люди покатывались со смеху.
- В чем дело?
- Капитан! Мы уже искали его имя. Оно написано такими мелкими буквами…
- Неудивительно, что вы его не заметили.
- Видимо, когда фрегат нарекали… тот малый…
- Вдруг сбился! Снова заливистый смех.
- Я жду, мистер Лалли.
- Да, сэр. Он называется… - Ларри согнулся пополам, хотя в этом не было нужды - ведь они находились не в твиндеке. - Он… он…
- Называется «Лилия Апчхи», капитан, - закончил за него Катберт, который единственный из всех не веселился. - Я о нем слыхал. Думал, это шутка. Человек, который нарекал его, вдруг чихнул. Корабль не краденый и не пиратский - это его законное имя. И изменить его нельзя.

* * *

- Значит, «Лилия Апчхи». Забавно. Ладно, главное, что ты держишься на воде. - Так говорила Артия кораблю. А что тут еще скажешь? Через час после заката, когда настанет прилив, они отправятся в путь.
Планкветт сидел впереди, на фок-мачте, Моди - сзади, на гроте. Обе птицы поглядывали на друг на друга, явно желая встретиться. Но никто не хотел сделать первый шаг.
Погода чудесная. На небе ни облачка.
Лодки выведут их в открытое море, мимо опасных мелей и рифов.
«Мне ведь снилось, что „Незваный гость“ разобьется, верно? Я думала, это случится на Потерянных Песках у Довера. Но это произошло здесь».
Завтра они опять направятся на юг, к мысу Доброй Надежды, обогнут край земли, выйдут в Море Козерога. И устремятся к Острову Сокровищ.
- Я тебя не знаю, «Простуженная лилия», - сказала Артия кораблю. - Но и «Незваного» я не знала, когда впервые поднялась на его палубу. «Наверное, - подумала она, - я никогда больше их не увижу - мужа, приемного отца, мой первый корабль».
«Ну и что? - одернула она себя. - Соберись, Артия Стреллби. Помни о дисциплине. Представь себе, что ты просто читаешь дурацкий роман. Возьми себя в руки!»

* * *

Погасло Солнце, - в тот же миг
Сменился тьмою свет.
«Лилия» удалялась от берега, беленые полотна ее парусов ловили тихий ночной бриз. Люди собрались на палубе. Привыкали к тому, что они опять в море.
Над фосфоресцирующим океаном сверкающей дугой промелькнула летучая рыба.
Артия взялась за штурвал. Хорошо смазанный, он двигался легко. Она осваивалась на новом корабле, училась его чувствовать. «Лилия» клонится немного вправо, подумалось Артии, ее слегка тянет на правый борт. А «Незваный» всегда отличался левым уклоном…
Из «вороньего гнезда» донесся голос впередсмотрящего Ларри:
- Впереди по правому борту!
Артия подняла глаза. Катберт уже стоял у поручней с подзорной трубой, которую Эбад спас в кораблекрушении.
- Ничего не вижу, капитан.
Артия крикнула Ларри:
- Мистер Лалли, что вы видите?
Молчание. Потом Ларри промямлил:
- Сам не пойму…
Тазбо и Плинк полезли на мачты. Уолтер и Мози почти не отставали от них.
- Погодите-ка, капитан, - проговорил Катберт. - Там что-то есть…
- Мистер Смит, встаньте к штурвалу.
Артия подошла к поручню, Катберт передал подзорную трубу.
Ей в глаза устремилась блещущая звездами темнота. И Артия увидела…
Это земля - нет, там нет никакой земли. Утес, бесформенная глыба, выступающая из ночного мрака. Наверное, айсберг случайно забрел сюда из далеких южных вод.
Но вдруг у нее на глазах странный утес начал расширяться, расползаться, растягиваться в пелену, не светлую и не темную, окутавшую океан от края до края. Жутковатое марево двигалось им навстречу.
На верхушке мачты звучно охнул Тазбо. И в тот же миг Артия заявила:
- Это туман, мистер Катберт
- Так и есть, мгла болотная.
Но как же быстро он движется! Как будто, распознав, они поманили его к себе.
Артия уже чувствовала его запах, видела дымку, непохожую на испарения земли. Морские туманы совсем другие. Бывают кислые, бывают тухлые, иногда пахнут рыбой. В некоторых остается аромат земли, травы, теплого кирпича, мяты, лаванды, даже духов. Встречаются запахи, которым и названия-то не придумаешь, как будто они спустились с облаков или с луны.
А этот туман вонял солью и пеплом, погасшими мокрыми кострами и сажей…
- Как будто дождь в жаркой дымовой трубе.
На палубах и мачтах повисли клочья тумана. Очертания размылись. Через несколько минут уже ничего не было видно дальше вытянутой руки. Корабль словно накрыли пуховым одеялом.
Они отошли достаточно далеко от скалистого побережья, почти на два часа пути. Значит, надо держать курс. Ветер по-прежнему тихо гнал их вперед.
Стояла необычайная тишина. Задушенные туманом, звуки искажались: то глохли, то раздавались с оглушительной силой. На носу кто-то кашлянул - казалось, грохот разнесся на многие мили. Кто-то уронил монетку - она звякнула будто бы прямо над ухом у Артии.
В тумане стали вырисовываться смутные фигуры. Казалось, движение самого корабля рождало эти кошмары: громадных змей, струившихся по невидимым мачтам, птиц с крыльями длиной в целый корабль.
Туман - как джунгли. Полон чудовищ. Или призраков. От смутных видений мороз подирал по коже.
Катберт стоял у плеча Артии.
«Последний из друзей, - подумала она. - Когда-нибудь он тоже уйдет. Вернется к своей Глэдис…»
Вдруг из пустоты вырвалось что-то зеленое и с пронзительным криком уселось на штурвал. За ним тотчас же опустился белый двойник.
- Привет, старуха! Как живешь, крошка?
Планкветт ласково потерся клювом о пальцы Артии. Моди прокричала:
- Пожар! Пожар!
- Да, дорогие попугаи. Судя по запаху - что-то горит.
Из белесой мглы выплыло чудовищное лицо, и корабельные фонари высветили его очертания. Артия, и попугаи, и Катберт, и все остальные в ужасе взирали на гигантские черты, медленно таявшие во тьме.
А за ними…
- Это еще что?
- Обман зрения, капитан.
- Нет!
Туман расступился. Медленно, как будто заторможенно - теперь всё вокруг двигалось еле-еле - из мутной пелены выступила огромная черная тень. Она неумолимо надвигалась, постепенно принимала знакомые очертания.
Вылепленный из тумана, перед ними предстал еще один корабль. Три стройных мачты, оперенные парусами, царапнули небо.
Длинный, с низкой посадкой, он плывет среди клубящегося марева, окутанный туманом, как вуалью. Черный корабль. Черные борта, черные паруса, а за ним тянется вязкая, душная паутина… Туман? Нет. Темнота. Корабль движется в облаке тьмы, тащит его за собой. На борту не горит ни одного огня.
Медленно, медленно, очень медленно идет диковинный корабль, легко разрезает воду, пересекая путь Артии.
Настоящий ли он? Или перед ними еще один призрак, порожденный туманом?
Настоящий.
С черной палубы до «Лилии» доносится голос Трудно понять, кому он принадлежит, то ли мужчине, то ли женщине. А может, это и вовсе эхо.
- Мы узнали вас, ангелийский корабль. Вы несете на борту тяжелый груз - души, блуждающие во мраке. Но все же он не настолько тяжел, чтобы заинтересовать меня.
- Кто вы такие, черт возьми? - на квартердек, хромая, выскочил Граг с костылем.
- Это она, - сказал Катберт. - Мэри.
- Кто-кто?
Корабль без огней подошел ближе, и его озарил свет фонарей «Лилии». И сквозь клубы тумана глаза всех, кто был на палубе, различили под бушпритом чужого судна высокую хрупкую фигурку. Черное струящееся платье скрывало даже кисти рук. На белом как мел лице зияли два пятна - должно быть, глаза…
И тут снова зазвучал суровый голос.
- Проходите же. Спешите навстречу своей судьбе. Я вам не судья. Пока вы не нарушите свой закон. А если нарушите - тогда я буду вас искать. А пока что я ищу других…
И тут в завесе тумана сгустилось седое облако. Как будто в глубинах океана произошло что-то чудовищное - то ли дьявол проснулся, то ли ожил подводный вулкан. Облако стало плотным, скрыло от глаз всё, что было вокруг. А черный корабль - может быть, он тоже растаял, обратился в дым?
Артия не видела даже штурвала в своих руках.
И тут на штурвале заговорила Моди. Актерским голосом, подражая Белладоре Веер. Птица, подобно черноволосой красавице, читала поэму мистера Коулхилла:
Уплыл корабль, и лишь волна
Шумела грозно вслед.

ДЕЙСТВИЕ ТРЕТЬЕ
ЖЕНЩИНЫ И БИТВЫ

Глава первая

1. Очищение Ландона

- Ксенофобия. Нет, это уж слишком!
- Что-что?
- Я сказал…
- Он имеет в виду, сэр, - между двумя тощими джентльменами втиснулся толстяк, - ненависть ко всем иностранцам и страх перед ними. Хотя не знаю, для чего нужно употреблять такое нелепое слово.
- Стыдитесь, сэр! Это слово, к вашему сведению, упоминается в словаре великого Джонсона. «Ксено» происходит от гречанского…
- Я уверен, Джонсон сам выдумал половину этих слов. Возьмите хоть самое первое - «абака». Явно придуманное.
- Кроме того, нам положено ненавидеть франкоспанцев!
- К порядку! К порядку! - призвала их госпожа председательница, миссис Бесс Танцер. Когда-то она считалась неплохой актрисой и, к счастью, имела могучий голос.
Между рекой Темисом и извилистыми переулками Ист-Минстера, там, где словно громадный сидячий зверь, высится аббатство, расположилась резиденция правительства Свободной Ангелии, Палата Разговоров. Здесь тщательнейшим образом обсуждаются все вопросы, причем иногда в качестве аргументов в ход иду кочаны цветной капусты, гнилые помидоры и тухлые яйца.
Сегодня в Палате было особенно шумно, ибо темой заседания стал весьма серьезный предмет: война.
И в эту минуту мистер Клюквинс, джентльмен в пудреном парике и красном, как клюква, камзоле, выдвинул на обсуждение проект нового закона.
- Мне думается, каждый из присутствующих здесь согласится: Ангелия не может больше терпеть такое бесчестье. Даже враги Республики франкоспанцы смеются над нами, хотя и несут катастрофические потери от наших кораблей в Аталантике.
- Ве-ерно, ве-ерно, - закричали все здравомыслящие джентельмены. (Как ни печально, их возгласы больше всего напоминали блеяние овец: бе-е, бе-е.)
- Поэтому я выдвигаю на ваше рассмотрение законопроект, призванный положить конец всеобщей пиратомании и сопутствующему ей страху перед буканьерами, бушевавшему в стране всё лето. Вы, вероятно, помните, как на идиотском пиратском празднике в Доброделе и Довере сгорели дотла несколько кораблей. И многие из вас знают, с каким трудом приходится даже просто ходить по городу, где и мужчины, и женщины наряжаются пиратами. На ландонских улицах проходу не стало от попугаев, обезьян и дураков, ковыляющих на деревянной ноге - из-за этого, кстати, многие вынуждены передвигаться на инвалидных колясках, потому что они покалечились, слишком долго прыгая на одной ножке!
- Бе-е!
- И еще не могу не упомянуть о дурацкой привычке закрывать один глаз черной лентой. Из-за этого ежедневно происходят десятки несчастных случаев - люди, лишенные возможности нормально видеть, падают в ямы или натыкаются друг на друга, причиняя увечья себе и другим. И кому из нас, господа, не доводилось часами простаивать на улицах, потому что дорогу перегородила какая-нибудь несчастная лошадь с повязкой на одном глазу?
- Бе-е!
- Это безумие уже распространилось за пределы столицы и главных портов. Я видел, как в утиных прудах - прудах, будь они прокляты! - люди плавают в самодельных лодчонках под флагом с черепом и костями, а коровы в это время стоят недоенные и яблоки висят несорванные. А попугаи…
- Бе-е! Бе-е! Бе-е!
- Каждый из нас наблюдал этих чудовищных птиц! Они сотнями улетают от своих владельцев и живут сами по себе в парках и садах, под крышами и на чердаках наших городов. Их помет толстым слоем падает на бесценные здания и памятники, на которых раньше оставляли свой след только старые добрые ангелийские голуби. И это еще не всё! Пернатые дьяволы распространяют чрезвычайно неприятную болезнь - попугайскую лихорадку. А от обезьяньей шерсти, хочу добавить, начинается чесотка! Кроме того, по поступающим сведениям, попугаи и наши родные голуби стали скрещиваться!
- Не может быть!
- И всё же это так. Госпожа председательница, мой достопочтенный друг, по-видимому, не читала статьи в сегодняшней «Таймс», где описывается удивительный голубь, замеченный на Стрэнде. Он окрашен в красный, синий и зеленый цвета и среди обычного воркования время от времени вставляет фразы наподобие «Попка дурак!»

Предыдущая страница 18 Следующая страница


19 Танит Ли

Слова джентльмена были встречены одобрительными криками.
Бесс Танцер (когда-то считавшаяся обладательницей самых красивых ножек во всей Европе) призвала парламентариев к порядку.
Мистер Клюквинс продолжил:
- Страховые компании тоже несут урон. Почти все трудоспособные жители страны не выходят на работу вследствие увечий, полученных на почве пиратомании, и требуют за это страховых выплат. - Он пошелестел бумагами. - «Требую возместить ущерб в размере трех гиней, так как я порезал руку, занимаясь фехтованием». «Требую возместить ущерб в размере пяти гиней, так как я сломал ногу, вывалившись из лодки; пострадал и мой друг, на которого я упал. Он требует возмещения в размере десяти гиней». «Требую возмещения ущерба за вытоптанный сад и разбитую статую, которым нанесли урон действия моего помешавшегося на пиратах супруга. Он купил карту у разносчика на Пастушьем блошином рынке и перекопал весь сад в поисках зарытых сокровищ, хотя я неоднократно говорила ему, что никаких кладов там нет». «Требую компенсации в размере стоимости рыбацкой лодки, которую украли у меня лица, притворяющиеся пиратами. Они, в свою очередь, требуют выплаты в размере двадцати гиней, так как простудились, когда лодка затонула». «Несчастная семья настаивает на компенсации в размере трех шиллингов за расстроенное здоровье дочери. Когда ее брат впервые предстал перед ней в пиратском костюме и якобы с крюком на месте левой руки, ее нервы не выдержали. А когда она обнаружила второй крюк в банке с вареньем и на вопрос „Что это такое, Гектор?“ получила ответ „Это мой запасной протез“, бедняжка впала в истерику и до сих пор не пришла в себя». - Мистер Клюквинс помолчал. - Могу привести еще немало ужасающих примеров.
Даже блеяние поутихло.
- Страна сошла с ума, - продолжал джентельмен. - В сферу моего внимания попали даже случаи с настоящими пиратами, ничтожными отбросами общества. Их нередко приглашают в приличные дома, заводят с ними дружбу, а они потом - он горестно понизил голос - сбегают с молодыми дамами, предназначенными в жены добропорядочным людям!
По Палате прошелестел тихий смех. Все хорошо знали, что именно такой случай и произошел с Бекки, невестой самого мистера Клюквинса.
Госпоже председательнице достаточно было кашлянуть, чтобы хихиканье стихло.
Клюквинс взял себя в руки и вскричал:
- Мы должны очистить Ландон от этого кошмара! Ангелия должна быть раз и навсегда освобождена от пиратского безумия! Отделим нашу страну от пиратомании широкой полосой прозрачной голубой воды!
Крики «Бе-е!» окрасились заметной теплотой.
- На основании вышесказанного предлагаю запретить ношение пиратской одежды и буканьерское поведение в общественных местах, особенно там, где подают еду и напитки, - например, в тавернах, харчевнях и кофейнях. Наши граждане должны помнить, что страна ведет войну, а пиратство непатриотично! Итак, джентльмены и госпожа председательница представляю на ваше рассмотрение мой антипиратский закон.
Блеяние стало громче. Только премьер-министр мистер Бларт слегка забеспокоился. Не слишком ли много внимания привлекает к себе этот Клюквинс? Видимо, ему, мистеру Бларту, следовало самому подумать над подобным законопроектом, прежде чем Клюквинс перехватил инициативу.
Однако довольными оказались не все.
С разных сторон послышались голоса о том, что Свободная Ангелия должна быть действительно свободной, и каждый человек, ребенок и лошадь вольны играть в пиратов сколько им заблагорассудится.
Мистер Клюквинс сел. Вместо него поднялись мистер Бларт и еще пара парламентариев.
Но не успел новый оратор начать свою речь, как на него дождем посыпались сырные шкурки, а потом кто-то швырнул неизменный кочан цветной капусты.
Мистер Бларт уклонился от снаряда. Справа от него мистер Омлет, громко утверждавший, что для него важнее всего «народное благо», пригнул голову. Кочан угодил в мистера Мая, сидевшего позади них. В наступившей тишине мистер Май отпустил замечание, которое затем процитировала «Ландон Таймс». Высоко подняв кочан, он сухо заметил:
- Вижу, кто-то потерял голову.
Но то, что последовало дальше, было хуже всех кочанов вместе взятых. Через открытое окно впорхнули стаи разноцветных птиц, привлеченных то ли цветной капустой, то ли шумом. Попугаи! Или, может быть, среди них затесался один сиренево-желтый голубь?
Посреди воцарившегося хаоса Землевладелец Снаргейл встал и покинул зал заседаний.

* * *

В небольшом флигеле возле здания Палаты Разговоров Снаргейла ждала миссис Кассандра Холройял. Знаменитая актриса была одета в платье цвета ранней ангелийской осени. Черные волосы безукоризненно уложены. Настоящая красавица! Столь же хорошо она выглядела в мужском костюме, когда носила имя мистер Доран Белл или мисс Белладора Веер.
Кассандра давно привыкла ходить в мужских нарядах. Она часто носила их, когда исполняла роли Розалинды или Виолы в пьесах Шейкспера в Стратт-Форде.
Снаргейл поцеловал обтянутую перчаткой руку. Кассандра лучезарно улыбнулась.
- Дорогой Землевладелец, вы будете рады узнать, что предводитель франкоспанской революции Луи Адор, он же Льюис Доу, живой и здоровый, находится в Мароккайне. Остальных спас мой брат Майкл, известный под прозвищем Пурпурный Нарцисс. Проявив величайшее хитроумие, он вызволил их из франкоспанской тюрьмы. Как только мне станет известно, где они скрываются в настоящее время, я вам сообщу.
- Дикий Майкл передавал вам сведения, как обычно, с белыми голубями?
- Совершенно верно. И еще он придумал новый фокус. Мы окрашивали птиц в разные цвета фруктовыми красителями.
- Ага, вот чем объясняется появление разноцветных голубей.
Они огляделись. Снаргейл явно чувствовал себя неловко, а Кассандра улыбалась.
Стены во флигеле и коридорах были оклеены бесчисленными плакатами.
«АА! - объявлял один из них. - Общество „Анонимные авантюристы“. Совершенно конфиденциальная помощь в избавлении от пиратомании». А другой сообщал: «Спасибо за то, что вы не пират!» Рядом с надписью красовался портрет морского разбойника, перечеркнутый скрещенными костями.
Стол усыпали листовки. «Отучайте себя от привычки к пиратству. Пиратство сильно вредит вашему здоровью Обращайтесь за помощью к врачам или аптекарям».
Или: «Попробуйте пластырь „Пиретт“! Ношение его вместо повязки для глаза в течение двух или трех часов в день гарантированно уменьшит ваше влечение к пиратству».
Или вот так: «Вы всё еще в море? Купите „Храбрый мародер“ - эти жевательные конфеты помогут вам справиться с пиратоманией».
Кассандру разобрал смех.
Землевладелец Снаргейл сказал:
- Уж не знаю, что хуже - пиратомания или меры, которые принимает мистер Клюквинс для борьбы с ней. Вы слышали, из портовых складов убирают хранящиеся там чай и кофе? Говорят, франкоспанский король дал слово, что уничтожит все запасы, а Ангелия без обязательной утренней чашечки будет поставлена на колени. Тюки и бочонки со стратегическим запасом прячут в самых невероятных местах - например, в Республиканской галерее.
В этот миг в комнату влетел Клюквинс. Он размахивал еще одной бумагой.
- Вы слышали, Снаргейл? СУДБОД!
- Прошу прощения?
- Это союз - я о таком никогда в жизни не слыхивал. Самые Утонченные Джентльмены Больших Дорог, так они себя величают.
Кассандра и Снаргейл принялись изучать протянутую бумагу.
- Разбойники с большой дороги! - сказал Снаргейл. - А при чем тут…
- Искатели сокровищ вдоль и поперек перекопали все общественные парки и пустоши, где эти джентльмены занимаются грабежом, - пояснил Клюквине. - И разбойничьи лошади спотыкаются и падают. К тому же леса кишат попугаями и обезьянами, эти животные воруют всё, что раньше доставалось грабителям. Поэтому они подают законную жалобу на пиратов, которым следует заниматься своим ремеслом в море и оставить дороги традиционным разбойникам. Справедливо. К тому же вам, Снаргейл, наверняка известно, что в наши дни некоторая часть краденых денег и товаров отходит правительству на военные нужды. Вряд ли налог на пиратство, который я намерен ввести, покроет убытки от прекращения грабежей. Даже с учетом пошлины за карточку, подтверждающую, что ее обладатель действительно нуждается в деревянной ноге и повязке на глазу. Посмотрите, сколько на этой жалобе подписей. Десятки! А возглавляет этот союз некий Джентльмен Джек Кукушка.
- Вам известно, что он на самом деле женщина? - пришла ему на помощь Кассандра.
Клюквинс испепелил ее взглядом. С тех пор как его невеста сбежала с пиратом, красивые молодые женщины вызывали в нем сильную неприязнь.
- Они утверждают, - закричал он, бросившись бежать по коридору в вихре бумаг, - что пираты мешают им зарабатывать на жизнь. - И скрылся за углом.
Кассандра подобрала оброненный листок.
- «Землевладелица Пруденс жалуется, - вслух прочитала девушка, - что вечером каждую субботу, ровно в девять часов, ее всегда грабил Привратный Призрак в Пряткинс-Парке. Она охотно терпела это невинное удовольствие и даже радовалась ему, потому что оно давало ей возможность каждую неделю покупать новые бриллиантовые украшения. Однако в прошлую субботу, проезжая через парк, она удивилась: Привратный Призрак не встретил ее на обычном месте. Он прислал записку с извинениями за отсутствие и пояснил, что еще несколько месяцев будет прикован к постели с больной спиной, так как вблизи Ланкастерских ворот упал, споткнувшись об обезьянку».
Они пошли к выходу.
- Как поживает Пурпурный Нарцисс - ваш брат Майкл? - поинтересовался Снаргейл, желая сменить тему.
- Выглядит он очень хорошо. Хотя, вы же понимаете, сэр, работая над делом, мы не обмениваемся ни единым словом и не показываем, что знаем друг друга.
- Правильно. А с Феликсом вам удалось поговорить?
- О да. Он выглядел очень несчастным.
Лорд Снаргейл насторожился.
- Почему? Что случилось?
- К сожалению, он сильно поссорился со своей женой.
- С Артией?
- Да. Он заявил, что между ними всё кончено, и я оставила его в Эль-Танжерине в самом дурном расположении духа. Может быть, с тех пор он передумал.
Снаргейл ничего больше не сказал. У дверей он вложил в руки Кассандре маленький сверток. Шпионы, искатели приключений и агитаторы - вещь дорогая, но полезная. А Дикий Майкл и Касси Холройял были одними из лучших.
Проводив ее, Землевладелец Снаргейл остался стоять в дверях. Из головы не шли мысли о Феликсе и Артии Стреллби. Странная пара. Но однажды увидев их вместе, он больше ни на миг в них не сомневался.
Прошло много дней с тех пор, как он в последний раз получил известия о капере «Незваный гость». После ухода из Мароккайна корабль будто исчез - а вместе с ним и все, кто находились на борту. Беспокойные времена, как и беспокойные моря, часто уносят тех, кого мы любим, не оставляя и следа. Снаргейл однажды уже потерял Феликса. И по чистой случайности встретил вновь. А такая удача бывает только раз в жизни.

2. Совы и кошечки

Из призрачного туманного облака «Лилия Апчхи» вышла в тусклое море, по которому пробегали пятнышки теней. Как Артия ни старалась удержать руль, корабль все-таки лег в дрейф. Но течения здесь были необычные, они упрямо направлялись куда им вздумается.
Теперь «Лилию» несло на юго-восток.
Артия отдала штурвал Мози Дейру и оставила на палубе Катберта, а сама ушла к себе в каюту.
Она добрых пять минут стояла, рассматривая стены и потолок. Каюта была такая же, как на всех кораблях, но в то же время совсем иная, нежели на «Незваном госте». Потом Артия рухнула на кровать и провалилась в забытие.
Проспала она примерно час, затем ее разбудил Плинк.
- Капитан, нас преследуют три корабля.
Артия вскочила.
- Франкоспанцы?
- Нет, капитан. Ангелийские корабли. Военные. Но их названий никто не смог прочитать даже в подзорную трубу. Мистер Глэд Катберт говорит, у вас глаза как у совы, вы всё что угодно разглядите без всяких приборов.
Артия плеснула в лицо холодной водой, чтобы прогнать усталость, и вышла на палубу. Конечно же, она первой прочитала названия.
- Республиканский военный фрегат «Удар», - сообщила она команде. - Республиканский военный фрегат «Истребитель». И еще - республиканский фрегат «Тигрица».
В этот миг «Тигрица» выстрелила из десяти пушек. Это был всего лишь предупредительный залп, ядра ушли в стороны на несколько миль, но впечатление было внушительное. Потом на мачтах взвились сигнальные флаги.
Эбад учил Артию разбираться в таких флагах.
- Там говорится - «Я друг, не враг». И еще… «Стойте на месте» - или что-то вроде этого.
- Что будем делать, капитан?
- Что велено. Спустить паруса. Будем ждать. В конце концов, джентльмены, мы теперь действуем в рамках закона и состоим на службе у Республики.

* * *

Краешек шторма (того самого, который выбросил «Незваный гость» на скалы Гвинейского побережья) зацепил и отставший корабль, «Розовый шквал». Но к этому времени погодный фронт растерял свою энергию. Обессилевшая буря немного потрепала корвет, но не нанесла ему серьезного вреда.
После шторма помощник капитана Николас Нанн тщательно осмотрел судно. За ним по пятам шла сердитая Голди, чертыхаясь и угрожая ему, а заодно и всем, кто был на борту, страшными небесными карами. Увидев порванный парус, она обернулась к Таггерсу, шагавшему следом за ней, и отвесила звучную оплеуху. Таггерс отшатнулся и втянул голову в плечи. У Голди разговор короткий.
Ник без конца спрашивал себя: как он умудрился сразу не разглядеть, что представляет собой эта девчонка? Какими чарами она околдовала его? Он впервые увидел ее, когда она была его пленницей на старом добром фрегате «Бесстрашный». О, в первую очередь она, конечно, соблазнила его рассказами о картах, ведущих к сокровищам, и подбила отправиться на их поиски. Значит, он сам виноват. Но такое самобичевание почему-то не утешало. Николас, как и все остальные, не находил себе места, глядя, как она обращается с этим Феликсом Фениксом.
Перед самым началом шторма Голди еще раз спустилась в трюм, где содержался ее личный пленник. Это никого не удивило. После ухода из Танжерины она навещала его по нескольку раз в день.
Буйная, драчливая команда отчасти ревновала, отчасти злорадствовала. Они не сомневались, что она лупит Феникса смертным боем: в часы ее визитов из трюма доносились страшные крики и звуки ударов. Но что-то слишком много внимания она уделяет ему. Ну да, он, конечно, красавчик. Они допускали, что он и до сих пор привлекателен, хотя она наверняка выбила ему все зубы и вырвала волосы. Но никто еще не видел этого парня с того момента, как его отправили в трюм. Только Ловкач и Флаг однажды попытались украдкой спуститься вниз - посмотреть, жив ли бедолага (среди пиратов уже заключались пари). Но Голди их застукала и велела выпороть на палубе на глазах у всей команды.
Больше никто не решался пойти ей наперекор. Что ни говори, а она дочь Голиафа.
Ее визит к Феликсу накануне шторма начался как обычно. Голди спрыгнула в сумрак корабельного трюма. Однако там было не так уж темно. На бочке горела лампа, рядом стоял запас масла. В трепещущем свете Феликс, давно развязанный, сидел, склонившись над рисунком. Заслышав шаги, он поднял глаза.
- Здравствуй, Голди.
Его ровные белые зубы ничуть не пострадали, с головы не упал ни один волос. И лицо, как ни удивительно, оставалось чистым. Костюм, хоть и сильно потрепанный, выглядел не хуже, чем у всей команды. И, конечно, на теле Феликсе не было синяков.
Он улыбнулся Голди самой лучезарной улыбкой. Она поморщилась, как от удара. Все жестокие пинки, которые видели эти стены, доставались только корабельному рангоуту. Голди колотила по дереву и злобно визжала.
- Вопите громче, - сказала она Феликсу в свой первый визит. - Наверху этого ждут. Если они заподозрят меня в мягкотелости, то сами придут разбираться с вами, сэр. - И Феликс, поначалу ничего не понимая, испускал громкие крики боли. Голди даже не смеялась.
В тот раз, едва закончив драматический спектакль, она сразу же удалилась. Однако оставила ему лампу. Потом, спускаясь в трюм, она принесла запас масла, бумагу и чернила, свежую воду, хлеб и фрукты, сыр, вино. И ни разу ничего не объяснила. Только ставила угощение перед пленником, сердито ворча себе под нос.
Феликс чувствовал, что лучше с ней не спорить и не задавать вопросов. Он говорил с безумной, вселяющей ужас Голди как с обыкновенной порядочной девушкой.
И всё время думал: «Наступит день, когда она придет и прикончит меня». Но этот день никак не наступал. В конце концов он уверился, что она решила сохранить ему жизнь.
В тот вечер, когда они зацепили край шторма, Голди пришла опять и с его помощью изобразила бесчеловечное избиение. Она кидалась всем, что попадется под руку, вопила. Потом, когда в ушах у него еще звенело от шума, она села перед ним на мешки.
- Знаете ли вы, мистер Феникс, как долго вы у меня находитесь?
- Нет. Здесь я не вижу ни дня, ни ночи.
- А я, - сказала она, - на вашем месте нашла бы какой-нибудь способ измерения времени. Ваша гнусная подруга Стреллби - как вы думаете, стала бы она сидеть сложа руки?
- Думаю, нет.
- Вы, сэр, простофиля.
Он бросил на нее взгляд. В тусклом свете лампы его глаза казались черными.
С минуту Голди не произносила ни слова. Скрипел корабль, сердито ворчали балки и доски. Будь Феликс поопытнее, он бы понял, что погода меняется. А Голди если и заметила, то не обратила внимания.
Помолчав, она выпалила:
- Как вы думаете, почему я спасаю вас от наказания? Для вас это страшная тайна?
- Наверно, потому, что вам кажется, будто меня не за что наказывать.
- Есть за что. Разрази вас гром, еще как есть.
- Ну, если вы так считаете - тогда я не понимаю, почему вы меня щадите.
Опять повисла тишина. Голос Малышки Голди был холоден как лед.
- Мистер Феникс, почему вы меня не боитесь?
Феликс озадаченно сдвинул брови.
- А разве я не боюсь?
- Единственным, кто не трепетал от ужаса при виде меня, - если не считать дураков, которым просто не хватало ума, вроде судьи Всезнайуса, - так вот, единственным, кто не трепетал от ужаса, был мой отец.
- Отец…
- А он, к вашему сведению, был воплощением зла. Вы это хорошо знаете. Но в вас нет ни толики злобы. Вряд ли во всем вашем теле есть хоть одна капля дурной крови, господин Красавчик.
- Спасибо.
- Не смейтесь надо мной!
- Голди, я вовсе не смеюсь. Я только сказал: «Спасибо».
Она свирепо уставилась на него. И процедила:
- Мы с вами как будто говорим на разных языках и совершенно не понимаем друг друга.
- Вам не кажется, что это бывает довольно часто? И не только с нами?
Она сурово сдвинула брови. Что с ней? Думает?
Голди медленно произнесла:
- Я нередко хвастаюсь порочностью Голиафа. Но он… Он был подонком. Настоящим дьяволом. Я всегда его боялась… но тогда я была всего лишь маленькой девочкой. Однако я уже выросла. И больше не боюсь.
- Он жестоко обращался с вами?
- Да нет, не очень. - Она подняла кошачьи глаза. В них горел огонь. - Гораздо хуже, чем вы в состоянии себе вообразить. Так плохо, что я никогда вам об этом не расскажу. Я просто не могу говорить об этом! «Милая моя Голди, - хохотал он. - Славная моя малышка. Настоящая папина дочка».
Феликс опустил глаза. Ему стало тяжко смотреть в эту пылающую зеленую печь.
- Мне очень жаль.
- И правильно. - Ею снова овладела обычная ярость. - Пожалейте лучше себя самого. Пожалейте о своих поступках. Вы лгали мне, обещали свою любовь…
- Не совсем так.
- Не смейте спорить со мной! Разрази вас… Я с вас шкуру спущу!
Он опять посмотрел на нее, заглянув прямо в глаза, и сказал спокойно, как сказала бы Артия:
- Так спускайте же.
А «Розовый шквал», соприкоснувшись с бурей, уже не ведал покоя. Феликс так и не узнал, что собиралась сделать с ним Голди. В этот самый миг «Шквал» бешено взбрыкнул. Перед его силой блекли даже самые жестокие удары Голиафовой дочки.
Этот толчок, как ни странно, не опрокинул их на пол, а поставил на ноги. На лету Феликс подхватил лампу и для верности повесил ее на крюк, торчавший из деревянного борта.
Но едва он успел предпринять это весьма разумное действие, как вдруг на него, аккурат меж бровей, обрушился чудовищной силы удар. Нанес его кто угодно, но только не Голди; видимо, ему на голову рухнуло что-то тяжелое. Пока Феликс в замешательстве пытался понять, что же случилось, перед его глазами возник образ - страшный, неумолимый: стройный корабль с тремя высокими мачтами несется прямо на черные зубчатые скалы у подножия неприступного обрыва. Феликс Феникс услышал предсмертный крик корабля, увидел, как с треском ломаются мачты, как разверзаются зияющие раны на деревянных боках, как вливается в них жестокое море.
Он рухнул словно подкошенный.
А Малышка Голди только было собралась вплотную заняться штормом, но остановилась на полпути и уставилась на распростертого на полу Феликса. Она ясно видела, что на него ничего не падало, но тем не менее он лежал без сознания, и на лбу у него, точно звезда, наливался кровью багровый синяк.
А через минуту она удивилась еще больше.
Голди промчалась по уходящему из-под ног чреву корабля и опустилась на колени возле Феликса. Он застонал, и она, неожиданно для самой себя, обняла его.
Теперь он лежал, положив голову ей на плечо, закрыв глаза, не шевелясь. Голди ошарашенно смотрела на него. Прежде у нее никогда не возникало желания обнять мужчину. Она это делала ради своей выгоды, и сознание того, что она оставляет их в дураках, притупляло невольную злобу.
Но сейчас всё было совсем не так.
Вдруг Феликс открыл глаза, и Голди утонула в их синеве. Юноша и девушка долго смотрели друг на друга. Наконец она произнесла:
- Вас что-то ударило.
- Мачта, - глухо ответил он.
- Ничего подобного. Нет тут никаких мачт. Но на голове у вас синяк. - Она неуверенно замолчала. - А может, мне показалось. Тут темновато. Вот уже и прошел.
Он поднялся, но не оттолкнул ее. «И зачем он такой добрый?» - с болью подумала она.
- Что с вами, сэр?
- Ничего, Голди. Только вот… - И отвернулся. Он плакал.
Голди, душа которой не знала сострадания, схватила его за плечи и встряхнула.

Предыдущая страница 19 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 20

- Хватит придуриваться, Феникс. Что стряслось?
- Шторм, - сказал он.
- Ну и что? Просто погода испортилась. Через полчаса закончится…
- Он принес воспоминание. О том, что случилось где-то неподалеку - там из моря встают обрывистые утесы…
- Побережье Гвинейи. К югу отсюда.
- Значит, там.
- Какого черта…
- Она погибла. Ее корабль разбился. «Незваный гость». Артия погибла.
Голди отшатнулась. От суеверного страха, которому так подвержены моряки и актеры, у нее по спине пробежала дрожь.
Феликс плакал, и Голди, покинув его, метнулась по лестнице на верхнюю палубу, где ветер уже рвал паруса под небом, превратившимся в кипящий свинец.
Три часа спустя, когда шторм исчерпал свои силы и осмотр «Розового шквала» завершился, Ник Нанн в тоске смотрел вслед Голди. Она опять шла в трюм - видимо, еще раз навестить своего пленника.
Исполненный тревоги и яда, Ник пробормотал:
- Влюбилась в него. Выпорите меня жареной селедкой, если я ошибаюсь.
Голди его не слышала. И слава богу.
Феликс был для нее заложником, с помощью которого она намеревалась шантажировать свою давнюю противницу, Артию. Но если Артия и вправду погибла, для него найдется другое применение. Вот почему она заботилась о нем. Только поэтому, больше никаких причин.
Никаких.

* * *

После полудня три ангелийских корабля выстроились в линейку перед «Лилией Апчхи».
Все три вывесили флажковые сигналы, которые, по прикидкам Артии, означали: «Привет, друзья! Рады вас видеть!». Но пушечные порты были открыты, а палубы кишели солдатами в мундирах и со сверкающими шпагами.
Ближе всех по правому борту стояла «Тигрица». В команде Артии многие восторгались ее рострой - черно-рыжей фигурой прыгающего тигра с блестящими позолоченными глазами.
Джекова Моди понизила голос и отчетливо прохрипела:
- Налейте ей молочка.
Потом вспорхнула и опустилась на тигриную голову, между глаз. За нею не мешкая последовал Планкветт. Тигр словно надел шляпу с перьями.
Два корабля разделяло пространство меньше чем в двадцать футов.
Капитан «Тигрицы» подошел к носу и крикнул:
- Эй, на «Лилии»! Приветствую вас! Мы узнали ваш фрегат. Хотя уже двенадцать месяцев о вас не было ни слуху ни духу.
- Несчастный случай, - отозвалась Артия. - У побережья Золотой Гвинейи.
- Но теперь, я полагаю, вы в полном порядке. Я имею дело с капитаном «Лилии»?
- Да, сэр.
- Вижу, вы женщина. Наш флот не может похвастать большим числом женщин-капитанов на военных кораблях.
- А разве наша добрая «Лилия» - военный корабль? - прокатился ропот за спиной у Артии.
Она подумала: «И вообще, как этот капитан так быстро разглядел, что я женщина? У него тоже глаза как у совы?»
Артия прокричала:
- Мой собственный корабль затонул. «Незваный гость»…
При этих словах над двадцатифутовым пространством зазвенели громкие возгласы:
- Так вы - Артия Стреллби? Эй, ребята! Трижды «Ура!» несравненной Пиратике, Королеве Семи Морей, и ее славной команде!
Два других корабля - «Удар» и «Истребитель» - подхватили радостную весть, и над волнами загремело громкое «Ура!». Команда Артии тоже принялась аплодировать самой себе, радуясь, что им оказали такое внимание.
Артия раскланялась. Но ее сердце билось ровно. Когда-то столь теплый прием значил бы для нее очень многое. Те времена прошли. Однако она должна оставаться любезной.
- Спасибо за вашу доброту, - сказала она, когда приветственные крики стихли. - Она согреет нас в долгом пути. Мы направляемся к жемчужине Восточных Морей, острову Мад-Агаш-Скар…
- Нет, мадам. Ничего подобного. Клянусь ласточкиным хвостом! - вдруг воспротивился капитан «Тигрицы». - Вы должны пойти с нами. Я буду считать за честь сопровождать капитана столь знаменитого капера.
- И куда же вы намерены нас сопровождать?
- О, за то время, что вы находились в ремонте, произошло множество событий. Вы наверняка о них не слышали. Возле мыса Джибрал-Тар намечается грандиозное сражение. Остров и окрестные морские пути готовятся к невиданному зрелищу. Его пропустить нельзя! А наш патруль, наряду со многими другими, собирает все корабли, какие смогут помочь Республике выиграть крупнейшую морскую битву с франкоспанцами.
Артия услышала, как у нее за спиной раздался гул удивления.
- Мы, как вы верно заметили, являемся каперами. Наша цель - ограбить и сбежать, а не…
- Это отменяется, капитан Пиратика. Забудьте все ваши прежние планы. Вы пойдете с нами на северо-северо-запад, а затем на восток, к Джибрал-Тару. Каждая пушка на счету. Каждый боец. Ангелия ожидает, что все корабли выполнят свой долг.
Артия, Катберт и Вкусный Джек, а за ними и все остальные окинули взглядом три ангелийских фрегата. Из их портов грозно выглядывали пушки, на мачтах реял «Республиканский Джек» Свободной Ангелии. На юго-востоке призывно синело безмятежное море, манил к себе мыс Доброй Надежды, Остров Сокровищ. Но что толку думать о них? Свободная Ангелия зовет…
- Крысиные манжетки! - выругался Граг, пиная деревянным костылем основание грот-мачты.

* * *

- Артия, ну ведь должен же быть какой-то выход, - говорил Катберт. В капитанскую каюту помимо него пришли еще Оскар Бэгг, Кубрик и Плинк.
- Возможно. Но вы же видите, «Тигрица» тенью следует за нами по пятам и не отстает ни на шаг. А у нее, между прочим, сорок пушек. Мы что, будем брать ее на абордаж?
- О «Властной мамаше» вы такого не говорили, миссис капитан, - проворчал Кубрик Смит.
- Верно. И помните, чем это кончилось? Пока что будем тянуть время.
Бэгг подался вперед. Он долго перебинтовывал сломанную ногу Кубрика, прилаживая вместо шины косточку, которую Свин оставил на их попечение. Чем больше Бэгг всматривался в нее - первая команда сказала, это кость гигантского ископаемого попугая, - тем больше интереса она у него вызывала. Его брат занимался изучением таких вещей.
Остальные время от времени заглядывали в каюту, чтобы сообщить Артии, что она непременно должна увести их от «Тигрицы» - пусть даже эта киска палит им вслед изо всех пушек. (Братьев Соленых, Дирка и Вускери среди них не было. И Честного Лжеца тоже - он дежурил по палубе.)
Артия отвечала им:
- Нет, еще не время.
И так снова и снова. Эти просьбы ее не на шутку утомили.
Однако у нее самой в мозгу без конца вертелась мысль: «Беги, рискни - на „Тигрице“ этого не ожидают. Ветер свежий, дует на юг. Мы их обгоним».
Но она не соглашалась ни с командой, ни со своим внутренним голосом. «Что со мной стряслось? Почему я растеряла всю храбрость?»
Наступил вечер. Джек состряпал вкуснейший ужин, люди отправились пировать и оставили Артию в покое.
Она сидела в каюте и прислушивалась к звукам корабля. Они были не такими, как на «Незваном». На палубной надстройке тошнотворно ссорились и ворковали два попугая. От их голосов - а может, от запаха еды - ей стало как-то… не по себе.
А может, это оттого, что на палубе «Лилии» мигают и покачиваются фонари?
И вдруг Артии стало не то что плохо - ее одолела морская болезнь.
Она пыталась бороться с нею. Морская болезнь?! Невозможно, такого с ней никогда не бывало. Но тошнота росла, и в конце концов у Артии едва хватило сил вытащить из шкафа умывальный таз и уставиться невидящим взглядом в фарфоровую бездну.
Слава богу, никто не видел, как Королеву Морей Пиратику выворачивает наизнанку.
Наконец, подняв голову, Артия горестно подумала: «Мама, что ты скажешь об этом?»
Вдруг тошнота прекратилась, внутренности сами собой встали на место. И где-то глубоко, в пустоте прояснившейся головы, всплыли слова Эбада, которые он произнес в Черной стране. "Нет, Артия, тебя не стошнит. Ты как твоя мать. Такое случилось с ней один-единственный раз - когда она носила тебя.
Когда она носила тебя".

* * *

Все эти долгие месяцы Тинки Клинкер рыскал по кораблю, погрузившись в свои мысли, предметом которых, как правило, оказывались карты островов с сокровищами. Когда-то он был сам себе хозяин, занимал видное место в почетном ремесле контрабандной торговли, командовал мелкой сошкой - а теперь из него, Тинки, сделали сторожевого пса при этой мерзавке Голди. Сторожевой пес рядом с мелкой драной кошкой!
Он, разумеется, отдал ей карту, которую получил у торговца гусями. Тем самым он добился, чтобы она взяла его в плавание, и убедил сам себя в том, что рискованное путешествие затеяно не зря.
Но Голди… Она его сильно разочаровала.
Да, она безжалостна и коварна, он всегда это знал. Но где же ее хваленые хитрость и везение? Нету их и в помине, как ни крути.
Шляется по морям безо всякой цели, закатывает истерики, рванулась к островам Сциллы, спасаясь от франкоспанцев, потом зачем-то потащилась в Мароккайн - а затем захватила в плен мистера Феликса Феникса, великого художника. Теперь «Шквал» плетется вдоль африканийского побережья, а Голди, прославленная дочурка могучего Голиафа, еще не взяла на абордаж ни единого корабля, не обстреляла ни одного порта. На их судне нет ни грамма добычи, а она и не торопится идти туда, куда надо. К Острову Сокровищ.
Все, что ей хочется, решил наконец Тинки, - это измываться над людьми безо всяких причин да болтаться в трюме со своим мистером Фениксом.
Он ожидал от Голди хладнокровной целеустремленности, пусть даже разбавленной чванством. И если она по дороге убьет пару десятков человек - он не возражает. (Мистер Клинкер не имел ничего против убийства, при условии, что жертвой станет не он.)
Но вместо этого она мечтает - пусть остальные по своей тупости или со страху не видят этого, но он-то, Тинки, не слепой, - мечтает оказаться в объятиях Феликса.
Втюрилась, как дура (Тинки никогда ни в кого не втюривался и очень этим гордился), и целыми днями сидит и воркует со своим белокурым пленником, а остальные пусть катятся ко всем чертям!
К тому времени Тинки Клинкер уже предвидел, чем это может кончиться. Первый вариант - она просто утратит власть над командой и кораблем, особенно если этот болван мистер Нанн в конце концов потеряет терпение - или, не дай бог, если потеряет терпение мистер Ловкач. А второй (это еще хуже) - Голди просто наплюет на своих пиратов и сбежит с мистером Фениксом и всей добычей.
Тинк хорошо знал, что ему нужно делать. Он должен позаботиться о себе. Должен взять власть в свои руки.
В эту минуту из трюма вышла Голди. После шторма, слегка потрепавшего корабль, прошло двое суток, и с тех пор она спускалась к своему пленнику по пять раз на день. Вид у нее был понурый, мечтательный и даже - неужели? - ранимый. И на этот раз она даже не спрятала сэндвич, которым угощала Феникса, - а он, видать, отказался.
Тинк не мог взять в толк, каким образом этот парень подбил под нее клинья. Красотой взял? Обаянием? Вряд ли. Впрочем, какая разница?
Теперь за нее возьмется Тинк.
- Капитан!
- Чего?
- Можно мне?..
- Отвали. Мне некогда.
- Нет, капитан, я говорю серьезно. Это касается вашей жизни и чести - и еще сокровищ на Острове.
Он видел, как туман над ее втюрившимися мозгами постепенно рассеивается.
Малышка Голди обернулась к Тинки и резким толчком прижала его к корабельному поручню.
- Ладно, Клинки. - Опять она уродует его имя! - Что там у тебя?
Тинки опустил глаза.
- Мне больно говорить…
- Если не скажешь, станет еще больнее.
- Есть, капитан. Я знаю, вы умная женщина. Убеждался в этом не раз. Так что судите сами.
И Тинки достал из кармана ту самую карту, которую раньше отдал ей, карту, отобранную у гуся, карту с Острова Сокровищ.
Голди уставилась на нее, разинув рот.
- Какого черта…
- Нет, любезный капитан, я ее не сам стырил. Как вы могли подумать такое о бедном старом Тинке?
А в душе ухмыльнулся. Кто же еще мог ее утащить? Прежде чем стать контрабандистом, Тинки Клинкер считался весьма талантливым карманником. И так как Голди повсюду носила карту с собой, не доверяя самым надежным тайникам, стибрить ее для него было проще пареной репы.
- Значит…
- Капитан, я ее нашел. Я вам всё расскажу, только пообещайте, что вы мне руки-ноги не поотрываете.
Голди зашипела от ярости.
- Ты меня еще сам об этом попросишь! Выкладывай!
- Я ее нашел в трюме. Спустился взять немного грогу. Ну, сами понимаете, в долгом плавании тяжко без выпивки. И увидел там этого малого…
- Мистера Феникса.
- Да, его. Он спал как убитый. А та карта, которую я вам дал в Ландоне… Я ведь ее хорошо знаю. Так вот, она торчала у него из кармана. - Голди окинула его странным взглядом. Пан или пропал? Тинки торопливо продолжил: - Ну да, да, признаюсь, я залез к нему в карман. Думал, вы не станете возражать. Хотел, если найду что-нибудь стоящее, сразу вам подарить. Потому что у вас-то самой до этого наверняка руки не доходят…
- Вы обчистили карманы мистера Феникса, пока он спал, и нашли карту, которую он каким-то образом стащил у меня?!
- Вот именно. Читать я не умею, но эту карту по рисунку сразу опознал, - добавил Тинки, скромно потупив глазки. - Видать, он ее вытащил, пока вы его колошматили. Ведь даже такая шустрая леди, как вы, не может уследить за всем, когда колотит человека.
Голди опять толкнула Тинка так, что он чуть не вывалился за борт. Но пока он катался по палубе, хватая воздух ртом, его душа пела от счастья. Купилась!!!
Она и вправду поверила. Мужчины, среди которых прошла вся жизнь Голди, были либо негодяями, либо хлюпиками. И никому из них она не могла доверять.
Оказывается, и Феликс не лучше других.
Она вспомнила, как много раз за последние дни находилась рядом с ним, угощала водой или вином из «Поющего барсука», давала поесть - а когда он во время шторма упал в обморок, даже заключила его в объятия…
А он всё это время - играл.
Артия, как и ее чокнутая мамаша, была актрисой. И Феликса тоже выучила играть.
Голди корчилась от боли. Ее жестокое сердце взорвалось, как перегретая пушка, осыпав душу осколками раскаленного металла.
Она только один раз оглянулась на Тинка.
Он увидел ее лицо. Малышка Голди уже не походила на злобную, но красивую кошечку. Она превратилась в голодную, хищную пантеру.
Ник Нанн на квартердеке тоже заметил эту перемену и встревожился. Таггерс и Ловкач удивленно вытянули шеи. Но они не могли угадать, что творится у нее в голове - она и сама этого не понимала. Мечась в горниле жгучей боли и ярости, Голди еще раз пожалела, что с нею нет бывшего первого помощника - мистера Зверя. Он один хранил ей верность. И подвел ее только однажды - на Острове Сокровищ. И… и не так!
Лежа на палубе, Тинки делал вид, будто скулит от боли. Но в душе поздравлял себя с удачно проведенной операцией. Теперь у Голди будет только одна цель - добраться до Острова. А этот Феникс, можно считать, уже труп.

3. Разговор двух покойников

Это место находится ниже Гвинейского побережья, выше мыса Доброй Надежды - точнее указать нельзя. Оно не отмечено ни на одной карте. Среди леса на берегу прячется тропа, вымощенная бревнами, она выводит на поляну, к сине-зеленому пруду. А на поляне стоит длинный деревянный сарай, и к его двери криво приколочена вывеска. Яркие буквы на суровом полотне гласят: «Оптека».
Сюда приходят те, о ком мир давно позабыл - или, наоборот, слишком хорошо помнит. И молодые, и старые. Люди неопределенного возраста, которым можно дать и шестнадцать, и сто шесть. Мужчины, а иногда и женщины, со всех уголков света. Они покупают глиняный кувшин какого-то пойла, которое варится здесь же, в задней комнате, и глиняную трубку табаку. Садятся на скамейки в темном зале или выходят в жаркую тень под раскидистыми деревьями.
Сюда-то и пришел косматый великан с большим черным стаканом спиртного. Кто он такой? То ли морской разбойник, то ли священник. Шляпа у него пиратская, на боку висит кортик, за поясом - ножи и пистолет. Однако сюртук его сшит из простого черного сукна. Черный жилет, грязно-белый шарф, пухлая Библия в кармане - кто же это, если не святой отец? (Кое-кто предполагал, что Библия, как водится, полая, а внутри хранится пистолет. Но они ошибались. Все страницы до единой были целы.)
Мистер Зверь, некогда служивший на корвете «Враг», а чуть позже - на линейном корабле «Бей больней», наугад раскрыл Библию и с отрешенным видом прочитал: «Наконец сказали все дерева терновнику: иди ты, царствуй над нами».
- Книга Судей, глава девятая, стих четырнадцатый, - прошептал Зверь. - Совершенно верно, друзья мои. Над нами царствует терновник.
Тут по бревенчатой тропе на поляну вышел еще один человек. Его лицо заросло черной щетиной, глаз скрывала черная повязка; одет он был по-пиратски. Прищурившись, он обвел поляну взглядом, как будто искал, кому бы заехать в нос. Но посетителей нынче было немного. Только мистер Зверь, снова наполнявший свой стакан.
Новоприбывший окаменел, раскрыл рот, потом снова его захлопнул.
В этот миг и мистер Зверь заметил пришельца. И тоже окаменел.
Так они и застыли - один сидя, другой стоя. Оба побелели как полотно, глаза (три на двоих) вылезли из орбит.
Первым очнулся мистер Зверь. Он отставил стакан и встал, его пистолет нацелился на другой конец поляны.
- Полно, полно, Звереныш, - сказал пират. - Это и впрямь я. Живой и здоровый.
Однако мистер Зверь все-таки поднял оружие и прицелился.
Но вдруг он опустил руку. Дуло пистолета теперь смотрело в землю. Сидевшие на поляне пьяницы проворно скользнули в лес или укрылись в «Оптеке», предусмотрительно закрыв дверь.
- Черный Хват! - воскликнул Зверь. - А я-то думал, тебя нет в живых.
- В том-то всё и дело, Зверек. Если уж на то пошло, я тоже считал, что ты давно уж на том свете. Болтаешься на Локсколдской виселице в Ландоне.
- Я всех перехитрил, - улыбнулся мистер Зверь.
- Я тоже.
Черный Хват, живехонький пират, раньше служивший на «Незваном госте», а до этого игравший на сцене в труппе Молли Фейт, тихо засмеялся.
- Знаешь что, Зверь? Давай-ка я тут посижу с тобой да расскажу мою историю. А ты мне - свою. И угостишь выпивкой.
Мистер Зверь опустился на скамью.
Черный Хват, распрощавшийся с жизнью больше года назад на Острове Сокровищ, когда ему в спину угодила пуля Малышки Голди, подошел и уселся напротив.
Мистер Зверь протянул ему кувшин, и Черный Хват отхлебнул прямо из горлышка. Он держал сосуд уверенно и твердо, уровень напитка заметно снижался. Одноглазый пират, как и мистер Зверь, отнюдь не был призраком.
Они осушили кувшин прежде, чем успели приступить к разговорам. И покупать следующий пошел Черный Хват - у него на поясе висел толстый кошель с золотыми монетами.
Первым рассказал свою историю мистер Зверь.

* * *

- Да, меня взяли и вместе со всеми приговорили к виселице. Они решили, что я порочнее всех, даже мистера Гнуса. Смех, да и только! А Малышка Голди сумела выпутаться. Судья на нее глаз положил. Наверняка потом горько пожалел.
- Я слышал, она спаслась от петли, - произнес Черный Хват, но без злости, как будто его ничуть не задевало, что женщина, выстрелившая ему в спину, ушла от возмездия.
- Знаешь, - продолжал мистер Зверь, - меня посадили в одиночную камеру в Олденгейтской тюрьме. Восемь шагов вдоль, четыре шага поперек. «Не тесновато? - спросил тюремщик. - Не переживай. Это ненадолго». - Но на взятку все-таки оказался падок, старый хрен. Вот я его и подкупил.
- Ты что, припрятал золотишка?

Предыдущая страница 20 Следующая страница


21 Танит Ли

- Нет, Черный. Капитаны, арестовавшие «Врага», обчистили нас до нитки. Даже Гнуса обобрали, а уж он-то золото знаешь где спрятал? В подошвах сапог. Но я-то давным-давно припас кое-что на черный день. Знал, что он когда-нибудь наступит.
Оказывается, много лет назад мистер Зверь зашил три золотых мухура прямо под кожу левой руки, чуть ниже подмышки, а четыре испанских серебряных реала - в левую ногу, под колено.
- Поболело немного, потом прошло. Дело стоящее. Я всегда знал - эти денежки мне пригодятся.
В крошечной камере мистер Зверь разрезал кожу там, где много лет назад ее заштопал хирург, достал один мухур и отдал его тюремщику.
- Этот мерзавец взял его и сделал всё, о чем я просил.
- И что же это?
- Я просил бутылку вина. И привести священника - покаяться в грехах. Облегчить душу перед смертью.
Мистер Зверь очень твердо объяснил, какое именно вино ему нужно и какой священник.
- Красное, крепкое, желательно из Калифорний. А священник должен быть представительный. Тощих задохликов мне не надо. Мне для беседы нужен взрослый человек, повидавший жизнь, вроде меня. Телом крепкий и не дурак выпить.
Тюремщик расстарался на славу. Вскоре в камеру ввалился священник - большой, лохматый, и внутри у него уже явно плескалась пара бутылок.
- Выяснилось, что он в молодости тоже успел в тюрьме побывать. Промышлял грабежом, обчищал дома. Но потом понял: кривая эта дорожка. И стал святым отцом. Ну, мы опрокинули стаканчик-другой, и я попросил его помолиться. Когда он закончил, я возьми да пристукни его по голове. Он так и осел на пол, грациозный, как устрица. С улыбкой на устах. С вином в животе и добротой в душе. Понимаешь, Черный… он был очень похож на меня.
Зверь снял со священника одежду, напялил на него свои грязные пиратские шмотки и натянул на лицо драную шляпу. Сам же облачился в наряд священнослужителя.
- И Библию прихватил. А недопитое вино ему оставил.
Мистер Зверь позвал тюремщика и вышел, делая вид, что страшно огорчен грехами пленника. Прикрыл лицо чистым (почти) носовым платком священника и долго бормотал, что, дескать, «сыт по горло» печальными признаниями морского разбойника - теперь его целый год будут мучить кошмары. Тюремщик заглянул в камеру и увидел полупьяного пирата, лежащего на полу в обнимку с бутылкой вина. Так что он выпустил на свободу настоящего Зверя. В коридорах и у ворот пирата тоже никто не остановил.
- Пришлось отдать за это мою любимую шляпу, - пожаловался мистер Зверь Черному Хвату. - Оставил ее священнику. А она мне очень нравилась! Потом прочитал в газетах - нет, вру, попросил мне прочитать, - что в назначенный день меня повесили вместе со всей командой Голди. Я долго гадал, вздернули преподобного или нет, но дней через десять повстречал его в Бартерсайде. Значит, на моем месте болтался кто-то другой, или они просто сбились со счета. Знаешь, этот Олленгейт - никуда не годная тюряга.
Опустел и второй кувшин.
Зверь вошел в «Оптеку» и вернулся с двумя кувшинами - один был с выпивкой, другой с соком папайи. Теперь они смешали себе коктейль. И Зверь продолжил рассказ.
- Так я стал ландонским священником. Представляешь, Хват? И дела у меня шли неплохо. Потом я связался с ААПППЧХИ.
- С кем, с кем?
- ААПППЧХИ - Ангелийской Ассоциацией Противостояния Пиратам и Пропаганды Чая с Хлебом и Ирисками.
Оба зашлись хохотом и чуть не поперхнулись коктейлями.
-Ты?
- Я.
И Зверь примкнул к чаепоклонникам. Они так обезумели от листового чая, что едва понимали, день на дворе или ночь. Они не могли прожить и десяти минут без глотка любимого напитка. Дабы самому не пристраститься, Зверь втайне щедро разбавлял чай хорошей порцией джина. Потому он и взял привычку повсюду носить с собой собственный стакан - черный, тот самый, что и сейчас был с ним.
- Ходил с ними и в Довер, и в Добродел, - с горечью продолжал Зверь. - Туда, где во время пиратского праздника в гавани сгорела половина флота. После этого правительство взялось за ум, и какой-то министр - кажется, его звали Клюквинс - предложил принять законы против пиратомании. Активисты ААПППЧХИ ухватились за эту мысль с таким пылом, что я сбежал от них в Портовое Устье. А там…
Там он долго слонялся без дела, искал настоящую разбойничью посудину, чтобы уйти на ней. Тут мистера Зверя перехватили военные вербовщики и определили его служить на грозный корабль «Бей больней».
- В те времена я уже был мало похож на преподобного. Они разглядели, что я человек морской. Этим вербовщикам не нужны простые ребята, они ищут настоящих моряков, пусть даже пиратов. Таких, кто может отличить нос от кормы.
По словам Зверя, его уже давно терзали сомнения. Вести прежнюю жизнь больше не хотелось, но он не знал, чем бы еще заняться. Поэтому он пошел на линкор, но воинская служба ему быстро надоела.
- Капитан был отпетый негодяй. За глаза его звали Нос Морковкой. Я все время думал о Голди и Голиафе. Пусть они сволочи до мозга костей, зато в них чувствовался шик - особый, в мад-агашском стиле. И к тому же на пиратском корабле всегда можно заработать. А тут - ром, разбавленный помоями, крысы ростом с собаку, грязь по колено, старый Нос Морковкой и никакой надежды обчистить богатую франкоспанскую лоханку. Потом началась полоса невезения.
Когда они курсировали по Проливу, налетевший шторм оставил «Бей больней» без единой мачты. Они кое-как добрались до берега и встали на ремонт, но после этого долго не могли спустить корабль на воду. Когда же это наконец удалось, то, едва они успели дойти до побережья Франкоспании, как в трюме обнаружилась течь. После этого среди команды началась эпидемия кашля, а потом проходящий ангелийский корабль доставил Носу Морковкой письмо от жены, в котором она сообщала, что уходит от него к молочнику.
- У Берега Слоновой Кости нам передали приказ: срочно поворачивать и идти к Джибрал-Тару. Но тут нас опять настигла непогода. Потом один матрос нашел у меня в гамаке Библию, которую я забрал у преподобного отца. «Эй, ребята! - заверещал он. - Этот бродяга на самом деле священник! От него все наши беды!»
Из своего актерско-пиратского опыта Черный Хват понимал, чем грозит такое разоблачение. А Зверь всегда это знал. Считалось, что священник на корабле, как и кролик, приносит несчастье.
- Тут вышел Морковка. «Не дело это, - говорит. - Ты нам приносишь беду, так что катись на дно к морскому дьяволу!»
Мистера Зверя не мешкая посадили в шлюпку и спустили за борт.
- День был погожий, солнечный, - рассказывал он. - И Берег Слоновой Кости хорошо просматривался. Я к нему и направился. С тех пор так и странствую по Африкании.
Они откинулись на спинку скамьи и вытянули ноги. Из «Оптеки» донесся щекочущий ноздри запах жареного мяса и кукурузной каши.
Вскоре из хижины вышла рослая чернокожая женщина с тугими кудряшками и раковинами в ушах. Она принесла им по тарелке вкусной снеди. «За счет заведения». Потому что они «добрые клиенты».
Черный Хват и Зверь принялись за еду, умиротворенно, словно давние друзья. Но остальные посетители «Оптеки» все-таки предпочитали держаться подальше от них. Подобные типы были им хорошо знакомы. Они могут пить из одного кувшина, есть с одного блюда, а потом отойти в заросли, обменяться рукопожатиями и всадить друг в друга по доброй пуле.
Черный Хват пытался всучить оригинал карты Острова Сокровищ Золотому Голиафу, после его смерти предложил свои услуги Малышке Голди. Он с одинаковой решимостью предал сначала Молли Фейт, потом Эбада Вумса и Артию Стреллби. Зверь же никогда не любил предателей. Но он своими глазами видел, как Голди выстрелила в спину Черному Хвату, а потом сама была честно побеждена на дуэли Артией. После этого Зверь в грош не ставил Малышку Голди. Кроме того, Артия, попав за решетку, сумела вызволить всех своих людей. А Голди бросила свою команду на произвол судьбы.
Они закончили трапезу. Черный Хват пошел за новой порцией выпивки и за парой трубок. В джунглях жужжали насекомые. К пруду поспешно ковылял большой розовый скорпион.
Настало время Черному Хвату рассказывать о том, как он перехитрил смерть.

* * *

- Я ведь актер, верно? - начал он. - В первую очередь актер. И в последнюю тоже.
Он снял с глаза черную повязку и положил ее между собой и собеседником. Под деревьями было довольно темно.
- Понимаешь, Зверь, только последний болван мог не догадаться, что после всех моих деяний найдется немало желающих свести со мной счеты. Даже добродетельная Артия могла наплевать на закон Молли и прикончить меня, если бы узнала, что я их предал. Или кто-нибудь из ее команды, например чокнутый Дирк или Катберт со своей шарманкой. А что до Малышки Голди, ни один человек в здравом рассудке не станет доверять. Когда мы добрались до Острова Сокровищ и Артия с Честным разгадали шифр, мы выкопали из земли сундук с картами, и я уж было подумал, что всё обошлось. Но в следующий миг на горизонте нарисовалась Голди. Я не удивился, только порадовался, что успел осуществить свой план.
Черный Хват самодовольно улыбнулся.
- Я сшил себе особый жилет и всё время носил его под рубашкой. Он защищал мне сердце и ребра, грудь, бока и спину. Он весь был усеян маленькими мешочками с фальшивой кровью - той самой, какую мы используем на сцене, когда нас по ходу спектакля должны зарезать или застрелить. А в подкладку жилета из твердого переплетного картона я вшил множество металлических монет. Закончил и надел я его тогда, когда мы вышли с Мад-Агаш-Скара. Казалось, будто я располнел фунта на два-три, зато я был совершенно уверен: даже если в меня выстрелят в упор, я отделаюсь легкими царапинами. И я носил этот жилет не снимая. На том треклятом острове стояла страшная жара, и я потел в три ручья. Но мои старания не пропали даром.
Мистер Зверь вспомнил во всех подробностях, как Голди выстрелила в спину Черному Хвату. Он много раз становился свидетелем чудовищной жестокости Голиафовой дочки, но почему-то именно та сцена запала ему в память ярче всего.
Он как воочию увидел вершину утеса, озадаченных и сердитых пиратов Артии, саму Пиратику - она, в своей обычной манере, держалась отстраненно, старалась выиграть время. А небо окрасилось странным зеленым оттенком, и холодный ветер внезапно стих - это был знак, но никто из них его не понял. Перемена погоды предупреждала о том, что вот-вот нахлынет страшная приливная волна, какая бывает только на этом острове. Она зальет пляж, поднимется до самой вершины утеса…
- Хоть ты и принес пользу, мистер Хват, не люблю предателей, - сказала Голди.
И Черный Хват отпрянул.
- Ты… обещала мне мою долю… - забормотал он.
- Вот она, твоя доля. - Голди подняла красивый пистолет из темного дерева, окованный медью. Черный Хват пустился бежать к краю обрыва, может быть, надеясь юркнуть в люк и спуститься по длинной лестнице на берег. И тут она выстрелила.
Вспыхнуло пламя. Громыхнул гром. Черный Хват прыгнул вперед, пролетел мимо люка и свалился вниз с обрыва.
- Ее пуля ударила в меня. Я почувствовал, как лопнул мешочек с кровью. Удар был сильный, будто лошадь лягнула. Выстрел толкнул меня вперед - и помог спастись.
Вот почему они все увидели, как из простреленной спины Черного Хвата брызнула струя крови.
И все-таки странно, что Черный не раскроил себе череп. Обрыв был очень высокий. По потайной лестнице, скрытой внутри утеса, Зверь поднимался на него добрых пятьдесят минут. Черный Хват продолжал:
- Я понял, чем грозит эта погода. Помнишь, Зверь, небо стало зеленым, и всё вокруг изменилось? Когда мы высадились, Артия в двух словах рассказала нам, что часть этого острова время от времени уходит под воду. Прилив убивает плодовые деревья на берегу. А та картина, которую Хэркон Вир показал нам в Мад-Агаше, - на ней черная полоса дошла до вершины обрыва, море уничтожило всю нижнюю часть острова. Вот я и понял - идет огромная волна. Артия со своей командой, Голди с вашей шайкой - все вы погрязли в своих мечтах и кознях. Но я-то - я заботился только о старом добром Черном Хвате. И в ту минуту, когда небо позеленело, я сразу догадался: идет прилив, высоченный, как деревья. И когда я пустился бежать, то прикинул, что пляж, скорее всего, уже скрылся под водой. Так что я взял ноги в руки и сиганул. Признаюсь, когда я увидел, как навстречу мне летит каменный бок утеса, я здорово струхнул. Но отступать было поздно. И я полетел. И уже в воздухе сумел прикинуть, глубоко ли там. Море быстро поднималось, чудесное, глубокое, оно волновалось и пенилось, и я возблагодарил свою счастливую звезду и вниз головой ушел под воду.
- А потом?
- Знаешь, Зверь, ты отличный слушатель. Короче говоря, я даже не ушибся, только получил синяк от пули этой чертовки. А плаваю я как рыба. Дальше всё было просто как дважды два. Я нырнул поглубже и под водой вернулся ко входу в стену, который так хитроумно отыскала Артия. Я вплыл в пещеру и пошел вверх по лестнице. Вода лизала мне пятки, и я карабкался всё выше и выше. В какой-то момент я оказался на волоске от гибели - думал, прилив поднимется выше люка. Но он вовремя остановился. Я сидел на верхней ступеньке, у самого отверстия, и смотрел, как подступает вода. Море добралось до верхней пуговицы моей куртки, а потом немного опустилось. До третьей пуговицы. А я, замерев, прикидывал: когда море отступит, они пойдут обратно этим же путем. Но я успею спрятаться в темных коридорах. И потом, я догадался, у вас там происходит что-то страшное. Может, вы все уже поубивали друг друга - кто знает? Люк был чуть-чуть приоткрыт, и снаружи доносились крики, вопли, свистели шпаги, звенели клинки - словом, заварушка в разгаре. Я сидел и проклинал вас всех. И вас, прихвостней Голди, и Артииных ослов. А потом - сам не могу понять, что со мной случилось - я вдруг задремал. А когда пришел в себя, вокруг царила тишина, и щелка света над головой погасла. Я подумал - люк закрыли. Но нет. Просто наступила ночь. И я решил: пора выйти. Посмотреть, что к чему.
- К люку вскарабкаться было нелегко. Мы влезали друг другу на плечи, а последних вытаскивали на веревках, - вставил Зверь.
- Верно. И знаешь, что самое странное? Вода опять начала подниматься. Она-то меня и разбудила. Уже до носа добралась. Я встал с лестницы и поплыл вверх. Поднялся вместе с водой к люку, вышиб его. Еще один рывок - и я выкарабкался.
- Громы иерихонские!
- Верно. Ну и везло же мне!
Двое бывших врагов потянулись через стол, через многие годы взаимной неприязни, и с необъяснимым дьявольским восторгом пожали друг другу руки.
Посетители «Оптеки» кивнули, схватили каждый по кувшину и рухнули под стол.
Потом руки разжались. Двое пиратов снова отстранились друг от друга. Они стали товарищами всего на одно мгновение.
- От одного восхода луны до другого, - продолжи Черный Хват, - я бродил по этому утесу. Поначалу я был осторожен - вдруг кто-нибудь из вас еще прячется поблизости? Но мне никто не встречался. Я решил, что вы вплавь добрались до кораблей - они ведь тоже исчезли. По утесу тек небольшой ручеек, я напился из него, но вода на вкус оказалась солоноватой. И все-таки она поддержала во мне жизнь. И никакой еды, только изредка над головой пролетит попугай. Их поймать никак не удавалось. Потом приливная волна улеглась, как послушный пес. Я стоял на краю утеса и видел, как море отступило и показался пляж, сады с плодовыми деревьями. На них висели морские водоросли. Все фрукты почернели. Запах стоял - как от плохого вина. А у меня за спиной, Зверек, лежало то, о чем вы все впопыхах позабыли: тот деревянный сундук. В нем раньше хранились карты - теперь он был пуст. Ничего не осталось. Только медная табличка на передней стенке.
Черный Хват вздохнул.
- Позже я узнал, что вас, всех до одного, арестовали ангелийские корабли. И карты, ведущие к сокровищам, пропали без следа, потому что о них никто ничего не слыхал. Что вы с ними сделали?
- Сложили из них бумажные кораблики и пустили плавать, - не без колебаний признался Зверь.
- Понятно. И кто это придумал? Артия, верно?
- Да, Артия.
- Я в сердцах пнул пустой сундук. Он оказался очень тяжелым. Я об него ногу ушиб. Попробовал поднять - еле от земли оторвал. А из головы не шла мысль: что случилось? Куда вы все подевались?
Черный Хват опять вздохнул.
- Я вернулся к люку, спустился по лестнице, долго бродил по черному от соли пляжу. Мне чудилось, будто я остался один на всем белом свете. Никогда за всю мою жизнь мне не было так одиноко.
Больше всего его мучил голод. Он попытался поесть черных фруктов, но не смог. На следующий день он подумал: если на пляже и в затопленном саду ничего съедобного не осталось, надо пойти на гору, которая высится на другом конце острова. И побрел по мокрому песку.
На этой горе нашли спасение от прилива бесчисленные стаи попугаев. До вершины море не добралось.
Из крутых склонов торчали камни, покрытые соленым илом. Карабкаясь по ним, Черный Хват нашел пару дохлых рыбин и съел их сырыми. В трещинах между скалами застряло множество драгоценных камней, таких же, какими был усыпан пляж. Он собрал их и положил в карманы. Он не знал, кто он: самый счастливый человек на свете или самый несчастный. В любом случае, проклятие, висевшее над этими драгоценностями, его не тяготило.
- Так мне казалось поначалу.
Он даже нашел несколько клочков вощеной бумаги.
- Может быть, ко мне в руки попали обрывки карт, выброшенные обратно на берег?
Но Хват не смог ничего прочитать на них, к тому же он не знал, как поступили с картами пираты, поэтому просто смял эти клочки и выбросил.
На вершине горы, на пятачке примерно в четверть мили, густо росли деревья. Среди раскидистых крон кишели попугаи. Они сновали по ветвям, переливаясь ослепительными красками, кричали, время от времени повторяли заученные ключи к картам. Над островом звенели слова на всех языках, какие существуют на Земле.
В этом лесу Черный Хват обнаружил ореховые деревья и всё те же солоноватые, похожие на персики плоды, какие встречались на берегу. На земле росло что-то вроде дикого салата и разнообразные пряные травы. Черный Хват пировал на славу. Даже подумывал, не поселиться ли ему на горе. Тут тебе и кров, и стол, и убежище от непогоды.
Но попугаи заставили его спуститься вниз.
Они не прогоняли его намеренно - просто у него больше не было сил выносить беспрерывный галдеж. Не говоря уже о горах помета.
- Местами рощу словно занесло снегом.
С этих пор его распорядок дня стал таким: по ночам он спускался в пещеру и спал на верхних ступеньках. По утрам поднимался, осматривал вершину утеса, ругал на чем свет стоит и сундук, и Молли, и Голди, и Артию, и весь исчезнувший мир. Потом направлялся к морю, пересекал остров и поднимался на гору - завтракать. Днем, если было не слишком жарко, сидел на пляже, а если припекало солнце - шел в пещеру. В прохладную погоду собирал драгоценные камни и всякую всячину, изредка гарпунил палкой рыбу. И всё время смотрел, не покажется ли на горизонте корабль. Он считал, что неплохо устроился, но все-таки ему было скучно и страшно. Однажды он проснулся в слезах.
- Я сказал себе: «Хват, ты до конца своих дней не увидишь ни одного человеческого лица. Никто сюда не придет, ни наш корабль, ни Голди. Никто и никогда».
Если верить календарю, который он вел на стене пещеры, он пробыл на острове уже девяносто два дня.
У Черного Хвата созрела мысль. Он должен построить лодку; для этого нужно повалить дерево, каким-то образом выдолбить его, поставить парус. Например, из рубашки. Точь-в-точь как в спектаклях про Пиратику.
- Но трудиться мне не пришлось. Потому что вскоре появилась она.
- Кто - она? Кто такая?
Черный Хват исподлобья взглянул на заслушавшегося Зверя.
- Ты когда-нибудь слыхал о корабле под названием «Вдова»?
Это случилось ночью после девяносто третьего дня. Черный Хват совершил ставший привычным обход острова и даже приглядел на горе подходящее дерево. Чтобы превратить его в лодку, ему нужен был каменный топор, так что он по дороге подыскивал подходящие камни и деревяшки.
На пляже он разжег небольшой костер, поджарил соленых фруктов и орехов.
Когда попугаи наконец задремали, наступила благословенная тишина. Над островом повис громадный купол темноты, усеянный звездами, среди них, как брошь, сверкал Нижний Южный Крест. Трещал костер, море шелестело, точно жесткая бумага.
Потом взошла луна, полная, желтая. Эта ночь ничем не отличалась от множества других, ему запомнилась только тишина и одиночество.
И вдруг он резко поднял голову, как будто посреди макушки у него прорезался третий глаз. И увидел черный силуэт.
- Сначала я никак не мог понять, что же это такое виднеется вдали, в море. Точнее сказать, небо вокруг него стало какое-то не такое. Рваное, разверстое. А луна - ее будто порубили кинжалом на толстые ломти, порвали в клочья…
Черный Хват вскочил на ноги, и фрукты, которые он держал, упали в огонь и зашипели, брызнув последним соком.
Поднявшись, он сумел разглядеть, что странной громадой, загородившей от него луну и звезды, был низкий черный корабль. Его мачты и нарезали небо на куски. И что самое удивительное - его сверху донизу окутывала какая-то пелена, вроде черной вуали. Она-то и рассекла луну причудливой тенью. А на самом корабле не горело ни единого фонаря.
У Черного Хвата чесались руки выхватить из костра горящую ветку и замахать ею, сообщить о себе. Но он сдержался. Уж больно подозрительным показался ему этот черный корабль без огней. Потом Хват подумал: «Поздно. Они наверняка уже заметили костер».
Ему хотелось, чтобы его нашли. Спасли. Но он чуял опасность…
- Понимаешь, я никогда раньше о ней не слыхал, - сказал он мистеру Зверю.
- А я слыхал. Всего один раз. Когда шел на «Бей больней», как раз перед тем, как меня высадили. Говорили, что эта «Вдова» сетью поймала самого Голиафа. Она охотится на пиратов. А если ловит - они принимают страшную смерть в трюме ее корабля. Никто не знает, что это за казнь. Но ни один пленник от нее не ушел, даже Голиаф. Если легенда не врет.
- Поверь, Зверек, «правда то, что это жаль, и жаль, что это правда».
Черная «Вдова» стояла в открытом море далеко от берега. Видимо, бросила якорь. И вскоре Черный Хват заметил, что к острову идут две шлюпки. На них тоже не горели огни, зато за обеими тянулись сети.
- Я уж думал пуститься наутек. Этот корабль был как призрак, и шлюпки его не лучше. Подумал - и дал деру. Бросил костер, спрятался в пещеру и побежал по лестнице. Но потайную дверь не закрыл, на всякий случай - а вдруг я ее потом открыть не сумею? Поднимался уже минут десять, когда услышал внизу их шаги. Внутри утеса было черным-черно, словно в могиле. Но я хорошо видел в темноте - и они, кажется, тоже.
- Где они тебя поймали?
- Около люка. Я к тому времени сплел веревку из травы и лиан, чтобы подниматься и спускаться. Хотел выбраться наружу, втянуть ее и захлопнуть люк, а потом прижать чем-нибудь тяжелым. Но не успел. Они меня схватили прежде, чем я к веревке притронулся. Некоторые из них были чернокожие, а другие бледные и светловолосые, как наш Феликс. Один заговорил со мной.
- Вы из пиратского племени, - сказал он.
Я ничего не ответил - не успел дыхание перевести. А его товарищ добавил:
- Мы отведем тебя к нашему капитану, Мэри Ад.

* * *

Посетители, лежавшие под столами в «Оптеке», беспокойно зашевелились. Чернокожая женщина с ракушками в ушах дала им понять, что дуэль между собеседниками на скамейке маловероятна. Один за другим они выползали на свет божий и заказывали еще выпивки. Трое или четверо отважились даже выйти из хижины и сесть у пруда. Стало совершенно ясно: двое моряков за столом драться не собираются. Но все-таки от них старались держаться подальше.
Черный Хват закончил свой рассказ неожиданно весело и быстро.
- Команда у нее скандинавийская, даже чернокожие. Она и сама из Скандинавии. Бледная, как сырая картофелина. Одевается в черное, как ворона. Мне она не грозила смертью. Сказала только: «Ваша душа, мистер Хват, блуждает в потемках». - Не пойму, откуда она знала мое имя и вообще так много обо мне. - «Но мне нужны не столько вы, сколько ваша бывшая госпожа, Малышка Голди. Она за свою короткую жизнь натворила немало бед. Ее отец убил моего мужа. С тех пор я ни разу не ступила на берег». От нее-то я и услышал, что случилось с Артией, с ее кораблем и с Голди. А еще Мэри сказала мне, что сдается ей, ни ту, ни другую не повесят. Они обе слишком умны для этого, каждая по-своему. «Станете ли вы, мистер Хват, вместе со мной искать Малышку Голди?» - спросила она. Я ответил: «А что еще мне остается?» - «Ничего, - согласилась она. - Вы прослужите на моем корабле семь лет. Это цена, которую вы заплатите мне за свою жизнь. Работа будет трудной. Когда этот срок истечет, можете идти куда глаза глядят. - Потом улыбнулась - и улыбка-то у нее не как у людей - и добавила: - Вы умеете видеть в темноте, как и все люди в моей команде. У нас эта привычка возникла потому, что мы живем далеко на севере, там, где шесть месяцев в году не светит солнце и дни темны, как ночи. А вы? Как вы этого добились?» - Я объяснил ей, что для этого и ношу уже много лет черную повязку. Закрываю то один глаз, то другой. И научился видеть через нее. Мэри опять улыбнулась. Оказывается, за эту способность она решила подарить мне жизнь. Благодаря ночному зрению я мог работать на ее корабле, где никогда не зажигается ни один фонарь.
С тех пор Черный Хват странствовал на «Вдове». Обращались с ним как с пленником, работать заставляли как каторжного, иногда заковывали в цепи, кормили объедками. Корабль Мэри ходил словно бы по воле ветра и волн, и в конце концов всегда отыскивал тех, кто ей нужен. И почему-то ее всегда сопровождала хорошая погода. Хотя ей больше пошел бы жестокий шторм.
Однако найти Голди никак не удавалось. Тогда я предположил, что негодяйка, если она жива, может быть, до сих пор находится в Ангелии. И добавил, что я сохранил кое-что на память о ней - если не считать пули, которую она выпустила в меня (эта пуля застряла в картонной подбивке жилета). Но остались у меня и вещички поизящнее - шарфик, который она обронила, обрывок кружев с ее манжеты. Зачем я их сохранил, да еще и спрятал ненадежнее, в непромокаемый мешочек из акульей кожи? Чистой воды актерство. Как в спектаклях. Оброненный платочек, например, упоминается в «Отелло» Шейкспера, где я сыграл Яго. Шикарная роль! Эти мелочи иногда бывают полезны, хоть сразу и не угадаешь, для чего. Соленый Питер говорил мне, что самые умные из почтовых голубей умеют распознавать запах вещей, а потом отыскивать людей, которым эта вещь когда-то принадлежала. Как собака-ищейка. А Мэри - она всегда всё знает - сказала, что в Ангелии разводят белых голубей, в Доброделе и Довере. И обучают их подобным трюкам. Вот я и купил пару таких птичек. Приучил их узнавать запах шарфика и кружев - запах Голди, даже следы его, оставленные там, где она часто появляется. А потом отправил мерзавке парочку писем.
Видимо, таких голубей дрессируют в основном моряки, вот они и умеют находить в Ландоне все харчевни и таверны, где околачивается морской народ. А может, голубь сразу и не нашел Голди. Короче говоря, после первого письма она не дала о себе знать. А Мэри велела сообщить ей, что Артия находится в Довере - дескать, после этого Голди непременно туда примчится. Но потом я послал вторую записку. О том, что Артия идет в Эль-Танжерину. И на этот раз мы чуть было не нагнали Голди.
Но Мэри хотела сначала убрать с дороги еще один корабль. Франкоспанский. Пиратский. Только и всего. Мэри всегда предпочитает настигать свою добычу в море. Я уже говорил, на берег она никогда не сходит.
Черный Хват подмигнул Зверю.
- Приятель, я тебя не утомил?
- Гм… Прости, Хват… Что-то меня разморило… - Он сам себе дивился. - От жары, наверное…
- А может, чего-нибудь в выпивку подмешали, или в еду, или в старую добрую трубочку? - Мистер Зверь туманным взглядом уставился на Черного Хвата. Тот ухмыльнулся: - Надо отдать тебе должное, ты долго держался. Обычно Кикрей намешивает сильное снадобье, такое, что и быка свалит.
- Ки… Кикрей…
- Та самая милая дама, которая подавала нам обед. Она из команды Мэри, ходит вместе с ней на «Вдове». А как ты думаешь, отпустили бы меня отдохнуть и перекусить без присмотра? Мы узнали, что ты тут, Зверек. А Мэри давно жаждет познакомиться с тобой, гнусным старым пиратом. Именно такие типы ее и интересуют.
Зверь сделал попытку подняться. Но не смог сдвинуться с места.
- Пре… - прохрипел он. - Преда… тель…
Потом, ошалело моргая одурманенными глазами, сквозь гул в ушах стал прислушиваться к словам собеседника.
- Ты слыхал о Зеленой книге? Вряд ли. А Мэри прекрасно умеет читать ее. И еще у нее есть шифры, они составлены из букв ангелийского алфавита и других языков, например, древнескандинавийского. Они не такие, как попугайские загадки на острове. Мэри время от времени дает своим пленникам страничку-другую, в виде награды. Все эти знаки ведут к кладам. Представляешь, сколько листочков мне дадут за тебя?
Мистер Зверь захрапел. Косматая голова упала на грудь. Из «Оптеки» вышла Кикрей, гибкая и сильная, у нее в ушах блестели ракушки. Она кивнула Черному Хвату, они вместе подняли Зверя из-за стола и понесли через лес. Словно два леопарда с добычей.

Глава вторая

1. Орудия к бою!

В Палате Разговоров в Ландоне вопросы звучали один за другим. Почему давно ожидаемая битва у Джибрал-Тара постоянно откладывается? Всем казалось, что ей уже пора закончиться.
Депеши, полные восклицательных знаков, отыскали адмирала Гамлета Элленсана на борту его флагмана «Победоносный».
Линейный корабль «Победоносный» считался гордостью военного флота. В открытых зеленых водах пролива между Джибрал-Таром и Мароккайном он напоминал архитектурный памятник, целый плавучий особняк с балконами и террасами. На нижней палубе было пятнадцать пушечных портов и еще по сорок пять - с каждого борта. Паруса на мачтах реяли, как белые облака.
- Полюбуйся на него, Гамлет, - сказал Том Здоровяк, капитан «Победоносного», давний друг Гамлета. - Какой красавец! Никогда еще я так не гордился своим кораблем.
- Поздравляю, Том, - рассеянно отозвался Гамлет.
Они стояли на самом высоком холме острова, и перед ними открывался вид на бухту, в которой выстроились двадцать с лишним кораблей, а за ними - множество более мелких суденышек для подкрепления.
Предполагалось, что франкоспанцы, изгнанные из Египтии, непременно придут сюда. Но пока что на горизонте не появилось ни одного монархистского корабля.
- И еще меня радует, - сказал Здоровяк, - что все франкоспанские вожди революции находятся в безопасном месте.
- Да. Благодаря Майклу и Кассандре Холройял. Если мы выиграем эту битву, - добавил Гамлет, разглядывая море в подзорную трубу, - вся Франкоспания наверняка поднимется против короля. Ради этой войны он из народа последние соки выжал, и заключительное поражение станет решающим.
- Охотно верю.
- Гм. Но где же эти треклятые франкоспанцы, разрази их гром?
Они спустились с холма и прогуливались по северному побережью острова Трей-Фалько.
Место было необычное, сюда часто наведывались те, кто любил древнюю историю. Но сейчас по берегу деловито сновали только корабельные саперы и другие профессионалы.

Предыдущая страница 21 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 22

Когда-то на Трей-Фалько находился древнеромейский портовый город. Под ударами ветра и волн, не говоря уже о грабителях с Джибрал-Тара и Мароккайна, он изчез много веков назад. Теперь о нем напоминали только руины амфитеатра, глядящие на море, да площадь, вымощенная неровными камнями, между которыми пробивалась трава. Площадь стерегли четыре огромных льва из черного гранита. Они лежали, скрестив лапы, и гордо взирали на людскую суету. Посредине высились два высохших фонтана, украшенных изваяниями мифических морских жителей - людей с рыбьими хвостами. Между ними в небо уходила громадная колонна, но венчавшая ее статуя давным-давно упала.
Прошлой ночью, когда на площади никого не было, Гамлет заметил на вершине колонны невесть как оказавшуюся там обезьянку.
- Адмирал, взгляните-ка сюда. Вот до каких пор поднимается вода в прилив. - Они заглянули в чашу фонтана. Резервуар для воды треснул.
- Один хороший выстрел, - сказал Армстронг Биллоуз, первый помощник адмирала, - и эти фонтаны снова заиграют. Взовьются до небес.
- Над этим стоит подумать, мистер Биллоуз.
На восточном краю площади Гамлет опять замедлил шаг.
- Где же эти чертовы франкоспанцы?
- Согласно данным разведки, Гамлет, в последний раз их видели у Каласа.
- Фальшивка. Наша собственная эскадра видела их у Кардиса.
- Вполне вероятно. Вы уже написали Эмме? - поинтересовался Том Здоровяк.
- Да. Заверил, что хотел бы нежиться в ее уютных объятиях. И тому подобное. Словом, глупости, каких ожидают чувствительные натуры.
- Ваша Эмма - прелестная девушка.
- Да, Том.
Они долго смотрели вдаль, туда, где заканчивался лес мачт и облака парусов. До самого Джибрал-Тара море было совершенно пустым.
- Вы же знаете франкоспанцев, Гамлет. Всегда опаздывают.
- Мистер Биллоуз!
- Сэр?
- Начать учебные стрельбы ровно в четыре часа.
- Есть, сэр.
Гамлет поглядел на депешу и еще раз прочитал: «Как вам известно, адмирал Элленсан, целью этой битвы является полное уничтожение франкоспанского флота. Этого ждет от вас страна. Просто красивой победы недостаточно».

* * *

Эскадра из шести кораблей, куда входили двадцатипятипушечный фрегат «О Эдгар, это ты? Ах!» и «Уфф, простите» со своими тридцатью пушками, вытянулась широким строем между франкоспанским побережьем и ангелийским флотом, стоявшим у Трей-Фалько. Их главной задачей было флажковыми сигналами передавать новости о перемещениях флота противника. Остров Кардис был виден только с переднего корабля. Он назывался «Вот это пчелка!».
Часа в четыре пополудни «Вот это пчелка!» развернулся и направился к следующему кораблю эскадры, сигналя во всю мочь.
Сообщение побежало по цепочке из шести кораблей и вскоре достигло ромейского острова.
Франкоспанский командор долго держал свой флот в Кардисе, надеясь заманить ангелийцев к себе. Но в конце концов он получил депешу от своего короля. В ней было приказано без промедления начинать битву. Монарх добавлял: «Ваша страна желает полного уничтожения ангелийского флота. Просто красивой победы недостаточно».
И после полудня франкоспанские корабли, будто исполинские морские чудовища, медленно отвалили от берега и направились на юго-восток, к проливу Джибрал-Тар.
Последний корабль ангелийской эскадры, «О Эдгар, это ты? Ах!», развернулся, как гончий пес, и устремился на якорную стоянку ангелийского флота. Он дошел до Трей-Фалько на закате.
Армстронг Биллоуз, стоявший на боевом мостике «Победоносного», первым прочитал флажковое сообщение. Биллоуз забил тревогу. И по палубе тотчас же прокатились радостные крики.
- Сюда идут франкоспанцы!
- Разделаем лягушатников в лапшу!
- Перемелем в муку!
- Наши корабли крепче дуба!
- Наши люди ярче звезд!
«Дорогая Эмма! - торопливо писал Гамлет. - Ты всегда в моем сердце…»
- Мы готовы!
«Дорогая мамочка, - писал Том. - Я надел приносящие удачу носки, которые ты прислала…»
- Наши пушки - лучшие в мире!
- Ангелия сильнее всех!
- Никогда еще не видал людей, так рьяно стремящихся к бою и к победе.
А на вершине колонны, на площади посреди острова, сидела обезьянка. Она смотрела на военную суету и шумиху, а на остров опускались сумерки, в небе одна за другой загорались тихие, равнодушные звезды. Они блестели, как медали, как пули, как слезы.

2. Феликс тонет

Трюм наполнился тьмой.
Ночью была ночь, и днем тоже была ночь. Время остановилось.
Неужели навсегда?
Феликс поерзал на набитых мешках. Лежать неудобно, но ему не привыкать - такое с ним уже не раз случалось в детстве, когда после смерти отца он жил в работном доме.
Он не испытывал ненависти к Голди. Только легкое чувство стыда, потому что немножко жалел ее. А по большому счету, ему было всё равно.
С тех пор как шторм рассказал ему о том, что корабль Артии разбился о скалы и она утонула, ему всё стало безразлично. Он не замечал, что Флаг и Красавчик схватили его, что Голди колотит его, пинает, царапает…
Жизнь бьет больнее кулаков любой женщины.

* * *

Снаружи было то же самое: темнота, будто цветок, неторопливо распускалась над африканийскими водами.
При свете дня «Розовый шквал» заприметил торговую шхуну, тяжело нагруженную товарами на продажу.
Николас Нанн с облегчением вздохнул, увидев, что Голди воспрянула духом и переключила внимание на эту шхуну. Воспользовавшись случаем, он прокрался к Феликсу и дал ему напиться. Однако Феликса это, похоже, ничуть не обрадовало.
Дурное обращение Голди с Феликсом озадачило… нет, как бы это получше сказать? Напугало Ника? Нет. Он мог представить себе такое только в кошмарном сне! Кошмар - вот самое верное слово.
Теперь Ник стал очень осторожен с Голди. Поэтому, когда они заметили купеческую шхуну, он присоединился к общему веселью.
Ветер дул бодро, и шли они резво. Знал ли Ник хоть что-нибудь о пиратах? О том, какие порядки царят в пиратских командах? Нет. Ник был человек военный, а военные, даже в самые страшные дни, живут по другим правилам.
На палубе, в рано наступившей темноте, пылали факелы. Таггерс истошно дул в горн, еще двое лупили в барабаны, остальные колотили палками по поручням и вопили во всё горло. Стараясь не спускать с лица фальшивую ухмылку, Ник подумал: они похожи на стаю кровожадных волков, вздумавших устроить оркестр.
Шхуна попыталась дать деру, догадавшись, чем на самом деле является «Розовый шквал». Хотя на «Шквале» вели себя непорядочно: так и не подняли «Веселого Роджера».
Ник. заметил, что шхуна идет под флагом Мароккайна, а почти все пираты старались не трогать корабли этой страны, потому что там терпимо относились к морским грабителям.
Голди, восторженная, страшная, подпрыгивала от нетерпения.
Выкатили пушки, раздался бортовой залп, такой слаженный, что отдача едва не опрокинула «Шквал» на правый борт.
Ба-бах! Купеческая шхуна зашаталась. Одна мачта на ней рухнула, обшивка треснула.
До Ника донеслись крики людей. Он обернулся к Голди, стараясь подхватить общее настроение.
- Здорово, капитан! Отличный выстрел!
- Заткнись, - рявкнула Голди, и в ее глазах полыхнуло зеленое пламя. - Оставь меня в покое!
Ник покорился. Даже в разгар боя он ни разу в жизни не видел, чтобы люди с такой злостью отвечали на самые простые слова.
Они приблизились к шхуне. Засвистели абордажные веревки.
Ник, которому доводилось участвовать во многих битвах, прислонился к грот-мачте «Шквала» и подумал: видимо, он - не они, пираты, а он сам - сошел с ума.
Прошел час. Всё мало-мальски ценное с купеческой шхуны перекочевало на пиратский корабль. На палубе «Шквала» высились груды всевозможного добра - ткани, металл, провиант, оружие.
А на палубе ограбленного судна лежали мертвые тела. Некоторым морякам удалось прыгнуть в океан. Но земли не было видно даже на горизонте, и вряд ли кому-нибудь из них посчастливится добраться до берега вплавь.
Голди надела ожерелье из золотисто-зеленых камней - кажется, хризолитов, на глаз определил Ник. Она смеялась и пила краденое пряное вино.
Потом сказала Флагу:
- Черт побери, малыш, ты, кажется, не очень занят. Сходи-ка вниз и приведи мне эту крысу.
Флаг, видимо, с полуслова понял, о ком идет речь. Догадался и Ник Нанн.
Феликса Феникса вытащили из трюма на палубу «Розового шквала». Люди искренне радовались страданиям белокурого пленника. Голди, правда, не слишком сильно разукрасила ему лицо, только фингал поставила замечательный…
- Знаете что, сэр, - сказала она Феликсу, лежащему среди краденого добра. - Вы подонок! Тряпка! И поэтому, - Голди указала на купеческую шхуну, быстро погружавшуюся в воду, - думаю, надо посадить вас туда. Как вам это понравится?
Феликс молча смотрел на нее. Люди-волки захохотали. Ник помертвел. Когда Феликса схватили и стали на веревках переправлять на шхуну, Ник услышал, как кто-то сказал:
- Давайте бросим на палубу горящие факелы, чтоб это корыто быстрей тонуло.
У Никки Нанна созрело решение.
- Эй, отважный капитан! - крикнул он. - Я тоже хочу поучаствовать в потехе.
Никто ему не мешал.
Ник схватился за веревку и вместе с Феликсом рухнул на палубу шхуны.
На разбитом корабле уже запахло гарью. Оставшиеся в живых матросы, люди со смугло-оливковыми лицами и печальными глазами, в которых застыл ужас, забились в углы, так что Голди и ее команда смогли без помех взять всё, что хотели.
Не мерещится ли это Нику? Ночь пылает, как будто огнем охвачен целый флот…
Он заметил, что Голди привязала Феликса к мачте.
- Дражайший капитан, - сказал Ник. - Проверю-ка я эти веревки. Ваши нежные пальчики хоть и сильны, но всё же не помешает затянуть узел покрепче.
Голди хихикнула.
- Что, Ник, ревнуете? И правильно делаете. Но сейчас не время. Я потоплю эту калошу и мистера Феникса вместе с ней. Пусть проваливает на дно морское.
- А как же выкуп?
- Зачем нам выкуп? Так гораздо интереснее. Мой отец знал толк в казнях. Он никогда не брал пленных. Ладно, сходите, проверьте веревки.
Феликс обмяк. Кажется, только веревки не давали ему упасть. Ник обошел вокруг мачты и ощупал узлы - они были затянуты на славу.
- Феликс!
- Что? - еле слышно отозвался он.
- Я сейчас ослаблю веревки. Плавать умеешь?
- Нет.
- Да неужели…
- Не стоит, сэр. Не подвергайте себя опасности. Спасибо за попытку спасти меня. Но это уже не важно.
Маленьким ножом Ник подпилил веревки, пыхтя, как будто он, наоборот, их затягивает. Он дошел до такого отчаяния, что его уже не волновало, как поступит с ним Голди, если поймает на месте преступления.
Да только все его усилия напрасны. Феликс не умеет плавать и все равно пойдет на корм рыбам.
- Я сделал все, что мог, сэр.
- Благодарю вас. Я уже сказал… Честное слово.
Голова Феликса упала на грудь. Казалось, он смертельно хочет спать и просто стесняется сказать Нику, чтобы тот проваливал.
Ник отошел.
А на другом конце палубы Малышка Голди уже летела на веревке обратно на «Шквал».
- Бегите, мистер Нанн, - тихо промолвил Феликс.
Ник внял совету, ухватился за веревку и перемахнул с накренившейся торговой шхуны прямо на груду краденых манго, уложенную посреди палубы «Розового шквала». Фрукты лопнули, он поскользнулся и упал.
Как только он поднялся на ноги, ночь полыхнула ало-шафрановым взрывом. Оглянувшись, Ник увидел, что мароккайнский корабль объят пламенем.
Те, кто еще мог двигаться, прыгали со шхуны за борт. Кругом плавали обломки дерева, пустые бочки. За них цеплялись не умевшие плавать. Где же Феликс?
Ник жалел, что у него не хватает храбрости. Но если бы он попытался открыто выступить в защиту пленника, шайка Голди просто пристрелила бы его, и всё.
Разгромленная шхуна уже шла ко дну.
На черной морской воде полыхал тонущий корабль. Вокруг него плясали багровые волны. Феликс Феникс, привязанный к мачте, по-прежнему казался очень усталым - и только.
Голди, глядя на огонь, злорадно хохотала. А мароккайнские моряки молча готовились к смерти. Ловкач выстрелил в них пару раз, но промахнулся - он был сильно пьян.
"Мне стоило остаться на «Бесстрашном», - с тоской подумал Ник. Его сердце пошло ко дну вместе с Феликсом и мароккайнской шхуной.

* * *

- Артия… Увижу ли я ее там, куда ухожу?
Феликс услышал тихий голос своего отца Адама. «Конечно, увидишь. Когда-нибудь. Там, где кончается наш мир, есть еще один, за ним - еще и еще…»
- Тогда я спокоен.
Жар пламени не опалил его; он был очень рад, что остальные успели прыгнуть в море. Может, им удастся спастись.
Феликс почувствовал, как с него спадают веревки. Но это уже не имело значения. И тут внизу словно сглотнуло какое-то громадное чудовище. Гигантская пасть готова была сожрать и корабль, и всех, кто на нем оставался.
«Артия, - поплыли мысли, - прости за то, что я тогда…»
Над его белокурой головой сомкнулась вода, одновременно и теплая, и холодная, пахнущая маслом, смолой, корицей, рыбой.
Однажды он уже чуть не утонул.
Вода захлестнула его. Это было мучительно, но потом боль ушла. Наступило оцепенение. В мозгу полыхнула белая вспышка. Ее свет выхватил из мглы черный силуэт, потом бледную руку
Тону… Один раз… Подняться, воздух в легких еще есть… Тону… Второй раз… Погрузишься в воду в третий раз - останешься там навсегда.
Какой-то предмет весьма неделикатно заехал ему в челюсть. Феликс, превозмогая усталость, хотел отвернуться. Но удар повторился.
Его тела касалось что-то длинное, холодное, твердое, - то ли дерево, то ли железо. Лицо… Белое, укутанное темной вуалью. Черная эмаль глаз… Рука упиралась ему в подбородок…
Морская гладь расступилась. Феликс закашлялся и выплюнул из себя соленую воду. Над ним мерцало зарево утонувшего корабля. И в нем… В тот первый раз, в море у Портового устья, его вытащила из воды Артия. А сейчас спасает - тоже женщина. Только деревянная.
Руки невольно обхватили ее, и она удержала его над водой. Вуаль, водоросли, рука…
Это… Это ростра. Феликс широко распахнул глаза, один из которых украшал синяк, поставленный Голди.
Перед ним плавала ростра, украшавшая нос корабля Артии. Дама с кофейником, настоящая незваная гостья - она уже тонула один раз у побережья Ангелии, но прошла через весь океан вслед за кораблем Артии и снова заняла место на его носу. Теперь «Незваный гость» ушел на дно. Но ростра оказалась непотопляемой.
Феликс сухо рассмеялся. Деревянная женщина покачивалась перед ним, словно кивала головой. Он уцепился за нее, и она протянула ему руку, в которой когда-то держала кофейник.
Они вместе плыли по черным, озаренным пожаром водам Африкании, а вокруг люди цеплялись за обломки, мучительно борясь с враждебной стихией. Вдали, целый и невредимый, шел прочь пиратский корабль, а наверху светили звезды, а на много миль вниз уходила морская бездна, а…
А там… там, среди ошметков погибшей шхуны… Что это? Что это за громада надвигается на него? Феликс цеплялся за ростру. Корабль… корабль Артии… Артия…
На фоне ночного неба чернела тень. Взошла луна, и очертания неведомого корабля вонзились в нее… Будто порубили на ломти.

3. В сетях

Радовалась ли Голди, глядя на страдания Феликса, обреченного на верную смерть? Да она и сама не могла бы этого сказать наверняка. Она искрилась хризолитами и злобой. Его смерть была ей необходима. Ее отец… поступил бы точно так же. А она многому научилась у Голиафа.
Сквозь бурное веселье и пламя факелов команда, не говоря уже о забывшейся в экстазе Голди, не увидела и не услышала ничего подозрительного. Они заметили опасность, только когда неведомый корабль подошел совсем близко.
Голди очнулась и подняла голову одной из последних. До ее сознания медленно доходило, что луну заслоняет большой стройный силуэт. Под его мачтами яркий круг распался на причудливые куски.
С минуту Голди смотрела на эту картину, не понимая, что происходит. Потом услышала голос Тинки Клинкера. Он тревожно шептал ей на ухо:
- Это она! Это ее я видел в Драконовой бухте возле Харриса. «Вдова» - та самая, кого повстречал ваш достопочтенный папенька. Это Мэри Ад, ангел мщения!
Голди развернулась и заехала Тинку в морду, точно так же, как в тот раз, когда впервые услышала от него эту легенду. Потом подошла к поручням.
Зеленые глаза ее широко распахнулись. Разум прояснился. На него обрушилась полная ужаса тьма.
Встречный корабль шел под черными парусами, как когда-то «Враг», но безо всяких украшений и рисунков, без черепов с костями. За ним вуалью тянулись, бороздили океан то ли водоросли, то ли сети. Не до конца понимая, что происходит, Голди заметила в воде множество людей. Они беспомощно барахтались, а моряки с темного корабля ловили их и втаскивали на неосвещенную палубу.
Ни единого огня.
Только факелы и фонари со «Шквала» выхватывали из темноты очертания чудовищного корабля. И при их свете из мрака показались те, кто стоял вдоль поручней, смотрел на Голди и ее команду.
Над пиратским корветом повисло тяжелое, как гора, молчание.
С квартердека Ник Нанн заметил, что призрачный корабль, похоже, спас всех мароккайнских моряков - и, возможно, Феликса тоже. Сердце его пронзила радость.
Никки Нанн никогда не слыхал рассказов о «Вдове». А если и слыхал, то наверняка считал их такими же баснями, как и легенды о морских чудовищах и «Летучем голландце». Эти байки впитывает с морской солью каждый, кто хоть раз выходил в плавание. Разумный человек любому чуду найдет убедительное объяснение. Никки, например, принял темный корабль за обычный патрульный - потому на нем и не зажигают огней. А рваная вуаль - возможно, разновидность ночной маскировки. Ник решил, что его арестуют вместе с остальными, а в ближайшем законопослушном порту упрячут за решетку и повесят. Он расправил плечи. Так им всем и надо, ему в том числе.
Никто не сделал ни единого выстрела, ни из пушек, ни из другого оружия. Темный корабль тоже не открывал огня. И это почему-то не вызывало вопросов.
Тинки улизнул подальше от Голди и устремился к камбузу. Спуститься по трапу, спрятаться внизу. Если люди Мэри его схватят, он притворится пленником, скажет, что его поймали, когда он вышел рыбачить…
Но Ловкач перегородил дорогу к люку и трапу. Он крепко схватил Тинка.

Предыдущая страница 22 Следующая страница


23 Танит Ли

- Куда, приятель? Нет уж, ты останешься с нами. Если нам крышка, то и тебе тоже.
Череда незнакомых лиц над поручнями «Вдовы» почти парализовала Голди. Одни из них были черные, другие мерцали ослепительной белизной.
Два корабля сошлись так близко, что с палубы на палубу мог бы перескочить человек.
И тут Мэри Адстрём прошла через толпу своих людей и встала у поручня. Лицо бледное, как луна, глаза будто пещеры, губы растянулись в усмешке - оживший череп.
- Добрый вечер, капитан Золотце Маленькое. Вот мы и встретились. Я была знакома с твоим отцом. Он тебе не рассказывал? Кстати, у меня на борту двое твоих старых друзей.
Голди отшатнулась, отчаянно цепляясь за поручень «Розового шквала». Она даже не обратила внимания на то, как Мэри исковеркала ее имя. Ужас железными обручами сковал ее тело. Он лежал на ее плечах, грозя раздавить своей тяжестью. Но однажды она уже ускользнула от виселицы. Ускользнет и сейчас.
Черно-белая команда на корабле Мэри расступилась, пропуская вперед еще двоих.
Они не были похожи на других моряков с «Вдовы».
Суровое морщинистое лицо, так хорошо знакомое ей, на голове та же самая шляпа, какую он носил всегда, а может, очень похожая на нее. Другой - с повязкой на глазу и с щетиной - улыбался.
Зверь. И Черный Хват.
Мертвецы на корабле, пришедшем из ада…
Голди без сил рухнула на доски палубы. Никто ее не подхватил, не уберег ее красивое тело от синяков. Все понимали, что это уже не имеет значения.

* * *

- Она трусиха, - тихо сказал Черный Хват. - Как и все жестокие люди.
Никто не отозвался. Черный Хват еще глубже вонзил в нее лезвие острых слов:
- Вот Артия Стреллби никогда не упала бы в обморок при виде опасности. И Молли тоже.
- Молчи, - произнесла Мэри Ад, тихая, как шелест травы под ночным ветерком, и Черный Хват прикусил язык.
Кикрей и Сверре бросили абордажные крюки. «Вдова», покачнувшись, вцепилась в «Розовый шквал».
На пиратском корабле по-прежнему молчали все пушки.
Мистер Зверь снял шляпу.
Шляпа была уже не та, прежняя, которую он холил и лелеял, чистил щеткой и вешал на гвоздик, когда спал. Но и к этой он успел привязаться. Поэтому бросил ее через борт, в воду, разделявшую два корабля. Целее будет.
Несколько дней - или недель - назад он пришел в себя на палубе «Вдовы». Голова еще гудела после снадобья, которым одурманили его в «Оптеке» Кикрей и Черный Хват. Над ним стояла Мэри Ад в длинном черном платье. Она была так близко, что он учуял исходящий от нее запах моря и еще чего-то, столь же пряного, - может быть, пожелтевших страниц в книге.
- Добро пожаловать к нам на борт, мистер Зверь, - сказала она. - Ваше пребывание у нас будет весьма мучительным, зато расширит ваш кругозор.
- Лучше уж прикончите меня сразу, - предложил он. - Я знаю, кто вы такая.
Но она уплыла прочь, как сухой черный листок.
Обращались с ним не так уж плохо. Заставляли трудиться, но работа мало чем отличалась от той, какую он выполнял на «Бей больней» или даже на кораблях Голиафа и Голди.
Однако он знал, что, в отличие от Черного Хвата, неминуемо погибнет. До поры до времени ему сохраняют жизнь по неким причинам, о которых он даже не догадывался. О них рассказал Черный Хват.
- Мэри хочет, чтобы ты вместе со мной поприветствовал Голди, когда мы ее найдем. Выше нос, Зверек. Я думаю, ты будешь рад посмотреть, как Голди умирает страшной смертью. Даже если сам последуешь за ней.
- А что это за смерть?
- Никто не знает. Честное слово, Зверь. Никто из нас не видел. Но она здесь. Прячется где-то глубоко в недрах корабля. Оттуда никто не возвращался.
Несколько ночей - и днями тоже, когда корабль без движения стоял на якоре, а все уходили вниз - Зверь раздумывал о побеге. Его не связывали, даже не запирали. Однако шлюпки стояли на цепях, и отомкнуть замки сумели бы только люди из команды. А берега не было видно. К тому же Зверь не умел плавать. Так что и думать нечего.
Но из любой переделки может найтись выход, поэтому он не терял надежды. И вот наступила эта ночь.
Что он почувствовал, когда увидел на палубе Голди, оцепеневшую от страха? Порадовался ее страданиям? Это было бы понятно. Ведь она бросила их всех на произвол судьбы. А после того, как Артия на дуэли одержала над ней победу, Голди как капитан гроша ломаного не стоила.
Шляпа, петляя, поплыла по узкому проходу между двумя кораблями. Зверь проследил, как она вышла в открытое море и закачалась на волнах среди обломков затонувшей купеческой шхуны. Прощай, милая!
Призрачная команда Мэри выплеснулась на борт пиратского корвета. Им никто не противостоял, разве что в двух или трех местах вспыхнули драки. Они быстро закончились в пользу «Вдовы». Обратно гости вернулись с пленниками. Среди них была и Голди - она бессильно повисла на плече у рослого светловолосого скандинавийца Сверре.
Одним из последних прибыл Николас Нанн. Зверь сразу понял, что Ник - человек морской. Об этом говорил и его мундир, хоть и давно запачканный, и выправка - прямая, полная достоинства.
Мэри опять вышла на палубу. Она парит над толпой, как зола на ветерке, подумалось Зверю. И он в который раз спросил себя - уж не призрак ли эта вдова?
- Я вас знаю, сэр, - сказала Мэри Нику.
- Добрый вечер, мадам. Николас Нанн, раньше служил на «Бесстрашном».
- Совершенно верно, капитан Нанн. Скажите же, что вы делаете среди этой банды головорезов?
Ник еле слышно произнес:
- Мадам, я глупец. Я всем сердцем влюбился в женщину, которая этого недостойна. Но это меня не оправдывает.
- Да, - согласилась Мэри Ад. - Не каждому выпадает счастье полюбить достойного человека. А если и повезет, то негодяи, подобные этим, - она взмахнула полупрозрачной рукой, - могут отнять вашего избранника. Как отняли у меня мужа.
- Очень сожалею.
- Не жалейте ни о чем, капитан Нанн. Вы свободны. Вы не пират, и мы не причиним вам вреда. Вы обнажали шпагу только в битвах, и впереди вас ждут новые сражения. Вот ваша дорога. А до тех пор возьмите на себя заботу о человеке, чьи узы вы так хитроумно ослабили.
- Откуда вы… - начал Ник - и умолк. Мэри Ад, словно облачко золы, поплыла над палубой.
- Не спрашивайте, - сказал Зверь. - Ей ведомо всё.
Ник кивнул, обернулся - и увидел Феликса. Тот сидел на бухте каната, рядом с ним стояла странная обшарпанная штуковина. При виде нее у Ника душа ушла в пятки. Ибо это была ростра, и она так походила на саму Мэри, что у него по спине поползли мурашки. Не видал ли он ее прежде?
Он не успел задать этот вопрос - Феликс сам ответил на него.
- Она с «Незваного».
- Ростра Пиратики?
- Всё, что осталось от нее и от ее корабля. - Феликс закрыл глаза. Ник сел рядом, но не стал больше ни о чем расспрашивать.
Абордажная команда отпустила старый добрый «Розовый шквал», и тот остался дрейфовать по воле ветра и волн. «Вдова» неслышно уходила прочь. Свет огней корвета потускнел, и только луна, отражаясь в зеркальной глади моря, освещала черную палубу.
В этом призрачном свете Ник видел плененных пиратов. Одни были в сознании, другие - нет. Их тащили или гнали к полубаку.
Там на возвышении стояло деревянное кресло, в котором восседала сама Мэри. Слева стояла первая помощница Кикрей, справа - второй помощник Сверре.
Начался суд. Он был недолгим.

* * *

- Смерть.
Голди очнулась от обморока. Она была в замешательстве. Ведь, кажется, она уже сумела обвести вокруг пальца этого старого судью! Но, видимо, еще не время радоваться. Пиратка нацепила на лицо свою самую очаровательную улыбку - но сейчас она была не к месту и мгновенно слетела с губ. Голди разглядела, что перед ней никакой не судья Знайус. На нее глядела женщина из ада, Мэри.
Собравшись с силами, Голди поднялась на ноги.
- О, госпожа, не обращайте внимания на мое платье. Моя история очень печальна. Жестокий отец и эти злые люди силой посадили меня на корабль и заставили смотреть на гнусные пиратские деяния, которые у меня не хватало мужества предотвратить… - Злые люди на заднем плане зарычали. - Ибо что может поделать несчастная слабая девушка?
Голди разразилась слезами. Мэри засмеялась. Прелестный, серебристый, звонкий, этот смех был последним, что осталось у Мэри на память о счастье и юности. Однако голос вдовы вполне соответствовал ее страшному, призрачному облику.
- Верно, твой отец был жесток. Верно, эти люди злы. - Пленница молчала. - Но ты, Малышка Голди, ничем не лучше своего отца. И среди этих дьяволов, которых ты называешь людьми, ты - самая свирепая.
Голди забилась в истерике. Никто ее не утешал. В нее впились десятки глаз - светлые, черные, налитые кровью, как «Розовый шквал».
Голди затихла. Она стояла, переводя дыхание, и тут к ногам Мэри Ад, растолкав всех, бросился Тинки Клинкер.
Луна спряталась за тучами. Ник Нанн, почти ничего не различая в темноте, с изумлением слушал, как Тинки умоляющим голосом уверял Мэри, будто ни в чем не виноват.
- Ваша честь, я только вышел в море порыбачить. А они меня схватили, - лепетал он.
Ник отвел глаза и долго смотрел, как облака окутывают луну.
На полубаке опять воцарилось молчание. Мэри сказала:
- Для большинства из вас смерть будет легкой. Я не отправлю вас в трюм. Эта казнь припасена для самых худших, а вы, мистер Клинк, к ним не относитесь.
- Нет… миссис… выслушайте… чертов перец… я ничего не сделал… я…
- Смерть будет быстрая и чистая, - повторила Мэри. - Вам не придется долго страдать.
Ник ничего не видел, не оборачивался. Смотрел только на облако, за которым скрылась луна. Прозвучал выстрел, внезапный, острый, и Ник поморщился, хотя в свое время слышал немало ружейной стрельбы. Феликс, сидевший рядом с ним, не шелохнулся.
Раздался глухой стук, как будто на палубу упало что-то тяжелое. И послышались рыдания. Голди. Она плакала не по Тинки.
Темное небо стало светлее, чем корабль. А вокруг шелестели сети да вздыхали черные паруса.

* * *

Зверь удивленно смотрел на Черного Хвата. Тот появился под грот-мачтой, словно джинн из лампы. Хотя Зверь хорошо видел в темноте, Черный Хват намного превосходил его в этом умении, да и в проворстве тоже.
- Пора? - спросил Зверь. Говорил он самым обыденным тоном. Эту небрежность в голосе он припасал для другого случая - для Локсколдской виселицы. Там, на эшафоте, прозвучало немало речей.
- Я поговорил с миссис Ад, - сказал Черный Хват. - Убедил ее, что ты не такой уж плохой тип. Точнее, она и сама это знала. Не из самых худших, посчитала она.
- Значит, меня ждет легкая смерть, как и всех остальных, кого доставили на борт после восхода луны.
- Тише, Зверь. Мы об этом предпочитаем не говорить. Так что помалкивай. К тому же твой удел не таков. Она сказала, ей нравится, как ты себя ведешь. Не ворчишь, не споришь, работаешь не покладая рук. Ночью видишь неплохо, а со временем еще навостришься…
- Со временем?
- Мэри решила, что ты можешь остаться служить на ее корабле. Твой приговор - десять лет. Ну, благодари меня.
- Ты хочешь сказать…
- Что хотел, то и сказал.
- Не шутишь? Это правда?
- Порви мне сердце скрещенными костями, если я вру.
И оба заковыляли по палубе к полубаку. На возвышении стало просторно. От кормы до носа, сверху со снастей - отовсюду на них взирали лица спутников Мэри, белые и черные. Люди с «Вдовы» не раз становились свидетелями подобных зрелищ.
Черный Хват и сам не понимал, почему он так радуется спасению Зверя. Может, просто приятно видеть рядом лицо, знакомое с былых времен?
Зверю стало легче на душе, однако он почему-то чувствовал, что угроза не миновала. Может, Черный солгал? Или Мэри пошутила? Вдруг он увидел, что на полубаке остался еще один человек - Голди. Она лежала, распростертая, на палубе, по бокам от нее на страже высились Кикрей и Сверре. И тут Зверь понял, почему для него нет спасения.
Он поднялся, приветствовал Мэри Ад и склонился над Голди.
- Оставьте ее, сэр, - сказала Мэри. - Вам дарована жизнь. Ей - нет. Ее ждет та же смерть, какую принял ее отец. Страшная. Мучительная. И отсрочки приговору не будет.
- Погодите немного, миссис, - произнес Зверь.
Он протянул руку и с неожиданной легкостью поднял Голди на руки. Поставил возле себя, а увидев, что у нее подкосились ноги, поддержал за плечи. Она горько плакала.
- Тише, девочка моя, - сказал ей мистер Зверь. Потом обратился к Мэри: - Благодарю, мадам, что сделали мне выгодное предложение. Но не могу его принять.
- Почему же, мистер Зверь?
- Я знаю эту девочку с тех пор, как ей было четыре года. Видел, как обращался с ней отец, как он учил ее уму-разуму. Хоть она и дрянь, но виноват в этом он.
- Ну и что, мистер Зверь?
- А то, миссис Ад, что если ее ждет ваша знаменитая смерть в трюме, то я пойду с ней. Будем страдать вместе. Ужас уменьшается вполовину, если его есть с кем разделить.
И сам уныло подумал: «Ну и дурацкая же получилась речь».
Голди билась в судорогах, рыдала и явно не понимала, кто она такая и кто этот человек рядом с ней. Не сознавала, что он - ее же собственный первый помощник, над которым она столь часто издевалась и которого нещадно била.
Зверь сказал ей:
- Пойдем, девочка. Скорей начнем - скорей отделаемся. В прошлый раз нам удалось унести ноги. Сейчас не выгорело. Но я с тобой. Держись.
Мэри Ад встала.
- Сэр, вы сошли с ума!
Мистер Зверь ничего не ответил. Он и без нее знал.
Ник Нанн тоже поднялся на палубу. Он вглядывался в море, как будто хотел пересчитать все волны - словно от них зависела его жизнь.
А Феликс, лежа на канатах возле ростры, смотрел им вслед невидящими, полузакрытыми глазами. Рослый косматый пират и бледная девушка с зелеными камешками на шее. Над их головами нависают мрачные тучи. Пленников сопровождают Сверре и Кикрей. Где-то заскрипел люк. Послышались тяжелые шаги, шепот. И больше - ни звука, только поскрипывает черный корабль да плещутся волны. А с неба падает тихий дождь, несет с собой запах земли. И с юга дует ветер.

* * *

Очнувшись, он решил, что всё это ему приснилось. Или почти всё. Палуба опустела, над правым бортом разгоралась заря, а между нею и морем что-то виднелось - ах, да это же берег!
- Мистер Феникс. - Рядом, переминаясь в смущении, стоял Ник Нанн. - Видите ли, днем она ложится спать. И хочет прежде сказать вам два слова.
- Кто… кто ложится спать?
- Мэри Ад.
Феликс поднялся. Тело затекло и болело. Ну и дурной же сон привиделся…
- А они… - боясь услышать ответ, спросил он.
- Да. Все.
- И Голди?
- Да. И Голди. Хуже всех…
- Боже мой! О боже мой!
Они, точно два лунатика, побрели к капитанской каюте. Сверре провел их внутрь.
Да, ему снился сон, и этот кошмар никак не кончался. Каюта была обставлена как дамская гостиная. Два кресла, полированный стол, бронзовые канделябры, книги на полке. Кровать с покрывалом и пухлыми подушками. Крошечный портрет на стене. Феликс всмотрелся в него взглядом художника и сразу понял, что этот улыбчивый светловолосый моряк - покойный муж Мэри. А кто же еще?
Из маленькой внутренней двери, скрытой за занавеской, появилась Мэри. На ней темное платье, длинные седые волосы заплетены в косы. Ни дать ни взять почтенная вдова в своем аккуратном домике где-нибудь в Скандинавии. Ее первые слова удивили его:
- Мистер Феникс, вы слышали о Зеленой Книге? Вы знаете, что мне ведомы все ее секреты, а значит, она якобы принадлежит мне?
- Я… я слышал что-то подобное.
- Зеленая Книга таит в себе сведения обо всем, что перевозится по морям, что потеряно там или добыто. - Она кивнула. - Это поэтическое преувеличение, мистер Феникс. Но правильное. Зеленая Книга - не что иное, как сами океаны. Они, естественно, содержат знания обо всех кораблях, и ходящих по ним, и затонувших. А я, как вы уже видели, понимаю эту книгу столь хорошо, что мне приписывают обладание ею. Но она принадлежит всем и каждому, кто умеет читать ее и жить по ее правилам.
Феликс, усталый и несчастный, не знал, что сказать. Однако как будут разочарованы все алчные души в Ландоне! Еще недавно эта мысль позабавила бы его.
- И еще, - продолжала Мэри Ад, - существуют строчки из букв, написанные на обрывках бумаги. Их передают из рук в руки, иногда даже находят в карманах у тех, кто закончил свою службу на этом корабле и канул в глубины морские.
Теперь она, по-видимому, ожидала ответа. Феликс вежливо произнес:
- Да, буквы алфавита. Ключ к тайным сокровищам.
- Что-то вроде этого. Если вам интересно, подойдите к столу, загляните под него.
В полном замешательстве Феликс сделал так, как она велела.
Под столом у Мэри Ад он увидел предмет, до боли знакомый, как и ростра, спасшая его от смерти в глубинах океана И как когда-то на деревянную женщину, он долго смотрел на него, пытаясь понять, что же перед ним.
Мэри Ад пришла ему на помощь.
- Это сундук с картами, с Острова Сокровищ.
- Ах, да. Верно.
- Мы забрали его с собой, когда нашли мистера Хвата. Сундук тяжелый, его несли двое мужчин и Кикрей.
- Но тогда он был уже пуст.
- Вы так думаете, сэр? Что ж. Я дам вам листок бумаги с написанными буквами. Когда вы с капитаном Нанном достигнете места, куда мы должны вас доставить, вы получите и сундук. Мне известен его секрет, но я не нуждаюсь в сокровищах. Просто мне доставит удовольствие вручить вам и сундук, и последний ключ к нему. И еще я буду рада, если вы сами разгадаете загадку. Не лишайте меня этого удовольствия, мистер Феникс. У меня и без того осталось мало радостей.
Смущенный и озадаченный, Феликс услышал свой собственный голос, пугающий, как скрип люка прошлой ночью:
- Мне казалось, мадам, вы находите удовольствие в истреблении пиратского племени.
- Нет, сэр, - ответила она. - Это - моя работа. Прощайте. На моем корабле вам ничего не грозит. Думаю, в этой жизни мы больше никогда не встретимся.

Глава третья

1. Общий сбор

- Тише, Люсинда! Питер, ты хорошо ладишь с птицами. Помоги ее успокоить!
- Да, но только с голубями, - высокомерно ответствовал брату Соленый Питер. - А это курица. Точнее, - неодобрительно добавил он, - была курицей, пока ты не раскрасил ее под зебру.
- Это всего лишь лакрица! Мне Джек дал. Ей не повредит.
- Если она сумела снести это яйцо и осталась жива, теперь ей уже ничто не страшно.
Уолтер исхитрился снять рассерженную Люсинду с яйца, и братья долго любовались невиданным зрелищем.
- Клянусь шепотом стакселя, это яйцо крупнее гусиного. Такое большое и белое!
- Как она умудрилась его снести? Ах ты, наша умненькая курочка!

Предыдущая страница 23 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 24

Люсинда больно клюнула Уолтера. Он водрузил ее обратно на яйцо, и она, самодовольно кудахтая, распушила перья и принялась высиживать.
Уолтер и Питер отошли от гнезда, которое Люсинда устроила под полубаком, среди гамаков команды. Поблизости никого не было.
- Пошли наверх, - предложил Питер.
- Боишься? - спросил Уолтер.
Питер ничего не ответил. Они поднялись на палубу.
Солнце уже село. Сгущались сумерки. В темноте искрились бесчисленные судовые фонари. На рейде собралось двадцать с лишним военных кораблей, не считая бесчисленного флота поддержки. Флагман «Победоносный» и еще три трехпалубных корабля тянули к небу мачты, увенчанные огнями, и казалось, будто там присели отдохнуть крошечные луны.
Большой, медлительный, тяжелый вражеский флот доберется до этого места гораздо позже, чем ангелийская эскадра.
И, без сомнения, франкоспанцы, по своей всегдашней привычке, станут ждать ночи. Но на случай, если они что-нибудь задумают, часовые на ангелийских кораблях были начеку.
Настроение царило радужное. С той минуты, как флажковый телеграф распространил весть о том, что битва назначена на завтра, над ангелийским флотом не смолкали радостные крики и патриотические песни. Повсюду кипело бурное веселье: командам выдали дополнительные порции рома и праздничное угощение.
Тишина стояла только на «Лилии».
Со всех сторон их окружали военные фрегаты, такие, как «Тигрица», «Удар» и «Не сдаваться», да в придачу к ним медленно курсировал большой сорокапушечный корабль, не далее как месяц назад захваченный у франкоспанцев. Раньше он назывался «Са Ира», то есть «Так будет». Но нынешняя ангелийская команда переименовала его в «Свершилось».
- Где же Артия? - спросил Уолтер у Вускери, который стоял возле палубной надстройки вместе с Дирком, Грагом, Ларри и де Жуком.
- У себя в каюте.
Они переглянулись, потом отвели глаза.
После отплытия из Африкании и расставания с Эбадом Артия была словно сама не своя. Точнее сказать, это началось гораздо раньше. Но она, как и прежде, регулярно выходила на палубу, отбывала положенные вахты, стояла за штурвалом, разговаривала вполне разумно и, насколько позволяла ситуация, отдавала приказы и принимала здравые решения. И не желала слушать никаких жалоб.
- Мы связаны по рукам и ногам, господа, - объявила она, пока «Тигрица» вела их к полю боя. - Наше место - далеко от передней линии. Будем прикрывать боевые корабли и расправляться с франкоспанцами, которые вздумают убежать. Но они ребята храбрые, хотя и враги нам. Так что вряд ли они вздумают бежать. Скорее пойдут в атаку.
Тут Вускери наступил ей на больную мозоль.
- Капитан, а мы будем соблюдать наш закон? Закон Молли. И ваш тоже. Никого не убивать.
- Да, мистер Вускери.
- А как у нас это получится? - крикнул Шемпс - Ведь закон гласит, что мы не можем даже пустить наглецов ко дну!
Артия не растерялась.
- Если понадобится - потопим. Если понадобится - будем брать пленников.
Они глядели на нее в тревоге и смятении, не веря своим глазам.
- Старайтесь изо всех сил, - напутствовала их Артия Стреллби.
И в наступившей тишине ушла в капитанскую каюту. Дирк метнул нож в грот-мачту.
- Бот до чего она нас довела. От всех принципов отошли. Феликс был прав. Молли перевернулась бы в могиле.
Но Честный с белым попугаем на плече мягко коснулся руки Дирка.
- Нет, мистер Дирк. Молли сейчас в раю. Так что она не перевернется.
И вот теперь Артия стояла в каюте и через стекло иллюминатора смотрела на темнеющее море, по которому рассыпались огни бесчисленных кораблей.
После той ночи, когда она вспомнила слова Эбада и поняла, что значит тошнота, которую она поначалу приняла за морскую болезнь, Артия глубоко ушла в себя. Ох, как нелегко было снова вынырнуть на поверхность!
Как же она сразу не догадалась?
По правде сказать, ее организм всегда вел себя непредсказуемо, а уж в море и вовсе переставал обращать внимание на часы и календарь. Так что она решила, будто ее тело всего лишь вновь показывает свое привычное своеволие.
Теперь она обязана думать не только о себе. Их стало двое - она, Артия Стреллби, и ребенок, которого она носит под сердцем. Этот малыш - частица ее самой, а кроме того - частица Феликса. И, поскольку сама Артия - плоть от плоти Молли, он еще и частица Молли. Этот младенец соединяет в себе самых дорогих для Артии людей.
«Я больше не одинока. Впервые за всю мою взрослую жизнь…»
Такие мысли навещали Артию после того, как схлынула волна первого испуга и тревоги.
«И, хоть Феликс меня и бросил, я всё же, можно сказать, вернула его себе».
События внешнего мира потеряли для нее всякое значение. Но так нельзя. Ее угораздило затесаться в битву, которая обещает стать великой и страшной.
«Мама, что мне делать?»
- Позаботься о себе, - прозвучал в голове у Артии голос Молли. - Как ты думаешь, почему я так долго оставалась с твоим мерзким отцом Уэзерхаусом? Чтобы заботиться о себе и о тебе.
Артия невольно положила руку на талию. Пояс и брюки давно стали тесноваты - но она приписывала это тому, что они якобы сели от соленых морских брызг. Смех да и только. Вот тебе и Артия. Умница-разумница. Надо же быть такой дурой!
- Все будет хорошо, малыш, - ласково сказала она. - Просто отлично. И дни будут солнечными. Вот увидишь.
В тот вечер на палубе дежурил Честный Лжец.
Честному мир всегда представлялся немного загадочным и чудным местом. Но теперь, когда Артия снова стала самой собой, у него полегчало на душе. Он уже давно знал то, о чем Артия догадалась только сейчас. Просто знал - и всё. Откуда - он и сам не понимал. С ним нередко такое случалось. И он предпочитал никому ничего не говорить.
А над бизань-мачтой весело кружились Планкветт и Моди.
В камбузе Вкусный Джек готовил ужин. Он показал Честному свои яства - мясной суп с овощами, блинчики с жареными бананами, отварную рыбу с лаймом, солью и орехами, и пирог, черный от рома и украшенный белым сахаром.
- Сынок, - сказал Джек Честному Лжецу. - Старайся всегда четко знать, где ты находишься. Полезно.
- А вы сами? - спросил его Честный. - Знаете?
- Да. Когда-нибудь мы снова встретимся. Только позаботься о моей птичке. В ней скрыты такие таланты, о которых даже ты не догадываешься.
На соседнем корабле - кажется, он назывался «Драчун» - два десятка хриплых глоток выводили «Правь, свободная Ангелия». Им аккомпанировали три скрипки, настырные, как визг рассерженных свиней.
А на двух кораблях, стоявших чуть подальше, оркестры и команды старались перекричать их, дружно завывая воинственную песню «Ангелия, вперед!».
На всех пушках до единой, во всю ширь и мощь ангелийского флота, мелками было выведено: «ПОБЕДА ИЛИ СМЕРТЬ!».
Да, настроение царило боевое. Франкоспанцы, если их не остановить, вторгнутся в Ангелию и уничтожат ее, как и грозился их король. Нас ждет битва не на жизнь, а на смерть. Но если мы ее выиграем, ход истории переменится.
Ангелия, вперед!
Свободный народ!
Смело в бой пойдем!
Пушкой и штыком
Одолеем всех врагов!
Прочь от наших берегов!
Ангелия, вперед!
Свободный народ!

* * *

Франкоспанский флот переместился на восток, к устью пролива, чтобы там, в темноте ночи, начать подготовку к бою.
Но в нескольких милях отсюда, в открытых водах Аталантики, четыре ангелийских пятнадцатипушечных фрегата повстречали пять подобных им франкоспанских кораблей.
Сгустились сумерки, и над потемневшим морем выстроились две вереницы красных звезд.
Дружно рявкнули двадцать восемь франкоспанских пушек, им в ответ гаркнули двадцать шесть ангелийских.
Чугунные когти разорвали море в клочья. Огненные полосы наполнили океан облаками дыма, в которых снова и снова загорались бесчисленные вспышки. Так всегда шли морские бои в те времена - корабли выстраивались в длинные шеренги бортами друг к другу и что было мочи палили из пушек. Кое-где упали обрубленные мачты. По одному судну с каждой стороны получили пробоины.
Внезапно из клубящейся мглы, с юго-запада, надвинулся зловещий черный силуэт. Неведомый корабль без колебаний вошел в пространство между двумя рядами фрегатов, будто не замечая летящих вокруг него ядер.
Любое судно, отважившееся так нагло вторгнуться между враждебными кораблями в разгар боя, рисковало быть вдребезги разбитым выстрелами с обеих сторон.
Но только не этот черный странник. Окутанный сетями, будто паутиной, он оказался мгновенно узнанным всеми капитанами.
Франкоспанцы закричали: «Мюзеле вотр канон! Тенеле!»
Спанцы: «Амордазад вуэстрос канонес!»
- Прекратить огонь! - прозвучал, наконец, приказ на ангелийских фрегатах.
На самом дальнем из франкоспанских кораблей всё же тявкнула одинокая пушка. Ядро зашипело, упало в воду и исчезло. Храброе орудие тотчас умолкло.
И наступила тишина.
Между двумя шеренгами шел черный корабль, безмолвный, призрачный. Без единого огня. В напряженной тишине военные суда безропотно пропустили его к проливу Джибрал-Тар.
Как ни странно, но и франкоспанский флот, стоявший на якоре неподалеку, тоже пропустил черный корабль. Тот остановился ненадолго, чтобы передать в родные руки спасенных франкоспанских моряков. Франкоспанцы приняли соотечественников. Сейчас они были рады каждому обученному бойцу. К тому же не дело это - ссориться с «Вдовой».
Как только опутанный сетями призрак скрылся вдалеке, за горизонтом Аталантики, пушкари получили новый приказ.
И опять над морем вспыхнули красные звезды, и ангелийский и франкоспанский корабли, поврежденные в начале битвы, накренились и стали тонуть.

* * *

- Адмирал!
- Да, мистер Биллоуз?
- Там что-то… какой-то… корабль. Без огней, без флагов, весь черный.
Гамлет приподнял брови.
Он только что получил с патрульных судов «О Эдгар, это ты? Ах!» и «Уфф, простите» рапорт о том, что франкоспанцы выстроились в шеренгу примерно в трех с половиной милях от позиции ангелийцев и приготовились к бою.
Гамлет ответил так:
- Я думаю, они не станут затевать ночных сражений. С них хватило того, что мы им устроили у берегов Египтии. Но удвойте караул. Начнем завтра поутру, джентльмены.
А когда на пороге появился Армстронг Биллоуз со своим известием, во флагманской кают-компании повисла тяжелая, выжидательная тишина.
Первым нарушить ее отважился Здоровяк:
- По описанию похоже на легендарную «Вдову». Неужели она действительно существует? Я-то всегда считал это байками.
Гамлет поднялся на палубу. Стоя под гирляндами фонарей в полной тишине - веселое пение с появлением черного корабля мигом стихло, - он рассматривал странного гостя в подзорную трубу.
Да, это был тот самый корабль, о котором он так много слышал. На его счет из Ландона поступили строжайшие указания - черный странник волен делать всё, что ему заблагорассудится. Его нельзя задерживать, а уж тем более обстреливать.
Гамлет осматривал неосвещенную палубу, надеясь увидеть саму Вдову - миссис Мэри Адстрём. Но там двигалось всего лишь несколько едва различимых фигур.
Сквозь пение донесся ровный голос:
- У нас есть два ангелийских моряка. Мы передадим их вам. И еще несколько человек с Мароккайна.
- Да, они всегда так поступают. Если вызволяют людей, взятых пиратами в плен, или подбирают в море тех, кто спасся с потопленных кораблей, то потом возвращают их на родину.
- Этот корабль, - проговорил Том Здоровяк, - он как… как…
- Как покойник, - закончил за него Биллоуз.
- В нем достаточно жизни, - резко возразил Гамлет. - Скажите, что спасенные могут подняться на борт нашего корабля. Скажите как можно вежливее, мистер Биллоуз.
Мистер Биллоуз и впрямь держался как можно любезнее. На соседних палубах столпились моряки. Они в оцепенении разглядывали зловещий черный корабль.
Но потом, заметив на волнах шлюпку, в которой сидели два пассажира, причем один из них, судя по выправке, офицер, хоть и сильно потрепанный, они приветствовали «Вдову» радостными криками.
Кроме того, в шлюпке стоял большой ящик, похожий на морской сундук. И лежал какой-то странный тюк. Что это? Мертвое тело?
Феликс Феникс сидел среди белых и черных гребцов, глядя на сундук с медной табличкой на боку. В кармане у него лежал листок с буквами. Ни в одном из этих предметов он не видел никакой пользы.
Николас Нанн похлопал Феликса по плечу.
- Мы почти прибыли, приятель. Клянусь синим носом Нептуна, вы сильно измучены. Но мы выпутались! Я-то уж точно этого не заслуживаю.
Они приблизились к громадному, как башня, позолоченному боку «Победоносного» и поднялись по трапу. Следом матросы втащили на веревках сундук и тюк. Ник отдавал честь, купаясь в нахлынувшем чувстве блаженного облегчения. Наконец-то он дома.
Не сказав ни слова, гребцы развернулись, и шлюпка стремительно понеслась обратно к черному кораблю. И исчезла там.
Не медля больше ни секунды, призрак повернул паруса и поймал ветер, убегающий от снастей других судов. И устремился прочь, скользя по залитой светом фонарей морской глади, держа курс в темноту, к берегам Мароккайна.
Гамлет Элленсан шагнул вперед, быстро осмотрел тюк - обертка соскользнула, и под ней обнаружилась ростра с корабельного носа. Вдруг он, удивленно вскрикнув, отступил на шаг.
- Боже мой! Мистер Феникс, неужели это вы? С подбитым глазом?
- Это я.
- Думаю, сэр, вы пережили необычайные приключения. Пойдемте со мной! Выпьем, и вы поведаете мне свою историю. Сегодня нас ждет нелегкий день.

* * *

- Значит, Зеленая Книга - выдумка, - с сожалением произнес Гамлет час спустя, сидя с Феликсом и Томом в адмиральской каюте. - Игра понятий. Но буквы, которые дала вам миссис Мэри…
- Возьмите их. - Феликс положил листок на стол. Рядом стоял сундук, серый и ободранный. Несмотря на намеки Мэри, будто в нем хранится сокровище, вид у него был самый заурядный.
- Я сохраню вашу бумагу в надежном месте, сэр, - сказал Гамлет. - Когда битва окончится - надеюсь, что мы оба останемся целы, - мы вместе изучим и ее и этот сундук.
- Да, - поддержал его Том. - Знаете, все эти события совершенно выбили меня из колеи.
Гамлет рассмеялся.
- Том, вы частенько выбиваетесь из колеи. - И опять обернулся к Феликсу: - Однако мне очень жаль, что между вами и вашей женой пролегла трещина. Я правильно выражаюсь?
В синих глазах Феликса мелькнула боль.
- Трещина? Да, и навеки. Моя жена погибла.
- Ох, разрази меня гром… Но ведь… ведь…
- Ее корабль утонул. Вместе со всеми, кто на нем был.
- Вы это точно знаете?
- Да.
- Я спрашиваю потому, что до меня дошли слухи, будто ваша жена здесь, у Трей-Фалько. Кто же мне это говорил?..
Феликс почти не слушал Гамлета. С той минуты, как в грохоте шторма он услышал весть о крушении «Незваного», он ни на миг не сомневался в том, что потерял Артию навсегда. Ему и раньше не раз доводилось терять близких людей. Видимо, такая уж его судьба. Вечное одиночество
- Том, будьте добры, принесите нам список всех судов, какие входят во флотилию. Патрульных, вспомогательных - всех до единого.
- Есть, адмирал. - Том вышел, на его круглом румяном лице мелькнула радость оттого, что он уберется подальше от этого Феликса с его страданиями.
Гамлет сказал:
- Если «Незваный гость» здесь, Том выяснит и сообщит нам. Это корабль каперский, и его вполне могли привлечь для участия в битве.
- Спасибо, - отозвался Феликс.
Он чувствовал, что ему помогают только из вежливости, и не хотел радоваться. И, как выяснилось, правильно делал. Через десять минут мистер Здоровяк вернулся с длинным списком и зачитал названия доблестных ангелийских кораблей, больших и малых: «Титан», «Непобедимый», «Вверх тормашками», «Тигрица», «Удар», «НЕБЕПС», «Быстрый», «Чудак», «Верный», «Злой», и так далее, и тому подобное… «Тьфу ты черт», «Вот это пчелка!», «Храбрец»… «Свершилось», «На кого смотришь», «Гора»… «Сияющий», «Лилия Апчхи»…
- Бедный малый. Смотрите, Гамлет, он уснул. Устал до изнеможения, бедолага. А «Незваного гостя» в этом списке нет. Я проверил еще до того, как вернулся. Перед битвой много слухов ходило. Будь среди наших Артия Стреллби - знаменитая Пиратика, - моряки бы про нее друг другу все уши прожужжали.
Гамлет Элленсан встал и посмотрел на Феликса.
- Давайте найдем ему место и уложим спать. А наутро я попрошу его об одной услуге.
- О какой?
- Феликс Феникс - один из лучших художников Ангелии. Другого такого нам не найти. Если он рискнет подняться на боевой марс, мы закрепим его там. Никто лучше него не нарисует план расположения кораблей и схему битвы.
Том с сомнением покачал головой. Феликс?..
Но от их голосов Феликс вдруг проснулся и тихо заговорил.
- Я это сделаю. А почему бы и нет? Я не раз видел, как люди лазают по снастям - А сам подумал: «А если я упаду? Ну и пусть. Моя жизнь теперь гроша ломаного не стоит».
Том произнес с натянутым добродушием:
- Одолеем всех врагов, да, сэр?
- Когда мы выиграем битву, - сказал Гамлет, - вы, мистер Феникс, сможете узреть глазами очевидца и запечатлеть на бумаге самую славную победу ангелийцев за последние двести лет. Ваше имя будет прославлено в веках.
«Это не мое имя, - подумал Феликс. - Я должен носить имя отца - Миротворец».
Но Гамлет Элленсан не сводил с него торжественного взгляда и не переставал вежливо улыбаться, а Том Здоровяк, видимо, испытывал гордость за всё и всех. Они расстались. После этого Феликс долго лежал под палубой. До него доносился топот десятков ног, скрип пушечных лафетов - пушкари поднимали на блоках огненные жерла. Трещали и скрипели доски на всех трех палубах. Звуки моря, корабельная жизнь - теперь это всё, что он знает. Всё, что у него осталось.
Мэри, Мэри, капризуля,
Что в саду твоем растет?
Колокольчики-цветочки
И отчаянный народ.

* * *

Предыдущая страница 24 Следующая страница


25 Танит Ли

Глэд Катберт долго стоял, перегнувшись через поручень «Лилии Апчхи», и смотрел вдаль, на остров, возле которого отдыхали на якорях громадные военные корабли. Вот и опять ему довелось увидеть самую странную картину на свете. Среди прочих судов на рейде грациозно лавировал призрачный корабль Мэри Ад.
Но глаза Катберту слепили яркие фонари, горизонт заслоняли бесчисленные мачты и реи, паруса и тени, и он не мог сказать наверняка, не померещилось ли ему это.
Остальные ничего не заметили.
После роскошного Джекова ужина почти вся команда «Лилии» легла спать - даже два попугая задремали прямо на мачте, прижавшись друг к другу.
Спит ли Артия? Катберт сомневался.
Он не хотел заикаться о «Вдове» никому, и уж тем более капитану. Катберту почему-то казалось, что, заметив «Вдову» в первый раз, а потом сообщив о ней Артии, он каким-то непостижимым образом разворошил осиное гнездо. В кармане у Катберта лежала записка.
"Дорагая Глейд!
Если ты палучила это писмо значит миня уже нет в жевых. Знай девочка я всигда тебя люблю. Кидай сковародки в мой призрак он увирнется как раньше. Ищи миня в уголке у двери. Я буду там. Как фсегда твой Гледис. Всигда твой".

2. Битва у Трей-Фалько

Занималась заря. Корабли Республики купались в море света, блестели под первыми лучами солнца. Франкоспанские суда, выстроившиеся в бесконечную шеренгу поперек океана, сияли необычайной красотой.
Рвались на ветру яркие флаги.
- Как цветы на клумбе…
Золотые и белые лилии на синем фоне, голубые на серебре, серебро на лиловом, алым по янтарю. Пурпурные боевые знамена. На флагмане гордо реет пламенный - золото по киновари - личный королевский штандарт.
Ангелийцы, даже под многоцветным республиканским флагом, бледнели на их фоне.
Но тут по мачтам громадных трехпалубников зазмеились сигнальные флажки, им ответили с других кораблей эскадры. Над ангелийским флотом вспыхнула радуга, ее смысл быстро прочитали все вокруг. И с каждого судна раздался приветственный клич, оглушительный, будто львиный рык.
Флаги говорили: «Ангелия знает, что каждый человек среди вас - герой».
На жерлах пушек играли солнечные блики. Франкоспанцы пели песни о победе Франкоспании.
А на ангелийских палубах звучало «Правь, свободная Ангелия».
Эта песня слышалась на всех ангелийских кораблях от мала до велика - и на двенадцатипушечном «Страшиле», десятипушечной «Фуксии», семнадцатипушечном «Мы вам покажем». Даже на «Лилии» Питер, Шемпс и Граг, Вускери, Ларри и Мози, Оскар Бэгг, Стотт Дэббет и Ниб Разный - все распевали во весь голос, поднимая в себе бодрость духа.
Правь, Свободная Ангелия,
Вечно царствуй над морями!
Никогда, никогда, никогда
Ангелийцы не будут рабами!
Под бой барабанов люди расходились по местам.
Остров Трей-Фалько лежал за кормой у ангелийского флота, начавшего наступление на франкоспанцев. В отличие от своих врагов, ангелийцы не шли одной прямой линией и не собирались в нее выстраиваться.
Приказ Элленсана был столь же прост, как и флажковое сообщение в небе.
Ангелийские корабли поймали легкий утренний ветерок и двумя колоннами чуть ли не кокетливо двинулись навстречу франкоспанскому барьеру.
«Мы прорвем их строй, - писал Гамлет Элленсан. - Не станем выстраиваться напротив и затевать дуэль, палить бортовыми залпами, как два землевладельца ранним весенним утром. Эскадру поведет в бой „Победоносный“ - это его почетная обязанность. Мы пронзим самую сердцевину франкоспанского строя, а за нами вплотную последует первая колонна. Мы пойдем от центра их линии к южному краю и расстреляем из пушек все неприятельские корабли. Этот маневр помешает второй половине вражеского строя вовремя прийти на помощь своим соседям. Тем временем наша вторая колонна, возглавляемая „Пегасом“, прорвет франкоспанскую линию на севере, там, где, вероятнее всего, размещен семидесятипушечный линкор „Ле Гюэ Фу“ - „Жестокий разбойник“, - и станет действовать тем же методом. Франкоспанские корабли, которые попытаются уйти от нас на запад, в Аталантику, или на восток, в Середиземное море, будут отслежены и уничтожены нашими более мелкими судами или же теми из крупных, которые окажутся рядом. Если кто-либо из капитанов не сумеет увидеть сигналов и не поймет, что делать дальше, пусть вступит в схватку с врагом и в ближнем бою покажет, как стреляют ангелийские пушки».
Из-за переменчивого ветра флагманам двух ангелийских колонн на сближение с франкоспанцами понадобился целый час.
«Пегас», трехпалубный линкор чуть поменьше «Победоносного», первым попал в поле зрения неприятеля. И в тот же миг «Жестокий разбойник» открыл огонь.
«Пегас», не получивший ни единой царапины, вонзился, как кинжал, между «Разбойником» и стоящим рядом с ним «Монархом», дав сразу два бортовых залпа. В полумиле к югу от него «Победоносный» сблизился с франкоспанским флагманом «Шевалье». Грянули пушки, но «Победоносный» ловко вклинился между «Шевалье» и «Редутом» и жахнул из тридцати орудий. Ядра пробили борта «Редута» от носа до кормы, вызвав на палубах страшную панику. А флагман оказался проворнее: он успел развернуться и принял залпы вдоль бортов.
За «Победоносным» надвигался неуклюжий «Титан», за ним - «Драчун» бок о бок с «Верным», следом «Злой» и шестидесятипушечный «Вверх тормашками».
А за «Пегасом» шли «Храбрец», «Свершилось», «Гора», «Не сдаваться» и «Сияющий».
Море скрылось в облаках гари и копоти, небо окрасилось в грязно-серый цвет. Рыжие сполохи огня, грохот пушек, свист летящих ядер, крики, вопли, треск пистолетов и ружей слились в один непрекращающийся гул. Где-то хрустнула, как спичка, сломанная мачта. Но в сизых клубах дыма невозможно было различить, какой из кораблей пострадал.
Дневной свет потускнел, вместе с ним потух и сам белый день, и весь мир превратился в мятое полотно, на котором безумный художник написал войну - бурную, пылающую.

* * *

Полотно…
Феликсу подумалось, что он мог бы запечатлеть грандиозную битву, разворачивающуюся на его глазах. Он неспеша взобрался по снастям - и, к своему удивлению, был вознагражден аплодисментами моряков с палубы «Победоносного». Мистер Биллоуз вскарабкался следом и пристегнул Феликса.
- Теперь вам ничего не грозит, сэр.
- Разве что, - весело добавил мистер Леггинс, доставивший Феликсу на боевой марс принадлежности для рисования, - разве что старая мачта обломится. Не волнуйтесь, мистер, вас кто-нибудь поймает. - Биллоуз поморщился, но Феликс только ответил со своей извечной легкой улыбкой:
- Не беспокойтесь. Поймайте хотя бы рисунки.
В его душе уже давно воцарилась пустота, поэтому он решил, что и морской бой не вызовет у него никаких чувств.
Но он ошибся.
Отсюда, с высокой мачты, всё казалось иным. «Победоносный» ближе и ближе подходил к стройным франкоспанским кораблям с цветистыми флагами. Феликсу казалось, что он парит над мирской суетой. Но потом его взгляд упал на чужие корабли. Там тоже бурлила жизнь, сновали люди, как и на ангелийских палубах под ним.
Первая пушечная брань сотрясла мачту. Маленькая площадка под ногами у Феликса закачалась.
Он посмотрел по сторонам, вперед и назад, а потом стал рисовать план расположения надвигающихся ангелийских и неподвижных франкоспанских судов.
Отовсюду доносился грохот пушек, клубился дым, весь мир содрогался. Странно, думал Феликс между делом, и как это меня угораздило ринуться очертя голову в самую гущу битвы? Меня, Феликса Миротворца, человека, всегда предпочитавшего не войну, а мир?
Его охватила паника, он не хотел участвовать в этой бойне, его совершенно не интересовало, кто выйдет из нее победителем. В смятении Феликс стал рисовать более тщательно, с чувством: метания снастей в клубах дыма, языки пламени, силуэты людей, мальчишек, и женщин тоже, - суетливые, проворные. Повисшие фестонами паруса. Падающая мачта. («Не бойтесь, мы вас поймаем».) Раздался приглушенный взрыв далеко внизу, и боевой марс опять содрогнулся. Не пострадал ли «Победоносный»? Будем надеяться, что серьезных повреждений нет. Грохот канонады, крики раненых…
Вжик! Пенистую пелену дыма разорвал алый фейерверк. Феликс попытался запечатлеть его на бумаге, прежде чем картина потускнеет или, наоборот, заслонит собою всё остальное. (Что это было? Порох взорвался? Слева одним махом исчезли чуть ли не полдюжины кораблей.)
Он почувствовал, что громадный линкор резко развернулся. Протестующе застонали паруса и снасти, но их никто не слушал. К чему возмущаться? Споры до добра не доводят.
Нет, один раз все-таки довели… однажды в Локсколде. Когда он поднялся на виселицу вместе с Артией. В тот раз его настойчивость спасла ей жизнь…
На бумагу упали две слезинки. И расплылись. Плакать нельзя, а то испортишь красивый рисунок, который так ждут внизу.
Понравилась бы Артии эта битва? Вряд ли. Погибнут люди, это неизбежно. А Артия всегда была против смерти.

* * *

- Они поворачивают! Они выстроились за спинами у франкоспанцев! Три… шесть… восемь франкоспанских кораблей окружены! Бах! Бах!
Так комментировал события Мози, впередсмотрящий на мачте «Лилии».
Плинк занял место у штурвала.
Артия вышла на квартердек, рядом с ней стоял Честный. (Обоих попугаев поймали и заперли в каюте. Пытались поймать и курицу Уолтера, но она отказалась покидать драгоценное яйцо и никого к нему не подпускала.)
Де Жук, рана которого заживала очень медленно, упражнялся в стрельбе левой рукой. Внизу, возле пушек, суетились Шемпс, Стотт, Ларри, Ниб и запальщик Тазбо. (Уши им заткнули тряпками и завязали носовыми платками.) Пятеро пушкарей на шестнадцать пушек. Грагу, который все еще прихрамывал на сломанную ногу, пришлось остаться наверху и ограничиться стрельбой из кремневых ружей и пистолетов.
Актеры впервые в жизни перестали хныкать. Они нарядились в свои лучшие пиратские костюмы, с головы до ног расшитые золотом, нацепили серьги, кортики, сапоги, в которые можно было глядеться, как в зеркало. Артия надела коричневый шелковый камзол с перламутровыми пуговицами, расчесала каштановые волосы с рыжей прядью.
«Ангелия знает: каждый из вас…»
Позади них виднелись очертания острова Трей-Фалько с древнеромейской крепостью. Сейчас ее скрывали клубы дыма. Там проходил самый край поля битвы. Впереди было гораздо страшнее. Пороховой дым повис над морем, будто стена тумана.
Здесь-то и надлежало стоять «Лилии» - согласно полученному приказу. Вместе с ней патрулировали «Страшила» и «Фуксия». Ростра «Фуксии» изображала молодую девушку в белом платье с венком из цветков фуксии. Некоторые мужчины находили ее прехорошенькой. В этой группе были и другие корабли. И каперы, и небольшие военные бриги, наподобие «Вот это пчелка!», футах в ста пятидесяти разрезал волны громадный линкор «НЕБЕПС» (полное название - «Не надо было есть последнюю сосиску»). Этот корабль, герой шутливых баек, оказавшийся настоящей грозой морей, на всех парусах шел к месту назначения, туда, где кипело сражение; он входил в атакующую колонну Гамлета Элленсана. Позади нее покачивался на волнах трехпалубник «Будь ты проклят». «Пегас» и «Непобедимый» уже вовсю вели бой.
Вдруг дымную пелену разорвала яркая багровая вспышка.
Уолтер сдавленно вскрикнул.
Артия скомандовала:
- Мистер Вускери, пушки к бою!
Ибо на них надвигался корабль, невидимый за стеной тумана. Они успели различить только мелькнувший в дыму бом-брамсель да языки пламени, вырвавшиеся из пушек. Франкоспанец покинул строй и, подбитый и преследуемый, направлялся в сторону Середиземноморья. «НЕБЕПС» и «Будь ты проклят» тоже исчезли в дыму, будто исполинские призраки.
Через мгновение франкоспанский корабль появился. Он был сильно потрепан. У него оставалась единственная надежда на спасение - поскорее покинуть поле боя. Две из трех мачт рухнули и тащились сзади по морю, их крепко удерживали рваные снасти и паруса, но на реях всё еще развевались красные флаги. Борта почернели от дыма, верхняя палуба казалась пустой. Подойдя ближе, корабль дал последний залп. Ядра пролетели прямо перед носом «Лилии» и со всего размаху ударили стоявшего в отдалении «Страшилу».
«Страшила» ответил залпом на залп. Но франкоспанец оказался крепким. На нем еще сохранилось тридцать с лишним пушек, и капитан, видимо, решил: если уж им суждено спасаться бегством, так нужно по дороге нанести неприятелю как можно больше вреда.
На борту виднелось название: «Адьос».
Артия взревела во всё горло. Вускери тоже.
- Огонь!
«Лилия» привычно вздрогнула. Грохнули пять бортовых пушек.
Сквозь туман Артия разглядела, что «Страшила» получил пробоину. В чрево корабля хлынула вода. Он стал медленно заваливаться набок.
Лишенный мачт «Адьос» неуклюже развернулся и рявкнул пятнадцатью пушками.
- Переложите руль, мистер Плинк.
«Лилия» развернулась. Но в ее поручни и фальшборты впились три черных ядра, окутанных белым паром. На палубу посыпался жгучий дождь из щепок и обломков металла.
Завертелся на месте и упал Дирк; Питер, не веря своим глазам, смотрел, как по его рубашке расползается красное пятно. Вкусный Джек перегнулся через планшир и выстрелил из кремневого ружья в сторону вражеской палубы.
В ответ донеслись крики.
Вкусный повернулся и серьезно посмотрел на Артию.
- Простите, миссис капитан. Нарушил ваш закон.
Артия ничего не сказала. Только кивнула, и всё.
А мгновение спустя «Адьос» пальнул снова. «Лилия» пошатнулась.
- Сплошной огонь! - рявкнула Артия.
И пушечная команда принялась давать один бортовой залп за другим. Тазбо и сам чуть не загорелся - с такой быстротой он носился от бочонков к пушкам, зажав в руке фитильный пальник.
«Страшила» тонул. Людей с него выловила из воды команда «Фуксии». До чего же неуместна здесь, среди боя, девушка с цветами у них на носу!..
Тут из дыма, будто по волшебству, вырвался ангелийский фрегат «Вперед», а перед ним катились голоса его пушек.
Третья мачта на «Адьос» разлетелась в пыль. Два пушечных порта оплавились…
К небесам вознесся громкий стон. Кто это кричал - сам корабль или моряки? Нос внезапно опустился в воду, и борт раскрылся белоснежным цветком - это взорвалась одна из его собственных пушек.
Люди на палубе «Лилии» пустились в пляс, их лица горели свирепой радостью. Ликовал даже Питер в окровавленной рубашке. Их было не узнать.
- Они тонут!
- Скатертью дорога!
- Провалитесь в брюхо к дьяволу!
Артия увидела, что Вускери покинул пушку «Лилии» и склонился над Дирком. Тот еле слышно проговорил:
- Ничего, дорогой. Ничего страшного. Просто ногу немножко сломал.
Артия обернулась к Честному Лжецу.
- Вы ни разу не выстрелили?
- Простите, капитан.
- Слава богу, мистер Честный.

* * *

Мистер Витти, помощник парусного мастера, стоял на корме «Победоносного» под бизань-мачтой и осматривал нижний парус. Он был порван, но не слишком сильно. Заодно Витти держал наготове пистолет. Тот уже нагрелся от частого употребления.
«Победоносный» прорвался сквозь строй лягушатников и взял в плен несколько кораблей, но флагман «Шевалье» всё еще прятался в дыму. Поймав свежий ветер с северо-запада, они на хорошей скорости шли к югу. В этот момент «Победоносный» оказался в самой гуще сражения, однако это продлится всего лишь несколько минут.
Витти успел заметить у левого борта «Титан» - тот что есть силы колошматил франкоспанский «Гар! Се муа». Оба корабля тонули в серовато-желтом мареве. Потрепанный франкоспанский «Пардоне ма форс» лежал мачтами вниз, завалившись на правый борт. Он уже сдался и спустил флаги, несмотря на гордое имя - «Простите мою силу». К этому времени, насколько позволял видеть дым, уже пять франкоспанских кораблей спустили флаги и сдались в плен. Остальные, сильно поврежденные, уходили в Аталантику, потому что не могли больше сражаться. За ними гнался осиный рой: «О Эдгар, это ты? Ах!», «Уфф, простите» и «На кого смотришь?». Судя по доносящимся с запада раскатам, они напоследок задавали лягушатникам жару.
А на севере тем временем мистер Витти заметил «Тьфу ты черт».
Стройный, хоть и не самый большой парусник храбро напал на франкоспанский линейный корабль «Вус ан ба». Но ко дну прямым ходом шел как раз «Мы вас потопим».
Осмотрев бизань-парус, мистер Витти и еще десять человек развернулись и пошли в бой на нескольких храбрецов, попытавшихся с ножами в руках взобраться к ним на борт. Через минуту те разжали руки и посыпались в воду.
И тут в поле зрения вплыла «Санта-Аста» под красным флагом.
- Бу-бух, - сказали пушки «Санта-Асты».
Разрази ее гром! Еще один парус порвали.

* * *

В недрах раскачивающейся от взрывов «Лилии», на затянутой дымом нижней палубе, Оскар Бэгг извлек из плеча Питера трехдюймовую щепку. Рана была нетяжелая, и Питер держался молодцом. Вускери же, напротив, особой храбрости не проявлял. Он, громко причитая, стоял над Дирком.
- Мистер Вуск, вы ведете себя хуже, чем сам пациент. Выйдите отсюда.
Вускери покраснел сквозь усы и принял боевую стойку, как будто намеревался защищать Дирка от врагов - точнее, от Оскара и его плотницких инструментов.
Оскар сказал:
- Послушай, Вускери, ты делаешь хуже только ему. - И указал на Дирка. Вускери ушел.
Ранение оказалось серьезным. Но у Оскара мелькнула неожиданная мысль. После того как «Незваный» налетел на скалы, он наблюдал много переломанных конечностей и заметил, что только у Кубрика нога зажила с удивительной быстротой. Оскар нашел косточку, которую так долго берег и лелеял Свинтус, и приспособил ее в виде шины.
- Терпите, мистер Дирк. Будет больно.
- Да отстань ты, балда, - прошептал посеревший Дирк. - Ну и пусть больно. Ты мне, главное, ногти не повреди.

* * *

«Адьос» сдался в плен фрегату «Мы вам покажем». Когда победитель тащил за собой привязанного франкоспанца, на западе сквозь прогалину в клубах дыма показался разбитый пятидесятипушечный ангелийский «Титан». Полностью лишившийся мачт, сильно обгоревший, он лежал в дрейфе.
«Мы вас потопим» тоже сдался в плен. Команда «Тьфу ты черта», отметив его как свой трофей, занялась уничтожением франкоспанского корабля «Геррье». Покинув общий строй, огромный бриг принялся охотиться за маленькими вспомогательными суденышками, устремившимися сквозь франкоспанскую линию на запад, вслед великанам «Победоносному» и «Пегасу». Перед ними стояла задача перекрывать путь к отступлению в Аталантику. А «Воин» во что бы то ни стало хотел им помешать.
«Тьфу ты черт» выстрелил. На нем шла команда опытных пушкарей, на верхней палубе и снастях выстроились хорошо обученные стрелки.
Дым окрасился черным. Разглядеть во мгле цель было нелегко.
Сквозь невообразимый шум никто не расслышал тихого поскуливания желтого пса, которого от греха подальше заперли в каюте первого помощника.
Свин никогда не любил сражений. И обычно он подвывал из отвращения либо для того, чтобы пожаловаться. Естественно, в нем говорил всего лишь инстинкт. За которым он всегда с удовольствием прятался.
Но сейчас ему страшно не понравилось сидеть под замком. Он знал, он чувствовал: ни в коем случае нельзя здесь оставаться! Надо выбраться - и с головой кинуться в самую гущу боевых действий!
Свин в сотый раз прыгнул на дверь. Она вздрогнула, но не подалась.
И тут снаружи, в узком коридоре, послышались шаги. Повернулся ключ в замке.
Дверь открылась, и на пороге появились четыре человека. Они держали еще троих, истекающих кровью. Каюта хирурга была переполнена ранеными и с «Черта», и с других судов, затонувших поблизости. Вот первый помощник и предложил разместить пострадавших у него.
О собаке, видимо, все позабыли. Желтый вихрь, стремительный, как пушечное ядро, пролетел под ногами у моряков и со скоростью в сорок узлов выскочил на палубу. Раздались испуганные крики.
- Эй, смотрите, это же наш Сынок! - воскликнул один из пушкарей. - Глядите, бежит с корабля! Вот дьявольское отродье!
Свин и сам не знал, какая сила им двигала. Цепляясь за веревки, прыгая с бочки на бочку, он добрался до поручня и с легкостью перескочил через него. Это был его профессиональный трюк, отработанный за годы тренировок. Актеры могли бы рассказать команде «Тьфу ты черта», что Свин всегда рано или поздно убегает.
Пес с разбегу плюхнулся в зеленые, как капуста, кипящие волны, погрузил в воду черный нос, нырнул, сделал круг и поплыл, отфыркиваясь и похрюкивая. Он уверенно шлепал лапами среди масляных пятен, обломков затонувших судов и прочей дряни. Продирался вперед мимо раскаленных докрасна, оглушительно ревущих кораблей, а над головой у него грохотали пушки, свистели ядра, трещали выстрелы. Вскоре он исчез в дыму.
Ровно семнадцать раз Свин, словно желтая ракета, разрывал сизую мглу, и семнадцать раз ему протягивали руку помощи. Между громадными стенами военных кораблей по морю сновали шлюпки - выискивали и спасали тонущих товарищей. Они пытались поднять на борт и Свинтуса. Но семнадцать раз Свин тихонько фыркал, будто извиняясь, уворачивался и плыл дальше.
Он плыл на юго-юго-восток, хотя сам вряд ли об этом догадывался. Туда, куда взял курс «Победоносный» и его боевая колонна.

* * *

Корабли горят. Корабли связаны канатами и идут на буксире, захваченные в плен. Абордажные крючья цепляются за борт, пушечные порты в упор смотрят друг на друга, руки бросают гранаты, чтобы сорвать пушки с лафетов - или, если повезет, взорвать их совсем. И тогда нижние палубы наполняются дымом, пламенем, горячим металлом. Команды кидаются на абордаж, звенят клинки, бешено сверкают кортики и кинжалы, падают паруса, мачты, люди. Пистолеты и ружья всех сортов крякают, как утки, пули шипят, словно змеи. Чудеса храбрости, боль поражения. Слава и честь, обернутые в дым, будто праздничные дары. Чаши, полные огня.
Ветер посвежел, задул с запада, понес дерущиеся армады к острову Трей-Фалько.
Корабли помельче, полностью окутанные туманом, совсем растерялись. На них то и дело со стуком налетали исполинские, как горы, военные суда.
На кораблях убрали паруса, развернули реи. Снос к востоку прекратился. Но к этому времени блестяще задуманная атака, прорвавшая строй франкоспанских кораблей, потеряла свой четкий рисунок.
В таком хаосе уже никто не смог бы разглядеть сигналов. Поэтому не все республиканцы узнали, что к десяти часам утра восемнадцать кораблей из огромного франкоспанского флота признали себя побежденными. Они спустили флаги и сдались в плен.
«Лилия», «Фуксия» и еще пара небольших судов оказались неподалеку от острова.
Стоя на квартердеке, Артия, даже сквозь туман, безо всякой подзорной трубы различала древнеромейскую площадь на берегу, львов и пересохшие фонтаны.
К ней подошел Вкусный Джек.
- Да, капитан, бывал я на этом острове год или два назад. И знаете, что я вам расскажу? Интересная штука. Резервуар, из которого питаются эти фонтаны, соединяется с морем.
Артия искоса бросила взгляд на Вкусного. На его чумазом от дыма лице играла загадочная улыбка.
- Сведения из путеводителя для туристов, мистер Джек?
- Да, если хотите. Послушайте меня: если хорошенько выстрелить из пушки по этим фонтанам - они снова забьют.
- Как трогательно.

Предыдущая страница 25 Следующая страница


Пиратика II. Возвращение на Остров Попугаев 26

- Не говорите так, капитан. Подумайте хорошенько. Они забьют не тоненькой нежной струйкой. Если вы пробьете чаши, водяной столб взметнется выше самой высокой мачты. И видите, куда направлен склон? Вода хлынет прямо сюда.
Артия собралась с мыслями. В последнее время ей трудно было сосредоточиться, она могла думать только о малыше.
- Вы хотите сказать… - начала она.
Где-то в глубинах бурлящего, гремящего облака, за которым скрывалась основная битва, раздался взрыв, намного громче всех предыдущих. Над дымовым куполом вырос еще один. Он, пылая пурпуром и золотом, раскрылся, как зонтик, предстал взглядам во всей красе.
Отовсюду послышались крики боли и удивления. Громадный пламенный цветок распускался всё шире и шире, в нем мелькали черные искры - они падали прямо в море, будто град, почерневший от сажи.
Казалось, сбылись слова Джека о грандиозном фонтане - только воплотились они в огне, а не в воде. Но Вкусный только бесстрастно заметил:
- Большой корабль взлетел на воздух. Пороховой склад взорвался от огня. Это уж как пить дать. А что оттуда падает? Да всё, что было на борту. Дерево, металл. Люди.
Вдруг огонь стих, словно цветок закрылся. Угасло и зарево, превратившись в бурый дым.
И из клубящейся мутной стены в криках и грохоте выдвинулось громадное, страшное чудовище.
«Пегас», первым прорвавшийся через северную линию, сражался подобно своему мифическому прообразу - горячему крылатому коню. Но, подобно «Титану», франкоспанскому «Мы вас потопим» и многим другим, получил смертельные раны.
Теперь он из последних сил шел к открытому морю. А в его спину, как; тигры в добычу, вцепились вражеские корабли «Л'Эгл Нуар» и «Эспада». «Пегас» слишком хитер, считали они, его нельзя отпустить - через час он может вернуться, чтобы снова громить флот противника
Но ангелийский флагман доживал последние минуты. Он растерял все мачты, лишился бушприта, на месте кубрика зияла разверстая пещера.
Однако его пушки, чудом сохранившиеся, еще огрызались на преследователей. Но через минуту «Орел» подошел ближе, вцепился абордажными крючьями в правый борт и своими ядрами заставил орудия замолчать. В жгучих снопах пламени ангелийский корабль споткнулся, упал на колени и, казалось, не знал, что делать дальше - то ли развалиться на куски, то ли сразу пойти ко дну.
И в эту минуту на помощь ему пришел стойкий «Мы вам покажем», а за ним - два пятнадцатипушечника: «Драчун» и «Верный». Однако они не могли тягаться с исполинскими «Орлом» и «Шпагой» и сумели только раздразнить противника.
Хрупкая «Фуксия» храбро кинулась в гущу схватки, но шальное ядро с «Орла» снесло ей верхушку фок-мачты. Фор-брамсель и фор-марсель рухнули на палубу, и десять легких пушек тотчас смолкли.
- Помните, капитан, - раздался за спиной Артии голос Вкусного Джека. - Водяной столб.
Но тут над квартердеком «Лилии» пронесся вихрь выстрелов со «Шпаги». Артия упала, потом, обнаружив, что ее не задело, снова вскочила на ноги.
В этот миг она даже забыла о том, что носит ребенка.
Клубился дым, преследователи «Пегаса» скрылись из виду. «Лилия» тоже была плохой мишенью - Артия с трудом различала собственную палубу
- Мистер Плинк, руль на правый борт. Мистер Вускери, господа Соленые - к парусам, на реи. Мы идем к этому острову. Мистер де Жук, как ваша рука? Мистер де Жук, мистер Смит и мистер Джек, встаньте к поручням и стреляйте без передышки.
Артия перескочила через какой-то упавший предмет, даже не посмотрев, что это такое, встала к поручню и схватила первое попавшееся кремневое ружье. В сизые облака градом полетели пули.
«Лилия», поймав свежий бриз, легко повернула направо, к острову Трей-Фалько. Туда, где застыли в ожидании фонтаны.

* * *

Поглощенный работой, Феликс вдруг услышал вверху и где-то сбоку звонкий щелчок и ровный гул. Ему показалось, что мимо пролетела громадная птица с красными, зелеными, желтыми, белыми и синими перьями.
С мачты «Победоносного» выстрелом сбило «Республиканский Джек».
Феликс вернулся к работе. Едва закончив набросок, он рвал его в клочья.
Минуту спустя по мачте торопливо вскарабкался Леггинс, сияющий, как всегда. Вокруг туловища у него был обернут еще один флаг.
Добравшись до самого верха, он вгляделся в клубы дыма, из которых со свистом вылетали франкоспанские пули.
- Эй, мои ами! Лессе-ле! Что, слабо? Дайте же бедному малому поднять флаг, силь ву пле!
Как ни странно, именно в этот миг, поддавшись всеобщему сумасшествию, франкоспанский корабль, целившийся в «Победоносный» и в его флаг, повернул прочь. Раздался еле слышный крик на франгелийском:
- Мы салюте ву, мистер. Продолжайте, алор.
Леггинс мимоходом ухмыльнулся Феликсу, привязал флаг и для верности пришпилил его к парусу.
Потом отдал салют франкоспанскому кораблю «Белль бо» и крикнул в ответ:
- Мерси! Же тэм, ребята! - и стал спускаться.
Пока он не скрылся из глаз, франкоспанцы молчали. А возобновив огонь, старались не попасть и в Феликса, художника, рисовавшего баталию.
Примерно в это же самое время мистер Витти, осматривая паруса (а в паузах постреливая в «Красотку» и «Редут», который, несмотря на потери, ни на шаг не отставал от «Победоносного»), заметил в воде за кормой странную желтую рыбу.
Под поручнями стояло кожаное ведро, окованное железом. Ему там было не место - палубу очистили для боевых действий. Мистер Витти привязал к ведру веревку.
Среди пистолетной и пушечной пальбы мистер Витти хранил спокойствие. Он бросил ведро в воду, выловил изнемогшего желтого пса и достал его из бурлящей каши, где, как в котле, мелькали обломки мачт, рей и ростр, доски и позолоченные украшения с бортов, куски расплавленных от жара пушек, рукоятки ножей, душераздирающие носовые платочки и клочья растерзанной взрывами одежды.
Свин очутился на палубе. Мистер Витти взял его на руки и подверг тщательному осмотру.
- Гм-ф-рр! - мистер Вити издал звук, напоминающий скрип старой, гостеприимной двери. - Привет, песик.
Перед глазами Свинтуса предстало бледное вытянутое лицо, исполненное древней печали и строгой доброты. Над ушами топорщились два клочка седых волос, и поэтому казалось, будто уши торчат вверх, как… как у собаки.
Так что Свин с благодарностью облизал своего спасителя, обдав его теплым запахом огня и моря, вывернулся, спрыгнул на палубу и отряхнулся, окатив брызгами сапоги помощника парусного мастера. Тот только смотрел, онемев от изумления. У него на глазах Свин из рыбы превратился в желтого песика, похожего на столик о четырех ножках, щетинистого и остроносого.
А столик-Свин пополз по дощатой корме «Победоносного» и вскоре очутился возле трапа, ведущего на квартердек. Там стояли Гамлет Элленсан, Том Здоровяк и Армстронг Биллоуз. Они еще не заметили пса.
Их глазам предстало зрелище поинтереснее.
К «Победоносному» снова подошел франкоспанский флагман «Шевалье». До него оставалось не больше тридцати футов.
«Победоносный» потрепал столько вражеских кораблей, что многие из них стали неузнаваемы. Да и сам он получил немало ранений. Однако «Шевалье», идущего под всеми флагами и королевским штандартом в придачу, нельзя было спутать ни с кем.
На квартердеке стоял командор, человек довольно приятной наружности. Он устремил на Гамлета покрасневшие от дыма черные глаза. И заговорил на безупречном ангелийском.
- Адмирал! Вы уничтожили наш флот. Я отдал приказ о всеобщей капитуляции. И я, сэр, тоже сдаюсь в плен. Вот моя командорская шпага. - Он поднял сверкающий клинок. - В обмен на это я прошу, чтобы с моими людьми обращались как с почетными пленниками.
Гамлет кивнул.
- Вы сражались как львы. Моряки вашего флота, сдавшиеся нам в плен, не изведают бесчестья.
Франкоспанский командор поклонился. Его имя означало что-то вроде «Девятый город».
Феликс Феникс смотрел на него с высоты сквозь дымовую завесу и думал: «Я мог бы нарисовать вас, сэр. У вас хорошее лицо».
Все корабли прекратили огонь. Даже «Красотка» спустила флаг.
Только вдалеке, где было не различить сигналов, продолжался бой.
Команда «Шевалье» в шлюпках переправилась на «Победоносный» и на другие корабли. Франкоспанцы хранили молчание, у многих на глазах стояли слезы, но никто не опустил головы. Да, они сражались как львы - это признавали все.
Под конец на палубе остался только командор по имени Девятый Город и еще три или четыре офицера.
В одной руке Девятый Город держал шпагу. В другой Гамлет заметил маленькую деревянную модель флагмана - храброго «Шевалье».
- Разве вы не подниметесь к нам на борт, месье? - спросил Гамлет. - Вам окажут не меньшие почести, чем вашей команде. Отобедайте со мной сегодня вечером. Буду рад приветствовать вас.
- Благодарю, но я вынужден отказаться. Моя честь потеряна, - ответил командор. - Поэтому я, моя шпага и те из друзей, кто пожелал остаться со мной - мы все пойдем на дно вместе с нашим кораблем.
На ангелийском судне поднялось волнение. «Шевалье» - франкоспанский флагман, и его необходимо захватить в плен.
- Но, сэр… - попытался возразить Гамлет.
Внезапно Девятый Город чиркнул шпагой по корабельному поручню. Взметнулись искры, и он поднес к ним деревянную модель своего корабля. Она мигом вспыхнула.
Пальцы командора лизал огонь, но гордый франкоспанец даже не поморщился.
- Кроме этого, - сказал он, - мы разожгли пожар на нижней палубе, над пороховым складом. Минут через двадцать мой корабль взлетит на воздух. Отойдите подальше, друзья мои, иначе вы погибнете вместе с нами.
Благоразумие и дисциплина были достаточно сильны и в ангелийском, и во франкоспанском флоте. К тому же, дул ветер. Поэтому через десять минут вблизи «Шевалье» не осталось ни одного корабля - ни республиканского, ни франкоспанского.
И грянул взрыв. Он вознесся к небу колонной огня, захватив всё - море, корабль, королевское знамя, весь тесный деревянный мирок. Желто-багровый столб раскрылся, как цветок, и из бурлящей чаши повалили в море черные обломки.
Гамлет Элленсан и его люди не сводили глаз с чудовищного жерла, и все, кто был на соседних кораблях, с трепетом взирали на страшную гибель «Шевалье». А Феликс отстранение смотрел на пламя с высоты боевого марса, сжимая в руке стопку бумаги.
Взрыв был виден со всех концов поля битвы. (Тогда-то Вкусный Джек и сказал Артии: «Большой корабль взлетел на воздух. Пороховой склад взорвался от огня».)
Когда стихли громовые раскаты, с высокой мачты «Редута», шедшего следом, вознесся один-единственный голос. Он говорил по-франкоспански, но его поняли все.
- В этом огненном цветке сгорает моя страна -Франкоспания!
Феликс Феникс, оторвав взгляд от рисунка, увидел на мачте «Редута» худощавого смуглого человека. Тот, не мудрствуя лукаво, прицелился и выстрелил. После бешеной пляски огня крохотная искорка света показалась совсем незаметной.
Феликс привстал, разорвав веревки, удерживавшие его. Он не понимал, что именно происходит. Знал только - что-то страшное.
Но Свин…
Свинтус знал об этом еще пять минут назад. А может, много часов или дней назад. Или недель.
После ужасного взрыва на «Шевалье» прошло не более двадцати секунд. И в эту-то двадцатую секунду Свин и кинулся к лестнице.
Свинтус, самый чистый пес в Ангелии, взметнулся на квартердек «Победоносного».
Когда на мачте «Редута» зазвенел голос, Свин был уже в воздухе.
Он, будто мешок с картошкой, подброшенный катапультой, с размаху ткнулся носом в грудь Гамлету Элленсану, вышиб из него дух, опрокинул на спину. В этот самый миг пуля, пущенная с вражеского корабля, должна была попасть в сердце адмирала.
Смертоносное жало прошло ровно в дюйме над головой оглушенного Гамлета. Ударилась в позолоченный поручень и ободрала краску. Но в Гамлета не попала.
Он лежал над палубой, под распростертым тельцем Свина. Спустя мгновение пес вскочил и встряхнулся - он знал, как важно всегда быть начеку.
- Гав! - сказал Свин, обращаясь ко всем присутствующим. И к нему прислушались.

* * *

Позади них, на мутной, искромсанной воде, еще шли последние бои: «Пегас» тонул под ударами «Черного орла», «Шпага» старалась отойти подальше от пушек «Мы вас потопим», «Драчун» и «Верный» еле держались на плаву. Рядом, изредка постреливая, кружили мелкие суда… И тут, из гущи боя, на них низринулось еще одно чудовище. Верхушки мачт у него были расщеплены, но паруса и флаги еще держались. Восьмидесятипушечный франкоспанский линкор «Тоннерр» не услышал сигнала о капитуляции.
Ни на одном из этих кораблей не заметили «Лилию». Она уже отошла на четверть мили и приближалась к острову.
Даже когда на «Лилии» выстрелили пять пушек, на них никто не обратил внимания.
Фрегат миновал дымовую завесу, и люди на палубе напряженно вглядывались в берег. А на нижних палубах Катберт, Шемпс, Ларри, Ниб и Стотт разглядывали остров через пушечные порты. Но видели только пушистые облачка дыма, блики света…
Когда Тазбо громким криком сообщил, что выстрел достиг цели, вся «Лилия» огласилась радостными криками. Но их подвига не заметил ни один из сражающихся кораблей.
На берегу, на холме, нависающем над ромейскими развалинами, сердито кричали обезьяны. Площадь вымерла, люди и животные - те, кому удалось уцелеть - бросились врассыпную.
Только четыре гранитных льва безмолвно возлежали на постаментах. Но вдруг шевельнулись и они…
Сначала из резервуара под площадью донеслось утробное бульканье. Оно казалось не более грозным, чем журчание воды в ручье.
Потом разнесся скрежет. Он облетел весь остров и докатился даже до моря, так что на «Лилии» отчетливо расслышали его, даже сквозь грохот пушек «Грома». Потом наступила тишина, уверенная, однозначная, как точка. Или это всё же была запятая?
Запятая.
Не издавая больше никаких предупредительных звуков, основания двух громадных фонтанов раскололись, - раз! два! - будто перезрелые тыквы.
Сначала из одного фонтана, затем из другого в небо взметнулись сверкающие столбы. Они казались твердыми, незыблемыми, словно это была не вода, а неведомый материал, которого еще не знают на Земле.
Опрокинулись с пьедесталов нимфы и русалки. Бурлящий поток подхватил и закружил статуи. Но за миг до того, как каменные фигуры упали и раскололись о поросшую травой мостовую, вся площадь распалась на куски и взлетела в небо.
- Артия, - тихо молвил Честный. - Лев…
- Вижу.
Три исполинских гранитных зверя наклонились на постаментах, но остались стоять. А четвертый, подхваченный могучей струей воды, взмыл в воздух. Чудовищный поток взметнулся выше колонны, украшавшей площадь, и та, словно устыдившись, рухнула.
Лев возносился все выше и выше.
Наконец стало ясно, что все три гигантских фонтана - один из них играл каменным львом - достигли предельной высоты и начали загибаться вниз.
- Он опускается! Летит сюда!
Артия толкнула Честного на палубу. Рядом рухнули остальные, прикрывая головы руками.
Артия, присев на корточки, не могла отвести глаз…
Над головой распростерлись могучие струи. Они окатили «Лилию» легким, острым, соленым дождем. И вместе с водой с неба падала всякая всячина - трава, каменная пыль, дикий цветок, бронзовое птичье перо…
Потом обрушился лев.
Солнце, лишь недавно взошедшее над дымом, над битвой и над Трей-Фалько, вдруг погасло. Его заслонила черная гранитная туча. Лев поглотил светило - и тотчас же выпустил из своих острых зубов.
Мелкие суденышки кинулись врассыпную. Их команды, заметив водяные столбы, прорвавшие земную твердь, гребли изо всех сил, поднимали паруса, спускали шлюпки. «Пегас» тонул; люди с него вплавь или на веслах спешили на север и восток. «Мы вас потопим», на котором слышали слова Армстронга Биллоуза о фонтанах на острове, тащил за собой накренившегося «Драчуна» и медлительный «Верный».
«Шпага» и «Орел» изо всех сил спешили покинуть поле боя. А «Гром», колоссальная боевая машина, был слишком неповоротлив, к тому же опаленные паруса сильно поредели. С его палуб хлынули целые батальоны. Люди во всю мочь разбегались куда глаза глядят.
Водяные столбы, достигнув своей высшей точки, обвалились в море. Даже облака дыма рассеялись под ударами мощных струй. Голубая гладь Джибрал-Тарского пролива разбилась на осколки, как тысяча зеркал.
И сквозь фонтаны морской воды, взметнувшиеся навстречу воде падающей, рухнул черный лев. Он всего лишь одной лапой зацепил нос «Грома», и тот хрустнул, как хрупкая вафля. Линкор зевнул и с тяжким вздохом скрыл под волнами переднюю половину своей массивной туши.
Артия и ее команда промокли до нитки, в спутанных волосах всех оттенков застряла трава и перья. Но они не замечали этого, зачарованные фантастическим зрелищем.
Рука Артии сама собой легла на талию. И Артия вспомнила.
- Прости, малыш. Но… как грандиозно! Правда, мама? Правда, детка?
Ее колено наткнулось на какую-то большую, твердую подушку. Артия наконец-то опустила глаза. И увидела на палубе тело Вкусного Джека. Он лежал с мягкой улыбкой на устах, сраженный франкоспанскими пулями со «Шпаги».
Под занавес
Возвращение на Остров Попугаев
- Эмма! Эмма! Быть или не быть… - бормотал Гамлет Элленсан. - Быть нам или не быть? Этот пес наверняка кусается…
- Нет, Гамлет, он не кусается. Он настоящий герой!
Гамлет открыл глаза и обнаружил, что все его офицеры и кое-кто из команды склонились над ним в изумлении. Томас Здоровяк держал чудом спасшегося адмирала на руках. Но Гамлет видел только Свина.
- Он налетел неведомо откуда, - живописал Том. - Сбил вас с ног за долю секунды до того, как этот стрелок выпустил пулю. А пуля пролетела как раз там, где вы только что стояли.
Свинтус и Гамлет пожирали друг друга горящими взглядами. Кто-то должен был первым отвести глаза.
Адмирал Элленсан протянул руку. Свин обнюхал ее и потоптался на широкой груди.
- Хороший песик. - В ответ на эти слова Свин еле заметно вильнул хвостом. - Поцелуй же меня, - разрешил Гамлет. - Ты спас мне жизнь.
Свин с величайшим достоинством опустил морду и лизнул Гамлета в лицо. Адмирал привстал и обнял его. Над палубой «Победоносного» вновь прокатились радостные крики.

* * *

С франкоспанским флотом было покончено. Двадцать четыре корабля сдались на милость победителя, многие из них оказались разбиты вдребезги. Остальные пошли ко дну. Людские потери с трудом поддавались подсчету.
Ангелийский флот тоже потерял немало судов. «Титан» сгорел дотла, а «Пегас» лежал на дне морском рядом с разбитым «Громом», и обоих охранял гранитный лев. Среди ангелийцев погибших было меньше. И всё же многие моряки простились с жизнью, а другие получили увечья, которые сделали их калеками.
Веселье и слезы, радость и отчаяние, победа и боль.
Зеленая Книга морей сомкнула страницы, навсегда скрыв между ними еще одну свою тайну.

* * *

Артия и ее команда похоронили Вкусного Джека в море, как и полагалось, если корабль находился вдали от родных берегов.
Ветер принес дождь и развеял дым. Тело Вкусного опустили в воды пролива. А Моди, белый попугай Джека, вдруг заговорила голосом глубоким и музыкальным, который, видимо, переняла в давние времена у какого-нибудь актера. Сидя на поручне, попугаиха произносила слова древней молитвы:
- И пусть ныне спускаюсь я под землю и воды, но завтра я снова восстану из них, и мы опять повстречаемся с вами. Ибо всё проходит, и мир проходит тоже, но дух человеческий остается живым навсегда.
Соленый Питер всхлипнул.
Планкветт, восседавший у Артии на голове, смотрел на Моди с нескрываемой гордостью.
- Вкусный был очень хорошим человеком, - сказала Артия.
- И хорошим коком, - добавил Шемпс, высморкавшись. - Не могу поверить, что я никогда больше не отведаю его рыбного жаркого.
Уолтер ушел на нижнюю палубу и долго плакал, уткнувшись в мягкие перышки курицы Люсинды. Но она в конце концов прогнала его, потому что ее куда больше заботило огромное белое яйцо.
На борту «Лилии» боевое безумие сменилось радостью победы, а ей на смену пришла печаль потери. Теперь их место заняла усталая подавленность.
А за бортом спасательные шлюпки прочесывали воды пролива в поисках уцелевших моряков или боевых трофеев. И шел дождь.

* * *

Когда день сменился вечером, в адмиральской каюте были подписаны и скреплены печатями все необходимые документы. Победители и пленники высших рангов обменивались любезностями. Вино лилось рекой. Свинтуса накормили мясом и подливой.
Гамлет, усадив пса к себе на колени, восхищенно рассматривал рисунки Феликса Феникса, которые тот сумел в целости и сохранности доставить вниз с боевого марса.
- Великолепно, мистер Феникс. Вы проделали грандиозную работу, клянусь якорной цепью. Ваш глаз острый, как кортик, а рука твердая, как скала. Только посмотрите на эту замечательную схему сражения! А этот рисунок! А тот! Какие фантастические картины из них получатся!
- Спасибо, - отозвался Феликс, вертя на столе бокал вина.
Гамлет видел, что Феликсу дела нет ни до собственного художественного таланта, ни до похвал. Вот что происходит с человеком, когда он теряет любовь всей своей жизни.
Решить второй вопрос - о судьбе Николаса Наина - оказалось гораздо проще. В его недавнем прошлом обнаружились кое-какие темные пятна. Но, к счастью, во время битвы он проявил такую отвагу и мужество, что адмирал решил поскорее забыть о плохом.
- А этот рисунок - настоящий шедевр, - снова попытался завести разговор Гамлет, держа в руках набросок, который в самом деле не на шутку поразил его. - Знаете ли вы, что случилось там, на острове?
- Мистер Здоровяк объяснил мне, что это был фонтан, взметнувшийся из древнего резервуара под площадью. Я едва видел его сквозь дым - разглядел только огромную водяную дугу, а в середине ее - черную точку. Потом она упала.
- Рад сообщить, что той черной точкой был гранитный лев. Он зацепил франкоспанский линкор «Гром» и спас нас от множества хлопот. Но впечатление вы поймали верно. Замечательная работа.

Предыдущая страница 26 Следующая страница


27 Танит Ли

- Еще раз благодарю.
- Насколько я понимаю, - продолжал Гамлет, - один из небольших кораблей выстрелил в резервуар и пробил его. Сначала мы считали, что это сделал «Мы вас потопим», но, как выяснилось, ошибались. Это совершила… - Он через голову Свина заглянул в бумаги. - «Лилия Апчхи». Шестнадцать пушек, но, по рассказам, в живых осталось только пятеро пушкарей. Я уже послал за ее капитаном и офицерами, чтобы лично поблагодарить их. Будьте добры, набросайте их портреты - для газет в Ангелии.
Феликс поднял голову. Он смыл с лица грязь, синяк под глазом был почти незаметен. Однако Гамлет никогда еще не видел человеческого лица, на котором, как у Феликса, не осталось ни малейшего следа жизненной цели или надежды. Разве что на ступенях эшафота…
- Гм, да… О да, сэр, - пробормотал Гамлет. - Пусть. Ничего страшного. Если не хотите, можете не рисовать.
- Послушайте, адмирал…
- О, можете называть меня Гамлет.
- Благодарю, - сказал Феликс. - Я бы предпочел больше не видеть героев этой войны. Для меня сейчас это слишком тяжело.
- О да, конечно, старина. Можете пойти вниз, прилечь. Думаю, ничего существенного вы не пропустите. Этот капитан «Лилии» вряд ли стоит того, чтобы вы уделяли ему внимание.
Как только Феликс ушел, Свин, Гамлет, Том и кое-кто из команды перешли в соседнюю каюту, где стоял пустой сундук, в котором когда-то хранились карты. Армстронг Биллоуз и его помощники тщательно осмотрели его, отполировали медную табличку, постучали по бокам и даже попытались отжать ломом донышко, но у них ничего не вышло: оно не двигалось с места.
- По словам нашего мистера Феникса, Мэри Ад привезла этот сундук со знаменитого Острова Сокровищ. Она дама хоть и с причудами, но отнюдь не дура. В этом ящике что-то кроется. - Армстронг взмок от усилий и был зол.
Свин подбежал к сундуку и обнюхал его. Все затаили дыхание: может, он что-нибудь знает, этот чудесный пес? Свин повернулся к сундуку задом, сел и с наслаждением почесался. После чего покинул каюту.
- А что там за бумажка с буквами алфавита? - спросил Том. - В ней наверняка содержится ключ. А как же иначе?
- А может, это просто розыгрыш, - предположил Армстронг.
Гамлет взял у него листок и уже не в первый раз внимательно всмотрелся в вереницу букв.
Это был обыкновенный перечень. В нем содержались все буквы ангелийского алфавита, хоть и не в правильном порядке. Три из них повторялись. Список выглядел так:
N E T Y A V G I S D C P U J W M H O R X L B Q Z D K K F E
- Он мне что-то напоминает, - сказал Гамлет. - Может быть, этот листок относится сразу к нескольким кладам - поэтому и буквы перепутаны? Но у нас здесь только одно сокровище - сундук. И удвоенные буквы наверняка имеют отношение только к нему. А на остальные можно не обращать внимания - если, конечно, мы не отыщем еще парочку подобных вещиц.
Люди переглянулись.
Армстронг сказал:
- Значит, нас должны интересовать только буквы D, К и Е…
- И еще порядок, в котором они расположены.
- Я всё еще ничего не понимаю, - сказал Биллоуз.
Наверху над вечерним кораблем поплыли звуки музыки.
- Празднуют, - заметил Гамлет. - Знаете что, господа? Давайте отнесем этот ящик на верхнюю палубу. Может, кто-нибудь из наших людей сумеет решить загадку. Предложим награду. Наши ребята наголову разбили франкоспанский флот. Что для них какой-то таинственный сундук?

* * *

Сквозь сумеречный туман, всё еще отдающий дымом, сияли огни «Победоносного». Артия, Честный Лжец, Глэд Катберт, Кубрик Смит и Ларри Лалли шли на веслах к массивному борту трехпалубного линкора. Флагманский корабль уже не выглядел таким аккуратным и сияющим, как раньше. В бою его немного потрепало, и позолота на поручнях потеряла прежний блеск. Но к наступлению ночи, когда раненым оказали помощь, а мертвых похоронили в морских глубинах, в кают-компании был накрыт праздничный ужин, и на корабле снова воцарилось веселье.
Артия и ее люди смотрели на «Победоносный», как дети, которых не пускают в кондитерскую лавку. Никто из них не думал, что их когда-нибудь пригласят на подобный праздник.
А на нижней палубе, в офицерской каюте, где лег спать Феликс, бесновался Свин. Он долго ломился в дверь и, добившись, чтобы его впустили, подскакивал в воздух, лаял и призывно скулил.
Заметив Свина на корабле Гамлета Элленсана, Феликс был потрясен до глубины души. Ибо в последний раз он видел Свинтуса на борту «Незваного гостя», а «Незваный» утонул. Но потом Феликс припомнил, что желтый пес пробегал мимо в Эль-Танжерине в тот роковой день. Возможно, он, как случалось и раньше, сошел на берег. И поэтому остался в живых.
Сейчас он был, без сомнения, жив на все сто процентов.
- Свин! Это еще что такое? Боже мой, Свинтус, ну ты же хороший песик, оставь меня в покое!
Но Свин уже вскочил на койку, впился зубами в рукав Феликсова камзола и дергал, дергал, пока ткань не затрещала.
- Свин, прекрати!
Но Свин не сдавался. Он скакал вокруг Феликса, катался по полу, пыхтел, фыркал и повизгивал.
- Ну, чего тебе?
Свин попятился. Отступил к выходу из каюты и принялся вилять хвостом так, что тот грозил оторваться. Потом, видя, что Феликс только лежит да смотрит, Свин опять принялся метаться, сшибая всё на своем пути.
- Песик, ты что, с ума сошел? Ну ладно, ладно. Видишь, я встаю. Видишь, иду за тобой к двери. Что дальше?
Дальше Свин издал одобрительную арию сопрано и кинулся к трапу, ведущему в твиндек.
Феликс подумал, не подпереть ли дверь подушками с койки. Но Свин имел свое мнение на этот счет. Он вернулся и на этот раз крепко вцепился клыками в полу камзола. Насладившись звуком рвущейся материи, Свин ослабил хватку и приготовился напасть на Феликсов ботинок.
Наконец Феликс сдался. Он вышел из каюты и вслед за повизгивающим Свином поднялся по трапу на верхнюю палубу.
Ну вот. Как раз та картина, которой он старался избежать.
Люди играли на флейтах и скрипках, плясали джигу, пировали, пили грог, и на соседних кораблях тоже кипели празднества. А там, вдалеке, за огнями и ликованием, темнеет окутанная дымом бездна, в которой бесследно исчезают корабли. Она зовется морем.
Феликс подошел к поручню.
Вот она, правда. Люди побеждают и проигрывают бои, приходят и уходят. История движется вперед. А там… вот она, реальность.
И оттуда, из реальности, вышла одна-единственная шлюпка с гордым названием «Победоносный» на борту.
Когда раны затягиваются - иногда это бывает больнее, чем разбитое сердце.
Феликс смотрел во все глаза. Смотрел, прожигая взглядом темноту и туман. Его глаза стали больше, чем сама Земля.
- Почему там кто-то кричит? - неодобрительно вопросил на квартердеке Гамлет. - Куда смотрят хирурги? У нас что, не хватает болеутоляющих средств?
- Нет, Гамлет, посмотрите, это…
Феликс вцепился в поручень, чтобы не дать самому себе перемахнуть через борт. Он кричал, снова и снова, во всю мочь истерзанных легких:
- Моя жена! Жена! Жена!
Артия стояла внизу, посреди моря, живого, того, которое крадет и иногда возвращает обратно - в бутылках, в сундуках, в шлюпках. Стояла и смотрела вверх.
Еще не услышав его голос, еще не разглядев его среди огней громадного корабля - она знала.
И пусть Артия не смогла в ту минуту догадаться, почему же Феликс так кричит, она сразу поняла - он очень рад ее видеть.

* * *

Тем временем мистер Витти подошел к сундучку с Острова Сокровищ, стоявшему на верхней палубе. Настала его очередь искать ключ к загадке.
Мистер Витти не умел читать - точнее, не умел разбирать слова и буквы. Он читал только погоду, океан да людские лица. И этого ему было достаточно.
Однако мистер Витти, подобно контрабандисту Тинки Клинкеру, умел различать форму букв. Он посмотрел на листок и заметил, что три буквы написаны по два раза. Потом он вгляделся в медную табличку, привинченную к крышке. На ней было выгравировано послание пиратов, поместивших в сундук свои самые драгоценные сокровища. Эти слова прочитали на Острове Попугаев Артия и ее команда. Но мистер Витти только разглядывал пластину и вырезанные на ней строчки. И заметил, что некоторые слова в письме начинаются с заглавных букв, таких же, какие написаны на листке.
Потом он обратил внимание, что только три из заглавных букв, рассеянных по тексту письма, повторяются дважды. И с них начинаются слова: Kind, Kingdom, Example, Deed, End и Drink.
- Гм, - удивился мистер Витти. Он обернулся к Армстронгу Биллоузу и терпеливо показал одинаковые буквы.
Армстронг сглотнул. Помощник парусного мастера скромно отступил. Но Биллоуз вскричал:
- Он догадался!
Люди кинулись к мистеру Витти, стали хлопать его по спине. Он улыбался, радуясь их счастью, и без конца повторял:
- Да ладно, ребята, полно вам.
Гамлет, собравшийся радушно встретить капитана «Лилии» у себя на борту, увидел, что его приветствие никому не нужно. Ибо капитаном «Лилии» была Артия Стреллби - слухи о том, что она здесь, оказались верными. Едва она ступила на палубу, в тот же миг ею завладел Феликс Феникс. Он обнял ее, окутал белыми волосами. Гамлет узнал еще троих человек из команды Артии. Они едва не прыгали от восторга.
- Так держать, Феликс! Так держать! - кричал Ларри. Глэд Катберт плясал с Честным, а вокруг них смеялись и веселились моряки с «Победоносного».
Гамлет в одиночестве побрел на полубак, откуда Армстронг махал ему руками, точно воронье пугало на ветру.
- Адмирал! Он решил загадку! Помощник парусного мастера, Витти.
Гамлету показали совпадающие буквы.
- Загвоздка в том, что мы чего только не делали. И нажимали на них, и стучали - всё без толку.
- Погодите, - перебил его Гамлет. Сегодня был удачный день. Он это знал. Эммин пес спас ему жизнь, и он выиграл самую важную для Ангелии войну. - Смотрите-ка. В алфавите двадцать шесть букв. И на листке написаны все буквы, и еще три повторяются. И кроме того, буквы расставлены не по порядку. И те, что повторяются, расположены не рядом. Буква Е встречается в начале, а потом еще в конце, D - на десятом месте, потом пятая с конца. Две К, обе рядышком.
Тут Гамлета осенило. Как же это легко! Точь-в-точь как взломать строй противника вместо того, чтобы вести бой по старинке.
- Слушайте, - сказал Гамлет (по возвращении в Ангелию ему будет присвоено звание КВН - Командора, возлюбленного нацией). - Номер, под которым эти буквы стоят в алфавите, не имеет никакого значения. Важен номер, под которым они входят в этот список. Буква Е идет второй - значит, ее номер два. Потом D - десятая. В конце опять D под номером двадцать пять, потом первая К - двадцать шестая, вторая К - двадцать седьмая и последняя Е - номер двадцать девять. Мистер Витти, дайте-ка мне ваш нож. Благодарю вас сэр, вы получите награду. - Гамлет склонился над сундуком, нашел в тексте первую букву Е и стукнул по ней дважды. Потом первую D - и постучал десять раз. Вторую D он старательно, чтобы не ошибиться, стукнул двадцать пять раз, две буквы К - двадцать шесть и двадцать семь. Потом дошел до последней буквы Е и с величайшей осторожностью отсчитал двадцать девять ударов.
И на последнем ударе сундук…
Рассыпался.
Развалился на куски. Медная табличка упала на палубу. А следом за ней выплеснулись сокровища, хранившиеся между двойными стенками, в полом днище и крышке.
Рубины - темные как кровь, светлые как заря; топазы, подобные вину из «Поющего барсука»; изумруды, зеленые, как утреннее море; жемчужины - белые, желтоватые, черные, коралловые; голубые сапфиры. Золотые и серебряные монеты, цепочки, браслеты. Яшмовые бусы. Бусы из бирюзы. Ожерелья из янтаря. Бумажники из акульей кожи с банкнотами разных стран. Бриллианты девятнадцати оттенков - от голубого до чистейшего белого. Кольца со всеми камнями, какие известны человечеству, - и еще парочкой таких, какие неизвестны.
На полубаке воцарилось безумие. Люди со всего корабля сбегались посмотреть на сокровища пиратов. Даже Честный Лжец не выдержал и вместе с остальной командой подошел взглянуть. Честный знал, что ему скоро надо будет вернуться сюда. Он должен кое-что вручить Артии.
А Артия и Феликс даже не подняли глаз.
В тот день, когда они стояли под виселицей, свершилось чудо. Сейчас чудо повторилось. Артия смотрела в глаза Феликса, синие, как небо. А он утопал в ее серых очах, прохладных, как сталь клинка. Вновь соединившись, они стали друг для друга всем миром.

* * *

Бросим же беглый взгляд на то, что произойдет через несколько месяцев с некоторыми из наших друзей.
Гамлет, только что получивший почетное звание КВН, вернется в особняк Холройялов вместе со Свином.
- Эмма! - испуганно воскликнет Гамлет. - Ты не в желтом платье! Ты надела… розовое…
- В честь твоей победы, - скажет Эмма, смотря на Гамлета примерно так, как недавно Моди глядела на Планкветта.
- Если бы я знал, то повязал бы этому песику розовую ленточку.
Но Свин и Эмма уже сжимают друг друга в объятиях. Гамлету придется подождать. Он вежливо отходит в сторону.
Несколько дней спустя правительство примет решение восстановить площадь на острове Трей-Фалько вместе с фонтанами, львами, колонной - только на этот раз водрузить на вершине статую Гамлета. А Гамлет подарит Эмме кольцо. Кольцо из красного золота изображает две сплетенные руки. А венчает их платиновая собачья лапа. Лапа Свина, соединившая руки Эммы и Гамлета.
Однако возвращение Глэда Катберта не станет столь же трогательным. Добравшись до своего дома, он найдет его покинутым. На столе Глэдис оставит записку: «Если в море и впрямь так здорово, как ты, Кат, пишешь, я, пожалуй, сама туда прогуляюсь. Не жди меня».
А Дирка и Вускери ждет великая слава. У Дирка сохраняется элегантная легкая хромота, и как только люди слышат, что он и его друг сражались у Трей-Фалько, их не знают, куда усадить. Их театр открылся вновь и пользуется бешеным успехом, картину только слегка портит бездарная игра Мариголд Вортитаун.
Оскар Бэгг быстро излечил ногу Дирка. Он не только привязывал к ней Свинову косточку, но и давал больному (и Грагу, и де Жуку) по щепотке растворенного в вине порошка, который он соскоблил с этой косточки. Оскар поймет, что ископаемая кость обладает чудодейственной лечебной силой, и пошлет ее на исследование своему сводному брату Эразмусу, занимавшемуся изучением окаменелостей.
Однако все они вернутся домой только к зиме. Среди деревьев в парках, в лесах и на полях учатся терпеть холодную погоду сотни попугаев. Несмотря на строгие законы, призванные бороться с пиратоманией, их подкармливает и окружает заботой ААПППЧХИ - Ангелийская Ассоциация Помощи Попугаям и Пропаганды Чая с Хлебом и Ирисками.
Во Франкоспании, где еще не произошло никакой революции, аристократы презрительно переименуют Ангелию в Остров Попугаев.
Но всё это произойдет через несколько месяцев.
А сейчас, на палубе «Победоносного» в ночь после битвы, Феликс тихо говорит Артии:
- Я никогда больше тебя не покину. И ты - ты тоже меня никогда не покидай. Отныне и навсегда, мы будем вдвоем. Только мы двое.
А Артия его поправляет:
- На самом деле, милый, нас уже трое…
Тут-то и появляется Честный Лжец. Он вручает Артии письмо от Вкусного Джека, написанное в день битвы, незадолго до рассвета.
"Многоуважаемый капитан!
Не печальтесь о моей смерти. Я давно знал о ней - знал точный год, день и час. Мне предсказала гадалка, когда я был еще мальчиком. Это было в Индее, и гадалка велела мне не бояться. Ибо смерть приходит и уходит, как и всё остальное. Неизменна только жизнь.
Ваш покорный покойный кок, Фил де Жак (Вкусный Джек).
P.S.
Между прочим, капитан, вам следует знать, что большое белое яйцо, которое высиживает Уолтова курица, происходит из Кема, Черной страны, где нынче правит наш Эбад Вумс. Я нашел его в речном иле. Это яйцо священного крокодила. Эти звери растут шестнадцать - восемнадцать лет и достигают стольких же футов в длину. Но вылупится он ровно через тринадцать недель".

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРИМЕЧАНИЕ АВТОРА (Страница 1)
  • ДЕЙСТВИЕ ПЕРВОЕ
    НА БЕРЕГУ     (Страница 1)
    • Глава первая (Страница 1)
      • 1. Ночные совы (Страница 1)
      • 2. Дом над обрывом (Страница 1)
      • 3. Сказки и легенды (Страница 2)
    • Глава вторая (Страница 2)
      • 1. Виляя хвостом (Страница 2)
      • 2. Разбитые корабли, верные сердца (Страница 3)
      • 3. Край (Страница 4)
    • Глава третья (Страница 6)
      • 1. Пернатые друзья (Страница 6)
      • 2. Белл и прилив (Страница 6)
      • ИНТЕРМЕЦЦО
        Перекличка         (Страница 8)
  • ДЕЙСТВИЕ ВТОРОЕ
    КОРАБЛИ     (Страница 8)
    • Глава первая (Страница 8)
      • 1. За дело! (Страница 8)
      • 2. Морское чудовище (Страница 10)
      • 3. Эль-Танжерина (Страница 11)
    • Глава вторая (Страница 12)
      • 1. Танцы с носорогами (Страница 12)
      • 2. Легкая победа (Страница 13)
      • 3. Буря и натиск (Страница 14)
    • Глава третья (Страница 15)
      • 1. Черная страна (Страница 15)
      • 2. Где же Свин? (Страница 16)
      • 3. Команда, корона и крокодилы (Страница 16)
      • ИНТЕРМЕЦЦО
        Вторая перекличка         (Страница 18)
  • ДЕЙСТВИЕ ТРЕТЬЕ
    ЖЕНЩИНЫ И БИТВЫ     (Страница 18)
    • Глава первая (Страница 18)
      • 1. Очищение Ландона (Страница 18)
      • 2. Совы и кошечки (Страница 19)
      • 3. Разговор двух покойников (Страница 20)
    • Глава вторая (Страница 21)
      • 1. Орудия к бою! (Страница 21)
      • 2. Феликс тонет (Страница 22)
      • 3. В сетях (Страница 22)
    • Глава третья (Страница 23)
      • 1. Общий сбор (Страница 23)
      • 2. Битва у Трей-Фалько (Страница 25)


Танит Ли

Пиратика II. Возвращение на Остров Попугаев

Цикл: "Пиратика" - 2

Перевод: Елена Токарева

 Читать книгу

Аннотация

В шестнадцать лет отважный капитан Пиратика — Артия Стреллби — бороздила моря в поисках сокровищ. А тот, кто стоял звездной ночью за штурвалом корабля, вряд ли сможет найти счастье в размеренных буднях семейной жизни. Поэтому Артия вновь созывает свою верную команду, чтобы опять вдохнуть пьянящий морской воздух, услышать скрип мачт, а главное — найти клады, спрятанные пиратами со всего мира на далеких островах.

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Танит Ли - Биография

Танит Ли

На основную страницу

Биография

Tanith Lee

Великобритания, 19.9.1947

Родилась в Лондоне. Окончила искусствоведческий колледж. С 1968 года - профессиональный писатель. В литературе дебютировала сборником рассказов "Обрученные" (1968). Из произведений Танит Ли наиболее известны цикл "Рожденные из могилы", романы "Черныйзамок, белый конь" (1986), "Героиня" (1989), "Черный единорог" (1991). Творчество Танит Ли отмечено премией Огаста Дерлета (1980) и Всемирной премией фэнтези (1983).