Танит Ли - Пиратика

1 Танит Ли

С любовью и признательностью посвящается Беверли Берчу, который выделил Артии необходимое ей время. Автор желает высказать особую благодарность Берил Оллтаймс, создавшей первую подсказку, Мейвис Хот, создавшей вторую подсказку, и Джону Кейну, который дал ключ к сундуку с сокровищами.
«Не смейтесь… у пиратов в книжках они всегда есть. Это карта того места, где зарыты сокровища».
Сесилия Дарт-Торнтон «Неудавшийся мятеж» (Первая книга «Трилогии о Биттербинде»)
Действие этого романа происходит в близком нам параллельном мире и начинается в году 1722 (тысяча семьсот двунадесять втором), что в нашем летосчислении приблизительно соответствует 1802 году.

ДЕЙСТВИЕ ПЕРВОЕ
ДОЧЬ МОЛЛИ

Глава первая

1. Далеко не ангел

В один прекрасный день (а было ей тогда шестнадцать лет) Артия вспомнила свою мать. Произошло это потому, что она свалилась с лестницы и пребольно ударилась головой о резное украшение на деревянных перилах - большую фигуру орла.
Итак, Артия сидела на полу и ошеломленно мотала головой, глядя на стайку бестолковых девиц, которые, глупо хихикая, показывали на нее пальцами. На своих не в меру кудрявых головках девицы с трудом удерживали толстые стопки книг. «Кто они такие?» - подумала Артия. И тут…
И тут она увидела красивую женщину, не слишком высокую, но казавшуюся значительно выше благодаря длинным стройным ногам, обтянутым лосинами и обутым в черные кожаные ботфорты. Женщину с рыжеватыми светлыми волосами, стянутыми в тугой узел, и невообразимо зелеными глазами цвета спелого крыжовника. И хотя за последние шесть лет Артия ни разу не подумала и даже не вспомнила об этой удивительной женщине, она сразу же поняла, что это Молли Фейт, ее невообразимая мать - знаменитый капитан пиратов Дальних Морей.
Артия, которая десять минут назад звалась - да и сама считала себя - Артемизией Фитц-Уиллоуби Уэзерхаус, встряхнула головой. Взгляд прочистился, впрочем, как и память.
Она встала и произнесла вслух:
- Пушка взорвалась. Пушка, которую Молли называла «Герцогиней». Это и отшибло мне память.
Артия провела рукой по своей собственной, тщательно уложенной прическе. Волосы у нее были темно-каштановые, только справа - она это знала - тянулась ослепительная огненно-рыжая прядь, которую всегда приходилось запудривать, чтобы скрыть. Словно эта прядка должна была сама себя стыдиться.
Эта ярко-рыжая прядь появилась после того, как взорвалась «Герцогиня»… или какая-то другая пушка? Очень давно, когда Артии было - сколько? Два года, три?
Пушки - отличная вещь, но и у них есть свои маленькие причуды.
- Артемизия, ты цела? - прощебетала одна из кудрявых дурочек, от всей души надеясь, что та поранилась. В этом смертельно-тоскливом месте любой несчастный случай был развлечением.
«Цела ли я?» - спросила себя Артия.
Цела!
Она взбежала по лестнице, перепрыгивая через три ступеньки. Длинные юбки смешно развевались позади, но ей не было до этого дела.
Кудрявые девицы поспешно расступились. У одной посыпались с головы и с грохотом упали на пол тяжелые книги.
У всех у них (у Артии в том числе) было практическое занятие по выработке хорошей осанки. Хорошая осанка - это умение ходить с совершенно прямой спиной и шеей: иначе книги, которые ты держишь на голове, свалятся, как свалилась книга у Артии. Из-за нее-то она и полетела с лестницы.
Самое странное заключалось в том, что, хоть Артия и не до конца забыла, кто такие эти девицы, и даже отчасти помнила, что этот огромный дом с выкрашенными в пастельные цвета стенами и начищенными до блеска полами является Ангельской Академией для Благородных Девиц в Роугемптоне (что близ Ландона), но всё же они внезапно показались ей куда менее реальными, чем давно забытое прошлое, которое в эту самую минуту настойчиво врывалось ей в голову, грохоча, как почтовая карета.
- Осторожно! - пискнул кто-то. - Злыдня Злюк идет!
Злыдня Злюк? А это еще кто такая?!
Ах, да! Мисс Злюк была одной из учительниц в Академии. Из тех учительниц, которые сами никогда ничему не учились. И никого ничему не научили, кроме цинизма и страха.
Вот она - выплывает из-за угла, до хруста накрахмаленное платье разглажено как скатерть, лицо перекошено самодовольной ухмылкой.
Мисс Злюк обожала заставать людей на месте преступления.
- Что здесь происходит?!
- Артемизия упала с лестницы!
Злыдня Злюк сверкнула глазками: сначала на ябеду, потом на Артию.
«Неужели я ее знаю ?» - ужаснулась Артия.
- Девушкам из благородных семей негоже падать с лестницы, Артемизия! Ты должна всегда и везде быть женственной и изящной, служить украшением женского рода. Настоящая леди никогда ни с чего не падает.
Артия изумленно взирала на мисс Злюк.
А потом выкинула неожиданный фортель. Выпрямившись в своем нелепом платье, Артия гордо откинула голову назад и положила ладонь на рукоять воображаемого кортика, который когда-то давным-давно - шесть лет тому назад - висел у нее на левом боку. Кортик был совсем маленький, ведь и ей самой было всего десять лет, но Артия хорошо помнила его приятную тяжесть. И, главное, он был уместен, не то что дурацкая книга на голове. С кортиком она куда устойчивее держалась на ногах.
- Мадам, - высокомерно заявила Артия испуганно отшатнувшейся мисс Злюк. - Что за чушь вы изрыгаете, словно прохудившаяся сточная труба?
Мисс Злюк в изумлении разинула рот, но тотчас же захлопнула его обратно:
- Артемизия, тебя следует примерно наказать за непочтительность!
Артия снисходительно улыбнулась.
- Плевать мне на вас, мадам, с высокой колокольни.
Девицы испуганно завизжали. С оглушительным грохотом - бум! трах! бабах! - будто осенние листья, посыпались на пол тяжелые книги. Артия сбежала по лестнице, развернулась на нижней ступеньке. В голове палили пушки, хлопали паруса, скрипели снасти, раздавался властный голос матери. Перед глазами проплывали золотистые берега Амер-Рики, Персиса, Занзибарии. Из ослепительно-синих расселин между кудрявыми волнами выстреливались в воздух, будто серебряные пули, изящные дельфины.
- Надо вызвать ее отца! - вопила мисс Злюк ей вслед. - Девочка сошла с ума!
- Наоборот, - откликнулась Артия. - Вернула себе здравый рассудок.
И, склонившись, поцеловала деревянного орла на перилах, который спас ее от тоскливого удела и вернул ей прошлое.

* * *

То была ночь накануне Рождества.
Рука об руку со снегом на Ангелию опустилась тьма.
Мглистая белизна мерцала на земле, и белая мгла сеялась с небес.
Землевладелец Джордж Фитц-Уиллоуби Уэзерхаус мчался в своей карете по направлению к Ангельской Академии.
Его поместье, Ричменс-Парк, лежало всего в паре миль от Академии, поэтому письмо о странном поведении дочери было доставлено к нему в тот же день.
«Она сошла с ума», - писали учителя.
«Совсем как ее чокнутая мамаша», - думал Уэзерхаус.
Ангельская Академия располагалась в тщательно ухоженной лощине среди лесов, между деревнями Роугемптон и Эрроугемптон - в опасном соседстве с печально известной Уимблийской Пустошью, где в изобилии водились разбойники (по десять человек на квадратную милю, сообщала «Ландон таймс»), в частности - ужасный Джентльмен Джек Кукушка. К вящей радости Землевладельца, путь его пролегал по самой окраине окаянной Пустоши.
Привратник, казавшийся призраком сквозь застилающую взор снежную пелену, торопливо распахнул тяжелые ворота.
Самая подходящая ночь для привидений!
Уэзерхаус недовольно нахмурился.
Карета, запряженная четверкой фыркающих лошадей, прогрохотала по парадной аллее Академии, обсаженной по-зимнему голыми липами.
Из окон главного здания пробивался желтый свет. Его слабые лучи выхватили из темноты пышное убранство Землевладельца, - расшитый золотом камзол, жилет с золотыми пуговицами, увенчанную серебряным набалдашником трость, идеально напудренный парик…
Трепеща как бабочки, Злыдня мисс Злюк и Хваткая мисс Хватс - директриса Академии - провели Уэзерхауса анфиладой сверкающих коридоров.
- Она здесь, внутри.
- Так впустите же меня к ней, мадам.
- Ох, сэр… вы думаете…
- Замолчите и отойдите, - приказал Землевладелец Уэзерхаус, грубостью способный перещеголять кого угодно.
Но почтенные дамы не собирались так легко сдаваться.
- Сэр… она, быть может, опасна…
- Даже вооружена…
- Или…
- Замолчите же! Заткнитесь! А не можете, так проваливайте!
Мисс З. и мисс X. поспешно упорхнули. Уэзерхаус толчком распахнул дубовую дверь.
- Черт побери! Это еще что такое?!
Артия, сидевшая у камина, лениво обернулась и бросила равнодушный взгляд на разъяренного, раззолоченного краснолицего человека в дверях - своего отца.
Еще вчера, если бы он ворвался к ней в таком гневе, она бы расплакалась и виновато потупила глаза.
Но теперь - совсем другое дело. Теперь его бешенство вызвало у нее лишь презрительную улыбку.
- Какого черта ты ухмыляешься?! Погляди на себя! Шесть лет я держу тебя в этом заведении, чтобы воспитать из тебя, моряцкое отродье, настоящую леди. То есть, чтобы тебя улучшили, а не испортили вконец.
- А что, сэр, разве я испортилась? - всё так же лениво осведомилась Артия, протягивая к огню длинные ноги. На ней были мужские штаны, грубые сапоги, белая рубашка и залатанный камзол из потускневшего бархата. Распущенные волосы не были завиты, и среди свежевымытых каштановых локонов поблескивала та самая прядь оранжевого, словно бархатцы, огня, которую Землевладелец Уэзерхаус впервые заметил шесть лет назад.
- Ты вся в свою мать.
- Моя мама была очень хорошей.
- Но не для меня!
- Тогда что же ты, папа, в нее втюрился?
- Как ты смеешь разговаривать со мной в таком тоне?!
- А что я такого сказала? Ведь ты же на ней женился.
Уэзерхаус взревел.
От рева его содрогнулись позолоченные гипсовые плоды и виноградные лозы на потолке.
Артия равнодушно пожала плечами, достала из кармана мелкое зимнее яблоко и принялась с аппетитом хрустеть, глядя, как ее отец мечется по комнате, колотя тростью по ножкам стульев.
- Разве ты не знаешь, что твоя негодная мать - Молли - была самой худшей из всех самых худших женщин на свете?!
- Она была пиратом!
- Можешь назвать и так. Если хочешь…
Артия встала:
- Она говорила, что никогда не убила ни единого человека, только отбирала у них богатства. И это правда!
- Выброси из головы эту чушь! - Любое проявление несогласия с его собственной точкой зрения выводило Землевладельца из себя.
- Пушка взорвалась. Это я вспомнила. А потом снова ничего не помню. Шесть лет я прозябала здесь. В этой школе, как в тюрьме, среди идиотских кудрявых дурочек. И вы, сэр, еще говорите о чуши, - воскликнула Артия, сверкая глазами, холодными, как сталь. - Вот где настоящая чушь!
- Где ты достала эти позорные тряпки?
Артия расхохоталась.
- Взяла у конюхов. Их лучшие воскресные костюмы. А рубашку и куртку выпросила у школьного носильщика. Я заплатила и ему, и прачке. Извини уж, твоими деньгами, ты ведь всё равно мне их отдал.
- Я дал их тебе на новое платье…
- Так вот же оно, мое новое платье!
Уэзерхаус облокотился о каминную полку и впился в дочь пылающим взглядом. До чего же она сейчас напоминала ему его бывшую жену Молли Фейт!
- Если ты так хорошо всё помнишь, то не забыла ли ты, девочка, какой беспечной вертихвосткой была твоя мамаша?
Артия резко - словно кошка, встретившая другого, чужого, ненавистного кота, - обернулась. Уэзерхаус, забыв про гнев, разинул рот.
- Моя мать, сэр, была Владычицей Дальних Морей, Королевой Пиратов, и командовала флотом из двадцати кораблей!
- Этот спектакль… это ложь…
- Ее имя, сэр, до сих пор гремит по всему миру! И звали ее не Молли, и не Фейт, не называли ее и твоим именем, папа, которое она взяла после свадьбы.
- Она была обыкновенной…
Артия передернула плечами. Из ее глаз выкатились две прозрачные слезинки. Но они не придавали ей слабости.
Слезы блестели у нее на щеках, как крошечные серебряные медальки, выкованные глазами из гордости.
- Ее называли Пиратика.
- Опомнись. Какая еще Пиратика! - Уэзерхаус, жалкий и в то же время ожесточившийся, презрительно фыркнул. - Она мертва! Настолько же мертва, как и та картонная мелодрама, которой была вся ее жизнь. Мертва и погребена - можно сказать, пошла на корм рыбам.
- Знаю…
- А что касается тебя, Артемизия, то слушай мой приказ. Надеюсь, тебе в этой комнате удобно. Потому что здесь ты и останешься, девочка моя, пока не придешь в чувство. Тюрьма, говоришь? Тогда тебя в ней запрут. Без еды, без изысканных дамских штучек, без чая, без кофе, шоколада и сока. Только чашка воды в день. И без дров для камина!
- Поздравляю тебя с Рождеством, - сказала Артия.
- Довольно! - прорычал Землевладелец Уэзерхаус. - Я этого на всю жизнь нахлебался с Молли. От тебя я наглости не потерплю!
Когда за ним захлопнулась дверь, Артия прошептала, глядя в огонь:
- И она тоже была сыта вами по горло, сэр. Вот почему она тебя бросила и взяла меня с собой, когда я была совсем маленькой. Я потеряла шесть лет жизни. С меня тоже довольно!
Она поворошила кочергой в камине, потом достала ее, почерневшую от жара и копоти, и черным концом написала на белой стене над камином настоящее имя своей матери.

2. Розовый - цвет девушек

Где-то далеко в ночной тиши послышался протяжный рев. Это трубил олень, то ли в лесу, то ли на Пустоши.
За окном белыми хлопьями падал снег.
Огонь в камине давно угас, и в запертой комнате с каждой минутой становилось всё холоднее. Но Артия не обращала внимания на холод. Несмотря на отцовские слова, несмотря на запертые окна и двери, она намеревалась любой ценой выбраться отсюда. Поэтому пора было привыкать к переменам климата.
В эту минуту, точно так же, как и всё утро, как и весь день, она снова и снова воскрешала в памяти всё, что могла вспомнить. Образы один за другим вставали перед глазами: сочные и живые, будто нарисованные в мозгу яркими красками.
Она видела море - спокойную синеву ясных дней, салатово-зеленую рябь, буйные волны штормов, когда небо затягивалось черными тучами, а от громовых раскатов содрогались мачты. Тогда корабль бешено раскачивался, будто норовил сбросить ее за борт и перевернуться. Боялась ли Артия? Может быть, но только однажды. Это было одно из самых первых ее воспоминаний. Молли стоит, ухватившись за снасти, и держит на руках маленькую Артию - той два или три года. «Какое зрелище! - восклицает Молли. - Смотри, как красиво! - А потом говорит: - Никогда не бойся моря. Оно - наш лучший друг. Лучше всякой земли, даже самой щедрой. Относись к морю с уважением, но никогда не считай его жестоким или несправедливым. Жестокими бывают только люди. А море - оно всегда море. Наш корабль - везучий. Он с морем в ладах. Они знают, как держаться друг за друга. - Но тут на палубу, затянутую брезентом, обрушивается зеленая стена воды. Команда цепляется за мачты, будто стая обезьян. Артия и Молли промокают до нитки, и Молли говорит: - И даже если мы пойдем ко дну, всё равно не бойся. Те, кого поглотит море, спят среди русалок, жемчугов и затонувших королевств. Тебе бы там понравилось, правда, милая?»
Но счастливый корабль Молли…
Стоп! Не сейчас. Об этом вспоминать еще рано.
Вместо этого Артия воскрешает в памяти «щедрые» земли, редкие высадки на берег. Мать брала ее в белые дома со стройными колоннами, где их встречали любезные губернаторы, довольные богатством, которое приносили им пираты. Они приглашали Молли и ее команду на обед или на танцы. Артия часто сидела в бархатном кресле и смотрела, как мать, в бисере и браслетах, в пышном алом или зеленом платье, кружится в танце с губернатором или с другими роскошно одетыми мужчинами. Их кормили удивительными яствами, угощали мороженым, в бокалах искрилось, как алмазная пыль, настоящее шампанское, а на террасах среди высоких пальм, увешанных звездами, Моллины спутники с изысканными речами уводили целовать прекрасных дам. Все любили Молли и ее пиратов. Когда они бросали якорь в порту, их неизменно встречали аплодисментами и радостными криками, а сундуки на палубах были до краев полны драгоценностями и монетами - рубинами, изумрудами, золотыми мухурами, франкоспанскими песо по восемь реалов в каждом…
Потом пришла пора вспомнить о морских битвах. Это тоже было довольно весело - за прославленным кораблем Молли гонялись губернаторские суда из менее дружественных портов, но чаще - соперники-пираты.
Ее корабль назывался «Незваный гость», и был он строен и изящен, как борзая, несмотря на паутину высоких мачт. Этот торговый парусник отличался завидной быстроходностью, потому что в Дальних Морях каждый купец старался первым доставить свой товар на место. Но Молли похитила корабль, пустив в ход одну из своих знаменитых уловок. И, казалось, корабль полюбил Молли. Он стал для нее счастливым, несмотря на грозное имя, - судя по всему, «Незваному гостю», как и Артии, гораздо больше нравилось быть пиратом.
И флаг. О, как хорошо Артия помнила этот флаг! Сначала у них был обычный, наводящий ужас пиратский «Веселый Роджер» - с белым черепом и скрещенными костями на черном фоне. Но затем Молли, одна из немногих женщин - пиратских капитанов, ради смеха сделала фон ярко-розовым. А череп и кости нарисовала черной краской. После чего команда, а вслед за ней - и все обитатели Семи Морей прозвали новый флаг «Веселой Молли».
И вот в таком виде, под розовым флагом с черепом и костями, «Незваный гость» входил в иностранные порты, где его встречали аплодисментами и бросали в воздух букеты цветов. Или же далеко в открытом море вражеские суда гнались за ними по пятам, паля из всех пушек бортовыми залпами, пламя и железные ядра рвали на куски воздух и океан, облака дыма повисали, как грязная сметана, а «Незваный гость» зарывался носом в волны и уходил от погони целым и невредимым.
Что же касается ее собственных приключений - Молли бесстрашно нападала на торговые суда, иногда в одиночку, иногда в сопровождении всего своего флота - от пятнадцати до двадцати кораблей. Как наяву Артия слышала пение флейт, кларнетов и горнов, оглушительный рокот барабанов. Пиратский оркестр «Незваного» наяривал во всю мочь, запугивая будущую жертву. Затем в дело вступали пушки. Но палили они, только чтобы лишить врага способности к бегству, а не чтобы пустить его ко дну. Молли, захватив корабль, всегда обращалась с его командой вежливо. Грабила, не допуская грубостей. (Артия видела, как Молли кланяется встревоженной молодой женщине и говорит: «Вы утверждаете, этот перстень принадлежал вашему любимому отцу? Тогда оставьте его себе, мадам, с моими наилучшими пожеланиями».)
Но если уж начиналась рукопашная - перед глазами Артии возникала грациозная фигура Молли с кортиком в руках. Она фехтовала, будто в танце, сплетая серебристым клинком изящное кружево. Однажды она с легкостью выбила саблю из руки человека, осмелившегося напасть на нее. А потом мимолетным жестом срезала все пуговицы с его штанов, так что те сползли к щиколоткам, и вся команда покатилась от хохота.
Везучий корабль. Везучий, как сама Молли, которой удалось заслужить самый почетный для пиратского капитана титул - «пуленепробиваемая», означавший абсолютную неуязвимость и неизменную удачу. Жизнь, как в сказке…

* * *

И вот, наконец, Артия, сама того не желая, добралась до дня, когда их счастливая звезда закатилась. Дня, когда корабль ее матери пошел ко дну.
Шестнадцатилетняя Артия уснула у холодного камина. Во сне она увидела ту финальную сцену, тот страшный день, когда ей было десять лет.
Вот как это было:
Артия сидит на палубе «Незваного гостя» и любуется, как Молли, щеголяя своей ловкостью, спускается с грот-мачты. Артия тоже умеет лазать по мачтам. Она помогает брать рифы, поднимать и спускать паруса. Артия, как и все остальные, знает этот корабль сверху донизу. Он - ее дом. Ее мир.
- За нами гонятся, - сообщает Хэркон Бир, которого во сне Артия видит с потрясающей ясностью. Хэркон Бир - старший помощник Молли, канадиец, одна нога у него немного короче другой, он седоват, но очень молод (тогда он был ненамного старше, чем Артия сейчас). Но во сне Артии всего десять лет, и Хэркон кажется ей ужасно взрослым. На его плече сидит что-то пестрое и лохматое.
Подняты все паруса, мачты окутаны тугим белым облаком. Под напором ветра «Незваный гость» во весь опор мчится по волнам.
На горизонте Артия различает очертания корабля-преследователя.
Во сне, а также в прошлом, этот корабль кажется мутной дымной расщелиной, темной прорехой в ярком свете дня. У него что, черные паруса?..
- Пушки к бою, - говорит Молли Хэркону. Молли подходит к Артии, улыбается ей. В душе у Молли нет страха, нет его и у Артии. Артия вскакивает и бежит в твиндек, чтобы посмотреть, как выкатывают и ставят на лафеты пять толстых пушек, направляя их дулами в оружейные порты.
Подняты люки, ведущие на палубу. Артия всё еще видит, как мать расхаживает по палубе, слышит ее голос и ответы Хэркона.
Потом Соленый Уолтер, рыжеволосый мальчишка, подталкивает ее к лестнице, ведущей на палубу. «Иди к маме». Он всегда обращается с Артией как с маленькой, хотя сам всего на два года старше. Однако Артия не спорит. Она повинуется. В битве нельзя терять времени.
На верхней палубе она слышит, как Хэркон говорит Молли:
- Это «Враг». Смотри, флага нет, а паруса черные, и на них - череп и кости. - Но что же, всё-таки, у него на плече? Швабра из перьев? Нет, оно живое, взлетает. Десятилетняя Артия знает, что это птица. В шестнадцать лет во сне ее мучает неизвестность - хотя это уже неважно. И еще Хэркон говорит: - Молли, «Враг» никогда не сдается. Ему нужна карта Острова Сокровищ.
«Враг», чьи намерения очевидны, приближается. Черный корабль надвигается, как крыша падающего дома, черные паруса нависают над водой. Маневрирует он безупречно.
Грохочут пушки. Огонь!
Артия открывает глаза и понимает, что сидит верхом на единственной пушке верхней палубы - «Герцогине». Что она здесь делает? Ведь ей там не место? Может быть, она вскарабкалась туда, чтобы лучше видеть…
Они поворачиваются боком к «Врагу», чтобы дать ответный бортовой залп.
А потом, со всех сторон сразу, на палубу обрушивается… нет, не еще один раскат грома, а наоборот, оглушительный удар жаркой тишины. Жаркая тишина и холодная пустота.

1 Следующая страница


Пиратика 2

Артия открывает глаза и обнаруживает, что сидит в кресле в запертой комнате Ангельской Академии для Благородных Девиц.
Нет никаких пушек, только за окном в темноте всё так же трубит олень.
Спустя некоторое время, когда десятилетняя Артия просыпается на хрустящих от крахмала простынях посреди чистой постели, затянутой одеялом так туго, что она едва может пошевелиться, кто-то говорит ей, что ее спас отец.
Теперь Артия вспоминает сурового Землевладельца Уэзерхауса. В десять лет она впервые увидела его - в более раннем детстве она его не замечала.
Тогда он был на шесть лет моложе, но вид его всё так же леденил кровь. Он обжег Артию пылающим взглядом и сказал, что «прощает ее за грехи ее матери».
Маленькая Артия так и не поняла, в чём заключаются эти грехи. До этой минуты она не помнила никаких грехов, вообще ничего не помнила.
Потом ее отослали сюда, в Ангельскую школу, и она знала только, что мать ее была «дурная женщина» и что больше ее нет в живых. Вот и всё.
До сегодняшнего дня Артия не помнила Молли.
Снаружи, среди хлопьев падающего снега, что-то стучалось, колотилось, билось в закрытые окна. Тусклый свет гаснущей свечи выхватил из темноты загадочного гостя. Он был тех же цветов, что и бальные платья ее матери, алый и ярко-зеленый. Что это такое? Пестрая тряпка, игрушка… Странный предмет метнулся куда-то вверх, сквозь снежную пелену, и исчез из виду.
«Герцогиня» взорвалась. Корабль был прострелен «Врагом». Затонул.
Теперь мать Артии спит вечным сном на дне океана вместе со своим кораблем и командой, среди русалок, жемчугов и затонувших королевств. Навсегда.
Комнату наполнил странный, тревожный шелест. Словно ожили кирпичи в дымоходе над мраморным камином…
Артия выпрямилась как раз вовремя, чтобы увидеть, как из темного провала над угасшим пламенем в вихре копоти и сажи с треском выпорхнуло что-то быстрое, черное.
Неведомое существо подлетело прямо к ней. Захлопали крылья, разметывая лохмотья сажи. Показались цвета. Зеленый, красный.
- Восемь реалов! - прокричала птица - любимый попугай Молли Фейт, ее неизменный спутник на «Незваном госте». - Восемь шакалов…
- Меня спасла мама, - сказала Артия, глядя, как попугай, вереща, деловито отряхивает перья. - Теперь я вспомнила и это. Маленькая шлюпка, и меня сажают в нее за минуту до того, как «Незваный» пошел ко дну. Только меня. Меня одну.
- Восемь бокалов, - настаивал попугай.
Потом развернулся на лету и снова порхнул в дымоход.

* * *

Артия в третий раз открыла глаза и наконец-то проснулась по-настоящему. Она по-прежнему сидела одна в темной выстуженной комнате. Никаких попугаев.
И ни звука, только тиканье часов над камином. Она с трудом разглядела стрелки - без четверти полночь. Вот-вот настанет Рождество. Может быть, попугай из сновидения влез через каминную трубу потому, что возомнил себя Дедом Морозом?
Или просто решил напомнить Артии о дымоходе?
Он вел прямо вверх, через другие комнаты, и выходил на крышу. По нему легко вскарабкаться наверх, выбраться на крышу, а затем спуститься во двор. Стены четырехэтажной Академии покрыты бесчисленными резными украшениями, на которые легко поставить ногу. В черном, грязном дымоходе устроены специальные ступеньки для трубочистов. Для юной девушки, которая в детстве привыкла сновать вверх и вниз по мачтам танцующего на волнах корабля, такой путь был легкой забавой.
Втискиваясь в узкий дымоход, Артия задумалась только об одном: почему этот выход не пришел ей в голову раньше, почему ей потребовалась помощь призрачного попугая?
В опустевшей комнате на белой стене осталось чернеть написанное кочергой имя: ПИРАТИКА.

3. Встреча на Пустоши

Во втором часу пополуночи Артия миновала лес и вышла туда, где Уимблийская Пустошь расправляла свои широкие круглые плечи. Вдалеке она заметила россыпь огней. То был - Артия знала - величественный особняк ее отца, стоявший в двух милях к западу. Чуть левее тускло мерцали огоньки деревни Роугемптон. Эрроугемптон скрывался за холмами.
Снег прекратился как раз тогда, когда Артия, вся перемазанная сажей, соскользнула во двор Академии по лепным украшениям водосточной трубы и ловко приземлилась прямо на заиндевелую голову классической статуи в саду. Вокруг не было ни души: все ангельские девицы, без сомнения с головной болью после таскания книг, сладко спали в своих кроватях. Чем занимались мисс Злюк и мисс Хватс, Артии было неведомо.
Пригибаясь, как пират под обстрелом, Артия метнулась через двор к воротам, туда, где было легче всего перелезть через стену. В окне сторожки горел свет. Внутри Артия увидела и самого привратника - тот пил горячий грог. Привратник ее не заметил, и через пару минут она уже была по ту сторону стены. Через лес вела узкая дорога. Там, где она сворачивала к деревням Роу и Эрроу, Артия сошла на еле заметную среди снега тропку и по ней вскоре добралась до Уимблийской Пустоши.
Ночь была удивительная: черная и безлунная, но всё же мерцающая тусклой белизной свежевыпавшего снега. Высокие голые деревья громоздились по сторонам тропинки, будто закованные в броню рыцари в пышных белых плюмажах. Вскоре после того, как вдали показались огни отцовского дома, Артия снова остановилась. Среди бело-черных стволов разбросанных по Пустоши дубов и буков ей навстречу шагали огромные, мощные фигуры.
Олени двигались бесшумно, будто призраки. Прямо перед Артией на тропу вышел высокий самец. Его массивные рога, развесистые, будто ветви дерева, вырисовывались на безлунной черноте ночного неба снежными белыми силуэтами. Артии подумалось, что они похожи на белые снасти полуночного корабля. Оленьи глаза сияли призрачным зеленоватым светом.
Артия застыла в неподвижности, любуясь гордым животным. Она его не боялась. Благовоспитанной юной леди, конечно же, полагалось завизжать и хлопнуться в обморок, но Артия просто улыбнулась.
- Доброй вам ночи, господин олень, - сказала она.
Олень выпустил из ноздрей облачка белого пара, похожие на дым двух крошечных пушечек, и повернул назад, в чащу, растворившись среди таинственных белых теней.
Добрый знак, решила Артия. Громадное препятствие само собой ушло с ее пути. Молли сказала бы - хорошее предзнаменование.
Артия побрела дальше. Запоздалые часы в Роугемптоне пробили два. Бой часов тоже звучал таинственно, разносился в ночной мгле ясным, звонким гулом.
Артия стремилась выйти на Большой Ландонский Тракт.
Даже в Рождество по этой дороге рано утром проходил дилижанс, спешивший добраться до города к полудню. Если повезет, Артия нагонит этот дилижанс в деревне Заячий Мост, где он останавливается минут на пятнадцать. В кармане у нее достаточно денег на оплату проезда. А в Ландоне? Пробуждающаяся память, открывшая ей уже так много, развернула перед мысленным взором покосившуюся вывеску с надписью: «Кофейная таверна». Артия знала, что там можно услышать любые новости - а именно узнать, выжил ли хоть кто-нибудь из старой Моллиной команды.
Саму таверну она совсем не помнила. Но теперь Артия полностью полагалась на внутреннее чутье. Ведь это оно сделало ее свободной.
Заросшие деревьями крутые овраги Пустоши плавно перетекли в глубокий котел долины. На востоке встала угрюмая, худая луна. Артия сориентировалась по ней, взяла чуть правее - и тут снова услышала бой часов, на этот раз уже из другой деревни. Пять утра. Рассвет наступит в половине восьмого.
Вокруг тропинки снова сомкнулся лес, и вскоре среди высоких стволов Артия разглядела полотно Ландонского Тракта, широкого и хорошо различимого даже под толстым слоем выпавшего за ночь снега. Но затем, к своему великому разочарованию, она увидела следы копыт и колес. Тяжелая карета, запряженная шестеркой лошадей - Ландонский дилижанс - прошла раньше положенного, а до Заячьего Моста оставалось еще не меньше мили. Артия бросилась бежать.
Она услышала смятенные крики так же ясно, как незадолго до этого - бой церковных часов, а вскоре и увидела вызвавшую их причину.
Замедлив шаг, Артия осторожно пробиралась среди деревьев вдоль обочины Тракта и затем вышла на высокий берег реки, где стоял небольшой заброшенный домик. Прячась в тени покосившейся террасы, Артия осторожно выглянула из-за угла. Внизу, на дороге, разворачивался захватывающий спектакль.
Дилижанс и впрямь стоял там. Сперва Артия решила, что с каретой что-то случилось - она стояла неподвижно, беспокойно фыркающие лошади сбились в кучу. Вокруг растерянно бродили несколько пассажиров в меховых шубах и теплых плащах внакидку. Возбужденно лаял маленький желтый пес. Кучер и его помощник что-то кричали, а какая-то женщина - по-видимому, настоящая леди - время от времени издавала истошный визг.
Потом Артия сообразила, что происходит.
Перед дилижансом и толпой верхом на тощем пепельно-черном коне гарцевал высокий всадник. Одет он был тоже в черное, черная треуголка низко, будто полумаска, надвинута на глаза, а розово-лиловая повязка - должно быть, шарф - скрывала нижнюю часть лица. Он нетерпеливо помахивал пистолетом, зловеще поблескивавшим в свете каретного фонаря.
- А ну, стоять! Кошелек или жизнь! - вопил всадник хриплым голосом. - Вы что, ангелийский язык позабыли? Это значит - стойте на месте и отдавайте ваши шмотки! Кошачий хвост! Пошевеливайтесь! А то я здесь закоченею насмерть, пока с вами валандаюсь.
Разбойник!
«Никакого стиля», - брезгливо подумала Артия, вспомнив учтивых Моллиных пиратов.
Кучер снова закричал: протестовал, грозился полицией.
В ответ разбойник поднял пистолет и выстрелил в небо. Срезанная пулей, с дерева упала ветка, с ног до головы осыпав его снегом, и он принялся раздраженно отряхиваться.
- Я - Джек Кукушка, вот кто я такой, - заявил он, отчистившись. - И меня надо бояться. А ну, выкладывайте всё ценное, и поживее!
Женщина снова завизжала. Впрочем, на нее никто не обратил внимания. Лаял пес, чертыхались кучер и его помощник. Потеряв терпение, Джентльмен Джек Кукушка - если это был и в самом деле он - выпалил в воздух из второго пистолета.
При звуке выстрела лошади, запряженные в дилижанс, испуганно шарахнулись - наверное, тоже потеряли терпение - и, взметнув вихрь снега, помчались по дороге к Заячьему Мосту, волоча за собой оставленный без присмотра дилижанс. Тот раскачивался из стороны в сторону и хлопал дверями.
Завидев это, кучер с воплями «Дилижанс! Мой дилижанс!» помчался вдогонку, за ним кинулся его помощник, потом ретивый желтый пес, визжащая леди и все остальные пассажиры.
На снегу осталась только одинокая худощавая фигурка. Пассажир безмолвно стоял под луной и глядел, как Джек Кукушка, беспрестанно чертыхаясь, пытается перезарядить свои пистолеты, но пули вывалились из его замерзших пальцев и упали в снег.
- Иди же, проваливай ко всем чертям, чего стоишь?! Кошачий хвост! - голос Джентльмена Джека Кукушки звучал подавленно.
Оставшийся пассажир был почти не виден выглядывающей из-за угла Артии. Но вот он склонился, собрал со снега рассыпавшиеся пули и вежливо протянул их Кукушке.
- Спасибо. Ну и воспитан же ты, цыплячьи потроха. А теперь снимай-ка свое колечко.
У пассажира из-под шляпы выбивались волосы совершенно невероятного цвета - белее снега, белее напудренных париков. Сперва Артия подумала, что это глубокий старик, но тут он заговорил, и стало ясно, что он очень молод, лет восемнадцати, не больше. Голос его звучал мелодично, выдавая человека образованного.
- Видите ли, это кольцо немногого стоит.
- Это рубин, разве нет?
- Нет, к сожалению. Просто стекло. Я всего лишь бедный художник…
- Стекло? Да полно врать. - Джек Кукушка угрожающе склонился со спины своей тощей лошаденки и вгляделся в кольцо. - А что еще у тебя есть?
- Только платье, которое на мне. И оно тоже немногого стоит.
- Да ладно, у такого джентльмена…
- Нет, правда. Я гол как сокол.
- У меня бы вышло куда лучше, - неожиданно пожаловался Джентльмен Джек Кукушка, - будь со мной моя Долли. Долли Муслин, так ее звать. Вот уж кто умеет грабить дилижансы! Но нынче Рождество, - с горечью продолжал Кукушка, - и она взялась приготовить нам ужин. Знает ведь, что я и сам стряпать горазд, так нет же, не дала. «Иди, - говорит, - Джек, ограбь дилижанс к обеду. А иначе что, мол, за Рождество…» Всё пилит и пилит…
- На, возьми монетку. Она у меня последняя.
- Да ладно, оставь себе. Я и так обойдусь.
- Может, тебе, Джек, попытать себя в другом деле?
- В каком? Голодать, что ли?!
Снова повалил снег. Разбойник пришпорил лошаденку. Она прянула прочь от дороги, вверх по берегу реки, увязла в глубоком сугробе, покачнулась, едва не сбив Артию с ног, но в последний момент восстановила равновесие и, понукаемая вконец расстроенным всадником, скрылась в предрассветной мгле. Рядом с Артией, будто небесный дар, с мягким шлепком упал в снег какой-то предмет. Сначала она подумала, что это кусок черепицы, свалившийся с крыши домика. Но, приглядевшись, поняла, что ошиблась.
Еще одно доброе предзнаменование.
Артия внимательнее присмотрелась к оставшемуся на дороге пассажиру.
Его платье вполне сгодилось бы для нее. Главное, оно не было черно от сажи.
Не раздумывая, она прыгнула вниз с высокого берега и по-кошачьи мягко приземлилась на обе ноги в паре шагов от юноши.
Юноша испуганно обернулся и с удивлением воззрился на нее.
Артия оглядела его с головы до ног. Такого симпатичного лица ей еще не доводилось видеть - юноша был даже привлекательнее, чем отважные пираты ее матери. Красота его казалась неземной. Длинные волосы - если он их, конечно, не пудрил, а Артия почему-то была уверена, что нет, - сверкали снежной белизной.
- Эй, - окликнула его Артия. - Кошелек или жизнь.
- Ага, - произнес юноша и откашлялся. - Значит, ты и есть настоящий разбойник.
- Именно, - подтвердила. Артия и безукоризненно изящным жестом вскинула пистолет, который так неосмотрительно выронил к ее ногам Джентльмен Джек Кукушка. Курок был взведен, дуло нацелилось прямо в очаровательную белокурую голову. Юноша был дюйма на два выше нее, но сложен хрупко.
Взглянув на Артию своими темно-синими глазами, он, видимо, решил, что перед ним стоит мальчик или такой же, как и он, молодой человек. Сажа, покрывающая лицо, маскировала ее не хуже, чем черная ткань - Джека Кукушку. Артия решила его не переубеждать.
- Я заберу только твой камзол и плащ, - заявила она.
- Шутишь?
- Снимай.
- В такой мороз?
- Может, пристрелить тебя, - задумчиво протянула Артия, - чем попусту время терять…
- Не надо. А то еще проделаешь дырку в камзоле.
- Тогда пошевеливайся. В обмен можешь взять мой камзол. Не бойся, не замерзнешь - мне ведь не холодно. Я посажу тебя вон в тот домик, там тепло и уютно. Шляпу я тоже заберу.
- Бессердечный негодяй, - тихо произнес белокурый юноша, снимая плащ и камзол и протягивая их Артии.
Руки у него были идеальной формы, хотя под ногтями засохла разноцветная грязь - наверное, краски: он ведь назвался художником. Рубашка, заметила она, хоть и поношенная, когда-то была хорошей.
Артия коснулась его кольца.
- И это я тоже заберу.
- Это не…
- Рубин, рубин. Я достаточно повидал драгоценных камней, чтобы отличить их с первого взгляда.
Артия стянула измазанный сажей камзол и бросила юноше, а сама облачилась в его платье. Оно сохранило тепло его тела.
- Это кольцо, - сказал юноша, - принадлежало моему отцу.
- Твоему отцу? Для тебя это важно?
- Да, - тихо произнес юноша, опустив глаза. - Очень важно.
- Тогда оставь его себе, с моими наилучшими пожеланиями.
Нелегко оказалось водворить его в домик на верхней кромке берега. Юноша неуклюже карабкался вверх по заснеженному склону, срываясь и поскальзываясь так часто, что Артия заподозрила - уж не дурачит ли он ее? Тогда она приставила пистолет к его непокрытой голове, прямо к расчудесным белокурым волосам, и он бросил на нее полный укоризны взгляд несправедливо обиженного ребенка.
В конце концов, им всё же удалось добраться до домика. Она приоткрыла дверь и втолкнула юношу внутрь.
Убогая развалюха, неприютная, даже без камина. Бедный мальчик…
Но из домика он запросто выберется, а до Заячьего Моста рукой подать.
- Посидишь здесь, пока часы на церкви не пробьют семь. Понял?
- Если хочешь, дам слово чести.
- Сдалось мне твое слово! Если пойдешь за мной или за дилижансом, я тебя пристрелю. Хватит одной пули. Я никогда не промахиваюсь, сэр.
- Охотно верю. Но как ты объяснишь другим, за что убил меня недрогнувшей рукой?
- Скажу, что ты - подельщик Джентльмена Джека Кукушки. Ты же один остался с ним, когда остальные разбежались.
- Простая вежливость. Я видел, что у него рука не поднимается выстрелить в человека. Да и сразу видно - ему это занятие здорово надоело.
- Из-за этого ты и остался? Да кто тебе поверит?!
- Ты, например.
- Слуга покорный, - насмешливо поклонилась Артия, закрыла за пленником дверь и на всякий случай подперла ее обломившейся с дерева здоровой веткой.
Во дворе, умываясь снегом, она услышала нечто невообразимое. Человек, которого она только что ограбила, что бы вы думали? - пел! И голос у него был отменный. Песня показалась Артии знакомой… только она не могла вспомнить, где именно ее слышала. Да и вспоминать особо было некогда. Поэтому она поспешила к Тракту, надеясь, что кто-нибудь успел отловить удравших лошадей и что дилижанс после всех выпавших на его долю потрясений еще не отправился дальше в Ландон.

* * *

Ну конечно же, она бы его ни за что не застрелила…

* * *

Феликса Феникса разбудили утренние колокола. Он открыл темно-синие глаза, огляделся и с удивлением обнаружил, что лежит на полу полуразрушенного домика.
Вчера ночью на него будто с неба свалилось странное существо, похожее на леопарда со стальными глазами. Оно-то и заперло его здесь.
Но как бы то ни было, он обещал не уходить до семи часов, а теперь, судя по звуку колоколов, было уже не меньше восьми.
- С Рождеством, Феликс, - угрюмо поздравил сам себя юноша, приглаживая рукой снежно-белые волосы.
После нескольких неудачных попыток ему удалось открыть, дверь.
К счастью, измазанный сажей камзол, который ему оставил человек-леопард, оказался довольно теплым. Так что до деревни он как-нибудь дойдет. К тому же выглянуло солнце. На небе не было ни облачка.
Возле Заячьего Моста, на стоянке для дилижансов, Феликс наткнулся на возбужденную толпу, но самого дилижанса не увидел. Он, без сомнения, давно укатил в Ландон, а вместе с ним - и человек-леопард в его камзоле, плаще и шляпе.
- Привет, - сказал Феликс.
- Вот он - Джентльмен Джек Кукушка!
Толпа загалдела, как стая растревоженных ворон.
- Да нет, честное слово… я просто… - начал было Феликс.
- Или его сообщник! Это не человек, а демон! - зашипела рослая толстуха в фартуке. - Еще хуже, чем сам Джек!
- Это он…
- …откусывает людям носы…
- …грызет колеса дилижансов…
- Дьявол!
«Леопард постарался», - промелькнуло в голове у Феликса.
Он ловко нырнул под частокол протянутых к нему рук, протолкался сквозь гущу неповоротливых тел и вырвался на дорогу. С первого же шага он сумел проскользить по льду довольно далеко, но, обернувшись, увидел, что толпа уже ринулась вдогонку. Ложно обвиненный, Феликс Феникс свернул с Ландонского Тракта в лес и скрылся в чаще, преследуемый воплями пылающих праведным гневом жителей Заячьего Моста.

Глава вторая

1. Двоим - пистолеты, а кофе кому?

Желтый пес лаял всю дорогу до Ландона.
Чей он? Похоже, ничей. Видимо, сам заплатил за проезд.
Артия держалась начеку, не доверяя никому из пятерых пассажиров. Трое из них, по-видимому, до сих пор считали ее тем самым «премилым юным джентльменом, мистером Фениксом», который ехал с ними прежде, а двое не без основания полагали, что она - самозванец в краденом платье премилого мистера Феникса.
Артия говорила мало. Напустив на себя усталый вид, она надвинула шляпу на лицо, но ни на миг не сомкнула глаз.
Лошади, успевшие добежать только до таверны в Заячьем Мосту, подкрепились овсом и теперь пребывали в отличном расположении духа. Дилижанс развил хорошую скорость. Мир постепенно стряхивал с себя ночную тьму и вскоре предстал во всём великолепии ясного зимнего дня. Снег шелковисто блестел, как свежевымытый мрамор, небо было синим, как бирюза, и в ветвях голых деревьев, окутанных снежным кружевом, золотились тончайшие солнечные нити. Повсюду звонили колокола. Наступило Рождество. Пассажиры ворчали на истинно рождественский манер, опасаясь припоздниться к праздничному ужину.
Но за окном мелькали лишь заснеженные поля да бесчисленные деревни. Постепенно они подступали всё ближе к Тракту, делались всё больше и грязнее и уже не так походили на новогодние картинки. Наконец на горизонте вырисовался призрачный силуэт города Ландона, удивительный и прекрасный, как старинное полотно.
Бывала ли Артия здесь раньше? Она не была в этом уверена. Из всех ангелийских городов ей полагалось лучше всего знать Портовое Устье, расположенное в сотне миль к юго-западу, потому что этот порт стоял на берегу Свободного Ангелийского пролива и к нему причаливали тысячи океанских кораблей - многие из которых втайне были пиратскими.
Артия выглянула из окна дилижанса. Остальные пассажиры (желтый пес в том числе) тоже прилипли к окнам. Перед ними проплыл позолоченный, словно половинка спелого апельсина, купол собора святого Павлуса, на котором всё еще высился шпиль, ажурные опоры Ландонского моста, красно-белая громада Ландонского Тауэра (где, как говорили, хранились сокровища королей, а также держали львов), высокие Ворота Черного Монаха, замусоренный Смутфилдский рынок и болотистый Ширдич.
Дилижанс закончил свой путь под большими часами на Сент-Черити-Кросс, возле набережной Темиса. Кучер был доволен собой - полдень миновал всего пять минут назад.
Пассажиры вышли, за ними последовал и пес. Виляя хвостом, он в гордом одиночестве удалился вниз по улице.
Артия стояла на набережной, посреди густого водоворота карет и наемных экипажей, то и дело окатывавших ее грязными брызгами. В нескольких метрах у нее под ногами плескались синевато-свинцовые воды Темиса. Среди больших и малых лодок плавали толстенные серые льдины, на берегах громоздились огромные гранитные памятники и статуи.
- «Кофейная таверна»? - подозрительно покосился на Артию прохожий, у которого она спросила дорогу. - Старая вшивая дыра! Постели что пироги, пироги что постели - повсюду полно блох. Это в Вест-Энде. Спросишь Рэмбел-лейн.

Предыдущая страница 2 Следующая страница


3 Танит Ли

Артия зашагала по булыжной мостовой Стрэнда на запад.
У нее за спиной торжественно зазвонили колокола святого Мартина-на-полях, высившегося среди заснеженных лугов. Почти над всеми башнями и крышами города - красными, белыми, зелеными, синими, желтыми - развевался Республиканский Джек - флаг Свободной Ангелии.
Впрочем, Артия любовалась Ландоном только вполглаза. Удивительный город, веселый и шумный. Но у нее были дела поважнее.

* * *

За открытыми дверями «Кофейной таверны» посетителей встречала коричневатая пелена кофейных ароматов и табачного дыма.
На покосившейся вывеске над дверью был изображен мешок кофейных зерен.
Желтый пес стоял под вывеской и азартно облаивал порог.
Завидев Артию, пес завилял хвостом и бросился прямиком в таверну. Смутные фигуры на его пути расступались, беззлобно поругиваясь, а он тем временем забрался в самый дальний и коричневый угол, над которым тускло поблескивало давно не мытое окно. Его появление было встречено громкими приветственными криками.
- Свин! Свинтус!
Артия замерла, прислушиваясь. Этот голос был ей знаком!
- Глядите, это же старина Свин, самый чистый пес в Ангелии!
- Где тебя носило, бродяга?
- Ты же знаешь Свинтуса. Он куда только не забредет…
- Уолт, передай-ка кофе. Надо угостить песика.
Артия медленно направилась к угловому столу. Любители кофе неохотно уступали ей дорогу. Мимо, выплыв из мрака и в нём же растворившись, прошествовала служанка, ухитряющаяся нести сразу десять дымящихся кружек. Посетители, разогретые кофеином, громко галдели; время от времени неведомо откуда доносились взрывы смеха и обрывки хриплых песен, но слова тут же тонули в кружках. Народ веселился вовсю.
Артия остановилась возле длинного стола.
Вокруг стола сидели они.
Соленый Уолтер, превратившийся в статного восемнадцатилетнего юношу: его огненно-рыжие волосы чуть ли не светились в темноте, Соленый Питер, двадцатилетний крепыш, отменный пушкарь. И Дирк, и Вускери, и угольно-черный Эбад Вумс, второй помощник, и Эйри О'Ши, третий помощник.
Ее глаза привыкли к темноте. Теперь она хорошо видела их всех. Но ни один из них еще не заметил ее.
Артия не могла вымолвить ни слова. Сердце медленно и тяжко колотилось в груди.
Они были одеты в пиратские костюмы, точь-в-точь как она их запомнила. Белые рубахи с обтрепанной вышивкой и рваными кружевами, разноцветные камзолы с золотыми кистями и галунами. Высокие черные сапоги, широкие пояса с ножами, патронташи крест-накрест, пистолеты за поясом. Кремневые ружья у стены, кортики на боку. Треуголки с перьями, драгоценные камни, серьги из монет, блестящие побрякушки…
- Этот пес больше соскучился по кофе, чем по тебе, Эбад. Гляди, всю миску вылакал. - Эйри обернулся, чтобы повторить заказ, и тут заметил у себя за спиной человеческую фигуру.
- Собака приехала аж из Роугемптона. Еще бы ей не хотелось пить, - произнесла Артия чистым, спокойным голосом, пытаясь унять разбушевавшееся сердце.
- Матерь божья!
- Разрази меня гром!
Пираты повскакивали со стульев, едва не выпрыгнув из собственных щегольских нарядов.
Шесть человек выстроились полукругом вокруг стола, глядя на Артию. По одному на каждый год, проведенный в Ангельской Академии.
Никто не проронил ни слова.
По таверне прокатилась залихватская песня:
Пей крепкий кофе в жару и в мороз -
И не обвалится Ландонский мост!
- Бом-брам-стеньга! - едва слышно прошептал Эбад. - Это же Молли Фейт!
- Угу, - подтвердил Соленый Уолтер, выпучив глаза. - Это ее призрак!
Артия молчала.
Зато заговорил Эйри:
- Какая же это Молли? Этого не может быть!
- Верно, - согласилась Артия. - Не может. Я Моллина дочь.
С окутанных дымом балок под потолком метнулось что-то пестрое, похожее на разлохматившуюся швабру, и уселось Артии на плечо. Артия не испугалась. Она знала, кто это. Повернув голову, девушка заглянула в жемчужно-серые глаза любимого Моллиного попугая, Планкветта.
- Восемь монет, - сказал попугай. - Попка хочет доллар.
- Молодчина, - сказала Артия. В глазах у нее защипало. Она моргнула. Вот и всё!
Но тут залаял Свин, и попугай, вспорхнув с Артииного плеча, спикировал на собаку, целясь клювом ей в голову.
Во все стороны полетели перья и шерсть. Кофейные кружки посыпались со стола и разбились вдребезги.
- Петушиный бой! - завопила одурманенная кофе толпа и ринулась к столу делать ставки. - Вот тот желтый петух, смотри-ка…
- А я на зеленого…
- Это всё вы, хулиганье неблагодарное… - владелец таверны явно не был в восторге от происходящего.
- А ну, не трожь нас, - пропел Соленый Уолтер, отплясывая вокруг стола среди разбитых кружек и дерущихся животных.
- Мы теперь Кофейная Команда, - пояснил Артии Соленый Питер.
- «Пиратский кофе», душечка, - подтвердил Дирк. Честно говоря, Артия ничего не понимала, впрочем, ничего не понимали о ней и бывшие Моллины пираты. Так что в этом они были квиты. Артия села, и ей тотчас же принесли кружку горячего кофе.

* * *

- После того, как это произошло, - сказал Эбад.
- То есть после того, как наш корабль затонул? - уточнила Артия.
- Можно и так сказать.
- Это был Моллин корабль, - сказал Уолтер и всхлипнул. Его брат поспешно отодвинул от него кружку дымящегося кофе, чтобы тот не стал соленым.
- Да, мы потеряли Молли, - продолжил Эбад, высморкавшись в огромный носовой платок. - Потеряли раз и навсегда!
- А после этого мы все сели в лужу. Не ты, Свин, тебя это не касается. Но мы, ее самая лихая команда, черт бы нас всех побрал, мы с головой уселись в самую грязную и вонючую лужу.
- Зато вы остались в живых, - напомнила Артия.
- Это верно. Чертовски верно.
- Как вы сумели выжить?
Они посмотрели на нее. В шоколадно-коричневом сумраке, в тусклом свете, падающем из грязного окна, они хорошо видели друг друга. Свин с Планкветтом прекратили драку, и разочарованные болельщики понуро разбрелись по своим местам.
- Чем мы только не занимались, - проворчал Дирк. - Даже вспоминать неохота!
Вускери смахнул кофейную пену с роскошных иссиня-черных усов.
- Мы держались вместе. Были как братья, те немногие, кому посчастливилось…
- Почему вы не нанялись на какой-нибудь другой корабль? - спросила Артия.
- Что?!
- Если вы остались в живых, когда «Незваный гость» затонул…
- Никто, - сказал Эбад, - не взял бы нас к себе.
- А Молли просто взяла бы и корабль захватила, - напомнила им Артия.
- Это верно. Молли умела всё! Она о нас заботилась, - зарыдал Эйри. - Лучше любой сестры. Она была нам матерью.
Они подняли за Молли тост. Свин тоже. Только Планкветт, нахохлившись, сидел поодаль и приглаживал растрепанные перья.
Артия спросила:
- Но что произошло с остальными кораблями Моллиного флота?
За столом повисла тишина. Пираты окинули Артию очень странными взглядами. Наконец Эбад выдавил:
- Какого флота, Артия?
- Ее флота, Эбад. У нее к тому времени было кораблей пятнадцать, не меньше, верно? Неужели никто из них не пришел на помощь? - Но Эбад лишь изумленно глядел на нее, будто она внезапно заговорила на другом языке. И Артия всё поняла: «Значит, весь остальной пиратский флот покинул „Незваного гостя“, свой флагман, бросил его на произвол судьбы. Вот почему им так тягостно говорить об этом».
Словно не в силах терпеть тягостного молчания, Эйри вскричал приторно-сладким голосом, подтверждая правоту ее предположения:
- Расскажи лучше о себе, дорогая Артия. Тебя ведь взял к себе твой отец, правда? После того, как мы… затонули.
Артия нахмурилась.
- Клянусь богом, - воскликнул Соленый Питер. - Глядите-ка, она вылитая мать…
- В ней больше от Молли, - подтвердил Эйри, - чем было в самой Молли.
- Отец был добр к тебе? - прогнусавил сквозь слезы Соленый Уолтер.
Артия со стуком поставила кружку на стол.
- Слушайте. Из-за отца я провела шесть лет в тюрьме.
- В тюрьме?!
- В школе для благородных девиц, слащавой, как сахар. Мой отец - чудовище!
- Гм-м. Да. Молли тоже так говорила.
- Я всё позабыла. Вас. Ее… Наша пушка, «Герцогиня», взорвалась - и взрывом у меня отшибло память. Но теперь…
- Да, - пробормотал Эбад и кивнул. - Это многое объясняет. Не бойся, девочка, мы о тебе позаботимся. Клянусь звездами и парусами.
- Мистер Вумс, мне не нужна ничья забота, - отрезала Артия и впилась взглядом в каждого из них, одного за другим. - Это я о вас позабочусь.
И снова ответом ей было молчание. Она почти что слышала, как шевелятся их мозги, вопя: «Это не Молли Фейт!»
- У нас уже есть работа, - пробормотал наконец Эйри.
- Какая?!
- Помогаем продавать кофе.
- «Пиратский кофе», - подтвердил Соленый Питер. - Пьем кофе, сколько влезет, предлагаем его на продажу, получаем за это жилье, стол, да еще и кой-какие деньжата в карманах оседают. Мягко, как шелковый платочек.
Артия откинула голову и расхохоталась.
- Вы?! Продаете кофе?!
Усмехнувшись сквозь слезы, Соленый Уолтер пропел:
Пиратский кофе - это да!
Вот напиток хоть куда!
Заходи повеселиться
Остальное - ерунда!
- Прекрати, - оборвала его Артия. - Я расскажу вам, чем мы с вами займемся. - Все ждали, неловко поеживаясь. - Мы вернемся в море!
- Гм, Артия… то есть как это - в море?
- Никогда не слыхал о нём, Соленый? Прекрасно! Вы все растеряли боевой дух. Ничего страшного! Команда Молли была самой лучшей на просторах Семи Морей. Мужество к вам вернется, это я вам обещаю. Мы захватим корабль и сделаем из него второй «Незваный гость». Разбогатеем благодаря нашему уму и расчетливости, а не жестокости. Так всегда поступала Молли!
Наступила тишина, такая глубокая, что она испугалась - вдруг они никогда больше не заговорят? Потом послышался слабый голос:
- У нас уже вроде как есть корабль, - пролепетал Эйри.
- Кофейный корабль, - подтвердил Соленый Уолтер и покраснел, превзойдя яркостью собственные рыжие волосы и красные перья попугая. Артия заметила это даже в царящем в таверне полумраке.
- Понимаешь, мы рекламируем товар, - угрюмо пояснил Эбад. - Плаваем по Темису до веселого Гренвича, потом вниз по реке, вдоль южного побережья - бывает, даже до Портового Устья добираемся. Пираты рекламируют «Пиратский кофе» - улавливаешь, о чём я?

* * *

Что именно произошло, Феликс Феникс сообразил лишь несколько часов спустя, когда взглянул на свое отражение в серебряном зеркале. Только тогда он понял, что человек-леопард, который свалился на него как снег на голову и похитил камзол, плащ и шляпу, не стал наводить толпу в Заячьем Мосту на ложный след. Нет, это он сам, Феликс, невольно возвел на себя напраслину.
Он появился на станции вскоре после того, как Джентльмен Джек Кукушка остановил и попытался ограбить дилижанс. Одет он был в старый, заштопанный, перемазанный сажей камзол, и на лице у него темнела грязь - скорее всего, выпачкался всё об тот же камзол, - которая с легкостью сошла за черную бандитскую полумаску. Неудивительно, что толпа приняла его за разбойника.
Феликс пробежал несколько миль.
Он увязал в снегу и поскальзывался на льду, выписывал пируэты, как конькобежец, налетал на деревья, падал, вставал и бежал дальше.
От толпы он оторвался. Может быть, это было простое везение - хотя, подумалось ему, он бежал так долго, выписывал такие причудливые зигзаги, сворачивая то на восток, то на север, столько раз падал в занесенные снегом ямы, скользил на бешеной скорости с заснеженных склонов, что ни один человек в здравом уме не осмелился бы повторить его путь. И преследователи отстали от него просто потому, что не желали сломать себе шею.
Наконец он понял, что спасся, и в раздумье прислонился к стволу дерева. Он был исцарапан и покрыт синяками, но цел. Феликс тихонько рассмеялся, хотел поправить шляпу, вспомнил, что никакой шляпы на нём нет, и зашагал по белому полю. Миновал небольшую рощицу и…
- Ага, вот и он! Черт возьми, опаздываете, сэр. Что это вы себе позволяете?
- Да ничего, - робко ответил Феликс, глядя на четверых щегольски одетых джентльменов, с недовольными лицами стоявших вокруг стола, уставленного бутылками бренди и заваленного рулонами бинтов. Рядом лежал раскрытый саквояж и плоский деревянный футляр, в котором поблескивали два красивых, инкрустированных серебром пистолета.
- Ничего?! Шутить с нами изволите, сэр? А?
Феликс не нашелся, что ответить.
- Нет, вы только посмотрите на него! Идет с карнавала и забыл снять маску! Разве не знаете, какая работа вам предстоит?! Стыд и позор, сэр, клянусь козлиными потрохами! Закладываете за воротник, сэр?
- Очень редко, - признался Феликс.
- Да все они закладывают, прах их раздери!
Один из джентльменов шагнул к Феликсу и сурово заглянул ему в глаза.
- Мне этот тип не нравится! Я бы не доверил ему наложить пластырь на лошадь, а не то, что быть врачом у нас на дуэли.
Так вот оно что! Дуэль… Вот, значит, почему на столе разложены пистолеты…
- Я не… - начал было Феликс.
- Что - ты не? Выкладывай, черт бы тебя побрал!
- Да, пошевеливайся. Мне не терпится пристрелить этого наглеца и вернуться к рождественскому ужину. Мы уже битый час тебя ждем!
- Я не врач.
- Слышите? Говорит, он не врач. Адские яблоки! Тогда кто же ты такой?
Подошел второй дуэлянт - тот, что торопился на ужин.
- Я нашел врача вчера вечером, когда мы с вами, Гарри, договорились пристрелить друг друга нынче утром. Я сам с ним договорился.
- Да уж верно, Перри, договорились. Как сейчас помню. Как раз после того, как за игрой в карты вы обвинили меня в жульничестве, а я бросил вам перчатку и велел поутру ждать моей пули.
Гарри и Перри, ретивые дуэлянты, объединились против Феликса.
- Нельзя проводить дуэль без врача. Это против правил. Придется вам побыть врачом.
- Но я ничего не смыслю в медицине…
- И не надо. Один из нас застрелит другого. А второй отправится обедать.
На помощь дуэлянтам пришли секунданты. Первый сурово произнес:
- К десяти часам я должен быть в Репабликстоне, выступать секундантом на дуэли Землевладельца Вэкка. Я, знаете ли, человек занятой, после полудня у меня еще одна дуэль…
- Видишь? - сказал Феликсу второй секундант. - Давай шевелись, хватит время тянуть. Делай, что положено, и разойдемся, черт побери.
Феликса вытолкнули на середину заснеженной поляны. В выбеленных инеем кронах высоких деревьев насмешливо каркали вороны. Дуэлянты придирчиво осматривали пистолеты.
Первый секундант поднял руку.
- По одному выстрелу на каждого. Спиной к спине, джентльмены. Я сосчитаю до десяти, а вы делайте шаги под мой счет. Потом поворачивайтесь и стреляйте по своему усмотрению.
- Мне это всегда нравилось, - дружелюбно сказал Гарри, поворачиваясь к Перри. - Стреляйте по своему усмотрению - то есть смотри и стреляй. Так я всегда говорю.
Феликс подошел к столу. Бинты были заляпаны грязью, стальные инструменты в саквояже имели доисторический вид и казались еще более грозным оружием, чем пистолеты. Дуэлянты встали спиной к спине, готовые расходиться, и при этом продолжали отпускать друг другу добродушные шуточки.
- Нет, - сказал Феликс.
- Что?! Что значит - нет?
- Я в этом не участвую. Вы же друзья!
- И друзья имеют право пристрелить друг друга, - заметил второй секундант, явно скучая.
- Знаю. И в подтверждение этому на свете происходит немало убийств. Но я не врач. Если вы будете ранены, я ничем не смогу вам помочь. Поэтому лучше откажитесь от дуэли.
Все четверо обернулись к Феликсу - и увидели его спину, потому что он уже развернулся и решительно зашагал прочь.

Предыдущая страница 3 Следующая страница


Пиратика 4

- Держи мерзавца!
Гарри и Перри дружно выстрелили в снег перед ногами Феликса. Оба были меткими стрелками. Пули царапнули края его подошв, двумя изогнутыми перьями взметнулись фонтанчики снега.
Секунданты подбежали, схватили Феликса под руки и подтащили его к столу.
- Я в этом не участвую, - повторил Феликс. - Это чудовищная глупость!
- Ты смотри, опять бузит! - выпучил глаза Гарри, перезаряжая пистолет.
Перри потрепал Гарри по плечу.
- Не волнуйся, старина. Я сам с ним разберусь. Слушай, - воскликнул он, хватая Феликса за лацканы камзола. - Либо будешь врачом, либо я вызову на дуэль тебя самого. Ты, судя по голосу, джентльмен, так что сгодишься. Я пришел сюда драться. С кем - мне всё равно. Сойдешь и ты.
- Я не дерусь на дуэлях, - ответил побледневший Феликс. - Мне известно, к чему они приводят. К тому же я всё равно не умею стрелять.
Между ними втиснулся Гарри.
- С меня хватит, сэр, клянусь кошачьими потрохами. Примите вызов. - И он швырнул в лицо Феликсу кожаную перчатку.
- И от меня тоже, сэр, черт бы вас побрал! - воскликнул Перри и последовал примеру Гарри.
- Вы приняли вызов от нас обоих, сэр, - снизошел до объяснения Гарри. - Черт с ним, с врачом, обойдемся без старого костоправа. Выбирайте оружие, сэр.
- Не буду.
- Выбирайте, а то я вас на месте пристрелю!
Феликс побледнел, как полотно. Его глаза из синих сделались почти черными, а белоснежные волосы засверкали еще ярче. Он сложил руки на груди.
- Я не дерусь на дуэлях! Я не умею стрелять! И я не врач!
Но кто-то уже сунул ему в руку пистолет - надо думать, заряженный. Феликс с отвращением выронил его в снег. Никто этого не заметил. Его поставили спиной к спине с одним из забияк - с Гарри. Судья снова зачитал правила.
- Смотри и стреляй! - вскричал Гарри. И принялся отсчитывать десять шагов.
Феликс не сдвинулся с места. Когда счет был окончен, он обернулся и обреченно заглянул прямо в сверкающие, злые как пули, крохотные глазки Гарри.
Гарри сморгнул, развернулся боком и выстрелил, целясь Феликсу Фениксу прямо в грудь.
Из дула вылетел сноп огня. Раздался грохот. Феликс упал.
- Что за черт? Неужто я промазал?!
Феликс сидел на снегу.
- Видимо, да.
Перри и оба секунданта принялись обшаривать землю, выискивая в снегу второй пистолет, оброненный Феликсом.
- Я никогда не промазываю!
«Еще один», - подумал Феликс.
- Он упал, - сказал Перри, обращаясь к Гарри. - И умудрился спрятать пистолет в снегу. Полно, полно, не злись. Никогда не видел таких проворных малых. Я уж думал, он в обморок хлопнулся. Упал за долю секунды до того, как ты выстрелил.
Феликс поднялся на ноги. Гарри чуть не плакал от обиды.
На этот раз никто не препятствовал Феликсу уйти. Рождественское утро всё равно было испорчено, а боевой дух растрачен.
- Скатертью дорога! - крикнул кто-то ему вслед.
Пройдя с милю, Феликс достал пистолет - падая, он успел спрятать его в карман. Дуэль с одним пистолетом - на такое не способны даже Гарри с Перри. Феликс хотел было выбросить пистолет, но потом сообразил, что он может попасть в недобрые руки. Он решил оставить оружие при себе, пока не представится удобный случай от него избавиться.
С минуту он стоял в смятении, рассматривая пистолет. Вот тогда-то, в его серебряном боку, он и увидел тусклое отражение своего лица, на котором роковой случай нарисовал сажей черную разбойничью полумаску.

* * *

Эбад Вумс молча глядел вслед стройной девичьей фигурке, удаляющейся по Рэмбел-лейн. В мужском костюме она походила на высокого статного юношу. Бок о бок с ней шагали Соленые Уолтер и Питер, Дирк, Вускери и Свин. Попугай порхал у нее над головой, разгоняя ландонских голубей.
Да, Артия очень похожа на Молли. Правда, волосы у Молли были рыжеватые, словно мед, а глаза - темно-зеленые. К тому же Артия выше нее. Эбад хорошо помнил, какого роста была Молли, хотя из-за длинных ног та казалась выше. Да, Артия очень похожа на мать, но всё же… В этом «всё же» и заключалась главная загвоздка.
- Она что, ума решилась? - меланхолично спросил стоявший рядом Эйри.
- Ничуть. Это всё из-за взрыва пушки. Он наделал немало бед. И, как она говорит, повредил ей память.
- Это было шесть лет назад, Эбад. Целых шесть лет!
- По словам девочки, она помнит всё, как будто это случилось вчера утром.
- Тогда надо дать ей время, - сказал Эйри.
- Время и прилив никого не ждут.
- Что верно, то верно.

2. Молли терпит крушение

До Зерновых доков они доехали на омнибусе. Огромную карету, набитую рождественскими путешественниками, тянули десять лошадей. Дорожные корзины ломились от праздничной снеди: жареных гусей, бутылок вина, мандаринов, перевязанных лентами подарков. Четыре передние скамьи почти целиком занимала огромная елка. В воздухе стоял густой запах сосновой смолы, дыма, лошадиного навоза, рождественских ужинов на разных стадиях приготовления и пудингов, которые варились в придорожных трактирах.
- А у меня во рту с утра маковой росинки не было, - сокрушался Эйри.
- И ни у кого из нас не будет Рождества!
- Тяжела жизнь бродячих артистов…
В Зерновых доках по обе стороны от сбегающей к воде лестницы высились сугробы, набережная была покрыта толстым слоем льда. На реке вдали от берега стояли корабли, их мачты были голыми, как ветви зимних деревьев.
В большинстве своем это были обшарпанные торговые суденышки, сновавшие вверх и вниз по Темису, массивные и неповоротливые, с тяжелым днищем, совершенно непригодные для пиратства.
Артия с нетерпением выискивала глазами корабль, о котором рассказывали ее спутники. Будет ли от него прок? Они почему-то говорили о нём «плавает», а не «ходит», и это не вселяло надежды. Но, по их словам, судно рассчитано на дальние плавания, причем не только по реке, но и вдоль южного побережья - аж до самого Портового Устья. Так говорил Эбад. Значит, это суденышко, по крайней мере, годится для «плавания» по морю.
Но Артия понимала: радоваться рано. С маминой командой случилось что-то странное. За шесть лет они полностью растеряли боевой дух. И дело было не только в этом. Они всегда были пиратами. Самыми прославленными в мире. Не говоря уж обо всём остальном, как могли эти люди опуститься до того, чтобы бродить по ландонским улицам, хватаясь за любую работу - вплоть до рекламы кофе?! Многие порты (в том числе и само Портовое Устье) смотрели на их племя сквозь пальцы, позволяя пиратским кораблям приходить и уходить, когда им заблагорассудится, черпая выгоду в богатстве, которое приносили Ангелии морские разбойники. Но Ландон - дело другое. Правосудие реяло над столицей, как Республиканский Джек. Судьба любого пирата, как и прочего люда с большой дороги, была предрешена раз и навсегда: если их ловили, они представали перед суровым Олденгейтским судом, а потом отправлялись на виселицу.
Но вот они, ее спутники, - свободно разгуливают по улицам, нимало не таясь, и в ус не дуют.
Неужели им простили их преступления? Или они все сошли с ума?
Сошли с ума - когда она наконец-то обрела здравый рассудок?!
Она на них не давила. Просто наблюдала. Но в душе у нее поселилось мрачное предчувствие. Она не ожидала, что сумеет в первые же дни найти кого-нибудь из них. Тем более найти стольких многих и настолько быстро… а потом еще и этот сюрприз…
Что ж. Поживем - увидим…
И тут она увидела корабль, пришвартованный чуть выше дока.
О Боже! Ну и посудина…
- Вот она, наша красавица.
- Это и есть ваше судно? - уточнила Артия.
- Это Кофейный корабль, - ответил Соленый Уолтер. Который «плавает».
Кофейный корабль представлял собой уменьшенную копию настоящего пиратского парусника, раскрашенную в густой коричневый цвет с яркой красно-желтой каймой по бокам. Совсем крохотное, футов тридцати от носа до кормы, суденышко имело три мачты невеликой высоты, увешанных кокетливыми парусами кремового цвета, такими тонкими, что, казалось, первый же мало-мальски сильный порыв ветра изорвет их в клочья. На борту было выведено название - «Пиратский кофе». Под бушпритом, тонким, как спичка, красовалась ростра - женская фигура, какими украшают носы всех кораблей: в вытянутой руке женщина сжимала изящную кофейную чашечку. Но что хуже всего - блуждающий взгляд Артии переместился вверх и застыл в недоумении - над «Пиратским кофе» развевался «Веселый Роджер»! Но не настоящий. На черном фоне вместо черепа была нарисована белая фарфоровая чашка, а вместо костей - две скрещенные кофейные ложечки.
- Если вы хоть ногой ступите на борт этой посудины - прошипела Артия, - на ваши головы падет проклятие всего пиратского рода!
- Выше голову, Артия, - сказал Эбад. Голос его звучал натянуто.
И тут Артия поняла, что уже поздно. Проклятие пало! Ибо часть бывшей Моллиной команды уже была на борту. Перегнувшись через поручни кофейного кораблика, ей весело улыбались две физиономии, до боли знакомые с давнего прошлого. Первая, свирепая и заросшая черной щетиной, с черной повязкой на левом глазу, принадлежала Черному Хвату. Другой, круглой как луна, с красным платком на голове и золотыми кольцами в ушах, мог похвастаться Честный Лжец.
- Здорово, ребята!
- Эй вы, слизняки морские! А ну, взять нас на борт!
Свин залаял.
- Заткнись, - несправедливо обидела его Артия. Но Свин и не думал обижаться: радостно виляя хвостом, он поскакал вверх по ловко спущенному трапу, а любимый Моллин попугай настырно летел над его головой, то и дело норовя клюнуть несчастного пса в темя.
- Смотри, кого мы нашли, - сказал Эйри, выталкивая Артию вперед.
Черный Хват уставился на гостью, потом снял повязку с совершенно здорового глаза и присмотрелся внимательнее.
- Нам для этой поездки никто больше не нужен. И самим-то платят сущие гроши…
- Черный Хват, это же дочка Молли Фейт!
- Никакая она не дочка. Это же парень! Проваливай, мальчуган.
Артия вспрыгнула на трап и размашистым шагом приблизилась к Черному Хвату. И, оказавшись на этой дурацкой игрушечной палубе, едва услышав скрип просоленных досок под ногами, она почувствовала, как по мускулам пробежала радостная дрожь узнавания. Она встала перед Черным Хватом и, подбоченясь, заглянула ему в глаза.
- Стыдись, Черный Хват! И ты тоже, Честный. Посмотри на эту прядь у меня в волосах. Так кто я такая?!
- Ладно, ладно, признал…
Честный Лжец вспыхнул и отвел глаза.
- Я тебя сразу узнал, - произнес он, усмехнувшись. А Артия всё еще стояла перед Черным Хватом.
- Вы должны стыдиться не только того, что не узнали меня, сэр. Я говорю об этом…
- А, ты о кораблике… Верно, - промолвил Черный Хват и смущенно отвернулся. - В свое время мы были лучшими. Ну и низко же мы пали!
- Скажи мне, - спросила Артия. - Кто капитан этой посудины?
- Наниматель сказал, что ему всё равно. Один из нас… - Черный Хват развел руками. - Один человек, - закончил он.
Артия прошлась по палубе, но тут к ней подошли Эбад и Эйри. Они принялись показывать ей люки, трапы, капитанскую каюту. Она оказалась величиной с большое кресло и к тому же была доверху забита тюками с кофе. Точно такие же тюки и бочки громоздились на нижней палубе.
- А вот и команда, - объявил с крохотного юта Соленый Питер.
Артия проворно обернулась.
- Команда?!
На борт поднималась компания палубных матросов, подвыпивших ребят вороватого вида, каких можно встретить в любом питейном заведении окрест.
- Команда - это мы! - заявила Артия.
- Не здесь. И не сейчас, - голос Эбада звучал неуверенно.
- Не нужны нам никакие матросы!
- Кофейный наниматель… его компания… - торопливо перебил ее Эйри. - Представление устраивают они. Им и решать, кто чем будет заниматься…
На снастях миниатюрной бизань-мачты раскачивался мальчишка. Видать, мачта была прочнее, чем казалась с первого взгляда.
Артия взвилась. Она подскочила к грот-мачте - единственной, которая, пожалуй, могла выдержать ее вес - и проворно вскарабкалась наверх. Ее фигурка серебрилась в солнечном свете, как ртуть, длинные волосы развевались, будто знамя. Добравшись до верхней перекладины, она уселась на нее и улыбнулась низкому зимнему небу. Вот она, ее мечта, сбывается понемногу, несмотря ни на что.
- Да, сразу видно, Моллина кровь, - прошептал Эбад. - Ничего не забыла.
- Как бы я хотел, чтобы с нами была Молли…
- Молли мертва, - отозвался Эбад. - И ты, и я - мы все это видели. Нам повезло остаться живыми. И малышке Артии тоже.
- Будем действовать осторожно, - предложил Эйри.
- А может, лучше выложить ей всё сразу, напрямик? - вмешался Соленый Уолтер.
Они стояли, нахмурившись, а по хрупким мачтам тем временем сновали чужие моряки, и высоко под самым небом, улыбаясь солнцу, сидела Артия.

* * *

«Пиратский кофе» спустился по Темису к Гренвичу и дальше - к Кабаньему острову.
День наполнился дымкой, запад начал розоветь, а люди всё еще махали им вслед. Вдоль набережных зажглись огни. На мелких льдинках в воде посверкивали желтые искорки.
- Мы с этим кораблем - точь-в-точь как Клеопатра на барже в пьесе Шейкспера, - сказал Вускери. - Помнишь, Дирк?
- Еще бы не помнить, - отозвался Дирк. - Разве такой вечер забудешь?..
- Тише, - перебил его Вускери. - Артия идет…
Дирк встревоженно глянул вдоль поручня. Артия стояла рядом, задумчиво глядя на проплывающие мимо берега. Ландонские монументы и большие дома давно сменились деревьями, камышовыми островками, доками, где стояли на чистке перевернутые вверх днищем суда.
Артия подкралась к ним незаметно, как тень. Такой была и Молли. Неслышной. Внезапной - и удивительной.
- Всё равно надо ей рассказать.
- Как хочешь. Рискни, если не трусишь, - ответил Дирк и принялся чистить ногти.
К Кабаньему острову они подошли в сумерках. Маленький Кофейный кораблик проплыл мимо верфи Баджери-гар с ее высокими черными башнями и бесчисленными складами, пересек трепещущее на воде белесое отражение египетской церкви святого Эдвига в Хоксмуре.
- Пришвартуемся здесь на ночь. Представление начнется завтра.
- Прежде всего - театр, - заявил Эбад. - Обязательно туда сходим.
- В театр так в театр…
Где-то в глубине души у Артии шевельнулось странное чувство. Будто далеко-далеко, в Ландонском Тауэре, зарычал лев. Она пожала плечами.
Кофейный кораблик причалил к берегу на мелководье - большие глубины были ему не нужны. Мимо проплывали серые льдины. Пиратская команда сошла на берег, отныне и навсегда являя собой ходячую рекламу «Пиратского кофе».

* * *

Над рекой на Кабаньем острове, незримые в темноте, с хрюканьем рылись в грязи свиньи. На всём пути к театру главные улицы Гренвича были залиты ярким светом фонарей.
- Зачем мы туда идем? - спросила Артия.
- Артия, ты только глянь! Посмотри на эту серую стену, сверху донизу увешанную афишами старых спектаклей и представлений.
Артия взглянула нехотя, только чтобы не обижать своих спутников. Она хорошо помнила этих людей, но сейчас они с каждой минутой казались ей всё более загадочными. И незнакомыми… Долгожданные незнакомцы…
Она вспомнила, как сегодня днем взобралась на мачту, уселась на перекладине. Ей удалось внушить себе, будто она находится на настоящем корабле в настоящем море.
Уолтер с интересом изучал длинную изодранную афишу.
- «Великий Зимбальдо, - читал он. - Волшебник, читающий мысли». Знаю я этого Зимбальдо. Отпетый мошенник! Глядите-ка - «Мадам Клора Клюве и ее говорящие курочки»!
- Слыхал я кое-что о ней, - фыркнул Дирк. - И об ее курочках…
У Эбада был ключ от двери на сцену. Парадный вход в театр оказался заколочен досками. Артия решила, что им предстоит заночевать здесь. Малоприятное местечко…
- Сердце кровью обливается, - вздохнул Эйри, - когда видишь, в какое запустение пришел милый старый уголок.
Они вошли, Питер зажег фонарь. Дальше путь лежал вверх по узкой винтовой лестнице. В воздухе навеки застывшим дымом висела паутина.
- Как в старые добрые времена, - тихо молвил Эйри.
В какие еще времена?! Наверно, решила Артия, он однажды видел здесь какой-нибудь спектакль.
Театр оказался настоящим лабиринтом. Повсюду тянулись коридоры, все до одного неосвещенные. Тусклый луч фонаря метался по стенам, напоминая Артии безмолвные взрывы. Внезапно вся команда пришла в какое-то лихорадочное возбуждение. Бывшие пираты смеялись, принимали воинственные позы, доставали кортики и делали вид, что атакуют друг друга, шутили, декламировали стихи… Пес, наконец-то утихомирившись, ходил за ними по пятам. Куда подевался попугай, Артия понятия не имела.
Почему ее спутники так любят театр?!
Эбад сказал:
- Мы с Артией пойдем посмотрим сцену. А вы пока загляните вон в ту комнату.
- Эбад, - сказала Артия. - Этот театр меня ничуть не интересует.
- Артия, пойдем со мной!
- Ладно. Если это так серьезно.
При свете фонаря Эбада они вдвоем углубились в лабиринт темных коридоров. В театре было холодно, но еще холоднее становилось Артии от дурных предчувствий. Можно ли доверять Эбаду? На крайний случай, подумала она, у меня есть пистолет Джека Кукушки…
Эта мысль ей совсем не понравилась. Но если кто-нибудь из них решит стать ее врагом - он об этом горько пожалеет. Чтобы остановить человека, не обязательно его убивать.
Сцена распахнулась перед ними, как широкая пещера. Кругом были разбросаны позабытые вещи - декорации, о которых никто не вспомнил или не удосужился забрать: полинялое дерево из раскрашенной фанеры, побитый молью занавес, сломанный табурет, оловянная тарелка. Внизу, где когда-то сверкали огни рампы, тянулся иззубренный частокол разбитых стеклянных чашек без свечей.
Откуда она знает о рампе?! Может быть, когда-нибудь давным-давно, в детстве, она бывала на спектакле? Нет, в этом Артия была абсолютно уверена! На это просто не было времени - она всегда ходила по морям с Молли.
- Посмотри-ка вон туда. - Эбад поднял фонарь. - С потолка свисали веревки, к ним были привязаны причудливые деревянные конструкции для подъема или переноски тяжестей, ныне превратившиеся в груды переломанных досок, неуклюже торчащих во все стороны. Где-то высоко, среди теней, захлопали крылья, яркие, как цветная бумага. Попугай? Нет, голубь… Артия обернулась к Эбаду.
- И что всё это значит?
- Артия, ты и правда не понимаешь?
Артия ждала, глядя в знакомое, неизвестное, черное как смоль лицо Эбада. (За сценой что-то мелькнуло - снова голубь? Она не могла понять…)
- Пойдем, посмотрим гардеробные, - сказал Эбад.
- Зачем?!
- Ты их еще не видела.
- Ну и не увижу. Эбад, я и так посмотрела достаточно.

Предыдущая страница 4 Следующая страница


5 Танит Ли

- Нет, девочка моя. Не достаточно. Иди сюда. За мной.
Артия похолодела. У нее снова закружилась голова, как тогда, в Ангельской Академии, когда она ударилась головой о перила, и на нее, словно прилив, нахлынуло давным-давно позабытое прошлое.
Она поняла, что обязана следовать за Эбадом, и на негнущихся ногах, обутых в высокие черные ботфорты, поковыляла, побрела вслед за раскачивающимся фонарем.
Еще одна лестница. Еще один коридор. Еще одна дверь. На двери висела афиша, почти нетронутая.
- Прочитай, Артия. - Эбад высоко поднял фонарь.
Артия послушно принялась читать. То была афиша давнего спектакля, шедшего много лет назад.
Она прочитала ее три, четыре раза, но всё никак не могла понять, о чём в ней говорится, не могла уловить смысла рисунка - черно-белой гравюры над заголовком… три палки торчат вверх из продолговатого силуэта, похожего на ломоть сыра… Что это? Может, текст напечатан на языке, которому Молли ее не научила, - на персадском или неддерландском… Артия неплохо знала франкоспанский, кое-что из африканийского… значит, это не на них…
Нет, дело не в языках!
Эбад молча глядел на нее, не зная, что еще сказать. Разве что напрямик выложить правду…
Положение спас Черный Хват. Он неслышно, по-кошачьи, подобрался сзади и заговорил хриплым раскатистым голосом, зачитывая афишу слово за словом - откуда он их извлекал? Из памяти?!
- «Для увеселения наших покровителей выступают самые знаменитые актеры Ландонской сцены: миссис Молли Фейт и ее несравненная труппа - пиратская команда знаменитого корабля „Незваный гость“. Сегодня вечером и еще шесть вечеров подряд следите за удивительными приключениями команды „Незваного гостя“, странствующего от Занзибарии до берегов Амер-Рики. Вы не зря потратите свои деньги! Достойным завершением спектакля станет грандиозная морская битва с заклятым недругом «Незваного» - капитаном дьявольского парусника «Враг» Золотым Голиафом, которого играет мистер Тревис Уайлд…»
- Достаточно, Хват, - прошептал Эбад.
Но Черный Хват, не останавливаясь, неумолимо читал дальше:
- «Вам никогда в жизни не доводилось видеть такого пугающего зрелища - палят пушки, корабли тонут в пучине соленых вод. Будь наше представление еще правдоподобнее, вы бы поверили, что находитесь посреди океана!»
- Хват!
- «Не упустите уникальной возможности испытать радость побед и трагическое низвержение знаменитой королевы пиратов, которую боялись и любили на просторах всех Семи Морей. Ее звали ПИРАТИКА! Места в партере всего по одному шиллингу. Для моряков - специальные скидки, однако вы должны будете документально подтвердить свою принадлежность к морскому делу».
Артия тряхнула головой. Мысли прояснились.
- Вы хотите сказать, что кто-то поставил спектакль о Молли, ее корабле и обо всех нас? - холодно спросила она.
- Нет, Артия, - ответил Черный Хват.
Артия снова вгляделась в плакат. Странный рисунок изображал корабль. Теперь она это видела. Три мачты. Стройный парусник с поджарыми, как у гончей, боками…
- Это были мы, - сказал Эбад.
- Примерно как эта идиотская затея с рекламой? Понятно. Вы пришли сюда и сыграли спектакль про нашу жизнь на море…
- Артия, - медленно проговорил Эбад. - Жизни на море никогда не было. Только на сцене! Мы жили только на сцене, на этих подмостках - они и были нашей палубой. И эти подмостки, и другие - мы выступали в половине театров от Ландона до шортландской границы. Корабль был ненастоящим, его построили из легкого дерева, смонтировали на полозьях, хитроумно уравновесили так, чтобы, когда по сцене пробегали деревянные волны, он покачивался вместе с ними. Представление было великолепным. Весь город нами гордился. А Молли была нашей главной звездой.
- Мою мать звали Пиратика! Она была пиратским капитаном!
- Твоя мать, - ровным голосом произнес Черный Хват, - играла пиратского капитана. Пиратикой звали ее персонажа. Молли сделала ее знаменитой, а мы прославили ее команду.
- Вы же пираты…
- Мы актеры, Артия. Актеры. И Молли была актрисой. И ты тоже. Гениальное дитя. Ты пользовалась безумным успехом.
- Я помню, - прошептала Артия, и ей показалось, что ее собственный голос прозвучал откуда-то из далекого далека, - помню, как качалась под ногами палуба…
- Техника. Я же сказал. Как и деревянные волны.
- Деревянные? Нет! Нас окатывало водой…
- Девочка моя, время от времени из-за кулис выплескивали ведро воды.
- Мачты… я по ним лазала, и вы тоже…
- Корабль был выстроен на совесть.
- Пушки, - бормотала Артия далеким-предалеким голосом. - Порох…
- Порох такой же, что в фейерверках. А для пущего грохота колотили по металлическим листам.
- Сражения. Мы умели драться.
- Все драки были поставлены и отрепетированы.
- Дворцы губернаторов, - продолжала Артия, но теперь уже беззвучно.
И Черный Хват не ответил ей.
- Всё это было на сцене. Спектакль. Зрительный зал лежал у наших ног. А когда корабль тонул - снова техника - тебя, маленькую девочку, сажали в шлюпку, и ты в одиночку уплывала за кулисы. Публика обливалась слезами.
Пираты, думала Артия, не произнося ни слова. Океаны…
- Я никогда в жизни не бывал на море, - сказал Черный Хват. - Даже на реке меня наизнанку выворачивает.
Эбад положил руку Артии на плечо. Она не сбросила его ладонь - и это показывало, насколько велик ее ужас - сильнее, чем боль, сильнее, чем ярость.
- Но наша Молли - она умерла по-настоящему, Артия. В тот последний вечер что-то не заладилось. Пушка, сценическая пушка, наша «Герцогиня» - кто-то насыпал в нее слишком много пороха. Она взорвалась. Тебя отбросило целой и невредимой, но все тяжелые декорации рухнули прямо на нас. Корабль затонул взаправду - провалился сквозь сцену в подвал.
- Бедная Молли, - вздохнул Эйри из непроглядной темноты за спиной у Черного Хвата.
Только теперь Артия осознала, что вокруг нее собралась вся труппа. Эйри сказал:
- Наша Молли никогда не падала духом, была неистощима на выдумки. Она была нам и королевой, и сестрой, и матерью. В этом, Артемизия, память тебя не подвела.

3. После театра

Рождество, как водится, покинуло Гренвич сразу после полуночи, под перезвон колоколов на церкви Святого Эдвига.
Артия стояла на пристани.
Вокруг, насколько хватало глаз, тянулся зимний лес корабельных мачт, а наверху уплывала куда-то на запад полная желтая луна.
Артия смутно припоминала, как протолкалась мимо обступившей ее труппы, по-прежнему холодная как лед, и отыскала выход через незапертую сценическую дверь - отыскала слишком легко, как будто знала дорогу.
Всё это ей померещилось.
Молли никогда не была пиратом. И Артия не была. Не было корабля, не было его гибели, не было захватывающей жизни, к которой можно вернуться. Ничего этого не было!
Артия наподдала ногой камушек.
Где-то неподалеку, на настоящем причале, среди фонарей, настоящие моряки хриплыми голосами распевали за работой настоящую матросскую песню.
- Но я же помню…
Нет, подумала она. Ничего-то ты не помнишь. Драки на шпагах и морские сражения, обеды в роскошных домах, драгоценности, ветер в снастях, резвящиеся дельфины - всё это сплошные трюки, сценическое мастерство… Море понарошку.
Но всё же оно казалось - и до сих пор кажется - настоящим. Более реальным, чем… чем всё что угодно.
«И что же мне теперь делать?» Вернуться к дорогому папочке, ужасному Землевладельцу Джорджу Фитц-Уиллоуби Уэзерхаусу? А то и в Ангельскую Академию? Ни за что!
Артия бросила взгляд через плечо, на берег, на сверкающую белизной громаду церкви Святого Эдвига. Пение матросов на реке стихло. Вместо него с улицы позади церкви до нее донесся другой звук, гораздо более грозный.
Шум явно приближался. Хрустел под ногами гравий. Ночную тишину прорезал чей-то нечленораздельный вопль.
Пьяная компания - а я всего лишь беззащитная актриса. Обыкновенная девчонка, которую учили носить книги на голове и падать в обморок. Никуда не гожусь.
Не двигаясь с места, Артия смотрела, как двое мужчин перемахнули через невысокую стену, отделявшую причал от улицы, и разразились хохотом. Они, конечно, заметили Артию и явно решили познакомиться поближе. Люди на вид не бедные, на боках поблескивают шпаги…
- Говорят тебе, это мальчишка.
- И то верно. Иди сюда, парень, выворачивай карманы.
Опять разбойники! Ну для чего им это надо? На бедняков, вроде, не похожи…
Но как могла она, Артия, судить об этом?! Ведь сама она никогда никого не грабила - разве что в тот раз, на Ландонской дороге, да и то взяла только камзол и шляпу. И пиратом она никогда не была…
- Смотри, мальчишка-то сюда идет. И как только посмел?
- Ты же сам ему велел.
- Разве? Ну и наглец…
Артия помахала им рукой и поклонилась.
- Привет, красавчики.
- Привет! Привет! - пропели они.
В левой руке у Артии был зажат пистолет Джентльмена Джека Кукушки: в следующую секунду его черное дуло было приставлено к носу одного из загулявших разбойников - ноздря к ноздре.
- Черт побери! Да парень вооружен!
- Верно, разрази меня гром!
Движением легким, как вздох, Артия вытащила у первого разбойника из ножен шпагу.
Потом она отступила на шаг и, весело улыбаясь, крутанула шпагу в воздухе.
- Как вы верно заметили, ребята, выворачивайте карманы. Будьте добры выложить деньги на этот камень.
Двое злополучных грабителей, которым выпало несчастье наткнуться на Моллину дочку, икая и поскуливая, сделали, как им было велено. Потом запросились домой.
- Но мне нравится ваше общество, господа, - возразила Артия, складывая в карман извлеченные из разбойничьих сюртуков ценности.
- О, нам тоже, нам тоже, но прошу вас, нас ждут к ужину. Понимаете, не хочется расстраивать бедную Нэнни…
- Боже мой, никакой галантности! Неужели ни одному из вас не хочется потанцевать под луной? Вынимай шпагу, ты, у которого она еще осталась. То, что ты умеешь грабить народ в порту, если тебе позволят, я уже понял. Посмотрим теперь, умеешь ли ты драться.
Даже в слабом лунном свете, в бледных отблесках церкви святого Эдвига, Артия увидела, как позеленели щеки высокородных джентльменов. Тем не менее, тот, у которого осталась шпага, всё-таки вытащил ее.
Он двигался довольно быстро, но Артия была куда проворнее. Мгновение спустя его оружие, крутясь, полетело в темные воды Темиса, а еще через секунду все пуговицы на его штанах были срезаны, и брюки свалились к щиколоткам. Это был Моллин коронный удар, пусть и отработанный на сцене.
Со штанами вокруг щиколоток несчастный джентльмен торопливо заковылял прочь. Второй рухнул на колени, жалобно скуля.
- Пропади вы пропадом, сэр. Встаньте.
- Не убивайте меня!
- Я никого никогда не убиваю. Нет нужды. Я для этого слишком ловок. Дай-ка мне свои ножны. Шпага твоего приятеля досталась рыбкам. Там ей куда больше нравится.
Противник не спорил.
Пристегнув шпагу себе к поясу, Артия зашагала по берегу, по блестящему, скользкому ото льда гравию, смеясь и напевая себе под нос. Она ни о чём не думала, не встречала больше никаких препятствий - словно сама ночь понимала, что ей нужно.
- Ко мне вернулся разум, - напомнила Артия Гренвичской пристани и надежным крутобоким торговым судам с ветвистыми, как рога, мачтами. Вверх по Темису шел прилив, и корабли на якорях слегка покачивались. В небе лукаво усмехалась сочная как апельсин, золотистая луна.
Пиратов-актеров в театре уже не было. Собравшись вокруг стоящего на якоре «Пиратского кофе», они запускали в реку кораблики, аккуратно сложенные из вощеной бумаги с напечатанным на ней текстом. У каждого из этих корабликов, в крошечном черепке с маслом, теплился тоненький фитилек. Миниатюрный флот уплывал всё дальше, и язычки пламени трепетали на ветру, словно крылышки бабочек. Желтый пес скакал по берегу, гавкая корабликам вслед.
- Древний индский обычай, - пояснил Вускери, не поднимая глаз. - Бумажные кораблики с огоньками. Сейчас, правда, неподходящее время года… но в нужный сезон никак руки не доходят. Говорят, приносят удачу…
- Откуда ты знаешь, ты ведь никогда не бывал в Индее? - поинтересовалась Артия.
- Это было в одной из пьес Пиратики, - ответил Дирк. - Шикарный был спектакль. Публика аплодировала часами. Боже мой, я этим воском все ногти себе загубил…
- Неужто никто из вас никогда не бывал в море? - спросила Артия.
Взглянув на нее, они поняли, что она немного успокоилась. Улыбалась, кивая вслед уплывающим вдаль корабликам. Даже погладила Свина…
Они вздохнули с облегчением. Снова стали храбро смотреть ей в глаза. Она успокоится, наша Артия… Моллина кровь… Бедняжка, надо быть с ней бережнее…
- Ни один из вас? - повторила она.
- Я был, - отозвался Эбад.
- Значит, ты ходил по морю?
- А как же! Меня привезли в Ангелию из Африкании, когда мне было девять лет, и продали в рабство. Мне предложили на выбор: или отрабатывать проезд, или лежать и гнить в вонючем трюме. Я, понятно, предпочел работать. Лазал по мачтам, вычерпывал воду из трюма, мыл палубу…
- В рабство… - пробормотала Артия.
- Да, было дело. Потом я стал актером. А теперь рекламирую «Пиратский кофе»… - Эбад протянул ей листок вощеной бумаги.
- Что это?
- Это тебе.
- Хочешь, чтобы я тоже сделала бумажный кораблик, Эбад?
- Только не из этого. Мы складывали из кофейных плакатов. Но это - совсем другое дело. Это подарок, на память о прошлом.
Эйри склонился к ней и сказал:
- Это знаменитая карта Острова Сокровищ. Та самая, за которой охотился Золотой Голиаф на «Враге». Ну, в спектакле…
- Но, - уточнила Артия, - на самом деле сокровищ не существует, правда?
- Это всего лишь реквизит. Часть спектакля. Дорог нам как память, больше ничего…
Они вложили свернутую карту ей в руки.
Разворачивая карту, Артия заметила, что остальные актеры отступили в сторону и пристально смотрят вслед своим светящимся корабликам. Только Эбад и Эйри остались рядом, стояли и не сводили с нее глаз, наблюдали. Эйри казался прозрачным, как чистая вода. А Эбад… Эбад, как показалось ей с самого начала, был полон секретов. Без сомнения, у него были на то свои причины… он был рабом. Интересно, а в прошлом, давным-давно, он тоже был таким… таинственным?
Артия посмотрела на бутафорскую карту. Размашистая линия очерчивала остров в темно-синем море. Вокруг скачут дельфины. В уголке - корабль, точь-в-точь такой же, как на афише в театре, корабль, который она не узнала, потому что он был ненастоящим.
Вдоль края острова тянулось хитросплетение букв. Какой-то секретный шифр? Они не имели никакого смысла: OOP, TTU, F… A… B… M и H…
Как же здесь холодно! Вощеную бумагу тронула изморозь. Но нижний край карты заканчивался не так, как положено. Вдоль него тянулась черная, словно обугленная полоса.
- Нижняя часть карты… и острова… обгорела, - сказала Артия. Но Эбада и Эйри уже не было рядом: они присоединились к остальным: стояли и смотрели на уплывающие вдаль кораблики.
Над ее головой кружилась птица. Голубь? Чайка? Попугай…
- Восемь кораллов! - закричал Планкветт. - Попка хочет дублон. Попка хочет луидор.
Артия протянула руку.
- Сюда, Планкветт.
Попугай ловко спикировал вниз и вцепился когтями в манжету краденого камзола Артии. Потревоженный его крыльями воздух потрескивал от мороза, будто огонь костра.
- При взрыве, - сказала Артия попугаю. - Карта обгорела при взрыве, да? Ты и я. Я и ты…
Попугай вытянул шею, клюнул блестящую рукоять шпаги, которой, похоже, никто больше не заметил, и подмигнул Артии круглым, как у ящерицы, глазом.

Глава третья

1. Гусь и гость

На следующий день после Рождества Феликс Феникс сел в первый попавшийся дилижанс. К тому времени он по заснеженным полям и пустошам дошел до самого Хаммер-Смити. Глядя на него - без шляпы, в залатанной одежде, с ног до головы перемазанного в саже, - хозяева таверн давали ему от ворот поворот прежде, чем он успевал достать деньги. Однако их дочери, жены и служанки, по достоинству оценив его глаза, волосы, лицо и фигуру, бежали вслед и угощали его то подогретым вином, то хлебом с сыром, то половинкой ананаса. Так он обзавелся теплым шарфом и шапкой. На вид Феликс казался счастливчиком, однако на голову ему почему-то всё время сыпались неприятности. Об этом он и размышлял, бредя по сугробам.
В Хаммер-Смити он переночевал в амбаре, в компании нескольких блох.
Дилижанс, наполненный пассажирами, как бочка селедками, оказался на редкость медлительным. Он останавливался повсюду: в каждой деревушке, на каждом хуторке, возле каждой выселки - Ранний Двор, Барнсов Двор, Йоркистер…
Морозный день был хрустким от инея, и в дилижансе было немногим теплее, чем снаружи. Феликс начал спрашивать себя, зачем он вообще едет в Ландон. К работе, предложенной ему, следовало приступить еще вчера, рождественским вечером, - его подрядили рисовать портреты на званом ужине, в богатом доме неподалеку от ландонского Истминстера. Вряд ли наниматель до сих пор нуждается в его услугах…
К тому же один из пассажиров, не в меру любопытный господин в праздничном платье, чрезмерно заинтересовался личными пожитками Феликса:
- Перстень рубиновый, верно?
- Стекло.
- А выглядит совсем как рубин.
- Нет.
- А я уж было подумал - ну и странное дело: молодой человек, не блещущий богатством, и вдруг щеголяет рубиновым кольцом.
- Я же сказал, это стекло…
Любопытный не отставал. Будто заводная игрушка, он без конца повторял и повторял одну и ту же фразу. Но затем неосторожно придвинулся к Феликсу слишком близко, и амбарные блохи, которым только подавай новых знакомых, переползли на него. Любопытный господин тут же отодвинулся, почесываясь и недовольно ворча.
- Нечего пускать в дилижансы всяких бродяг, - проворчал кто-то.
Феликса стали побаиваться. И поэтому оставили в покое. Медлительный дилижанс дотащился до Рыцарского Моста, остановился, поехал дальше. Проваливаясь в усталое полузабытье, Феликс подумал: человек-леопард, который ограбил его, почему-то тоже решил, что рубин настоящий. Но ведь такой опытный вор должен лучше разбираться в драгоценностях?
Феликс проснулся, когда дилижанс подъезжал к Кресту Святой Благодати. Выглянув из окна, Феликс тотчас же заметил кучку собравшихся во дворе людей - возможно, они поджидали дилижанс. А вон та компания ландонских констеблей в черных мундирах с латунными пуговицами? Они что, тоже ждут его прибытия?
Феликс слишком поздно понял, что его подстерегает новая опасность.
В окно просунулось широкое лицо с бакенбардами, увенчанное черной форменной шляпой:
- Добро пожаловать в Ландон, Джек Кукушка!
Пассажиры встревоженно зашушукались:
- Сидел тут с нами всю дорогу…
- Ждал, пока нас нагонит его негодяй-сообщник! Хотел нас всех ограбить!

Предыдущая страница 5 Следующая страница


Пиратика 6

- Да еще и блох напустил!
Феликса вытащили на обледенелую мостовую. Любопытная толпа разразилась восторженными криками.
- Поймали! Джека Кукушку поймали!
- Видимо, нет смысла говорить, - обратился Феликс к констеблю с бакенбардами, - что я не Джентльмен Джек Кукушка? И не его сообщник…
- Можешь говорить всё что угодно. Попытка ограбления, угроза насилия; а еще ты помешал дуэли двух джентльменов. Да, да, не отпирайся! Вчера из Заячьего Моста на Роугемптонской дороге прискакал гонец и рассказал о твоих подвигах. Сообщил, что ты на свободе и, судя по всему, направляешься в столицу. Дал, надо сказать, подробное описание твое внешности. Удивительно, что тебя до сих пор не поймали, с такой-то рожей… Признавайся, где твоя маска? Небось, в карман запихал?
- Нет.
- Значит, коварно выкинул по дороге!
Подошли остальные констебли, очень веселые и довольные собой. Они принялись хлопать друг друга по спине, а пару раз даже хлопнули и Феликса - так радовались, что поймали его.
Феликс недоумевал: как Джеку Кукушке, который явно был не слишком-то силен в разбойничьих делах, удалось заработать столь грозную репутацию? Арестовывать его явились десять констеблей, вооруженные до зубов дубинками и кремневыми ружьями.
- Ты проследуешь с нами до ближайшего полицейского участка, - любезно сообщил ему бакенбардный констебль. - А потом отправишься в Олденгейтскую тюрьму. Но не волнуйся, за решеткой ты надолго не задержишься. Суд будет скорым. Не пройдет и недели, как тебя вздернут, - обрадовал он Феликса. И добавил доверительно: - Всё, что ты скажешь, может быть использовано против тебя.
Под смех и улюлюканье толпы Феликса Феникса повели по улице.
Обледенелая, будто залитая жидким стеклом мостовая была очень скользкой. С крыш и водосточных труб свисали гигантские сосульки. Вдалеке блеснула река. В дилижансе говорили, что этой ночью Темис в одночасье замерз от Стрэнда до кварталов далеко за Ландонским мостом. Сейчас Феликс воочию в этом убедился. Вода стала твердой и белой, как глазурная корка на пироге.
Но стражники уже сворачивали на другую улицу. Точнее, попытались свернуть.
Потому что с этой самой улицы им навстречу вихрем летело нечто белое, увенчанное длинной белой же шеей с грозно торчащим здоровенным оранжевым клювом. Нечто противно орало, шипело и размахивало в воздухе двумя огромными белыми крыльями.
Констебли кинулись врассыпную, но столкнулись с человеком, который гнался за странным существом, чертыхаясь и вопя во всё горло:
- Лови гуся!
- Так это гусь?!
- А я-то думал, ангел!
Констебли скользили по льду, налетали друг на друга и падали. Доблестный гуселов, пытаясь удержаться на ногах, ухватился за Феликса - единственного, кто в тот миг стоял более или менее прямо. Вместе они закружились по скользкому льду в головокружительной польке, то и дело спотыкаясь о булыжники и лихо перескакивая через распростертых на мостовой полисменов, весьма этим недовольных.
Кружась в бешеном танце, преследователь решил поведать Феликсу о своих несчастьях:
- …Лавочник, каналья, обещал, что гусь будет уже ощипан и готов к жарке - а он, гляди-ка, живехонек! Вырвался и упорхнул! Гоняюсь за этой мерзкой птицей с самого Рождества!
Наконец гуселов выпустил Феликса и устремился к реке - туда, куда убежал гусь. Феликс по инерции покатился за ним.
Констебли барахтались на льду. Кое-кому удалось подняться на ноги, и они, отряхиваясь и громко бранясь, поспешили следом.
- Лови гуся!
- Лови беглеца! Это Джентльмен Джек Кукушка!
Случайные прохожие цеплялись друг за друга, жались к стенам домов, ловко уворачивались от вконец рассвирепевшего гуся, зеваки распахивали окна, выглядывали на улицу, и сброшенный с подоконников снег падал на головы преследователям.
- Лови Джека Кукушку!
- Кукушку? Вон ту здоровую, белую? Да какая же это кукушка? Это гусь!
- Джентльмен Джек Гусь? Никогда о таком не слыхал!
В конце улицы открылась набережная, уставленная каменными львами в снежных шапках и рослыми статуями античных героев. Гусь лихо перемахнул через перила и, расправив крылья, устремился в прозрачное синее небо.
Феликс, словно тоже вознамерился улететь, сбежал вниз по лестнице так стремительно, что даже ни разу не поскользнулся.
Гуселов притормозил, размахивая кулаками, любопытная толпа хлынула на набережную и преградила дорогу констеблям.
Под лестницей, на галечном берегу, лед был покрыт плотным настом. Феликс помчался по берегу, оставляя замерзшую реку по правую руку.
Однако вскоре лед начал наползать на берег, громоздясь высокими торосами, буграми и причудливыми, похожими на раковины конусами. Феликс остановился, задыхаясь, и оглянулся. Сзади никого не было.
Зато впереди - прямо на замерзшей реке - собралась целая толпа. Люди медленно танцевали на льду - нет, понял Феликс, катались на коньках.
Две юные леди в отделанных мехом бархатных нарядах замахали Феликсу руками:
- Как чудесно! Темис замерз! Вот замечательно! Идите к нам!
- И впрямь чудесно, - согласился Феликс, приблизившись.
- Мы пойдем вниз до самого Гренвича - или до Шипвича - я уж забыла, докуда. Пойдемте с нами, нет, правда! Смотрите, у нас с собой коньки нашего брата - он не придет, со вчерашнего вечера дуется. И еще у нас есть горячие каштаны и шоколад, и сэндвичи…
Девушки очаровательно улыбались, соблазняя Феликса. Впрочем, долго упрашивать его не было нужды. Это был путь к спасению, да еще и под таким очаровательным прикрытием.
- Вы слишком добры, - сказал Феликс.
Феликс ни разу в жизни не стоял на коньках - как-то не выдавалось случая. Но Гренвич находился на достаточном расстоянии от ландонской полиции. Никто не станет искать его в компании конькобежцев.
С помощью девушек - которых, кстати, звали Фэнни Кофе и Энни Кофе - он натянул коньки, поднялся на ноги - и тотчас же снова сел. Поддерживая Феликса под руки, девушки помогли ему встать и сказали, что научат его кататься.
Конькобежцы скользили по реке широкими кругами, нарезая на льду серебристые спирали. Феликс то и дело посматривал на берег. Вода под ледяной коркой была не видна, и точно так же не видны были полицейские на берегу, хотя издалека то и дело доносились приглушенные крики.
Феликс с девушками пустились в путь.
- Хотите горячий каштан, дорогой мистер Феникс?
Девушки, опытные фигуристки, выписывали на уснувшем Темисе изящные фигуры и на ходу потчевали Феликса каштанами и шоколадками.
- Мы едем посмотреть на забавное представление, которое устраивает наш дядюшка. Понимаете ли, он торгует кофе…
- В самом деле? - вежливо удивился Феликс.
- Смотрите, гусь! - нежным голоском проворковала Фэнни. - Боже мой, он улетает зимовать на юг!
Ландон быстро уплывал вдаль, уходил из виду по обоим берегам реки, словно клубок ленты, которую сматывают навстречу движению, но она почему-то всё равно остается впереди. На проплывающих мимо берегах темнели парки, высились ворота, церкви, памятники. Реку то и дело перекрывали мосты - они спешили навстречу путникам, громоздились над головой и исчезали, скрываясь в вихре сверкающего льда.
После физических упражнений и горячих закусок мороз уже не казался таким сильным. К тому же Феликс обнаружил, что блохи покинули его, то ли избрав себе спутников посочнее, то ли просто перемерзнув на холоде.

* * *

- Вот он, наш наниматель…
Наниматель оказался маленьким толстым человечком в камзоле из лучшей парчи кофейно-коричневого цвета, в подбитой мехом накидке поверх него и в шляпе с алым плюмажем. На лацкане поблескивала золотая брошь, на пальцах сверкали бесчисленные перстни. Вот кого стоило бы ограбить!
Настроен наниматель был отнюдь не дружелюбно. Он расхаживал по палубе «Пиратского кофе», заложив руки за спину.
- Вам полагалось переночевать в старом театре, Вумс, а не в таверне. Вот для чего я дал вам ключи от входной двери!
- Ночь была дюже холодная, сэр.
- Холодная? - Наниматель взмахнул полами плаща. - Вы что, не могли развести огонь?
- Все здание могло вспыхнуть.
- Туда ему и дорога. - Крохотные глазки остановились на Артии. - А это что за мальчишка? Я такого не нанимал.
- Верно, сэр. - Эйри выступил вперед и склонился в раболепном поклоне. - Это мой племянник.
- Эй, ты, - окликнул наниматель Артию. - Ты кто такой?
- Арт Стреллби, - представилась Артия и отвесила маленькому толстому чудовищу поклон из поклонов - настолько высокомерный, что любому мало-мальски чувствительному человеку он показался бы оскорбительнее пощечины.
- Стреллби?! - Наниматель презрительно фыркнул. - Не имя, а какое-то сценическое прозвище.
- Верно, сэр. Однажды на сцене взорвалась пушка, и взрывом меня отшвырнуло в сторону. Вот я и взял себе такое имя.
Наниматель заковылял прочь - осматривать Кофейный кораблик, проверять, не испортил ли кто-нибудь запасы драгоценного кофе, опрометчиво прислонившись, а то и уснув на мешках и бочках, которыми были уставлены и палуба, и трюм. (Разумеется, во время плавания на них будут и спать, и прислоняться, потому что на всём судне больше негде было преклонить голову, кроме крошечной каюты, которую уступили Артии.)
- Река замерзла до самого Ландона, - сообщил наниматель Эбаду. - Ты хоть раз в жизни видел снег?
На какой-то миг лицо Эбада стало высокомерным, как поклон Артии, но уже в следующее мгновение расплылось в идиотской улыбке.
- Ух ты! - воскликнул он. - А я-то гадаю - что это за холодная мука с неба сыпется?
Пираты-актеры сдвинули брови, из последних сил сдерживая смех.
- Скорее снимайтесь с якоря, - приказал наниматель. - Не хватало еще, чтобы эта посудина вмерзла в лед.
- А как же плата? - поинтересовался Эбад.
- О ней не беспокойтесь. Получите в Портовом Устье.
- Мы так не договаривались!
Артия молча следила за происходящим. Она выжидала. Теперь у нее были другие планы.
Перспектива раскошелиться привела нанимателя в уныние.
Эбад продолжал настаивать.
- Будьте вы прокляты! - вскричал наниматель. - Вот тебе пара гиней. На первое время хватит! И уберите этого грязного пса от моего кофе…
- Свин чистый! - возмущенно вскричал Уолтер.
- Собаки не бывают чистыми. А это еще что за птица?
- Попугай.
- Он говорящий?
- Планкветт, ты говорящий? - спросила попугая Артия.
Планкветт проорал с идеальным произношением:
- Пиратский попугай. Попугайские пираты.
Наниматель осклабился - это была его первая улыбка. Зубы у него были такие острые и страшные, что, казалось, он их специально затачивает.
- Хорошо, хорошо. Пусть разговаривает на потеху публике. Да, и подумайте о капитане. Не бывает пиратских шаек без капитана!
- Ой, гляди, снег! Снег! Совсем как мука, только холодная! - не унимался Эбад, прыгая по палубе с зажатыми в кулаке гинеями.

* * *

Для Феликса, Фэнни и Энни закат в тот вечер выдался красным, с сумасшедшими проблесками зеленого пламени по горизонту. Такой закат, к вашему сведению, называется попугайским.
Вдоль берегов реки, затянувшейся льдом вплоть до самого Кэмберского Колодца и Глубокого Брода, там и тут, будто глаза тигров, мерцали горящие жаровни и трепетали на ветру, как красные тряпки на шестах, зажженные факелы. Однако дальше лед истончался, и путешествовать по нему стало рискованно. Конькобежцы прижались к берегу.
- Так нам до Гренвича не добраться. Может, наймем карету? - предложила Фэнни.
Энни возразила:
- Дядя сказал, что если мороз вдарит по-настоящему, никакой потехи не будет. Гляди, впереди река уже замерзает, так что мы всё равно их не застанем.
- Чего мы не застанем? - спросил Феликс.
- О, всего лишь дурацкого рекламного кораблика. Неважно! Тетушка живет на Черной Вересковой Пустоши. Пошли туда. Феликс, вам там понравится! Поужинаем, а потом, Феликс, вы нарисуете наши портреты. Вы же обещали!

* * *

На погруженной в ночную тьму Черной Вересковой Пустоши тоже кое-где горели факелы, указывая путь от деревушки к громадному тетушкиному дому. Сидя в карете, Феликс любовался открывающимися видами, на которые ему то и дело указывали непрестанно щебечущие девушки. В том числе и на стоящую среди деревьев на высоком холме Гренвичскую обсерваторию, где создается Время.
Подъездную дорогу к дому тетушки Кофе освещали газовые фонари.
Феликс не раз бывал в богатых домах, всё время в разной роли - то певца, то художника, и даже - правда, было это давным-давно - гостя. (Если уж на то пошло, давным-давно он и сам жил в таком доме - доме своего отца. Но об этом Феликс старался не вспоминать.)
Так или иначе, привычный к таким вещам, он мгновенно осваивался в самом роскошном дворце. Несмотря на неприглядного вида камзол, шляпу и шарф, тетушка Кофе, как и предсказывали девушки, была рада приветствовать Феликса. Не прошло и пяти минут, как его усадили у пылающего камина в просторной гостиной с салатово-зелеными стенами, подали чай на синем фарфоровом сервизе, и принялись развлекать светскими беседами. И всё шло прекрасно…
…пока не открылась дверь.
- Мистер Гарри Кофе, - объявил дворецкий.
- Гарри, какими судьбами? - изумилась тетушка. - Ты же говорил, что будешь занят - у тебя дуэль в Роугемптоне, или я ошибаюсь?
- Это было вчера, - поправила ее Энни.
- И всё вышло совсем не… - хотела добавить Фэнни.
- Совершенно верно, - прорычал новоприбывший мистер Кофе. - Всё шло просто замечательно, но тут явился какой-то жалкий болтун и испортил нам всё дело. Испоганил мне всё Рождество! И старине Перри тоже!
Феликс Феникс уже понял, что злосчастная Судьба сыграла с ним очередную шутку.
И, не дожидаясь, когда крохотные, как пули, глаза Гарри остановятся на нём, а толстые губы скривятся, чтобы изрыгнуть страшное проклятие, Феликс Феникс вскочил на ноги и раскланялся.
- Это еще что такое? Как ты здесь очутился? Да что ты тут… Гоняешься ты за мной, что ли?!
- Это тот самый джентльмен, с которым ты хотел драться на дуэли? - осведомилась тетушка, оживляясь. - Теперь он наш гость, так что постарайся, пожалуйста, обойтись без кровопролития.
- Ни за что! - взревел Гарри. - Черт побери! Этот человек - Джек Кукушка, самый грозный разбойник во всей Англии! За его голову назначена награда в пятьдесят крон, и я, - гнев Гарри сменился алчной радостью, - непременно ее получу! Пилчард, - окликнул он дворецкого. - Немедленно отправляйся в Черную Пустошь и зови констеблей!
- Ой, - воскликнула Фэнни. - Как интересно! Но, тетушка, пока Феликса не отвели в Олденгейтскую тюрьму и не повесили, можно, мы покажем ему модель дядюшкиного Кофейного кораблика в столовой? Ему ужасно хочется посмотреть на нее. Вроде последнего желания…
Не успели тетушка, Гарри и дворецкий Пилчард произнести ни слова, как девушки подхватили Феликса под руки и чуть ли не бегом вытащили его в соседнюю дверь.
- Вот она, модель…
- Не будь идиоткой, Энни! Скорее по коридору. Теперь в окно… Видите вон там башню обсерватории? Она вся в ярких огнях. За тем холмом будет дорога к реке…
Феликс вылез из окна и с высоты семи футов прыгнул в снег.
До сияющей Гренвичской обсерватории было несколько миль, а до мрачной Олденгейтской тюрьмы - по-видимому, гораздо ближе. Но Феликс привык не только гостить в богатых домах - ему было не привыкать и спасаться из них бегством.

2. Лед тронулся

Артия прочитала список из десяти портов, куда им предстояло зайти. Допохорон, Маргаритины Врата, Тараньи Врата, Довер, Тюремное Гнездо, Святой Леонард и Дракон, Бриг-Таун… Если идти вдоль береговой линии и по дороге останавливаться в каждом городке, путь до Портового Устья займет целый месяц. А то и дольше, смотря, какая установится погода.
Но Кофейный кораблик - посудина хлипкая. Поневоле придется жаться к берегу.
К тому же, несмотря на все хлопоты нанимателя, этой ночью они застряли-таки в толстом льду возле Роттенхита. Бросили якорь. Нанятые матросы - настоящая команда - тут же сошли на берег и отправились пьянствовать в ближайший городок. И до сих пор не вернулись…
- Ну вот, ни вперед, ни назад… Совсем как в полосе штилей, что на пути к югу от Северной Амер-Рики, - это был голос Эйри.
«Ничего подобного, - подумала Артия. - Мы вмерзли в лед - это скорее похоже на Арктику». Но всё равно спросила у Эйри:
- Откуда ты знаешь про полосу штилей? Ты ведь никогда не бывал в море.
- В спектакле мы играли, будто проходим там.
Под полуденным солнцем лед начал таять. Но, лишенный настоящих матросов, корабль не тронулся с места.
Знаком ли ей лед? Да… Айсберги плавают вокруг, как зеленовато-белые паруса… И полоса штилей - ее она тоже знала не понаслышке. Ни малейший ветерок не наполняет паруса, поэтому «Незваный гость» приходится тянуть на буксире тремя шлюпками на веслах.
- Что ты там высматриваешь, Артия? - спросил Соленый Питер.
Артия сморгнула и вместо воображаемого океана увидела берег реальной реки.
- Кто-то бежит, - сказала она. - Кто-то бежит, а за ним гонятся… верхом…
- Гляньте-ка, - к ним подошел Соленый Уолтер. - Во парень дает! Сиганул прямо с моста… Ух ты! Ну и приземление. Теперь он катится на коньках… нет, просто скользит по льду.
Они с интересом наблюдали за погоней, а где-то высоко у них над головами истошным голосом вопил попугай - сверху ему было видно лучше.
К востоку от вмерзшего в лед Кофейного кораблика под утренним солнцем появлялись широкие прогалины открытой воды. Но ближе к берегу лед всё еще оставался крепким. Прошлой ночью ударил сильный мороз, и кораблик потрескивал под натиском колющегося льда.
- Того и гляди, ко дну пойдет. В такой-то ледяной воде.
- Смотрите, - добавил Эйри, облокачиваясь о поручень. - Чуть не провалился…
По лесистому берегу реки, среди амбаров и складов, метались всадники. Они явно не желали рисковать, спускаясь на предательскую полузамерзшую реку.
- Это констебли.
- Значит, он преступник, убегающий от правосудия, - заключил Уолтер.
«И я его знаю», - подумала Артия.
Точнее говоря, она узнала камзол - когда-то он принадлежал ей. Этого человека она недавно ограбила на Уимблийской Пустоши.
Феликс Феникс поднял глаза и печально посмотрел на корабль. «Пиратский кофе» как две капли воды был похож на модель, которую он мимоходом успел заметить вчера, когда Фэнни и Энни тащили его к окну. Всю ночь он спасался бегством. То мерз от зимней стужи, то согревался от быстрого бега.
Феликс добежал до кромки льда и остановился.
Один из констеблей поднял к плечу ружье, из его дула вырвалась струйка дыма, вспыхнуло яркое пурпурно-желтое пламя и послышался громкий треск.
Артия показала на Феликса.
- Поднять его на борт! - велела она.
- Но он преступник! - запротестовал Эйри.
- Сомневаюсь!
Эбад кинул на лед конец веревки.

Предыдущая страница 6 Следующая страница


7 Танит Ли

Феликс обвел взглядом столпившуюся вдоль борта команду «Пиратского кофе» и заметил Артию.
Полицейские на берегу открыли огонь. Но стрелки из них были неважные, а может, казенные ружья никуда не годились.
- Эй, ты! Хватай конец и лезь сюда! - заорал Эбад.
Феликс кивнул и ухватился за веревку. С палубы дернули, Феликс перелетел через полынью и ударился ногами о борт. В следующее мгновение его уже перетаскивали через поручень Кофейного кораблика.
Феликс сел на палубу.
Преследователи на берегу заорали. Громко затрещали ружья. Пара пуль ударилась в борт. Планкветт, восседавший на верхушке бизань-мачты, вспорхнул с оскорбленным криком и, громко хлопая крыльями, спрятался среди парусов.
Артия перегнулась через поручень. В руке у нее был пистолет Джека Кукушки. Она прищурила левый глаз, тщательно прицелилась и нажала на спусковой крючок. Разумеется, ей никогда не доводилось стрелять из настоящего пистолета - раньше всё происходило на сцене, и пули, само собой, были бутафорскими… Отдача пронзила руку до самого плеча - разве это ощущение не было ей знакомо?! На берегу, сверкнув на солнце латунными пуговицами, у одного из полисменов слетела с головы шляпа.
Артия снова выстрелила, второй пулей сбив шляпу с головы еще одного констебля.
- Пули! - потребовала она, глядя на берег.
- У нас нету пуль!
И тут возле нее возник Феликс. Он протянул ей три пули Джека Кукушки, которые не успел вернуть, а еще вложил в руку отделанный серебром пистолет, позаимствованный у Гарри и Перри.
Артия взвесила новый пистолет в руке - он был чуть легче первого. Она подняла его и выстрелила, сбив сразу две шляпы.
Полицейские запаниковали. Лошади понесли. Может, сами, но, скорее всего, их пришпорили констебли.
Артия методично перезаряжала пистолеты, как ее учила Молли. Собравшаяся вокруг команда смотрела на нее в благоговейном молчании.
Лишь молчание Феликса было совсем иным. Спокойным и суровым.
- Хватит, Артия, - остановил ее Эйри. - Смотри, они уже разбежались.
- Ты забыла, - угрюмо проворчал Черный Хват. - Мы не пираты, мы актеры. А теперь ты сделала нас преступниками в розыске, да еще на вмерзшей в лед лодчонке.
- В них стреляла только я, - возразила Артия. - Значит, и разыскивать будут только меня.
- А я бросил веревку. Освобожденный раб, к вашим услугам, - сказал Эбад. - Охота на людей мне претит, друзья.
Он развернулся на каблуках и ушел. Эйри последовал за ним.
- Ты старалась никого не ранить, - сказал Феликс Артии. - Стреляешь ты неплохо, это даже я понял. Почему?
- Я тебе уже говорила. Не люблю наносить увечий. И никогда никого не убиваю.
- Верно, говорила…
Он взглянул на Артию. Да, это и вправду девушка. И на ней всё еще были его камзол и плащ, хотя шляпу она сменила. Волосы у нее были темно-каштановые, с удивительной прядью цвета лисьего хвоста, струящейся справа. Так кто же она - хитрая лисица или кровожадный леопард? И то и другое, решил он.
У него и в мыслях не было хранить пули, до этой минуты он даже и не вспоминал о них. Они оказались у него потому, что его пальцы рефлекторно сжались, когда разбойник заговорил о перстне со стеклянным камнем.
- Чем я могу отплатить за спасение своей жизни? - спросил он у лисы-леопарда.
Артия бросила на него быстрый взгляд. Глаза были холодны, как сталь.
- Расслабься! Просто подвернулся предлог потренироваться в стрельбе из пистолета. Высадим тебя на следующей остановке.
- Констебли доложат о тебе.
- Верно, - согласилась Артия. - Но мы всегда можем сделать вид, будто по ним стрелял ты, а не я.
Феликс рассмеялся. Смех его - звонкий и мелодичный - так понравился Артии, что она даже на мгновение заслушалась, но только на мгновение. Пришла пора воспользоваться случаем, подвернувшимся так кстати.
Она шагнула вперед.
- Слушайте, - сказала она своим пиратам-актерам, столпившимся вокруг в кружевах и плюмажах, с монетами в ушах и кортиками за поясами. - Впереди лед уже растаял. Снимаемся с якоря, пока полицейские не вернулись.
- Но наши моряки всё еще на берегу, - пробормотал Уолтер.
- Плевать! - отрезала Артия. - Мы сами поведем корабль.
Эбад стоял на баке и смотрел на Артию непроницаемым взглядом. Эйри сказал:
- Артемизия, мы не можем управлять судном.
- Мы это делали тысячу раз, - возразила Артия.
- На сцене!
- Ну и что с того? Доски они и есть доски - какая разница, что их раскачивает: хитрые механизмы или речные течения?!
Скрипнул треснувший лед. Две льдины разошлись, открыв широкую полынью. Кораблик качнуло.
Черный Хват скривился, протопал через палубу и склонился, за борт. Его вырвало. Он сделал это явно напоказ.
- Видишь, Артия? Вот такие мы моряки, - сказал Эйри.
Артия посмотрела на Эбада.
- Поднимайте якорь, мистер Вумс.
Эбад пожал плечами и медленно поднялся.
- Есть, капитан Стреллби. За дело, ребята. Поднять якорь.
Соленые Уолтер и Питер переглянулись. И только Честный Лжец встал и принялся наматывать на кабестан тонкую якорную цепь.
Феликс стоял у поручня и глядел на медленно удаляющийся берег. Артия представила себе, как этот изящный юноша расхаживает с книгой на светловолосой голове, вырабатывая осанку, и усмехнулась.
Попугай истошно завопил и принялся кружить вокруг мачты, впрочем, стараясь не отлетать слишком далеко. Артия прошла на корму, к штурвалу, и уверенно повела кораблик между большими медлительными льдинами. Она хорошо знала, как это делается, хотя никогда раньше и не стояла за настоящим штурвалом. Внизу, среди мешков с кофе, по-волчьи завывал желтый пес Свин.
Воздух переменился. Маленькие паруса стонали и трещали, наполняясь ветром. Они шли вниз по реке, навстречу морю, и внезапно сквозь маслянистую сладость кофейного аромата Артия ощутила отчетливый запах соленой морской воды…

3. Вперед, на Портовое Устье!

Но весь смысл кофейной рекламы и заключается в том, чтобы устраивать спектакли. Мы должны останавливаться в каждой деревеньке и давать представления.
- В порту Допохорона нас будут ждать полицейские. Там по реке проходит очень много судов, а на берегу крепость, - напомнила Артия.
- Они будут искать его, - сказал Черный Хват, тыкая пальцем в сторону Феликса Феникса. - А не нас. Ты сама говорила…
- Говорила! Но потом я хорошенько подумала. И пришла к выводу, что ты, Черный Хват, был прав. Искать будут всех нас. За то, что мы помогли бежать преступнику.
- Не мы, а ты… ты и Эбад Вумс…
Сам Феликс стоял, ничего не говоря, опустив глаза. Он не просился уйти с «Пиратского кофе», и никто ему этого не предлагал. Эйри сказал:
- Может, попробуем остановиться в следующем порту. Вряд ли новость долетит туда так быстро…
- Ни в каком следующем порту мы останавливаться не будем! - отрезала Артия. - Направимся в обход побережья. Припасов у нас хватит, хоть ваш работодатель и скряга. Я проверила.
- Но Артия! Артия! Наш наниматель…
- Да чего вы так с ним носитесь? Что, хотите всю жизнь рекламировать кофе?
- Он нам платит!
Артия стояла, широко расставив стройные ноги в высоких ботфортах. Палуба под ногами покачивалась, хотя судно стояло на якоре.
- У меня есть предложение получше. Слушайте: мы пойдем прямо к Портовому Устью. Там и устроим наше представление.
- Мистер Кофе хотел не этого.
- Этого хочу я!
Они стояли и ошарашенно глядели на нее. Только красно-зеленое пятно на поручне полубака - Планкветт - да Эбад, сидевший в сторонке, на бочке с кофе, с трубкой в зубах, смотрели на нее совсем с другим выражением - задумчиво и оценивающе.
В команде зрело глухое недовольство. Первым его выразил Черный Хват: громко топая, он подошел к Артии и приблизил к ней заросшее щетиной лицо с черной повязкой на глазу.
- Девочка, ты нас погубишь. Из-за тебя нас всех повесят! Ты еще дитя несмышленое. Нос не дорос указывать нам - мол, хочу того, хочу этого. Ты вломилась в нашу жизнь и принялась ее крушить. Ты никогда в жизни ни в чём нужды не знала - обо всём богатый папочка заботился. А нам приходилось бороться. Никто не давал нам работы - после того случая с взорвавшейся пушкой все считали, что мы приносим несчастье. Да, верно, твоя мать, пока была жива, заботилась о нас Она нам приказывала, и мы повиновались. Ладно. Но ты…
Закончить он не успел. Артия шагнула вперед, сорвала с его глаза повязку и влепила звонкую пощечину: сперва в правую щеку, затем в левую.
Черный Хват покраснел, как вареная свекла в винном соусе. Взревев, он замахнулся кулаком - Эйри и Питер дружно кинулись вперед, - но Артия ловко уклонилась от удара с безупречной грацией тренированного бойца. Откачнувшись назад, она ответила ему резким апперкотом в небритую челюсть.
У Черного Хвата глаза вылезли из орбит. Он откинул голову и рухнул на палубу с грохотом, от которого крохотный кораблик закачался еще сильнее.
Вокруг собралась вся команда. За исключением Феликса, который отошел на корму и принялся с интересом разглядывать что-то необычайно интересное на ледяной глади реки. И Эбада, по-прежнему в задумчивости восседавшего на бочке. Попугай увлеченно чистил перышки.
- По Пиратскому закону Дальних Морей, - заявила Артия, - любой, кто не согласен с точкой зрения капитана, может драться со мной. Это справедливо. - И дружеским тоном добавила: - Вы все, джентльмены. Вы станете драться со мной один на один, в порядке строгой очереди. Я готова вести бой на любых условиях. Правда, я об Черныша кулак ушибла. Так что сгодятся и шпаги - или, на худой конец, пистолеты…
- Артемизия, - начал было Эйри.
- Если еще раз назовешь меня этим именем, я проткну тебя насквозь, мистер О'Ши. Даже неудобно напоминать, но моя шпага настоящая. Меня зовут Артия Стреллби. Или, если угодно, капитан Стреллби.
- Артия! Клянусь священной свиньей Эйры… - Эйри возвел глаза к небу.
Питер и Уолтер явно чувствовали себя не в своей тарелке. Они выросли, глядя, как Молли сражается на сцене. Артия дралась точно так же, как ее мать. Недаром Молли обучала ее целых десять лет. И, хотя драки те были сценическими, Артия каким-то образом ухитрилась обратить иллюзию в реальность.
- Ну? - спросила Артия, немного выждав. - Кто из вас хочет драться?
Первым заговорил Вускери:
- Артия, это неправильно…
Но Дирк не дал ему договорить:
- Не зли ее! Смотри, какие у нее глаза: она нас всех пронзит, едва взглянет.
Черный Хват, ворча, с трудом приподнялся на локтях и сел, потирая ушибленную челюсть. Артия подошла к нему.
- Угомонился, Черныш? Или хочешь еще поспорить?
- Ну и кулак же у тебя, Артия, - пожаловался Черный Хват. - Ты мне чуть челюсть не сломала.
- Ну и челюсть же у тебя, Черный, я об тебя чуть руку не сломала.
Черный Хват улыбнулся и встал.
- Твоя взяла. На этот раз…
У них над головами на крошечных реях поскрипывали паруса.
- Взять рифы для выхода в Пролив! - приказала Артия. - Кто полезет наверх? Что, добровольцев нет? Тогда я сама назначу. Черный, Уолтер, Питер, вперед!
Всё еще ухмыляясь, Черный Хват подскочил к грот-мачте. Более хрупкий Уолтер с несчастным видом поплелся к бизань-мачте, вцепился в нее, как голодная мышь в кукурузный початок, и начал довольно ловко карабкаться вверх. Питеру достался фок.
Артия крикнула:
- Черный, сними этот дурацкий флаг с чашкой и ложками!
- Есть, капитан!
- А какой же флаг мы поднимем взамен? - в голосе Эйри сквозило неприкрытое любопытство.
- Пока никакого. Вот заварим кофе - тогда покажу.
- Ты, я вижу, всё рассчитала, - Эйри пристально взглянул на нее и добавил: - Ты говорила, что в Портовом Устье мы устроим представление - какое же?
- Гонки на приз, - ответила Артия.
- Рекламные?
Но Артия уже повернулась к нему спиной.
Вскоре из камбуза донесся густой аромат свежесваренного кофе. На пороге появился Вускери с целым подносом кофейников и оловянных чашек.
- Отставить, - велела Артия. - Отнеси всё обратно. И слей в кастрюлю.
Вускери недоуменно уставился на нее.
- Но… - начал было он.
Дирк выхватил у Вускери поднос:
- Лучше не дразни ее! Она штучка дикая - говорю тебе, дикая!

* * *

Ближе к вечеру Кофейный кораблик растерял все свои краски, кроме коричневой и белой. Если не считать белых парусов, он стал коричневым от носа до кормы. Они сварили крепкий густой кофе и, по цепочке передавая его из камбуза, закрасили канареечно-желтую и алую кайму на бортах, потом подняли белый флаг, сделанный из старой рубашки, и украсили его коричневой полосой - такой флаг выглядел вполне нейтрально и не вызывал ненужных вопросов. Название корабля тоже было изменено. Артия и Честный Лжец, вися возле борта, закрасили лишние буквы. Теперь «Пиратский кофе» походил на маленький, несколько странный прогулочный кораблик, который, вероятно, попал в непогоду, изрядно подпортившую его внешний вид. В качестве опознавательных знаков на борту сохранилось только название его владельцев: «иратс ко». Фигура на носу тоже была изувечена. У нее отобрали кофейную чашку.
- Беспричинное варварство, - простонал Эйри. Тем не менее, несмотря на столь тщательно наведенную маскировку, они пробирались через порт Допохорона в лунном свете, шарахаясь от ярких огней на причалах и фонарей на других кораблях, открыто и законопослушно покачивавшихся на якоре.
За доками и портом устье реки, минуя старую мрачную крепость, далеко выдавалось в Свободный Ангелийский Пролив. Над горизонтом клубился туман. Мачты покрылись инеем, но снега не было.
До восхода солнца они шли вдоль берега, потом повернули в открытое море. Необычайно широкое, оно отливало угольно-серым блеском под раскрывшимися глазами солнца.
- А вон тот дальний берег - это Франкоспания? Нет, всего лишь туман…
- Как много воды! Смотрите, она повсюду! Ох, меня сейчас… - зажав рот ладонью, Черный Хват кинулся к борту.
- Где собака? Где Свин?
- Сбежал вчера ночью, трусишка. Ушел вплавь. Я его видел. Поплыл прямо к докам. Этот пес слишком умен, чтобы очертя голову идти в море.

* * *

- Неужели ей всегда было так одиноко?!
Да, подумала Артия, пожалуй, что всегда - после смерти мамы.
С тех пор она почти не видела отца, да и не хотела его видеть. В Ангельской Академии было полным-полно девиц и юных дам, как две капли воды похожих друг на друга, но ни одна из них не походила на нее, Артию.
А эти люди всегда были для Артии семьей. Единственной семьей, какая у нее когда-либо была. Но теперь перестали ею быть.
Может быть, думала Артия, надо просто попытаться вступить в их Игру. Но нет, ничего не выйдет. Дело в том, что она ничего не помнила - ни сцены, ни механизмов, которые приводили в движение зеленые волны и палубу корабля, ни металлических листов, грохотавших, когда нужно было изобразить шторм… Только свист ветра, плеск воды, неизмеримую ширь небес и океана, золотые берега, сверкавшие слоновой костью и изумрудами…
А действительностью было вот это - неспокойные свинцово-серые воды Пролива, и Вускери, которого тошнило в воду прямо за тонкой стеной ее каюты.
Здесь она была одна!
Попугай, восседавший на кофейном бочонке, призывно свистнул.
- Что, Планкветт?
- Восемь бокалов, - сказал попугай.
- Ты ведь не умеешь разговаривать, верно? - сказала Артия. - Просто Молли научила тебя кой-каким словам и фразам, чтобы вести с тобой беседы… или хотя бы делать вид.
- Молли… - крикнул попугай. - Попка хочет Молли!
- Прости, старина. У тебя осталась только я.
- Золотые мухуры! Восемь металлов!
В дверь постучали. Феликс… О, да, постучаться - это в его стиле. Другие ворвались бы без предупреждения - хорошо еще, что она слышит громкий топот их непривычных к морю ног задолго до того, как они ввалятся в дверь.
- Да, мистер Феникс, входите.
Он вошел в каюту, аккуратно прикрыл за собой дверь и посмотрел на нее своими темно-синими глазами.
- Что вам угодно? - спросила она.
- Когда мне можно сойти с вашей лодки?
- С корабля, мистер Феникс, с корабля. Пусть он и игрушечный, но это всё-таки корабль. А когда - полагаю, когда мы где-нибудь остановимся.
- Я думал, что смогу сойти на берег в Допохороне.
- Как выяснилось, нет. Вам, похоже, не терпится нас покинуть. Мы вас чем-то обидели?
- Мое присутствие навлекло на вас неприятности.
- Возможно. Но сами вы, мистер Феникс, неприятность весьма незначительная.
- Гм, мисс Стрел…
- Капитан.
Феликс приподнял темные брови. Странно, подумала Артия, ресницы у него тоже темные, при светлых-то волосах.
- Пусть будет капитан, - согласился Феликс. - Я считаю, что мне не место в банде головорезов, грабителей и пиратов. Простите.
Артия вытаращила глаза. Потом улыбнулась.
- Разве они не убедили вас, сэр, что они актеры?
- Я не знаю, кто вы такие. Но здесь мне не место.
- Не волнуйтесь. Если погода выдастся хорошей, а ветер - попутным, мы будем в Портовом Устье через неделю. Там и сойдете.

Предыдущая страница 7 Следующая страница


Пиратика 8

- Не хочу быть неблагодарным, - сказал он. - Вы и ваши… гм… люди, возможно, спасли мне жизнь…
- О, не берите в голову!
- Пиратский попугай, - вставил Планкветт.
- Значит, в Портовое Устье, - мрачно подытожил Феликс.
- Если не хотите добираться до берега вплавь, как это сделал Свин, самый чистый пес в Ангелии.
- Я не умею плавать, - сказал Феликс. - И половина ваших людей тоже не умеет. Вы это знаете?
- Почти весь наличный состав военно-морского флота Ангелии, почти все пираты и морские торговцы отсюда до Синей Индеи не умеют плавать, - ответила Артия. - Но никого из нас это не останавливает.
- Спасибо, - сказал Феликс и направился к двери.
- За что?! Или вы испытываете благодарность, сами не зная за что?
- Иногда бывает. Иногда я предпочитаю испытывать это чувство, а не благодарить за что-то конкретное.
Он вышел. Артия услышала, как за дверями каюты Феликса обступили и принялись встревоженно расспрашивать «ее люди». Феликс им нравился - он был такой же, как и они: театральный, картинный. Когда он объяснил им, как вышло, что его по ошибке приняли за Джека Кукушку, они безоговорочно поверили, даже прежде, чем Артия подтвердила его рассказ. Вчера по их просьбе Феликс спел. Голос у него оказался очень красивый, и Эйри воскликнул:
- Да, парень, на сцене ты бы разбогател!
На самом деле Феликс был ей безразличен. Он волновал ее лишь потому, что был здесь, оказался на ее пути - и еще потому, что своим появлением на льду невольно дал толчок исполнению ее плана.
Пора было выйти из каюты и прогуляться по палубе, проверить, чем они там заняты. Кому из них можно доверять?
Попугай вспорхнул ей на запястье, деловито прошелся по руке до плеча.
- Остров Сокровищ, - сказал попугай и извлек из-под крыла одну из последних Феликсовых блох.

* * *

В последующие несколько дней «иратс ко» шел вдоль кружевной кромки английского побережья, избегая глубоких заливов и бухт, обходя стороной рыбацкие деревеньки, прибрежные города и аккуратные, словно картинки, порты, теснившиеся на обрывистых берегах. Погода стояла спокойная, ветер дул попутный, но земля, насколько хватало глаз, была выбелена зимними снегами. Артия не узнавала пейзажей. Они были для нее чужими, неизвестными; куда лучше она знала и помнила другие места.
Если с суши и замечали маленький кораблик - а кто-нибудь наверняка его заметил, - то вряд ли обращали на него внимание. А наниматель явно хотел не этого. Но теперь команда работала слаженно, хоть и не совсем умело. Каждый согласился с обязанностями, которые возложила на него Артия, - а были они теми же самыми, что и в спектакле. Хуже всех справлялся со своей ролью Вускери. В театре он прекрасно играл кока - но стряпня, которую он выдавал из своего тесного камбуза, была абсолютно несъедобной.
Эбад служил первым помощником, хотя на сцене играл второго, а Эйри стал вторым, хотя был третьим. О Хэрконе Бире, исполнявшем роль первого помощника, старались не вспоминать.
- Вернулся в Канадию, - предположил Соленый Питер. - Он ведь был канадийцем.
- Его сердце разбилось, - добавил Уолтер, - когда Молли погибла.
Едва кораблик миновал прибрежную деревушку под названием Святой Леонард и Дракон, погода испортилась, и высокие волны смыли с бортов кофейную гущу. Пришлось повторить покраску, как только команда оправилась после очередного приступа морской болезни.
За кораблем с громкими криками летели чайки и голуби. Их пьянил густой кофейный аромат, снедало безумное желание отведать аппетитных зерен. Время от времени наиболее отважные садились на борт, ковыляли по палубе, колотили клювами в бочонки и тюки. Тогда попугай с громкими криками отгонял непрошеных гостей прочь. Чаячий помет и разноцветные перья окрасили «иратс ко» неведомым прежде черно-бело-зеленым узором.
- Артия и этот попугай - два сапога пара. Драчуны. Забияки. Чокнутые!
- Не ворчи, Черный. Она - Моллина дочка. Потерпи. Рано или поздно она наберется ума. Вот увидишь…
Артии начало казаться, что чем больше проходит времени, тем сильнее походят на настоящих пиратов ее незадачливые спутники. Их голоса становились всё более громкими, а речи всё более витиеватыми, точь-в-точь как на сцене - или на пиратском корабле, где бравада, показные угрозы и полеты фантазии были нормальным, обыденным явлением.
Исподтишка наблюдая за ними, Артия видела, как они важно расхаживают по палубе в своих кричаще-ярких нарядах, щеголевато положив руку на рукояти кортиков. Но это оружие, впрочем, как и пистолеты у них за поясами, было бутафорским. И грозного вида не имело.
Проходить мимо Бриг-Тауна, как назло, пришлось воскресным утром. На берегу развевались красно-желтые транспаранты с хорошо заметными надписями: «Приветствуем „Пиратский кофе“!».
Пираты, завязавшие с рекламой, ругались и ныли. Чуть не разгорелась еще одна драка, но Артия прибегла к любимому приему матери, и штаны Вускери свалились на палубу. Пришлось Соленому Питеру пришивать к ним новые пуговицы.
И только Честный Лжец с радостью окунулся в новую жизнь.
Эбад оставался замкнут и непроницаем, хотя безупречно исполнял роль первого помощника.
Феликс держался в стороне, отказываясь принимать участие в чём бы то ни было. Он только пел для них, когда его просили, да рисовал портреты, а они с удовольствием позировали.
- Только мы с тобой, малыш, - говорила Артия Планкветту.
Иногда она спрашивала себя, а не разбегутся ли они все в Портовом Устье. Если даже Свин удрал с корабля…

* * *

После Бриг-Тауна береговая линия раскинулась шире, как будто сделала глубокий вдох. Море потемнело и стало глубже. Корабль раскачивался на волнах, как неопытный пловец, и пираты-актеры снова прилипли к поручням. Хуже всех приходилось Черному Хвату. Его тошнило так регулярно, что Артии даже пришло в голову - а не наигранна ли его морская болезнь? Ведь механизмы на сцене создавали точно такую же качку - почему же тогда его не тошнило? Может, просто потому, что там он знал, что находится не в море, а на твердой земле.

* * *

К Портовому Устью они подошли на закате. Город выступил из дымки примерно в миле по правому борту, его высокие каменные здания поблескивали золотистой белизной, оконные стекла вспыхивали в лучах заходящего солнца, как игрушечные пиратские цехины.
- Смотрите, совсем как настоящий, - насмешливо заметила Артия.
Ее спутники с интересом разглядывали порт, его круглую гавань и длинный волнорез, увенчанный маяком, неприступным, словно крепость. Морская гладь была усеяна кораблями, стройными и стремительными, и даже издалека было видно, как они сверкают чистотой и свежей краской. Паруса были спущены или надежно зарифлены. Корабли мягко, как колыбельки, покачивались в объятиях зимнего моря, прозрачного, как летом, и темно-синего, как глаза Феликса Феникса. Повсюду, словно белые хлопья в синем небе, кружили чайки.
«Этот город мне знаком, - думала Артия. - Я здесь бывала. Они наверняка скажут, что это не так. Но даже если я всего лишь нарисовала его в своем воображении - он всё равно мне знаком!»
Между ними и портовой гаванью лежал небольшой островок под названием Остров Пряностей. На нём теснились склады, и вечерний ветерок доносил аромат имбиря, корицы и гвоздики - вот, наверное, почему пышный эскорт из чаек, любительниц кофе, начал дружными рядами покидать «иратс ко» и, присоединившись к другим птицам - голубям и воронам, - закружил над плоскими крышами пакгаузов.
- Пристанем к острову, - сказала Артия.
Возле Острова Пряностей уже стояли на якоре несколько суденышек, меньших по размеру и более потрепанных, чем величественные корабли в гавани.
- А дальше что? - поинтересовался Уолтер.
- Я и двое из вас, - ответила Артия, - возьмем небольшую шлюпку и отправимся в город. Вон там, видите, несколько лодочек сохнут на берегу…
- Но это же воровство!
- Почему? Мы же ее вернем!
Уолтер замялся.
- Но…
- А ты, Соленый, сядешь на весла.
- Но я никогда не греб… правда, Артия…
- Греб. На сцене.
- Успокойся, Уолт, - неожиданно выступил вперед Эбад. - Артия, я отвезу тебя на берег.
Их глаза встретились. Артия кивнула.
- Идем к берегу, ребята. Под прикрытием темноты высадимся на Острове Пряностей.
Все повиновались. Они слышали и исполняли такие приказы тысячи раз, хоть это было и не в море.
Артия подошла к Феликсу, который стоял поодаль, задумчиво глядя на Портовое Устье.
- А вы, сэр, споете для нас. У вас прекрасный голос, спойте что-нибудь чарующее.
- Будет исполнено, капитан.
- Я хочу, чтобы нас услышали и сочли маленьким, дружеским, законопослушным суденышком, которому нечего скрывать. Ведь не станет же петь разыскиваемый преступник.
Солнце скользнуло в море, как золотая монета в красный бархатный карман. Наступила темнота, в небе зажглись звезды, и словно им в ответ один за другим вспыхнули фонари на берегу и на бортах сгрудившихся в гавани кораблей.
И Феликс запел.
Это был сонет Шейкспера. Мелодии они не знали. Но все до одного навострили уши, и даже Артия, стоя над маленьким бушпритом, прислушалась.
«Сравню ли с летним днем твои черты?
Но ты милей, умеренней и краше.
Ломает буря майские цветы,
И так недолговечно лето наше!
То нам слепит глаза небесный глаз,
То светлый лик скрывает непогода.
Ласкает, нежит и терзает нас
Своей случайной прихотью природа.
А у тебя не убывает день,
Не увядает солнечное лето.
И смертная тебя не скроет тень -
Ты будешь вечно жить в строках поэта.
Среди живых ты будешь до тех пор,
Доколе дышит грудь и видит взор».
Эйри, стоя у штурвала, шмыгнул носом.
- О, это про Молли! Это ее песня, словно для нее написана…
Остальные слушали молча. Лишь плескались волны, да скрипели снасти, да хлопали паруса, ловя попутный ветер. Только эти звуки и вставали между ними и песней.
Вускери выглянул из камбуза, как кролик из норы. Честный Лжец и Питер, следившие за парусами, повисли на снастях, как обезьяны, рядом с впередсмотрящим Планкветтом. Дирк и Черный Хват удалились, катя перед собой бочонок с кофе. Эбад, выпуская в туманную мглу кольца дыма из трубки, дослушав песню, в задумчивости сказал:
- Браво, мистер Феникс. Спойте-ка еще разок.
И Феликс запел сонет сначала.
«Да, это про маму», - подумала Артия. Курс прежний, паруса подняты. Не колеблясь, затерялась в смертной тени. Но всё еще жива в памяти.
«ПИРАТИКА, - подумала она. - Моя мама».

ДЕЙСТВИЕ ВТОРОЕ
ДОЧЬ ПИРАТИКИ

Глава первая

1. «Портовый пудинг»

Миссис Хорнетти, дама с черными как смоль волосами и острыми, как буравчики, глазами, вошла в общий зал таверны «Портовый пудинг», держа под мышкой толстую собаку, а в руке - скалку для теста.
Посетители подняли глаза и поприветствовали ее с осторожным, но шумным почтением. Видать, ей случалось поколачивать гостей скалкой или натравливать на них своего Крысолова, который нравом был куда хуже, чем казался на первый взгляд. Впрочем, они, посетители, тоже были ребята не промах. В этой таверне с низкими потолками, залитыми отблесками дымной жаровни, собирались компании самых отпетых бродяг в залатанных костюмах, носивших следы былой роскоши, с серьгами в ушах, заросшими щетиной щеками и едва прикрытым оружием на боку.
- Госпожа, - доложила миссис Хорнетти служанка. - В заднюю дверь кто-то стучится.
Миссис Хорнетти важно прошествовала по коридору. По пути она миновала несколько комнат, где еще две компании бородачей, игравших в карты среди зловещего безмолвия, подняли в честь владелицы заведения большие кружки с пивом.
У задней двери, выходящей на боковой двор, миссис Хорнетти остановилась и прислушалась. Из-за двери доносился легкий стук, да не простой, а в условленном ритме.
Миссис Хорнетти отодвинула засов и распахнула дверь.
Перед ней стоял высокий стройный юноша. Его лицо было замотано лиловым шарфом, треуголка низко надвинута на скрывающиеся в тени глаза.
- Долли! - воскликнула миссис Хорнетти.
- Дот! - отозвался человек в шарфе. Голос у него был женский.
Он (она) вошел в таверну, волоча за собой седельную сумку.
- Я поставила лошадь в конюшню, как всегда. Клянусь мышиным ухом, Дот, ну и суматоху устроил мой Джек накануне Рождества. Всё испортил! Теперь за ним гоняется половина ландонских констеблей. Хотя, по счастью, они ловят не того, кого нужно…
- Пошли в гостиную. Я пригляжу за твоей добычей, дорогая, и мы выпьем джина.
- Хереса, Дот, хереса, - сказала разбойница. - Ты же знаешь, я терпеть не могу джин.
Наконец дверь была заперта, а напитки выставлены. Усевшись за стол возле весело потрескивающего камина, разбойница сняла шарф и треуголку, рассыпав по плечам длинные золотистые волосы. Это была Долли Муслин, близкая подруга и сообщница Джентльмена Джека Кукушки, хотя, если быть абсолютно точным, она и была Джеком Кукушкой. Многочисленные дилижансы, жестоко пострадавшие от бесчинств достославного Джентльмена, были ограблены не кем-нибудь, а Долли.
На столе Долли разложила хабар: серебряные карманные часы, золотые кольца, бриллиантовую пряжку, ожерелья с изумрудами, табакерку из слоновой кости, украшенную янтарем. Миссис Хорнетти весьма успешно приторговывала подобным товаром, который ей поставляли несколько разбойников да еще контрабандисты и пираты, навешавшие таверну.
- Я бы хотела переночевать здесь сегодня, Дот. Я скакала всю дорогу от Роверса. Снег еще глубокий, и повсюду, как блохи, снуют констебли.
- Оставайся, Долли. Устроим вечеринку на двоих - ты и я. Выпей. Этот херес - прямо из Франкоспании.

* * *

Лодка, которую они «прихватили» (то ли украли, то ли позаимствовали), оказалась утлой текучей посудиной. Она пропускала воду в три ручья, и Артия заподозрила, что ее попросту бросили за ненадобностью.
Однако худо-бедно они всё-таки перебрались через пролив и вытащили лодчонку на галечный берег в дальних предместьях Портового Устья.
- Куда мы идем? - поинтересовался Соленый Уолтер, который всё же решился на вылазку и под чутким руководством Эбада греб сильно и ровно.
- Тут есть одна таверна, - ответила Артия. - Я ее помню.
- «Портовый пудинг», - подсказал Эбад.
- Но этого места не существует! - возмутился Уолтер. - Оно было только в пьесе…
- Еще как существует, Соленый, - ответил Эбад. - В нашей пьесе упоминалось много того, что было на самом деле. «Пудинг» знаменит дурной компанией, которая там собирается. Однако не вешай носа, Золотой Голиаф туда больше не заглядывает.
Когда Уолтер и молчавший всю дорогу Феликс вылезли из лодки, Артия тронула Эбада за рукав.
- Значит, Золотой Голиаф существовал на самом деле?
- Да, Артия. Худший из пиратов. Самый худший!
- В афише было сказано, что его играл мистер Тревис Уайлд.
- Тревис играл Голиафа в спектакле. Но Голиаф существовал на самом деле, уж поверь мне. Его имя наводило ужас отсюда до Барбарии - но это было раньше. За ним охотилась половина франкоспанского флота. Его поймали близ Индеи, потопили корабль. Он утонул. И больше никто о нём не слышал.
- И тот черный корвет с черепом и скрещенными костями на парусах…
- Это был его флагман. У него тоже был флот. Небольшой, шесть или семь кораблей, - он предпочитал довольствоваться малым.
- Его корвет назывался «Враг»…
- Да. У кораблей тоже есть душа, и «Враг» походил на своего хозяина. Этот корабль был полон злобы. Публика визжала от ужаса, когда он появлялся на сцене. И им нравилось, когда «Незваный гость» сражался с этим кораблем и побеждал. Самого Голиафа, как я уже говорил, ненавидели и боялись. Он был злодеем, прирожденным убийцей. Тех, кто попадал ему в руки, он безжалостно приканчивал. Никого в плен не брал! Сколько торговцев потеряли из-за Золотого Голиафа свой груз, потеряли корабли, лишились команды, друзей! Их число бессчетно, как звезд на небе.
Они медленно шли по мощеным переулкам города, между ярко освещенных таверн и затемненных магазинов.
«Пудинг» располагался именно там, где помнила Артия.
Она открыла дверь и вошла. За ней последовал Эбад, затем Уолт и Феликс.
- Зачем она пришла сюда? - шепотом спросил Уолт. И не у кого-нибудь - у Феликса.
Феликс пожал плечами:
- А ты как думаешь, Уолтер?
Уолтер понятия не имел.
В следующий миг по битком набитой, пропахшей бренди таверне прокатился странный одобрительный рокот. Гости вставали со своих мест, оборачивались к двери, поднимали бокалы и кружки.
Неужели они увидели Артию?! Она так не думала. Подобно Эбаду и Уолтеру, она оглянулась, пытаясь понять, кто же вошел следом.
Феликс поморщился.
И тут Артия услышала приветственные возгласы:
- Это Джек Кукушка! Слыхал, что он направляется сюда. Эй, Джек! Удрал от ландонской полиции? Привет, Джеки! Подходи, покажи добычу!
Со скамьи поднялся краснорожий детина. Вместо серьги в его левое ухо был аккуратно вставлен небольшой нож. Он радостно улыбнулся Феликсу, потянулся над головами окружившей вошедших толпы и пожал юноше руку.
- Я не Джек Кукушка…
- А то кто же?! Слыхал я о тебе: высокий, стройный, волосы белые. Кроме того, твоя лошадь стоит в конюшне у миссис Хорнетти. Я ее там видал. Такую лошадь ни с кем не спутаешь - носит полумаску, прямо как ты, Джек, когда отправляешься на дело.
- О боже, - простонал Феликс. Артия хлопнула его по плечу.
- Джек очень скромен, мистер Нож. Но мы благодарим вас за теплую встречу.
Уклонившись от сотни предложений вечной дружбы, они добрались до скамьи в дальнем углу и сели.
Тотчас же к ним подскочила служанка с полным подносом бесплатных напитков.
- За счет заведения, господа, - Она подмигнула Феликсу. - Вот уж не думала, что вы такой красавчик, Джентльмен Джек.
- Спасибо, - устало отозвался Феликс.
Откуда ни возьмись, Нож-в-ухе вновь очутился возле их стола.
- Много сегодня добыл часов, Джек? - поинтересовался он, усаживаясь (скамья отозвалась недовольным скрипом). - А ожерелий? Подкинул бы что-нибудь для моей старушки…
- Нет.
- А колечко? Вот это, с красным камушком?

Предыдущая страница 8 Следующая страница


9 Танит Ли

Феликс зажмурился. Уолтер озабоченно обнял его за плечи.
Артия увидела, что Эбад смеется - в первый раз с того дня, когда она снова встретила его.
- У Джека серьезные нелады с ландонской полицией, - сказала она.
- Да уж, наслышаны! - хохотнул Нож-в-ухе.
- Как видите, он очень устал. Скакал всю дорогу от Роугемптона.
- Это мы тоже слыхали. Об этой скачке еще долго будут говорить.
Артия склонилась к нему.
- Есть здесь корабли, готовые выйти в море? Нам нужен надежный корабль с хорошей оснасткой. Нужно увезти Феликса подальше отсюда.
Нож-в-ухе вздохнул.
- Я их все знаю. Хоть моему пиратству давно пришел конец, в кораблях я разбираюсь. Это как женитьба, - доверительно сообщил он. - Верность хранишь одной, но никто не мешает посматривать и на других.
Тихим, мягким голосом Феликс произнес:
- Разрешите внести ясность, джентльмены. Она просит о корабле не ради меня.
Эбад ничего не сказал.
Уолтер широко распахнул глаза.
Нож-в-ухе уставился на Артию.
- Как это - она?!
Внезапно Артия скромно потупила глаза и всхлипнула. Она хорошо умела это делать - вот уж никогда бы не подумала, что ей пригодится хоть одно из умений, полученных в Ангельской Академии…
- Тс-с, - шепнула она Ножу-в-ухе. - Не выдавайте меня.
- О, я вас понял, - ухмыльнулся тот. - Не волнуйтесь. Со мной вы как за каменной стеной.
И он принялся рассказывать ей о кораблях в гавани. Об их происхождении, оснастке, владельцах, пунктах назначения, датах выхода.
Эбад и Артия внимательно слушали. Уолтер тоже начал прислушиваться, откровенно дивясь собственным познаниям в морском деле и путешествиях.
Феликс прислонился головой к стене и погрузился в сон.
Разбудила его всё та же служанка. Она склонилась над столом, тряся его за плечо.
- Джентльмен Джек! Проснитесь! Беда!
- Еще бы не беда, - сонно отозвался Феликс. Оглядевшись, он увидел, что Эбад, Уолтер и Нож-в-ухе дружески выпивают за стойкой. Только Артия всё еще сидела на дальнем конце скамьи.
Она показалась Феликсу чуть ли не пугающей. Глаза ее горели далеким светом, волосы словно пропитались электричеством. Пугающей - но не только…
Нечто подобное Феликс слышал о ее матери - говорили, что от нее было нельзя отвести глаз…
Служанка уже суетилась около Артии, тянула ее за рукав.
- Что случилось? - тихо спросила девушка.
Ответа она не дождалась, впрочем, в нём не было и нужды. Ибо то, что случилось, уже обрушило свои увесистые кулаки - сразу несколько - на заднюю дверь «Пудинга».
- Именем Ангелии - откройте!
Феликс поднялся, разминая запястья, готовя их к наручникам. Он понимал, что на этот раз они не рискнут его спасать. Артия тоже встала и положила ладонь на рукоять шпаги. Глаза ее снова стали холодными.
Но тут в комнату, как вихрь, влетела женщина, окруженная облаком развевающихся волос, черных как вороново крыло. В одной руке она сжимала скалку, в другой - кружку с джином. Среди ее юбок, потявкивая, юлил пес, похожий на длинную черную сосиску.
- Ребята, полиция пришла! - проорала она. - Они охотятся за нашим Джентльменом Джеком! А ну, за дело, а не то я вам больше в жизни глотка не налью!
Таверна взорвалась.
Бродяги повскакали со своих скамеек. Кто падал нападавшим под ноги, кто обрушивал на пол уставленные бутылками столы. Засверкали клинки, замелькали кулаки. Воздух наполнился летящими кружками. Завязалась грандиозная драка.
Служанка стиснула Феликса в материнских объятиях.
- Не бойся, дорогуша. Весь этот сброд платит местной полиции дань. С ними ничего не случится.
- Рад слышать, - пробормотал Феликс.
- Я хочу сказать, полицейские будут с ними поосторожнее, но пыла не умерят. Да и всё равно им нужен только ты. Я тебя выведу через потайной ход. Так хозяйка велела. Забавно - я всегда думала, что ты женщина…
Артия уклонилась от пролетевший мимо виска пивной кружки и отпихнула драчуна, который в пьяном угаре норовил проломить ей голову стулом. Рядом с ней выросли Эбад и Соленый Уолтер.
- Ох, Артия… - простонал Уолтер.
- Это всего лишь игра, - с улыбкой сказала Артия, расквасив нос очередному задире.
Стараясь не отставать от отважной служанки, тащившей за собой упирающегося Феликса, они пробежали через анфиладу неосвещенных комнат (в одной из них группа картежников, не обращая внимания на шум, доносящийся из общего зала, по-прежнему вела свой собственный, ненаигранный поединок) и очутились в крохотной кладовке, уставленной бочонками. Служанка нажала на какой-то камень, и в полу открылось нечто вроде наклонного желоба, круто уходящего вниз, в сырость и темноту.
- Лучше не придумаешь! - пробормотал Феликс Феникс.
- Скорее! - поторопила его служанка. - Это выход для контрабандистов. - Она поцеловала Феликса с таким жаром, что тот чуть было не свалился в потайной лаз.
Артия метнулась к люку. Остальные прыгнули следом. Они скользили вниз, сквозь непроглядную тьму, пропитанную запахом бренди. Путешествие закончилось в сточной канаве, куда они благополучно свалились друг другу на головы.
Всеобщее возмущение выразил вслух Уолтер:
- Это мой лучший камзол!
- Уже не лучший, - заметил Эбад.
Из окон «Портового пудинга» неслись громкие крики. Осторожно выглянув из-за угла, наши друзья увидели, как на мощеную улицу выскочили трое констеблей, один из них - с вцепившейся в ногу длинной черной сосиской.
- Может, мне лучше сдаться? - предложил Феликс.
- Тогда тебя повесят, - возразила Артия. - Я знаю, ты предпочитаешь ничто чему-либо определенному, но это уж слишком глубокое ничто, даже для тебя…
- Клянусь оком циклона, - воскликнул Эбад. - Давайте убираться отсюда!
И, подхватив Феликса Феникса под руки, Артия и Эбад углубились в сумрак неосвещенных переулков Портового Устья. Уолтер плелся следом, причитая, как нелегко будет отстирать винные пятна от тонкого черного сукна.

* * *

- Ты получила то, за чем шла, - сказал Артии Феликс Феникс.
- Неужели?
- А то нет! Список кораблей, он ведь нужен не для меня, правда?
- Правда. Справляйтесь со своими трудностями сами, мистер Феникс.
- А я и не прошу ничьей помощи.
- Вот и отлично, - заключила Артия. - Ни разу еще не видела, как ты злишься…
- А меня еще никто не злил! Хотя нет, - Феликс притих, опустив глаза к темной воде, по которой бесшумно скользила ведомая Эбадом и всё еще причитающим Уолтером лодчонка, - однажды разозлили. Всего один раз в жизни. И эта злость останется во мне навсегда.
Артия, похоже, расслабилась. Как львица после удачной охоты, подумал он.
- Видимо, твоя история невесела, - прошептала она.
- Вы ее никогда не узнаете, мадемуазель.
- Очень рада этому, сэр. Мне и своих печалей хватает.
Артия бросила на Феликса внезапно посуровевший взгляд, осознав, что она, так же как и он, невольно выдала мучившую ее боль. Ей этого не хотелось.
Впрочем, это не имело значения. Так же, как и сам Феликс Его можно будет высадить на берег как-нибудь позже. Со своими собственными планами она уже определилась - они были опасны, но тверды. И, она не могла этого не признать, весьма театральны.

* * *

Той: ночью в гавани Портового Устья стоял на якоре торговый клипер «Слон». Его капитан, прогуливаясь по идеально чистой палубе, с гордостью обозревал свое стройное, опрятное судно с высокими мачтами, окидывал хозяйским глазом аккуратно разложенные на палубе тюки и бочонки, свернутые паруса, зачехленные шлюпки, полные товаров трюмы и камбуз. Корабль был в прекрасной форме и полностью готов к завтрашнему выходу в открытое море, в дальнее плавание к островам Доброго Согласия и Синей Индеи.
Пыжась от заслуженной гордости, капитан удалился в свою опрятную каюту и налил себе бокал белого вина. Он еще не знал, что наутро судьба сведет его с Артией Стреллби.

2. В открытом море

Едва утро распахнуло небесные двери, команда «(П)иратс(кого) ко(фе)» расселась на палубе и приступила к завтраку, по обыкновению состоявшему из хлеба с толстыми ломтями сыра. По случаю праздника Вускери открыл банку сливового джема. Ведь сегодня они все сходят на берег, не так ли? Чтобы, наконец, устроить обещанное нанимателю представление и заработать немного деньжат. Что же до неладов с законом, они благополучно о них забыли, свято уверовав в то, что, коль скоро Феликс Феникс сойдет на берег, к ним самим никакие обвинения не пристанут. К тому же, все они умели складно врать - в этом им помогал многолетний опыт, полученный не только на сцене.
Эбад Вумс стоял на полубаке и в подзорную трубу - деталь реквизита, оказавшуюся вполне настоящей, - наблюдал за стройным силуэтом клипера «Слон», который медленно выходил из гавани, на ходу распуская белоснежные облака парусов.
- Гляньте, как идет, - сказал Эйри. - Точно лебедушка.
К кому относилось это замечание, так и осталось невыясненным, но вряд ли к Артии, которая как раз в этот момент появилась в дверях своей каюты. У нее на плече восседал красно-зеленый Планкветт, а уж он-то на лебедя совсем не походил.
- Беда, - пробормотал Черный Хват. - Опять она что-то задумала. Это у нее на лице написано.
Соленый Питер, стоявший у Черного за спиной, ответил очень ровным голосом:
- Артия рассказала нам об этом клипере, о «Слоне». Он направляется в Синюю Индею…
Феликс на палубе не показывался. Обеспокоенным Уолтеру и Питеру он сказал, что страдает морской болезнью, и остался лежать в трюме, на мешках с кофе. Может, таким образом он тактично давал понять, что больше не будет мозолить им глаза, пока его не высадят на берег. До сих пор морская болезнь щадила его.
Артия вышла на середину палубы.
Она взглянула на море, туда, где «Слон» гордо рассекал длинные синие волны. Потом обвела взглядом свою команду. Глаза у нее были спокойные. Она еле заметно улыбалась.
- Если бы дело происходило на сцене, в нашем спектакле, - спросила она, - что бы произошло дальше?
Никто не произнес ни слова. Потом Честный Лжец воскликнул:
- Мы бы догнали этот корабль и захватили его!
- Добыча соблазнительная, - согласилась Артия. - Корабль нагружен товарами и полон припасов для дальнего плавания. Большой, но с отличной маневренностью. И вооружен…
- Да, - уныло подтвердил Эйри. - На «Слоне» есть пушки. Семь штук. Я подсчитал орудийные порты.
- Истинно пиратский поступок, мистер О'Ши, - похвалила его Артия. - Но, в конечном счете, это еще одна причина, чтобы захватить «Слона».
Кофейный кораблик неожиданно накренился на левый бок, словно от испуга или волнения. Черного Хвата тотчас же стошнило за борт.
- Но Молли не стала бы затевать драку, если на то нет нужды, - продолжала Артия. - Она бы захватила «Слона» хитростью.
Эйри сразу же вспомнил соответствующий эпизод из спектакля.
- Она сделала бы вид, что мы терпим бедствие. И когда они станут нас спасать…
- Правильно, - одобрила Артия. - Пусть «Слон» придет к нам на помощь. А когда мы окажемся у них на борту… - Она в задумчивости помолчала. - Поднять паруса! Мы идем за этим кораблем.
Команда отреагировала на ее слова именно тем образом, какого она ожидала. Воплями протеста и язвительными возгласами, издевательским хохотом…
Она не сдвинулась с места. Когда шум немного утих, Артия продолжила:
- Я вижу, вы не поняли, зачем нам это нужно. Мы обещали доставить мистера Феникса в целости и сохранности на борт выходящего в море судна. Вы же не хотите, чтобы его схватила полиция? А заодно и нас, а это непременно случится, если он с нами останется…
Несколько долгих секунд люди молча смотрели на нее, недоуменно переглядывались.
- Да, мы обещали отправить его на другой корабль, - сказал, наконец, Эйри. - Но он лежит в трюме, Артия, и мается от морской болезни. Он не сможет сесть в шлюпку.
- Ничего страшного, - отмахнулась Артия. Честный Лжец уже выбирал якорную цепь. Ему помогал Уолтер.
Артия встала к штурвалу. Соленый Питер пошел вниз сказать Феликсу, что скоро его посадят на большой корабль, идущий в Синюю Индею, однако столкнулся с ним в дверях. Феликс не выглядел больным, только хмурился недовольно.
- В трюме вода, - сообщил он угрюмо.
- Вода?! Артия! - завопил Питер, взлетая обратно по трапу. - Мы тонем!
Если до этого на палубе было шумно, то теперь там воцарился настоящий сумасшедший дом. Перекрывая всеобщий галдеж, Черный Хват взревел:
- Это она продырявила корабль. Чертова дура…
- Мы тонем…
- Дьяволовы черти…
Артия хмуро смотрела на них из-за штурвала.
- Я корабль не дырявила. Там всего на дюйм воды…
- На дюйм?! Смотри! - Феликс продемонстрировал свои сапоги и брюки, мокрые до колен.
Черный Хват завопил, глядя на команду перепуганных актеров.
- Она свихнулась, эта девка, у нее сердца нет! Готова на всё, лишь бы настоять на своем. Этот безумный план для нее дороже нас…
- Артия, никто из нас не умеет плавать, - напомнил Эйри скорее с грустью, чем с гневом.
- Я умею, - возразил Эбад.
- Тогда тебе повезло…
Теперь уже все почувствовали, как корабль у них под ногами медленно погружается в воду. Под напором ветра, дующего с берега, он всё-таки продвигался вперед, но при этом сильно кренился и то и дело зарывался носом в волны.
Далеко позади остался Остров Пряностей, в утренней дымке скрылось Портовое Устье.
А впереди, в полумиле от Кофейного кораблика, под всеми парусами шел элегантный «Слон». Он казался недостижимым, как мираж.
Артия уверенно заговорила:
- Уолт, Честный, Питер, Вускери, Дирк, Эбад - вытаскивайте наверх кофейные бочонки. Бросайте их за борт, вместе с кофе. Надо облегчить корабль. Благодаря вашему любезному нанимателю у нас нет шлюпок. Поэтому пустим в ход пустые бочки. Уцепимся за них, удержимся на плаву. Подавайте сигнал бедствия.
- Как?! - спросил Черный Хват со всей злостью, какая в нём еще осталась.
- Подожгите камбуз, мистер Хват. Как угодно. Кричите! Вопите! Вы же актеры, у вас сильные легкие. Вот и постарайтесь. До них всего полмили.
Но на «Слоне», видимо, уже заметили терпящий бедствие кораблик: Эбад, улучив момент, посмотрел в подзорную трубу и увидел, что возле поручней клипера столпились люди и указывают в их сторону.
Феликс стоял посреди палубы, размахивая над головой своим (то есть Артии) вымазанным в саже камзолом. Честный завывал, Дирк ухал, Вускери и Эйри грохотали. Остальные слаженно вопили.
Бесполезно было задумываться, подействовало ли на них безумие Артии, или интересоваться, жаждет ли Феликс плыть в Синюю Индею, или задавать кому-нибудь вопрос, хочет ли он окончить свои дни в море. Вопить! Артия приказала, и они вопили.
Из бочонков и тюков был высыпан весь кофе, пустые бочки с плеском сброшены за борт, прямо в волны, с каждой минутой подступавшие всё ближе и ближе. Кофейные зерна ковром устилали поверхность моря. Маленький кораблик раскачивался и черпал воду. Черный Хват, на каждом вздохе проклиная Артию, напрочь забыл о своей морской болезни.
Дирк стиснул Вускери в прощальном объятии.
«Пиратский кофе» клюнул носом, утопив женскую фигуру под бушпритом, у которой по приказу Артии отобрали кофейную чашку.
Люди заскользили по палубе, перелетели через борт и свалились в ледяную воду. Почти все заорали, наглотавшись воды, и стали пускать пузыри.
За миг до того, как обжигающая соленая волна захлестнула ее с головой, Артия заметила, что Планкветт взмыл вверх, словно ало-зеленое пушечное ядро.
Эбад вытолкнул Артию на поверхность.
- Держись за меня. Я тебя спасу!
- Не дури, Эбад Вумс, я плаваю лучше тебя. Лучше помоги Эйри, а то его затянет в водоворот.
Молотя по воде руками и ногами, Артия подняла голову и отыскала глазами своих спутников.
Вускери и Дирк кое-как держались на плаву, ухватившись за пустые бочонки. Соленый Питер, как ни странно, оказался пловцом хоть куда и теперь поддерживал орущего благим матом Уолтера. Честный Лжец, который (Артия была готова голову дать на отсечение) еще секунду назад не умел плавать, едва очутившись в воде, каким-то чудом овладел этим искусством и теперь радовался собственной лихости. Он весело помахал Артии и, по-собачьи шлепая руками, поплыл к «Слону». Эбад добрался до Эйри как раз в тот момент, когда новоиспеченный второй помощник в третий раз погружался в воду. Черный Хват тоже нашел себе бочку и кружился на одном месте, беспрестанно выкрикивая ругательства. А над всеми ними, словно маленький пернатый бог, парил Планкветт, подбадривая их пронзительными криками.
Все старались отплыть подальше от «Пиратского кофе», доживающего свои последние секунды.
Нет, не все. Феликса Феникса нигде не было видно.
Артия набрала полную грудь воздуха и нырнула в ледяную синеву.
Наверняка он не умеет плавать. Но где же он?
Раздался глухой всплеск, надвинулась темнота, и мимо Артии вниз устремился целый вихрь пузырьков. Это был обломок Кофейного кораблика - ростра, оторвавшаяся от бушприта Кофейная дама ошалело улыбнулась Артии и ушла на глубину, а на ее месте появился Феликс, медленно скользящий сквозь ледяную голубоватую мглу. Его волосы развевались за спиной, как серебряное знамя.
Артия схватила его за шиворот, напрягла последние силы и вытолкнула на поверхность.
В тот миг, когда воздух ударил ему в лицо, Феликс перестал походить на красивую безжизненную статую. Вода фонтаном хлынула из его легких. Артия перевернулась на спину и потащила Феликса к чужому кораблю.
Она уже видела, что он изменил курс, движется к ним, приближается - чтобы спасти.
- Это ты?.. - прохрипел Феликс.
- Не болтай!
- Это ты продырявила днище нашей лодки?
- Корабля. Нет. Заткнись. Лежи смирно. Я тебя вытащу.
Больше Феликс Феникс ничего не сказал. «Пиратский кофе» исчез в морских глубинах.
Люди барахтались в ледяной воде, пока злые, преисполненные презрения матросы не затащили их в шлюпку и не доставили на борт «Слона».

* * *

Предыдущая страница 9 Следующая страница


Пиратика 10

Набычившийся толстяк с аккуратно подстриженной бородкой, стоящий на квартердеке, был облачен в нарядный темно-красный мундир капитана торгового флота. Среди складок кружевного воротника на яркой ленточке пламенела медаль, полученная то ли за подвиги, то ли за удачно провернутые торговые операции. Благородные седины венчала треуголка с щегольским золотым галуном.
Он ничем не похож на отца, подумала Артия, и в то же время взгляд у него точно такой же - презрительный и недовольный. И такой же мерзкий запах изо рта…
Нелепо переступая затянутыми в лосины толстыми ножками, капитан спустился по трапу и засеменил по широким доскам идеально чистой палубы.
Все, кто был на палубе из его команды, - человек двадцать - почтительно расступились. Среди роскошных снежно-белых парусов то тут, то там мелькали любопытные лица.
- Кто здесь главный? - потребовал ответа капитан клипера «Слон».
Артия выступила вперед.
- Я.
- Ты?! Ты же мальчишка. Даже голос еще ломаться не начал! С какой стати ты тут главный?! - Капитан разглядывал Артию так, будто выловил ее не из холодного моря, а из собственной чашки чая. - Знаешь что, парень, из-за твоего глупого лихачества я потерял массу времени. Можешь взять шлюпку и убраться на берег, когда будем проходить мимо Острова Белого Льва, но никак не раньше. И я позабочусь, господа, чтобы вы все были примерно наказаны за то, что я потратил на вас столько времени. Что на вас нашло? Чего ради вы взгромоздились на эту посудину?
- Это был наш корабль, сэр! - возмущенно взревел Вускери. - И этот проклятый корабль пошел ко дну!
- Разрази меня гром, - рассвирепел капитан. - Я не потерплю вашего поросячьего визга! Вы все - сброд, вместе с вашим банановым суденышком!
Артия сделала шаг вперед и остановилась перед капитаном. С ее одежды и волос ручьями стекала вода, но пистолет, который она извлекла неведомо откуда, был сухим. В следующее мгновение она прижала дуло к губам капитана. Толстяк закрыл рот и свел глаза к переносице, глядя на ствол.
По команде «Слона» прокатился сдавленный ропот.
- Прощу вас, сэр, - сказала Артия, - прекратите шуметь. Я хочу лишь от всего сердца поблагодарить вас…
Капитан откинул голову назад и прохрипел.
- Убери пистолет, или я закую тебя в кандалы.
- Поблагодарить вас, сэр, - продолжала Артия, как ни в чём не бывало, - но не за то, что вы снизошли до нашего спасения, а за великолепнейший корабль, который вы передали нам на попечение вместе со всем его грузом.
Капитан взревел и кинулся на нее. Артия изо всех сил лягнула его в ногу, и он упал на одно колено. За спиной у нее послышалась короткая возня, два или три вскрика, несколько глухих ударов. Она даже не обернулась.
- Не слушайте его! - зарычал капитан. - Они не могут стрелять - у них порох намок. Не поддавайтесь!
Артия приставила пистолет к его виску.
- Мы держим порох сухим, сэр, в кисетах из акульей кожи, - соврала она. - Хотите, докажу это, прострелив вам ухо?
В тот же миг прогремел выстрел. Капитан взвизгнул и ухватился за ухо - оно было на месте. Стреляла не Артия, а Эбад. Словно забавляясь, он целился в морскую даль над фальшбортом. Естественно, пистолет его был бутафорским, и пуль в нём не было и быть не могло. Но никто из команды «Слона» этого не знал. Эбад наглядно продемонстрировал, что порох у них действительно сухой.
Артия быстро оглянулась и увидела, что на помощь капитану бегут два человека. С ними играючи справились Честный Лжец, Уолтер и Питер. Честный с улыбкой уселся на поверженного противника - младшего офицера с весьма гнусной физиономией.
- Можете забрать свои личные вещи, - сказала Артия капитану, - и сесть в одну из ваших шлюпок. Гребите к Портовому Устью. Мы вас отпускаем.
У нее за спиной - это она тоже успела заметить - все актеры повытаскивали пистолеты и кортики. Дирк, размахивая ножом, подскочил к двум офицерам, застывшим с разинутыми ртами. Черный Хват и Вускери дружно развернулись и столкнули лбами подкрадывающихся к ним матросов. Остальные моряки со «Слона» застыли, как громом пораженные.
- Только шелохнитесь - и вы покойники, - пригрозил им Черный Хват.
- Клянусь щучьим хвостом, - воскликнул капитан, всё еще стоя перед Артией на одном колене, будто рыцарь, предлагающий своей даме руку и сердце. - Да вы переодетая женщина!
- Разумеется, - подтвердила Артия. - А эти джентльмены - мои спутники. Позвольте кое-что объяснить вам, сэр, поскольку вы, по моим наблюдениям, тугодум. Мы, как бы это лучше сказать, пираты… Мы крадем разные вещи. У кого корабль… а у кого и жизнь… Так что поднимайтесь на ноги и проваливайте. Пока я не передумала насчет вашего недоотстреленного уха.
Над головой Артии раздался угрожающий шорох. Она выхватила из рукава нож (похищенный накануне в «Портовом пудинге») и метнула его ярко и стремительно, как молнию. Матрос, спускавшийся по мачте, взвыл и повис на рее: метко брошенный нож пригвоздил к мачте седалищную часть его штанов. Его собственный кинжал упал на палубу, не причинив никому вреда.
Соленый Уолтер дал еще один выстрел в воздух. Актеры приняли угрожающие позы, крутя в воздухе сверкающими клинками.
- А ну, вырвем у них кишки и печенки! - вскричал рыжеволосый, красный, как кровь, Уолтер, размахивая сразу двумя кортиками.
- Протянем их под килем!
- Нашпигуем их свинцом, клянусь креслом Господним!
Боевой дух экипажа «Слона» резко пошел на убыль.
Моряки стремглав бросились к шлюпкам. Повсюду кишели пираты, они выкрикивали страшные угрозы, размахивали оружием, живописные пиратские костюмы с яркими заплатами пламенели в лучах зимнего солнца.
Даже Феликс, лежавший на палубе в глубоком обмороке, умудрился внести свой вклад. Он очнулся, приподнялся на локте, и его вырвало прямо на начищенные до блеска сапоги четвертого помощника.
Капитан осторожно встал, не сводя глаз с Артии.
- Надеюсь увидеть вас на виселице, мисс.
- Надеюсь никогда вас больше не увидеть, сэр, - в тон ему ответила Артия с учтивейшим поклоном.
Даже кок торопливо выскочил из камбуза, прихватив свой любимый половник, и устремился к шлюпкам. Жаль. Потому что он, скорее всего (вернее, без сомнения), выполнял бы поварскую работу гораздо лучше, чем Вускери.
В холодное синее море была спущена шлюпка. Моряки, отталкивая друг друга, в спешке карабкались на борт.
Только капитан замешкался у поручней, под дулами пиратских пистолетов всё еще пытаясь произнести свое последнее слово.
- Дьявол вас разрази! - только и сумел выдавить он. Но последнее слово осталось за неожиданно вернувшимся с морской прогулки Планкветтом.
Со своей божественной высоты он оросил капитанскую шляпу щедрой порцией изумрудно-белого помета.

* * *

- Что мы натворили?! О, песни матери у моей невинной колыбели - что?!
- Мы защищали Артию. Нельзя же было допустить, чтобы они на нее напали.
- А почему бы и нет?! - в отчаянии взвыл Эйри - Посмотрите, во что она нас втравила!
Пираты-актеры в замешательстве стояли на покачивающейся палубе «Слона». Их пиратский запал улетучился, и теперь они поникли, как мокрые курицы.
- На нас нашла театральная лихорадка, - предположил Вускери. - Сила привычки. Мы миллион раз проделывали это на сцене.
- Сыграли и сейчас, вошли в азарт, и вот чем всё кончилось…
Эбад хранил молчание. Феликс, прислонившись к стене палубной рубки, тоже молчал.
Тогда Артия обратилась к спутникам тихим, убежденным тоном:
- Джентльмены, друзья мои, скажите честно, вы предпочитаете и дальше рекламировать кофе? Если да, можете сесть в шлюпку и идти на веслах к Острову Белого Льва. Но подумайте хорошенько. Вы актеры. И сейчас перед вами лежит самая большая сцена на свете - океан. И во всех уголках земли люди сидят и ждут вашего появления. Они станут вашими зрителями.
Люди зашевелились, прислушались к ее словам, невольно подняли глаза. И увидели, несмотря ни на что, Молли на полубаке сценического корабля. Услышали, как оживает их давняя мечта - или ночной кошмар. Даже у Черного Хвата на долю секунды перед глазами вспыхнули звезды, хотя один его глаз был скрыт черной повязкой.
Потом Дирк угрюмо проворчал:
- Если океан - наша сцена, а земля - зрительный зал, то где же гардеробная?

* * *

Феликс Феникс смотрел, как актеры важно расхаживают по палубе. Они переоделись в сухое платье, натаскав его из многочисленных корабельных сундуков. Питер принес Феликсу одежду, одеяла, а чуть позже Вускери угостил его кружкой самого отвратительного супа, какой Феликсу доводилось есть. А во всём остальном о Феликсе словно позабыли.
И когда слева по борту показались белые утесы острова, а затем и очертания земли, напоминающие силуэт лежащего льва, забывшегося в удивлении перед собственной храбростью, никто не стал усаживать Феликса в шлюпку.
«Актеры? - думал Феликс. - Нет, теперь они пираты». Стали пиратами в ту самую минуту, когда к ним вернулась Артия. И хотя она - уже дважды - спасла ему жизнь, всё равно она стала его смертельным врагом. Поэтому он хотел от нее уйти. И - по той же самой причине - решил остаться.

3. Смена обличья

Времени терять было нельзя. Пока они оставались в ангелийских водах, существовала опасность быть атакованными республиканским военным флотом, наверняка предупрежденным озлобленным капитаном «Слона». Однако к бегству им было не привыкать. Они его много раз играли в театре. Даже Эйри успокаивал себя, приговаривая:
- Когда я играл роль на сцене, то верил в каждое слово, в каждый жест. Теперь всё происходит на самом деле, а я ни во что не верю.
Побережье Ангелии скрылось в туманной дымке, вечерние сумерки сгладили очертания Острова Белого Льва, и он исчез за кормой.
Наступила ночь, и при свете масляных фонарей они поужинали отвратительной похлебкой, состряпанной по оригинальному рецепту Вускери.
Все хранили молчание (даже насчет стряпни), Артия тоже говорила мало. И держалась большей частью на палубе.
Она распределила ночные вахты, поставив Эбада дежурить в то самое время, которое отвела себе для сна. Загадочный Эбад, кажется, желал ей успеха и искренне пытался помочь, хотя ей почему-то казалось, что, спроси она его о причине столь странного поведения, он вряд ли найдется что ответить…
«Слон» был невелик по размерам, но на его борту имелось всё необходимое. Припасы, пушки, сухой порох, пистолеты… Запасы продовольствия, даже принимая во внимание таланты Вускери, были впечатляющими. Большие банки фруктового варенья, консервов, маринованных овощей, бруски сухого мясного бульона, бочонки с яблоками, огромные бочки с пресной водой… Живые куры деловито откладывали яйца в курятнике под квартердеком - Планкветт скоро повадился туда захаживать и с презрительным видом прогуливался вдоль стены. Что же касается каюты капитана, то она являла собой образец чистоты и порядка. Но Артия разворошила до хруста накрахмаленные простыни, разбросала по полу одежду и книги из личной капитанской библиотеки, распахнула стеклянный иллюминатор, так что морские брызги намочили карты, развешанные по стенам. Карты, надо сказать, были отменные. На них умещался весь земной шар, все страны, воспоминания о которых Артия обнаруживала в своей воскрешающейся памяти: Африкания, Персис, Занзибария, Берег Золота и Слоновой Кости, Амер-Рика, настоящие Острова Пряностей, Синяя Индея… Материки были раскрашены в медовые и коричневые цвета, а между ними плескалось изумрудно-синее море, в котором плавали нарисованные чудовища - дельфины, морские драконы, осьминоги, киты, извергавшие воду по углам карты, а также демоны и херувимы, из уст которых вырывался белый кучерявый ветер. На материках тоже были нарисованы ориентиры - башни и тигры, медведи и маяки. Вокруг Антарктического берега дрейфовали целые эскадры зеленоватых айсбергов. К африканийской луне вздымались высокие горы.
Как ни странно, но именно стоя перед картой Артия впервые ощутила зарождающиеся в душе сомнения. Она восторгалась, глядя на огромный мир, вспоминая его - и при этом чувствуя, что разум каким-то образом искажает воспоминания, что на самом деле она никогда нигде не бывала. И вот тут-то на нее и нахлынуло осознание того, насколько велика поставленная ею перед собой цель. Ибо дело было не в корабле, и не в Моллиной команде, и даже не в ее собственной жизни. Артия стремилась - и прекрасно отдавала себе в этом отчет - ни больше ни меньше, как завоевать весь мир.
Но она изгнала сомнения из своих мыслей. И из сердца тоже. В битве - а теперь вся ее жизнь будет непрерывной битвой - нет времени на размышления.

* * *

Проснулась Артия оттого, что Планкветт топтался у нее на боку, запустив острые когти под ребра.
- Тьфу, глупая птица! А ну, убери когти, а то зашибу!
Попугай слегка изменил позу.
- Остров Сокровищ, - объявил Планкветт. - Карта…
- Да, Планкветт, здесь есть карты. И будь добр, не испачкай их. Они мне нужны.
- Земля! - вскричал Планкветт. Его голос изменился. Он звучал более… по-человечески, что ли. Больше походил… на Моллин? - Пляж коттеджа. Десять миль вверх. Пятнадцать шагов влево.
Артия села, и Планкветт с пронзительным воплем взметнулся в воздух.
- Что?!
- Восемь штурвалов! - выпалил Планкветт.
- Планкветт, ты говоришь о карте Острова Сокровищ?!
При этих словах сомнения снова подкрались к ней, подступили к горлу, как комок горькой желчи. Даже если Планкветт говорит о карте - он всего лишь повторяет строчки из пьесы…
- Иди спать, Планкветт. Через час рассветет.
Планкветт, демонстрируя незаурядные способности к подражанию, уселся на капитанский стол и целый час кудахтал как курица.

* * *

В одуванчиково-желтых лучах рассвета Артия мерила шагами палубу «Слона».
Надо тут многое изменить…
Глубоко в трюме она обнаружила слитки олова и бруски лучшей английской стали, ящики с книгами и бочонки с шортландским виски, мыльное дерево, тюки шерстяной ткани, катайский фарфор. Над ними она долго не задержалась - товары на продажу ее не интересовали. Память (пусть даже и ложная) услужливо воскрешала только сундучки драгоценных камней, сверкающее оружие, блестящие монеты всех стран мира.
Их корабль больше не будет торговым!
Они продадут этот скучный груз в первом же порту, где на него найдется спрос, облегчат трюм, оставят только то, что необходимо для балласта.
Слоновью голову на носу надо будет снять - но всё-таки сохранить, ибо все фигуры на носах кораблей имеют волшебную силу. Рассказывают немало легенд о том, как ростры оживали и отвечали на вопросы. Так что слона нужно сберечь и обращаться с ним со всей любезностью.
Название корабля тоже надо изменить, благо на борту есть все необходимые для этого материалы - известь, краска, лак…
Флаг? Соленый Питер умеет шить, а в трюме Артия нашла несколько отрезов ярко-розовой материи…
Вускери придется снять с должности кока. Иначе он всех рано или поздно отравит. Или просто сведет с ума.
Новоиспеченная команда «Слона» до сих пор не свыклась со свалившейся ей как снег на голову ролью. Большую часть времени горе-пираты ошарашенно бродили по палубе, то и дело принимая героические позы, или же, наоборот, трусливо съеживались, глядя на безбрежное море, где не было видно ни клочка земли, лишь по левому борту маячила крохотная карандашная точка, означавшая, должно быть, Франкоспанию. И ни одного корабля вокруг…
Эбад умел пользоваться судовыми приборами - компасом, секстантом, картами. Этому он научился на рабовладельческом судне, но у Артии не хватало терпения на все эти премудрые тонкости - маршруты, приборы… Ей хотелось только одного - как можно быстрее идти вперед. Она понимала, что в этом ее слабость, и разрешила Эбаду посвятить ее в морскую грамоту.
Однажды утром, часа через два после рассвета, они попали в полосу бурной непогоды. Море заволновалось, сквозь разрывы в тучах пробивались слабые лучи солнца, леденящими порывами налетал ветер.
Изящные верхушки мачт, посеребренные инеем, раскачивались. Артия, бесшабашная и ловкая как обезьянка, вскарабкалась наверх и принялась сновать среди хлопающих парусов, обжигая пальцы колючими иголками изморози.
Она не боялась корабля, но еще не привыкла к нему. Она училась.
Спустившись с бизань-мачты, Артия столкнулась с Черным Хватом.
- Добрый день, кэп, - поклонился Черный Хват.
Артия вгляделась в его смиренную позу, заросшее щетиной лицо и повязку на глазу. Ни первое, ни второе, ни третье не вызывало у нее ни малейшего доверия.
- Слушаю тебя.
- Вот что я хочу сказать, Арти, то есть кэп. Я теперь с тобой. Никогда раньше за тебя не был, но нынче передумал. Лихо ты захватила корабль. Это мне понравилось. И - не хочу я рекламировать кофе! Никогда душа не лежала. И у них у всех тоже. Я хочу свободы, и ты, может быть, поможешь мне ее обрести. Поэтому я буду пиратом, буду сражаться, буду помогать тебе. И мы добудем целую гору золота!
- Если повезет, мистер Хват.
Черный Хват кивнул.
А Артия ушла в капитанскую каюту - свою каюту - и снова посмотрела на карту расстилающегося перед ней огромного мира.

* * *

Море успокаивалось. Но море - оно и есть море. Всегда переменчиво. Сумеют ли они справиться с этим судном вдевятером - Феликс, выбравший себе роль пассажира и большей частью отсиживающийся в трюме, разумеется, был не в счет. До сих пор им это удавалось, даже в непогоду. И никто больше не жаловался на морскую болезнь…
Артия радовалась, что не видит Феликса. Он ей не нравился. Рядом с ним она чувствовала себя - как бы это сказать - не в своей тарелке. Такие, как он, нередко встречались на ее пути, и встреча с ними всегда оборачивалась неприятностями.

* * *

Корабль уходил всё дальше на юг, следуя вдоль линии берега - сначала Франкоспании, затем Африкании. Потом они сменили курс и повернули на запад, к Синей Индее. Именно этим путем и должен был следовать «Слон». Но кто мог предположить, что он станет придерживаться заданного маршрута?
Ближе к полудню на горизонте показались три франкоспанских парусника с королевскими лилиями - эмблемой Бурбонов - на флагах. Их было хорошо видно в подзорную трубу Эбада. Парусники не обратили на «Слона» внимания и вскоре исчезли вдали…

* * *

Когда предзакатную тишину огласил истошный вопль Вускери, Артия стояла на носовой палубе, Эбад был у штурвала, Соленый Уолтер - на марсе, а Питер в камбузе осваивал обязанности кока. Свободные от несения службы Дирк, Черный Хват, Честный Лжец и Эйри кинулись к левому борту. Неужели их опять тошнит? Вроде, нет… Тогда что стряслось?
- В чём дело?!
- Гляди, Артия, какая громадная черная рыбина! Ничего себе!
- Это женщина! Утопленница! Я тебе говорю! - настаивал Вускери.
- Никакая это не утопленница. Гляди - рукой машет!
- Это русалка, - заявил Эйри. Действительно, внизу, прямо под поверхностью воды, плыл какой-то темный предмет, обвитый длинными черными лентами. Одна из этих лент и зацепилась за борт «Слона».
- Поднимите ее на борт, - приказала Артия. Честный Лжец бросил за борт веревку с крюком на конце и подцепил странный предмет. Тот вынырнул из воды, волоча за собой склизкие ленты. Они оказались водорослями, морской травой глубин. Находка была густо покрыта илом, но едва ее перевалили через борт, как из нее высунулась бледная женская рука, и Вускери снова взвизгнул.
- Это статуя, - сказал Эйри и постучал костяшками пальцев по краю странного предмета. Раздался деревянный стук.
Соленый Уолтер окликнул их из своего «вороньего гнезда» на верхушке марса.
- Я понял, что это такое! Это ростра.
Честный притащил ведро воды и окатил статую.
- Клянусь кошачьими коленками! Да это же наша старушка с Кофейного кораблика!
Это и вправду была она. Женская фигура с маленького «Пиратского кофе» словно преследовала их. Теперь она лежала на палубе, потемневшая и будто пропитавшаяся зловещей мглой морских глубин, и в ней больше не было ничего привлекательного, ничего дружественного. Бледная рука, когда-то сжимавшая кофейную чашку, протянулась из сумрачной тени откровенно угрожающим жестом. Она словно требовала: «Отдай!»
Еще одно предзнаменование…
- Не надо ее отмывать, - сказала Артия, - оставьте как есть. И вообще, забудьте о «Пиратском кофе». Забудьте о «Слоне». Теперь у нас будет своя ростра. Джентльмены, добро пожаловать на борт «Незваного гостя»!

Глава вторая

1. Враги и удача

Вдалеке, на синем горизонте, показался корабль, черный, как обрывок вчерашней ночи.
Это море было теплым. Теплым был и ветер, наполняющий черные паруса корабля - стройного корвета - и несущий его туда, куда он хотел идти.
На квартердеке стояла небольшая стройная фигурка. Черные волосы ниспадали пышными локонами, ярко-зеленые глаза внимательно следили за деловито снующими матросами. Мальчик или женщина?
Фигурка заговорила. Голос был женский, даже девичий.
- Что ж, мистер Зверь. Похоже, игра продолжается.
- Так точно, кэп, - прорычал мистер Зверь, первый помощник.
Он и вправду походил на зверя, косматого и могучего. Одет он был в настоящий пиратский костюм, залитый кровью множества боев.
Девушка подбросила что-то в воздух; захлопав крыльями, птица вспорхнула на верхушку бизань-мачты и уселась там, удивленно озираясь по сторонам. Это был голубь.
- Это и есть тот самый голубь? Вы ему доверяете? - спросил мистер Зверь, подразумевая отнюдь не голубя, и принялся ковыряться в зубах острием небольшого кинжала.
- Нет. И отец бы тоже не доверял. Но он наш.
Она протянула мистеру Зверю листок бумаги, хотя прекрасно знала, что тот не умеет читать. Эту записку принес почтовый голубь, хитроумным чутьем отыскав путь сюда из Портового Устья в Ангелии.
- Я не доверяю предателям, - проворчал мистер Зверь, делая вид, что читает ровные строчки.
- Я тоже, Зверь. Но этому я верю. Я давно ждала этого известия. - Девушка была одета очень нарядно: в зеленый шелковый камзол, расшитый золотом и драгоценными камнями, и треуголку с зеленым пером. На поясе висел целый арсенал: пистолет с серебряной гравировкой, кортик, пара ладных ножей - таких ножей у нее в разных местах костюма было припрятано еще несколько штук. На каждом пальце сверкало по перстню. - Мой отец научил меня очень многому. А ему-то я доверяю. Точнее сказать, его памяти…
- Золотой Голиаф! - воскликнул Зверь, благоговейно прижав к груди поросшую черной шерстью лапищу. - Он был повелителем Семи Морей!
Стоящая на квартердеке чернопарусного корвета девушка была дочерью Золотого Голиафа, печально знаменитого пирата.
- Главное, что эти идиоты завладели картой! Точнее, ее частью. Край обгорел - так сообщает в письме наш осведомитель.
- Сокровища!
- Мы сможем жить, как короли!
- Золотой Голиаф до конца жизни гонялся за этой картой.

Предыдущая страница 10 Следующая страница


11 Танит Ли

- Но он не знал, куда она подевалась. Думал, что она сгорела дотла в том злосчастном пожаре, когда у них на сцене взорвалась пушка. Потом решил, что она спрятана в каком-нибудь театре - но в каком?! И не мог ее найти, хотя прикладывал к этому все силы. Клянусь звездным колесом, она только сейчас снова всплыла на поверхность. И кому она досталась?! Ей, проклятой Моллиной дочке. - Зеленоглазая девушка испустила душераздирающий визг. Внизу, на палубе, пираты подняли головы и захлопали в ладоши, как хлопали всегда, в ответ на любой ее поступок. Ее отец, Золотой Голиаф, выдрессировал их жестоко, но хорошо. А она, его славная дочка, ни в чём не уступала своему отцу. - Пиратика, - с безграничным презрением сказала девушка. - Мы ей покажем, кто здесь хозяин! Верно, мистер Зверь?
Снизу, с палубы, кто-то выстрелил в голубя, но промахнулся.
Обиженная птица вспорхнула с мачты и полетела искать себе другой насест - она не привыкла к скверному обращению, но обратный путь до Ангелии был слишком долог.
- Еще один вопрос, - сказал Зверь. - Знают ли Моллины ребята, какая ценная вещь попала им в руки? Что говорит наш человек?
- Он не уверен. Я тоже. То ли знают, то ли нет. Но мы-то знаем! Так что ложитесь на новый курс, мистер Зверь. Они направляются в Синюю Индею. На Остров Доброго Согласия. Тысяча чертей!

* * *

«Незваный гость» шел вниз по карте мира. Распорядок работ был давно установлен. Просмолить мачты, выдраить палубу, проверить, не нужно ли где-нибудь что-нибудь починить. Вся команда волей-неволей быстро училась морским премудростям. Действия, которые они легко и привычно выполняли на сцене, стали обыденной жизнью.
Они оставили за кормой солнечное побережье Франкоспании и теперь шли мимо ослепительно-белых пляжей Мароккайна. Там они за хорошую цену продали большую часть груза. Артия и Эбад долго торговались с местными купцами в тени апельсиновых деревьев и древних беленых стен.
Они остановились в небольшом порту, где население давно привыкло к публике вроде них - тех, за кого они себя выдавали. Никто ни на миг не усомнился, что на «Незваном госте» обосновалось сборище наглых, бесшабашных пиратов.
Повсюду высились стройные, будто колонны, пальмы, увенчанные кустиками темно-зеленой листвы, рынки бурлили жизнью и слепили глаза буйством красок, на склонах гор лепились древние замки, по пыльным дорогам слонялись головорезы в кричаще-пестрых нарядах.
Артии всё это было знакомо. Она где-то видела это раньше…

* * *

Они сидели в грязной таверне на окраине маленького мароккайнского городка. Пираты с «Незваного» пили, пели и бахвалились, будто им знаком каждый клочок океана отсюда до самой Австрайлии. Артия стояла в дверях и задумчиво смотрела на бурую тропинку, уходящую вверх по склону бурого холма. По ней лениво трусил бурый ослик, нагруженный бочонками и корзинами.
- Я неоднократно предлагала вам, мистер Феникс, взять в качестве подъемных свою долю из денег, вырученных за груз, и отправиться в Ангелию. Предлагала в последнем порту. И в предпоследнем тоже. Если бы вы захотели, то могли бы уже быть во Франкоспании. Франкоспанцы ненавидят ангелийцев, там ангелийская полиция вам не страшна. Так почему же вы не уходите?
- Может, мне просто лень?
- Сначала мне казалось, что вам хочется остаться с нами. Но теперь я вижу, что это не так.
- Честно говоря - ни капельки.
Артия посмотрела на Феликса. Он отыскал в корабельных кладовых новое платье и теперь выглядел, как всегда, красавчиком - глаз не отвести. На судне он не делал ровным счетом ничего - только рисовал, пел да вежливо выслушивал жалобы команды. В этом и заключались его три главных таланта. Он не умел, да и не хотел драться, не желал возлагать на себя никаких обязанностей. Даже Вускери научился лазать по мачтам, а Питер показал себя неплохим коком. Все они по очереди стояли на вахте, драили палубу, следили за чистотой и порядком. Все, кроме Феликса - безбилетного пассажира.
- Тогда, - сказала Артия, - говорю вам совершенно откровенно - вы должны нас покинуть. Мы уходим в море с сегодняшним вечерним приливом. И захватим первый же корабль, какой встретим.
- Да, - сказал Феликс.
- Вам это не понравится.
- Нет.
- Тогда почему вы остаетесь? Думаете, сможете нам помешать?
- Нет, - повторил Феликс.
- Тогда почему?
Феликс обернулся к Артии. Его глаза были задумчивы и прекрасны. В них таилась глубина, напомнившая Артии неотразимую тягу моря. Но смотреть в морские глубины ей нравилось, а глаза Феликса, если долго вглядываться в них, вызывали в ней гнев.
- Наверное, - ответил Феликс, - я хочу понять, почему ты на это решилась. И если ты действительно на это способна, то как можешь этим заниматься.
- Белиберда какая-то…
- Я пытаюсь понять, как вообще ты можешь думать о морских грабежах. Не говоря уже о том, чтобы заниматься этим по-настоящему.
- Легко, мистер Феникс. - Артия вытащила пистолет и приставила дуло к его подбородку. - Вот так. Легко и просто.
- Но ты говорила, что никогда не станешь убивать.
- Не стану. И моя команда тоже. Вы сами видели, что случилось на корабле, когда он еще назывался «Слоном». Мы его захватили. Если у человека достаточно ума и хитрости, заниматься пиратством можно, и не проливая кровь. Как Молли.
- Нет, - возразил Феликс. - Это срабатывало на сцене. В реальной жизни тоже может иногда получаться - до поры до времени. Но в конце концов…
Артия сунула пистолет обратно за пояс.
- К сожалению, у вас не будет возможности оплакать наш печальный конец. Вы должны с нами расстаться. И хватит спорить. Это хороший город. Кругом арки и ослики…
Но не успел Феликс ответить, как в дверях таверны показался взволнованный Эйри.
- Не прогоняй нашего Феликса, Артия! Он наш счастливый талисман.
Феликс с улыбкой опустил глаза, глубокие, как море.
Артия сказала:
- Он нам не нужен! А вот кто нужен - так это один или два человека, способные управляться с кораблем. Что скажешь? Нужен нам бесполезный груз?
Ее взгляд упал на ослика, тащившего тяжелые вьюки. Без сомнения, с весьма полезным грузом…
Но тут к Эйри присоединился Соленый Уолтер:
- Артия, нельзя оставлять его здесь!
Оказывается, они подслушивали. Нестройным хором - из таверны высыпали все до единого, кроме Дирка и Питера, которые отправились в город закупить сыра и апельсинов, и Черного Хвата, Эбада и Планкветта, оставшихся на корабле, - люди умоляли ее оставить Феликса на борту.
- И не тверди нам без конца, что ты капитан, - добавил Вускери, - потому что, клянусь акульими галошами, у нас пиратское судно, и все мы имеем право голоса.
Отчасти забавляясь, отчасти злясь, Артия решила не дразнить их.
Они еще не стали настоящей Командой. Актеры не до конца верили в то, что делают, и в глубине души по-прежнему считали это игрой. Это помогало подталкивать их к цели, но с практической точки зрения создавало массу помех.
Она подумала: когда Феликс Феникс увидит, на что они способны в истинно пиратском качестве, он попросту прыгнет за борт.

* * *

Сумерки опустились по-южному быстро. Под ярко сияющими звездами, похожими на перевернутые огни рампы, «Незваный гость», стройный и быстрый, гордо отчалил от берега. На его носу красовалась деревянная фигура женщины, лицо которой скрывала густая черная вуаль. Женщина протягивала руку в угрожающем, жадном жесте. Фонарь на верхушке мачты освещал ярко-розовый флаг. Черный череп с перекрещенными костями на таком фоне казались странными, безумными - как во сне.
Сгустилась темнота.
Над кормой взошла полная луна.
Из камбуза донесся запах стряпни.
Феликс Феникс безразлично смотрел, как люди Артии занимаются повседневной моряцкой работой. Теперь их пистолеты были настоящими, и, возможно, в них были заряжены настоящие пули.
На Феликса навалилась печаль, тяжелая, как само время. Он подошел к борту, вертя на пальце рубиновое кольцо.
- Что бы ты сказал мне, отец? - тихо спросил он у вечернего моря.
Но море промолчало, и лишь едва заметная вспышка молнии над горизонтом была ему ответом.

* * *

А наутро посреди широкой, ярко освещенной сцены под названием «море», где до самого горизонта не было видно ни клочка земли, появился корабль.
Это было торговое судно с тяжелым округлым корпусом и множеством парусов. Оно бодро скользило по волнам под красно-сине-фиолетовым флагом Франкоспании. На борту можно было разглядеть название, написанное по-франкоспански. Судно называлось «Ройял», что значило «Королевский».
Артия подлетела к борту, как кошка, заметившая птичку, и поднесла к глазам подзорную трубу Эбада.
- Он наш!
И ее вечно недовольная команда… зааплодировала. Но Артии некогда было удивляться. Изящным, взмахом руки она подала оркестру сигнал о начале представления.

* * *

Пиратские пушки - три из семи - выстрелили широким бортовым залпом. Ядра, намеренно не долетев до цели, упали в море. Тем не менее торговый корабль содрогнулся от носа до кормы и подпрыгнул на волне. Потом дал ответный залп.
Не отрываясь от подзорной трубы, Артия громко отдавала приказы. «Незваный гость» совершил маневр, и выстрелы торговца прошли мимо цели. Пушек на нём было всего две.
- Вот это да! Ну и молодец наша Артия! Где она, черт возьми, этому научилась?
- На сцене, - ядовито ответил Дирк.
«Незваный гость» вернулся на прежний курс и двинулся наперерез франкоспанскому судну.
Тем временем оркестр наяривал дьявольскую мелодию - Честный на двух барабанах, Вускери на трубе, ревущей, как ураган, Уолт на свистульке. Так они играли в каждом спектакле.
Эти и многие другие музыкальные инструменты они нашли на борту «Слона». Видимо, они предназначались для продажи там, где любят музыку. Четвертое доброе предзнаменование?
На вершине грот-мачты грозно реял флаг с черным черепом и костями на ярко-розовом фоне, да порхал среди снастей красно-зеленый попугай.
С «Ройяла» раздался еще один выстрел - плохо нацеленные ядра с шипением упали далеко за левым бортом.
Артия стояла на полубаке, держась за бушпритные снасти над головой, и весело смеялась. Ей казалось, что «Незваный гость» налетает на торговца, как бог, спускающийся из машины на театральные подмостки. Еще издалека она громко крикнула по-франкоспански - благо в свое время Молли выучила ее этому языку:
- Вот и мы! Доброе утро, господа!
Мгновение спустя «Незваный гость» ткнулся носом в борт «Ройяла», и круглобокий торговец закачался. С «Незваного» бросили абордажные крюки. Обнажив кортики, пираты ринулись на корабль, будто свора гончих псов, выращенных и натасканных для охоты. Маневр был рассчитан с ювелирной точностью.
На палубе несчастного торговца метались перепуганные матросы.
Артия ухватилась за веревку и единым махом перелетела через полосу воды, разделяющую суда. Она приземлилась в самую гущу схватки, держа в руках по пистолету, и тотчас же выстрелила из одного из них в воздух. Пуля попала в грот-мачту, обрушив вниз колючий дождь деревянных щепок. Она всегда была отличным стрелком.
И всегда это знала.
- Сдавайтесь! - крикнула Артия, снова на франкоспанском - и на всякий случай повторила это по-ангелийски. - Сдавайтесь, или вам всем конец!
На палубе «Ройяла» столпилось немало народу. Большинство кричали и плакали от страха. Вскоре прибыл капитан - маленький пухлый человечек в безукоризненно отглаженном мундире, увешанном орденами и медалями.
Он упал перед Артией на колени и взмолился по-франкоспански.
- Всемогущий повелитель, не губите нас!
- Наша цель не в этом. Нам нужны только ваши товары.
- Всё, что угодно! - вскричал капитан и принялся сбрасывать с себя кольца и украшения - на палубу снова посыпался дождь, на этот раз золотой. - В трюме хранятся кошели с монетами…
- Тащите! И без фокусов. Мои ребята свирепы, как голодные волки.
Капитан покорно встал и приказал своим людям принести товары.
- У нас есть индейские шелка… жемчуга из Катая и Антиохии.
Артия дружески обняла его за плечи.
- Я верю вам, сэр. Но одно неверное движение - и я вас убью.
- Ох… клянусь священной синевой небес…
- И поверьте, смерть от моей руки гораздо лучше, чем то, что могут сделать с вами мои люди…
Капитан взглянул на людей Артии и задрожал.
Пираты с «Незваного» стояли, грозно сомкнув ряды, нацелив заряженные пистолеты на дрожащую команду «Ройяла». Их лица светились гордостью и - как у всех победителей - были страшно безжалостны. Пожалуй, ни один настоящий пират не сумел бы лучше изобразить свою готовность к самым ужасным деяниям.
Артия дружески улыбнулась капитану.
Команда и пассажиры «Ройяла» затаили дыхание, а матросы тем временем выносили из трюма корзины и тюки.
- Вы что, девушка? - шепотом спросил капитан, бледный, как свежевыстиранное полотно.
- Да. Разве вы обо мне не слыхали?
- Простите - нет! Разрешите поинтересоваться, как ваше имя?
- Меня зовут Артия Стреллби, сэр. Я дочь Пиратики - а она была самым грозным пиратом на просторах Семи Морей.
Несчастный капитан хлопнулся в обморок. Артия подхватила его и аккуратно передала с рук на руки второму помощнику, припавшему к палубе в нижайшем поклоне.
- Если не станете чинить нам препятствий, вашей жизни ничего не грозит.
По «Ройялу» прокатилась волна отчаянных стонов. Тут вперед вышел какой-то человек и бросился к ногам Артии.
- Достославный сэр… мадемуазель! Разрешите вступить в ваши ряды! Я хочу служить под вашим знаменем. Клянусь, я готов умереть ради вас!
Артия задумчиво оглядела его. Он был мускулист и смугл - должно быть, франкоспанец - и, без сомнения, хорошо умел управляться с кораблем.
- Зачем?
К ее удивлению, доброволец перешел на ангелийский с сильным ландонским акцентом.
- Раньше я служил на другом корабле, но меня взяли в плен пираты. Пираты, правда, оказались никудышными. Я от них сбежал и в конце концов оказался здесь. Звать меня Глэд Катберт. И я умею играть на шарманке - она у меня своя, вот, глядите. Сгожусь для вашего оркестра.
Несчастный капитан «Ройяла», бережно поддерживаемый вторым помощником, медленно возвращался к жизни.
- Заберите этого парня, - взмолился он. - Это ангелийский пират. А играет он - прости меня господи! - мерзопакостно.
Когда они перебирались обратно на «Незваного гостя», Глэд Катберт присоединился к ним. С собой он прихватил свой инструмент - неуклюжий деревянный ящик с ключами и кривой рукояткой.
С ними же отправились жемчуга и шелка, золото и украшения с «Ройяла».
Даже Планкветт спустился с реи посмотреть.
Как легко! Неужели это возможно?
Почти как в театре…

* * *

- Вам очень повезло.
- Нет, мистер Феникс. Просто мы способные.

* * *

Море было лиловым, как фазанье перо, с редкими вкраплениями бронзы и зелени. Вокруг корабля прыгали серебристые дельфины. Громадные косяки рыбы - голубые, как небо, и розовые, как фламинго, - сопровождали «Незваного гостя». Зима осталась далеко позади. В этих краях всегда было лето.
Сияя в солнечных лучах, будто налитые медом соты, мимо проплывали земли Берега Золота и Слоновой Кости. Повсюду призывно белели не знающие закона гавани, словно приглашая команду «Незваного гостя» отдохнуть на их гостеприимных берегах.
Люди, черные, как Эбад Вумс, одетые в ярко-красные рубахи, подходили на лодках к кораблю, стоящему на якоре вдали от берега, и предлагали товары. На борт поднимались корзины из пальмовых листьев, полные бананов, манго и кокосовых орехов.
Позднее они высадились на берег аквамариновой лагуны, окаймленной пальмами в изумрудно-зеленых перистых венках. Честный Лжец весело плескался в теплой как парное молоко воде, Эбад сурово учил Эйри плавать. Эйри решительно тонул.
- Черт возьми, я же не рыба!
Артия, одетая, как и мужчины, в рубаху и подвернутые штаны, плавала как электрический угорь.
Феликс, которого тоже отвезли на берег, сидел под пальмами с Глэдом Катбертом и учился играть на шарманке.
- Вот я и назвал себя Глэдом, в честь моей супружницы - Глэдис, - рассказывал Катберт, по ходу дела объясняя Феликсу премудрости игры на хитром музыкальном инструменте. - Когда-нибудь я снова ее увижу, старую перечницу. Ну и норовистая же баба! Я по ней день и ночь скучаю. И во сне ее вижу, и всякий раз мне снится, как мы с ней бранимся. И до того радостно делается на душе! Ну, а ты-то кого на берегу оставил?
- Да в общем-то, никого, - ответил Феликс.
- У такого смазливого парня наверняка кто-нибудь да есть.
- Кого-нибудь - сколько угодно, - сказал Феликс. - А всерьез - никого.
- И семьи нету?
- Нет.
- Так откуда же ты взялся? Из вороньего яйца вылупился?
Феликс рассмеялся. Он посмотрел на пиратов, плавающих - и отчасти тонущих - в голубых водах лагуны. Вот из воды вынырнула Артия, в ее каштановых волосах, поблескивающих водяными каплями, светилась тонкая оранжевая прядь. Вынырнула и тотчас же снова нырнула. Уже почти научившийся плавать Уолтер испуганно взвизгнул - невидимая Артия дернула его за лодыжку.
- Нравится тебе наша капитанша, да? - спросил Глэд Катберт.
- Не очень.
- Мог бы улизнуть на том франкоспанском корабле, откуда я пришел. Они б тебя взяли. Сказал бы, что ты не пират и просишь о помощи. Ты это знал? Знал! Тогда почему остался?
- Все об этом спрашивают. По-видимому, у меня были свои причины.
- Не понимаешь ты, почему человек - мужчина или женщина - уходит в пираты, - вздохнул Катберт. - Это сразу видно. Но у нас тоже есть свои причины. По-видимому…
Никто не сказал Глэду Катберту, что он единственный на «Незваном госте» настоящий пират. И Феликс тоже решил помалкивать.
У них за спиной пальмы сменялись непроходимыми лесами, полными огромных зверей; люди часто слышали их рев, но старались не попадаться на пути. Яркие, будто радуга, птицы возмущенно загалдели, когда среди них приземлился мокрый как курица Планкветт.
- Этот попугай, он тоже плавать умеет. Никогда в жизни такого не видал. Я-то думал, они разговаривают, птицы эти. А наш всё больше помалкивает. Словно и не попугай… - размышлял вслух Катберт. - Ну и шуму от этих птиц. Я уже стал скучать по ландонским голубям.
Соленый Уолтер, только что вылезший из воды, кивнул.
- Мы с Питом раньше держали почтовых голубей. Пересылали с ними письма. Заработали на этом немного деньжат. Не поверите, как далеко они могут залетать…
Питер тоже выбрался на берег и похлопал брата по плечу.
- Забудь об этом. Давай лучше музыку послушаем. Катберт сыграет на шарманке, а Феликс споет…
Артия плавала в лагуне и сквозь бирюзовую голубизну смотрела на стайки рыбок, вспыхивавших среди теней, как крохотные искорки. Пение Феликса на берегу едва доносилось до нее.
Выходя из воды, она сурово хмурилась.
Теперь она понимала, чего хочет, и решила этого добиться. Она сумела возродить «Незваный гость». И эти люди наконец-то обрели свободу и потихоньку находят свое истинное призвание. Они играют пиратов лучше, чем сами пираты. Поэтому им и улыбается удача. Будущее открыто перед ними, как морская ширь. Возможности безграничны.
Но Феликс Феникс… Его красивое, задумчивее, грустное лицо. Почему он остался? Чего хочет?

Предыдущая страница 11 Следующая страница


Пиратика 12

- Эбад, - обратилась Артия к первому помощнику, который, как мешок с картошкой, вытаскивал из воды второго помощника О'Ши. - Этого юношу нужно отправить домой.
- Ох, клянусь маслом Эйры, я полон воды, что твоя губка, - стонал Эйри.
Черный Хват (он наотрез отказался учиться плавать) проговорил, жуя банан:
- Верно, Арти, я этому Феликсу тоже не доверяю. Надо высадить его в Синей Индее. Нечего ему болтаться среди нас, когда мы туда придем. А если сам не уйдет, выбросим его за борт.
Песня Феликса закончилась.
- Никогда в жизни не плавал, - сказал Глэд Катберт. - И, черт возьми, не буду.
Планкветт на дереве встряхнулся и забрызгал его с ног до головы.

* * *

Следующим ограбленным ими кораблем была хорошо оснащенная шхуна, шедшая из Южной Амер-Рики.
Уолтер заметил ее из «вороньего гнезда», когда на море только спускались сумерки, и сумел установить курс: судно направлялось к берегу искать укрытия в бухте.
Подгоняемый вечерним бризом, «Незваный гость», неслышный и едва заметный на фоне темнеющего моря, крался сзади. Этот корабль оказался в точности таким, каким его и представляла себе Артия: мощным, но маневренным. Убрав паруса и погасив бортовые огни, они бесшумно крались вдоль берега, под прикрытием опустившейся ночи.
Хорошо напрактиковавшись в подобных делах на палубе бутафорского театрального корабля, экипаж «Незваного» действовал умело и быстро.
Без единого всплеска на воду была спущена шлюпка. На весла сели вооруженные до зубов Уолтер и Питер, к ним присоединились (тоже вооруженные до зубов) Эбад, Эйри, Артия, Вускери и Черный Хват.
Шхуна, увешанная гирляндами огней, стояла на якоре. На высокой бизань-мачте безжизненно повис флаг Свободы - корабль был амер-риканский, - по палубе лениво прогуливались немногочисленные вахтенные.
Артия Стреллби со своими людьми быстро вскарабкалась на борт шхуны. Не прошло и минуты, как пятеро вахтенных матросов, связанные по рукам и ногам, уже лежали на палубе и печально взирали на звезды - остальные члены команды, судя по звукам, ужинающие внизу, не услышали их вскриков и стонов.
Артия, Эбад, Эйри и Черный Хват спустились в офицерский отсек. Проскользнув по узкому длинному коридору, они добрались до кают-компании.
Артия ударом ноги распахнула двустворчатую дверь. При виде высокого стройного юноши с длинными каштановыми волосами, в которых пламенела тонкая огненно-рыжая прядь, и пистолетами в руках, перепуганный капитан и трое его помощников вскочили на ноги.
- Приятного аппетита, джентльмены. Простите, если помешали. Мы вас надолго не задержим.
- Пираты!..
- Вы на редкость проницательны! Сдавайтесь, и мы вас не тронем.
Капитан выхватил пистолет. Артия точным выстрелом выбила оружие у него из рук. Пистолет пролетел через всю кают-компанию и плюхнулся прямо в торт, стоявший на полке.
Эбад и Черный Хват разоружили двоих офицеров. Эйри похлопал по плечу третьего - юношу, рыдавшего в свою тарелку:
- Говорил я дядюшке - не хочу я в море!
- Полно, полно, малыш, не волнуйся ты так, - успокаивал его Эйри. - Если не будешь сопротивляться, мы, так уж и быть, не спустим с тебя шкуру!
Шхуна была гружена благовонным деревом, рисом и мелом, в трюме стояли три ящика с золотом и перламутровыми статуэтками из древних тропических храмов.
Пока перепуганная команда вытаскивала драгоценности на палубу, Артия ласковой рукой прижимала заряженный и взведенный пистолет к голове не помнящего себя от ужаса капитана, в то время как Эйри доверительно рассказывал ему о выколотых глазах и вырезанных печенках.
В последнюю очередь Артия вытащила у несчастного капитана ключ от его каюты. Потом заперла его вместе с офицерами и частью команды в крохотной комнатенке, где они и остались сидеть, как сельди в бочке.
- Доедайте свой ужин, господа. Если после нашего ухода вы попытаетесь чинить нам препятствия, то мы понаделаем в вас дырок.
Остальных матросов загнали обратно в трюм.
Вряд ли кто-то осмелится протестовать, решила Артия. Под шелковым покровом ночи шлюпка заскользила обратно к «Незваному гостю». Только раз над бортом шхуны показалась чья-то голова. Артия пулей взъерошила ей волосы, и больше уже никто не высовывался.
Добравшись до «Незваного гостя», они услышали приглушенный треск дерева - это капитан со своими запертыми соратниками выламывали дверь каюты. А когда они поднялись на борт и уже готовились к отплытию, над бортом клипера красными искорками засверкали пистолетные выстрелы. Похоже, у них не было даже пушки. Без всяких потерь, довольные, как коты, объевшиеся сметаны, Артия и ее команда скрылись в благоуханной ночи.

2. Четыре мудреца

Точно посередине ландонской Адмиралтейской аллеи стоит величественное здание военно-морского ведомства. Его дверь украшена серебряным веслом, с боков ее охраняют большие каменные сфинксы, привезенные много лет назад из Египтии.
Землевладелец Джордж Фитц-Уиллоуби Уэзерхаус не обратил на этих существ никакого внимания. Однако их женские лица до боли напомнили ему лицо Молли Фейт, которая давным-давно (правда, всего один год) была его женой. Такие же холодные и хитрые, как она, всегда стремящиеся настоять на своем…
Его Землевладельчество раздраженно топал вверх по широкой мраморной лестнице, постукивая по ступеням и перилам тростью с серебряным набалдашником - топ, топ, щелк… И тем, кто слышал его, казалось, что у этого человека три ноги.
Перед ним распахнулись двустворчатые двери, и Землевладелец вошел.
- Что всё это значит?!
- А, Джордж, - приветствовал его человек в большом белом парике, сидевший в большом деревянном кресле в зале с полированным деревянным полом. - Добрый день.
- Чего же в нём доброго?! Для чего меня сюда притащили?
- Разве вам не сказали? Какая беспечность. По-видимому, это касается вашей дочери…
Землевладелец Джордж Фитц-Уиллоуби Уэзерхаус отпрянул, словно увидел перед собой ядовитую змею.
- Дочери?! Но тот напыщенный болван, которого вы за мной прислали, говорил о пиратах.
- Успокойтесь, пожалуйста. Дело касается и пиратов, и вашей дочери. Все газеты только об этом и кричат. Разве вы сами не читали?
Белый парик, настоящее имя которого было мистер Снаргейл, указал на человека в богатом костюме капитана торгового флота.
- Это капитан Болт, который до недавних пор был владельцем торгового судна «Слон». А этот джентльмен…
- Меня зовут Кофе, и я торгую кофе, - рявкнул его сосед, толстый коротышка в парчовом камзоле цвета кофе со сливками. - Мне принадлежит половина кофейного рынка Ангелии. Я организую рекламные кампании зрелищного характера. Этим я и знаменит. - Землевладелец Уэзерхаус взглянул на него так, будто тот знаменит лишь своим сумасбродством. Но коротышка храбро продолжил: - А ваша дочь, сэр…
- Давайте по очереди, - мягко прервал его Землевладелец Снаргейл. В давние времена он командовал флотом. И теперь высокое положение придавало его словам особую властность.
Все воинственно пыхтели, даже кривоногий Болт. Землевладелец Уэзерхаус угрюмо заметил:
- Если вы говорите об Артемизии, предупреждаю: эта чертовка не имеет ко мне никакого отношения!
- Мне она назвалась Артией Стреллби, - проворчал мистер Кофе, фыркая, как кипящий чайник.
- И мне тоже, клянусь жирафьим ухом, - поддакнул капитан Болт.
- Хотя поначалу, признаюсь, я принял дерзкую мерзавку за мальчишку, - признался Кофе.
- Меня она ни на миг не обманула, сэр!
Землевладелец Уэзерхаус угрюмо постучал своей тростью.
- Вылитая мать! Одно слово - актриса. Сладу с ней не было, с этой Молли. И с дочерью сладу нет. Я сделал всё, что мог. Запер ее в школе. Так нет, она сбежала через трубу, прямо в зиму и снег. Я думал, дрянная девчонка погибла. И ни слезинки не пролил…
- Охотно верю, Джордж. Господа, прошу вас… - утихомирил Снаргейл разгневанных джентльменов. - Мы все поведаем о своих невзгодах, но по очереди. А этот джентльмен в углу, наш клерк мистер Праун, запишет ваши рассказы.
И три разъяренных господина - по очереди - рассказали о своих несчастьях.
Землевладелец Джордж Фитц-Уиллоуби Уэзерхаус пожаловался на неблагодарную Молли, актрису, которая сбежала от него, а потом, десять лет спустя, погибла на сцене от взрыва какого-то театрального пороха. После чего он, из чистого великодушия, спас свое единственное несчастное дитя от незавидной доли театральной актрисы и решил вырастить из нее настоящую леди. Он отдал ее учиться - да не куда-то, а в Ангельскую Академию для Благородных Девиц! - но она оказалась ни к чему не годной. В Рождество она сбежала. С тех пор он ее не видел и ничего о ней не слышал. Пытался ли он отыскать свою дочь? Да с какой стати?!
Следующим был кофейный торговец. Он развлек слушателей историей о том, как какой-то наглый мальчишка проник на его корабль «Пиратский кофе», а потом похитил его, утопил и сбежал вместе с нанятой мистером Кофе командой - труппой придурковатых актеров, ввергнув его в убыток на сумму, исчисляющуюся сотнями ангелийских фунтов.
После него капитан Болт, расхаживая по комнате на своих кривых ножках, описал в мельчайших подробностях, как он близ Портового Устья добросердечно вытащил из воды восемь или девять законченных идиотов - спас их, как ему казалось, от неминуемой смерти. А они оказались злостными пиратами и вместо благодарности под дулом пистолета изгнали его с собственного корабля. Теперь у него не осталось сомнений, что на него напали вышеописанные актеры, хотя в тот момент они показались ему грозными разбойниками, опытными в такого рода делах. А хуже всех была девчонка. Она назвалась их предводителем! Чокнутая, решил капитан Болт, чокнутая до поросячьего визга.
- Ко всему услышанному я могу добавить информацию, которую я только что получил, - сказал Землевладелец Снаргейл. - Она касается нескольких торговых судов, которые попали под обстрел или были взяты на абордаж. Пираты хитростью проникли на их борт и похитили самые ценные товары. Всё это произошло в нейтральных водах между Африканией и Синей Индеей, в Караибских морях. Полагают, что преступный корабль - они называют его «Незваным гостем» - в настоящее время направляется на запад, к Острову Доброго Согласия. Именно туда капитан Болт и должен был привести свой корабль, когда он еще назывался «Слоном». Как я уже сказал, об этих событиях пишут все ландонские газеты. Тот факт, что пиратский капитан - женщина, по-видимому, ангеличанка, вызывает у публики величайший интерес. И, боюсь, сочувствие… Журналисты представляют эту особу некоей сказочной героиней, своего рода благородной разбойницей. Даже «Ландон таймс», как это ни прискорбно, восхваляет ее «храбрость и хитрость». Люди из низших слоев общества любят головорезов и пиратов, но я-то, господа, не раз своими глазами видел отвратительные деяния пиратского племени. Но я… то есть, мы-то с вами знаем, что эти негодяи недостойны доброго человеческого имени.
Долгое время никто не произносил ни слова. Трое господ стояли вокруг стола, раздувая ноздри, как кони, и, сверкая глазами, бросали яростные взгляды друг на друга, на пол, на стены, на коллекцию декоративных кораблей в застекленном шкафу.
Наконец Землевладелец Уэзерхаус пробормотал:
- «Незваный гость»… так вот оно что! Чтоб ее мыши съели, точно так же назывался корабль в проклятом Моллином спектакле. «Гость»… «Незваный гость»…
- Мистер Праун, - сказал Землевладелец Снаргейл, - занесите, пожалуйста, эти сведения с протокол. С командой Артемизии путешествует еще один знаменитый в народе бандит, - продолжил он. - Один из самых жестоких и коварных разбойников с большой дороги, известный в районе Уимблийской Пустоши как Джентльмен Джек Кукушка. Он тоже присоединился к пиратам - то ли в Гренвиче, то ли в Ширдиче, то ли в Портовом Устье, - сведения расходятся.
- Я никого подобного не видал, - запротестовал кофейный торговец. - С ними только два посторонних существа - желтый пес да зеленый попугай.
- Джентльмен Джек Кукушка запросто мог притвориться пиратом, - сказал капитан Болт. - Клянусь акульими потрохами, я видал среди них только одного явно постороннего типа - светловолосый парень, упал в обморок. Он среди них казался не на месте.
- Это наверняка не он, сэр. Вряд ли Джек Кукушка стал бы падать в обморок, - заметил Снаргейл. - Давайте смотреть на вещи разумно.
- Да, - поспешно согласился капитан. - Не стал бы. Как ни крути, а это не он.
- Ладно, - сказал Землевладелец Уэзерхаус. - Вы нас выслушали. И теперь я опять спрашиваю - для чего вы меня вызвали?
- Джордж, если всё это правда, то выходит, ваша дочь стала пиратом. Не играет пирата на сцене, как ее мать, а по-настоящему ходит по морям и грабит корабли, подобно многим другим пиратам во всех морях на планете. Она ограбила франкоспанское судно, а также корабль наших союзников из Амер-Рики. Это само по себе уже очень плохо. Но она нападала и на ангелийские корабли! Первой жертвой пал капитан Болт, потом - еще три корабля посредине Аталантики. Поэтому она стала преступницей и объявлена в розыск. Наши патрульные корабли и все законопослушные губернаторы отсюда до берегов Амер-Рики поставлены в известность о ее преступлениях. Мистер Кофе и капитан Болт намерены совместными усилиями снарядить корабль для ее поисков. Кто-нибудь ее непременно найдет - либо ангелийское военно-морское судно, либо будущий корабль мистера Кофе, либо представитель любой другой страны, который пострадал от ее противозаконных действий. А когда вашу дочь с ее людьми схватят и привезут на родину, то, Джордж, как это ни прискорбно, вынужден вас предупредить, что ее ждут Олденгейтская тюрьма и петля.
Землевладелец Джордж Фитц-Уиллоуби Уэзерхаус опустил глаза. Его багровая физиономия приобрела сероватый оттенок.
- Тогда будь она проклята, - только и сказал он. - Пусть болтается в петле.

3. Доброе Согласие

Золотая гинея солнца поцеловала восточный берег Острова Доброго Согласия. Солнце встало из моря, синего, как васильки. Сам остров был ярко-зеленым. Суша вздымалась из воды, словно замок: нижние пологие террасы плавно поднимались к массивным внутренним твердыням. Горы были покрыты темным мехом лесов, с них стекали реки, белесые, как поношенная овечья шерсть.
- Молочная река, - продекламировал Эбад.
- Черно-белая река, - заявил Эйри.
- Сахарная река, - сказал Черный Хват и причмокнул губами.
- А море здесь, - сказал Соленый Питер, - говорят, такое синее из-за сапфиров, просыпанных пиратами…
На горизонте показался Порт-Репаблик. Вокруг гавани сгрудились белые домики. Алые птицы выпархивали из леса посмотреть на корабль, потом летели обратно. Планкветт, не обращая на них внимания, сидел на фоке и чистил перышки.

* * *

«Остров Доброго Согласия процветает благодаря торговле. Но он также знаменит тем, что всегда рад приютить благовоспитанных пиратов, у которых есть деньги в кармане и товары на продажу. Особенно пиратов из Ангелии и Амер-Рики…»
Вускери, топорща усы, покосился на Артию.
- Так говорилось в пьесе. Но верно ли это?
- Сам суди, - Артия пожала плечами.
На набережной столпились машущие руками фигурки. Приближающийся корабль был встречен флагами и радостными криками. К берегу мчались ребятишки. Вода в бухте была устлана цветами.
- Клянусь брам-стеньгой! Точь-в-точь как в нашем спектакле…
- Аплодисменты и крики «ура»!
- Знают ли они, кто мы такие?
Темнокожие женщины в канареечно-желтых и красных, словно пионы, платьях демонстрировали великолепные зубы, белые как жемчуг. В воду летели всё новые букеты цветов.
- На вид люди приятные. Ты отсюда родом, Эбад? - спросил Соленый Питер.
Эбад покачал головой.
- Нет, не отсюда. И не с Берега Золота и Слоновой Кости. И не из Занзибарии. Моя родина, - голос его дрогнул, - Египтия. Страна на Найле. Я происхожу из царского рода.
- Ну да, - ухмыльнулся Дирк. - Хватит заливать.
- Нет, это правда, он потомок фараонов, - вскричал Эйри. - А я происхожу от славных королей Эйры.
- Замолчите вы оба, - сказала Артия. - Теперь мы все ангелийцы.
Гавань сомкнулась вокруг них, и «Незваный гость» встал на якорь чуть в стороне от других судов.
Волна радости на берегу постепенно схлынула, люди возвращались к повседневным делам.
- Кто пойдет на берег, капитан? - спросил Честный Лжец, горячо желая ступить на гостеприимную сушу, которая, похоже, не по злобе, а из чистого равнодушия снова поворачивалась к ним спиной.
- Первую вахту будут нести Катберт и Соленый Питер. Остальные…
- Но, капитан Артия, разрешите и мне спуститься на берег, - взмолился Питер. - Если Уолт идет, я тоже хочу.
- Отставить, мистер Соленый. Вы останетесь на борту. И не злись, - Артия похлопала надувшегося Питера по плечу. - Придет и твоя очередь. А теперь всем разойтись по каютам. Вымойтесь, оденьтесь в лучшие костюмы. В этом порту мы сможем купить и продать очень многое. Кроме того, соберем полезную информацию о том, где какие корабли можно ограбить. Я думаю, здешняя таверна - лучший справочник по судоходству. Но если мы будем выглядеть неряхами, с нами никто не станет разговаривать.
Феликс, как всегда, стоял позади остальных, подальше от Артии, облокотившись о поручень. Артия подошла к нему.
- Мистер Феникс, мы высадим вас здесь. Что скажете?
- Вы ведь уже решили. Чего тут говорить?
- Да, понимаю, это решение определенное. А вы, насколько я помню, ненавидите определенность. Ничего страшного. Когда придет очередь Катберта и Пита отправляться на берег, вы, я уверена, уже будете петь, рисовать и красоваться на борту другого корабля. Попытайтесь добраться до Амер-Рики, мистер Феникс. Говорят, молодой человек может там неплохо устроиться. Кстати, приказ о парадном платье относится и к вам тоже. Принарядитесь.
Артия пошла к себе в каюту. Она была довольна собой. Она слышала приветственные крики, видела цветы - всё было в точности так, как она себе представляла, как помнила. И она прекрасно знала, как вести себя на острове и куда идти.
Вытаскивая из-под кровати ванну (капитан Болт любил путешествовать с комфортом), она вспомнила старинное название Острова Доброго Согласия. Раньше он назывался Займакса - «Обитель множества вод»…
Планкветт, сидя на краю ванны, опускал клюв в ароматизированную пену и плевался.
- Высокие горы! - кричал он Моллиным голосом. - Хрустальные реки.
Артия плеснула в Планкветта водой. Попугай обиженно вспорхнул и уселся на книжный шкаф. Там он принялся увлеченно трепать книги капитана Болта, и дар речи снова покинул его.

* * *

Вымытые и напомаженные, причесанные и расфуфыренные пираты важно, как попугаи, разгуливали по палубе «Незваного гостя» под лучами жаркого, влажного полуденного солнца.
И тут появился Феликс Феникс.
- Клянусь журавлями Коннора! Вы только посмотрите!
Феликс надел новое платье из корабельных кладовых. На нём был камзол из белоснежного атласа, украшенный серебряным галуном и жемчугами. На боку висела парадная шпага в ножнах черненого серебра, гармонирующих с узкими, облегающими брюками. Сапоги из светлой оленьей кожи были расшиты причудливыми узорами, золотой и серебряной нитью. На пальцах сверкало несколько перстней, а белоснежные волосы, длинные и густые, распушившиеся после мытья, изящно ниспадали на плечи, прикрытые белой батистовой рубахой с зелеными бантами. Он приподнял черные брови, и Дирк сделал вид, что падает в обморок.
Вся команда, разинув рты в профессиональном одобрении, глазела на Феликса. Но тут дверь капитанской каюты распахнулась…
- Клянусь лебяжьими сосисками!
- Это же Молли, - пробормотал Эбад. - Боже всемогущий. Наша Молли Фейт!
Феликс обернулся. Перед ним стояла Артия Стреллби.
Ему было невдомек, сколько времени она провела в колебаниях перед длинными рядами платьев, обнаруженных ею в пассажирской кладовой, вспоминая мать в бальных нарядах - красных и зеленых. Целых пять минут. Потом решительно повернулась на каблуках и вышла. Она носила юбки целых шесть лет. Более чем достаточно!
Феликс смотрел на нее и не верил своим глазам.
Артия и вправду выглядела великолепно.
Она по-прежнему была в мужском костюме, но теперь оделась как богатый землевладелец с хорошим вкусом. Камзол и брюки были из одинакового янтарного цвета шелка, сорочка - каскад белых кружев, изображавший реку, стекающую со здешних гор. Феликс и остальные пираты надели по четыре-пять колец, но Артия - не меньше десятка. И во всех были настоящие камни - опалы, топазы, бриллианты…
С ее левого уха свисала огромная янтарная капля. Волосы, еще не высохшие, кудрявились пышными локонами. Выбивающаяся из прически лисья прядь казалась выкрашенной нарочно, как праздничный плюмаж.
Великолепно, думал Феликс. Леопард, лев… Но кто она на самом деле?! Актриса? Грабительница? Сумасшедшая? Убийца?
Глэд Катберт легонько толкнул Феликса под руку.
- Да ты, никак, влюбился.
- Умоляю тебя…
- Видал я таких не раз. Своими глазами видал. Ничего страшного, смирись, сынок. Это судьба…
Феликс, белый, как его собственный камзол, гордо зашагал прочь. Он прошествовал мимо Артии, не удостоив ее даже взглядом. Но она обернулась и уставилась на него с неприкрытым восхищением. Потом сунула пальцы в рот и свистнула, как свистят мальчишки на улицах нижнего Ландона в знак величайшего восторга.
Команда «Незваного гостя» взревела и разразилась аплодисментами.
- Не составит труда сбагрить такого красавчика на другой корабль, - заметила Артия.
Планкветт, несколько испортив эффект, уселся ей на голову.

* * *

Они шли по крутым, как лестницы, улочкам Порт-Репаблика, мимо галдящего рынка, к увеселительным садам Бельмонт-парка со знаменитой гоночной дорожкой для крохотных карет, запряженных петухами. Рядом с парком проходила Дублоновая улица, а несколько в стороне от нее, во дворе, заросшем пальмами и цветущим жасмином, располагалась «Понюшка табаку» - таверна, куда заглядывали самые богатые моряки. И не только они.
Артия на всех парусах вплыла в дверь, за ней толпились остальные члены команды «Незваного гостя».
Посетители в таверне подняли глаза, несколько секунд молча разглядывали новоприбывших гостей, потом медленно кивнули и снова уставились вниз - на высокие бокалы с ромом и ликером, на маленькие чашки кофе, присыпанного шоколадной крошкой, вернулись к играм в карты, кости, домино, к нечестивым козням и заговорам. Видимо, Артия и ее спутники успешно прошли проверку.
Они уселись за длинный стол у окна.
Снаружи благоухали цветы. Воздух был напоен ароматом жасмина.
Принесли напитки.
И тут Планкветт издал пронзительный вопль.
Его подхватил Уолтер:
- Свин! Свинтус! Самый чистый пес в Ангелии!
- Самый чистый пес на Добром Согласии!
- Привет, старина, где ты пропадал, дружище?!
Оказавшись чужаками на радостной встрече давних друзей, Феликс и Артия хмуро переглянулись. Как Свин очутился здесь?!
- Добрался на каком-нибудь другом корабле, - решил Эйри. - Вот уж не думал, что он нас разыщет!
Когда желтое лающее существо под общие ликующие крики взгромоздилось на стол, Артия вспомнила тот день, когда отыскала свою команду в Ландоне.
И сейчас, как и в тот, прошлый, раз, из тенистого угла таверны, куда не проникало солнце, послышался женский голос.

Предыдущая страница 12 Следующая страница


13 Танит Ли

- Еще по кружечке, друзья мои? За мой счет. Я сегодня щедрая.
Все, в том числе Свин, обернулись.
На пороге стояли три человека. Богато одетый, но растрепанный человек звериного вида в надвинутой на глаза шляпе, второй - тоже богато одетый, но более тонкого сложения и не такой звероподобный, без шляпы. А с ними - красивая молодая девушка, одетая лучше остальных, с копной длинных черных кудрей, зелеными, как лед, глазами и в пышном платье им под цвет.
Свин тявкнул, проворно юркнул под стол и забился под стул Соленого Уолтера. Планкветт, снимавший пробу с напитков, вспорхнул на плечо к Артии.
- Восемь шакалов, - отчетливо проговорил попугай.
Девушка в зеленом очаровательно улыбнулась.
- Разрешите представиться, - сказала она. - Меня зовут Малышка Голди. А это мой первый помощник, мистер Зверь, и второй помощник, мистер Гнус.
- Здрассьте, - хором сказали помощники. Артия встала. Она оказалась на дюйм выше девушки в зеленом и немного крепче сложением. Зеленые глаза, гладкие, как стекло, в упор смотрели на Артию. Спокойное море, полное акул… Эбад тоже встал.
- Я ее знаю.
Малышка Голди кивнула.
- И я тебя знаю, Эбад Вумс.
- Кто она такая? - спросила Артия, не сводя глаз с Голди.
- Дочь того самого гнусного мясника, Золотого Голиафа.
Артия порылась в памяти и увидела палубу маминого корабля и черный парусник с черепом и костями, нарисованными на черных парусах. Черный корабль несется на них. Он называется «Враг», и командует им Золотой Голиаф. Он убил Молли!
Но это было в спектакле. Они ввели в пьесу персонаж по имени Золотой Голиаф, но никогда не встречали его в жизни. Откуда им было его знать?
В зеленых глазах Малышки Голди промелькнул острый, как лезвие, и быстрый, как вздох, блеск. Она взглянула на Эбада, который назвал ее отца мясником.
- Спасибо за комплимент, сэр. Верно, он не оставлял в живых никого, кого мог пустить на корм рыбам. Мой папа любил водных животных.
- Он мертв, правда? - выпалил Соленый Уолтер.
- Да, он погиб, - ответила Малышка Голди. - У берегов какой-то гнилой страны пал от руки негодяев, называвших себя Королевским военно-морским флотом Франкоспании. Как видите, смерть отнюдь не героическая.
- Чего ты хочешь? - спросила Артия.
- Пожалуй, я присяду, - сказала Малышка Голди и, не дожидаясь приглашения, опустилась в кресло напротив Артии.
Феликс, уронив голову на стол, дрожал всем телом.
- Эй, ты чего? - ткнул его Дирк.
Феликс поднял голову - и все увидели, что он хохочет, как безумный. Не произнеся ни слова, он встал и выбежал из таверны.
- Перейдем к делу, - сказала Голди. - У вас есть то, что мне нужно.
- И что же это?
- Карта.
Один за другим все вскочившие на ноги пираты вновь опустились в свои кресла. Остались стоять только мистер Зверь и мистер Гнус за спиной у Малышки Голди.
- Какая еще карта? - спросила Артия.
- Как, разве ты не знаешь?! Ну и бестолковая же ты, детка…
Артия перегнулась через стол и коснулась очаровательной щечки Малышки Голди острием кинжала. - Я спрашиваю, что за карта?
- Та самая, которую вы прятали в каком-то театре, то ли в Ландоне, то ли в Гренвиче. Вумс спрятал ее много лет назад, потом откопал и принес тебе. Вот какая карта.
- Это сценический реквизит, золотая моя малышка. Для спектакля.
- Ты так думаешь, детка? Ничего подобного. Это настоящая карта острова сокровищ. На ней показан самый неведомый, самый желанный остров за всю историю пиратства. Остров Сокровищ.
Лицо Артии потемнело. С него исчезло всякое выражение. В мыслях она как наяву слышала Планкветта, без конца повторявшего: «Остров Сокровищ». И потом: «Карта и всё прочее… Пляж коттеджа. Десять миль вверх».
- Она пропала, - сказала Артия. - Очень жаль.
- Как пропала, так и найдется. Ничего она не пропала, наглая ты лгунишка. Она где-то у тебя!
- Ничего подобного.
- Врешь, у тебя!
Артия отвела кинжал и при этом легонько, но больно шлепнула Малышку Голди по другой щеке.
Малышка Голди вскочила, а в следующее мгновение произошло нечто неожиданное. Для других - но не для Артии, вовремя догадавшейся, в чём дело. Малышка Голди схватилась за подол своей зеленой юбки и с треском разорвала ее сверху донизу. Под ней на Голди были надеты тонкие черные брюки и сапоги, на поясе висел внушительных размеров кортик. В мгновение ока Малышка Голди выхватила его и замахнулась на противницу.
Артия ловко уклонилась от удара, вскочила и выхватила шпагу.
Стол с грохотом перевернулся. Во все стороны полетели стулья. Рванулся в сторону Свин; вместе с Дирком, Уолтом и Черным Хватом он побежал искать укрытия. Эбад тоже отскочил прочь; скрестившие клинки девушки едва не отсекли ему нос.
- Стойте! Да остановитесь же! - вопил Эйри.
Но сталь билась о сталь, и девушки не обращали на него никакого внимания.
Они танцевали по залитому солнцем полу «Понюшки табаку», и остальные завсегдатаи почтительно расступались перед ними, забиваясь в сравнительно безопасные углы между стульями и стенами.
Клац! Лязг! Клинки скрещивались, бились друг об друга, соскальзывали. Летели искры.
Малышка Голди дралась играючи, как кошка. Но Артия сражалась как очень большая кошка, грубее и решительнее.
Пораженный ужасом Феликс следил за поединком со двора таверны.
Казалось, девушки готовы убить друг друга. Потом один из клинков взвился в воздух - высоко, слишком высоко - и, описав плавную дугу, упал наземь, вонзившись в доски пола. Это был кортик Малышки Голди. В то же мгновение Эбад подскочил к нему и ухватился за рукоять.
- Ну, что? - спросила Артия Стреллби. - Что будем делать дальше?
Дальше они предпочли смыться.
Потому что по лестнице, подобно лавине в горах, с грохотом спустился сам хозяин таверны «Понюшка табаку».
Это был чернокожий великан семи футов ростом, могучий и широкоплечий. Весь его наряд состоял из широченных полотняных штанов и кожаного фартука, из разрезов которого, словно ветви векового дуба, торчали изукрашенные изысканными татуировками плечи и мускулистые руки, стянутые многочисленными браслетами сусального золота. Сверкали его глаза, сверкали татуировки, сверкали даже зубы, белоснежные, если не считать одного переднего - золотого с вделанным в него крохотным бриллиантом. Звали великана Тибоа Синджон Табак.
Он заговорил, и голос его рокотал, как огромный барабан.
- Негодяи! Что вы сделали с моей таверной, изверги! Столы вверх тормашками! Стулья переломаны! Посетители огорчились! Слушайте меня. Вы заплатите за ущерб, причем чистым золотом. А иначе вы никогда больше не переступите порог этой обители рома и добра, ни для дела, ни для безделья, ни для выпивки, ни для карт. А если откажетесь платить… - Тут Тибоа Синджон Табак ухмыльнулся. Он был огромным и страшным, как грозовая туча. - Если не заплатите, отведаете моего кулака, а потом я искрошу вас в шаурму, сложу эту шаурму в мешок и брошу в самые глубочайшие глубины самых темных вод Синей Индеи. Там вы и останетесь. Но души ваши вечно будут бродить и стенать, не находя покоя, по подножиям Караибских островов, пока не протрубят для вас трубы Страшного Суда. А там уж вас признают теми, кто вы есть - гнусными возмутителями спокойствия, - и настигнут вас самые страшные муки ада, и будут они терзать вас во веки веков.
Аминь.
Артия со своими пиратами и Малышка Голди со своими предпочли не спорить. Заплатив разбушевавшемуся хозяину требуемую (и сильно завышенную) сумму, они поспешно вышли.
Тибоа Синджон Табак злобно смотрел им вслед.

Глава третья

1. Торговля и предательство

Артия со своими пиратами медленно шла под бананами Бельмонт-парка. Она не могла не заметить, что Малышка Голди и ее подручные неотступно следуют за ними.
Затем дела приняли совсем уж дурной оборот. Ибо из зарослей банана и гортензии вперевалочку вышли еще пятнадцать человек, и все они до того походили на мистера Зверя и мистера Гнуса, что было ясно - они из команды Голди.
- Прелестно, правда? - спросила Малышка Голди. - Может быть, мистер Вумс наконец соизволит отдать мне мое оружие?
- Верни даме ее клинок, - велела Артия. Эбад повиновался без лишних слов.
Голди сунула кортик обратно в ножны. Потом, бросив лукавый взгляд на Феликса, снова надела юбку и аккуратно застегнула все пуговицы.
- Кажется, Моллина дочка спросила, что мы будем делать дальше, - сказала Голди, очаровательно улыбаясь. - Посмотрим. Полагаю, нам придется смириться с тем, что у меня здесь семнадцать человек, а у нее - сколько? Трое? Четверо? Так что, вероятно, мы сделаем следующее: она отдаст мне карту.
Артия пожала плечами.
- Не могу, мадемуазель. Ее со мной нет.
- Можно тебя обыскать.
- Нельзя, - решительно отрезала Артия.
- Нельзя, - подтвердил Эбад.
Эйри и остальные согласились с ним в самых что ни на есть свирепых пиратских выражениях. Планкветт на плече у Артии противно закричал и принялся точить клюв.
- Капитан! Скажите только слово… - начал было мистер Зверь и замолчал, потому что Артия сделала неуловимое движение рукой, и головной убор великана отлетел на песчаную тропинку, насквозь пронзенный небольшим кинжалом.
Мистер Зверь очень любил свою шляпу. Он выругался, поцокал языком и пошел ее поднимать, а потом долго и нежно стряхивал с нее пыль, как мать с упавшего дитя.
- Эта карта, - холодно произнесла Артия, - находится у меня в каюте на борту «Незваного гостя». Но поскольку вам не терпится ее заполучить, я, так уж и быть, готова ее продать.
Малышка Голди издала еще один смешок, уже не такой очаровательный, как раньше.
- Продать…
- Да. Лично я считаю ее ничего не стоящей, и не только я, но и все авторитетные знатоки, с которыми я консультировалась. - Ложь получалась вполне правдоподобной. - Но если уж тебе так неймется, бедная Мышка Голди, то я готова ее уступить за три серебряные монеты. Вот и всё, что я от тебя требую. Жалко обманывать такую дурочку…
- Дурочку?! - Голди уперлась руками в бока, где под юбкой всё еще висел кортик. Мистер Гнус предостерегающе схватил ее за плечо. Она отбросила его руку.
- Нет, нет, не надо, капитан… - Крохотные маслянистые глазки мистера Гнуса беспокойно обшаривали пространство за Артииной спиной. - Если мы можем получить карту мирным путем, то о чём же спорить?
Артия не удержалась и, быстро оглянувшись, с трудом сдержала смех.
Ей уже приходилось наблюдать подобную картину: ее спутники выглядели гораздо более свирепыми, кровожадными и готовыми на любое злодейство, чем любой пират из Голдиной шайки. Люди Голди казались напуганными, они рычали и хватались на оружие, в то время как «головорезы» за спиной Артии стояли молча, нацелив взведенные пистолеты в головы противников.
Из дальнего конца парка донеслись радостные крики и петушиное кукареканье - там, видимо, проходили бега. Здесь же было не до смеха: противостояние достигло критической точки; в любой миг пули и клинки могли ожить и прийти в движение.
И тут, к величайшему удивлению Артии, вперед выступил Феликс Феникс. Он прошел мимо нее, остановился перед командой «Врага», лицом к лицу с Малышкой Голди и поглядел на нее сверху вниз. Взгляд у него был странный - напряженный и завораживающий.
- Госпожа, - начал он, и Тодди встретила его взгляд - снизу вверх, потому что была дюймов на пять ниже. - Не дразните их. Не рискуйте своей очаровательной персоной.
- Рисковать?! Да кто ты такой, чтобы…
- Я никогда себе не прощу, если дама столь утонченная и достойная падет от руки неотесанной, бессердечной пиратки, злобной невежественной тиранши Артии Стреллби. Послушайте, я их больше не боюсь. Они взяли меня в плен и держат у себя, чтобы получить выкуп. Он будет уплачен, и поэтому я им нужен целым и невредимым. А иначе - видит Бог - я бы не осмелился встать между вами. Примите ее предложение и купите карту за три серебряные монеты. Прошу вас, согласитесь. Избавьте себя и ваших людей от дальнейших торгов с этими змеями и кровожадными псами… - Обиженный Свин сердито тявкнул. - А иначе я буду вынужден рискнуть своей жизнью для вашего спасения.
Польщенная Голди заявила:
- Преславный господин, я вполне способна постоять за себя. Но тем не менее ваша храбрость заслуживает похвалы. Что я должна сказать?
- Скажите «да».
Лицо Артии превратилось в маску. В грозную маску гнева.
Голди задумалась. Может быть, она вспоминала, как лихо Артия владеет шпагой.
- Ладно, - наконец сказала она. - Мы согласны на ваши условия. Не хочу огорчать этого любезного джентльмена.
- Заметано, - ответила Артия. Ее маска притворной ярости - а может, и не притворной - осталась неизменной. - Возвращайтесь к моей команде, мистер Феникс, - рявкнула она.
Феликс склонился в глубоком поклоне и поцеловал тонкую белую руку Голди. Потупив глаза с длинными ресницами, он вернулся на сторону Артии.
- Отлично, - сказала Голди. - Значит, мы должны прийти на ваш корабль.
- Или мы на ваш…
- Наш корабль хорошо спрятан. И думать забудьте проникнуть на него.
- Тогда встретимся у меня, - предложила Артия.
- Я возьму с собой двадцать человек.
- Тогда вы ко мне не придете.
Снова лязгнула смертоносная сталь, ощетинились клювами пистолеты - и попугай. Этот ритуал уже стал понемногу надоедать.
Артия заговорила холодно, сурово:
- Надо найти решение. Мы придем в гавань и оставим вам заложника. В обмен возьмем с собой одного из ваших людей. Он, я и мистер Вумс отправимся ко мне на корабль, возьмем карту и вернемся. Потом мы с вами обменяемся товаром и людьми. Сделка честная.
Голди взглянула на мистера Зверя.
- Зверь, как бы поступил мой отец?
- Продырявил бы в них большую дыру.
- Мистер Зверь, - сказала Артия. - Если вы не заткнете вашу поганую пасть, я проделаю упомянутую вами большую дыру аккурат между ваших глаз.
Теперь на лице Артии было написано нечто более страшное, чем просто гнев, и мистер Зверь торопливо шагнул назад. При этом он наступил на ногу пирату, стоявшему позади него. Тот взвыл и выругался, выстрелил из пистолета и попал - надо думать, чисто случайно - в дорожку, на которой стояла Артия. Взметнулся фонтанчик песка, дружный рев заглушил звук выстрела, в воздухе замелькала сталь.
Малышка Голди пронзительным криком призвала своих людей к порядку:
- Заткнитесь вы, свиньи!
Свиньи заткнулись.
- Значит, договорились, - с величайшим презрением сказала Малышка Голди Артии. - Я сама выберу заложника. Возьму вон того небритого типа с повязкой на глазу.
Черный Хват, недовольно ворча, шагнул вперед, и спутники Артии похлопали его по спине. Он насмешливо отдал Голди честь и встал в строй позади нее.
Артия в свою очередь обвела стальным взглядом шеренгу своих противников и окликнула:
- Эй, ты, с татуировкой на носу.
Татуированный подошел. Он был коренаст, но на вид ловок и проворен, и, по-видимому, умел обращаться с оружием. Наверняка он человек полезный, и его отсутствие сильно ослабит команду, а значит, Малышка Голди непременно захочет получить его обратно.
Издалека снова послышалось кукареканье.
Планкветт, не желая уступать, закукарекал в ответ.
Пираты вышли из парка и холодной недружественной толпой двинулись к гавани. Свин с настороженным выражением на морде плелся следом за своей командой.

* * *

Глэд Катберт, казалось, ничуть не удивился тому, что с берега вернулись только Артия и Эбад в сопровождении какого-то татуированного незнакомца. Однако Соленый Питер выглядел раздраженным, грыз ногти и бросал на татуированного взгляды, полные трудно объяснимой угрозы.
Артия и Эбад прямиком прошли в капитанскую каюту.
- Не отдавай ей карту, Артия, - прошептал Эбад, едва за ними закрылась дверь.
- Я и не собираюсь, Эбад. У нас хватает и других карт.
- Артия, - сказал Эбад. - Всё не так просто. Готов поклясться, что они знают, и довольно точно, как именно выглядит наша карта.
- Реквизит из спектакля…
Эбад еще сильнее понизил голос. Все актеры умеют говорить очень тихо, но так, чтобы их прекрасно слышали.
- Она настоящая.
Артия кивнула.
- Я тоже пришла к такому выводу.
- Это долгая история.
- Расскажите мне ее когда-нибудь, мистер Вумс. Только не сейчас.
- Не сейчас. Артия, если ты просто снимешь карту со стены, чтобы отдать им, знай: она должна выглядеть точь-в-точь как та карта, которую я тебе дал. Изображать далекий остров. А нижний край должен быть обгоревшим.
- Они и это знают?
- Мне кажется, - сказал Эбад, - у нас в бочке есть гнилое яблоко. В нашей актерской труппе завелась лживая, двуличная крыса. - Лицо Эбада помрачнело, в блестящих черных глазах, как всегда, нельзя было ничего прочитать. - Он знает, что наша карта настоящая, и разболтал им об этом.
- Но как - если он всё время был с нами?
- Он заметил, что я достал карту в Гренвиче. Может быть, нарочно подкарауливал меня, ждал, пока я пойду за картой - может, там, может, в другом месте. Ждал с той самой минуты, когда ты снова появилась в нашей жизни. Никто, кроме Эйри и меня, не знал, где спрятана карта. Кое-кто считал, что карта уничтожена. А если и цела - то может находиться где угодно. Я постарался, Артия, чтобы ее никто не нашел. На случай, если когда-нибудь доведется… проверить, верна ли она. Так что, пока мы стояли в Гренвиче, наш предатель, кто бы он ни был, сообщил об этом дочке чокнутого Голиафа. Послал ей весточку… не знаю, как. Может, с другим кораблем - мало ли мы встречали их на реке. А может, с почтовым голубем. Тогда, наверно, из Портового Устья. Там держат целые стаи голубей, даже на Острове Пряностей, именно для того, чтобы пересылать сообщения с одного корабля на другой. А в Портовом Устье, как известно, к пиратским кораблям относятся с уважением.
- На берег сходили только ты, я и Феникс. И еще Уолт. Остальные оставались на острове…
Артия внимательнее осмотрела развешанные на стенах карты.
- Смотри-ка. Вот эта… Далекие безымянные острова у побережья Канадии. Веселая у них выйдет прогулочка. Здесь даже нарисован дельфин и корабль, точь-в-точь как на нашей карте…
- Дай-ка посмотреть. Может, и сойдет. Но на нашей карте показан только один остров. Они могут это знать.
- Отмечу один из островов крестиком. Вот этот, внизу. Разожгите трубку, мистер Вумс. Надо опалить нижний край.
А на палубе тем временем Глэд Катберт и Татуированный с увлечением вспоминали стародавние времена, когда они пиратствовали на самых оживленных торговых маршрутах.
Запах табака пробился из-под двери капитанской каюты и приятно защекотал их ноздри. Оба вытащили трубки.
А Соленый Питер всё грыз ногти.

* * *

- Вот.
- Благодарю вас, мисс Артия. Как аккуратно она завернута в водонепроницаемую кожу. Но всё-таки влажная. Ничего страшного, - хихикнула Малышка. Голди. - И запах табака еще не выветрился…

Предыдущая страница 13 Следующая страница


Пиратика 14

- Эбад закурил.
- Ах он, нехороший мистер Вумс. Мог же ее совсем спалить… - Малышка Голди развернула карту и, стараясь скрыть от команды «Незваного гостя» свои истинные чувства, впилась в нее глазами. Артия нетерпеливо переминалась с ноги на ногу, явно потеряв к делу интерес. Наконец Голди сказала: - А знаете, вы всё-таки были правы, карта ненастоящая. Кое-кто сильно ошибся, убедив меня, что эта карта весьма ценна. Но я должна была предвидеть, что он лжет. Я никогда ничего не находила там, где он указывал…
- Это уже не мои проблемы, - перебила ее Артия. - Я выполнила свою часть договора, давайте обещанные три монеты.
- О, заплатите ей, мистер Зверь. Довольно жалкая добыча. И вот еще что, - добавила она, глядя, как Зверь достает монеты и кладет их в ладонь Эбаду. - Не разрешите ли вы мне заплатить выкуп за несчастного мистера Феникса?
Артия скорее почувствовала, чем увидела, как Феликс бросил на них быстрый взгляд - и в его глазах зажегся огонек надежды.
- Будь ты проклята, - сказала Артия.
Над гаванью разлетелся смех Малышки Голди - будто перекатывались стеклянные бусинки. Глаза Феликса потухли: он отвернулся, словно утратив к происходящему всякий интерес.
Артия и ее люди, вместе с возвращенным им в целости и сохранности Черным Хватом, сели в шлюпку и поплыли через залив. Феликс то и дело оглядывался на берег - то ли в тоске, то ли в задумчивости…
- Как я и предполагала, - сказала Артия, - эта девица - круглая дура…
Татуированный и его друзья остались на берегу и, переминаясь с ноги на ногу, глядели вслед Артии и ее доблестным пиратам. Стоит ли говорить, что команда «Врага» отзывались об Артии Стреллби тоже в далеко не лестных выражениях.
Два часа спустя, когда Малышка Голди со своими головорезами праздновала победу в другой популярной таверне Порт-Репаблика - «Пьяном раке», что возле самого берега, - к их столу подковыляла какая-то птица.
- Это еще что? - спрашивали друг у друга пьяные пираты, глядя, как птица шествует к их столу.
- Цыпленок.
- Эй! Цыпа, цыпа! Иди сюда!
- Да нет, это петух с гонок…
Красивый черный петух поскреб пол коралловым когтем. Он явно был ручным и теперь радовался, видя старых знакомых. К его ноге была привязана бумажка.
- Что там написано, капитан?
Но на этот раз Малышка Голди была слишком разозлена, чтобы совать им под нос записку, которой они всё равно не могли прочитать. Она зашипела, как перегретый утюг.
- Записка от нашего друга. Он говорит. «Подслушал Эб. и А. Карта не настоящая».

2. Корабль, черный как ночь

Феликс стоял на корме и смотрел, как убегает вдаль закатное солнце и на кофейно-темное море опускается по-южному внезапная ночь.
Вблизи порта в воздухе мелькали светлячки. Но здесь, вдали от берега, их сменили широко распахнутые глаза текучих караибских звезд.
Красиво! Он часто слышал рассказы об этой красоте, о путешествиях, о таких вот ночах. Но это было давным-давно, в прошлой жизни…
Феликс опустил голову на руки. Глаза его наполнились влагой, но отчего? От боли, от ярости - или от крушения надежд?
«Незваный гость» мчался вперед, подгоняемый теплым вечерним бризом. На мачте весело развевался розовый флаг с черепом и скрещенными костями.
Феликс чуть не подпрыгнул. Неожиданно он понял, что у него за спиной стоит Артия. Появилась из ниоткуда. Она всегда умела подходить вот так, неслышно, крадучись - в конце концов, она опытная воровка, так чего же от нее ждать?! Но где она этому научилась? Остальные мало рассказывали ему об Артии - только то, что знали сами, то, о чём она сама им сообщила. Больше всего Феликса удивляло не то, каким образом она приобрела все эти навыки в детстве; он наотрез отказывался понимать, как она сумела так быстро восстановить их в возрасте шестнадцати лет, через целых шесть лет после того, как прежняя жизнь для нее окончилась.
- Примите мои глубочайшие извинения, мистер Феникс. - Феликс изумленно уставился на нее. - За то, что я запретила вам уйти и стать обласканным любимчиком этой безмозглой идиотки Голди. Это не входило в мои планы. В данных обстоятельствах я не могла отпустить вас. Понимаете, Голди может догадаться, что ее обманули. И тогда, боюсь, она быстренько перестанет быть той милашкой, какой показалась вам при первой встрече…
- Не сомневаюсь. Но вы-то милашкой никогда не были, поэтому я всегда точно знаю, чего от вас ждать.
Артия слабо улыбнулась.
- Наберитесь терпения. Довольно скоро вы покинете этот корабль. На берегах Амер-Рики полным-полно портов…
В тот день, перед выходом из бухты, она закрылась в каюте с Эбадом и Эйри и обсудила с ними положение дел. Оба они знали, что карта Острова Сокровищ - не подделка. Планкветт, кажется, тоже это знал. Попугай сидел на книжном шкафу и с высоты своего наблюдательного поста внимательно разглядывал собеседников.
- Где ты нашел эту карту, Эбад?
- В море.
- На рабовладельческом корабле? - Эбад молчал. - Значит, ты ее украл…
- У нас был план, - вмешался Эйри. - Подкопить деньжат - только у нас их никогда не водилось, - нанять корабль и попытаться найти этот проклятый Остров Сокровищ. Говорят, там всего-навсего один-единственный сундук, но в нём хранится самое большое сокровище на Земле. Только мудрые вороны Эйры знают, что же это может быть: самое огромное сокровище - и умещается всего в одном сундуке.
- Ага, понятно, - повернулась Артия к Эбаду. - Вот почему ты один не протестовал против возвращения в море.
- Отчасти поэтому, Артия. Но сперва я хотел сообщить тебе, что ты никогда не была пиратом - только играла его на сцене…
- Но теперь мы все пираты!
- Да. Но не такие, какими их принято считать, - злобные трусливые головорезы. Не такие, как Голиафова команда. Кроме того, мне нужно было подумать. Я уже говорил, что карта настоящая, но никому никогда не удавалось найти этот остров, и не исключено, что всё это пустые россказни. С другой стороны, теперь, когда тебе удалось провести Голди…
- Надо обратить это себе на пользу, - закончила за него Артия.
Тут в разговор вступил попугай.
- Вижу землю! - прокричал он с книжного шкафа. - Пляж коттеджа. Десять миль вверх. Пятнадцать шагов влево.
Эбад уставился на птицу.
- Он уже шесть лет этого не говорил!
- А что это значит? - поинтересовалась Артия. - Он что, указывает дорогу к сокровищам? Этого нет на карте, здесь только непонятные буквы - все эти «О» и «Т». А Планкветт говорит - десять миль вверх. Чего головами качаете? А пляж коттеджа - что это за коттедж? Кто там живет? Что вы молчите?! И вообще, как я могу вам верить? Вы же сами говорили, что эта карта - сценический реквизит.
- Клянусь бородой ветра, Артия…
- Клянусь сырами Эйры…
- Отлично. Тогда где же этот остров? Хоть это-то вы знаете?
- Я знаю только, - сказал Эбад, - что лежит он где-то в Индейском океане, на тропике Козерога, за Мад-Агашем - пиратским островом у берегов Африкании.
- Путь неблизкий, Артия, - с сожалением сказал Эйри. - К югу через всю Аталантику, через страшную полосу штилей. Потом на восток, вокруг мыса Доброй Надежды, где шторма и ураганы отнимают у человека всякую надежду.
- Ничего, дойдем, - заявила Артия.
- Вот уж не думал, что ты такая жадная до денег, Артия Стреллби, дочь Молли, - удивился Эйри.
- Когда у тебя есть деньги, Эйри, можно многого достичь. Деньги полезны. Но дело не только в этом.
Эбад тихо произнес:
- Она хочет совершить то, что не получалось у других, как они ни старались. Артия любит побеждать.
- Мы все победим. Прокладывайте курс, мистер Вумс. Но прежде хочу задать вам последний вопрос. Если Остров Сокровищ так близок к Мад-Агаш-Скару - по вашим словам, пиратскому острову, - тогда почему же они его до сих пор не нашли? Неужели никто из тамошних пиратов ни разу не пытался найти остров и сокровища?
- Этот остров… - Эйри сглотнул. - Эбад слышал о нём одну легенду. Дескать, Остров Сокровищ стережет колдовство. Он исчезает из виду и появляется только когда хочет, чтобы его нашли. И море вокруг него: и к югу, и к востоку, тоже странное какое-то… Заколдованное.
Но тут снова подал голос попугай.
- Попка хочет золотой мухур, - заявил он. - Восемь штурвалов.

* * *

А теперь она стояла на корме рядом с Феликсом Фениксом, и оба, не глядя друг на друга, смотрели на ночное море. Думы Артии были поглощены сокровищами, но внезапно она поняла, что ее гложет посторонняя, невысказанная мысль.
Артия искоса глянула на своего спутника. До сих пор само предположение о том, что Феликс Феникс может для нее что-то значить, вызвало бы у нее бурю безудержного смеха. Но потом, увидев его рядом с Голди, Артия словно пробудилась ото сна. Она мучительно пыталась понять, понравилась ли Феликсу Голди и готов ли он закрыть глаза на другие, гораздо менее привлекательные черты Малышки. Или же он просто-напросто пытался предотвратить драку, где серьезно пострадал бы и он сам, и актеры-пираты, к которым он, по-видимому, успел привязаться всей душой. Эта неопределенность странным образом беспокоила ее, не давала сосредоточиться на мыслях о предстоящем путешествии.
Поэтому она спросила напрямик:
- Скажите честно, мистер Феникс. Тот ваш поступок в парке. Вы бы и вправду ушли с Голди, если бы я позволила?
- Да, мадемуазель. - На фоне звездной темноты вырисовывался его безупречный профиль. - Я искал ее, - сказал Феликс. - Искал всю жизнь, сам не зная того.
Артия насупилась. Потом усилием воли стряхнула с лица угрюмое выражение.
- У вас очень плохой вкус, сэр.
И она зашагала прочь, сердито похлопывая себя по ногам инкрустированными драгоценными камнями ножнами.

* * *

Через полчаса Честный Лжец, сидящий в «вороньем гнезде» на верхушке юта, громко закричал:
- Корабль! Корабль! По правому борту - корвет!
Артия пожала плечами:
- В этих водах ходит много кораблей. Мы только что миновали Остров Доброго Согласия, впереди Коричневый Сахар.
Но Честный не унимался.
- Внимание, корабль! - вопил он.
Дирк бросился к корме, прижимая к глазам подзорную трубу Эбада. Из камбуза с громким топотом выскочили Питер и Катберт. Питер размахивал поварешкой.
- Они гонятся за нами! - закричал Дирк.
- Дай-ка посмотреть. - Артия выхватила у него трубу. Среди фосфоресцирующих вспышек на черных волнах она увидела стройный силуэт, идущий под всеми парусами так быстро, что казалось, он клонится вперед. Силуэт был темный: темнее черной воды, темнее обступившей их ночи.
В голове у Артии прозвучал голос Хэркона Бира. Прозвучал так отчетливо, будто и не было этих шести лет:
«"Враг" - он никогда не сдается, Молли. Им нужна наша карта Острова Сокровищ».
- Это они, - сказала Артия.
И Молли в ее голове произнесла:
- Готовьте пушку.
- Пушку, - повторила Артия. Ее лицо стало жестким и холодным, как ледяная вода Антарктики. - Катберт, Питер. За дело.
Она знала, что с семью хорошо ухоженными пушками «Незваного гостя» могут справиться два-три человека. К тому же Глэд Катберт на своем родном пиратском корабле выполнял работу пушкаря.
- Артия…
- Скорее! Или вы хотите, чтобы эти безголовые охламоны нас одолели?
- Мы можем убежать…
- Не выйдет, мистер Соленый. Не убежим! «Враг» - корвет. Он рассекает воду как нож. Но всё-таки - Уолт, Дирк, Вускери - поднять все паруса! Постараемся выжать из «Незваного» всё что можно!
Команда разбежалась по своим местам. Дирк и Уолтер вскарабкались на бизань-мачту и фок-мачту, Вускери поправлял снасти. Впрочем, паруса и так уже гнали «Незваного гостя» со всей возможной скоростью, какую только мог обеспечить свежий ветер.
Артия сняла с поручней Планкветта, отнесла его в капитанскую каюту и заперла там, невзирая на скрипучие протесты.
- Черный, раздай людям мушкеты. Принеси порох и патроны.
Черный Хват - единственный, кто, кроме Артии и Эбада, успел сменить праздничное платье на более практичную одежду, - стоял, как громом пораженный, и округлившимися глазами смотрел на неумолимо надвигающегося врага. Артия повторила приказ. Черный очнулся и, пошатываясь, побежал вниз.
Пушки «Незваного» располагались под главной палубой. Со скрежетом отворились люки, и пушки, лязгая железом, подкатились к портам…
Артия перегнулась через поручень. Корабль сидел в воде чуть ниже, чем во время последнего сражения: трюмы были доверху загружены товарами, которые они из-за Голди не смогли продать на Острове Доброго Согласия.
Даже сквозь толстые бревенчатые стены Артия слышала, как в каюте сердито кричит Планкветт. Бедная птица. Уж она-то всегда готова вступить в бой.
Взошла луна. Она была почти полная, желтая, как спелый банан. Она обрушилась на «Незваного гостя», на его мачты и борта, на закутанную в саван зловещую ростру на носу. Она озарила морщинистые волны, а дальше - но уже не очень далеко - летящий силуэт черного корвета. Внезапно «Враг» развернулся вполоборота к «Незваному», и его паруса обратились к Артии и ее команде во всю свою ширь.
В таком ракурсе зловещий корабль еще сильнее походил на нож. Бушприт у него был очень длинный, оперенный парусами…
- Клянусь исчадиями ада. Нет, вы только посмотрите!
В голове у Артии снова зазвучал голос Хэркона Бира:
«Паруса у него черные, и на них нарисованы череп и кости»
Неужели Артия запомнила «Врага» именно таким?!
Ибо «Веселый Роджер» на «Враге» не был флагом. Громадный, ослепительно белый череп со скрещенными костями был нарисован на угольно-черных парусах. Первая, самая верхняя, треть черепа располагалась на гроте, вторая - на брамселе, а последняя, со зловещей ухмылкой, - на топселе. Две скрещенные кости, громадные, как останки ископаемого чудовища, пересекались на нижнем прямом парусе. Рисунок простирался в стороны, украшая собой почти все паруса фок-мачты, заканчивался над кормой на бизани, а на носу - на кливере.
Другие флаги «Врагу» были попросту не нужны.
Черный парусник, ярко освещенный театральным сиянием луны, превратился в высшее олицетворение ужаса, какое только способна породить фантазия пирата, расплылся в одну гигантскую, зловещую, неуклонно надвигающуюся ухмылку.
Это было страшно.
Очень страшно!
Сколько капитанов сдались, поверженные ужасом, даже прежде, чем безжалостные пушки «Врага» отняли у них жизнь! ?
- Вот, - сказала Артия, - полюбуйтесь. Что я говорила? Дурной вкус.
Эбад рассмеялся. Эйри и Дирк тоже, но совсем не весело.
Послышался лязг - это Черный Хват тащил в охапке мушкеты, пороховницы, кожаные патронташи, запасные сабли и кинжалы:
- На случай, если они возьмут нас на абордаж.
Артия бросила на него уничтожающий взгляд. Ругаться не было времени.
В подзорную трубу она рассматривала маленькие фигурки на палубе «Врага». На фоне чудовищного черепа и костей они казались совсем крошечными. Артия не была уверена, удалось ли ей разглядеть Малышку Голди. Но она явственно видела вспышки огня, бочонки с порохом на полубаке, жадно разверстые жерла пушек. Однако и пушки «Незваного» были сделаны отнюдь не из картона…
- Руль на правый борт, мистер Вумс. Мистер О'Ши, оставайтесь на палубе. Уолтер, Питер, Вускери, спускайтесь на нижнюю палубу. Может понадобиться помощь с пушками. Всем остальным - вооружиться, уйти в укрытие, наметить себе цель - корабль и оснастка, только не людей! Уцепитесь за что-нибудь покрепче и приготовьтесь к парочке хороших толчков. Мистер Хват, к вам это тоже относится.
- Есть, капитан. Вы хотите невозможного. Но я сделаю всё, что в моих силах.
Артия сбежала по трапу в темноту, пахнущую маслом и трутом.
«Незваный гость» разворачивался, как силач - на одной ноге.
С корвета заметили этот маневр и принялись лихорадочно готовиться к бою. Над угольно-черной сверкающей бездной прогремели выстрелы. Один! Два! Три!
Питер завизжал.
Артия скрипнула зубами. Здесь, где никто не видит их показного мужества, не станут ли они снова беспомощными напуганными актерами?
- Питер, успокойся. Этой жалкой галоше с нами не справиться.
Но они уже слышали свист летящих к ним ядер. Сквозь открытые порты на нижнюю палубу «Незваного» хлынуло облако огня и раскаленного пара. Первые три ядра с «Врага» упали в воду, жестоко всколыхнув клипер. Жалобные вопли Планкветта, перекрывавшие любой шум битвы, внезапно стихли.
Артия развернула свой корабль так, что четыре из семи пушек «Незваного» смотрели на «Врага». Она не стала считать, сколько пушек у противника, но по всему выходило, что гораздо больше семи. И еще по крайней мере одна, зачехленная, стоит на главной палубе…
А Голди нетерпелива, подумала Артия. Ждет не дождется запустить в нас когти.
Артия выглянула в щель орудийного портя.
Вот теперь в самый раз, решила она.
Артия достала из держателя запал, окунула его в огонь. Глэд Катберт хорошо всё наладил, зарядил пушки и подготовил запалы. Он и сам был готов.
- Огонь!
Ответный залп «Незваного» прозвучал слаженной многоголосицей: Один! Два! Три! И - Артия подскочила к пушке и поднесла запал - четыре!
Несмотря на то, что корабли шли на сближение, два первых ядра пролетели далеко от «Врага». Третье упало чуть правее, взметнув высокий столб воды, черно-желтый в заливающем океан лунном свете. Четвертый выстрел - ее собственный - прошел по дуге над палубой корвета и разорвал нижний прямой парус.
Вспыхнуло пламя.
- Перезарядить пушки!
Нам нужны еще люди, подумала Артия. Она схватила тяжеленное ядро и подтащила его к пушке. Потом крикнула через люк, подзывая Вускери и Черного Хвата. Они вместе с Питером были в спектакле лучшими пушкарями и прекрасно сыграли свои роли при захвате «Ройяла». Кто-то кубарем ссыпался в трюм. Вускери… Черный Хват не отзывался. Артия молнией взлетела по трапу:
- Марш к пушкам, мистер!
Черный покорно побрел вниз. Ей захотелось подогнать его пинком. Ну что он валандается?..
И, кстати, где Феликс? О нём-то она и не подумала. А надо бы… Наверное, прячется под койкой, как Свин, которого при первых же криках Честного как ветром сдуло. Надеюсь, что так…
Артия взбежала на квартердек. Даже отсюда, без всякой подзорной трубы, она видела, как на «Враге» усердно заливают водой горящий парус. Повсюду клубился дым - в памяти Артии он казался похожим на грязноватое картофельное пюре.
«Враг» снова выстрелил.
Как же медленно летят ядра… и как быстро…
- Руль на левый борт, мистер Вумс! Скорее!
«Незваный гость» завалился на бок. Соленый Уолтер потерял равновесие и покатился по палубе.
Несколько ядер с «Врага» всё-таки угодили в верхнюю палубу, пробив деревянный фальшборт чуть ниже поручней.
Артия подняла к плечу окованный латунью мушкет.
Целиться в корабль и оснастку. Молли никогда не убивала!
Да, но это было в спектакле…
Нет!
Словно через подзорную трубу (которой на самом деле у нее давно не было) Артия с ужасающей ясностью видела маленьких человечков, мечущихся на палубе «Врага».
Она перевела дуло мушкета чуть левее. Это оружие, она знала, стреляет точнее любого пистолета. И оно привычно ей, как собственная рука.
Артия нажала курок.

Предыдущая страница 14 Следующая страница


15 Танит Ли

Невидимая пуля просвистела над морем. Расстояние между кораблями составляло не более сорока футов.
Пуля ударила, как и хотела того Артия, в окутанный дымом бочонок с порохом, оставленный на полубаке. Бочонок взорвался, как фейерверк, вихрем лилово-розового пламени.
«"Герцогиня" взорвалась. Порох. Молли - палуба - сцена…»
Не сейчас! Сейчас не время…
Корвет дернулся вперед, словно пошатнувшаяся дама в реверансе.
Артия спрыгнула с квартердека и через раскрытый люк крикнула пушкарям:
- Огонь! Стреляйте без передышки. Вы что, уснули? Цельтесь в корпус и в мачты.
Раскалившиеся докрасна пушки «Незваного» принялись палить.
На «Враге» вокруг взорвавшегося бочонка метались люди. Начался пожар. Пространство, разделяющее корабли, стремительно сокращалось.
Артия вскочила обратно на квартердек и остановилась как вкопанная. Феликс Феникс стоял - как призрак, как идиот, как публика в зрительном зале - у поручней и смотрел…
- Ложись!
Он упал, и она вслед за ним, и огненно-черный ревущий смерч пронесся у них над головами и расщепил бизань-мачту «Незваного» от основания до верхушки. Верхняя часть мачты вместе с оснасткой начала медленно заваливаться на палубу. Артия оттолкнула Феликса в угол, прижала его к борту, сама бросилась сверху:
- Лежи смирно!
- А я уж думал, что на меня мачта рухнула. А это всего лишь ты?
Мачта, постонав и обронив вниз кучу щепок, всё-таки выстояла.
На палубе «Врага» замелькали вспышки пистолетных выстрелов. Дирк и Эйри, прячась за поручнями, палили в ответ - и вот еще одна пороховая бочка взметнула в небо столб оранжевого пламени.
Артия отодвинулась от Феликса.
- Вставайте и спускайтесь в трюм, мистер Феникс. От вас никакого проку, только путаетесь под ногами.
- Прошу прощения.
Над головой у них жалобно, как раненая арфа, всхлипывала покореженная мачта.
Артия смерила взглядом узкую полоску моря, разделяющую корабли. Сколько до них сейчас, ярд - или того меньше? Пистолетный огонь стих. Последний залп с «Незваного» в клочья разнес кормовой орудийный порт «Врага». Обе пушки в нём опрокинулись и частично вывалились наружу. Теперь их стволы торчали из лохмотьев расщепленного дерева, а дула погрузились в воду.
- Красиво, - заметила Артия.
- Как в кошмарном сне.
- Без сомнения, вы боитесь, как бы ваша красотка Голди не пострадала. Не бойтесь! Мы разве что немного подпалили ей хвост.
Все пушки на «Враге» смолкли. Команда была занята тушением пожара или вычерпывала воду, хлеставшую через разбитые пушечные порты.
Видимо, пираты Малышки Голди не привыкли к сопротивлению.
И тут - финальным аккордом - с нижней палубы «Незваного» прогремел еще один - последний, решающий - выстрел. Ядро вылетело из орудийного порта и с убийственной точностью врезалось в фок-мачту «Врага».
- Катберт! - воскликнула Артия. - Вот что значит хорошая выучка.
С палубы «Незваного гостя» раздались нестройные крики радости, с искалеченного «Врага» им ответил горестный хор. Последний выстрел сбил добрую половину нок-реи вместе с двумя черными парусами, на которых были нарисованы белые концы скрещенных костей. «Врага» окутал дым.
- Артия, мы с ними разделались! - Соленый Питер чуть не прыгал от восторга, и слезы радости струились по его небритым щекам.
- Еще не совсем. Но потрепали здорово. Пожалуйста, вернись на нижнюю палубу и передай мои поздравления мистеру Катберту.
Черный Хват тоже поднялся на палубу.
- Почему бы не прикончить их, Арти? Они едва держатся на плаву.
- Типун вам на язык, сэр, - ответила Артия. - Я никогда никого не убиваю. Пусть проваливают. Мистер О'Ши, у нас есть раненые?
- Нет, кэп, только царапины да ушибы.
- Тогда идем на Остров Коричневого Сахара. Корабль нуждается в ремонте. Вряд ли они погонятся за нами. Теперь мы обгоним их даже с расщепленной мачтой.
«Враг», практически потеряв управление, с изодранными в клочья снастями, беспомощно покачивался на волнах. Переменчивый ночной ветер швырял его, как игрушку. На палубе догорали последние очаги пожара, разбитый борт черпал воду. Трудно было сказать, остался ли кто-нибудь у штурвала.
Феликс, стоя рядом с Артией, спросил:
- А если их корабль потонет? Что тогда, о мой миролюбивый капитан?
- «Враг» разбит не так уж сильно. Кроме того, у них остались шлюпки, - ледяным тоном ответила Артия. - При таких повреждениях им лучше всего вернуться на Остров Доброго Согласия. Даже на веслах они доберутся туда к рассвету.
Честный Лжец, понурив голову, прогуливался по палубе. Феликс видел его в бою: тот не проявлял особого пыла, да и стрелял почти не целясь. Он не трусил, просто был нерадостен. Феликсу подумалось, что Честный Лжец любит огнестрельное оружие ничуть не больше, чем он сам.
Он сказал:
- Ты думаешь, тебе удалось избавиться от Голди? Не забудь, Артия, чья она дочь…
- А я, мистер Феникс? Вы, по-моему, забыли, чья дочь я!

* * *

На Острове Коричневого Сахара их никто не беспокоил. «Врага» нигде не было видно.
Пока команда нежилась на солнышке, шайка бандитского вида оборванцев, которые явно не умели ухаживать за сахарным тростником, зато хорошо разбирались в кораблях, подлатали и прошпаклевали «Незваного гостя», вернув его хозяевам в лучшем виде.
Спелые бананы, имбирный чай, красное вино, сочная рыба, запеченная в горшках, сладкий аромат тростникового сахара…
- Давай останемся, Артия. Здесь рай земной.
- Уолтер, - ответила Артия. - У нас есть дела поважнее. Мистер Вумс тебе расскажет.
И мистер Вумс рассказал.
- Значит, это сокровище - оно и вправду настоящее? - спросил Черный Хват.
- Может быть.
- Тогда мы разбогатеем! - вскричал Вускери.
- О да, - поддержал его Дирк. - И у нас будет свой собственный театр!
Остальные изумленно молчали.
- Теперь ты понимаешь? - сказал Феликс Артии. - Я не уйду с этого корабля.
- А я тебя и не прошу. Но полагаю, ты сам предпочтешь вернуться на Остров Доброго Согласия. Голди наверняка пойдет туда ремонтироваться.
- Голди погонится за тобой.
- Понятно. - Артия окинула Феликса долгим взглядом.
Подлила ему в бокал вина, склонилась и вдела ему в петлицу цветок - Но во всём остальном вы для меня загадка, мистер Феникс.
- Нет. Я совершенно откровенен. В отличие от вас.
- Во мне нет ничего необычного. Просто я люблю жить полной жизнью. А вы?
- Я должен ответить?
Артия покачала головой. Она заметила, что Феликс больше не носит кольцо с рубином. Почему? Она не спрашивала его ни об этом, ни о чём другом.
Они пробыли на Острове Коричневого Сахара одиннадцать дней. Когда «Незваный гость» вышел в море, вокруг по-прежнему не было видно ни «Врага», ни других кораблей. Но среди них оставался предатель. И необходимо было выяснить, кто он такой.

* * *

Они, как и ожидалось, сумели добраться до Острова Доброго Согласия. Палуба была укутана густой пеленой дыма, одна мачта сломана, корпус продырявлен, повсюду слышались стоны. Мистер Гнус расхаживал по палубе, вооружившись бинтами, шинами и прочими медицинскими принадлежностями. Тут он перевязывал сломанную руку - крик, там вправлял вывихнутое плечо - снова крик. В воздухе жгучими светляками витали никак не желающие угасать искры.
Стоя на квартердеке, Малышка Голди метала молнии - в себя и в мистера Зверя.
- Они за это поплатятся! Заплатят кровью, клянусь колесом зла. И он тоже, этот Феникс, с его идиотскими шуточками - в конечном счете он точно такой же фигляр, как и все остальные. О, он у меня попляшет. - Она сплюнула за борт. - А потом я выйду за него замуж.
- И это будет для него самым страшным наказанием, - хихикнул мистер Зверь и тут же пожалел о своем так некстати проснувшемся чувстве юмора. Ибо Малышка Голди вскинула свою очаровательную головку, обернулась с проворством змеи и пнула его сапогом в живот.

3. На зюйд-зюйд-ост

- Разве нельзя выбрать другой маршрут?
- Корабли не умеют передвигаться по суше, Уолт.
- Другого пути на восток не существует, - добавил Эбад. - Мы должны поймать пассат.
- Но эта полоса штилей - она что, и вправду такая страшная, как рассказывалось в нашей пьесе?
- Да.
- Тогда…
- Но мыс Доброй Надежды еще хуже. Ураганы, корабли-призраки, Летучий Голландец, приносящий несчастье всем, кто его увидит…

* * *

Они шли курсом зюйд-зюйд-ост. Море менялось медленно, будто старалось их обмануть, но всё-таки менялось - и обман не удался. Из искристо-синего оно превратилось в грязное, синевато-серое. Небо повторяло его цвет и с каждым днем опускалось всё ниже и ниже, словно подвешенное на веревках. Вскоре стало казаться, что об это низкое, плотное небо можно удариться головой. Стояла удушающая жара.
- Здесь надо возблагодарить древних морских богов, - в один прекрасный день сказал Эйри, сверившись с показаниями секстанта.
- Да, такова традиция, - подтвердил Глэд Катберт угрюмо. - Я сам видал, какие ужасы происходят с теми, кто пересекает экватор, не принеся жертву Нептуну. Хуже всего тем, кто ходит на регулярных рейсах, - добавил он, понизив голос. - Мне-то на пиратском корабле было еще куда ни шло.
И пираты снова стали актерами. Они нарядились в состряпанные на скорую руку причудливые костюмы, выкрасили бороды, усы и волосы в зеленый цвет. Они декламировали длинные монологи из Шейкспера, пустили по кругу бутылку с ромом, а Катберт играл на шарманке. Артия, нацепившая по такому случаю зеленую шерстяную бороду и повязку на глаз, плеснула немного рома в океан.
Однако после экватора ничего не изменилось к лучшему.
Ночью звезды окрасились в необычные цвета - коричневатые, красно-фиолетовые… Полумесяц казался пустым внутри и был весь исчерчен тенями.
Поначалу ветра налетали со всех сторон - с востока, с запада, с севера, с юга - «Незваному» приходилось без конца маневрировать и идти самыми причудливыми галсами. Потом ветра рассеялись. Артия и ее команда видели, как они исчезают вдали, лениво вороша гребешки волн. С небес на судно обрушилась невыносимая, как в печке, жара.
Потом прекратилось всякое движение. Лишенный ветра клипер стоял как вкопанный посреди густого, будто суп, океана. А океан, никого не предупреждая, каждые несколько минут урчал, словно расстроенный живот.
Свин без конца выл. Планкветт неустрашимо порхал среди парусов, видимо, пытаясь нагнать крыльями ветер и сдвинуть корабль с места.
Артия неодобрительно глядела на своих людей. Почти все они опять выстроились вдоль поручней, то и дело оглашая море гортанными хрипами. Впрочем, так ему и надо, этому морю, за то, что от него людей тошнит. Морская болезнь не мучила только Артию, Эбада, Глэда Катберта и, как ни странно, Феликса и Черного Хвата. Остальные, даже Честный Лжец, не отходили от фальшборта.
Так прошли два дня.
- Что будем делать? - спросил Черный Хват на третий день. - Мы застряли. Этот чертов котел, он засасывает, как смола. А она, наша дорогая Малышка Голди, может взять нас здесь, как на блюдечке.
- Если узнает, куда мы пошли…
- В прошлый раз узнала.
- Успокойся, Черный, - сказал Артия. - У нас есть шлюпки и весла.
И команда - как здоровые, так и больные, - ворча и икая, общими усилиями вытащила из палубных рубок три шлюпки и спустила их на тошнотворную воду.
- Пришвартуйте их. Эйри, встань к штурвалу. Черный, будешь впередсмотрящим. Уолт - нет, ты не справишься. Вускери, тебе получше? Нет?! Всё равно, лезь в «воронье гнездо». Все остальные - со мной. Вы умеете грести, мистер Феникс?
- Никогда не пробовал.
- Теперь попробуете. Неплохая тренировка.
- Но, Артия… я не могу, - запротестовал Уолтер, держась за живот.
- Когда будет чем заняться, сэр, вам станет лучше.
- Артия, ты бессердечна.
- Я капитан, мистер Соленый. Забыли?
- Рад бы забыть, да не получается…
- Суровая девушка, - усмехнулся Глэд Катберт. - Ни дать ни взять моя старушка, что дома осталась.
- С Артией не поспоришь, - подтвердил Эбад.
И пираты спустились в шлюпки - кто по трапу, кто кубарем через борт. Артия и Феликс, как самые легкие и, возможно (а может, и нет), наименее сильные, расселись по разным шлюпкам, в каждой из которых было еще по два гребца.
Люди взялись за весла.
Поначалу стояла полная неразбериха. Даже Артия беспомощно хлопала веслами по воде и злилась на себя до бешенства Во всём остальном она постепенно обнаруживала, что умеет делать всё необходимое, и уже привыкла к этому. Но первый опыт обращения с веслом, в сердцах подумала она, был достоин благородной девицы из Ангельской Академии.
Наконец весла перестали впустую расплескивать воду. Наладился напряженный, рвущий мускулы ритм.
Наверху, на полубаке, Черный Хват яростно сверкал глазами. Вускери, взгромоздившийся на мачту, быстро справился с морской болезнью. Эйри держал штурвал и, борясь с икотой, пытался насвистывать какую-то героическую мелодию.
Целых три дня они тащили «Незваного гостя» по густой горячей воде, под низким безветренным небом. Гребцы обливались потом, каждая клеточка в руках и спинах громко взывала об отдыхе. Продвигались они медленно, как улитки. От изнеможения и боли ни у кого не осталось сил на морскую болезнь.
Иногда делали небольшой перерыв на отдых. Или же Артия заменяла кого-нибудь из гребцов на Эйри, Вускери или Черного Хвата (сама она ни разу ни с кем не менялась, работая в полную силу). По ночам люди лежали вповалку на палубе - внизу было еще жарче - и оглашали воздух протяжными стонами.
Свин перестал скулить. Он бродил по палубе, лизал руки своих друзей, будто старался утешить.
- Славный он пес.
- Лучший пес в Ангелии.
- Ангелия, о старая добрая Ангелия, увидим ли мы когда-нибудь твои бледные прохладные берега?!
Планкветт то и дело слетал вниз, чтобы помочь Артии грести: он усаживался ей на голову, дожидаясь, когда она начнет ругаться, или же садился на весло и вспархивал, едва оно касалось воды, потом садился обратно - и так раз за разом.
- Планкветт… я… тебя… убью… я… из тебя… суп сварю!
Планкветт, восседая на носу шлюпки, невозмутимо чистил крылышки.
- Восемь амбалов.

* * *

В тот вечер, улучив минуту отдыха, Феликс Феникс присел в тени брезентового навеса, натянутого над полубаком, и принялся рисовать. Пальцы у него были скользкими от пота, белая рубаха прилипла к спине.
Артия подошла к нему, посмотрела сверху вниз сначала на него, потом на его работу.
- Руки от весел не болят? Карандаш из пальцев не выскальзывает? Как жаль, что вам приходится растрачивать свою энергию понапрасну.
Ибо Феликс рисовал Малышку Голди. Бессердечное лицо в форме сердечка, широко распахнутые глаза, буйные черные кудри. Идеальное сходство. Сразу видно - постарался.
Феликс ничего не сказал, но и портрет не спрятал.
Эбад заверил их, что они прошли на веслах уже немало миль. Хотя на вид ничего не изменилось. И небо, и море оставались всё такими же, только к вечеру делались темнее. И жара по ночам становилась чуть менее удушающей.
Черный Хват сказал Соленому Питеру:
- Никогда не видал, чтобы капитан греб наравне со всеми.
Соленый Питер лишь ухмыльнулся. Планкветт сбросил на палубу белесую бомбочку.

* * *

Сидящий в «вороньем гнезде» Дирк завопил:
- Вижу ветер! Он приближается!
- Но ветер нельзя увидеть, - удивился Глэд Катберт. Но тут все повернулись туда, куда указывал Дирк - к северу, - и поняли, что Катберт ошибается. Этот ветер увидеть было можно.
Море ожило. Навстречу кораблю, словно серо-голубые гончие псы, мчались волны, рассеченные глубокими впадинами, а над горизонтом курчавилась огромная туча, похожая на бледно-голубой кочан цветной капусты. Океан превратился в кастрюлю кипящего супа.
- Шлюпки на борт! Паруса… все на реи!
Пираты-актеры, кряхтя и постанывая от боли в натруженных руках, взлетели на мачты.
Свин лаял им вслед.
Корабль накрыла стена роскошной прохлады, и все вокруг - люди, пес и попугай, море, воздух и небо - вздохнули полной грудью. Паруса наполнились ветром, захлопали и выгнулись дугой.
«Незваный гость» сорвался с места, точно обезумевший пес, черпая бортами верхушки волн.
- Это ненадолго, - проворчал Черный Хват.
Феликс Феникс вскочил на ноги, пошатнулся на обезумевшей палубе пробудившегося корабля, и ветер вырвал у него рисунок. Портрет Малышки Голди вспорхнул и заплясал в воздухе, как ни в чём не повинная белая птица.
- Какая жалость, - произнесла Артия. Впрочем, злорадствовать было некогда.
Ветер продержался до третьих ночных склянок, а потом, вместе со звоном судового колокола, таинственным образом утих, погрузился в море и исчез.
- Я же говорил.
- Закрой свою пасть, Черный, - проворчал Вускери в усы. - Ты уже у всех в печенках сидишь.
Но тут Эйри простонал:
- Ох… слышите? Это барабаны…
В нависшей над морем мертвенной тишине люди с благоговейным ужасом прислушивались к странному, сверхъестественному звуку, о котором не раз сообщали сотни побывавших в этих местах путешественников.

Предыдущая страница 15 Следующая страница


Пиратика 16

Тихий перестук раздавался то с одной стороны, то с другой. Тра-та-та… тра-та-та… Словно бьют в барабаны целые роты крошечных оловянных солдатиков. Кукольная барабанная дробь… Они слушали ее больше часа. Даже луна взошла, чтобы послушать. Но не осветила ничего, кроме моря и корабля на нём.
Когда призрачный звук, наконец, утих, вернулся ветер, сильный, но более ровный. Всю ночь он гнал застоявшийся корабль на юго-восток, к благодатным берегам Африкании, где пиратов вместе с их богатством и золотом рады были приветствовать не знающие закона веселые города.

* * *

«Незваный гость» ненадолго останавливался в этих шумных, выстроенных на скорую руку городах. Пираты ужинали жареной рыбой, ночевали среди пальм, где в тишине прямо под ослепительно-яркими звездами варили желтый бренди. Стройные, чернокожие местные жители увенчивали их - особенно Феликса, Эбада и Эйри - венками из ярких тропических цветов и предлагали им своих жен. (Это предложение очень заинтересовало Эйри. Его пришлось чуть ли не силком тащить на корабль.) Даже Артии предложили жену. Артия улыбнулась и ответила, что у нее, увы, уже есть одна жена в Ангелии.
По улицам бревенчатого Кейп-Тауна, под знаменитой пурпурной горой, вышагивали львы с бусинами в гриве и накрашенными когтями. Зебры полосатыми стадами бежали к бухте, где на якоре стояли десятки кораблей - китобои, торговцы, несомненные пираты под разными флагами. По приказу Артии перед входом в первый же порт они подняли розовую «Веселую Молли». Сюда же они вошли под Республиканским Джеком. В Кейп-Тауне у них были дела, не связанные с пиратством.
Когда часть товаров была спущена на берег, часть денег потрачена, а на борт погружены несколько ящиков с необработанными алмазами (в неограненном виде они оказались совсем не такими, какими представляла их себе Артия), команда решила пополнить кладовые фруктами и съестными припасами. Соленого Уолтера с трудом уговорили не покупать зебру - «Только представь себе, как эта полосатая тварь будет брыкаться и ржать всю ночь!» С утренним приливом «Незваный гость» снова пустился в путь.
- Там, за горизонтом, - восклицал Эйри, мелодраматически простирая руки, - лежит мыс Доброй Надежды - место, где встречаются два океана. Дальше к северу тесно переплетенные земли, словно суровые родители, не дающие встречаться двоим влюбленным, разделяют Аталантический и Индейский океан. Но здесь ничто их не останавливает, и два великих моря соединяют свои воды. И разве можем мы на нашей маленькой бригантине устоять в их пылких объятиях?
- Это монолог из пьесы, - заметил Дирк.
- Знаю, - ответила Артия. - Я помню. - Если не считать тусклых алмазов, ей казалось, что она помнит и всё остальное тоже. Помнит даже свободный Кейп-Таун. Неужели она здесь уже бывала?!

* * *

Ночью разразился шторм.
Сначала на море опустился туман, и выступающие из него скалистые берега больше не выглядели ни дружелюбными, ни цветущими. Потом туман соткался в призрачный силуэт, который всем показался похожим на череп со скрещенными костями.
- Плохой знак. Здесь поселился ужас…
- Попридержи язык, Эйри. Не надо сейчас об этом…
Море пока что было спокойным, ветер еще тих. Артия распределила вахты и отправила остальных отдыхать. А сама пошла к себе в каюту. Феликс остался на квартердеке.
Она пожелала ему доброй ночи - он не ответил. Наверно, погрузился в мечты о Голди, решила Артия.
В капитанской каюте Планкветт грыз шоколад и щелкал клювом по картам капитана Болта, которые, как и все его книги, во влажной духоте штилевой полосы покрылись зеленоватой плесенью (карта, провощенная и надежно запечатанная в футляр из акульей кожи, осталась невредимой).
- Чую, Планкветт, погода портится. И Свин тоже это чувствует - то-то опять внизу спрятался.
- Корабль! - завопил Планкветт незнакомым голосом. - Помогите! Помогите! Спасите наши туши!
- Тс-с.
Хрустальные окна каюты запотели изнутри, снаружи их застилали темнота и туман.
Артия прилегла, чтобы ухватить хоть часок сна.
Ей приснилось, будто она ухватила всю ночь - поймала ее в огромную сеть. Рядом с ней стояла Молли, молодая, стройная и красивая, с зелеными, как спелый крыжовник, глазами, каких больше не было ни у кого на земле. Мать и дочь вместе тянули сеть. Артия была счастлива А возле них на палубе стоял Эбад, он тоже улыбался и тоже был молод, его переполняла гордость неведомо за что.
Потом Молли и ее корабль исчезли. Артия падала с высокого обрыва в паутину бурлящей темноты и соленой морской пены.
Очнулась она на полу каюты, сброшенная с койки внезапной килевой качкой.
Дверь была распахнута настежь. На пороге стоял Эйри и что-то кричал. По полу растекалось тонкое кружево пенистой воды, а в ней, нещадно ругаясь, подпрыгивал Планкветт.
- Будь оно всё трижды проклято, клянусь чешуей Кракена…
- Мистер О'Ши, успокойтесь. Прикажите всем - убрать паруса!
Эйри заковылял прочь, и Артия выскочила на палубу.
Она впервые столкнулась со штормом не в воспоминаниях, а наяву. Но и он - шторм - тоже был узнаваем. И одновременно с испугом, стиснувшим внутренности, на нее нахлынула волна изумрудно-чистого восторга.
Море взметнулось в небеса, встало на дыбы, и корабль перевернулся вместе с ним, каким-то чудом умудряясь удерживать верхнюю палубу над яростно бурлящей внизу влажной пучиной. Почти вся команда улеглась спать на палубе, в холодке. Теперь люди сбились в кучу у фальшборта и отчаянно кричали, но в вихре воды и ветра Артия не могла разобрать ни слова.
Черноту прорезала молния. На миг море озарилось зеленовато-желтым светом, небо побелело, как катайский фарфор.
Потом со всех сторон вновь нахлынула чернота, и мир, казалось, обрушился на «Незваного гостя». Мачты скрипнули, накренились, и в голове у Артии промелькнула мысль - выдержит ли отремонтированная бизань-мачта…
Хотя она почти не слышала голосов своих людей, голос самого корабля раздавался очень громко. Судно трещало, рычало и мяукало, как огромный кот. Парус, по недосмотру оставленный на бизань-мачте, высвободился из снастей и рифов, захлопал на ветру и лопнул с оглушительным треском, будто рухнуло сраженное молнией дерево.
- Живей! - Артия побежала по палубе. Но работа уже кипела. Люди убирали с палубы все, что там лежало, привязывали, закрепляли. На крышах кают покачивались и грохотали принайтованные шлюпки.
Артия бросилась к рулевой рубке. За штурвалом стоял Эбад. Его лицо казалось высеченным из гранита. Он изо всех сил сжимал рукояти. И в этот самый миг, глядя на его лицо, Артия поняла, что он действительно из царского рода, настоящий потомок древних властителей Египтии.
«Незваный гость» метнулся в другую сторону, и на него обрушилась стена воды. Вода поглотила всё - глаза, нос, дыхание, ночь, весь мир.
Это столетие подводной жизни закончилось через три удара сердца. Артия поняла, что висит, уцепившись за бизань-мачту - та, как ни странно, выдержала. Эбад окликал ее по имени. Она отозвалась. Наверху застонал разодранный в клочья парус.
Артия подтянулась на рее и, с трудом перебирая руками, увертываясь от мечущихся снастей, вскарабкалась к порванному брамселю. Там, усевшись на рангоут и скрестив ноги, она принялась соединять разбегающиеся полотнища.
Все остальные уже спустились с рей и привязали себя к камбузу, к палубным рубкам, к мачтам. Она пересчитала их всех, даже Феликса. Теперь, кажется, люди в безопасности. Свин заперт внизу. А Планкветт? Ага, вот он, сидит на крыше рубки, вцепившись в нее когтями.
Корабль устремился вверх, как белая лошадь по полуночной горе. Парус присмирел, спускаться на палубу не было смысла. Артия привязалась веревкой к деревянному стволу мачты. Откинув голову, она увидела звезды, кружащиеся, словно серебряные кинжалы над реющими знаменами шторма. Она засмеялась. И, смеясь, услышала голос матери, прозвучавший много лет назад, когда Артия была совсем маленькой - возможно, даже младенцем на руках у Молли. «Какое зрелище! Смотри - как красиво!» - «Да, мама, - пропела Артия в тисках у шторма. Она не ведала страха, вызывала бурю на бой, любила ее… - Да. Наш корабль - везучий. Он с морем в ладах. Они знают, как держаться друг за друга. Это не война, просто они, как два кота, дерутся играючи…»
Сквозь зеленоватые осколки волны она увидела, как над головой ее проплывает красно-зеленая рыба в перьях. Планкветт, всхлипывая и фыркая, опустился возле Артии и вцепился когтями в рею.
- Держись, малыш! - крикнула ему Артия.
- Держись, малыш! - крикнул в ответ Планкветт голосом Молли Фейт.
Небо опрокинулось. Корабль погружался в бурлящие глубины моря, и звезды дождем сыпались на них. Ветер рвался из рук, как порванный парус.
Команда Артии в ужасе скулила. Артия сидела высоко у них над головами и улыбалась.
Этого никогда не было, правда? Разве только на сцене.
- Что это за грохот? - спросил Уолтер у брата, стуча зубами.
- Откуда я знаю? Тут всё грохочет…
В трех шагах от них, возле палубной рубки, Глэд Катберт прокричал, подбадривая братьев:
- Это просто волна плещется в трюме. Ничего, схлынет…
Но Уолтер с содроганием сердца слушал, как с глухим рокотом мечется взад и вперед вода в чреве корабля. Казалось, по днищу разъезжают сразу несколько ландонских омнибусов, запряженных лошадьми.
Феликс, привязанный к рубке вместе с Катбертом и Эйри, поднял голову и сквозь застилающие взор потоки воды и ветра смотрел, как в опрокидывающемся небе висит Артия. Человек-леопард…
- Она сошла с ума, - пробормотал он.
- Угу, - подтвердил Катберт и выплюнул морскую воду. - Скажи это ей самой. Хорошая женщина - она почти всегда чокнутая. А хороший капитан - уж точно всегда.
- Почему? - даже в разгар бури голос Феликса был холоден.
- А иначе, сэр, какому дураку взбредет в голову отправляться в море, да еще и тащить с собой целую команду?
Эйри молился. Он велел им замолчать. Если они будут и дальше болтать, Бог может его не услышать.
Ветер ревел во всю силу своих легких. Он налетал на «Незваного гостя» в лоб и играючи бросал его из стороны в сторону, вздымал нос корабля высоко над кормой, так что даже Артия и Планкветт, сидевшие высоко на бизань-мачте, на мгновение скрывались под волной. Потом корабль выпрямлялся, кружась на месте, словно поток воды всасывал его в какую-то сверхъестественную сточную трубу.
- Со штурвалом в одиночку не справиться, - заметил Катберт.
Феликс увидел, как он отвязывает от пояса страховочный трос. Черный Хват, закрепившийся под грот-мачтой, предостерегающе закричал. Дирк и Вускери взревели. С камбуза отозвались братья Соленые. Но Катберт уже исчез.
- Его смыло за борт, мистер Феникс? У меня духу не хватает посмотреть.
- Нет, мистер О'Ши, он сейчас с Эбадом, держит штурвал. И Честный тоже там.
- Благослови их Бог, всех троих. Но этот штурвал, он того и гляди выворотится из палубы. - Эйри заплакал. - И очутимся мы все в гостях у моря, в черной преисподней.
Феликс взял Эйри за руку.
- Я слыхал о таких штормах, Эйри. Хороший корабль вроде нашего вполне способен выдержать их.
Эйри закашлялся и, дождавшись секундного затишья, спросил:
- Ты-то откуда знаешь? Ты же никогда и в море-то не бывал…
- Зато я знал людей, которые бывали.
- А этим типам можно верить?
- Да. Это мои отец и дядя…
Налетевший порыв ветра заткнул им рты.
Буря достигла наивысшего накала. Еще битый час море потешалось над ними - хотя, по мнению Артии, это корабль потешался над штормовым ветром.
Потом шторм закончился - так же внезапно, как и начался.
Перед кораблем, будто черные кирпичные стены, вздыбились две огромные волны - и в следующий миг рассыпались мириадами брызг. Над всё еще бурным, но уже не бушующим морем повисла луна, низкая, полная и оранжевая, как тыква.
Корабль вырвался из жерла урагана и вылетел, как на крыльях, в другую ночь, в другую вселенную.
- Ага, вот и моя шарманочка, надежная игрушка, ни капли воды в нее не просочилось!
- В кубрик много рыбы позалетало. Свин сожрал одну - чертов пес!
- Все куры промокли, четырех яиц не хватает…
- А тарелки-то, глядите - все побились…
- А руки мои, руки! Только посмотрите - совсем изуродованы!
- Да, Дирк, не сыграть тебе больше на клавесине…

* * *

В ту ночь море не знало покоя. В сиянии тыквенной луны по воде плавали самые разные предметы, поднятые из глубин гигантской ложкой шторма. Отсвечивали зеленовато-перламутровым отливом деревянные обломки потерпевших крушение кораблей. Летучие рыбы выскакивали из воды и парили над поверхностью океана, золотистые в темноте, черные в лучах луны. Позже кипящий морской котел пополнили длинные, будто змеи, угри: они свертывались кольцами, светились голубовато-белым мерцанием. От наэлектризованного воздуха покалывало кожу. Морские звезды плавали огромными хороводами, будто коралловые острова, а в расчистившемся небе, затеняя звезды, парили мелкие облачка.
Небо и море словно стали отражением друг друга - оба полны движения, оба темны, и всюду мерцают крошечные огоньки. Луна плыла по небу, а «Незваный гость» - по морю.

* * *

Весь следующий день команда отмывала и отчищала «Незваного гостя». Из трюма откачали воду, выскоблили палубы, заново просмолили мачты. Починили деревянный рангоут, на пробоины наложили заплаты.
Ветер теперь не мешал им, а помогал. Толковый Катберт снял и зашил паруса, забрался на бизань-мачту и починил лопнувший брамсель.
А когда на море спустились сумерки, зажглись звезды, и наступило время ужина, ветер окончательно стих. Но это затишье не походило на мертвенное безмолвие полосы штилей. Оно успокаивало, словно в колыбели тихонько покачивало корабль на мелких волнах.
- Воспользуемся случаем, - сказала Артия, - отдохнем немного.
Но тут взошла луна. Взошла она слишком рано и сразу со всех сторон.
Пираты сгрудились у поручней.
Жемчужное сияние окаймляло горизонт, куда ни посмотри. «Незваный гость» очутился в центре темного круга, как черный камень посреди огненного серебряного кольца.
- Мистер Вумс, - спросила Артия. - Что это?
- Должно быть, последствия шторма, капитан.
- Нет, - возразил Эйри. - Тут дело нечисто, клянусь дельфиньим хвостом.
- Ерунда, мистер О'Ши!
- Послушайте, капитан Артия, - сказал Эйри. - Эти воды полны загадок. Разве вы никогда не слыхали о Летучем Голландце?
Артия нахмурилась. Все внимательно смотрели на Эйри, его лицо было залито призрачными отблесками серебристого морского огня.
Как ни странно, первым заговорил Феликс:
- Мистер О'Ши, это всего лишь легенда…
Но Эйри упрямо покачал головой.
- Он был голландским торговцем, - начал рассказывать он. - А другие говорят, что капитаном-китобоем. Он призвал к себе на помощь дьявола, и ураганы вокруг мыса гнали его корабль что есть мочи, чтобы он заработал побольше. Потом однажды дьявол пришел к нему и потребовал уплаты. Он перебил всех людей на его корабле, а самого голландца сделал бессмертным. Теперь он навеки обречен в одиночку скитаться по этим морям.
- А те, кто увидят его призрачный корабль, - подхватил Черный Хват зловещим голосом, - знают: один из них обречен на смерть.
- Ах да, понимаю, - сказала Артия. - Вы же актеры, господа. - Она захлопала в ладоши. - Браво.
Черный Хват только сплюнул за борт.
Остальные предпочли оставить свое мнение при себе, лишь обменялись мрачными взглядами. Никто не собирался идти спать. Впрочем, Артия и не настаивала.
- Эбад, как, по твоим подсчетам, мы вышли в восточные моря? - отвела она в сторону первого помощника.
- Здесь проходит их граница. И должен тебе сказать, Эйри прав: здесь частенько творятся странные дела.
- Не говори об этом никому. И прежде всего Эйри. Мистер Феникс, - Артия подошла к нему, - спасибо за разумные слова.
- Меня благодарить не за что. Я не верю в призраков. Мертвые не возвращаются, и бессмертных не бывает.
Они стояли под квартердеком.
- А вы никогда не сталкивались с обратным, мистер Феникс? Иногда они возвращаются, и кое-кто из них бессмертен.
Феликс кивнул.
- Только в сновидениях.
И тут в ночной тиши раздался жуткий, низкий, зловещий вопль. Кто или что его испустило?! Феликс, Артия и вся ее команда - даже залитый серебряным светом луны, ощетинившийся Свин, даже растопыривший перья Планкветт - одновременно обернулись к востоку. Феликс опустил руку на плечо Артии. Его касание было наэлектризованным, как сама ночь.
- Смотри!
Из призрачного сияния ведьмовского кольца выступил силуэт, облитый чернотой, как мерцающая клякса. Это был громадный корабль. Длинный, широкий, под всеми парусами. Он стремительно шел вперед, вдоль изгиба сияющего круга, и гнал его ветер, которого не было, а озарял свет, который не освещал ничего, кроме этого слабо трепещущего силуэта.
- Это Летучий Голландец!
- Он приносит несчастье всем, кто его видит…
- Один из нас обречен на смерть!
Артия стряхнула с себя оцепенение, раскрыла рот, чтобы крикнуть им: всё это полная ерунда! Но в этот миг светящееся кольцо погасло само собой. Теперь лишь непроницаемая чернота соединяла небо с водой. И не было в ней никаких других кораблей, кроме «Незваного гостя», спокойно покачивающегося на волнах.

ДЕЙСТВИЕ ТРЕТЬЕ
ПИРАТИКА

Глава первая

1. Полотно в огне

Обогнув нижнюю оконечность Африкании, «Незваный гость» вышел в восточные моря. Далеко впереди лежал Индейский океан. Немного ближе - пиратский Мад-Агаш-Скар.
Остров появился на горизонте чарующим голубым утром.
Это был даже не остров, а скорее небольшой материк, отправленный вплавь по необъятным просторам океана. Далеко на востоке вздымались горы, а среди них попыхивал трубкой небольшой вулкан, которому явно очень хотелось быть замеченным.
Вот уже двести лет Мад-Агаш был надежным пиратским оплотом. Множество влиятельных пиратов владели здесь большими поместьями и вели мирную торговлю со всеми, кто считал себя их друзьями. Здесь можно было услышать последние новости и получить дельный совет.
Над кораблем беззвучно проплыл полдень. Ветер дул ровный и освежающе прохладный; на «Незваном» были подняты все паруса. Ведомый уверенной рукой Эбада, корабль направлялся к западному побережью.
Потом они пошли вдоль берега, держась примерно в миле от прибрежных отмелей, ярко выделявшихся на общем небесно-голубом фоне своим мутным зеленоватым цветом. Зелеными были и низменные равнины, на которых паслись стада каких-то резвых животных - то ли оленей, то ли антилоп.
Примерно через час они заметили впереди на возвышенности две крепости. Они были выстроены из бревен и окружены деревьями, высоко над крышами развевались яркие флаги. В подзорную трубу на деревянных стенах были хорошо видны пушки, заряженные шестифунтовыми ядрами.
Однако до самого вечера никто не пытался связаться с ними или узнать, кто они такие.
А вечером к ним подошли с десяток узких лодок. Небольшая флотилия появилась сразу с обеих сторон, словно вынырнув из крокодилово-зеленой воды.
- Сохраняйте спокойствие, джентльмены, - скомандовала своим людям Артия, на всякий случай зарядила мушкет и стала ждать. Команда последовала ее примеру.
Лодки приблизились. В них сидели люди самых разных цветов кожи - черные, белые, коричневые, - и над каждой реял красно-белый флаг.
- Вам знаком этот флаг, мистер Вумс?
- Он принадлежит одному из местных царьков…
Человек в ближайшей лодке встал и протрубил в рог.
- Эй, друзья, остановитесь и назовите себя!
- «Незваный гость» под командованием капитана Артии Стреллби, - громко и четко объявила Артия.
- Стало быть, ангелийцы?
- Так точно.
- У нас тут ангелийцы не швартуются. Следуйте за нами. Мы проведем вас через отмели. Сойдете на берег вместе с нами и объясните губернатору, что у вас здесь за дела.
Гребцы в лодках были вооружены до зубов. Их было человек сорок, не меньше.
- Хорошо. Мы сделаем, как вы говорите.
Посновав еще немного вокруг «Незваного», лодки провели его к берегу - как и обещал, точнее, велел их предводитель.
За мысом открылась большая глубокая бухта, окруженная куртинами деревьев. Над деревьями с криками кружились птицы, и Планкветт заинтересованно поднял голову - это были попугаи! Вода в бухте была зеленая, но прозрачная, как стекло. Дно устилал белоснежный песок, над ним переливающимися разноцветными лентами сновали рыбы.
В бухте стояли пять кораблей - все без команды, на якоре, со спущенными парусами.

Предыдущая страница 16 Следующая страница


17 Танит Ли

- Что еще за губернатор? - полюбопытствовал Эйри.
- Кто бы он ни был, надо с ним подружиться, - ответила Артия. - Может, придется солгать. Например, рассказать о нашем флоте.
- О каком таком флоте?..
- Мы же актеры, мистер О'Ши. Сделаем вид, что в открытом море нас поджидают наши друзья.
Катберт, не вступая в спор, указал им на один из кораблей - точнее, фигуру у него на носу. Она изображала пышногрудую даму с темными волосами.
- Вот это бабёнка!
Катберт прочитал название корабля - несмотря на заверения лодочного предводителя, оно было написано по-ангелийски: «Пышка миссис Минни».
«Незваный гость» встал на якорь. Узкие лодки снова приблизились.
- На палубе - вся команда? - спросил мадагашец. - Сколько вас? Десять? Одиннадцать?
- На этом судне - да, - ответила Артия. Впрочем, интерес мадагашца носил исключительно научный характер:
- Ради глубинных драконов, объясните, как вы таким малым числом управляетесь с этим кораблем?
Артия улыбнулась.
- Нет ничего невозможного. Но при необходимости мы зовем на помощь наших людей с других судов.
Артия отобрала команду для высадки на берег, включив в нее и Эбада. На «Незваном» она оставила хорошо вооруженных и не теряющих бдительности Вускери и Черного Хвата, а с ними Свина. Думала оставить и Феликса, но тут с удивлением увидела, что тот собирается идти с ними.
- Не советую спускаться на берег, сэр. Это вам не пикник.
- Значит, вы не следуете своему собственному совету.
- Стараетесь лучше понять наш пиратский род? Это может быть опасно…
- Приятное разнообразие.
- Тогда держитесь сзади, рядом с Честным и Уолтом.
Никто не потребовал от них сдать оружие. Люди в лодках были вежливы. Они быстро доставили команду «Незваного» на берег.
Сквозь ниспадающий занавес деревьев показался холм. На его вершине стоял роскошнейший особняк, как две капли воды похожий на те дома, которые помнила Артия - или на сцену из спектакля. Цветом особняк напоминал имбирный пряник, разукрашенный белыми узорами. Окна сверкали на солнце. Над крышей реял флаг, красно-белый.
Лодки пристали к берегу, проводник вышел на берег и повел их прочь от пляжа, вверх по склону, поросшему желтоватой, кое-где достававшей до пояса травой. Вдруг из маленькой рощицы выскочила стайка белых пушистых зверьков. Они запрыгали, как ненормальные, покувыркались на дорожке и с ухающими криками вновь исчезли среди деревьев.
Все замерли в изумлении. Уолтер закричал:
- Люди! Люди с песьими головами!
- Нет, - сказал проводник, а его спутники рассмеялись. - Это лемуры. Коренные обитатели здешней земли.
- Но они ходят на ногах… и носят белые штаны… и у них длинные черные собачьи носы, - упорствовал Уолтер.
Наконец вся компания, поднявшись по тропе, бегущей среди деревьев с венчиками желтых листьев, очутилась на обширной, уставленной статуями террасе. За распахнутыми воротами из узорчатого чугуна виднелся сад с весело журчащим фонтаном. Роскошный губернаторский дом стоял в конце песчаной дорожки, на фоне гор и вулканов, образующих великолепный сценический задник.
Все остановились среди тщательно возделанных деревьев и с любопытством принялись озираться по сторонам, выжидая.
Глаза Артии медленно распахнулись. По дорожке навстречу им медленно шел человек. Одет он был роскошно - шелковый камзол, кружевная рубашка. Без парика, волосы кудрявые, с проседью. Походка знакомая - чуть приволакивает ногу. Эбад едва слышно ахнул.
- Но это же… это… - прошептал Соленый Питер у Артии за спиной.
Планкветт, словно оперенное пушечное ядро, с пронзительным криком взметнулся в воздух и полетел к губернатору.
Ибо это был - Артия первой произнесла это имя - Хэркон Бир.

* * *

После роскошного ужина (испорченного только предзакатными воплями лемуров во дворе) Хэркон повел гостей смотреть дом.
- С наступлением темноты мы освещаем себе путь факелами, ламп не зажигаем. Факелы отгоняют москитов, и внутри, и снаружи.
Акцент у него был прежний, мягкий мелодичный выговор канадийского горца, по-актерски хорошо поставленный. Артии казалось, что этот голос исходит из прошлого. В тот день, когда всё вернулось, он пришел к ней первым, вместе с голосом ее матери.
Они прошли по огромным залам с мраморными мозаичными полами, поднялись по широкой лестнице с позолоченными перилами. Внутри дома журчали фонтаны, а кое-где в стенах были устроены уютные гроты. Но везде было довольно пусто: обстановку составляли лишь бесконечные статуи, ящики да окованные бронзой сундуки.
- Полюбуйтесь, друзья мои. - Взмахом тонкой шпаги Хэркон Бир отворил один из сундуков. Крышка откинулась, и свет факела заплясал на грудах красивейших камней. Там были огромные винно-красные рубины, желтые, как осенняя листва, топазы, нитки жемчуга, бесчисленные монеты - мухуры из Индеи, франкоспанские дублоны и луидоры…
- Подделки, - пояснил Хэркон, от души потешаясь над вытянувшимися лицами своих спутников. - Старая актерская шутка. Настоящее мое богатство хранится в банке в Порт-Либерти, в Амер-Рике.
Известие о том, что его любимые песо оказались поддельными, казалось, лишило Планкветта всяческого интереса к происходящему. Он уселся на голову бронзовой статуе, зевнул, щелкнул клювом и задремал.
Несколько человек из свиты Хэркона остались на ужин и теперь присоединились к экскурсии. Это были капитаны кораблей, стоявших в бухте, и их офицеры, всего семеро. Корабли эти и составляли флот Хэркона, хотя теперь, по его собственным словам, они редко выходили на пиратский промысел. Мистер Бир стал респектабельным торговцем, хорошо известным на африканийских и арабийских берегах, и поэтому путешествовал по миру без опаски.
- Хотя в Ангелии меня бы повесили, - признался Хэркон. - И в Канадии, наверно, тоже…
Он мало рассказывал о том, как жил в первое время после расставания с актерской труппой в Ландоне. Еще меньше - о тех днях, когда был настоящим пиратом. Но теперь…
- Я втянулся в эту жизнь, - сказал он. - Она началась отчасти случайно. Эбад, ты понимаешь, о чём я говорю? Старая история - на корабль нападают пираты. Предлагают выбор - погибнуть или перейти к ним. Так человек и становится пиратом.
- Так и со мной было, - подтвердил Катберт. - Разве кто-нибудь скажет - мол, прикончите меня поскорее, я к вам служить не пойду?!
Феликс, мрачный и бледный, стоял на другом конце комнаты, задумчиво перебирая фальшивые драгоценности из сундука. Унылым, бесцветным голосом он произнес:
- Кое-кто так и говорит, мистер Катберт. Кое-кто…
- Ну, и флаг им в руки. А я не таков!
- И я, - поддержал его Хэркон. - Эбад, друг мой, скажи, ты понимаешь, почему я так поступил? - Лицо Хэркона расплылось в белозубой улыбке. Улыбке, скрывающей тревогу.
Артия посмотрела на Эбада. Он всегда умел многое скрывать, не умел скрыть лишь одного - того, что он что-то скрывает.
И Эбад ответил так же уныло и бесцветно, как Феликс:
- Теперь я не лучше тебя, Хэркон.
- Намного лучше, потому что, как я понимаю, ты придерживаешься правил, принятых в спектакле. Правил, которые придумала Молли. Ни у кого не отнимаешь жизни…
Артия спросила:
- Значит, Хэркон, тебе доводилось убивать?
- Только для самозащиты.
- Защитить себя можно разными способами, мистер Бир…
Хэркон отвел глаза.
- Ты такая же, как твоя мать, и судишь слишком жестко. Ты молода, Артия, и везуча, как семнадцать тысяч чертей. - Он вздохнул и добавил: - Вот почему я уверен, Эбадайя, что ты сохранил ту карту или, скорее всего, отдал ее Артии.
Их было поровну - восемь на восемь. В дрожащем свете факелов стояли они: Артия и ее семеро, Хэркон и его семеро.
Но ни одна рука не потянулась к шпаге или пистолету. Артия спросила:
- Хэркон, дружище, а что ты думаешь о карте Острова Сокровищ?
- Она стоит кучу денег.
- А разве ты сам никогда не пытался найти эту кучу денег?
- Пытался. Но так и не нашел. Я же сказал - мне везет не больше, чем всем остальным - обыкновенным - людям. Но ты, капитан Артия, чертовски удачлива. Я верю, что ты.. - Хэркон помолчал, его глаза сверкнули. И снова заговорил - словно колокол ударил: - …настоящая Пиратика.
- Но Пиратика, мистер Бир, - возразила Артия, - это всего лишь персонаж, которого Молли играла на сцене.
- Верно, в начале она была персонажем. Но благодаря тебе Пиратика ожила. Мало того, я вижу Пиратику сейчас, прямо перед собой. Пиратику, удачливую, как семнадцать тысяч чертей, - повторил он. - Я тебе не вру. Вы все - мои давние друзья. Должен же кто-то запустить лапу в тот сундук с сокровищами. Я знаю, вы хотите попробовать. И я помогу вам, чем сумею.
Он резко повернулся, взмахнув полами шелкового камзола, и повел их вверх по другой лестнице, более узкой.
Неужели так бывает всегда - ты находишь старых друзей, но не знаешь, можно ли им доверять? Артия обвела взглядом свою команду.
Планкветт летел вслед за ними неторопливыми кругами. Лицо Эбада было как покров из темноты, а лицо Феликса - как покров из белой эмали.
Остальные были пьяны и веселились вовсю.
Она понимала, что Хэркон ни на грош не верит ее словам о большом флоте, поджидающем «Незваного» в море.
И тут они вошли - подумать только! - в картинную галерею. На стенах висело тридцать или сорок полотен. В колеблющемся свете факелов казалось, что изображенные на них дворцы, пейзажи и люди ожили и движутся.
- Моя единственная отрада, - сказал Хэркон. - И стоит гроши…
Они шли между двумя рядами картин.
- Вот где оно, его сокровище, - пробормотал Эбад. - А те игрушки, которые он нам показывал, - груда стекла, в которую подмешано несколько настоящих камушков. Или я ничего не понимаю…
Феликс очень тихо добавил:
- Среди этих картин по меньшей мере три принадлежат кисти классических итальянских мастеров. По цене - как половина этого острова.
Дойдя до конца галереи, Хэркон остановился у двух картин, висевших последними. Это были пейзажи, и оба - в отличие от остальных полотен - написаны довольно небрежно.
- Вот они, - сказал Хэркон. - Мне привезли их много лет назад - мои люди знают мою слабость к искусству. Знают они и другую мою слабость - желание найти Остров Сокровищ. И перед вами, на этих картинах, изображен этот самый остров.
Они удивленно вгляделись. Свет факела плясал на полотнах.
- На какой из них? - спросил наконец Питер.
- На обеих.
- Но…
Картины были совершенно не похожи друг на друга, хотя на обеих был нарисован длинный берег, окаймленный бушующим морем, а на заднем плане вставал обрыв, высокий и неприступный. Над его вершиной летали чайки - они были на обеих картинах.
Но в остальном трудно было представить более различные виды.
На первом полотне берег утопал в кустарниках и цветах, повсюду зеленели деревья, увешанные оранжевыми, зелеными и золотистыми плодами. На второй картине полоска сбегавшей к морю земли была черной, усеянной искореженными обломками. На ней стояло несколько деревьев, но все они были высохшими, опаленными - мертвыми.
Казалось, мистер Бир наслаждается их замешательством. Хотя Артия старалась помалкивать, она позволила своей команде обмениваться удивленными возгласами, а у них за спиной снисходительно улыбались люди с Хэрконовых кораблей. Они, видимо, уже знали эту шутку. Какой бы она ни была…
Наконец Хэркон продолжил рассказ.
- Существует легенда - вы наверняка ее слышали - о том, что остров время от времени тонет в море - прячется. Несомненно, то море - его называют Восточным Янтарным - загадочно и полно опасностей. Но человек, который нарисовал этот остров, сам находил его - дважды. Он так и не выкопал никакого сокровища - может, у него не было настоящей карты, хотя их существует несколько - об этом, правда, знают немногие. Один раз он увидел берег, залитый солнцем, полный цветов и плодов. В другой раз остров будто восстал из ада, был выжженным, зловонным и страшным. Так что, друзья мои, у Острова Сокровищ два лица. И никто не знает, где на нём зарыто сокровище, даже те, у кого есть карта. Кстати, обе эти картины называются одинаково.
Артия шагнула вперед. Ее внимание привлекла незаметная с первого взгляда деталь.
Она всмотрелась в названия полотен, написанные в нижнем углу, прямо поверх краски. А в самом низу, под ними, стояла подпись того, кто их нарисовал. Как и сказал Хэркон, названия и подписи на обеих картинах были одинаковыми.
Потом свет ушел в сторону, будто сметенный взмахом метлы. Хэркон Бир зашагал обратно, кое-кто из развеселой команды «Незваного» последовал за ним. Эбад Вумс остался на месте.
Артия взглянула на первого помощника.
- Видел, что написано на полотнах?
- Да, видел, пока они были освещены.
- Название и имя художника, - сказала Артия. «Пляж», написал Коттедж.

2. Белокурая бомба

Пираты сидели за столом и хором распевали разудалые пиратские песни. В ход пошло всё - ром, вино, африканийский бренди, лимонный сидр домашней варки и даже кофе, в котором стояла ложка.
- Вы должны заночевать у меня, - сказал мистер Бир, гостеприимный хозяин. - Постели хорошие, не то что корабельные койки.
Команда Артии разразилась восторженными воплями.
Но Артия, сидевшая в приятной полудреме над своим кофе (единственным напитком, который она пила наравне со своей командой), возразила:
- Нет, господа. Вернемся на корабль. Дисциплина прежде всего, - добавила она, обращаясь к Хэркону. - Они, видно, забыли, кто здесь капитан. У вас в доме заночую я с двумя помощниками. Премного благодарны.
- А ваш пассажир, мистер Феникс?
Артия смерила Феликса долгим взглядом. Она вдруг поняла, что и так всё время смотрит только на него.
- Да, ему без сомнения будет хорошо на удобной кровати.
Спутники Артии, ворча, поплелись к берегу в сопровождении двух человек Хэркона Бира. Губернатор, казалось, был рад оставить у себя Артию, Эбада, Эйри и Феликса. Беседа продолжалась еще некоторое время - в основном бывшие актеры предавались воспоминаниям о своем славном прошлом. Феликс молчал.
Наконец Артия решила, что пора отправляться на боковую. Они поднялись по широченной лестнице и пошли длинным коридором мимо огромных окон, за которыми виднелись пальмы, да золотые звезды, будто вышитые на небе. Было два часа пополуночи.
- Мистер Вумс, - сказала Артия. - На отдых дается полчаса. Потом все должны быть на ногах, и мы отсюда сматываемся.
Совершенно с вами согласен, капитан.

* * *

Вскоре дом погрузился в безмолвную темноту, лишь звезды лениво перемигивались в небе.
Предположение Эбада о том, что Хэркону доверять нельзя и надо как можно скорее уносить ноги, стало неожиданностью только для Эйри:
- Но я устал до чертиков. А утром нам предложат горячий шоколад, и можно будет принять ванну!
Феликс без колебаний согласился с их подозрениями.
Все четверо (Планкветт восседал на плече у Артии) на цыпочках спустились по лестнице и оказались в огромной зале с мозаичными полами. Зала была пуста. Может, Хэркон Бир и намеревался держать их в плену, но часовых не приставил. Возможно, просто полагаясь на их глупость…
Наверное, подумала Артия, Хэркон Бир остался бы нашим другом, если бы не карта…
Парадная дверь была задвинута на засов, но не заперта, и с ней легко справились. Но снаружи они увидели двух человек, прохаживающихся по саду.
- Что они задумали? Странный у них вид какой-то…
- Смотрите, один полез на дерево!
Артия с трудом сдержала смех.
- Ага, и одеты в белые меховые штаны. Это же лемуры! Они перебрались через стену.
Но у ворот они всё-таки наткнулись на часового. Тот сидел в кресле, держа на коленях кремневое ружье и дремотно свесив голову на грудь. На земле возле него валялась пустая бутылка.
- Скорее, к берегу!
Они торопливо спустились по залитому луной склону, стараясь держаться в тени деревьев. Внизу показался «Незваный гость» - он покачивался на волнах чуть в стороне от кораблей мистера Бира. На берегу, там, где их оставили люди Хэркона, темнели весельные шлюпки, а чуть дальше по пляжу было разбито нечто вроде лагеря. Там ярко горели фонари. Артия подумала: до чего же, должно быть, могущественен Хэркон Бир в этих краях, если оставил возле дома всего одного часового, да и то такого ненадежного. Видимо, никому здесь и в голову не придет напасть на него…
Когда они шли через прибрежную рощу, высокий силуэт, который они сперва приняли за дерево, вдруг обернулся и громко завизжал прямо в лицо Эйри. Тот, перепуганный, завизжал в ответ. Люди выхватили пистолеты - но это снова оказался лемур: он проскакал мимо, издавая жутковатые булькающие крики.
- Чуть не пристрелил проклятую тварь, - пожаловался Эйри. - Ну что эти за звери?! Как такое вообще может быть на свете?
К счастью, подумала Артия, чертовы лемуры так шумят, что вопль Эйри наверняка останется незамеченным.
Они выбежали на берег.
- Залезайте в лодку. Садитесь на весла, мистер О'Ши!
- Почему я?! Пусть Эбад гребет! Он трезвый, - запротестовал Эйри.
- Ничего, добрая гребля быстренько выветрит из тебя хмель. А остальные пусть лягут на дно. Планкветт, это и к тебе относится. Эйри, когда будем проходить мимо кораблей, если кто-нибудь тебя окликнет, обругай меня хорошенько и скажи, что я велела тебе возвращаться на «Незваного» в одиночку.
- Есть, капитан. Не составит труда обругать всякого, кто поднимает тебя с постели в два часа ночи и сажает на весла, когда так хочется спать…
Несмотря на хмель, Эйри аккуратно провел их на почтительном расстоянии от флота Хэркона Бира. На всех пяти кораблях горели носовые и кормовые огни, но на палубах не было ни души. Никто их не окликнул. Они благополучно добрались до «Незваного», отыскали свисающие канаты и вскарабкались на борт.
Следующие пятнадцать минут ушли на то, чтобы разбудить крепко спящую команду, особенно Черного Хвата, который умудрился уснуть прямо в корабельной ванне. Еще через пять все наконец-то взяли в толк, что пришло время уходить.
- Но как ставить паруса, капитан? Они наверняка услышат, как мы берем рифы…
- Пойдем на веслах, как через полосу штилей. Обмотаем весла тряпками. Действуйте.
Команда повиновалась. Даже сквозь туман вчерашних возлияний и так некстати прерванного сна доблестные пираты почувствовали ощутимое дыхание угрозы, медленно расползающееся в воздухе. И «Незваный гость», запряженный парой лодок с обмотанными тряпками веслами, почти бесшумно выскользнул из Хэрконовой бухты и вышел в открытый океан.
- Восточное Янтарное море, мистер Вумс. Это вам о чём-нибудь говорит?
- Возможно. Место указано довольно точно, я о нём слыхал. Хотя это название не на многих картах найдешь. Еще немного к югу, потом к востоку, как мы и думали. Моря Козерога. Странные там течения… магнетические. Южный Полюс прямо под ногами, Индея высоко вверху, далеко, как луна.
- Как вы думаете, он погонится за нами?
- Эбад оглянулся на берега Мад-Агаша, медленно исчезающие за кормой.
Может, но, думаю, не станет. Он обленился, Артия, и никому не доверяет. Он уже не прежний Хэркон Бир.

* * *

- Смотрите, мистер Феникс, вон то созвездие, где звезды сверкают, как бриллианты. Его называют Нижним Южным Крестом.
- Кое-кто называет его Южной Пряжкой.
- Да. Называют и так. Видели ли вы когда-нибудь подобную красоту? - Артия не ждала ответа Но всё-таки получила его.
- Да.
Она взглянула на Феликса. «Он говорит о Голди, - решила она. - Или я Летучий Голландец».
- Правда? - сказала Артия. - Я вижу, вы хорошо знакомы со звездными картами, мистер Феникс. А вон в той стороне лежит Южный полюс В этих теплых водах нам могут встретиться айсберги.

Предыдущая страница 17 Следующая страница


Пиратика 18

Они стояли на полубаке. Прямо перед ними, словно указующая вперед стрела, выдавался далеко в море бушприт, под ним виднелась закутанная в брезент женская фигура. Куда ни глянь - паруса, звезды и море.
- Пришло время рассказать, почему я остался с вами, - неожиданно сказал Феликс.
- Мне кажется, потому, что у вас не было выбора. И вы смирились.
- Нет. Выбор всегда есть, капитан Стреллби.
- В минуты отдыха, сэр, можете называть меня Артией.
- Посмею ли я?
Артия улыбнулась.
- Может, и не посмеете. Поживем - увидим. Никто вам не запрещает. Как вы сказали, выбор всегда есть.
Феликс замолчал, молчала и Артия. Оба склонились над поручнем, едва не касаясь плечами.
У них за спиной команда «Незваного гостя» с аппетитом приступила к ужину. Этим вечером океан был спокоен, но кто знает, что им принесет следующий час? Нагрянет шторм, или догонят враги, или на горизонте покажется неведомый остров - быть может, тот самый, который они ищут.
- Мой отец… - произнес Феликс. И снова молчание.
- Моего отца звали Адам Миротворец - да, Артия, подобно вам, я тоже сменил имя. Я знал его только до восьми лет. Потом он умер…
Артия ждала продолжения. Сердце гулко билось в груди. Она была рядом с матерью всего на два года дольше.
- Мой отец был богат, Артия, владел землей. Но он был очень добр и благороден. Он заботился не только о своей семье - о моей матери, о других детях, обо мне, - но и обо всех своих людях: всех, кто на него работал. Его поместья были застроены добротными домами, где люди жили, ничего за это не платя. А в городах он специально выискивал тех, кому было плохо. Любой мог прийти к нему и уйти, став немного богаче. Он дарил людям и деньги, и свое время. Вся округа была благодарна Адаму Миротворцу. Знаешь, Артия, одно время люди даже хотели переименовать город, близ которого мы жили, в его честь - назвать его Адамсхэмом. Но он не согласился. Только рассмеялся. В те дни он много смеялся.
Снова наступило молчание. Артия смотрела на Феликса, погруженного в воспоминания. В глубине его темно-синих глаз, как в морской пучине, пробегали тени, бурлили едва различимые течения.
Наконец она спросила:
- Отчего же утих его смех?
- Ах, капитан, капитан, разве вы еще не догадались? В один прекрасный день он познакомился с пиратами. С вашими очаровательными коллегами.
- Ох!
- Вот именно, ох. Мой отец был торговцем и на этом разбогател. Заработал столько денег, что мог раздавать их целыми пригоршнями, а их возвращалось еще больше. Его гордостью был корабль, клипер - примерно такой же, как у тебя, один из лучших в мире, так он говорил. Он назывался «Странник» и странствовал по Семи Морям, принося сказочное богатство. Капитаном этого корабля был брат отца, мой дядя Соломон - Сол. Они были братьями, но при этом оставались друзьями, самими лучшими в мире друзьями. Однажды Сол взялся перевезти особый груз, не знаю какой именно, но на его приобретение пошли практически все деньги, скопленные отцом Корабль должен был обогнуть почти всю Землю и дойти до Индеи. Такое путешествие, как вы знаете, полно опасностей, но корабль был крепкий, хорошо оснащенный, и находился в руках человека, знавшего морское дело как свои пять пальцев. Отец вложил в поездку много, очень много денег. В деле участвовали даже высокие чины из Адмиралтейства. Но были и пассажиры. Среди них - сестра моей матери, ее муж и дети, три ее близкие подруги - они не думали об опасностях. Ведь капитаном был сам Сол! Так что же могло случиться? Но вечером накануне отплытия в Портовое Устье мой отец и Сол поругались. Поссорились из-за каких-то пустяков, мелких семейных дел. Наверное, в своей жизни они немало ссорились и раньше. Но я тогда был мал, никогда раньше не видел их ссор, и ничего не понял. Потом они помирились, но как-то неохотно. И расстались они не как всегда, в добром веселье. Отец отпустил какую-то грустную шутку, тогда я ее не понял, насчет того, что, мол, хорошо еще - дело не дошло до дуэли… Позднее отец рассказал мне, что написал брату письмо и отправил его нарочным в Кейп-Таун, чтобы оно дожидалось Сола там.
Снова между ними разверзлась пропасть долгой тишины.
- А дальше… - тихо молвила Артия.
- А дальше, в один прекрасный день, на полпути между Гвереей и мысом Доброй Надежды, на «Странник» напали три корабля. Они шли под флагом убийц: под «Веселым Роджером», как вы его зовете, - флагом смерти. С обеих сторон палили пушки. Но где было «Страннику» тягаться с тремя врагами! Они разбили его, обрушили две мачты. Потом взяли на абордаж. Это были пираты, Артия. И они не были похожи на твоих благородных разбойников, на Молли Фейт с ее театральными законами. Совсем не похожи. Они перебили всех, кто был на борту отцовского судна. Мужчин, женщин, детей - да-да, и детей тоже! Они забрали все товары, потом подожгли корабль и потопили. Спасся только один человек. Он потерял глаз и ногу, но притворился мертвым и сумел удержаться на плаву, уцепившись за доску. К вечеру его подобрал другой корабль, иначе бы он тоже погиб. Именно он рассказал эту историю. Именно этому человеку отец, когда они наконец встретились, отдал все остатки своего состояния. А осталось не так уж много. Ибо гибель «Странника» подкосила отца. Он потерял всё, что имел. И мало того. Моя мать умерла от потрясения и горя за погибшую сестру. Дети один за другим заболели и тоже умерли. К тому времени мы уже жили в трущобах, и волосы отца стали седыми, как соль.
- И вам никто не помог?!
- Ни одна живая душа! Люди, переставшие получать бесконечные подачки, отвернулись от отца, обвиняя его в том, что он слишком много вложил в один корабль. Как будто виноват был он, а не этот морской сброд, который пустил его клипер на дно. Финансовые потери и то, что за ними последовало, подкосили отца. Он прожил еще четыре года. Потом его не стало. А моим пристанищем стал работный дом…
- Как же ты выжил?
- В детстве я умел петь - намного лучше, чем сейчас. А позже научился рисовать. Меня приютили одни люди. Говорили, я так чудесно разговариваю, только посмотрите, какой милый мальчик, какие у него красивые волосы, белые-белые… Но я не блондин, Артия. У меня были черные волосы, такие же, как у отца. Просто я тоже поседел, очень рано. В работном доме, когда мне было восемь лет.
- Феликс… - прошептала она.
- Да, - отозвался он. - Феликс. Это имя означает «счастливый» - тебе это известно?
- Ты снял рубиновый перстень, который подарил тебе отец.
- Он не рубиновый. Это стекло. А раньше был настоящий рубин. Этим рубином отец расплатился с человеком, который искалеченным вернулся со «Странника». Потом отец вставил в перстень красное стекло. Это всё, что мне осталось после его смерти. Я помню, как душеприказчики швырнули мне это кольцо под ноги. Оно ничего не стоит, сказали они, забери его себе…
У них за спиной пираты затянули громкую песню. Пробил колокол. Который час?
«Когда тебе было четыре года и „Странник“ затонул, мне было два года, - подумала Артия. - А когда тебе было восемь и твой отец умер, мне было шесть. А когда мне было десять и Молли была убита, тебе исполнилось двенадцать».
- Спасибо за откровенность, - сказала Артия. - Разумеется, я никому не расскажу.
- Эбад Вумс знает. Я ему уже рассказал. И Глэду Катберту тоже…
Артия была уязвлена. Кто их поймет, этих мужчин? И тут он нанес решающий пушечный залп.
- Вот я и подошел, - сказал Феликс, - к вопросу о том, почему я остался с вами. В дополнение к другим осталось сделать еще одно признание. Я здесь для того, чтобы наблюдать за тем, что делаешь ты и твои храбрые пираты. Я зарисовываю все ваши грабежи, а в придачу веду дневник, в котором подробно описываю эти преступления. Когда я закончу, то передам эти материалы в Ангелию, где они вместе с моими устными свидетельствами будут весьма полезны, чтобы свершить над вами правосудие. Дело в том, что я не люблю пиратов. Теперь ты, наверное, понимаешь, почему…
Артия изумленно смотрела на него, широко распахнув серые глаза, яркие, как звезды у них над головой. Колотящееся сердце екнуло и остановилось.
- Но в таком случае, сэр, мне ничего не остается, кроме как…
- Убить меня? Но ты и твоя шайка никого не убиваете. Вот славная задачка для вас, капитан.
- Я найду другой способ помешать вашему плану, - сказала она.
- Единственный способ - моя смерть.
Губы Артии скривились в презрительной улыбке.
- Не льстите себе надеждой, мистер Феникс. Найдутся и другие способы. А пока что, сэр, вы свободны. Я оставляю за вами право строить козни и делать ваши записи. А в других отношениях, боюсь, вашу свободу передвижения на этом корабле придется ограничить.
- Я уже десять лет как не свободен. Доброй ночи, капитан Пиратика.

* * *

Когда спокойная, но всё-таки полная волнений ночь наконец-то миновала, взошедшее на востоке солнце озарило странным образом изменившийся океан. Он больше не был синим, скорее походил на прозрачный чай в белой фарфоровой чашке.

3. Загадочное море

Подгоняемый переменным, словно кружащимся ветром, «Незваный гость» стремительно бежал по янтарным водам странного моря. Они положились на волю ветра и шли туда, куда он их гнал, убирая паруса лишь для того, чтобы выровнять корабль. В воздухе пахло цветами и свежей зеленью, но нигде не было видно ни клочка земли. Однажды мимо проплыла скала, вздымающаяся из моря, будто межевой столб на затопленном поле.
- Говорят, под этими водами иногда звонят колокола.
- Говорят, здесь живет кракен, самое огромное чудовище океана.
- Да заткнись ты!
Планкветт восседал в «вороньем гнезде», обозревая горизонт, и время от времени без толку тревожил команду бесполезными криками:
- Попка хочет доллар!
Или:
- Восемь бокалов!
Свин тоже приободрился, бегал взад-вперед по палубе, свесив язык, и азартно вилял хвостом.
- Есть в этом море какая-то энергия, - сказал Эйри. - Я ее чувствую. Как крепкий кофе. Или крепкий чай - больше похоже по цвету.
Тем временем изо дня в день сине-янтарными вечерами продолжался всё один и тот же, главный спор.
- Значит, Феликс наш враг? И он собирается выдать нас правосудию? - это говорил Уолтер.
- Он говорит, что спрятал свои рисунки и записи там, где мы их никогда не найдем. И мы правда не можем их найти, - вторил ему Питер.
Черный Хват сказал:
- Давай вздернем его, Артия, а? Ведь именно этого он желает для нас.
- Нет, - отрезала Артия. - Пусть делает что хочет. А когда дойдем до Острова, его можно будет запереть в трюме, связать, если понадобится.
- Если дойдем… Если он вообще существует.
- Пляж Коттеджа, - напомнила Артия. - Десять миль вверх. Пятнадцать шагов налево.
- Но почему Хэркон Бир до сих пор не отыскал сокровища?! У него же есть обе картины!
- Зато у него нет карты. И нет попугая.
И Артия - уже в который раз! - разложила карту на палубе. Посреди темно-синего моря темнел коричневый остров. Снизу карта и остров обгорели, край был неровным. (Какая ценная информация утрачена вместе с этой сгоревшей полоской?! )
Вдоль левого края листа спускался вертикальный орнамент из таинственных букв, которые, несомненно, таили в себе какой-то смысл:
«OOP, TTU, FAB, MMN, PRS, AFC, HHI, YYZ, FAD».
- Может, эти сдвоенные буквы о чём-нибудь говорят, - робко предположил Вускери. - ОО… ТТ… НН…
- Разве что о несварении желудка, - прокомментировал Катберт, прислонившись к грот-мачте.
- Почему Эбад нам раньше об этом не рассказывал? Рассказал же он тебе, Эйри. И ей… - вступил в разговор Черный Хват.
Артия вскочила. Шпага, выхваченная из ножен, сверкнула, будто луч холодного огня, и уперлась в кончик носа Черного Хвата.
- Ей, мистер Хват?
- Воистину, ты не девчонка, а демон, - проворчал Черный Хват. - Но дьявольски хороший капитан. Этого у тебя не отнять. Ладно, прошу прощения, капитан. Нервы не выдержали…
- Смотри, как бы твои нервы не довели тебя до беды, - предупредила его Артия. - Если с мистером Фениксом что-нибудь случится, я буду знать, в чём искать причину. В твоих нервах. Не нарушай нашу заповедь, мистер Хват! Предупреждаю ради твоего же блага.

* * *

- Эбад, возможно ли, что Феликс и есть тот предатель, которого мы ищем?
- Да, Артия, возможно. Но чтобы выдать нас Голди?!
- Голди ему нравится. Может, они были знакомы раньше, и он надеется, что сумеет отучить ее от пиратских привычек.
- Феликс не кажется дураком…
- Как мы знаем, кто-то что-то ей шепнул. И еще, мистер Вумс, кто-то продырявил наш Кофейный кораблик в Портовом Устье. Это не входило в мои планы, однако пошло нам на пользу. Но мы могли утонуть - это мистеру Фениксу хорошо известно. И находился он внизу, в трюме. Выходит, это сделал он?
- Он тоже не умеет плавать, Артия.
- Может, притворяется?

* * *

А Феликс в эти минуты сидел на своей койке, в матросском кубрике под полубаком.
Он рисовал, по памяти воссоздавая портретную галерею всех, с кем встречался в последнее время. Два рисунка были особенно хороши. На одном была изображена девушка с кошачьими глазами и черными локонами, на другом - девушка со стальными глазами и темными волосами, разделенными светлой прядью. Голди. Артия. Были там и мистер Зверь, и мистер Гнус, и Татуированный, и еще один или двое из команды «Врага». Недавно к коллекции добавились Хэркон Бир и его капитаны. Само собой, присутствовала и вся команда «Незваного».
Закончив последний набросок (Артии - эта девушка присутствовала на немалом числе рисунков), Феликс встал и направился к бочке с яблоками, оставленной для всеобщего пользования. Он аккуратно вытащил яблоки. В последнее время команда вдоволь наелась более экзотических плодов, и бочка стояла почти нетронутая. Под яблоками лежала мешковина. Ее Феликс тоже вытащил. Он положил на дно последний из портретов Артии, накрыл мешковиной, яблоками и, наконец, крышкой.
Постоял, глядя на закрытую бочку.
Его не слишком волновало, обнаружит ли кто-нибудь эти рисунки. Он устроил подобные тайники по всему кораблю, и ни один из них до сих пор не был найден. Всего лишь игра. Потому что даже если эти рисунки найдут, он всегда сумеет сделать новые, может быть, даже лучше. Если, конечно, Артия не нарушит свою заповедь и не вздернет его на рее. Хотя с его стороны это было чистым безумием, он не мог ей не рассказать. А она, конечно же, передала их разговор своим людям.
Единственным, кто напрямую угрожал Феликсу, был Черный Хват. К тому же Черный Хват казался единственным, кто способен убить ближнего своего. Впрочем, Феликс слышал, что Артия пообещала высадить Черного Хвата на необитаемом острове в Янтарном море, если он коснется его, Феликса, хоть пальцем. Это утешало…
У себя над головой Феликс слышал, как Честный Лжец играет на шарманке Катберта. Его даже не пришлось учить. Честный просто взял инструмент и начал играть. Он и плавать научился точно так же.
Честный Лжец - хороший, ни в чём не повинный человек, к тому же он очень молод, ненамного старше самого Феликса. И Уолт ненамного старше, и Питер тоже. Дирк и Вускери тосковали по сцене, сокровище было для них лишь подспорьем для того, чтобы стать знаменитыми актерами. Эйри тосковал по родной Эйре. Эбад, который когда-то был рабом, заслуживал лучшей доли. А Катберт хотел вернуться домой к своей «старой хозяйке» «для хорошей перебранки - чтоб горшками бросалась…»
А Артия? Она тосковала по матери.
Мать заменила ей и отца, который, судя по тому немногому, что слыхал Феликс о родном папаше Артии, был отъявленным мерзавцем.
Итак, Артия воссоздала себя в образе Молли, чтобы вернуть мать к жизни.
Но только ли в этом дело?
Нет. Это слишком просто. Артия…
Была Артией.
Артия…
Стала Пиратикой, как заметил богатый, не заслуживающий доверия канадийский пират Хэркон Бир.
Вскоре пришел Соленый Уолтер, чтобы вывести Феликса на верхнюю палубу погулять.
Стоящий у фальшборта Эбад сказал:
- Прогуляйтесь немного, мистер Феникс. Никто на вас зла не держит. Не дураки небось, понимаем, какая тяжесть у вас на душе…
Но никто на Феликса не смотрел, никто не заговаривал с ним, не просил спеть. И никто, естественно, не просил нарисовать свой портрет. Ничего, он привык к одиночеству…

* * *

Артия Стреллби молча мерила шагами свою каюту. Она старалась выбросить Феликса из сердца, где он каким-то непостижимым образом сумел угнездиться.
До его признания она строила планы, как завоевать юношу. Но теперь с этим надо покончить. Так поступила бы и Молли…

* * *

Дни шли за ночами, ночи - за днями. Янтарный океан мерцал, будто под водой переливались мириады светлячков. Иногда «Незваного» подхватывали странные течения. Однажды они попали в миниатюрный ураган: он бурлил и грохотал, швырялся раздвоенными молниями, поливал их дождем - почему-то соленым, - а потом закружил и как щепку выбросил в спокойные воды. Вокруг было тихо. Буря осталась позади, она вздымала море на дыбы и обрушивала его вниз гигантскими волнами, будто живой зверь, была яростной - но очень маленькой.
На следующий день они увидели остров.
- Это и есть тот самый остров?
Но это был не он. Крошечный островок лежал среди волн, как приплюснутый пирог нескольких ярдов шириной. На нём росла единственная пальма, черная и блестящая от покрывающей ее соли.
И Феликс, и Черный Хват проводили островок настороженными взглядами. Именно на таких клочках земли пираты высаживают тех, кто по той или иной причине им не нравится или выходит из доверия.
Потом навстречу им устремился целый хоровод таких островков, словно рассыпанных небрежной рукой по поверхности моря. На некоторых ничего не росло, только ослепительно блестел белый песок, другие были каменистыми. На одном из них обнажившимися ребрами шпангоутов темнел остов разбитой лодки, печального обломка чьей-то несчастной судьбы.
К наступлению темноты эти зловещие островки надоели всем до оскомины.
- Ну прямо как прыщи на ровном месте.
- Акула их проглоти, увидим ли мы когда-нибудь настоящую землю?
Ужинать, как обычно, уселись прямо на палубе. Заиграл пиратский оркестр, Честный крутил шарманку. (Феликс не пел, хотя его выпустили на палубу перекусить и прогуляться.)
- Благодарим тебя, Боже, за твои щедрые дары.
На ужин была соленая рыба со свежеиспеченным хлебом, кастрюля тушеной капусты и мясной суп.
Черное южное небо распахнуло свои оконца, и любопытные звезды провожали «Незваный гость» любопытными мерцающими взглядами.
Свин расхаживал по палубе, рыча неизвестно на что.
Планкветт сидел тихо, как игрушка.
Артия в задумчивости стояла около фальшборта и смотрела в темноту.

* * *

- Капитан Артия!
- Да, мистер Соленый?
- У нас на мачтах попугаи!
Артия, погруженная в невеселые размышления над картой у себя в каюте, удивленно обернулась к Уолтеру:
- Ты о Планкветте?
- Нет, если только он не разделился на пятьсот частей.
На палубе столпилась вся команда: все, кроме Феликса, запертого внизу.
На всех реях и перекладинах, на поручнях, на крыше рубки, камбуза и капитанской каюты сидели попугаи. Яркие, как цветы. Лазурные и черные, желтые и вишневые, медовые, малиновые и белые, серые и пурпурные, алые и нефритовые…
И все они, как это частенько делал Планкветт, сидели, не подавая голоса. Но вид у них при этом был такой, будто они представляют собой единый попугайский хор, обученный слаженному пению великим композитором мистером Хайдном, и стоит только взмахнуть палочкой…
- Земля прямо по курсу! Земля! Земля!! Земля!!!
Заслышав крик Вускери, попугаи разразились довольными воплями. Пираты зажимали ладонями уши и спешили в укрытие, спасаясь от падающего с небес попугаичьего помета.
Из курятника вперевалочку вышел Планкветт.
- Кукареку, - прокукарекал Планкветт и поднял глаза на Артию. - Этот мир принадлежит тебе, моя крошка, - сказал он голосом Молли.
Тогда она тоже бросилась бежать, устремилась вверх по мачте, то и дело уворачиваясь от мечущихся среди снастей попугаев, прикрываясь руками от зеленовато-белого дождя птичьей бомбардировки.
И, взлетев на самую верхушку бизань-мачты, она увидела впереди землю. Сперва из моря вынырнул холм, увенчанный короной деревьев. Затем показалась полоска белоснежного песка, обрамленная непроходимыми зарослями кустарников, трав и цветов, переливающихся, как попугаи, всеми оттенками вишневого, золотого и зеленого. А на заднем плане вздымался неприступный скалистый обрыв.
Море вокруг берега отливало темной синевой.
Это был остров, изображенный на втором рисунке Коттеджа. Это был Остров Сокровищ!

Глава вторая

1. Остров Сокровищ

Деревья вокруг пляжа были усеяны зелеными фруктами. Дальше от берега они были поспелее - розоватого или персикового цвета. Цветы устилали землю сплошным ковром, лианами карабкались на деревья. И всё это буйство природы начиналось сразу же за прибрежной полосой песка, сверкающего, как алмазная пыль. А за песком, за цветами и плодовыми деревьями тянулся небольшой лес, пушистый, словно оборки зеленого бархатного платья. Над лесом вздымался голый скалистый обрыв. Но поначалу они не смогли разглядеть все эти подробности здешнего пейзажа.
Потому что с обрыва, из леса, из прибрежного кустарника навстречу «Незваному гостю» летели попугаи - сотни, тысячи, миллионы… Они кишели в воздухе, как огромный рой растревоженных пчел, кружили вокруг мачт, над головами команды, щедро орошая палубу потоками бело-зеленого помета.
- Это еще что за черт?! Какая нелегкая на них напала?

Предыдущая страница 18 Следующая страница


19 Танит Ли

- Отгони их, Вускери! Ах ты, дьявол, испачкал мне камзол!
- Клянусь громом господним»!
- Тьфу ты!
- Ах, вы!..
- Черт бы вас побрал!
Свин лаял, путался у всех под ногами, спотыкался о приготовленные лопаты, кидался на всех попугаев подряд, но без конца промахивался. Планкветт исчез - растворился среди тысяч своих сородичей.
- Мистер Вумс, мистер Дирк! - что есть мочи закричала Артия, перекрывая птичий галдеж. - Стреляйте в воздух! Цельтесь как следует, не попадите в попугаев. Всем остальным - сохранять спокойствие!
И к пронзительным воплям попугаев добавился треск пистолетных выстрелов.
Попугаи завопили еще громче и всей стаей метнулись в глубь острова. Планкветт, судя по всему, улетел вместе с ними.
С ног до головы перепачканная команда принялась отчищать одежду.

* * *

«Незваный гость» покачивался на якоре возле границы синей прибрежной воды. Позади плескались янтарные, как чай, волны. На борту остались только двое: Соленый Питер, вытянувший короткую соломинку, и Феликс Феникс, бывший друг, привязанный к койке длинной, прочной веревкой.
Артия осматривала остров в подзорную трубу Эбада.
- Ну что, капитан? - спросил Черный Хват. - Где начнем копать?
- Только не здесь, - ответила Артия. - Я скажу вам, что я думаю, джентльмены. Эта часть острова, прибрежная, время от времени поглощается океаном. Может быть, не каждый день, но довольно часто. Видите вон тот почерневший участок среди деревьев? Там вся растительность выжжена соленой морской водой. А в остальных местах зелень уже восстановилась.
- Она права, - согласился с ней Эйри. - Вот почему говорят, что остров тонет в пучине. Сам-то остров, конечно, не тонет, просто высокие приливы заливают пляж и прибрежные леса. Всё, что оказывается под водой, гибнет. Потом море отступает, и остается черная, насквозь просоленная земля - точь-в-точь как она сказала…
- Постепенно земля излечивается, снова распускаются листья, цветы, плоды, - закончил Вускери. - Пока их не затопит следующий высокий прилив.
- Карта сожжена вдоль нижнего края, - продолжила Артия. - И я думаю, что это не случайность. Мне кажется, ее опалили намеренно. Там описано, как море затапливает остров, и показано единственное место, всегда остающееся над волнами. Это вершина утеса. - Она указала вверх. - Видите? Там растут деревья. Туда и улетают попугаи, когда весь остальной остров скрывается под водой. Но с другой стороны, проплывая мимо, с корабля можно ничего не заметить - во всяком случае, ничего такого, что заставит приблизиться и обследовать эти места.
- А откуда нам знать, когда море снова накроет этот берег? - с тревогой спросил Вускери.
- Мы и не знаем. Приливы здесь необычные - это всем известно. Человек, который знает об этом, не станет зарывать сокровище ни на берегу, ни на том холме.
- Тогда где же…
- Над обрывом, джентльмены, над обрывом! Где же еще?!
- Но, капитан… Там же отвесная скала! Как вскарабкаться по ней без веревок?
- Попробуем выяснить.

* * *

- Питер!
Соленый Питер в нетерпении мерил шагами палубу. Услышав доносящийся из твиндека голос Феликса, он открыл люк и заглянул в душную темноту.
- Что?
- Будь добр, развяжи меня.
- Не могу.
- Питер, меня нечего бояться. Летать я не умею, плавать тоже. Даю слово чести, что я ничего не предприму. Но здесь я задыхаюсь.
- Не могу, - повторил Питер. - Прости, но я тебя не развяжу. Она с меня шкуру спустит.
- Кто? Артия?! Да Артия тебя и пальцем не тронет…
Питер ничего не ответил, поднялся обратно на палубу и захлопнул за собой люк.
Феликс вздохнул и вернулся к своему прежнему занятию: принялся перепиливать веревку маленьким кухонным ножичком, найденным вчера на палубе.

* * *

Дорога по лесистому острову, растянувшаяся примерно на полмили, поначалу казалась очень увлекательной.
- Смотрите! Смотрите! Драгоценные камни!
Разведя руками заросли орхидей, они вгляделись в землю, устланную перистыми листьями папоротника.
- Это цветы.
- Да нет же, бестомиш! Смотри - сапфир, громадный, как мой глаз!
Это и вправду был сапфир.
Артия уже давно поняла, что не умеет отличить настоящий камень от подделки.
- А это не стекло? - осторожно спросила она.
- Ничего подобного! Самый что ни на есть настоящий!
Сначала они взяли этот сапфир. По пиратскому закону, любая добыча честно делилась на всех - две доли капитану, по одной всем остальным членам команды.
Но потом они нашли шесть мерцающих опалов, потом семь кроваво-красных гранатов. Чуть дальше, прямо посредине еще не зажившей, выжженной морем тропинки, сверкала пригоршня серебряных монет, а среди голых древесных корней, вперемешку с рыбьими костями и обломками раковин, блестело позеленевшее от воды золото.
- Да тут лежит целое состояние!
- Подумать только, - пробормотал Эйри. - Какое же колоссальное богатство они тут закопали, если позволили себе разбросать по земле все эти камушки!
- Что бы они там ни закопали, это их приношения Судьбе, - проворчал Эбад. - Оставьте их, ребята, пусть лежат. Эти вещицы приносят несчастье. Даже море их не тронуло..
И они угрюмо высыпали набранные сокровища обратно на землю, в кучу грязи и поломанных раковин. Пираты, как и актеры, - народ суеверный.
Когда они с пустыми руками вышли из леса, солнце обрушило на них свой яростный огненный кулак.
Перед ними высился обрыв, изрезанный трещинами, но абсолютно неприступный.
- Всё, пришли!
- Должен быть какой-то путь наверх, - упорствовала Артия.
- Десять миль вверх, так говорил попугай. Похоже на то. Даже будь у нас веревка - тут и уцепиться-то не за что, ни одного выступа.
Артия достала карту и расстелила ее на земле. Все уселись на корточки и - в который уже раз! - принялись разгадывать зашифрованный в ней ребус.
Солнце обрушивало свои палящие лучи - на них, на обожженный край карты, на неприступный обрыв… И на неразгаданный шифр из таинственных букв - всех этих «О» и «Т», «Н» и «R» и «Y»…
- Тысяча гремучих уховерток! Птицы возвращаются… Все испуганно подняли головы.
Точно многокрасочное, стрекочущее облако, подгоняемое мириадами хлопающих крыльев, из солнечного марева низверглись попугаи.
Подлетев, они наполнили воздух не только перьями и прочей ерундой, но и… речью. Каждый попугай выкрикивал слова - неразборчивые, бессмысленные - на ангелийском, франкоспанском (Артия отчетливо это расслышала) и даже на латынице - языке древнего мира, а также на других наречиях, которые она никогда в жизни не слышала. В невнятице пронзительных криков одни голоса звучали почти совсем по-человечески, другие скатывались в скрипучий визг.
Команда «Незваного гостя» тоже обратила внимание на эту разноголосицу:
- Гречанский!
- Африканийский! Этот диалект мне знаком!
- Катайский, северное наречие. Говорить на нём не умею, но слыхал, как другие говорили…
- Хенди, язык из Индеи.
Попугаи расселись на деревьях. Их было намного больше двух сотен. Все они сидели на коротких крепких ногах, обрамленных штанишками из перьев, плотно сложив крылья или расставив их в стороны, и горячо кивали в такт своим крикам. Моргали жемчужные глаза. Щелкали клювы, трепетали черные язычки.
Из оглушительного гама до пиратов долетали обрывки причудливых, сумасбродных фраз:
- Птица из костей!
- Через восемь и еще через восемь!
- Обойди меня справа!
- Шестнадцать шагов!
- Двадцать один шаг!
- Стоит или упал!
- Подними крышку!
- Через девятнадцать!
- Смотри, какой я бледный! - эту фразу выкрикнул попугай в великолепном облачении из ярко-лиловых, черных и бирюзовых перьев.
Незадачливые искатели сокровищ, которым доводилось находить сундуки с золотом только на сцене, в отчаянии переглянулись. Если в этом заключался какой-то смысл, ключ к тайне, то как его раскрыть?! Тот, кто выдрессировал этих птиц, вложил в уста каждой из них только крохотный обрывок единого целого.
Разгадка, поделенная на сотни крошечных кусочков, ускользала от них, словно рассыпанная мозаика или разбитая тарелка, которую никогда уже не склеить.

* * *

Когда Феликс поднялся на палубу, Соленый Питер стоял у фальшборта и с тоской глядел на остров. Ни на что другое он не обращал внимания.
Феликс прокрался у него за спиной и тихо, словно нехотя приложил пистолет - их в кладовой оставалось еще немало - ему к затылку. Соленый Питер подскочил.
- Извини. Помоги мне спустить шлюпку.
- Капитан приказал…
- Я иду на берег!
Они со скорбью глядели друг на друга.
- Зачем тебе на берег? Добавить еще несколько строк к своим запискам? Чтобы нас поскорее повесили?
- Может быть. А еще я хочу посмотреть на сокровище - если оно и вправду существует.
- Хочешь получить свою долю? Черта с два, подлая крыса!
Феликс взвел курок.
- Мне хочется узнать, существует ли на самом деле этот кошмарный сон, за которым вы гоняетесь. А теперь - спускай шлюпку, и поживее. - «Кажется, я научился угрожать, - подумал он. - Гляди-ка, получается. Да поможет мне Бог!»
- Если ты уйдешь, - сказал Питер, - то я пойду с тобой.
- Тогда садитесь на весла, мистер Соленый. Я до конца своих дней сыт по горло греблей.
- Как ты думаешь, много ли останется до конца твоих дней, когда тебя увидит Артия?

* * *

На веслах они подошли к берегу. «Незваный гость» стоял на якоре в самом конце сверкающего отраженного шлейфа, там, где синие прибрежные воды встречались с янтарными морскими. Вокруг, насколько хватало глаз, не было больше ни одного корабля, ни единого острова.
Море было пусто. Только остров впереди, да тысячи попугаев, парящих над лесистым холмом. Их крылья искрились на солнце, как рубины и изумруды, сапфиры и топазы, бриллианты и золото.

2. Сокровище

«Ты должна разгадать этот шифр, Артия Стреллби, - говорила себе Артия. - Ты ведь Пиратика. Молли непременно решила бы задачу». Правда? Решила бы?
Она сидела на корточках и пристально, до головной боли, до рези в глазах, всматривалась в карту и ее неразгаданный шифр. Почти все остальные пираты удалились в тень лесной опушки. Они ели фрукты, которые походили не то на манго, не то на персики, но при этом были чуть солеными. Свин, вконец замученный попугаями, лежал, тяжело дыша, под высокой пальмой, увитой лианами.
Птицы всё еще разгуливали вокруг, между подножием утеса и деревьями. Большей частью они притихли, лишь время от времени разражались невнятным бормотанием. Другие летали вдалеке, не приближаясь, явно потеряв к гостям всяческий интерес.
К Артии подошел Честный Лжец, его круглое лицо было очень серьезным. Он протянул ей персик.
- Спасибо, Честный. Я не уверена, что это можно есть.
- Можно. Не бойся…
- Откуда ты знаешь?
- Знаю, и всё.
- Мне кажется, ты всегда… - она замялась, подбирая нужное слово, - знаешь то, что неведомо остальным.
Честный опустил глаза, покраснев, как платок у него на голове.
- Я никогда нигде не учился. Поэтому у меня в голове больше свободного места…
Артия задумчиво надкусила плод. Вкус у него оказался солоноватым, но довольно приятным - больше похоже на большую сочную маслину, чем на персик.
- Честный, - сказала она. - Может, всмотришься повнимательнее в эту карту?
Он опустился возле нее на колени.
- Мне никак не дают покоя вот эти буквы, вдоль края, - пояснила Артия. - И попугаи. Но… - Она подумала о Феликсе. Потом выкинула эту мысль из головы, вернулась к реальности и поглядела на Честного. Его круглое лицо было непроницаемо, как луна за облаками.
Артия легла на спину и закрыла глаза.
- Это номера букв, капитан…
- Что?!
- На карте. Все эти «О» и «Т» и остальные - это буквы алфавита. А в алфавите двадцать шесть букв. «А» имеет номер 1, «В» - номер два, «С» - 3, «Z» - 26. А между ними я все буквы позабыл…
- Честный! - Артия подскочила.
- И все числа, которые называют попугаи, это и есть номера букв. Надо думать, число шагов. Надо поставить числа, которые выкрикивают попугаи, в том же порядке, в каком стоят буквы-числа на карте… Тогда все остальные указания тоже встанут по порядку, и останется только правильно отсчитать шаги.
- Боже мой, Честный! Ну конечно же!
Артия вытащила из кармана огрызок карандаша. Он с трудом писал на вощеной бумаге. Она подточила его ножом, лизнула кончик. Потом рядом с каждой буквой на краю карты написала ее номер в алфавите:
«О - 15, О - 15, Р - 16. Т - 20, Т - 20, U - 21. F - 6, А - 1, В - 2. М - 13, М - 13, N - 14. R - 18, R - 18, S - 19. А - 1, F - 6, С - 3. Н - 8, Н - 8, І - 9. Y - 25, Y - 25, Z - 26. F - 6, А - 1, D - 4».
И прочитала это вслух.
В следующее мгновение попугаи, сидевшие на земле, пришли в движение. Они вспорхнули, словно подхваченные вихрем, взмыли в воздух и исчезли в синем небе. Из сотен птиц, еще секунду назад разгуливающих в траве, осталось лишь двенадцать, и все они сгрудились вокруг Артии. Их клювастые физиономии застыли в странном напряженном ожидании - или это ей только показалось?
- Они ждали этого сигнала. А те, что улетели, - их научили тому же самому на других языках: на франкоспанском, катайском, арабийском… Кроме тех языков, где алфавит отличается от нашего - как в том же катайском и арабийском. У них должны быть другие шифры… - Артия всматривалась в дюжину окруживших ее попугаев. Среди них она заметила и Планкветта.
Но как заставить их говорить одного за другим, по порядку?!
- Погодите, - сказала Артия. - Планкветт будет первым. Он всегда говорил - «Пляж Коттеджа». Наверное, это значит, что на вершину утеса нельзя попасть иным путем - только через пляж и лес. А дальше он говорил - десять миль вверх. Десять - это «J». Но буквы «J» на карте нет. Попробуем поговорить с остальными. - Она пристально посмотрела на Планкветта и сказала: - Пятнадцать.
- Вижу землю! - вскричал Планкветт. - Пляж Коттеджа. Десять миль вверх. Пятнадцать шагов влево.
Артия задумчиво сдвинула брови. И повторила, более отчетливо:
- Пятнадцать!
Вперед вышел большой серо-черный попугай и расправил крылья с мандариновой подпушкой.
- Еще пятнадцать шагов, - сказал он. - Поднимай ноги. Шестнадцать шагов влево.
- Есть! - радостно выдохнула Артия и сверилась с картой: «О», «О» и «Р» - 15, 15 и 16. Дальше идут две «Т» и «U». Она повернулась к попугаям и объявила: - Двадцать!
В воздух взметнулся алый попугай с клювом цвета железа.
- Войди в скалу, - крикнул он. - Двадцать шагов внутрь и еще двадцать.
Одного за другим Артия расспросила всех окруживших ее попугаев. Словно дирижируя плохо спетым хором, она называла номера букв в том же порядке, в каком эти буквы стояли на карте, и на каждое число откликался другой попугай. Если одна и та же буква приходилась на нескольких птиц, они говорили в определенном порядке, как Планкветт и серо-черный попугай, когда у обоих было «15». Некоторые попугаи называли только одно число и соответствующий ему набор советов. На других приходилось сразу по два или три числа.
- Чем занята наша Артия? - удивился сидевший под деревом Уолтер. - Смотрите, какая прелесть: она и Честный разговаривают с птичками.
Но когда Артия, словно вихрь, налетела на них, а за ней по пятам трусил Честный Лжец, а над их головами кружились двенадцать разноцветных попугаев, команда «Незваного гостя» слегка встревожилась:
- Какая муха укусила нашего капитана?
- Успокойся, капитан знает, что делает…
- Заткнитесь и слушайте, - рявкнула Артия и, выкрикнув первое из стоящих на карте чисел, привела птичий хор в действие. Попугаи заговорили.
Вот что получалось, если сложить вместе их слова: «1) Пляж Коттеджа. Десять миль вверх. 15 шагов влево. 2) Еще 15 шагов. Поднимай ноги. 16 шагов влево. 3) Войди в скалу. 20 шагов внутрь и еще 20. 4) Смотри, какой я бледный. Ударь меня право, то есть слева, 21 раз. 5) Пройди сквозь меня. 6 шагов вперед. 1 шаг влево. 2 шага к лампе. 6) Карабкайся, пока не заберешься. 13 шагов вправо и еще 13. Подними крышку. 7) Свободен из тьмы. 14 шагов вперед к птице из костей. 8) 18 шагов вправо и еще 18. Через 19, стоят они или упали. 9) 1 шаг вперед. 6 шагов вправо. 3 шага вперед. 10) Через 8 и еще 8, стоит он или упал. 9 ступеней вниз. 11) 25 шагов влево. 25 шагов вперед. Отсчитай 26 на земле. 12) Читай по солнцу. 6 шагов на север. 1 шаг на запад. 4 ноги приведут тебя ко мне».
- Это в точности совпадает с порядком букв на карте, - пояснила Артия ничего не понимающей команде. - А выяснил это Честный Лжец. Поздравляю вас, мистер Честный! - Недоумевающие пираты разразились аплодисментами. - Теперь надо только найти, откуда начинается отсчет шагов. И понять эти замысловатые советы.
Эбад встал. Остальные тоже поднялись и стояли, тяжело дыша, как Свин, пробежавший с десяток миль.
- На склоне обрыва должны быть какие-нибудь пометки, - сказал Эбад. - Такие, о которых говорится в первой фразе Планкветта. Это не пляж, с ним мы уже разобрались. Точка отсчета - «Десять миль вверх».
- Ничто здесь не поднимается на десять миль вверх, - проворчал Черный Хват и стащил с глаза повязку. Дирк сказал, как незадолго до этого - Артия:
- Десять - это буква «J».
- Но буквы «J» нет на карте. Тут дело в чём-то другом…
- Пойдемте, друзья мои, - вскричал Эйри. - Пойдемте за нашим несравненным капитаном, за нашей драгоценной Пиратикой, зорко, как ястребы, всматриваясь в каждый камушек этой проклятой скалы, и найдем место, откуда начинается подъем.
Свин издал обреченный вздох, встал и, вывалив язык, поплелся к утесу за своими радостно скачущими хозяевами.

Предыдущая страница 19 Следующая страница


Пиратика 20

* * *

Солнце стояло высоко над головой. Отвесный утес отбрасывал узкую полоску тени.
Двенадцать попугаев летели за искателями сокровищ, готовые в любой момент повторить свои полезные (или бесполезные) советы.
- Кто обучил этих птиц? Они умнее, чем курочки Клоры Клюве…
- Я думаю, этим занимались не меньше тысячи человек. Знающих тысячу языков. И вряд ли все наборы советов совпадают с нашими.
- Правильно, потому что алфавит Индеи отличается от нашего. И гречанский тоже…
Они медленно продвигались вперед, осматривая каждую пядь каменистого склона. Первому повезло Уолтеру.
- Ничего себе завопил! Я уж думал, он на змею наступил.
На камне, прямо у них над головами, была вырезана надпись.
«Здесь Джекоби Десетмилл шел вверх. Он свершил это ради своего Капитана и товарищей в году милостью Божьей 1622».
- Так это имя - Десетмилл!
- Тысяча шестьсот двунадесять второй год. Ровно сто лет назад… быть может, день в день.
- А что значит - вверх?
Эйри обернулся к Черному Хвату с презрением поэта, возражающего отпетому материалисту.
- По лестнице, бестолковый ты человек. Она ведет вверх, неужто не понимаешь, клянусь обезьяньими усами?!
- Тогда где же эта лестница?
- Внутри, Черный, - сказала Артия. - Внутри скалы. Начинаем отсчитывать шаги и найдем способ войти внутрь.

* * *

Теперь уже попугаи дирижировали ими - давали советы в ответ на каждую произнесенную букву.
Они прошли пятнадцать шагов влево от высеченного в скале послания. Потом еще пятнадцать.
- Поднимай ноги!
Показался невысокий уступ. Они вскарабкались на него и отсчитали еще шестнадцать шагов влево.
- Войди в скалу!
- Войди в скалу?! Здесь? Тут нет никакого входа…
Артия, шедшая первой, указала им на высокие заросли плюща. Сквозь его вьющиеся пряди в скале виднелась узкая расселина.
- Не может быть! Она слишком маленькая. Сюда только кошка пролезет, да и то обратно не выберется!
- Я пролезу, господа. Ну-ка, посмотрим. - Артия оборвала плющ и скользнула в расселину, как шпага в ножны.
Внутри, в тесном просвете между каменными стенами, было довольно темно. Но, протискиваясь сквозь щель, набивая синяки и ссадины, Артия вскоре обнаружила, что проход расширяется. Теперь она двигалась довольно легко. Она окликнула своих спутников.
Один за другим, чертыхаясь и причитая, пираты полезли в тесную щель. Острые камни царапали их тела, рвали одежду и волосы, обломали ногти Дирку. Только Вускери и Эйри ненадолго застряли, остальные успешно пробрались во внутреннюю пещеру. Катберт, казавшийся довольно пухлым, сумел каким-то образом втянуть живот, и просочился сквозь скалу не менее ловко, чем Артия.
Попугаи кружили между выступами скалы, как юркие рыбешки среди рифов.
- Через двадцать шагов проход расширяется. Теперь еще двадцать.
Они хором отсчитывали шаги.
- Двадцать один! - скомандовала Артия.
- Смотри, какой я бледный! - отозвался бирюзово-лиловый попугай.
- И верно, смотрите, вон тот камень в скале кажется белее остальных. Почти что светится!
- Ударь меня право, то есть слева, двадцать один раз.
- Загадки какие-то, Артия. Хуже, чем шарады в «Таймсе».
Артия ответила голосом, холодным, как лед:
- Никаких загадок. Это означает: чтобы попасть внутрь, надо ударить право, то есть правильно - по левой стороне. Двадцать один раз. Бить будем рукоятками шпаг. По два удара каждый. А я, как капитан, сделаю пять ударов. Начинайте, мистер Вумс.
На поверхность белого валуна посыпались удары. Было видно, что край скалы иззубрен - может быть, выбит другими искателями сокровищ? При каждом ударе камень отзывался гулким рокотом.
На пятом ударе Артии, двадцать первом по счету, хитроумная потайная дверь Джекоби Десетмилла, устроенная прямо в скале, распахнулась.
Все застыли, не веря собственному успеху.
- Там темно, как в погребе.
- Тебе, Дирк, ничего не грозит, - успокоил его Черный Хват. - Но ты, Эбад, лучше не входи, а то еще потеряешься…
Даже в этой тесноте Дирк сумел развернуться и влепить Черному Хвату звонкую затрещину.
Их голоса потонули в яростном крике Артии:
- А ну, прекратите драку! Совсем ума лишились? Здесь могут таиться и другие хитрости - мы, как-никак, имеем дело с настоящими пиратами. Будьте осторожнее. А ты, Черный, попридержи свой глупый язык. Прежде всего подоприте чем-нибудь эту дверь - лопатами, что ли. А когда войдем в пещеру, будьте настороже. - В наступившей тишине Артия обратилась к попугаям: - Шесть!
Ей тут же ответил скрипучий голос:
- Пройди сквозь меня. Шесть шагов вперед. Один шаг влево. Два шага к лампе.
Теперь люди двигались осторожно, ощупывали стены вытянутыми руками, беспрестанно натыкаясь друг на друга и спотыкаясь. Эбад достал трут и кремень. В трепещущем свете пламени Вускери разглядел две невысокие ступеньки. Свин взвизгнул - Дирк наступил ему на лапу.
И тут они увидели лампу. Рядом с ней стояла плотно запечатанная фляга с маслом. Они наполнили лампу и подожгли фитиль. Свет стал ярче.
Они стояли на дне широкой каменной трубы наподобие дымохода. Откуда-то сверху свисали длинные клыки - то ли наросты сталактитов, то ли сосульки. В стенах тусклым золотом поблескивали слюдяные прожилки. Прямо перед ними начиналась каменная лестница. Она уходила вверх, и вверх, и вверх.
- Вот уж верно - десять миль вверх, - проворчал Эйри.
Они начали подниматься. Доверху добрались через добрых сорок минут, пыхтя и отдуваясь. Отсчитали тринадцать шагов вправо, потом еще тринадцать, и Эбад, самый высокий, протянул руку вверх и нащупал люк. С душераздирающим скрежетом заржавевший металл сдвинулся в сторону. Блеснул дневной свет. Они достигли вершины утеса! Попугаи выпорхнули наружу и торжественно выстроились вдоль края люка, глядя, как не умеющие летать люди помогают друг другу выбраться.

* * *

Вдоль края утеса, протянувшегося не меньше чем на милю в обоих направлениях, росла пышная густая трава вперемежку с невысокими деревьями, сгущавшимися к середине поляны. Деревья увивали лозы плюща и орхидеи.
Из расщелины в скале пробивался ручеек. Люди с наслаждением напились - вода была пресной, хотя и с едва ощутимым горьковатым привкусом.
- Четырнадцать шагов вперед к птице из костей.
- Это еще что такое? Птица из костей - да как ее разглядишь? Она же небось маленькая!
Птица оказалась отнюдь не маленькой.
Отсчитывая шаги в упругой высокой траве, Дирк внезапно издал такой вопль, что все двенадцать попугаев испуганно взмыли в воздух. Впрочем, они не улетели, а чинно расселись на ветвях одинокой корявой пальмы.
А под пальмой…
- Да неужто это птица?!
- Птица. Смотри, какой у нее клюв.
- Да это чудище какое-то, вроде птицы Рух из «Тысячи и одной ночи»!
- Я слыхал о таких существах, - пробормотал Эбад. - Это доисторическое животное. Десять футов в высоту.
- Похожа на попугая… громадного, как дерево…
Под деревом стояла окаменелая птица. Она была желтоватая, длинные пряди ползучих растений увивали иссеченный ветром скелет. Между чудовищными когтями пробивалась маленькая финиковая пальма. Одно крыло отвалилось. Другое распростерлось, как арфа с натянутыми струнами. Клюв походил на два изогнутых костяных молота.
Четырнадцать шагов заканчивались как раз перед птицей. Дирк и Уолтер боязливо отступили в сторону. Но Глэд Катберт не скрывал своего восхищения:
- Подумать только, что сказала бы моя старушка, если б я привез ей точь-в-точь такую же пичужку, только маленькую! Живую, в клетке!
- Восемнадцать шагов вправо, и еще восемнадцать. Через девятнадцать, стоят они или упали.
- Камни! - решила Артия.
Камней оказалось девятнадцать, семь из них низко склонились и стали похожи на останки еще одной окаменелой птицы. Еще два лежали на земле, едва заметные среди травы и оплетавших их цветов. Люди приблизились.
- Один шаг вперед, шесть шагов вправо. Три шага вперед.
- Опять камни.
- Сосчитайте. Их должно быть восемь, потом еще восемь.
- Нет. Восемь и восемь это шестнадцать. А тут всего пятнадцать…
Эйри указал на землю.
- Вот. - Среди корней развесистого дерева лежал еще один камень, разбитый, заросший травой. - Шестнадцать: восемь и восемь.
- Но тогда нужно отсчитать девять ступеней вниз. А я не вижу ни одной.
- Да вот же они, у тебя под ногами, скрыты под плющом. Расчисти их.
Люди быстро расчистили девять ступеней. Одиннадцатый попугай приказал:
- Двадцать пять шагов влево. Двадцать пять шагов вперед. Отсчитай двадцать шесть на земле.
- Что значит - на земле? Разве мы не все шаги по земле отсчитываем?
- Заткнитесь! - Артия принялась считать шаги. Остальные остались позади и смотрели на нее, совершенно измотанные дурными предчувствиями и подъемом по лестнице.
Вскоре Артия обнаружила, что если сделать двадцать пять шагов влево, то следующие двадцать пять вперед уже не получатся.
Земля здесь обрывалась глубокой впадиной, усеянной каменной крошкой, дыбилась почвой, выкорчеванными засохшими растениями. Невозможно было ни пройти по ней, ни оценить, как далеко она тянется.
Артия задумалась: отсчитать двадцать пять вперед, потом двадцать шесть на земле. Двадцать шесть чего? Шагов? Дюймов? Ярдов?
Одиннадцатый попугай пролетел мимо нее, перепорхнул через каменистую впадину и уселся в траву.
Артия разбежалась и вслед за попугаем перескочила через расселину. Когда ноги снова коснулись твердой земли, она осмотрелась. Покрыла ли она нужных двадцать пять шагов?
Вот оно! Среди травы валялась груда коротких серых шестов. Древние весла, столетней давности, если не больше. Она обошла вокруг них, пересчитала. Их было ровно двадцать шесть, и лежали они на земле!
Тут подоспели и остальные. Пираты прыгали через расселину, приземлялись в траву, радостно кричали. Тявкал Свин.
- Еще один… еще один намек…
- Осталось еще три совета, мистер Вускери, от попугая номер двенадцать.
Однако эти слова, самые последние, все вспомнили сами. Вслед за двенадцатым попугаем они хором повторили:
- Читай по солнцу. Шесть шагов на север. Один шаг на запад. Четыре ноги приведут тебя ко мне.
Прочитать по солнцу, где север, а где запад, оказалось легко, благо полдень миновал уже часа два назад.
Они отсчитали шаги, и над вершиной утеса повеял прохладный ветерок. Длинные стебли травы заколыхались, как складки на занавесе.
«Четыре ноги приведут тебя ко мне».
Радость поутихла. Этот последний совет казался самым загадочным. Все очень устали и ужасно хотели найти сокровище.
- Четыре ноги?
- Нам что, встать на четвереньки?!
- Это будут не четыре ноги, придурок, а две ноги и две руки.
- Тогда у кого же четыре ноги?
- У львов, коз, лошадей…
- У собак.
- Свин! Иди скорее! Сюда, дружок, сюда!
- Неужели Свин поможет?!
- У него ведь четыре ноги. Смотрите-ка…
Свин долго бегал по траве, выискивая, вынюхивая. Внезапно его что-то заинтересовало. Он принялся копать.
- Давай, малыш, давай!
- Молодец, Свинтус! Самый чистый пес в Ангелии!
- Гений собачьего рода!
- Свинтус, я тебя с золотой тарелочки кормить буду…
Наконец Свин выкопал свое сокровище и радостно затявкал.
Это была девятидюймовая кость гигантского попугая.
Довольный, словно он завоевал весь мир, Свин поскакал по траве, спасаясь от друзей, которые теперь гонялись за ним, грозя свернуть ему шею.
- Оно здесь, - сказала Артия. - Где-то совсем близко. Здесь! Стойте на месте, а то потеряем ориентиры.
Все тотчас же уселись на траву.
Ветер стал заметно прохладнее, хотя в воздухе всё еще стояла удушающая жара. С неба на них пялился бронзовый глаз солнца. По траве бродили попугаи, прихорашиваясь и самодовольно щелкая клювами.
Артия медленно встала.
- Именно здесь, - произнесла она, - и надо копать. Доставайте лопаты!
- Но здесь только закончились наши последние шаги, капитан.
- Подумайте хорошенько, мистер Катберт.
- Думаю, капитан. Но ничего не получается. Как всегда…
- И ни у кого не получается? Нет?! Четыре ноги, - сказала Артия и воткнула лопату в землю. Почва была твердой, слежавшейся, но камней в ней не чувствовалось. - Никаких четырех ног, джентльмены! Не надо никуда бежать. Надо копать на четыре фута вниз. Сокровище захоронено неглубоко. Копайте!
Вскоре лопаты наткнулись на что-то твердое. Из ямы показалась крышка большого квадратного сундука.

* * *

Косые лучи солнца озарили сундук. Он был сделан из потемневшего от времени красного дерева, безо всякой резьбы, окован тусклой латунью, а крышку увенчивала большая медная пластина, похожая на страницу металлической книги.
На кованой странице был выгравирован следующий текст:
«Мы - Пиратское Племя. Мы живем Кровью и Смертью.
Нам суждено закончить свои дни на виселице или в безжалостных глубинах Моря. А после Смерти, говорят церковники, нам предстоит вечно гореть в Аду за наши Грехи.
Сто Человек из нашего Племени заключили Договор, и в дни Пиратского Перемирия каждый из них привез и сложил сюда Образец своего Несметного Достояния. Эти Сокровища лежат здесь, все в одном месте. Это наше последнее - а для некоторых и единственное - Доброе Дело. Да ляжет же оно в дни Страшного Суда на чашу Весов, дабы уравновесить Грехи наши.
Чтобы это Сокровище рано или поздно было найдено, мы разослали по всему Свету много разных Карт и Ключей. Но отыскать их непросто. Кроме того, с них, без сомнения, будет сделано много копий, и все они исполнятся Ошибок. Но вам всё-таки посчастливилось овладеть Истинной Картой и Ключом, ибо иначе вы бы не читали эти Строки.
Следовательно, благодаря своему Разуму и Удаче, вы, те, кто откопали этот Сундук, незаслуженно становитесь нашими Наследниками.
Примите же Добычу. Отпейте глоток из Золотого Кубка. Процветайте».
Команда «Незваного гостя» в оцепенении стояла перед сундуком. Перед немыслимым, невообразимым сокровищем - благословением тех ста пиратов, которые оставили здесь свои «Несметные Достояния».
Никто не шелохнулся.
Потом вперед выступил Эбад. Он ухватился за сундук могучими руками, дернул - и проржавевшие петли треснули.
- Во имя Молли Фейт, - сказал Эбад так тихо, что его не услышал никто, кроме мертвецов. - Королевы женщин. Моей единственной любви…
И откинул крышку.
С волнением, более глубоким, чем выкопанная ими яма, все собравшиеся - актеры, пираты, люди - заглянули внутрь пиратского сундука и застыли, окаменев.
Первым ожил Уолтер. Он взвыл, и слова, им выкрикнутые, несомненно, были теми же самыми, что - неслышно - рвались из уст каждого из них.
- Да здесь только старые бумаги! Бумага! И больше ничего!!!

3. Нежданные гости

По сверткам и рулонам бумаги пробегали полосатые, как зебра, тени от колышущейся травы. Солнце опустилось еще ниже. Неужели они стоят вот так уже целый час - потрясенные, недвижные?! Пираты медленно побрели прочь.
- Жизнь, она всегда так. Сколько ни бейся…
- Фортуне на нас наплевать.
- Ох, напрасно я сюда притащился…
- Я гневаюсь на небеса! Я в ярости на судьбу! Нет, правда. Я серьезно.

Предыдущая страница 20 Следующая страница


21 Танит Ли

- Погодите! - Но голос Артии не возымел обычного воздействия.
Черный Хват молотил кулаками по скале. Катберт вел беседу с отсутствующей женой.
Даже Эбад отошел в сторону.
Артия решила не обращать внимания на театральные страдания своих людей. Она подошла к сундуку, встала на колени и вытащила пригоршню свитков.
Бумаги помялись и выцвели, по краям чуть-чуть заплесневели - но не сильно, потому что были тщательно провощены. Она развернула их, вынесла из тени, разложила на солнце.
Команда искоса поглядывала на нее:
- Опять дурью мается…
- Рехнулась, как шейксперовская героиня. Так я и знал.
- Да тут кто угодно рехнется…
И всё-таки, как только Артия закричала на них своим хорошо поставленным сценическим голосом, который обычно берегла для распоряжений на палубе корабля, они остановились и обернулись.
- Джентльмены, вы слишком быстро сдались. В этом сундуке и вправду нет очевидного сокровища. Ни золотых монет, ни цепочек с бриллиантами, ни сапфиров, ни изумрудов…
- Верно подмечено!
- Но зато здесь лежит сотня с лишним карт. Это не просто старые бумаги, джентльмены. Это карты! Карты островов с сокровищами. На них показаны невероятные, никому не ведомые клады, захороненные в разных уголках Земли, во всех четырех сторонах света и даже дальше.
Пираты столпилась вокруг сундука, бросились на землю, принялись выгребать карты, снова вскочили, запрыгали по траве. Свин резвился вокруг, всё еще сжимая в зубах гигантскую кость.
Планкветт вспорхнул Артии на плечо.
- Здравствуй, Планкветт. Ах ты, умная старая птица.
- Попка молодец, - подтвердил Планкветт.
Остальные одиннадцать попугаев куда-то исчезли. Должно быть, их спугнули радостные вопли и безумный смех команды «Незваного гостя».
- Здесь сказано - миллион пресноводных жемчужин и семь золотых сервизов, когда-то принадлежавших франкоспанской королевской семье.
- А тут написано - сокровища трех индейских раджей.
- А тут, в Африкании - ограненные бриллианты на сумму в два миллиона ангелийских гиней!
- Некоторые карты на иностранных языках.
- Ничего, разберемся!
Ветер над вершиной обрыва крепчал. Голос у него был жестокий, ледяной, но никто не обращал на него внимания.
Артия, стоявшая с Планкветтом на плече, первая заметила нежданных гостей.
Они шли сквозь густую траву, ища нужное место не по карте - она им была не нужны. К сундуку их привели радостные вопли пиратов.
- А, мистер Соленый. И мистер Феникс. Мне казалось, вам обоим положено быть на корабле. Кроме того, мистер Феникс, разве вас не привязали в трюме? И как вы вообще отыскали дорогу?
Они стояли, глядя на нее, глядя на ошалевших от счастья пиратов. Питер нервно переминался с ноги на ногу. С лицом, холодным, как лед, Феликс произнес:
- Найти дорогу было нетрудно. Склон обрыва будто вытоптало стадо диких антилоп, плющ вырван с корнем, а дверь в скале распахнута настежь и подперта четырьмя лопатами. Даже лампу на верхушке лестницы вы любезно оставили гореть, чтобы нам было легче подниматься.
- Вы даже не удосужились задвинуть крышку люка, - поддакнул Питер.
- Итак, вы здесь, - сказала Артия. - Питер, ты глупец. А вы, мистер Феникс, негодяй, впрочем, я это уже давно поняла. - Она подозвала Эбада, и он тотчас же подошел. Артия заметила, что ее первый помощник предается радости далеко не так бурно, как остальные пираты. - Мистер Вумс, получается, что наш корабль остался без присмотра на волнах переменчивого моря. Собирайте людей. Надо немедленно возвращаться!
Сундук был тяжел. Поднять его смогли только вчетвером - Эбад, Черный Хват, Вускери и Катберт.
Феликсу связали руки - по предложению Черного Хвата, с которым Артия на этот раз была полностью согласна.
Во главе с Артией они тронулись в обратный путь. Идти было тяжело, ноги вязли в щебенке. Кроме того, начала сказываться усталость. Победа отняла у людей последние силы.
В воздухе становилось всё холоднее, обжигающе ледяной ветер налетал яростными порывами. Ясное небо затянулось молочно-серыми тучами. Попугаи целыми стаями возвращались на утес, кружась в порывах урагана, как разноцветные осенние листья. Их пронзительные крики далеко разносились в колючем от ветра воздухе.
Когда они добрались до восемнадцати камней, освещение внезапно переменилось.
Небо над их головами стало зеленым.
- Надвигается буря, - решил Катберт.
Свин жалобно заскулил (однако постарался не выронить свою любимую косточку).
- Сколько можно?! Сюда прийти оказалось легче, чем вернуться, - проворчал Соленый Уолтер.
- А это еще что? - воскликнул Питер, нежданный беглец с корабля, и указал на какую-то точку, темнеющую на фоне залитого зловещим светом пейзажа.
- Дерево…
- Никакое это не дерево.
- Деревья не ходят, - озабоченно добавил Вускери. Это и вправду было что-то другое. Оно отделилось от куртины невысоких пальм и медленно двинулось в их сторону.
Было оно не высоко, не велико, очень темное и бесформенное - словно завернутое в какую-то ткань; позади на ветру развевался черный шлейф.
- Кто это?! Животное?
- Опять эти треклятые лемуры?
- Но они здесь не живут…
- Стоять! - скомандовала Артия. И остановилась сама.
Пираты последовали ее примеру.
Они стояли и смотрели на фигуру в черной вуали, которая, вытянув перед собой белую руку, словно пытаясь ухватить что-то в воздухе, двигалась к ним по траве, пригибаемой к земле штормовыми порывами ветра.
Уолтер тихо вскрикнул. Остальные, в том числе и Артия, тоже поняли, что за напасть к ним приближается.
Но лишь Эйри осмелился произнести это вслух:
- Помоги нам, Боже. Это фигура с носа нашего корабля!
- Сомневаюсь, мистер О'Ши, - резко возразила Артия.
- Она и раньше нас преследовала…
- Она плыла за нами, когда затонул Кофейный кораблик. Мы завернули ее в черное и затянули лицо вуалью. Глядите, ее рука так и тянется, будто сцапать хочет…
В этот миг то ли с неба, то ли с моря, то ли отовсюду разом раздался оглушительный грохот. И, словно этот грохот придал ей сил, носовая фигура с «Незваного гостя» заметно прибавила в скорости и бросилась прямо к ним А у нее за спиной, из-за деревьев повыскакивали другие фигуры, темные и яркие.
- Оружие к бою, - рявкнула Артия. - Стрелять широко, в землю у них перед ногами!
- Поздно, капитан. Они нас…
- Накроют!
Артия и ее команда застыли на месте. Перед ними засверкали, приближаясь, вражеские пистолеты и шпаги. А впереди всех шагала их собственная носовая фигура.
Фигура приблизилась к ним одним могучим прыжком, сбросила покровы и рассмеялась, обнажив ровные, белые как жемчуг зубки.
- Сюрприз! - вскричала Малышка Голди.
- Рады вас видеть, - хором подхватили двадцать три пирата с «Врага».

* * *

- Мы подкрались очень осторожно, но ваш корабль, капитан Стреллби, даже никто не сторожил. Мы гонимся за вами от самого Мад-Агаша. Нас поставил в известность дражайший Хэркон Бир, наш давний друг. Хотя мы и сами догадывались, в какие края вы направляетесь. Черт побери, выследить вас было совсем нетрудно!
- Но сначала вам пришлось отремонтировать корабль, - парировала Артия.
- Отремонтировать?! Ах, да. Клянусь китовыми потрохами, и это было легко. Ваши жалкие пушчонки не в силах нанести большого вреда такому кораблю как «Враг». А Хэркон, как вы знаете, - добавила Голди, - давно уже вычислил примерное направление на Остров Сокровищ. Тайна этого острова - разумеется, для тех, кто в него вообще верит, - заключается не в том, как его найти. Гораздо труднее разгадать секретный код на карте. Но мне кажется, Хэркон еще и боится этого острова. Староват он стал. Однако он сказал: «Моллина девчонка везуча, как семнадцать тысяч чертей. Это у нее на лбу написано». Он был уверен, что у тебя всё должно получиться - если ты дойдешь до острова, и он окажется над водой, ты сумеешь высадиться и решишь загадку. - Она смотрела на Артию, очаровательно улыбаясь. - Мой славный папочка в свое время очень старался заполучить твою карту. Он знал, что она - из немногих правильных. Сейчас он, должно быть, ворочается в своей морской могиле и громко распевает. Но сомневаюсь, что даже у него, великого Золотого Голиафа, хватило бы ума предоставить тебе сделать за него всю работу. До этого додумалась только я. Хэркон, разумеется, хочет получить свою долю добычи. Ну и пусть ждет. Я в последнее время что-то стала забывчива…
Артия внимательно следила за Голди. Та держалась в недосягаемости, расхаживала взад и вперед, потряхивая роскошными кудрями, которые даже ветер не ерошил, а лишь расчесывал на тысячи струящихся локонов.
- Может быть, стоит вознаградить тебя, Артия, назвав имя предателя - я имею в виду не Хэркона Бира, этот-то всегда был на моей стороне. Надо сказать, наш таинственный друг весьма умен. Сначала он послал мне почтового голубя. Потом на Острове Доброго Согласия вплавь добрался до берега и прислал мне почтового петуха. Он совершил только один глупый поступок - пытался потопить вас в Портовом Устье. Но вы, к счастью, остались в живых. Должна ему сказать, выудить карту у утопленника не так легко, как ему представляется. Гораздо удобнее позволить тебе самой принести мне карту - или же оставить ее тебе, чтобы ты сама разгадала загадку и выкопала для меня сокровище. Но предатель - он всего лишь предатель. Низшая форма жизни, верно?
Люди Артии переглядывались, изнемогая от ужаса и гнева. Только Эйри, Эбад и Артия - не считая, конечно, самого предателя - знали, что в их рядах завелась паршивая овца.
В порывах ледяного ветра, под травянисто-зеленым небом команда «Незваного гостя» походила на призраков, восставших из морских глубин.
- Что ж, Малышка Голди, - сказала Артия. - Сделай милость, сообщи, кто же он, наш предатель.
- Пусть он сам себя назовет. Выйдите же вперед, сэр, - позвала Голди. - Смелее!
Никто не отозвался.
- Понятно, - сказала Голди. - Трус. Предатели - они всегда трусы. Выходите, мистер Хват. Пистолеты «Врага» прикроют ваше бегство.
Из неровного строя не помнящих себя от ужаса пиратов Артии выскочил Черный Хват. Он метнулся в ряды матросов с «Врага» и остался там стоять, ухмыляясь во весь рот и сверкая обоими - совершенно здоровыми - глазами. В них пылало торжество пополам со страхом.
Команда «Незваного гостя» взревела. Но теперь это было уже неважно. Главное - они снова стали едины. Подозревала ли Артия Черного Хвата? Возможно… У нее под подозрением побывали все - кроме разве что Эбада и Эйри. И она попыталась бы найти предателя, хоть и знала, что теперь он уже ничем не сможет повредить им…
Артия подняла руку, утихомиривая и своих людей, и собственные мысли. Наступила тишина.
- Отлично, - сказала она. - Он продырявил Кофейный кораблик. Присылал тебе почтовых голубей и даже петухов. И еще, по твоим словам, вплавь добрался до Острова Доброго Согласия. Значит, Черный Хват всё-таки умеет плавать…
Голди похлопала Черного Хвата по плечу.
- Вам слово, мистер Черный, - подбодрила она его. Черный Хват заговорил:
- Конечно, умею. Я еще не выжил из ума - сесть на корабль и отправиться в опасное путешествие, не умея плавать.
В Портовом Устье, потопив вашу лодчонку, я сделал вид, что не умею плавать. Я неплохо сыграл - я же актер, верно? А в другой раз, на Добром Согласии, я подслушал тебя, Арти, и твоих так называемых помощников. Разоблачил все ваши хитрые замыслы. Думаешь, сумела спрятаться в капитанской каюте? Забыла, как легко найти то, что лежит совсем близко? Я слышал каждое ваше слово. И прежде, чем мы подняли паруса, пока вы все играли в моряков на побывке, я снова прыгнул в воду. На этот раз она была приятная, теплая. Плыть пришлось недолго. Я хороший пловец. А на берегу меня ждало много сухой одежды…
- Поаплодируем же хитроумному мистеру Хвату, - провозгласила Голди.
Команда «Незваного гостя» не проронила ни звука. Команда «Врага» разразилась глумливым хохотом. Черный Хват самодовольно ухмылялся. Голди сказала:
- Вот так, Артия. Те, кому ты доверяла, продали тебя. А я сидела в мягком кресле и ждала, пока ты отыщешь для меня сокровище. Представляю, мадемуазель, как вы огорчены. - Бледно-зеленые глаза сверкнули, потом их взгляд куда-то переместился. Голди посмотрела на Феликса Феникса. Она сочувственно покачала головой, глядя на его связанные руки. Потом лучезарно улыбнулась. «Ничего не бойся, - говорила Феликсу эта улыбка. - Скоро ты будешь моим ».
Ветер вконец разбушевался. Планкветт, громко хлопая крыльями, укрылся за сундуком; Свин уже давно прятался там.
- Отвратительная погодка, - заметила Голди. - Давайте поскорее уладим наши дела да разойдемся.
В ее руке появился пистолет. Он был сделан из темно-коричневого дерева и окован медью. Настоящее произведение искусства. Малышка Голди прицелилась в Артию.
Артия стояла, не дрогнув ни единым мускулом, и глядела Голди в глаза. И по ее взгляду поняла, что пистолет предназначается не для нее, В следующую секунду Голди развернулась и направила дуло пистолета в сердце Черному Хвату.
- Хоть ты и был полезен, мистер Хват, не люблю предателей…
Черный Хват отпрянул.
- Меня нанял на службу еще твой отец, Малышка Голди, много лет назад. Он сказал: если я найду ему карту, он меня хорошо вознаградит. И я сделал то, что вы оба хотели. Он - и ты - вы обещали мне мою долю!
- Вот она, твоя доля…
Черный Хват развернулся и бросился бежать. Попутный ветер подталкивал его в спину, гнал беглеца к краю утеса, будто корабль под парусами.
На бегу Черный Хват резко свернул, явно намереваясь достичь люка, уводящего вниз сквозь толщу скалы.
И тут Голди выстрелила.
Полыхнуло пламя. Раздался донельзя нелепый звук - будто хрустнула под ногой огромная ветка, - Черный Хват подскочил и… полетел.
В безудержном прыжке он перелетел через люк, который должен был увести его вниз по спасительной лестнице Десетмилла, и рухнул на край обрыва. Несколько долгих секунд он, размахивая руками, балансировал на краю, но не удержался… и с диким воплем рухнул вниз.
Голди вытерла дуло пистолета, будто утерла нос сопливому ребенку, и ласково улыбнулась своему оружию.
- Она его убила, - прошептал Вускери. И заплакал.
- Тише, тише, - успокаивал его Дирк.
- Однажды я видел, как Черный играл в «Гамлете», - сказал Соленый Питер. - Он был лучше всех!
- Застрелила в спину, черт бы ее побрал, - проворчал Катберт.
- Хоть он был и мерзавец, а всё-таки человек, - добавил Эйри.
- Он умер? - прошептал Уолтер.
- Прощай, - вздохнул Честный Лжец.
- Артия, - воскликнул Эбад. - Не надо…
Подскочившая как на пружине Артия увидела, как к ней наперерез с кортиком и пистолетом ринулся мистер Зверь, и впечатала ему в переносицу обвешанный кольцами кулак. Зверь покатился по земле.
Шпага Артии выбила пистолет из рук Малышки Голди: он взлетел, описав высокую дугу, и упал в густую траву.
- Сдавайся, - воскликнула Артия. - Стерва кровожадная!
Ее лицо побледнело, как полотно, серые глаза стали почти черными. Голди уставилась на нее и отступила на шаг, совсем как Черный Хват несколько минут назад.
- Но… мисс Стреллби…
- Сдавайтесь, леди. Или встаньте передо мной со шпагой в руке. Пора преподать вам урок настоящего фехтования.
Голди бросила быстрый взгляд на свою команду. Только мистер Зверь попытался вмешаться, и это для него кончилось плохо. Теперь Артия была слишком близко, и они не осмеливались стрелять, боясь попасть в свою предводительницу.
- А ну, подвиньтесь, а то развернуться негде, - сказала Голди и откинула полу плаща. В тот же миг из ножен со свистом вылетел маленький кинжал; его хищное жало было нацелено в горло Артии. Та уклонилась и лезвием шпаги отбила нож. Он тоже упал на траву.
- Ох, милочка, вижу, придется убивать тебя долго и мучительно, - с сожалением вздохнула Малышка Голди.
И вытащила кортик. Зеленоватое солнце зловеще блеснуло на его лезвии.
Обе команды отступили, освобождая площадку для боя (люди Артии тащили за собой тяжелый сундук). Вскоре под ногами бойцов эта площадка расширится еще больше.
Никто из мужчин не произнес ни слова. Все сосредоточенно наблюдали за битвой.
Феликс стоял среди команды «Незваного гостя», скрестив за спиной связанные руки, и с тяжелым чувством смотрел на дерущихся. Голди казалась более проворной, вполне способной противостоять искусству Артии. И кроме того, ей уже доводилось убивать - убивать без всяких колебаний и жалости, как она только что убила Черного Хвата. Но станет ли Артия нарушать свой обет - обет, данный еще ее матерью? Готова ли она пойти на убийство?
В голове у Артии не было ни одной мысли. Ужас, отвращение, леденящий душу гнев - она без трепета отринула их. Всё это - лишь игра. Забудь о себе, впусти в душу свою роль - другого человека. Чтобы этот другой стал тобой.
На этот раз Артия сражалась не только для того, чтобы разоружить противника. Нет! У нее была другая цель.
Легкий кортик Голди грациозно летал взад и вперед, вверх и вниз - но всякий раз Артия ловко уклонялась от нападения. Ее собственный стиль фехтования не отличался изяществом. Она рубила клинком, словно траву косила, и Голди всякий раз приходилось отскакивать подальше.
Так прошло добрых пять минут, и ни одна из сражающихся не могла похвастаться успехами. Поле битвы неуклонно расширялось, и две группы мужчин расступались, освобождая всё большее пространство.
В пылу боя Малышка Голди время от времени тихонько вскрикивала от злости - или, быть может, от раздражения, когда ее клинок проходил мимо цели. Но тут в ее крике послышалась торжествующая нотка. Артия, размахивая своей шпагой, как косой, подошла слишком близко к Голди. и острие кортика коснулось ее левого плеча. На белой рубахе распустился алый цветок.
Но Артия, казалось, даже не заметила царапины. Трудно было сказать, легко она ранена или тяжело. Голди же, донельзя довольная собой, забыла об осторожности, и один из разящих взмахов Артии зацепил темноволосую красотку по правой руке. Зрители громко ахнули, но, по-видимому, от удара пострадала только плотная ткань камзола. Чертыхнувшись, Голди оторвала рукав и швырнула его в лицо Артии, но та походя увернулась от зеленой тряпки и продолжила атаку. На этот раз ее клинок плашмя ударил Голди по запястью.
Голди пошатнулась, но удержалась на ногах. Однако не успела она прийти в себя, как шпага Артии хлестнула ее по ногам, прямо под коленями.
С пронзительным криком Голди упала в траву. Она стояла на коленях, и Артия, замахнувшись, нанесла последний удар.
Замах был страшный. Уолтер, Питер и все остальные, увидев этот удар, решили, что Артия снесет противнице голову. Что-то определенно упало с ее плеч - но это была лишь густая прядь длинных черных волос.
Голди вскочила на ноги, выхватила откуда-то еще один кинжал и швырнула его в лицо Артии. На этот раз Артия не успела увернуться. Клинок скользнул по ее правой щеке.
Но и у Голди, как все теперь видели, кровоточил висок там, где шпага Артии, срезая волосы, коснулась кожи.
Малышка Голди отскочила на несколько шагов и теперь стояла, обзывая Артию последними словами. Однако Артия не собиралась прекращать боя, и Голди пришлось прекратить ругаться, чтобы снова перейти к защите.
«Артия не собирается ее убивать», - подумал Феликс. У него кружилась голова, к горлу подкатывалась тошнота - от отвращения? От страха?
Два клинка свистели в воздухе, с лязгом сталкивались, высекали искры.
Как ни странно, ветер стих. Сверху, с боков, со всех сторон на дерущихся навалилась темно-зеленая мгла - будто матерчатый задник над театральной сценой.
Вжик! Лезвие Голди рассекло левый рукав Артии. Вжик! Клинок Артии ударил Голди по правому плечу, зацепил совсем несильно, однако рубашка тут же окрасилась ярко-красным.
Теперь уже обе девушки были испещрены красными пятнами. Кровь текла по рукам, заливала лица - у Артии кровоточила царапина на правой скуле, у Голди на левом виске.
Но все уже видели - Голди понемногу отступает. Под взмахами неудержимого клинка Артии она начала уставать. Вжик! - с головы Голди взметнулся еще один фонтан черных волос. Вжик! - снова взлетели волосы. Щелк-щелк-щелк - с уже изрезанного зеленого шелкового камзола посыпались золотые пуговицы.
Малышка Голди пронзительно закричала. Она сама хотела быть кошкой, хотела играть со своей добычей…
- Значит, ты любила его… Черного Хвата! Всё это - из-за него!
Артия ответила. Голос ее был тих - однако его услышали все:
- Он был в моей команде.
Голди издала еще один вопль, на этот раз без слов. Она прыгнула вперед, ее клинок описал плавную дугу. Артия отскочила, но кончик жалящей стали всё же успел коснуться ее бедра…
Артия не издала ни звука. Только отступила на шаг, прижимая ладонь к боку. Между пальцами струилась кровь. Даже не взглянув на рану, она отвела руку…
…и ринулась на Голди.
Артия и до этого действовала быстро, но сейчас ее движения стали молниеносными - не уследишь, пока не увидишь конечного результата.
Ее шпага вертелась, как крылья обезумевшей мельницы. Артия орудовала ею так быстро, что казалось, у нее в руках не один клинок, а четыре.

Предыдущая страница 21 Следующая страница


Пиратика 22

Из этого вихря то и дело вылетали пряди черных волос, клочки зеленого шелка с золотой вышивкой.
А внутри него визжала Голди - но теперь крик был уже не яростный, а отчаянный.
Ее кортик взметнулся вверх - и вдруг исчез.
В очередной раз обезоруженная Артией Стреллби, Малышка Голди без сил опустилась на землю.
Артия стояла над ней, тяжело дыша, но ее глаза и лицо оставались неподвижными, как у статуи.
- Подними!
Голди тихо всхлипнула.
- Возьми свой кортик, Малышка Голди, подними свой быстрый клинок. Мы еще не закончили.
Малышка Голди подняла голову. Лицо у нее было бледное, окровавленное, глаза полны слез. Его обрамляли неровные космы спутанных черных волос. Она повернулась к своим людям:
- Ах вы, ленивые свиньи! А ну, подойдите сюда и помогите мне прикончить эту дрянь!
Артия не удостоила Голдиных пиратов даже взглядом. Но команда «Незваного» взорвалась праведным гневом. Эбаду даже пришлось прикрикнуть на них:
- А ну, стойте! Смотрите, разве кто-нибудь из них достал оружие?
И действительно, ни один человек из команды «Врага» не шелохнулся.
Они смотрели на свою капитаншу, скорчившуюся на земле среди обрывков платья и волос, побежденную, поверженную, - и никто из них не сделал ни шагу.
- Я из вас потроха выну, - завизжала Малышка Голди. - Протащу вас под килем! Натру солью ваши гнойные раны! - Неуловимым движением она схватила кортик, вскочила и снова бросилась на Артию.
А Артия отступила в сторону на один шаг, как в танце, и ударила Голди по правому запястью.
Клинок выпал из онемевшей руки черноволосой пиратки.
- Подними!
- Ах ты… ах ты, стерва! - Голди заплакала, громко всхлипывая и утирая сопли.
Артия взмахнула шпагой и срезала еще одну прядь с головы Голди. Та заплакала еще громче.
- Прости, - сказала Артия. - Но всё-таки подними кортик. Давай продолжим.
Голди растирала онемевшую руку. Неожиданно из ее правого рукава выскользнул еще один кинжал. Она попыталась вонзить его в Артию, но та парировала удар рукоятью шпаги.
Голди, вся в слезах, стояла, согнувшись пополам.
Артия подошла к ней, подняла с земли кортик и ласково вложила его в руку Голди.
Та выронила клинок.
- Ах, Боже ж мой, - вздохнула Артия.
И терпеливо подняла кортик. Едва она выпрямилась, как Голди попыталась ударить ее кулаком, но Артия легко отвела ее руку и снова протянула ей кортик.
Голди вцепилась в него и сделала глубокий выпад.
На этот раз Артия отбила клинок с такой силой, что кортик взметнулся вверх и, описав широкую дугу, полетел вниз с обрыва. Голди отпрянула назад и, потеряв равновесие, рухнула на поросшие травой камни у ног Артии.
- Хватит, - простонала она.
- Прости, не расслышала.
- Хватит! - завизжала Голди. - Сдаюсь! Больше не могу! Не могу!! Не могу!!!
- Вот оно что, - Артия посмотрела на Голди сверху вниз. - Сдаешься. Насколько я помню, твой отец, Золотой Голиаф, не признавал поражений. И пленных не брал…
Уничтоженная Голди смотрела снизу вверх на лицо Артии - бледное, залитое кровью, с черными глазами, неподвижное, как у статуи.
Артия склонилась над ней.
Окаменев от ужаса, команды обоих кораблей смотрели, как серебристый клинок дважды порхнул перед лицом Малышки Голди.
Артия выпрямилась.
Потом до зрителей донеслось рыдание Голди:
- Что ты наделала?!
- Оставила тебе кое-что на память. Считай, тебе повезло. Ты будешь до конца жизни носить на себе метку Пиратики.
Голди потрогала щеку, возле верхней губы. И снова завизжала:
- Она меня изуродовала! Нарисовала на лице скрещенные кости! На моем красивом лице! Прикончите ее, гнусные свиньи!
Но пираты Голди по-прежнему хранили молчание, лишь сплевывали на траву. Первым заговорил мистер Зверь, всё еще держась за покрасневший нос. Но обращался он не к Голди, а к Артии:
- Капитан Пиратика, вы победили. Больше она не пуленепробиваемый капитан. И, стало быть, приносит несчастье. Ее отец покоится на дне морском. Возьмите нас к себе, капитан Артия. Мы будем служить вам верой и правдой. - И команда «Врага» во всё горло закричала: «Да, да!» - Мы пойдем за вами до конца.
Артия подняла голову и зловеще расхохоталась. И в этот миг небо и море слились воедино.

* * *

Страшный металлический гул заставил всех повернуть головы.
Из первого моря встало второе. Оно надвигалось широкой, бурлящей стеной пенистых волн. Эта волна не была ни синей, ни коричневой, она напоминала цветом темную патоку, а на вершине ее искрились белоснежные гребни. Волна оглушительно ревела, приближаясь.
За спинами у людей, над обрывом, загалдели попугаи. Планкветт уселся на плечо к Эбаду и издал пронзительный вопль.
- Ну и высокая же волна!
- Не меньше мили…
- Выше утеса! На нас движется потоп!
Стремительно надвигающаяся катастрофа объединила обе команды. Люди - в том числе и Артия - стояли и с ужасом смотрели на вздыбившееся море. Только Голди сидела в стороне на травке, спиной ко всему миру, и прижимала платок к изуродованному лицу.
Громадная волна начала складываться пополам. Она распространялась по поверхности моря, и оно спешило вверх, ей навстречу. К острову приближалась стена воды.
Сверкнула молния, прогрохотал гром. Небо потемнело, будто поздним вечером.
- Назад! - закричала Артия. - Лягте и прижмитесь к земле. Все до одного!
- Да, - согласился Эбад. - В лучшем случае волна ударит в утес…
Скала у них под ногами загудела. Всё еще волоча за собой сундук, который и привел их сюда, люди отступили назад, под защиту деревьев. На ветвях расселись сотни нахохлившихся попугаев. Они молчали.
Вода с грохотом ударилась в отвесную стену утеса. В небо белым фейерверком взметнулись брызги, и на людей обрушилась пелена соленого, жгучего дождя. Он налетал тремя порывами, но второй и третий были уже не такими жестокими.
Потом были и другие волны - люди слышали, как они бьются о стену утеса, но уже ничего не видели, не чувствовали вихрей пены и дождя.
- Этот остров проклят, - всхлипнула Голди. Никто не обратил на нее внимания.
В траве журчали соленые ручейки.
Артия посмотрела на Феликса. Он стоял среди деревьев, руки всё еще связаны за спиной. Потом она подошла к краю утеса.
Остров Сокровищ скрылся под водой, как, вероятно, не раз случалось в прошлом. Вода стояла почти у самых ног - всего футах в пятнадцати под обрывом. Она была темна, как небо, и покрывала всё - и пляж, и лес, где начинался Подъем Десетмилла. Даже верхушки самых высоких деревьев скрылись в морской пучине.
- Где-то там покоится наш Черный.
- И наши шлюпки.
- И корабль тоже. «Незваный» пошел ко дну!
Чуть в отдалении над водой поднималась одна-единственная точка - лесистая вершина холма. Над ней летали тучи попугаев. Холм, как и их утес, стал всего лишь одним из крохотных островков Восточного Янтарного моря.
- Конец, - сказал Эйри. - Мы лишились корабля и навеки застряли на этой скале. Тут мы погибнем от голода и жажды.
- Нет, ребята! - завопил мистер Зверь. - Смотрите - вон ваш корабль! А это еще что? Черт возьми - да и наш тоже!
Эбад достал подзорную трубу и долго всматривался в высокое темное море. Потом молча передал трубу Артии. В течение нескольких долгих минут Артия обозревала океан.
В море было не два корабля, а целых четыре. В подзорную трубу они были хорошо видны, хотя находились еще за много миль. Хорошо были видны и их флаги.
- Неужели это наш «Незваный гость», капитан?! Неужели мы спасены?!
- Увы, мистер Катберт, нет. На одном флаге нарисован слон с кофейником, три других корабля идут под флагами Ангелийского военного флота.
Раздался дружный стон. Он исходил изо всех глоток, кроме четырех (Артии, Эбада, Феликса и Голди). Последнее слово осталось за мистером Зверем.
- Значит, попались. Нам конец. По всей нашей братии плачет веревка.

Глава третья

1. Возвращение

Феликс Феникс находил капитана военного рейдера «Несравненный» очень приятным человеком. Каждый вечер Феликс ужинал с ним и его офицерами, и все они были одеты в синие мундиры с латунными пуговицами и золотыми медалями на груди. Феликс же надел выданную ему гражданскую одежду - по их словам, ее берегли для гостей.
Итак, Феликс снова превратился в гостя. И всё шло в точности по плану. По тому плану, который он придумал еще мальчиком в работном доме, после того как умер его преждевременно поседевший отец. Команды двух пиратских судов направлялись в Свободную Ангелию, чтобы предстать там перед правосудием, и одной из них была команда «Врага» - точной копии корабля Золотого Голиафа. Ведь не кто иной, как три корабля этого страшного разбойника много лет назад потопили «Странник» - торговое судно Феликсова отца - и погубили его богатство, счастье и жизнь.
Эту часть своей истории - о Голиафе - Феликс не рассказывал никому. Ни Артии, ни ее спутникам. Они не знали, что самым ненавистным из пиратов для Феликса является Голиаф. А его дочь, Голди, была для Феликса самой желанной добычей - он охотно отправил бы ее за решетку вместо покойного Голиафа. Когда Феликс говорил Артии, что ушел бы к Голди, потому что всю жизнь искал ее, он имел в виду не любовь, а ненависть. Он с радостью помог бы заковать ее в кандалы.
Ему было интересно, поняла ли это Артия. И еще он задумывался, действительно ли хочет отправить Голди на виселицу. О том, желает ли он такой же судьбы для Артии и ее спутников, он себя даже не спрашивал. Не желает!
Однако одно дело - мечтать о возмездии, готовить его, постоянно лелеять в мыслях эту мечту, казавшуюся несбыточной, - ведь раньше он и помыслить не мог о том, чтобы отправиться в море, - и совсем другое - столкнуться с желанным возмездием лицом к лицу. Феликс понял, что изменился. Он никогда, сколько ни старался, не испытывал неприязни к пиратам Артии. Теперь он чувствовал себя предателем - таким же, как Черный Хват и Хэркон Бир, потому что он тоже, по-своему, предал своих друзей с «Незваного». А привязавшись к ним всем сердцем, предал память своего отца.
Поначалу Феликса Феникса чуть было не заключили под стражу заодно с остальными пиратами. Это произошло потому, что толстый Кофейный Работодатель и капитан Болт на своем кораблике под идиотским флагом, изображающим слона с кофейником в хоботе, потребовали, чтобы их доставили на берег вместе с военными моряками.
- Там есть еще один преступник! Печально знаменитый разбойник, Джентльмен Джек Кукушка!
Но офицеры лишь расхохотались.
- Не говорите глупостей! Всем известно, что Джентльмен Джек на самом деле женщина - блондинка по имени Долли Муслин.
- Опять женщина?! - взревел капитан Болт. - Да неужели больше ни одно преступление в доброй старой Ангелии не совершается порядочными мужскими руками?
- Кстати, о руках, - у этого молодого человека руки связаны, - заметил один из моряков, спеша на помощь Феликсу.
(Феликсу вспомнилось, что в этот самый миг Артия вышла вперед и заявила: «Он не из наших. Просто невинная жертва. Я взяла его в плен, джентльмены, чтобы получить выкуп. Ради бога, заберите его себе. От него всю дорогу была одна головная боль».)
Артия, как всегда, держала марку, была великодушной до самого конца. Но конец ее еще не настал.
Феликс задумался, что он может сделать, чтобы спасти ее от виселицы. Выходило - ничего. Совсем ничего! Но разве не этого он хотел?
Корабли, направляясь к мысу Доброй Надежды, держались в непосредственной видимости друг от друга. Всего кораблей было шесть, и это тоже оказалось неожиданностью. Ни «Незваный гость», ни «Враг» не затонули. Взбесившееся море вышвырнуло их в открытый океан, где на них и наткнулись корабли ангелийцев - оба судна лежали в дрейфе с оборванными якорными цепями. Ангелийские моряки тут же объявили их собственностью республики. И вот теперь под управлением верных закону военных они возвращались на родину. (Капитан Болт пытался оспорить это решение - ведь когда-то «Незваный гость», называвшийся «Слоном», принадлежал ему. «Вашу жалобу рассмотрят в суде», - ответили ему офицеры.)
Иногда корабли сходились совсем близко. В один из таких дней Феликс Феникс увидел пленников, прогуливавшихся по палубе. Видимо, военные моряки хотели доставить пиратов на расправу ангелийскому правосудию живыми и здоровыми.
Две пиратские команды разместили на разных кораблях. Феликс заметил, что Голди успела подружиться с капитаном «Бесстрашного». Она - со свободными руками! - прогуливалась по палубе и очаровательно смеялась его остроумным шуткам. Ее хрустальный смех далеко разносился над водой. Остальная команда «Врага» была далеко не так весела - их всех заковали в кандалы.
Актеры-пираты, по наблюдениям Феликса, тоже содержались под стражей, но их связали веревками, а не заковали в железо.
А еще Феликс видел Свина и Планкветта. Пес стал любимцем всей команды, а попугай восседал на снастях, будто разноцветный флаг.
Курочек-несушек с «Незваного гостя» военные тоже забрали себе.
Артию он видел лишь изредка, мельком.
Запястья у нее были стянуты веревкой, но в остальном она была свободна и расхаживала по палубе «Неуязвимого», гордо подняв голову. Она улыбалась и раскланивалась со своей командой и с попадавшимися ей навстречу морскими офицерами, будто королевская особа, принимающая комплименты. Они весело смеялись над ее шутками.
У Феликса заныло сердце.
Оно болело так сильно, что он потерял сон, и вкусный обед за капитанским столом не лез ему в горло, так что офицеры встревожились за него и стали носить ему из кладовой всяческие вкусности.
Сердце болело так же, как после смерти отца. Хотя - не совсем так.

* * *

По правде говоря, с ней обращались совсем неплохо. Капитан военного фрегата «Неуязвимый» в первую же минуту поговорил с Артией:
- Приветствую вас, мадемуазель. Поскольку вы женщина, я не стану запирать вас в трюме с вашими людьми. Можете занять свободную каюту под полубаком. Вас будут содержать под замком, но в помещении не станут связывать руки.
Артия поблагодарила его. Точно так же, как поблагодарила бы Молли (в спектакле). Потом сказала:
- Но, кроме того, сэр, я прошу вас обращаться с моими людьми вежливо.
- Они пираты, мадемуазель! Вы пиратская команда! Известия о ваших бесчинствах в Дальних Морях гремят по всей Ангелии!
- Моя команда не убила ни одного человека, не потопила ни одного корабля!
Капитан удивленно взглянул на нее. Он был немолод, обветренное лицо не лишено привлекательности.
- Гм, - с сомнением протянул он.
- Сэр, хочу также напомнить вам, что я и вся моя команда являемся актерами. - Она решила не исключать из этого списка и Глэда Катберта. - Мы сделали себе имя много лет назад в популярном спектакле. Моей матерью, сэр, была Молли Фейт… - Артия хотела пояснить, кто такая Молли, но тут же поняла, что в этом нет нужды:
- О, тысяча дельфинов!… Ваша мать - знаменитая Молли Фейт?!
- Да, капитан. Пиратика.
- Да-да, конечно, Пиратика! - прошептал капитан, сияя. - Я видел этот спектакль много раз. У меня дома, в Ангелии, хранится афиша, подписанная собственной рукой Молли Фейт. Ваша мать была замечательной актрисой!
- Благодарю вас. Моя мать, сэр, и вправду была великолепна. Но если вы видели ее в роли Пиратики, то не могли не видеть и всех нас - меня и моих людей, за исключением, может быть, двоих или троих…
Капитан встал и пожал Артии руку.
- Да, видел. Теперь я вспомнил. И еще я узнаю Молли Фейт в вас, капитан Стреллби. Теперь слушайте. Мне ничего другого не остается, кроме как отобрать у вас оружие и связывать руки, когда вы гуляете по палубе. С вашей командой будут обращаться так же. Но веревки будут достаточно длинными, чтобы не мешать вам. А внизу есть просторное помещение с койками, и ваши коллеги могут поселиться там. Обедать будете на палубе, вместе с остальными. А если мои офицеры станут возражать, пусть катятся ко всем чертям. Может быть… - Он неуверенно взглянул на Артию, и его глаза наполнились романтическими воспоминаниями. - Может быть, вы с вашими людьми поставите для нас небольшой спектакль? Путь домой долог…
Артия улыбнулась.
- С удовольствием, капитан. Хотя, чем дольше затянется путь домой, тем лучше… для нас.
Произнеся эти слова - на театральный манер, как сделала бы Молли, - Артия, сама ставшая Пиратикой, снова и снова повторяла их про себя.
Да, ей и ее команде спешить в Ангелию было незачем. Там их отдадут под суд - и вздернут.
Некоторое время Артия взвешивала эту мысль в голове, потом решительно отринула ее прочь. Нет! Она уже решила - никто из них не умрет. Она и так уже потеряла двоих: Черного Хвата - хоть тот и был гнусной тварью, но всё же смерти ему она не желала, - и Хэркона Бира. Он тоже оказался предателем - причем двойным. Несколько дней назад она (впрочем, без особого удивления) кое-что о нём узнала.
В тот день они обедали на палубе. Люди Артии поднялись на полубак и репетировали монологи, развлекая команду «Неуязвимого». (Все актеры до единого выглядели глубоко несчастными, но за едой и репетициями приободрялись. Даже Эбад шутил и держался развязно, чего она за ним раньше никогда не замечала. Ей ни разу не выпадало случая поговорить с ним наедине - рядом всё время оказывались то стражники, то зрители.)
Артия сидела рядом с капитаном, не без охоты беседуя с ним о своей матери.
Когда разговор перешел к пиратским деяниям самой Артии, она рассказала ему всё. Скрывать ей было нечего. Капитан кивнул и спросил:
- Но почему вы пошли в море? Почему не остались на сцене?
И тогда Артия процитировала, потому что иначе всё равно не смогла бы ничего объяснить:
- Весь мир театр, сэр, в нём женщины, мужчины - все актеры.
Далеко по левому борту плыл белый - будто лебедь - летящий силуэт. Это «Незваный гость» в чужих руках возвращался в Ангелию, и розово-черный флаг исчез с верхушки бизань-мачты.
Капитан дал Артии полюбоваться на корабль.
Потом она спросила:
- Кто рассказал вам, куда мы пошли и как найти Остров Сокровищ?
Как она и ожидала, капитан ответил:
- Хэркон Бир, пират с Мад-Агаша. Губернатор, как он сам себя величает. Он довольно точно указал нам местоположение острова. Но у самого пороху не хватило пойти туда с нами. Он любит повернуть дело так, чтобы всю работу за него сделали другие. Вы или Малышка Голди… Но в конце концов правосудие добралось и до него. Он струсил и выдал нам всех. И море, я бы сказал, тоже нам помогло. Та приливная волна вела нас, будто маяк.
- Значит, Хэркон подыгрывает и нашим, и вашим. Работает доносчиком и для пиратов, и для властей.
- Да. Вот почему правительства Ангелии и Амер-Рики оставили его в покое. Он знает многое и поэтому полезен. Ему хорошо платят. Лично я охотно взял бы флот и разгромил это осиное гнездо. Но не выходит…
Потом она узнала еще одну новость.
- А вам известно, что Хэркон Бир ходил с Золотым Голиафом, самым злобным пиратом и убийцей Семи Морей?
Настала очередь Артии изумленно вытаращить глаза.
- С Голиафом?! Вы хотите сказать, в качестве пленника?
- Нет. Эти двое всегда неплохо ладили. А когда они нашли карту Острова Сокровищ - настоящую, с настоящими ключами, - это еще больше сблизило их. Но их дружба началась задолго до карты.
- Вы хотите сказать, сэр, даже когда Хэркон играл в труппе у Молли…
- Похоже, он познакомился с Голиафом задолго до этого.
Больше Артия ничего не говорила. Кровь застыла у нее в жилах. Где-то на самом краю ее сознания маячило что-то огромное и страшное, но она никак не могла понять, что это такое.
Капитан сказал:
- И чем всё в результате закончилось? Ничем! Даже сокровища - и того не оказалось. Только пустой сундук, который вы нам показали. Сначала я было подумал, что вы его перепрятали - но куда и как? Больше на утесе ни одного следа от лопаты не было. И на ваших людях тоже ничего не нашли. Кто-то вас опередил, верно? Пришел с настоящей картой и сумел разгадать шифр.
- Совершенно верно, капитан. Это был болезненный удар для всех нас…

* * *

Предыдущая страница 22 Следующая страница


23 Танит Ли

Сокровище…
Ох уж это сокровище!
Артия зажмурилась, вспоминая, как команды обоих пиратских кораблей - и «Врага», и «Незваного» - чертыхались, кричали и вопили.
Они всё еще стояли на краю утеса и смотрели, как к ним медленно и неотвратимо приближаются три военных корабля. А между ними стоял сундук, наполненный сотнями карт, указывающих путь к величайшим на земле сокровищам. (К тому времени все успели понять, в чём заключается найденное сокровище.)
Только Голди и Феникс не принимали участия в галдеже. Она всё еще сидела, опустив голову. Он же, отвернувшись, смотрел в другую сторону.
- У нас еще есть время, - вскричал Катберт. - Они доберутся до нас через час, не раньше. Мы успеем снова закопать сундук…
- Нет, мистер Катберт, - возразила Артия. - Если они догадались прийти сюда, то наверняка знают, что это за место. И, заковав нас в кандалы, первым делом обшарят весь утес в поисках свежих следов.
- Тогда что же мы… отдадим всё это… в руки ангелийским властям?
На Артию уставилась тридцать одна перепуганная физиономия. Даже Эбад - впрочем, он был не столько напуган, сколько зол. А ее актеры, теперь окончательно ставшие пиратами, и команда Голди, перешедшая на сторону Артии, глядели жалобно и беспомощно. «Так смотрят на свою мать мальчишки, попавшие в беду, - подумала она. - Так они смотрели и на Молли».
- Сделаем вот что, - сказала Артия. - Бумага провощена. Мы свернем из карт маленькие кораблики и пустим их в море.
Всеобщее негодование. Она его переждала.
- Слушайте. Если спрятать карты здесь, они их найдут. Если спрячем их на себе, тоже найдут. Но в море - смотрите! - плавает уйма всякой дряни, поднятой приливом - щепки, водоросли, листья, медузы. Когда корабли приблизятся, маленькие бумажные кораблики будут уже унесены прочь, затеряются среди прочего мусора. А военные не станут искать бумагу…
- Но, капитан Пиратика, - уважительно обратился к ней Татуированный с «Врага». - Если пустить карты в море, мы никогда не найдем их снова. Их найдут другие…
- Дурак, - прорычал мистер Зверь. - Мы сюда всё равно уже не вернемся. Сделаем, как она говорит. Пусть мы потеряем карты - но так и они, дармоеды проклятые, не доберутся до нашей добычи!
Все лица вытянулись - и преисполнились решимости. Эбад сказал твердо и спокойно:
- Сделаем, как велит наш капитан.
Все уселись в кружок на краю обрыва, как примерные школьники за домашним заданием, и свернули из провощенных карт сотню с лишним бумажных корабликов.
Пираты Артии, которые сворачивали такие кораблики из театральных афиш в Гренвиче, в рождественскую ночь, в память о древнем индейском обычае, научили этому искусству людей с «Врага». Однако у тех кораблики получались не такими аккуратными.
Потом они сбросили свои поделки в море. По одному, парами, десятками, по двадцать штук кряду…
И они поплыли прочь, жалкие бумажные лодочки, то кружась на волнах, то переворачиваясь, а некоторые и вовсе пошли ко дну. Воздух наполнился стонами.
И вскоре, как и предсказала Артия, кораблики затерялись среди прочего плавающего мусора.
Когда к острову подошли военные корабли с расчехленными пушками и к берегу двинулись ощетинившиеся пистолетами шлюпки (некоторые из них проплыли мимо карт, даже не заметив их), на утесе не осталось ни одного сокровища.
Артия вспоминала об этом, прогуливаясь по палубе «Неуязвимого». Если бы она посмотрела налево, то увидела бы Феликса Феникса, стоящего у поручней военного корабля «Несравненный». Его неподвижный взгляд был прикован к «Неуязвимому». К ней? Может быть. Злорадствует, наверно… Теперь судьям даже не понадобятся рисунки, хотя они, возможно, и рады будут выслушать его свидетельства. Она на него не смотрела.
Она понимала, что не должна больше никогда смотреть на него. Потому что стоит только взглянуть - и она сломается. А этого допустить было нельзя.

* * *

А на палубе третьего военного фрегата, «Бесстрашного», Малышка Голди сидела рядом с капитаном под брезентовым тентом.
Ей разрешили подстричь волосы, и она соорудила себе элегантную прическу - хоть и короткую, но в самом модном стиле, а после недавнего мытья локоны ее стали блестящими и курчавыми. Они обрамляли ее лицо, как пышное черное облако. Ей, по ее собственному требованию, подыскали женскую одежду. Небольшой крест, оставленный Артией Стреллби на ее миловидном личике, быстро заживал. От него останется только крохотный шрам - но в памяти у Голди эта рана будет кровоточить вечно.
- Ах, капитан, - ворковала Малышка Голди. - Я не перестаю благодарить Бога за то, что вы спасли меня от неминуемой смерти!
Капитан не был до конца в этом уверен. Но Голди очаровала его. Ему с трудом верилось, что она настоящая преступница; ее рассказ о том, что к пиратским злодеяниям ее вынуждал злой отец, а потом - злая команда, гораздо больше походил на правду.
- Разве может такая хрупкая и слабая женщина, как я, - говорила Малышка Голди, - сопротивляться насилию? Ах, это злосчастное пиратство! Я то и дело падала в обморок от страха и огорчения! (Естественно, она оставила свою злую команду гнить в трюме, в цепях. А когда они появлялись на палубе, Голди тут же исчезала под ручку с капитаном.)
Она ни разу не упоминала напрямую о Феликсе или об Артии. Но не преминула рассказать капитану «Бесстрашного» о судьбе карт. Он же, в свою очередь, не рассказал об этом никому.
- Однако я полагаю, что еще не всё потеряно, - говорила Голди. - Видите ли, нижний пляж был прямо-таки усеян драгоценными камнями и монетами. И, конечно же, мы - я имею в виду ужасную команду моего отца - подобрали эти драгоценности, которые вы, храбрый капитан, впоследствии отобрали у нас… то есть у них, как и следовало поступить! Но, понимаете ли, я вот что думаю. Если приливная волна смывает эти драгоценности в море, то она, наверное, потом выносит их обратно. Почему бы ей не выбросить на берег и эти карты?

* * *

- Артия, нам надо поговорить. Наедине!
- Да, Эбад. Но здесь ничего не получится.
- Это необходимо. Если в Ангелии меня повесят…
- Мистер Вумс, никого их нас не повесят!
- Если меня, быть может, повесят… Я не рассказал тебе всего, что должен. Ты обязана знать!
- Эбад, сюда уже идут три офицера и шесть матросов. Хотят посмотреть, как мы репетируем. А может, проверяют, не рассказываем ли мы друг другу каких-нибудь секретов.
- Проклятье!
- И нас всегда держат порознь, только на палубе и можно увидеться.
Военные были уже возле них. Эбад зарокотал своим лучшим сценическим голосом:
- А бом-брамсель - это парус, который поднимается выше всех остальных! Да услышит мою клятву самый высокий бом-брамсель! Смотри же внимательно… - Его черные глаза сверкали, как клинки, и зрители застыли на месте, завороженно глядя на представление. - Слушай меня внимательно, Пиратика! Сегодня вечером, под безлунными небесами, я буду ждать тебя. Ибо я должен открыть тебе тайну ранних лет твоей жизни…
Артия прищурилась. Она не сразу нашлась, что ответить. Потом сказала:
- Клянусь своей душой, сэр, ваше желание будет исполнено.
И моряки разразились восторженными аплодисментами.

2. В шлюпке

Под покровом безлунного черного неба Артия стояла возле поручней «Неуязвимого» и ждала Эбада Вумса.
Пробраться на палубу оказалось совсем нетрудно. Она попросилась прогуляться на ночь, подышать прохладным свежим воздухом. Капитан разрешил ей выйти на два часа. Удовлетворил он и ее просьбу о том, чтобы ее оставили одну и дозволили поразмышлять о своей судьбе. Романтик он, этот капитан. К счастью…
Планкветт слетел вниз и уселся рядом с Артией на поручни - он редко так поступал в присутствии военных. Свин сидел с офицерами в кают-компании. Они играли в карты, а пес, восседавший на своей попугайской косточке, помогал им, одобрительно тявкая при особо удачном раскладе. («Вероломное животное!» - восклицал Эйри. «Нечего винить старого пса, от нас ему теперь никакого проку», - вступался за собаку Вускери.)
Артия спрашивала себя, удастся ли Эбаду выбраться из тюрьмы под палубой. Когда ей уже начало казаться, что нет, он внезапно вырос возле нее, подойдя бесшумно, как ходила она сама - и как ходила Молли…
В двух словах он поведал ей о том, как ему удалось улизнуть:
- Там, внизу, они нас не связывают. Свин принес мне ключ от двери.
- Свин?!
- Протолкнул его носом под дверь. Старый трюк, которому мы его научили в свое время. Такие уловки бывают нужны безработным актерам. Свин - самый лучший пес в Ангелии. И, уж конечно же, самый чистый.
- Значит, он тоже помогает и нашим, и вашим. - Артия прислушалась к тявканью Свина в кают-компании.
Эбад развязал Артии руки и протянул ей веревку.
О побеге никто из них даже не заговаривал - понимали, что это невозможно, хотя сейчас руки у них были свободны, а двери темницы открыты. На верхней палубе, не сводя глаз с океана, прогуливались двое впередсмотрящих. Пленник, отважившийся на побег, будет немедленно застрелен. Впрочем, даже если и забыть о стрельбе, почти никто в команде Артии не умел плавать, а до берега было далеко. Она уже подумывала, не попробовать ли захватить этот корабль. И пришла к выводу, что это невозможно. Они были разоружены и не имели доступа к оружию. А команда «Неуязвимого» насчитывала больше шестидесяти человек. И потом, даже если им удастся захватить корабль - что очень маловероятно, - к нему на помощь тут же придут два других. Шансы слишком малы. Артия изо всех сил старалась не думать о том, до чего же тяжела эта временная иллюзия свободы, и не уговаривала Эбада попытать счастья в воде. Она чувствовала, что он ее не покинет, и понимала: ему известно, что и она, в свою очередь не покинет своих друзей.
- Скоро здесь пройдут вахтенные, - сказал Эбад. - Давай залезем в одну из шлюпок. Вряд ли нас там станут искать. Если им понадобишься ты, можешь откликнуться, а я не стану поднимать голову.
Они сидели в лодке, в полной темноте. Планкветт, словно оберегая их тайну, снова взлетел на грот-мачту. При свете звезд Артия едва различала лицо Эбада - лицо бывшего раба, потомка царей.
- Я тебе всё расскажу, Артия. Только надо торопиться. Тебе всё еще кажется, будто ты помнишь, как в детстве была на море - настоящем море?
- Да. Несмотря на всё, что ты мне рассказывал. Несмотря на то, что пороховой взрыв отбил у меня память на целых шесть лет. Я помню море. Помню до мельчайших подробностей.
- Ты права, Артия. Клянусь брам-стеньгой, это чистая правда.
Она медленно вздохнула. И всё. Эбад продолжал:
- Молли была актрисой. И это тоже правда. Тот человек, твой отец, Фитц-Уиллоуби Уэзерхаус, он увидел ее и посватался, и она почему-то согласилась выйти за него. Она прожила с ним около года, в это время и родилась ты. Молли говорила тебе, что ты ни капельки не похожа на Уэзерхауса? Только на нее. Вылитая она! Одним словом, прожив год, она его бросила.
- Я всегда была этому рада. Но что же случилось дальше?
- Она не вернулась на сцену. Боялась, что Уэзерхаус будет преследовать ее. Она решила сесть на корабль и покинуть Ангелию. Я повстречал ее в Ландоне. - Эбад тяжело вздохнул. - Если уж рассказывать, так чистую правду. Всего один взгляд и… Это ее слова, но я тоже мог бы повторить их. Всего один взгляд - и мы уже не принадлежали себе. Так бывает. Любовь всё-таки существует…
- Ты и Молли?!
- Да. Ты разочарована?
- Я рада! Что было дальше?
- Мы сели на корабль, идущий вниз по реке, к побережью. Добрались до Тараньих Ворот и нашли там судно, идущее во Франкоспанию. Оттуда сумели добраться до Амер-Рики. Мы направлялись на самый южный край континента, в место, название которого по-франкоспански означает «Рай Храбрецов». Город этот пострадал от многих войн. По слухам, там легко было разбогатеть. Не знаю, верили ли мы этим слухам. Но название оказалось правильным…
- Это место - Альпараисо?
- Да.
Артия подумала о штормах и штилях. О весельных шлюпках, тянущих огромный корабль через неподвижную полосу безветрия, об опаловых звездах Южного Креста. И пересказала эти мысли Эбаду.
- Ты всё это видела, Артия. Ты была совсем маленькой - год или два… Но ты видела это - с ней и со мной. Тогда-то она и начала учить тебя языкам. И научила тебя плавать, как когда-то я научил ее, в Франкоспанском заливе. И она рассказывала тебе обо всём, что происходит на корабле. Даже когда налетал шторм - Боже мой! - Молли, твоя мать, расхаживала по палубе, не ведая страха. Она держала тебя на руках, показывала, как сверкают молнии, как ветер едва не переворачивает корабль, как бегают по снастям призрачные огоньки, как вздымаются над головой волны высотой с колокольню.
- Помню, Эбад. Я помню!
- Она говорила тебе…
- Она говорила мне: «Какое зрелище! Посмотри, как красиво! Не надо бояться моря. Оно - наш лучший друг. И даже если мы пойдем ко дну, всё равно не бойся. Те, кого море забирает к себе, спят среди русалок, жемчугов и затонувших королевств». Я знаю, она произносила эти слова и в спектакле. Это был ее монолог. Но сначала она говорила это мне, в разгар бури.
Эбад усмехнулся.
- Она любила этот корабль. Взбиралась на мачты, привязав тебя за спиной. У меня сердце в пятки уходило. Но ты только смеялась и ворковала. А она - она не ведала страха. Не боялась ни за тебя, ни за себя, ни за меня. На море она вообще ничего не боялась. И море ей не причиняло вреда. Всё плохое случалось с ней на земле, на сцене.
- Тогда почему же вы вернулись в Ангелию? Что произошло?
Эбад ответил ей теми же самыми словами, что недавно произнес совсем другой человек:
- Разве ты еще не догадалась? Пираты…
- На наш корабль напали пираты? - тихо спросила Артия.
- Сам Золотой Голиаф. Да, Артия. Феликс рассказал тебе свою историю? Наша история на нее похожа - по-своему. Те самые три корабля, что напали на судно его отца… Не найдя на борту «Странника» того, что им было нужно, они повернули на юго-запад - и наткнулись на нас. Как выяснилось, в этих водах они искали только одно: ангелийский или амер-риканский корабль с картой Острова Сокровищ. У нас такая карта была. Всего несколько месяцев разделяют день, когда был потоплен «Странник», и нападение на наш корабль. Но исход был совсем другим. На нашей шхуне было двадцать пушек, и мы встретили Голиафа бортовым залпом. Пиратскому отродью это не понравилось - ты сама видела, как вела себя его дочка. После хорошей драки они всегда обращаются в бегство; убежали они и на этот раз. Мы спаслись, но потеряли несколько человек, а судно получило пробоину от выстрела Голиафовой пушки. Мы кое-как добрались до забытого богом порта, и несчетные мили отделяли нас от цели нашего путешествия - от Рая Храбрецов, от Альпараисо. Капитан нашего корабля погиб в бою, а вместе с ним - еще семь человек из команды. Пушечный выстрел сбил с ног тебя и твою мать. Ни одна из вас не получила ни царапинки, только в твоих волосах навеки осталась выжженная прядь. Вот когда ты получила свою отметину - в битве с Золотым Голиафом. Тогда-то Молли впервые испугалась по-настоящему.
- И вы оба потеряли мужество, - прошептала Артия.
- Это потрясло нас до глубины души. В те дни мы были молоды, Молли и я. А молодым кажется, что их ничем нельзя остановить. Но Голиаф нам ясно показал - еще как можно. Как нашего капитана. И еще показал, как это легко - умереть. А потом мы застряли в этом треклятом порту. Ни один корабль не выходил в море из страха перед Голиафом. Молли начала скучать по Ангелии. С нами был еще один друг, Хэркон Бир, - он поднялся на борт к нашему покойному капитану в Синей Индее. Я сразу заметил, что он положил глаз на Молли, но она любила только меня. Он пытался привлечь ее внимание, потом вроде бы смирился с отказом. Но я ему не поверил. Временами, уже много лет спустя, я замечал, как он смотрит на нее - и на меня. Да еще эта карта…
- Карта Острова Сокровищ!
- Артия, эту карту нам отдал наш покойный капитан. Ту самую карту, которую я дал тебе в Гренвиче, с обожженным краем. Карту, из-за которой всё это и произошло.
Капитан сказал, что приобрел ее у старика-торговца на Берегу Золота и Слоновой Кости. Сказал, что купил ее только из милосердия, потому что считал, что она ничего не стоит. И еще купил у этого старика попугая.
- Планкветта?
- Его самого. Торговец клялся, что карта настоящая. Он говорил: остров, который на ней нарисован, лежит за Африканией, там, где сходятся океаны. А попугай время от времени принимался повторять странные слова. Молли полюбила Планкветта. Она начала разговаривать с ним. Так вот и получилось, что Планкветт со временем стал говорить Моллиным голосом, а не голосом торговца, которому он раньше принадлежал, и мы до сих пор можем слышать ее голос. А капитан нашего корабля однажды ночью сказал нам, что карту и попугая он оставляет нам в наследство. Мы должны забрать их, если с ним что-нибудь случится… Наверное, он предчувствовал свою судьбу. Он погиб четыре недели спустя от выстрела Голиафовой пушки…
- Значит, вы забрали карту и Планкветта?
- Не мы, а Хэркон. Хэркон настоял, чтобы мы взяли карту. Молли сначала хотела забрать только попугая. А потом, околачиваясь в порту, Хэркон без конца твердил: «Пошли на восток, попробуем найти этот Остров Сокровищ».
- Погоди, - перебила его Артия. - Мне говорили, раньше Хэркон дружил с Голиафом.
- Сейчас я это тоже знаю. По-моему, дело было так. Хэркон сел на ту амер-риканскую шхуну, чтобы разнюхать, нет ли у капитана карты и настоящая ли она. И если всё это время Хэркон был заодно с Голиафом, то наверняка передал ему весточку. И Голиаф пришел за картой. Но не смог нас одолеть. А потом карта очутилась у нас с Молли. Поэтому Хэркон и решил остаться рядом с нами, прилип к нам, как банный лист. И потом, позже, уже в Ангелии, это именно он сказал нам, что мы, все трое, должны помалкивать о том, что были в море. Не выдавать этой тайны даже собственной актерской труппе.
- Он хотел заполучить эту карту, для Голиафа или для самого себя.
- А еще он хотел Молли. И моей смерти… Он был актером из Канадии, мистер Бир, а меня научила актерскому мастерству Молли. «У тебя хороший голос, - сказала она, - нужно только его поставить. Я тебя научу». И научила! Однажды мы сидели в какой-то таверне - Хэркон тоже был с нами, - и Молли сказала: если бы у нее был корабль, она бы гонялась за Золотым Голиафом по всем морям… Так родилась идея спектакля. В конце концов мы отыскали корабль, который взялся отвезти нас к ангелийским берегам. Мы были в пути почти год - корабль, на который мы сели, заходил во все порты. Побывал даже на мысе Доброй Надежды и в Свободном Кейп-Тауне. Молли говорила: по крайней мере, когда мы доберемся до места, меня никто не станет искать. И оказалась права: твой драгоценный папаша и пальцем о палец не ударил, чтобы ее вернуть. Потом она разыскала знакомых актеров и сколотила собственную труппу. Ее затея была воспринята с восторгом, спектакль завоевал славу. Остальное ты знаешь…
Артия медленно проговорила:
- Хэркон покинул вас после несчастного случая с пушкой. После гибели Молли…
- Сразу же. Он тогда совсем голову потерял. Но и мы были не лучше. А потом появился Уэзерхаус. Меня до сих пор совесть мучает за то, что я позволил ему забрать тебя, но закон был на его стороне. Я хотел заменить тебе отца, Артия. Им должен был стать я, а не он.
- И я гордилась бы таким отцом, Эбад! Но у этого дела есть и другая сторона.
- Знаю, Артия, знаю! До меня постепенно тоже начало доходить…
Некоторое время они сидели молча. Ни один из них не решался вслух произнести мысль, мучившую обоих: не подстроил ли Хэркон Бир тот злосчастный взрыв, чтобы убить Эбада, вызвать переполох и под шумок стащить карту Острова Сокровищ? Не Хэркон ли Бир всыпал излишек пороха в сценическую пушку под названием «Герцогиня»? Что это - несчастный случай или убийство?
Если это так, его план окончился неудачей. Погибла Молли, а не Эбад. А карту, заранее припрятанную предусмотрительным Эбадом, Хэркон так и не нашел…
Неожиданно над их головами завозился Планкветт:
- Восемь генералов!
Свин, всё еще не выпускающий из зубов свою косточку, выпрыгнул на палубу и громко залаял. Он выбежал из кают-компании - неужели чтобы предупредить их?!
Эбад приподнялся, готовясь выскользнуть на палубу.
- Нам надо поговорить еще раз, - сказала Артия.
- Может быть, на этом свете уже не удастся. Но в следующей жизни я непременно увижу тебя, Артия Стреллби, юная Пиратика. Тебя и твою маму…
Когда судовые офицеры появились на палубе, Эбада и след простыл. Артия вежливо пожелала им доброго вечера: она давно уже стояла на корме с аккуратно связанными за спиной руками.
А в голове у нее клубилось прошлое. Душа полнилась утратой - она потеряла свою любовь. Дважды. Мама, а потом… Впрочем, вторая любовь так и не состоялась. За узкой полоской воды, на соседнем корабле, Феликс Феникс, наверное, уже спит, радуясь тому, что дни Артии сочтены. А сочтены ли они? Далеко ли еще до Ангелии и до веревочной петли?

3. Неправый суд

Смертная казнь через повешение!
Со скамьи подсудимых встала молодая девушка. Она стояла, высоко подняв голову, и по спине ее струилась рыжая, как у лисицы, прядь волос. Одета она была в мужской костюм. Ей велели остаться в нём, чтобы продемонстрировать судье, присяжным и публике, что она не стоит доброго слова.
Кроме того, девушке этой, более известной под прозвищем Пиратика, сказали, что, поскольку она когда-то была обучена актерскому мастерству, ей разрешается отвечать на вопросы судьи не более чем в десяти словах и ни в коем случае не произносить долгих речей.
Когда она вошла в зал, публика разразилась аплодисментами. Это побудило судью в напудренном парике и отороченной мехом мантии крикнуть судебным приставам:
- Прекратите шум! Заткните им рты или вытолкайте наружу!
Сейчас публика молчала. Слушание дела не затянулось надолго. Множество свидетелей поведали присяжным заседателям о страшных злодеяниях Пиратики на просторах Семи Морей, среди них - кофейный торговец мистер Кофе и капитан Болт. Они назвали ее исчадием женского племени. Если мужчина становится пиратом, он превращается в дьявольское отродье, но если уж на такой шаг идет женщина - она ни больше ни меньше как сама дьяволица. Капитан военного фрегата «Неуязвимый» тщетно пытался рассказать о безупречном поведении Пиратики во время возвращения домой. Он нашел ее особой чрезвычайно умной, добропорядочной и, несомненно, очаровательной. То же самое он мог сказать и об ее команде (все знали, что этот самый судья не далее как вчера приговорил команду «Незваного гостя» к повешению). Капитана быстренько лишили слова, и невозможного не произошло.
Для разбойников с большой дороги и для пиратов закон предусматривал одно-единственное наказание. Чтобы объявить его, судья накинул на голову черное покрывало.
Как только страшные слова были произнесены, Пиратика повернулась к судье и устремила на его черное покрывало взгляд, полный ледяного пламени.
Хоть он и приговорил ее к повешению, но напоследок не удержался и отпустил еще одно колкое замечание:
- Девушка, вас ждет смерть. И вы ее заслужили. Вы бесчестье своей страны и всего женского рода.
И она ответила ему в девяти словах - с безупречной дикцией опытной актрисы:
- А вы, сударь, бесчестье всего мира и рода человеческого.
Потом ее увели. Невзирая на дубинки судебных приставов, публика топала ногами и громко аплодировала.

* * *

Загремели ключи, дверь со скрипом отворилась. В камеру заглянуло носатое лицо тюремщика.
- О, госпожа Пиратика, препокорнейше прошу у вас разрешения войти.
- Входите, коли нужно.
Тюремщик вошел - точнее, просунул в дверь голову, плечи, одну руку и ступил одной ногой. Дальше заходить он ни разу не отважился, должно быть, опасаясь, что на него ринется коварная девушка-пиратка и ее ужасный попугай.
Артия холодно взглянула на него:
- Что вам нужно?
Планкветт, взгромоздившись на спинку шаткого стула, закудахтал по-петушиному.
- Препокорнейше хотел узнать, что госпожа желала бы получить на обед?
- Надо думать, то же, чем вы обычно меня потчуете. Черствый хлеб и недоваренную крысу…
- О! - воскликнул тюремщик. - Ну и шутница же вы!
Артия отвернулась. (Планкветт тоже - он закрыл глаза, сложил крылья и задремал.) Артия выглянула в крохотное, забранное частой решеткой окно своей камеры.
В Ангелию снова пришла зима. Артии же казалось, что зима эта так и не заканчивалась: как началась перед ее отъездом, так и тянулась все эти долгие месяцы, пока она странствовала по морям. Падал снег, тотчас же превращаясь в черную талую жижу. За окном между серыми облаками и серой землей лениво катил холодные серые воды Темис. Казалось, реке до смерти надоел и город Ландон, и его задворки, надоел до такой степени, что даже течь в полную силу ей не хочется. На галечном берегу под Олденгейтской тюрьмой, укрывшей черными тенями склизкие камни, располагалась знаменитая площадь для казней. Пиратам и разбойникам, таким, как Артия, отводилось на ней особое место, называемое Локсколдской виселицей.
Из окна Артии была видна только верхняя перекладина виселицы. Но и этого было более чем достаточно…
Поверила ли она наконец в это? Ей казалось, что да. И всё-таки виселица казалась ей ужасно далекой, ничуть не ближе, чем она виделась с палубы доставившего ее в Ангелию корабля.
Ей не разрешили оставить при себе ни единой монетки - капитан «Неуязвимого» (тот самый, который говорил на суде о ее добродетелях) дал ей золота на подкуп тюремщиков, - а это было единственным способом получить приличную еду и мало-мальские удобства. Однако ландонская полиция безжалостно вычистила карманы Артии.
Значит, о подкупе речи быть не могло. Очень жаль, потому что у нее созрел небольшой план…
Тюремщик в дверях переминался с ноги на ногу, не входя в камеру, но и не выходя из нее. Вдруг он сказал:
- В газетах только о вас и пишут. О вас и о вашей команде. Я принесу вам почитать, если хотите. Весь Ландон про вас читает. Неустрашимые актеры - вот как вас называют. Герои морей, совсем как Робина Гуд и его веселый народец. «Ландон таймс» даже зашифровала ваше имя в шараде. И все только и говорят о благородстве и мужестве Пиратики, бесстрашной и храброй. В суде был журналист, уж он вашу команду так хвалил, так хвалил! Говорит, они благородные пираты, первые в своем роде.
- Зачем вы мне всё это рассказываете?
- Ну… гм… понимаете ли… - загнусавил тюремщик. - У нас тут есть… гм… одна книга.
За окном показался большой корабль, идущий вниз по реке. Могучий, под наполовину убранными парусами, мачты - как колонны. Чтобы ускорить ход, его тянули на буксире три шлюпки. На веслах сидели матросы - совсем как в полосе штилей… В нежданных лучах зимнего солнца снасти блестели серебром, а палуба отливала золотом. Даже в серовато-белом свете тусклого дня судно сверкало, и вода вокруг него, пробужденная от спячки, рассыпалась искрами.
Артия не могла разобрать название корабля. Он ушел уже слишком далеко. Как и всё остальное в ее жизни…

Предыдущая страница 23 Следующая страница


Пиратика 24

Виселица под окном была гораздо ближе.
- Понимаете ли, эта книга…
- Какая еще книга? - нетерпеливо спросила она.
- Простите, я хотел бы спросить, не распишетесь ли вы в ней - вы ведь умеете писать, правда? Может, черкнете пару слов о том, как вам у нас жилось.
Не веря своим ушам, Артия даже забыла про корабль.
- Что?! - в ярости обернулась она к тюремщику.
- Госпожа, вы ведь теперь знамениты, - гнусавил тот. - В этом-то всё и дело. То есть, когда вас повесят - дня через три, я думаю, - ну, огромадная толпа придет посмотреть. Уже сейчас места занимают… билеты раскупают. Человек, может, тыща… или мильон. Увидеть, как вас вздернут. Заплатят и за вещички ваши тоже… например, вот за эту рыжую прядку с головы…
Рука Артии сжалась в увесистый кулак. Тюремщик это заметил и предусмотрительно отступил на шаг - теперь из двери высовывался только его длинный нос.
- Они заплатят и за то, чтобы в книгу заглянуть. Понимаете… богатеи всякие придут. Захотят и на вас посмотреть - ну хоть одним глазком…
Артия глубоко вздохнула.
- Если хотите от меня что-нибудь получить, так ведите себя полюбезнее.
- Я и так любезен… Куда уж любезнее… Даю вам самое лучшее…
- И это вы называете самым лучшим?
- Гм… - Из-за двери снова появилось лицо, одна рука и одна нога. - Э-э-э… А что вам угодно?
- Здесь холодно, - сказала Артия. - Я хочу камеру с хорошим камином, для меня и моей команды. Хочу получать приличную еду, для меня и для них. Нам всем нужны чистые одеяла и простыни. И еще - снимайте цепи с моих людей на время обеда, иначе у них портится аппетит. И я хочу напоследок хотя бы один раз увидеться с ними. Попрощаться.
- Многого же вы хотите! Это будет вам дорого стоить.
- Нет. Я распишусь в вашей идиотской книге. Это и будет платой.
- Чертово пиратское отродье, - взвизгнул тюремщик, в праведном возмущении забыв о своем ужасе перед Артией. - Да ты и корки хлеба не заслуживаешь! Тебя и саму надо в цепи заковать, к стене приковать, а то, ишь, раскомандовалась! Камин ей подавай! Еду приличную! Одеяла! Где я тебе всё это возьму?!
- Где хотите.
Хлопнула дверь, в замочной скважине проскрежетал ключ. Даже сквозь толстые каменные стены Артия слышала, как тюремщик бредет по коридору, оглашая тюрьму возмущенными причитаниями о безмозглых нахалках, пока, наконец, в ответ ему не подняли крик заключенные в других камерах. Вскоре вся тюрьма гудела, как растревоженный улей.

* * *

Мрачный судья, только что приговоривший к смерти Артию и ее команду (а также команду «Врага»), посмотрел на последнего из злостных пиратов, посаженных на скамью подсудимых. Потом, донельзя удивленный, снял очки и присмотрелся внимательнее.
Перед ним сидела юная девушка, с коротко остриженными темными кудрями и глазами цвета свежесрезанного салата.
На ней было простое белое платье, подчеркивавшее стройную фигурку и нежную кожу. (Наверное, кто-то принес ей вещи в тюрьму…)
Она робко подняла зеленые глаза, и по мраморным ее щекам скатились две хрустальные слезинки.
- Кто она такая? - Судья полистал документы. - Малышка Голди?! Дочь того самого чудовища - Золотого Голиафа?
Пока шло слушание дела Голди, судья много раз перебивал обвинителей и в конце концов дал слово самой Малышке.
Когда он сурово взглянул на нее, она задрожала и робко потупилась, но на миг их глаза всё-таки встретились. И хитроумный судья, всегда гордившийся своими здравыми суждениями, прочитал в ее взгляде всю правду о том, кто она такая на самом деле - хрупкое и нежное создание, чистый ангел во плоти. И еще он увидел - она вверяет ему свою жизнь, ибо видит его мудрость и понимает, что он способен разглядеть истину за нагромождениями лжи.
Малышка Голди заговорила:
- Господа присяжные! Господин судья? Моя история печальна. Долгие годы я была пленницей собственного жестокосердного отца, Золотого Голиафа. Он силой удерживал меня на своем корабле. А потом я стала пленницей его бессердечной команды. Меня заставляли носить мужскую одежду, совсем не подходящую для девушки, вынуждали совершать страшные пиратские деяния - и я ничем не могла им помешать. Всё мое нежное детство, господа, - тут ее наполненные слезами глаза обратились к судье, - прошло в страхах и ужасе. И сейчас, если надо, я готова поплатиться жизнью - но не за свои преступления, ибо я не совершила ничего дурного. Я была всего лишь жертвой - может ли слабая девушка что-нибудь противопоставить острому мужскому уму и грубой силе? Но я встречу смерть с радостью. Моя жизнь была полна страданий, и я охотно положу ей конец!
Судья взмахом руки заглушил протестующие голоса и подался вперед.
- Если бы вас простили, каково было бы ваше самое сокровенное желание?
- О, сэр! - Голди подняла к нему залитое слезами лицо. Крошечный крестообразный шрам, символ дурного обращения с нею, алел, как след поцелуя. - Я бы всей душой хотела стать тем, кем мне никогда не дозволяли быть. Женщиной. Просто женщиной. И я была бы благодарна тому, кто научил бы меня быть ею.
Судья прочистил горло и больше не произнес ни слова.
Десять минут спустя Малышка Голди, капитан пиратского корвета «Враг», была прощена. Точнее, признана совершенно ни в чём не виновной.

* * *

Артия услышала эту новость от Тюремщика, когда тот вернулся.
- А что будет с командой Голди? - поинтересовалась она.
- Отправятся на виселицу, как и все вы.
- Похоже, у веревок будет много работы, - сказала Артия, как говорила когда-то Молли на сцене.
Потом дверь распахнулась шире, и в ней выросли два дюжих стражника: в камеру внесли несколько блюд, от которых поднимался пар, бутылку вина, горячий кофейник и проволочную корзину с раскаленными углями.
Планкветт степенно перелетел через камеру и приземлился на тарелку с картошкой.
- Гнусная птица, - процедил тюремщик сквозь зубы.
- Я просила камеру с камином, - напомнила ему Артия.
- Это невозможно. Эта камера специально предназначена для таких, как вы. Останетесь здесь. - Он придвинулся ближе и снова залебезил: - Но вашу команду я переселил. Камера хорошая, большая, с огромным камином - лучшая, какая у нас есть. Просто загляденье!
- Могу ли я вам верить? - Артия старалась не выдать охватившего ее волнения.
- Как пообедаете, можете сами поглядеть. Навестите свою команду, даю вам целых двадцать минут. Ну как, идет?

* * *

Странно. Она вдруг вспомнила, как впервые увидела их, своих пиратов, в то утро в «Кофейной таверне» на западной окраине Ландона.
Они сидели на скамьях, придвинутых к камину, в котором горели дрова и трещали сосновые шишки. Огонь пылал знатный. Каналья-тюремщик не обманул.
В первый миг Артия огляделась, ища Свина. Но его, разумеется, здесь не было. (Он, высоко задрав желтый хвост и крепко сжимая в челюстях попугайскую косточку, опрометью бросился бежать с «Неуязвимого», едва корабль пришвартовался в Ландонском порту.
- Не огорчайся, - сказал Дирк Соленому Уолтеру. - Свин всегда такой. То уходит, то возвращается…
- Если вернется и на этот раз, - вздохнул Уолтер, - он нас не найдет.)
Но на этот раз Свин не вернулся. Этот пес, по словам Эйри, всегда знал, с какой стороны его лапка намазана маслом.
Планкветт восседал на плече у Артии, гордо выставив вперед клюв. Убедившись, что на скамейках сидят его старые знакомые, он пронзительно заорал и подлетел к ним.
Все вскочили, отшвырнув кружки с кофе.
- Планкветт!
- Артия! Это же Артия!
- Тебя что, посадили к нам, чтобы мы провели последние часы вместе?
- К сожалению, нет. Просто пустили в гости.
Их энтузиазм, как тонкая веточка в огне, вспыхнул ярко, и тотчас же угас.
Что еще сказать? Радоваться было нечему. Через три - точнее, через два с половиной - дня их вздернут на Локсколдской виселице.
И тем не менее они постарались провести время весело. Уселись в кружок у огня и принялись вспоминать прошлое, рассказывать забавные истории. Сказали Артии, что она чудесно выглядит, даже непохоже, что она только что из тюремной камеры. Она отвечала им тем же.
Потом все уткнулись носами в свои кружки.
- Мистер Вумс, - сказала Артия. - Будьте добры, отойдем на минутку.
Эбад (как, впрочем, всегда) был самым молчаливым из всех. Казалось, он ждал этих слов. Он встал и подошел с ней к забранному решеткой окну.
- Как ты сумела раздобыть всё это?
- Тюремщик хочет, чтобы я оставила автограф в его книге знаменитостей. Послушай, время истекает - он дал мне всего двадцать минут. Эбад, я вижу, вы не закованы.
- Они сняли с нас кандалы на время обеда, сказали, мы можем гулять свободно часов до шести.
- Значит, нужно успеть до шести! - Эбад вопросительно посмотрел на нее. Артия продолжила: - Еще не догадался? Камин!
- Можно попробовать - дымовая труба достаточно широкая. Но неужели здешние тюремщики такие дураки и не предвидели, что мы можем сбежать?
- По-видимому, да, Эбад. Дураки никогда не думают о каминах. Именно так я сбежала из Ангельской Академии. В том камине труба была достаточно широка для меня, а этот камин во много раз больше. Внутри должны быть ступеньки для трубочистов.
- Но если в других каминах, соединенных с этим, горит огонь, труба может быть горячей. Куда она выходит?
- На крышу, куда же еще?! Внизу по земле наверняка ходят стражники, но они не ожидают такого подвоха. Идите осторожнее, ступайте неслышно и держитесь крепче. Вам дали простыни? Тогда свяжите из них веревки, чтобы спуститься по стене. Это ваша единственная возможность спастись!
- А ты?
- Что-нибудь придумаю, Эбад. У меня еще целых три дня. Мне будет лучше думаться, если не надо будет беспокоиться за вас.
Эбад взял ее за руки. «Да, это прощание», - подумала Артия.
Подлетевший Планкветт уселся на их соединенные руки, вцепился когтями в запястья.
- Я оставлю его тебе, Эбад. Так будет лучше. - Артия погладила мягкую макушку попугая, покрытую перьями цвета рубина и нефрита - такими же были бальные платья Молли. - Будь осторожнее, Планкветт, старина. Береги себя, папа…
Эбад улыбнулся.
- Ты тоже, дочка, - сказал он. - Ты всё помнишь.
- Конечно, помню. Забыла только на шесть лет. Артия попрощалась со своей командой. Эйри плакал.
За ним прослезились Дирк, Уолтер, Вускери, Питер… Круглое лицо Честного Лжеца походило на одну громадную слезу.
- Осторожнее, ребята, а то огонь зальете, - печально заметил Глэд Катберт.
- Мистер Вумс скоро объяснит вам, что погасить огонь в камине - совсем неплохая мысль. Доброй вам ночи, джентльмены. Увидимся в лучшие времена. Где-нибудь в раю для храбрецов.
Когда носатый тюремщик отпер дверь, Артия тотчас же вышла в коридор. Тюремщик поворчал что-то себе под нос и запер дверь.
- Теперь-то вы подпишете книгу?
- Да.
- Тогда на вас хочет взглянуть парочка знатных господ и несколько дам. По одной минуте на каждого, а всего их пятеро. Тоже деньги, знаете ли… Мне придется заковать вас - они этого ждут. Нельзя разочаровывать публику. Сами, небось, понимаете, вы же актрисочка…

* * *

«Хоть бы они убежали! Это всё, о чем я прошу. Мне бежать нельзя. А они должны».
Снова в одиночестве. Была ли она когда-нибудь так одинока? Она много раз оставалась одна… но это было не так.
«Феликс, - подумала она. - Нет, не Феликс. Эбад. Молли».
Тут ей вспомнился сонет, который Феликс пел на Кофейном кораблике. Песня, рассказывавшая о Молли. «Сравню ли с летним днем твои черты? Но ты милей… А у тебя не убывает день… И смертная тебя не скроет тень… Доколе дышит грудь и видит взор…»
Еще две ночи, два дня. Любопытно. Эти дни - всё, что ей осталось, но покажутся ли они самыми длинными в жизни? Или - самыми короткими?
Верю ли я в смерть?..
Нет, решила она, не верю. Но, похоже, она всё-таки наступит.

* * *

В тот день «Ландон таймс» вышла под заголовком: «Дерзкий побег команды актеров-пиратов и их попугая, коварно ускользнувших их когтей правосудия».
По всему Ландону гремели крики: «По дымовой трубе!» И весь Ландон - все его низшие слои - радовались и поднимали тосты за храбрых пиратов, ускользнувших из тюрьмы Олденгейт по крышам, по стенам и теперь с чистой совестью и чистыми руками - ну, пусть не совсем чистыми, в саже-то они запачкались - разгуливающих на свободе. Никого из них не поймали. Герои! Народные любимцы!
- Но Пиратика еще в тюрьме.
- А она была самой умной из них…
Небо было настоящим. Зимний рассвет. Но какой сегодня день? Первый… второй… третий… Ах, да. Третий…
- Проснись и пой, - проблеял тюремщик, на этот раз сопровождаемый тремя вооруженными стражниками. - Настало утро твоей славы.
Но Артия уже была готова. Тщательно вычистила камзол, причесалась. До блеска надраила сапоги. Она взглянула на тюремщика и спросила:
- Вы прочитали то, что я написала в вашей книге?
- Ты же знаешь, я читать не умею, - воскликнул носатый с величайшим презрением ко всем, кто постиг эту премудрость.
- Тогда попросите кого-нибудь вам прочесть. (Несколько дней спустя он так и сделал, и в воздухе снова загремели его яростные вопли. Впрочем, с недавних пор они гремели постоянно - всякий раз, когда ему напоминали об его оплошности с камином.)
А пока что…
- Ветреный выдался денек, - сказал один из стражников, расстегивая цепь, которой тюремщик сковал руки Артии после того, как ее команда сбежала. - Ну и толпа же собралась! В жизни такой не видал. Слышишь, поди, их галдеж? Черт побери! - радостно добавил он. - Люблю я посмотреть, как публика любопытствует. Красота!
По всему городу звонили колокола. Ветер дул с реки. Но кораблей, ярких и свободных, идущих к морю под всеми парусами, видно не было.

ПОСЛЕДНЯЯ СЦЕНА
ЛОКСКОЛДСКАЯ ВИСЕЛИЦА

Как только миссис Орхидея, дама в напудренном голубом парике и синих очках, вошла в общий зал таверны «Последним вошел - первым вышел», держа под мышкой толстого рыжего кота Вихря, а в руках - поднос с хорошими винами и кофе, по залу прокатился шквал аплодисментов. Однако приветствовали не ее.
Таверна располагалась на низком илистом берегу Темиса. Стояла она на платформе, надежно поднимающей ее над уровнем даже самых могучих паводков. Здание было шаткое, двухэтажное и своей конструкцией слегка напоминало эшафот. Однако истинной причиной того, что таверну построили именно в этом месте, был эшафот настоящий. Ибо многочисленные окна заведения выходили на самое лакомое местечко площади казней - на Локсколдскую виселицу.
В дни самых громких казней сюда стекался народ со всей округи. Сегодня же, когда должны были повесить девушку по имени Пиратика, посмотреть на это прибыл весь Ландон и добрая половина Ангелии в придачу.
Миссис Орхидея стояла посреди общего зала своей таверны. Всю левую стену занимало огромное, прозрачное, кристально чистое окно. Из него открывался непревзойденный вид на Локсколдскую виселицу. И, как это всегда бывало в дни повешений, богачи хорошо заплатили миссис Орхидее за удовольствие полюбоваться казнью в своем кругу и без помех. Им будет видно гораздо лучше, чем простолюдинам, столпившимся в грязи у подножия эшафота. Ближний берег Темиса был черен от людских голов, и даже на дальнем берегу собралась огромная толпа. Триста тысяч человек, подсчитал кто-то. И все они собрались здесь ради какой-то девчонки, которая была пиратом…
Миссис Орхидея толкнула ногой тяжелую дубовую дверь и вошла в комнату для особо почетных гостей. Сегодня там не было ни одной женщины. В комнате собрались четверо мужчин. Люди внушительные, заплатили полновесным золотом…
- А, вот и напитки, - сказал Землевладелец Снаргейл из Адмиралтейства, один из самых могущественных людей в Ангелии.
- Разве это кофе? Разве он сравнится с моим?! - возмутился кофейный торговец мистер Кофе, одетый в парчовый камзол цвета черного кофе. Но миссис Орхидея лишь невозмутимо покачала головой.
Капитан Болт без лишних слов опрокинул в себя бокал вина и снова уставился в окно.
Четвертым зрителем был старый друг и бывший дуэльный противник мистера Кофе Перри.
- Гляди-ка, ветер поднимается, - сказал Гарри Перри. - Веревку в сторону сдувать будет. Клянусь козлиной бородой, вот что я тебе скажу. Я заходил в тюрьму и посмотрел минутку на эту пиратскую королеву. Звезды небесные! Потрясающая девчонка, скажу я тебе, Перри.
- Верно, я тоже так слыхал. Жаль, не смог сходить взглянуть на нее.
- Заплатил за это тюремщику длинноносому. Ну и пройдоха! Своими руками вырыл бы яму да сбросил его туда.
Землевладелец Снаргейл, нахмурив брови, отошел от окна. Ему не по вкусу была эта веселая шумная суета, в то время как юная девушка должна вот-вот расстаться с жизнью. Она, конечно же, была пиратом и заслужила свою участь. (Снаргейлу сказали, что другую девушку отпустили. Это ему не понравилось. Он знал, что та, вторая, пиратка была дочерью Золотого Голиафа, а Снаргейл, как и многие другие зажиточные ангелийцы, с давних пор имел на Голиафа зуб.) Кроме того, вся команда этой Пиратики сбежала - благодаря тому, как слыхал Снаргейл, что эта девица обвела вокруг пальца идиотов-тюремщиков.
Дела обстояли плохо.
Он послал письмо ее отцу, Джорджу Фитц-Уиллоуби Уэзерхаусу, но тот не явился на казнь и даже не снизошел до ответа.
- Не соизволил прийти даже на казнь родной дочери, - проворчал Снаргейл, обращаясь скорее к самому себе, нежели к капитану Болту, который выглядел чернее тучи и пылал жаждой мести.
Впрочем, капитан Болт не преминул ответить:
- Ей-богу, сэр, я обещал, что увижу эту дрянь на виселице, и, клянусь сардиньими потрохами, так оно и вышло. - Вспомнив о прощальном выстреле Планкветта в его шляпу, капитан Болт добавил: - И этого паршивого попугая я бы тоже повесил.
Миссис Орхидея вышла. В общем зале менее могущественные и богатые посетители встретили ее громом аплодисментов. И вновь они были адресованы не ей, а Пиратике - отважной и хитроумной пиратской королеве.
Вихрь, будто рыжий вихрь (поэтому его так и прозвали), выскочил из рук миссис Орхидеи и, лениво подергивая хвостом, затрусил куда-то по своим делам. У него не было времени на богатых и знаменитых мира сего. Счастливый кот!
«Споемте, друзья, о бесстрашных пиратах,
Чье имя гремит от Караибов до Инда.
Они грабят суда капитанов богатых,
И слуги закона поймать их бессильны.
Пиратика, дальнего моря царица,
Под стражу взята и в оковах томится…
Владычица дальних и ближних морей,
Красивее всех, веселей и храбрей.
Всегда милосердна ты к побежденным
И легко ускользаешь сквозь сети закона.
Пиратика, храбрая, будто тигрица,
Под стражу взята и в оковах томится…»

* * *

Эбад Вумс слышал эту песенку на всём пути вдоль берега. Она напоминала ему песни из спектакля, написанные для Молли много лет назад.
Но сейчас песня звучала с чудовищных подмостков, центральной частью которых была виселица с высоким столбом, поперечной перекладиной и веревкой наготове.
Дул ураганный ветер. Даже темные воды Темиса заклубились и вздыбились. Пошел дождь, но толпа не обращала на него внимания.
Эбад стоял в передних рядах. Билет на казнь он силой отобрал у какого-то бродяги накануне поздней ночью. Эбад мало походил на самого себя. Он густо напудрил волосы и брови, нарисовал на лице два-три весьма убедительных шрама, подложил на бока соломы. Он казался толстым, сгорбленным и дряхлым. Что ж, он всегда умел маскироваться, даже если для этого приходилось воровать муку, солому и краску для лица. На то он и актер…

Предыдущая страница 24 Следующая страница


25 Танит Ли

Никто из его друзей не знал, что он здесь. Иначе они постарались бы его отговорить. Потому что с той самой минуты, как их команда вскарабкалась по каминной трубе и растворилась в полях за Сент-Мартином, они только и говорили о том, как выручить Артию. И пришли к выводу, что не стоит и пробовать. Артия придумала для них способ спасти свои шкуры. И что за польза будет, если они сразу же потеряют их, пытаясь вызволить ее, хотя знают наперед, что это невозможно?! Им было известно положение дел. Такую именитую пленницу, как Артия, будет охранять бесчисленная стража с оружием, да еще и всю ландонскую полицию поставят на ноги. (Сейчас Эбад воочию убедился, что так оно и есть: вокруг эшафота собрались сотни констеблей.)
Выбраться из камеры оказалось делом несложным. На тюремных харчах они успели похудеть, но всё же сохранили неплохую физическую форму и с легкостью протиснулись через каминную трубу. Пару раз, там, где дымоход сужался, лезущие впереди Эбад и Вускери выбивали кирпичи из стены железным брусом, вывороченным из камина. Потом они выбрались на крышу и спустились вниз по веревке, связанной из простыней и одеял. Это тоже было нетрудно. Никто их не заметил. Тюремные стражники пьянствовали в караулке на другом конце двора.
В полях за Темисом они отыскали заброшенный амбар и до утра укрылись в нем. Проговорили всю ночь. Было ужасно холодно, но они не замечали этого, потому что были свободны. Потом они решили разделиться и замаскироваться, кто как сумеет. В бедняцких районах Ландона, с которыми им довелось хорошо познакомиться в пору актерской безработицы, имелось немало блошиных таверн и захудалых лавчонок; беглецы всегда могли найти там помощь и какой-никакой приют.
Договорились они встретиться в Гренвиче через месяц.
Никто из них не собирался оставаться в Ландоне. Не хотелось смотреть, как повесят их капитана, Моллину дочку, Артию…
- Она едва не сделала нас самыми богатыми людьми на свете…
- Из-за нее мы едва не погибли.
- За это она через два дня поплатится жизнью, так что закрой свою вонючую пасть.
- Уже закрыл!
И вот теперь Эбад, загримированный до неузнаваемости, в одиночку стоял среди возбужденный толпы. Он стоял так близко к эшафоту, что мог бы коснуться его рукой, и прижимал к груди пистолет, позаимствованный в темных ландонских переулках. План его на первый взгляд был безнадежен - открыть стрельбу, ранить кого-нибудь, возможно, убить - он и на это пошел бы! - одним словом, вызвать суматоху и под шумок умыкнуть Артию. Это даже и планом-то назвать было нельзя. Но что ему еще оставалось?!
Позади Эбада, футах в шестидесяти у него за спиной, в самой гуще толпы, стоял всклокоченный разносчик в потрепанном платье и с густой бородой. Он торговал с лотка сладостями и горячими печеными яблоками:
- Подходи, налетай! В такой морозный денек уж как приятно отведать горячего яблочка!

* * *

На прощание Дирк обнялся с Вускери в дверях Тоттершилдского сеновала, где они нашли себе убежище:
- Сегодня я задержусь, Вуск. Приду поздно вечером, не беспокойся. Я уж постараюсь, чтобы меня не поймали. Надо повидаться кое с кем, прежде чем мы снимемся с места.
- Ладно, - ответил Вускери. - У меня и у самого есть кой-какие дела.
У Дирка полегчало на душе. Он боялся, что Вускери не захочет отпускать его одного.
А теперь Дирк продавал яблоки (отобранные у пьяного торговца на том берегу реки) и то и дело ощупывал спрятанные под полами старого камзола (он его выменял на свой собственный у какого-то бродяги близ Ширдичлейн) пистолет и нож (само собой, тоже краденые). У Дирка не было никакого плана. Но он всё-таки надеялся на успех. Его жизнь никогда не была легка, пока он не познакомился с Молли, а после этой удачи ему частенько казалось, что над ним простирается чья-то заботливая рука - хотя он и не мог бы толком объяснить, чья именно. Поэтому умирать он не собирался. Он рассчитывал прорваться сквозь толпу, размахивая пистолетом, и стащить Артию с эшафота. Он был рад, что Вускери с ним не пошел. Иначе бы он, Дирк, боялся бы за друга, и это помешало бы целиться.
Возле самого края воды сквозь толпу проталкивалась толстая пожилая прачка. На ее густо напудренном лице темнела синеватая тень от усов - она их, видимо, тщательно сбривала, но сбрить до конца так и не смогла. Она была могуча - а чего же еще ожидать, когда вся жизнь проходит в бесконечной стирке?! Прачка то и дело зычно покрикивала:
- А ну, расступитесь, дайте бедной девушке подойти поближе к виселице. А то отсюда ни черта не видно.
- Проходи, бабуля, проходи. Эй вы, пропустите старушку!
Под юбкой Вускери, у которого, честно говоря, душа уходила в пятки, тоже прятал краденый пистолет. Остальную же часть своего маскарада он стащил с веревки, где сушилось белье, близ улицы Кроличий Садок. У него был план, по его мнению, обреченный на провал. Но он непременно попытается - может, Артии в суматохе удастся улизнуть, даже если он сам, Вускери, здесь и останется. Хорошо хоть, Дирк в этом не замешан. Дирк сейчас далеко, ему ничего не грозит!
Честный Лжец околачивался возле свай «Последним пришел - первым вышел». Странное название кабака, выходящего окнами на виселицу, заинтриговало его. Он не понял заключенного в нём черного юмора, ибо в Локсколде тот, кому суждено быть повешенным, всегда прибывал на место последним из всей толпы. А выносили его, естественно, первым, как только веревка заканчивала свою работу.
Честный тоже замаскировался на славу. Вид у него был весьма экстравагантный. Лицо он выкрасил в темно-коричневый цвет, на голову накрутил белый тюрбан. Надел халат с вышивкой - до того, как Честный выпросил его у старых друзей по городскому театру, он служил занавесом.
- Я всё-таки актер, - невинным голосом объяснил он своим друзьям. Мечтательные друзья были не от мира сего и перебивались с хлеба на воду. Они могли бы назвать любой спектакль, ставившийся в Ландоне за последние пятьдесят лет, но не знали ничего ни о пиратах, ни о повешении.
У Честного тоже был пистолет - и тоже краденый - но он понятия не имел, как из него стрелять. Он ни разу не стрелял из пистолета даже на сцене - не любил огнестрельного оружия. Вот плавать или заучивать роль - это занятия естественные, привычные. Честный Лжец разработал план и надеялся, что он, может быть, удастся. Но даже если и нет, он всё равно попытается спасти жизнь Артии. Другие, более разумные, не осмелились…
Соленый Уолтер затерялся в толпе. Он выкрасил свои рыжие волосы никуда не годной краской, и они стали зелеными. Публике нравились зеленые волосы Уолтера. Они без конца отпускали шуточки, а ему хотелось только одного - остаться незамеченным. И считать, что у него хватит храбрости в нужный момент броситься на стражников. Он радовался, что брат не разгадал его намерений и не пошел вместе с ним.
Соленому Питеру не повезло - он застрял в толпе на другом берегу реки. Насмотревшись на мучения Уолтера с краской, он обрил голову, завязал один глаз и укутался в три вонючих мешка. Люди должны были принимать его за прокаженного и расступаться, чтобы, когда придет время, ему хватило места вытащить шпагу и броситься на палача. Но, к несчастью, из-за нестерпимого запаха, исходящего от мешков, никто не захотел сажать его в лодку, и он так и остался за рекой, у самого Сколдского моста. Тем не менее, он радовался, что Уолтер сейчас далеко и не видит этого кошмара.
Эйри О'Ши сидел в таверне, облаченный в платье священника. Под мышкой он сжимал громадную Библию - коробку, в которой был спрятан пистолет. Он пропустил пару рюмок, добавил к хору голосов, распевающих про подвиги Пиратики, свой собственный великолепный тенор и пустил слезу.
Никто из остальных актеров не догадался, что Эйри собирается спасти Артию. Уж об этом-то он позаботился! Он знал, что делать. Надо сдерживать свое нетерпение, пока ей не наденут петлю на шею, а потом перестрелить веревку. Как только она лопнет, он схватит Артию и убежит, а толпа расступится, напуганная его воинственными воплями. За таверной он привязал заблаговременно украденную лошадь. Животина так себе, но, пожалуй, сдюжит. Эйри никогда еще не ощущал подобного трагизма и не чувствовал себя таким героем. И никогда еще ему не было так одиноко.
Глэд Катберт заглянул в таверну - и не узнал Эйри. Впрочем, он и сам остался неузнанным. Хоть Катберт и не был актером, но в маскировке переплюнул всех.
Возле рынка на углу Окс-Фордской улицы Катберт подкрался к констеблю, оглушил его, связал, оттащил в темный переулок и снял мундир. Он пришелся Катберту как раз впору. Латунные пуговицы гордо поблескивали. Куда менее привлекательный вид имели тонкие усики, которые он недавно отрастил, и бородавки из хлебного мякиша, которыми он щедро украсил нос и щеки.
Катберт думал о своей жене и о своей шарманке. Может быть, он никогда больше их не увидит. А какой у него план? Одна видимость! Когда Артию поведут к эшафоту, он протолкается сквозь толпу и начнет придираться к одному из ее стражников. Станет, например, кричать, что этот человек - вор и находится в розыске. Поднимется суматоха. Возможно, что-нибудь и получится… Может, и нет. Но должен же хоть кто-нибудь что-нибудь предпринять! В остальных пиратах он разочаровался. Даром, что они были для Артии как семья, знали ее с детства…
Свин, самый чистый пес в Ангелии, сейчас стал, пожалуй, самым грязным. Он вывалялся в грязи, в навозе и в мусоре, пока не стал липким и серо-черным с головы до кончика хвоста. Потом, надежно захоронив гигантскую попугайскую косточку в саду уютного домика на Мэй-Фейр, Свин побежал к Олденгейтской тюрьме и эшафоту. Может быть, у него тоже был план. Наверное, он думал, что был. А может быть, и не думал. Потому что вряд ли желтый пес, вымазанный в мокрой вонючей грязи, способен выдумать мало-мальски стоящий план. Зато Свин оказался на месте вовремя.
А Планкветт?
Планкветта мог увидеть всякий, кто поднял бы глаза к самой высокой каминной трубе таверны «Последним пришел - первым вышел». И, без сомнения, тоже не узнал бы его. Сидящая там красно-зеленая штуковина больше всего напоминала мяч из перьев, раздувающихся под порывами постепенно крепчающего ветра.
У Планкветта не было никакого плана. Он прожил на свете целый век, если не больше. И вековая попугайская мудрость подсказывала ему, что всё на этом свете находится в руках Высших сил. И, тем не менее, он всё-таки был здесь.
И тогда под рев ветра и шелест дождя со скрипом отворилась огромная железная дверь Олденгейтской тюрьмы. Скрежет этот как будто исходил из жерла преисподней.

* * *

Землевладелец Снаргейл выглянул в залитое струями дождя окно.
- Это и есть та самая девчонка?
- Она и есть, - отозвался Гарри Кофе. - Посмотрите, какой ужас! До сих пор одета в мужское платье. Будь она проклята. Неудивительно, что я принял ее за мальчишку…
- Ну и ну, - сказал Перри, подавшись вперед. Капитан Болт в безмолвном удовлетворении сложил руки на груди.
Землевладелец Снаргейл тихо произнес:
- Ей предстоит печальный конец. Но ее лицо спокойно и задумчиво. Она не выказывает страха. Храбрая девушка.
- Актриса, - с презрением воскликнул мистер Кофе. - Всего лишь жалкая лицедейка. Она и сейчас играет, сэр.
- В таком случае, сэр, она играет чертовски хорошо. Браво, малышка, - вполголоса произнес Снаргейл. - Жаль, что всё так кончилось.

* * *

Артия шла между двумя рядами стражников, ее руки были закованы в стальные кандалы. Она смотрела вверх, на высокий столб, перекладину и веревку.
Десять миль. Виселица, казалось, уходила вверх не меньше чем на десять миль. Десять - это буква J. Десятая буква в алфавите. Ее нет на карте. Как нет и Справедливости, Суда, Судей, Совести…
Играй свою роль. Да, играй. Это всё, что тебе осталось. Ты на сцене. Так позабавь же публику…
А публика приветственно хлопала в ладоши. Радуются, что ее повесят? Нет - они выкрикивают ее имя. Имя из спектакля. Имя Молли, ставшее именем Артии.
- Пиратика!
- Славься, Пиратика, королева морей!
- Удачи тебе! Бог в помощь!
- Пиратика, мы тебя любим!
Стражники заволновались. Дубинками и прикладами ружей они принялись оттеснять толпу, но крики и аплодисменты не стихали, и вдруг к ее ногам полетели… нет, не цветы, зима всё-таки… вечнозеленые ветки. Стражники отпрянули, как испуганные лошади.
«Споемте, друзья, о бесстрашных пиратах…»
Песня!
Артия огляделась по сторонам, ни на миг не ослабляя тренированного актерского самообладания, и раскланялась (просто кивнула - сейчас было не до любезностей), но толпа - ее публика - буквально взревела от восторга.
Но вот уже и они, ступеньки…
Это сцена. Весь мир - театр. И смертная тебя не скроет тень… Альпараисо, рай храбрецов… Мама…
Вверх. Каждая ступенька звенела деревянным стуком.
В десяти милях над ее головой висела веревка, теперь она стала близка, ласково щекотала щеку. Палач бережно заколол ей волосы на затылке… она попросила не завязывать ей глаза. На шею ее опустилась петля.

* * *

Тишина, будто чаша, накрыла площадь. Стих шум толпы. И ветер тоже стих, и дождь внезапно прекратился. Будто штиль на море…
Потом что-то…
Кто-то…
Нацеливаются ружья, мушкеты, но…
Он уже рядом с ней - прямо на эшафоте! Возник неведомо откуда. Как театральный трюк, волшебный фокус. Где он этому научился?!
Он обернулся и посмотрел на палача, на стражников, на полицейских, готовых разорвать его на куски. Он был не вооружен - показывал им пустые руки. Глаза у него были такие синие, лицо… такое необыкновенное, и почему-то - может, на то была иная причина, а может, только эта - все они в нерешительности остановились.
- Дайте мне, - сказал Феликс Феникс звонким сильным голосом, далеко разлетевшимся по всему речному берегу, вверх и вниз, проникнув во все уголки. - Дайте мне сказать!
И снова посмотрел на палача, на стражников.
- Погодите несколько минут. Разве это много? Просто дайте мне чуточку времени…
В толпе послышался крик:
- Пусть говорит!
Его подхватили сотни, тысячи голосов:
- Пусть говорит!
Палач испугался. Отступил на шаг. Стражники встревожились. Толпа кричала всё громче и громче. Стражники опустили оружие.
- Благодарю вас, - сказал Феликс, и толпа снова затихла. Тогда он повернулся спиной к вооруженным людям на эшафоте - лицом к молодой девушке с незатянутой веревочной петлей на шее. Его глаза обежали толпу. (Возможно, краем глаза он заметил фигурки, беспокойно задвигавшиеся в верхнем окне таверны, но не обратил на них внимания.)
Феликс обратился к толпе.
- Вы хотите ее смерти?
Мертвая тишина затопила площадь. Благоговейный ужас перед таким странным вопросом охватил зрителей. Хотим ли мы ее смерти? Конечно же, нет - но куда деваться? Правосудие Ангелии решило…
- Вы ведь поете песню о ней. О Пиратике, королеве морей. Песню восторга и восхищения.
Он был одет чисто, но бедно. Белоснежные волосы сияли, как лунный свет. Никогда еще Феликс Феникс не был так красив. А в глазах его горела любовь.
- Эта девушка - ваша героиня. Капитан Артия Стреллби, Пиратика. Одна из величайших женщин Ангелии.
Откуда-то из-под сцены донесся хриплый, громкий голос констебля:
- Нет. Она пират. Дрянь!
(Но тут другой констебль лягнул его в лодыжку. Случайно, наверное.)
- Пират, - согласился Феликс. - Но пират, который сражался исключительно своим умом и хитростью, не принес зла ни одному простому человеку, ни разу не пролил крови, не потопил ни одного корабля…
Верхнее окно таверны «Последним пришел - первым вышел» с грохотом распахнулось. Из окна высунулась голова разъяренного капитана Болта.
- Она похитила мой корабль!
- Насколько я помню, сэр, вы покинули поле боя без единой царапинки. Разве другие пираты отпустили бы вас? Или я ошибаюсь? Разве Пиратика вас убила?
Толпа заулюлюкала.
Капитан Болт высунулся еще дальше и чуть не вывалился из окна. Кто-то - кажется, Землевладелец Снаргейл из Адмиралтейства - втащил его обратно.
Феликс снова обратился к толпе.
- У моего дяди был корабль, - сказал он. - На него напали пираты. Безжалостно убили его самого и всех, кто был на борту, мужчин, женщин, детей. Это известие, в свою очередь, убило моего отца и мать. И моих братьев тоже.
Я поклялся отомстить всему пиратскому племени. Но потом я встретил Пиратику.
Феликс обернулся и в упор посмотрел на Артию.
Ее глаза встретили его взгляд, как два серебряных зеркала. Да видит ли она ими вообще?! Она ничего не сказала.
- Эта девушка, которую с вашего попустительства сейчас повесят за пиратство, для меня единственный друг на всём белом свете. Я хотел погубить ее. Но вместо этого влюбился в нее. Почему это произошло? Потому что она не такая, как все, ни на кого не похожа. Она героиня, украшение и своей страны, и всего женского рода. Я хотел выступить в суде - но мне заткнули рот. Вот оно, хваленое ангелийское правосудие. Мне заткнули рот!
Толпа разразилась возмущенными воплями. У себя за спиной и внизу Феликс снова увидел блеск ружейных стволов, услышал, как щелкают взводимые затворы. Он выкрикнул в толпу:
- Значит, вы хотите ее убить? Не сомневайтесь, она умрет. И это будет на вашей совести: девушка всего семнадцати лет… Ее жизнь в ваших руках. Спасите же свою героиню, или… - Жестом, на который был способен только актер, Феликс снял с плеч Артии веревку, опутывавшую ее, словно паутина, и надел себе на шею. В петле он снова обернулся к Артии. Посмотрел на нее. Посмотрел на толпу. - Или же позвольте мне умереть рядом с ней.
Безжизненное серебро растаяло в глазах Артии. Она удивленно взглянула на Феликса.
- Ты сошел с ума!
- Ничуть. Что мне терять? Я был мертв. Ты вернула мне жизнь.
Она протянула руку и ласково коснулась его волос, стянула с шеи петлю. Веревка закачалась в воздухе. Она обняла его, и - на эшафоте, под грозовым небом, утихомиренным Высшими силами Планкветта, - они поцеловались и забыли обо всём - о толпе, о жизни, о смерти…
И в это мгновение мир поднял паруса и изменил курс.
На эшафот вспрыгнули восемь человек: седовласый старик, на вид слишком дряхлый для подобных прыжков, бородатый торговец, отбросивший свой товар, прачка с пробивающимися сквозь толстый слой пудры усами, констебль, в разбеге оттолкнувшийся ногой от другого констебля, священник с Библией под мышкой, чудной парень с зелеными волосами, восточный вельможа в тюрбане, и - последним - самый грязный пес, какого только видала Ангелия.
Но эта странная компания была только первыми брызгами бурной приливной волны.
На эшафот вскарабкалось еще шестнадцать человек. Шестнадцать мужчин, за ними тридцать женщин. Потом - шестьдесят, девяносто, двести человек. Приливная волна росла, опрокидывала ружья, ломала любое сопротивление, протестующие констебли были смяты, палач лежал на спине, стражники рассеялись, как колода карт, пули свистели в воздухе, никому не причиняя вреда. Прочь, прочь…
А за рекой бритоголовый прокаженный весело скакал и кричал от радости, что вряд ли было естественно, если учесть, что, судя по исходящему от него запаху, жить ему оставалось всего ничего…
Восстали все - и толпа, и весь город.
- Пиратика! - кричали люди. - Да здравствует Пиратика!
- Спасем нашу героиню!
- Пиратика - королева морей!
- Справедливости!
За открытым окном таверны «Последним пришел - первым ушел» капитан Болт достал пистолет и прицелился.
Он собирался осуществить свою давнишнюю мечту и прострелить Феликсу Фениксу голову, но тут Землевладелец Снаргейл уложил его хорошо рассчитанным апперкотом в челюсть.
- Черт побери, сэр, вы не застрелите этого человека! Слава богу, я всё-таки узнал этого парня. Когда я ходил в море, его дядя Соломон был моим другом. И его отец, Адам Миротворец, тоже. Я пытался разыскать этого мальчишку, когда вернулся домой после четырех лет плавания. Я хотел спасти его от работного дома, но не нашел никаких следов. А Пиратику надо помиловать. И ее команду тоже, клянусь рыжими хорьками. И, разрази меня гром, их помилуют! Вы что же, мистер Болт, намереваетесь застрелить сына моего друга?! Да я вышлю вас в Австравию! Отправлю на планету Марс!
Но капитан Болт уже не слушал Землевладельца. Его и след простыл.
Гарри и Перри тоже не слышали ни слова. Им было не до того.
- Это же тот самый мерзавец Джек Кукушка! Перри, он не захотел драться с нами на дуэли!
- Чушь, я его пристрелил, помнишь? Да сгрызут тебя шесть лисиц, Гарри, - ты что, хочешь сказать, я лгу?
Спорщики швырнули друг другу в лицо перчатки…
А на эшафоте бурлил мятеж. Мятеж без единого выстрела, ибо восставшие смеялись и пели. Но Артия и Феликс ничего не слышали…

* * *

Планкветт, усевшийся на перекладину виселицы, первым увидел гуся. Тот летел на юг, вдоль Темиса, а внизу, не обращая внимания на шум и гам возле Локсколдского берега, медленно ползла на веслах полуразбитая лодчонка.
- Ловите гуся! Мне его друг пообещал! Сказал, что он уже выпотрошен, хоть на вертел сажай! А он, смотрите-ка! Говорит, иди поймай его! Вот я и ловлю! А он улетел! Я за этой чертовой птицей со вчерашнего дня гоняюсь!
Дождь и буря прекратились. Наступило затишье.
Гусь летел прямо и решительно, и Планкветт долго смотрел ему вслед.
Далеко-предалеко, возле самого устья Темиса, когда навстречу поднялся полуденный прилив, гусь на миг спустился к воде. Лодка преследователя осталась далеко позади. Птицу привлекло нечто иное. Маленький клочок провощенной бумаги, отдаленно напоминающий лодку. Любой другой, развернув этот кораблик, быстро распознал бы в нём карту - карту, указывающую путь к сокровищам. Она прошла долгий, очень долгий путь, но гусю, чудом избежавшему печальной участи попасть на обед, сокровища были не нужны. Белый гусь стиснул в клюве карту Острова Сокровищ и поднялся с ней в открытое, свободное небо.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДЕЙСТВИЕ ПЕРВОЕ
    ДОЧЬ МОЛЛИ     (Страница 1)
    • Глава первая (Страница 1)
      • 1. Далеко не ангел (Страница 1)
      • 2. Розовый - цвет девушек (Страница 1)
      • 3. Встреча на Пустоши (Страница 2)
    • Глава вторая (Страница 2)
      • 1. Двоим - пистолеты, а кофе кому? (Страница 2)
      • 2. Молли терпит крушение (Страница 4)
      • 3. После театра (Страница 5)
    • Глава третья (Страница 5)
      • 1. Гусь и гость (Страница 5)
      • 2. Лед тронулся (Страница 6)
      • 3. Вперед, на Портовое Устье! (Страница 7)
  • ДЕЙСТВИЕ ВТОРОЕ
    ДОЧЬ ПИРАТИКИ     (Страница 8)
    • Глава первая (Страница 8)
      • 1. «Портовый пудинг» (Страница 8)
      • 2. В открытом море (Страница 9)
      • 3. Смена обличья (Страница 10)
    • Глава вторая (Страница 10)
      • 1. Враги и удача (Страница 10)
      • 2. Четыре мудреца (Страница 12)
      • 3. Доброе Согласие (Страница 12)
    • Глава третья (Страница 13)
      • 1. Торговля и предательство (Страница 13)
      • 2. Корабль, черный как ночь (Страница 14)
      • 3. На зюйд-зюйд-ост (Страница 15)
  • ДЕЙСТВИЕ ТРЕТЬЕ
    ПИРАТИКА     (Страница 16)
    • Глава первая (Страница 16)
      • 1. Полотно в огне (Страница 16)
      • 2. Белокурая бомба (Страница 17)
      • 3. Загадочное море (Страница 18)
    • Глава вторая (Страница 18)
      • 1. Остров Сокровищ (Страница 18)
      • 2. Сокровище (Страница 19)
      • 3. Нежданные гости (Страница 20)
    • Глава третья (Страница 22)
      • 1. Возвращение (Страница 22)
      • 2. В шлюпке (Страница 23)
      • 3. Неправый суд (Страница 23)
  • ПОСЛЕДНЯЯ СЦЕНА
    ЛОКСКОЛДСКАЯ ВИСЕЛИЦА     (Страница 24)


Танит Ли

Пиратика

Цикл: "Пиратика" - 1

Перевод: Елена Токарева

 Читать книгу

Аннотация

Мир, в котором разворачиваются события, описанные в этой книге, очень похож на наш с вами и всё таки немного отличается от него. Имена и географические названия кажутся знакомыми, но всё же звучат непривычно. Многие имена взяты из старинных книг, другие же являются плодом игры с ныне существующими словами. Все (или почти все) упомянутые в книге места можно отыскать на географических картах, хотя названия их не всегда будут совпадать. А некоторые острова и даже целые страны слегка переместились в сторону.Следовательно, эту книгу нельзя назвать историческим романом в строгом смысле этого слова, но не является она и сказкой в чистом виде. А происходит действие во времена, которых мы никогда не знали…Сонет Шекспира по прежнему принадлежит перу великого поэта, хотя в мире Артии его имя будет звучать как Шейкспер.

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Танит Ли - Биография

Танит Ли

На основную страницу

Биография

Tanith Lee

Великобритания, 19.9.1947

Родилась в Лондоне. Окончила искусствоведческий колледж. С 1968 года - профессиональный писатель. В литературе дебютировала сборником рассказов "Обрученные" (1968). Из произведений Танит Ли наиболее известны цикл "Рожденные из могилы", романы "Черныйзамок, белый конь" (1986), "Героиня" (1989), "Черный единорог" (1991). Творчество Танит Ли отмечено премией Огаста Дерлета (1980) и Всемирной премией фэнтези (1983).