Сюзанна Кларк - Джонатан Стрендж и мистер Норрелл

1 Сюзанна Кларк

Том I
Мистер Норрелл

Он редко говорил о магии, а если и говорил, это больше напоминало урок истории, и никто не желал его слушать.

1
Библиотека Хартфью

Осень 1806 — январь 1807

Некоторое время назад в городе Йорке существовало общество волшебников. Каждую третью среду месяца его члены собирались и читали друг другу длинные скучные статьи по истории английской магии.
То были маги-джентльмены: своим колдовством они никому не принесли и малейшего вреда, как, впрочем, и малейшей пользы. Вообще-то, сказать по правде, ни один из них за целую жизнь не произнес ни одного заклинания; ни один листик не дрогнул под воздействием их чар, ни одна пылинка не сменила своего привычного курса, ни один волосок не упал с чьей-либо головы. Впрочем, несмотря на упомянутое мелкое обстоятельство, они пользовались репутацией наимудрейших джентльменов в Йоркшире.
Один великий волшебник сказал о своих коллегах, что те «мучительно силятся затвердить простейшее заклинание, а вот ссоры и свары даются им без всякого труда» [Джонатан Стрендж. «История и практика английской магии», том 1, глава 2. Изд-во Джона Меррея. Лондон, 1816], и Йоркские маги на протяжении многих лет успешно доказывали справедливость его слов.
Осенью 1806 года к ним прибыло пополнение в лице некого Джона Сегундуса. На первом же собрании этот джентльмен обратился к коллегам с речью. Для начала он упомянул о славной истории общества и перечислил множество именитых колдунов и ученых, состоявших в разное время в его рядах, а также намекнул, что не без замирания сердца вступил под эти прославленные своды. Северные волшебники, напомнил он слушателям, всегда пользовались большим уважением, чем их южные собратья. Мистер Сегундус поведал, что изучает магию на протяжении многих лет и знает практически обо всех великих чародеях прошлого, читал все последние публикации, посвященные магии, и даже сам выступил с несколькими скромными статьями. Однако с недавних пор он серьезно задумался над тем, почему великие магические свершения предстают лишь на страницах книг, но не на улицах или в газетной хронике. Мистер Сегундус желал знать, почему современные маги уже не способны на то колдовство, о которой так красиво пишут. Неужто в Англии разучились колдовать?
Трудно вообразить более избитый вопрос. Каждый английский ребенок рано или поздно задает его гувернантке, учителю или кому-нибудь из родителей. Однако членам Йоркского общества вопрос этот не понравился, и вот почему: они, как и все остальные, не могли на него ответить.

Глава Йоркского общества доктор Фокскасл повернулся к Джону Сегундусу и объяснил, что неверна сама постановка вопроса.
— Считается, будто практиковать магию — — святая обязанность магов. Это нелепое заблуждение! Надеюсь, вы не думаете, что задача ботаников — изобретать новые цветы? Или что астрономы должны передвигать звезды на небе?.. Маги, мистер Сегундус, изучают магию прошлого. Чего еще можно требовать?

Пожилой джентльмен с блеклыми глазами и в блеклой одежде (не то Харт, не то Хант — мистеру Сегундусу никак не удавалось как следует расслышать его имя) блеклым голосом произнес, что не важно, кто чего требует. Джентльмену не подобает заниматься магией. Магия — это то, чем уличные шарлатаны выманивают у детишек мелкие деньги. Магия (в практическом смысле) себя скомпрометировала. Она вращается в дурном обществе, водит знакомство с бородачами, цыганами, карманниками, живет в обшарпанных комнатушках за грязными желтыми занавесками. Ну уж нет! Настоящий джентльмен никогда не будет таким заниматься! Джентльмену приличествует изучать историю магии (разве можно придумать занятие благороднее!), но дальше идти не следует.
Пожилой джентльмен посмотрел на мистера Сегундуса блеклым отеческим взором и выразил надежду, что тот никогда не пытался произносить заклинания.
Джон Сегундус залился краской.
Однако давно подмечено, что два мага — в нашем случае доктор Фокскасл и мистер Хант (он же Харт) — не могут прийти к единому мнению без того, чтобы два других не заняли тут же противоположную позицию. Некоторые маги совершенно неожиданно открыли для себя, что всецело согласны с мистером Сегундусом по вопросу о важности практический магии. Наиболее рьяно поддержал его некий Хонифут, приятный, дружелюбный господин лет сорока пяти, седой и краснолицый. По мере того, как спор накалялся и доктор Фокскасл метал в мистера Сегундуса все более и более острые стрелы сарказма, мистер Хонифут то и дело поворачивался к нему и ободряюще шептал: «Не слушайте их, сэр. Я полностью на вашей стороне», или «Вы правы, не дайте им себя поколебать», или «Вы попали в самую точку, сэр! Мы никуда не движемся, потому что не догадывались задать нужный вопрос. Зато теперь, с вашей помощью, нас ждут великие свершения».
Эти добрые слова не замедлили произвести приятное впечатление на Джона Сегундуса, глубоко потрясенного столь жарким отпором.
— Боюсь, я не угодил обществу, — прошептал он мистеру Хонифуту. — Однако, уверяю, это никакие входило в мои намерения.
Поначалу мистер Сегундус безропотно терпел, но некоторые особо язвительные выпады доктора Фокскасла вызвали его негодование.
— Наш достопочтенный гость, — начал Фокскасл, пригвождая мистера Сегундуса ледяным взглядом, — желает, похоже, чтобы мы разделили несчастную участь манчестерского общества волшебников!
Мистер Сегундус наклонился к мистеру Хонифуту и шепнул:
— Я никак не ожидал, что йоркширские маги окажутся такими твердолобыми. Если в Йоркшире не любят волшебство, то где же тогда его любят?
На этом доброта мистера Хонифута не закончилась. Он пригласил мистера Сегундуса в свой дом на Хайпитергейт — отобедать в компании миссис Хонифут и трех его очаровательных дочерей. Мистер Сегундус, будучи холост и небогат, с огромным удовольствием принял столь лестное приглашение. После обеда старшая мисс Хонифут играла на фортепьяно, а мисс Джейн пела по-итальянски. На следующий же день миссис Хонифут сказала мужу, что Джон Сегундус — истинный джентльмен, но едва ли добьется в жизни больших успехов, ибо доброта и скромность нынче не в моде.
Знакомство быстро переросло в прочную дружбу. Вскоре два или три вечера в неделю мистер Сегундус проводил в доме на Хайпитергейт. Когда собиралось много молодых людей, то устраивали танцы. Все было очень мило, но частенько мистер Хонифут и мистер Сегундус тихонько ускользали, дабы обсудить вопрос, который неизменно интересовал обоих, — почему в Англии больше не колдуют? Однако, сколько бы они ни говорили (а их беседы частенько длились до самого утра), они ни на йоту не приблизились к разгадке. Может, это и неудивительно, ведь множество магов, историков, ученых или просто любителей древностей спрашивали о том же вот уже двести с лишним лет.
Мистер Хонифут — высокий, бодрый, улыбчивый джентльмен с неисчерпаемым запасом энергии — любил что-нибудь делать или планировать, не особо размышляя зачем. Ломая голову над вопросом, который поставил мистер Сегундус, мистер Хонифут вспомнил тех средневековых магов [Правильнее называемых ауреатами, или магами Золотого века], которые, столкнувшись с неразрешимой задачей, уезжали на год и один день лишь со слугой-эльфом и непременно находили ответ. Мистер Хонифут сказал мистеру Сегундусу, что, по его мнению, им следует взять пример с этих великихлюдей, уезжавших в наиболее отдаленные уголки Англии, Шотландии или Ирландии (где самый воздух пронизан магическими чарами), либо вообще покидавших наш мир, так что никто теперь не скажет наверняка, где они были и что там делали. Мистер Хонифут не предлагал заходить столь далеко и вообще сильно отдаляться от дома — стояла зима, и дороги совершенно развезло. Однако он был твердо убежден, что им нужно КУДА-НИБУДЬ пойти и с КЕМ-НИБУДЬ посоветоваться. Они топчутся на месте; необходима свежая струя. Впрочем, куда или к кому ехать, мистер Хонифут не знал и потому совершенно пал духом.
Несколько лет назад до Йоркского общества дошли слухи, что в Йоркшире обитает еще один волшебник. Этот джентльмен жил в самой отдаленной части графства, где (как рассказывали) проводил дни и ночи в собственной удивительной библиотеке, изучая редкие и древние магические тексты. Доктор Фокскасл выяснил, как зовут волшебника и где он живет, и отправил ему письмо с вежливым приглашением вступить в общество. В ответном письме тот благодарил за оказанную честь и выражал глубокое сожаление, что не сможет приехать: огромное расстояние между Йорком и аббатством Хартфью... дурное состояние дорог... невозможность оставить работу... и прочая, и прочая.
Все Йоркские волшебники прочли письмо и сошлись во мнении, что человек с таким мелким почерком вряд ли может быть дельным магом. Потом — легонько вздохнув из-за того, что не увидят прославленной библиотеки — выбросили строптивого коллегу из головы. Однако мистер Хонифут сказал мистеру Сегундусу, что ввиду чрезвычайной важности вопроса «Почему в Англии больше не колдуют?» им не следует упускать ни единой возможности. Кто знает, быть может, тот маг скажет что-нибудь дельное. Поэтому мистер Хонифут написал письмо, где сообщал, что они с мистером Сегундусом хотели бы посетить его в третий вторник после Рождества в два часа пополудни.
Ответ пришел быстро, и мистер Хонифут со свойственной ему душевной щедростью сразу же послал за мистером Сегундусом, дабы и тот мог прочесть письмо. Мелким почерком маг писал, что рад будет свести знакомство.
Мистер Хонифут удовлетворенно улыбнулся и тут же пошел сказать Уэйтерсу, кучеру, в какой день тот будет им нужен.
Мистер Сегундус остался в комнате один на один с письмом. Он прочел: «Признаться, я в легкой растерянности, ибо затрудняюсь понять, чему обязан столь неожиданной честью. Трудно поверить, что Йоркские волшебники, коим выпало счастье жить в окружении множества высокоученых коллег, сочли нужным советоваться с таким одиноким отшельником, как я...»
В письме сквозил тонкий сарказм; казалось, автор в каждом слове смеется над мистером Хонифутом. Мистер Сегундус порадовался, что мистер Хонифут этого не заметил, иначе он не лошел бы в таком воодушевлении говорить с Уэйтерсом. Послание было выдержано в столь недружелюбной манере, что мистеру Сегундусу решительно расхотелось встречаться с его автором. Впрочем, подумал он, какая разница, я поеду, коли того желает мистер Хонифут. В конце концов, что мы теряем?
За день до визита погода выдалась дождливая, на бурых опустелых полях образовались глубокие лужи, черепичные крыши домов превратились в каменные зеркала; экипаж мистера Хонифута ехал через мир, в котором пасмурного неба было куда больше, а твердой земли куда меньше, нежели в обычные дни.
С первого вечера мистер Сегундус намеревался расспросить мистера Хонифута об Ученом обществе манчестерских волшебников, которое доктор Фокскасл упомянул в споре. Сейчас он наконец исполнил свое намерение.
— Общество было основано в самое недавнее время, — сказал Хонифут, — и состояло из бедных священников, владельцев небольших мануфактур, аптекарей, адвокатов, отошедших от дел негоциантов, вызубривших пару латинских слов, и тому подобных людей, которых обычно именуют полуджентльменами. Полагаю, доктор Фокскасл был рад, когда общество распалось: он считал, что у людей такого сорта не может быть ничего общего с магией. Впрочем, среди них попадались умные люди. Они, как и вы, начали с того, что решили возродить практическую магию. Люди деловые, они решили применить принципы разума и науки к чародейству, как применили к производству, и назвали свое направление «Рациональное волшебство». Когда ничего не получилось, они были сильно разочарованы. Понять их, конечно, можно, однако, поддавшись разочарованию, они пришли к самым нелепым выводам. Им начало казаться, что магии вообще нет и никогда не было. Они объявили, что маги-ауреаты обманывали себя либо других, а Король-ворон вообще выдуман северными англичанами для защиты оттирании южных. Каких только доводов они не насочиняли!.. Забыл, как они объясняли эльфов и фей. Общество самораспустилось, а один из членов, по фамилии Обри, если не ошибаюсь, решил все записать и опубликовать. Впрочем, когда дошло до дела, на него напала жуткая меланхолия, и он так и не смог приступить к работе.
— Бедняга, — вздохнул мистер Сегундус. — Может быть, сейчас просто не время для магии, сэр? Коммерция процветает, мореходство и политика тоже, да все что угодно, только не магия. Наше время ушло. — Он задумался. — Три года назад, в Лондоне, мне встретился уличный чародей, сомнительного вида фокусник со странным шрамом на шее. Этот человек убеждал меня расстаться со значительной суммой денег, обещая взамен раскрыть величайший секрет. Получив деньги, бродяга поведал мне, что когда-нибудь два волшебника возродят английскую магию. Не то чтобы я верил в пророчества, однако именно его слова заставили меня задуматься о причинах нашего нынешнего упадка, не странно ли?
— Вы совершенно правы, все предсказания — чепуха, — рассмеялся мистер Хонифут. Внезапно он замер, пораженный своей мыслью. — Нас двое волшебников, Хонифут и Сегундус, — произнес он, словно представляя, как будут смотреться их фамилии в газетах и учебниках по истории. — Хонифут и Сегундус... звучит неплохо.
Мистер Сегундус покачал головой.
— Фокусник знал, что я волшебник. Ему естественно было бы мне польстить, сказав, что я — один из этих двоих. Однако под конец он ясно дал понять, что это не я, хотя в начале разговора, кажется, еще сомневался. Что-то во мне... Он попросил меня написать мое имя на бумажке и довольно долго на нее смотрел.
— Наверняка он просто решил, что больше денег из вас не вытянешь, — сказал мистер Хонифут.
Аббатство Хартфью лежало в четырнадцати милях от Йорка. В самом его названии ощущался аромат старины. Когда-то, очень давно, здесь действительно было аббатство; нынешний дом воздвигли в правление королевы Анны. Живописная и прочная усадьба стояла в красивом парке, полном призрачных деревьев (ибо начал спускаться туман). Речка, носящая название Харт, неторопливо пересекала парк, над нею красивой дугой изгибался классических очертаний мост.
Волшебник (фамилия его была Норрелл) ожидал гостей в холле. Он был мелкий, как и его почерк, а говорил так тихо, словно не привык выражать свои мысли вслух. Мистер Хонифут, чуть туговатый на ухо, не расслышал, когда хозяин сказал: «Я стар, сэр. Недостаток довольно распространенный, так что не обессудьте».
Мистер Норрелл провел гостей в уютную гостиную, где ярко пылал камин. Свечи были погашены; свет лился через два больших окна, впрочем, серый и безрадостный. Мистеру Сегундусу все время казалось, что в комнате горят свечи или второй камин, поэтому он часто оборачивался, ища их глазами, однако ничего такого не видел — разве что зеркало или старинные часы.
Мистер Норрелл сообщил, что ему доводилось читать отчет мистера Сегундуса о волшебных слугах Мартина Пейла [Джон Сегундус. «Полное описание волшебных слуг доктора Пейла, их имена, история и характеры». Издательство Томаса Бернхема. Нортхемптон, 1799]:
— Добротное исследование, сэр, однако вы не упомянули о мастере Феллоусоте. Безусловно, малозначительный дух, чья полезность для великого доктора Пейла весьма сомнительна [Мартин Пейл (1485—1567), сын уорвикского кожевника, был последним из ауреатов, или волшебников Золотого века. После него и другие называли себя волшебниками (как, например, Грегори Авессалом), но их репутация небесспорна. Пейл определенно последним из английских волшебников посетил Страну фей]. Тем не менее без него ваша работа неполна.
— Эльф Феллоусот, сэр? — повторил мистер Сегундус после непродолжительного молчания. — Ммн-нн-н... Что-то не припомню такого — в этом мире или в ином.
Впервые с их встречи мистер Норрелл улыбнулся, однако как будто про себя.
— Ну конечно. Простите, запамятовал. Пикль и Холгарт рассказывают о нем в книге, которую вы вряд ли читали. И хорошо — отвратительная была парочка, скорее мошенники, нежели маги, чем меньше о них знать, тем лучше.
— О, да, сэр! — воскликнул мистер Хонифут, полагая, что волшебник рассказывает об одной из своих книг. — Мы наслышаны о вашей библиотеке. Все маги Йоркшира умирают от зависти, когда разговор заходит о вашем великолепном собрании!
— Неужто? — холодно бросил мистер, Норрелл. — Вот уж не думал, что мои дела столь широко обсуждаются... Наверное, это Торогуд. — Волшебник назвал человека, продававшего книги и разные диковинки в Йорке. — Чилдермас несколько раз предупреждал меня, что Торогуд — болтун.
Мистер Хонифут не понимал недовольства хозяина. Будь у него самого столько магических книг, он бы радовался, что их обсуждают и превозносят; ему трудно было поверить, что мистеру Норреллу это неприятно. Поэтому он вообразил, будто тот робок, и дабы его подбодрить, продолжил:
— Простите, сэр, не позволите ли вы нам взглянуть на вашу прославленную библиотеку?
Мистер Сегундус был уверен, что мистер Норрелл откажется, — но тот, еще раз внимательно оглядев гостей (глаза его, маленькие и голубые, смотрели словно из какого-то укрытия), согласился почти любезно. Мистер Хонифут рассыпался в благодарностях, убежденный, что угодил и хозяину, и самому себе.
Мистер Норрелл повел их по коридору (самому обычному, подумал мистер Сегундус), обшитому дубом и с дубовым же, пахнущим воском полом, затем по лестнице в три или четыре ступени и по другому коридору, где воздух был холоднее, а пол вымощен добрым Йоркским камнем. Все выглядело совершенно непримечательным. (Только вот был второй коридор до лестницы или позже? И была ли вообще лестница?) Мистер Сегундус обладал счастливой способностью всегда знать, где север, а где юг. Он ничуть не гордился своим талантом — это было столь же естественно, как знать, что голова по-прежнему находится у него на плечах, — однако в доме мистера Норрелла мистер Сегундус полностью утратил свой дар. Он не мог восстановить в памяти последовательность комнат и коридоров, не мог даже сказать, сколько времени они шли. И еще он не чувствовал направления, как будто мистер Норрелл открыл новую, пятую сторону света: ни запад, ни восток, ни север, ни юг, а какую-то другую, и в эту сторону как раз их и вел. Впрочем, по мистеру Хонифуту нельзя было сказать, что он заметил какую-нибудь странность.
Библиотека казалась чуть меньше гостиной. Здесь тоже жарко пылал камин, и все дышало спокойствием и уютом. Однако освещение комнаты опять не соответствовало трем высоким решетчатым окнам, и у мистера Сегундуса вновь появилось неуютное чувство, что должен быть второй камин, еще окна, свечи или что-нибудь в таком роде. За теми окнами, которые он видел, лил серый английский дождик, и мистер Сегундус не мог определить, в какой части дома они находятся.
При их появлении из-за стола поднялся человек, которого мистер Норрелл представил как Чилдермаса — своего управляющего.
Мистеру Хонифуту и мистеру Сегундусу можно было не говорить, что библиотека аббатства Хартфью дороже ее обладателю всех остальных сокровищ; они ничуть не удивились, что мистер Норрелл соорудил для любимого детища изысканный ларец. Шкафы английского дерева напоминали резные готические арки. Резьба изображала листья (сухие и скрученные, словно художник хотел передать осень), переплетенные ветви и корни, ягоды и плющ — все изумительной работы. Однако куда удивительнее шкафов были сами книги.
Первое, что узнает человек, приступая к изучению колдовского искусства, это то, что есть книги О магии, а есть — ПО магии. Следом он узнает и другое: что первые можно приобрести за пару-тройку гиней в хорошей книжной лавке, а вторые ценятся превыше рубинов [Волшебники, как мы знаем по изречению Джонатана Стренджа, ссорятся и спорят по любому поводу; много времени и усилий потрачено на изучение вопроса, может ли то или иное сочинение считаться книгой по магии. Однако рядовые маги считают, что им довольно следующего простого правила: книги, написанные до того, как в Англии иссякло колдовское искусство — по магии; все, что позже — о магии. Они исходят из того, что книги по волшебству должны писать практикующие волшебники, а не теоретики и не историки магии. Казалось бы, что может быть логичнее? Однако мы тут же сталкиваемся с затруднением. Великие магистры магии, те, кого мы зовем ауреатами или магами Золотого века (Томас Годблесс, Ральф Стокси, Екатерина Уинчестерская, Король-ворон), либо почти ничего не писали, либо их сочинения не дошли до нашего времени. Весьма вероятно, что Томас Годблесс не знал грамоты. Стокси посещал приходскую школу в Девоншире, где учил в том числе латынь, однако, нам известно о нем из чужих трудов.
Волшебники начали писать книги лишь на закате магии. Свет английской магии уже частично померк; те, кого мы зовем магами Серебряного века, или аргентианами (Томас Ланчестер, 1518—1590, Жак Белазис, 1526—1604; Никлас Губерт, 1535—1578, Грегори Авессалом, 1507—1599), были слабыми огоньками в сумерках, в первую очередь учеными и лишь во вторую — волшебниками. Разумеется, они уверяли, будто творят какие-то чары, у некоторых был даже волшебный слуга или два, однако достижения их невелики, и ряд современных исследователей вообще отказывает им в умении колдовать]. Библиотека Йоркского общества считалась очень хорошей, почти исключительной; ее собрание включало целых пять опусов, которые были написаны между 1550 и 1700 годами и могли, следовательно, без большого преувеличения именоваться книгами по магии (хотя одна и состояла лишь из двух затертых страниц). Книги по магии почитались большой редкостью: ни Сегундусу, ни Хонифуту не доводилось видеть в частном собрании более чем одну-две. В Хартфью все стены были заставлены шкафами, а все шкафы — наполнены фолиантами. И все, или почти все они были старыми — книги по магии! Да, среди переплетов попадались и новые — те тома, которые мистер Норрелл отдал переплести (очевидно, он предпочитал бурую кожу с серебряным тиснением). Однако были и совсем старые, с ветхими корешками и затертыми углами.
Мистер Сегундус взглянул на ближайшую полку; первым ему попалось на глаза название: «Как вопросить тьму и ответы ея уразуметь».
— Пустая книжонка, — сказал мистер Норрелл.
Мистер Сегундус вздрогнул — он не думал, что хозяин стоит так близко.
Мистер Норрелл продолжил:
— Не советую забивать ею голову.
Мистер Сегундус взглянул на следующую книгу: «Наставления» Белазиса.
— Вы знаете Белазиса? — спросил мистер Норрелл.
— Только понаслышке, сэр, — ответил мистер Сегундус. — Говорят, будто он владел ключами от многих тайн. Сведущие люди в один голос уверяют, что все экземпляры «Наставлений» давным-давно уничтожены. Однако вы владеете одним из них! Это поразительно, сэр! Какое счастье!
— Вы возлагаете на Белазиса большие надежды, — заметил Норрелл.. — Когда-то я думал в точности, как вы. Помню, в течение нескольких месяцев я каждый день посвящал его книгам по восемь часов — честь, которой не удостаивал ни одного автора ни до, ни после. В конечном счете он меня разочаровал. Он туманен там, где следует быть рациональным, и рационален там, где следует прибегнуть к иносказаниям. Есть вещи, не предназначенные для всех. Теперь я уже не такого высокого мнения об этом человеке.
— Здесь есть книга, о которой я никогда не слышал, — произнес мистер Сегундус, — «Преимущества иудео-христианской магии». Что вы о ней скажете?
— Ха! — вскричал Норрелл. — Данный труд датируется семнадцатым веком, но я бы не стал его превозносить. Его автор — пьяница, мошенник, прелюбодей и лгун. Я рад, что его безвозвратно забыли.
По-видимому, мистер Норрелл презирал не только ныне живущих магов. Он взвесил всех волшебников прошлого на весах и нашел их очень легкими.
Хонифуттем временем, воздев руки, словно методистский священник, возносящий хвалу Господу, быстро переходил от шкафа к шкафу; не успевал он прочитать одно название, как взгляд его привлекала другая книга в противоположном конце комнаты.
— О, мистер Норрелл! Сколько книг! Здесь-то мы точно найдем ответы на все наши. вопросы!
— Сомневаюсь, сэр, — сухо отвечал мистер Норрелл. Управляющий коротко хохотнул; смех явно относился на счет мистера Хонифута, однако мистер Норрелл не выразил упрека ни взглядом, ни словом. Сегундус подумал, какого рода делами мистер Норрелл поручает ему управлять. С длинными волосами, спутанными, как дождь, и черными, как буря, он естественнее смотрелся бы на вересковой пустоши, или в темной подворотне, или, возможно, в романе госпожи Радклифф.
Сегундус снял «Наставления» Жака Белазиса и, несмотря на скептическое отношение к ним хозяина, сразу же прочел два удивительных отрывка [В первом абзаце, который мистер Сегундус прочел, говорилось об Англии, Стране фей (которую волшебники иногда называют «Иные края») и некой местности, лежащей якобы по ту сторону ада. Мистер Сегундус что-то слышал о символической и магической связи между этими землями, но ни разу не читал столь четкого разъяснения.
Второй отрывок рассказывал о величайшем английском волшебнике, Мартине Пейле. В «Древе познания» Грегори Авессалома есть знаменитое описание того, как Мартин Пейл, последним из англичан путешествуя по Стране фей, посетил тамошнего принца. Как большинство эльфов и фей, принц этот носил множество имен, титулов, почетных званий и прозвищ; однако обычно его называют Холодным Генри. Холодный Генри встретил гостя пространной и почтительной речью. Она была полна метафор и невнятных аллюзий, однако, судя по всему, Холодный Генри говорил о том, что эльфы и феи — существа по природе своей зловредные и порою сами не понимают, когда творят дурное. На это Мартин Пейл коротко и загадочно ответил, что не у всех англичан ноги одинакового размера.
Несколько столетий никто не мог взять в толк, что это означает. Выдвигался ряд теорий, и Джон Сегундус знал их все. Самую популярную предложил Уильям Пантлер в начале восемнадцатого века. Пантлер сказал, что Холодный Генри и Пейл говорили о богословии. Волшебные существа (как всем известно) не могут принадлежать к Церкви; Искупление на них не распространяется, и что с ними будет в день Страшного Суда, никому неведомо. Согласно Пантлеру, Холодный Генри спрашивал Пейла, способны ли эльфы, подобно людям, наследовать жизнь вечную. Своим ответом — что не у всех англичан ноги одного размера — Пейл выразил мысль, что не все англичане спасутся. Основываясь на этом, Пантлер приписал Пейлу довольно странную веру, будто Царствие Небесное в состоянии вместить лишь ограниченное число праведников — всякий англичанин, обреченный вечному проклятию, освобождает место для эльфа.
В «Наставлениях» Жака Белазиса мистер Сегундус прочел совершенно другое объяснение. За три столетия до Мартина Пейла замок Холодного Генри посетил еще более великий английский волшебник — Ральф Стокси — и оставил там свои башмаки. Башмаки, пишет Белазис, были старые, потому-то Стокси и не забрал их с собой, однако их присутствие в замке наводило ужас на эльфов, которые к английским волшебникам относились с огромным благоговением. В частности, Холодный Генри не находил себе покоя, ибо вообразил, будто неким непостижимым образом христианская мораль осудит его в случае утраты башмаков. Он пытался избавиться от тягостной обузы, передав башмаки Пейлу, однако тот отказался их брать], затем, понимая, что время идет, и чувствуя на себе недружелюбные взгляды управляющего, открыл другой том — «Преимущества иудео-христианской магии». Это была не напечатанная книга, как он ожидал, а торопливые рукописные заметки на оборотной стороне всевозможных клочков бумаги, главным образом — на счетах питейных заведений. На них мистер Сегундус прочитал о невероятных приключениях. Живший в семнадцатом веке маг с помощью скудных колдовских средств силился противостоять великим и могущественным неприятелям в борьбе, на которую магу-человеку дерзать не следовало. Пока он записывал историю своих побед и поражений, вокруг сжималось кольцо врагов. Автор знал, что время на исходе, и лучшее, на что он может надеяться, — это смерть.
Темнело, и старинный шрифт все труднее было разбирать. Вошли слуги и под взглядами странного управляющего зажгли свечи, задернули шторы и подбросили в камин угля. Мистер Сегундус решил напомнить мистеру Хонифуту, что они еще не сказали мистеру Норреллу о цели своего визита.
Покидая библиотеку, мистер Сегундус обратил внимание на одну странность: возле камина стояло кресло, рядом на столике лежали дощечки, кожаный переплет очень древней книги, ножницы и большой нож (садовники обычно используют такие для подрезки веток), но самих страниц было не видать. Может, их отправили в мастерскую, чтобы переплести заново? Однако старый переплет выглядел еще довольно прочным, да и зачем мистеру Норреллу понадобилось вынимать их самому с риском испортить? Это работа для опытного переплетчика.
Когда они вновь уселись в гостиной, мистер Хонифут обратился к хозяину:
— Сэр, увиденное сегодня убеждает меня, что именно вы сумеете нам помочь. Мы с мистером Сегундусом считаем, что современные маги идут по ложному пути; они тратят силы на пустяки. Вы согласны?
— О, несомненно! — отвечал мистер Норрелл.
— Так вот наш вопрос, сэр, — продолжил мистер Хонифут. — Отчего великое искусство захирело? Почему в Англии больше не колдуют?
Маленькие глаза мистера Норрелла стали жестче и ярче; он сжал губы, словно перебарывая тайную радость. Казалось, он долгие годы ждал этого вопроса и давно приготовил ответ.
— Простите, сэр, я вряд ли смогу вам помочь, ибо не понимаю вопрос. Он неверен. Магия в Англии не умерла. Я, к примеру, вполне сносный практикующий чародей.

2
Таверна «Старая звезда»

Январь — февраль 1807

Как только экипаж выехал за ворота владений мистера Норрелла, мистер Хонифут воскликнул:
— Настоящий практикующий чародей в Англии! Здесь, в Йоркшире! Какая удача! И все благодаря вам, мистер Сегундус. Вы бодрствовали, покуда мы все спали. Если бы не вы, мы, возможно, никогда бы не нашли мистера Норрелла. И я убежден, что он, как человек немного замкнутый, никогда не стал бы искать нас сам. Он не распространялся о своих достижениях, лишь упомянул самый их факт. Полагаю, это признак робкой натуры. Мистер Сегундус, думаю, вы согласитесь, что наша задача ясна. Нам выпала великая миссия, сэр, преодолеть естественную робость Норрелла и торжествующе вывести его на широкую публику!
— Возможно, — с сомнением отвечал мистер Сегундус.
— Я не говорю, что это будет просто, — произнес мистер Хонифут. — Он немногословен и не любит общества. Однако должен же он понять, что столь ценное знание необходимо обнародовать ради блага страны! Он — джентльмен, сознает свой долг и, я уверен, выполнит его. Ах, мистер Сегундус! Вы заслуживаете самой глубокой признательности со стороны всех английских волшебников!
Однако вне зависимости от того, что мистер Сегундус заслужил, печальный факт остается фактом: английские волшебники — на редкость неблагодарные люди. Мистер Хонифут и мистер Сегундус сделали, возможно, самое значительное открытие в магической науке за последние три столетия — и что с того? Едва ли не каждый член Йоркского общества, узнав об их открытии, тут же подумал, что справился бы значительно лучше — и в следующий вторник на чрезвычайном собрании Ученого общества Йоркских волшебников многие поспешили об этом заявить.
В семь часов во вторник вечером верхняя комната таверны «Старая звезда» на Стоунгейт была переполнена. Весть, которую доставили мистер Хонифут и мистер Сегундус, всколыхнула всех джентльменов, когда-либо заглядывавших в чародейскую книгу, — а Йорк, несмотря ни на что, оставался одним из центров волшебства в Англии; большим количеством магов мог похвастаться разве что Ньюкасл.
Хотя слуги непрерывно приносили снизу все новые стулья, многим пришлось стоять. Доктор Фокскасл завладел превосходным креслом, высоким, черным, покрытым причудливой резьбой; кресло это (скорее напоминавшее трон), красные бархатные занавеси за спиной и то, как он сидел, положив руки на большой круглый живот, — все придавало ему вид истинного мага.
Слуги развели в камине жаркий огонь, чтобы не пускать внутрь январские холода, и рядом с ним расположились старейшие маги (времен, надо думать, примерно Георга II) — закутанные в пледы, с паутиной старческих морщин на увядших лицах, в сопровождении столь же дряхлых лакеев, держащих наготове склянки с лекарствами.
Мистер Хонифут приветствовал их словами:
— Здравствуйте, мистер Аптри! Здравствуйте, мистер Грейшип! Надеюсь, вы в добром здравии, мистер Танстол? Рад видеть вас здесь, джентльмены! Уверен, вы прибыли, дабы разделить нашу радость. Годы бесплодных скитаний остались позади! Ах! Вам ли, мистер Аптри и мистер Грейшип, не знать, что это были за годы — ведь вы их все прожили! Однако теперь волшебство вновь станет Англии советником и защитником! А французы, мистер Танстол!.. Что почувствуют французы, когда узнают? Ничуть не удивлюсь, если они тут же капитулируют.
Мистер Хонифут мог бы сказать значительно больше; он подготовил целую речь, в которой намеревался изложить все преимущества, которые сулит Великобритании их открытие. Однако ему дали сказать лишь несколько фраз, ибо каждого джентльмена в комнате распирало собственное мнение относительно данной темы и каждый желал безотлагательно высказаться. Первым мистера Хонифута прервал доктор Фокскасл. Сидя на большом черном троне, он изрек следующее:
— Прискорбно видеть, сэр, как вы порочите магию (к которой, знаю, питаете самое искреннее уважение) небылицами и вздорными выдумками. Мистер Сегундус, — он повернулся к джентльмену, которого считал источником всех нынешних неприятностей. — Уж не ведаю, каковы обычаи в краях, откуда вы родом, но мы в Йоркшире не любим тех, кто строит репутацию за счет чужого спокойствия.
Это все, что доктор Фокскасл успел сказать, прежде чем сторонники мистера Сегундуса и мистера Хонифута заглушили его возмущенными криками. Следующий оратор задался вопросом, не обманулись ли мистер Сегундус и мистер Хонифут. Ведь ясно, что Норрелл — сумасшедший и ничем не отличается от умалишенного, который стоит на улице и кричит, будто он — Король-ворон.
Джентльмен с соломенными волосами в большом волнении обратился к мистеру Хонифуту и мистеру Сегундусу и потребовал, чтобы мистер Норрелл немедленно оставил свой дом и торжественно прибыл в Йорк в открытой коляске (хотя стоял январь), дабы джентльмен с соломенными волосами мог усыпать дорогу перед ним листьями плюща [В древнем Риме триумфаторов венчали лавровыми венками; дорога любимцев Фортуны, как уверяют, усеяна розами; однако английские волшебники всегда удостаивались лишь простого плюща], а некий дряхлый волшебник у камина что-то страстно объяснял другому, но поскольку от старости голос у него был совсем тихий, никто не удосужился разобрать, что он говорит.
Был в комнате высокий, рассудительный джентльмен по фамилии Торп, мало смыслящий в магии, зато обладающий исключительным здравым смыслом. Он всегда считал, что мистер Сегундус заслуживает поддержки в своих поисках, хотя, как и все остальные, не ожидал, что они увенчаются успехом так скоро.
Теперь, когда ответ был найден, мистер Торп полагал, что не следует с ходу его отметать.
— Господа, нам сказали, что мистер Норрелл умеет колдовать. Весьма отрадно. Нам немного известно о Норрелле — мы все слышали о редкостных текстах, которыми он якобы владеет, и уже по этой причине не должны сразу от него отмахиваться. Однако главный аргумент в пользу мистера Норрелла таков: два наших собрата, оба трезвомыслящие ученые, видели Норрелла и поверили ему. — Он обратился к мистеру Хонифуту: — Вы верите в Норрелла — любой может видеть это по вашему лицу. Вы видели что-то, убедившее вас в его способностях. Не расскажете ли нам, что это было?
Тут мистер Хонифут повел себя немного странно. Сначала он благодарно улыбнулся мистеру Торпу, словно только и мечтал объявить во всеуслышание причины, по которым поверил в магию мистера Норрелла; и уже открыл было рот, чтобы начать, но резко замер, осекся и принялся озираться по сторонам, будто превосходные доводы, казавшиеся столь вескими мгновение назад, обратились в пар, а губы и язык не успели схватить и одного из них, дабы облечь в связное английское предложение. Он пробормотал что-то о честном выражении лица мистера Норрелла.
Йоркских волшебников явно не удовлетворил такой ответ (а если бы они имели честь самолично лицезреть мистера Норрелла, этот довод убедил бы их еще меньше). Так что Торп повернулся к мистеру Сегундусу.
— Мистер Сегундус, вы тоже видели Норрелла. Каково ваше мнение?
Лишь сейчас Йоркские волшебники заметили, как бледен мистер Сегундус. Некоторые вспомнили, что он не ответил на их приветствия при встрече, как если бы пребывал в некоторой рассеянности.
— Вам нездоровится, сэр? — мягко спросил мистер Торп.
— Нет, нет, — пробормотал мистер Сегундус. — Пустяки.
Однако выглядел он настолько потерянным, что один джентльмен уступил ему стул, другой принес стакан мадеры, а взволнованный джентльмен с соломенными волосами, желавший устлать дорогу мистера Норрелла листьями плюща, втайне подумал, что мистер Сегундус заколдован и они могут увидеть что-то необычайное!
Наконец мистер Сегундус молвил со вздохом:
— Благодарю вас. Я здоров, хотя на прошлой неделе меня не отпускало тягостное чувство подавленности и отупения. Миссис Плизанс поила меня горячей лакричной настойкой, однако без всякого результата — что неудивительно, ибо, полагаю, причина расстройства заключается в моей голове. Сейчас мне лучше. На ваш вопрос, господа, отчего я полагаю, будто волшебство вернулось в Англию, я должен был бы ответить: потому что я видел его в действии. Ощущение, что я видел волшебство, живет здесь и здесь... — (Мистер Сегундус приложил руку сначала ко лбу, потом к сердцу). — И все же... я знаю, что не видел ровным счетом ничего. Норрелл не сделал ничего за то время, что мы с ним провели. Посему полагаю, что мне почудилось.
Новая вспышка чувств среди собравшихся. Блеклый джентльмен блекло улыбнулся и спросил, удалось ли кому-нибудь хоть что-либо понять. Тут мистер Торп вскричал:
— Господи! Без толку сидеть и спорить, умеет Норрелл колдовать или нет. Думаю, все мы — разумные люди, и ответ, разумеется, прост: попросим его в подтверждение своих слов совершить какое-нибудь волшебство.
Идея показалась настолько здравой, что маги на мгновение затихли, хотя нельзя сказать, что предложение всем пришлось по душе. Нескольким волшебникам (в том числе доктору Фокскаслу) оно решительно не понравилось. Если они попросят Норрелла сотворить волшебство, есть опасность, что он и впрямь сотворит. ' Они не желали видеть настоящее волшебство, а хотели лишь читать про него в книгах. Другие полагали, что, даже согласившись на такую малость, Йоркское общество выставит себя на посмешище. Впрочем, в конце концов большинство джентльменов согласилось с мистером Торпом.
— Как истинные ученые, джентльмены, мы должны хотя бы предоставить мистеру Норреллу возможность нас убедить.
Поэтому решили, что кто-нибудь напишет мистеру Норреллу письмо.
Всем было ясно, что мистер Хонифут и мистер Сегундус показали себя не с лучшей стороны, а в случае замечательной библиотеки мистера Норрелла так и совсем оплошали, поскольку не могли дать о ней никакого связного отчета. Что они видели? О, книги, очень много книг. Великое множество? Да, они полагали, что собрание изумило их своими размерами. Редкие книги? Ах, вероятно. Им позволили снять их и полистать? О нет! Мистер Норрелл не зашел в своей любезности так далеко. Но они ведь читали названия? Да, конечно. Ладно, так пусть скажут хотя бы, что это были за книги. Они не знали, не могли вспомнить. Мистер Сегундус сказал, что название одной из них начиналось на букву «Р», однако ничего более сообщить не сумел. Это было очень странно.
Мистер Торп хотел сам написать мистеру Норреллу, но большинство присутствующих стремились главным образом поставить мистера Норрелла на место и справедливо полагали, что лучший способ оскорбить самозванца — поручить составление письма доктору Фокскаслу. Так и вышло. Через некоторое время пришел сердитый ответ.

Аббатство Хартфью, Йоркшир, 1 февраля, 1807
Сэр, Дважды за последние годы я имел честь получить от членов йоркского общества письмо с просьбою о знакомстве. Теперь приходит третье, извещающее, что общество недовольно. Сдается мне, что доброе мнение йоркского общества утратить так же легко, как и приобрести, оставаясь при этом в неведении о причинах как одного, так и другого. В ответ на изложенные в письме обвинения, будто я приписал себе способности, которыми якобы не могу обладать, отвечу одно: другие легко объясняют свои неуспехи изъянами мира, а не собственным невежеством, однако истина такова: волшебство столь же достижимо в нашем веке, как и в любом другом, что я за последние двадцать лет не раз доказал к полному своему удовлетворению. И какова же награда за то, что я люблю магическое искусство больше других? За то, что штудировал его прилежней? Теперь распространяются слухи, будто я выдумщик; мои профессиональные способности приуменьшаются, а мои слова ставят под сомнение. В данных обстоятельствах вы, полагаю, не сильно удивитесь, если я скажу, что не слишком расположен делать йоркскому обществу какие-либо одолжения и в особенности — демонстрировать колдовство. Ученое общество йоркских волшебников встречается в следующую среду; тогда я и сообщу вам о своих намерениях. Ваш покорный слуга
Гильберт Норрелл

Все это было в высшей степени неприятно и таинственно. Маги-теоретики нервно ждали, что же теперь пришлет им практикующий чародей. Однако мистер Норрелл прислал им всего лишь стряпчего — весьма обходительного и совершенно обычного стряпчего по фамилии Робинсон, в аккуратном черном костюме, лайковых перчатках и с документом, подобных которому члены йоркского общества никогда прежде не видели — проектом соглашения, составленным в соответствии с давно забытым кодексом английской магии.
Мистер Робинсон вошел в верхнюю комнату таверны ровно в восемь, явно полагая, что его там ждут.
У мистера Робинсона была контора с двумя клерками на Кони-стрит, и многие джентльмены его знали.
— Господа, — улыбнулся мистер Робинсон, — документ сей по большей части составлен моим клиентом, мистером Норреллом. Я не разбираюсь в чародейском праве, да и кто теперь разбирается? Если я в чем-то ошибся, не откажитесь меня поправить.
Несколько йоркских волшебников важно кивнули.
Мистер Робинсон был человеком безупречным во всех отношениях. Он был настолько чист, здоров и доволен жизнью, что практически светился — качество, естественное в ангеле или фее, но несколько смущающее в стряпчем. Он был очень почтителен к членам йоркского общества, ибо ничего не знал о магии; наверняка дело это трудное и требует большого напряжения ума. Ему явно льстила мысль, что столь ученые мужи временно оставят размышления о глубоких и загадочных материях, дабы его выслушать. Он надел золотое пенсне, добавив еще немного блеска своей сияющей особе.
Мистер Робинсон сообщил, что мистер Норрелл готов показать волшебство в определенном месте в определенное время.
— Надеюсь, джентльмены, вы не возражаете против того, чтобы мой клиент назначил место и время?
Волшебники не возражали.
— В таком случае кафедральный собор, в пятницу через две недели.
Мистер Робинсон сказал, что, если мистер Норрелл не сумеет сотворить волшебство, то публично откажется от притязаний на звание практикующего мага и мага вообще.
— В этом нет надобности, — отвечал мистер Торп. — Мы не желаем наказать его; мы просто хотим убедиться в правдивости его слов.
Сияющая улыбка мистер Робинсона померкла, как будто он собирался сказать что-то неприятное и не знал, как к этому приступить.
— Погодите, — произнес мистер Сегундус. — Мы еще не выслушали другую часть сделки и не знаем, чего он хочет от нас.
Мистер Робинсон кивнул. Мистер Норрелл хотел, чтобы все они дали такое же обещание. Другими словами, если он докажет свои магические способности, то они должны беспрекословно распустить общество и не претендовать более на звание волшебников. В конце концов, сказал мистер Робинсон, это будет только справедливо, ведь мистер Норрелл докажет свое право именоваться единственным волшебником в Йоркшире.
— Можем ли мы взять с собою третье лицо, некую независимую сторону, которая решит, было ли волшебство? — поинтересовался мистер Торп.
Вопрос, казалось, озадачил мистера Робинсона. Он выразил надежду, что они не сочтут его слова за обиду, но он полагал, что все здесь присутствующие джентльмены — волшебники.
О, да, закивали члены Йоркского общества, они все волшебники.
В таком случае, сказал мистер Робинсон, они признают волшебство, когда его увидят? Кто справится с этим лучше них?
Другой джентльмен спросил, какое волшебство Норрелл намеревается показать. Мистер Робинсон рассыпался в учтивых извинениях; на этот вопрос он ответить не может, поскольку сам ничего не знает.
Не стану утомлять читателя перечислением всего, что члены Йоркского общества сказали перед тем, как подписать документ. Многими двигало тщеславие: они публично объявили, что не верят Норреллу, и публично бросили ему вызов; в таких обстоятельствах глупо было бы менять позицию — по крайней мере, так они полагали.
Мистер Хонифут, с другой стороны, подписался именно потому, что искренне верил в Норрелла. Мистер Хонифут надеялся, что мистер Норрелл получит всеобщее признание и употребит свое волшебство на благо страны.
Некоторых джентльменов толкнула на подписание мысль (высказанная Норреллом и подспудно переданная Робинсоном), что в противном случае они не вправе именоваться волшебниками.
Так, один за другим, все волшебники Йорка подписали документ. Остался только мистер Сегундус.
— Я не буду подписываться, — заявил он. — Ибо магия — моя жизнь, и хотя мистер Норрелл справедливо называет меня невеждой, что я буду делать, если ее лишусь?
Тишина.
— О! — сказал мистер Робинсон, — Хорошо... вы уверены, сэр, что не хотите подписывать документ? Все ваши друзья его подписали. Вы остаетесь в одиночестве.
— Уверен, — ответил мистер Сегундус. — Спасибо.
— О! — промолвил мистер Робинсон. — По чести говоря, и не знаю, как поступать. Клиент поручил мне совершить дальнейшие шаги лишь в том случае, если все подпишутся. Я посоветуюсь с клиентом завтра утром.
Доктор Фокскасл довольно громко шепнул мистеру Харту не то Ханту, что снова от новоприбывшего одни неприятности.
Однако через два дня мистер Робинсон явился к доктору Фокскаслу с известием, что мистер Норрелл принимает отказ мистера Сегундуса; он считает, что заключил контракт со всеми членами Йоркского общества, ЗА ИСКЛЮЧЕНИЕМ мистера Сегундуса.

В ночь перед назначенной встречей пошел снег, к утру городские слякоть и грязь исчезли, сменившись безукоризненной белизной. Люди и лошади ступали почти бесшумно, и даже голоса йоркцев звучали как-то необычно.
Мистер Норрелл назначил очень раннее время. В своих домах члены Йоркского общества завтракали по одиночке, молча глядя, как слуга наливает кофе и мажет маслом белую булочку. Жена, сестра, дочь, невестка или племянница, которая обычно брала на себя эти заботы, еще не встали с постели; милая женская болтовня, которую члены Йоркского общества на словах так презирали и которая на самом деле звучала уютным и тихим рефреном к музыке их обыденной жизни, отсутствовала. Да и сами комнаты, где эти джентльмены завтракали, переменились. Зимний полумрак уступил место пугающему свету зимнего солнца, многократно отраженного от заснеженной земли. Розочки на кофейном сервизе дочери как будто приплясывали. От серебряного кофейника племянницы били зайчики, а улыбающиеся фарфоровые пастушки невестки преобразились в светозарных ангелов. Казалось, стол накрыт волшебным хрусталем и серебром.

1 Следующая страница


Джонатан Стрендж и мистер Норрелл 2

Мистер Сегундус, выглянув в окно третьего этажа, подумал, что, может быть, мистер Норрелл уже начал колдовать, и снег — его рук дело. Сверху что-то зловеще зашуршало, и мистер Сегундус поспешно убрал голову, уворачиваясь от сорвавшегося с крыши белого комка. У мистера Сегундуса не было слуги, как не было жены, сестры, дочери, невестки или племянницы, однако миссис Плизанс, его хозяйка, вставала рано. Много раз за последние две недели она видела, как он вздыхает над книгой, и надеялась подбодрить постояльца завтраком, состоящим из жареной селедки, чая с молоком и белого хлеба с маслом на белой с синим фарфоровой тарелке. Из тех же благих побуждений она присела поговорить с ним и, видя отчаяние молодого человека, воскликнула:
— Как же я ненавижу этого мерзкого старикашку!
Мистер Сегундус не сказал миссис Плизанс, что мистер Норрелл стар, и все же она воображала его стариком. Со слов мистера Сегундуса она заключила, что мистер Норрелл — скряга, который копит волшебство, как другие копят золото; по мере нашей истории читатель будет иметь возможность убедиться в правдивости этого портрета. Подобно миссис Плизанс, я всегда представляю скряг стариками — не знаю, почему, ведь молодых скряг ничуть не меньше, чем старых. Что до мистера Норрелла и его истинного возраста, он был из тех, кто уже в семнадцать лет кажутся стариками.
Миссис Плизанс продолжала:
— Когда жив был мистер Плизанс, он уверял, будто никто в Йорке не умеет печь такой вкусный хлеб, да и другие люди по доброте душевной говорили, что лучше хлеба в жизни не пробовали. Однако я всегда стараюсь хорошо готовить, потому что ничего не делаю спустя рукава. И если сейчас из этой чашки вылезет аравийский джин и предложит исполнить три моих желания, я не попрошу, чтобы другие люди разучились печь хлеб; а если их хлеб окажется не хуже моего, я только за них порадуюсь. Вот, сэр, попробуйте. — Она придвинула к жильцу тарелку с прославленным хлебом. — Не нравится мне, что вы совсем с лица спали. Соседи скажут, что Хетти Плизанс разучилась вести хозяйство. Не надо так убиваться, сэр. Вы не подписали этот мерзкий договор. Когда другим джентльменам придется бросить магию, вы сможете продолжать, и надеюсь, мистер Сегундус, сделаете великие открытия. Тогда, быть может, самонадеянный мистер Норрелл раскается в своей глупой гордости и охотно возьмет вас в коллеги.
Мистер Сегундус улыбнулся и поблагодарил ее.
— Не думаю, что такое случится. Моя главная беда — скудость материалов. Своих у меня мало, а когда общество распустят... ну, не знаю, что будет с книгами, но вряд ли они достанутся мне.
Мистер Сегундус съел хлеб (и впрямь достойный своей репутации) и выпил немного чаю. Вероятно, целительное воздействие пищи на измученную душу было и впрямь сильнее, нежели он предполагал, во всяком случае, надевая пальто, перчатки и шляпу, мистер Сегундус чувствовал себя много лучше. Он вышел на снежную улицу и направился к месту, где мистер Норрелл обещал сегодня показать чудеса, — к Йоркскому кафедральному собору.
Надеюсь, все читатели хорошо представляют себе старый английский собор, иначе им не понять, почему мистер Норрелл выбрал именно это место. Следует помнить, что старые аббатство, собор или церковь (в зависимости от того, как именуются они в этом городе) — не одно здание, а целый комплекс сооружений, в разной степени больших, красивых и величественных. Даже в наше время, когда церковные здания обросли светскими, служащими для разного рода собраний и ассамблей (а в Йорке их предостаточно), старый собор по-прежнему высится над ними свидетельством набожности наших предков, как если бы город заключал в себе нечто большее, чем он сам. Спеша по узкой улочке, его легко потерять из виду, но внезапно дома расступаются, глазам вновь предстает собор, выше и больше всех остальных построек; тут-то и понимаешь, что попал в сердце города, что все улицы и аллеи сходятся сюда, к вместилищу тайн более глубоких, нежели все, что ведомо мистеру Норреллу. Так думал мистер Сегундус, входя в церковную ограду и останавливаясь в тени западного фасада.
Из-за угла, словно толстый черный корабль, величаво выплыл доктор Фокскасл. Заметив мистера Сегундуса, он взял курс на указанного джентльмена и пожелал ему доброго утра.
— Не соблаговолите ли представить меня мистеру Норреллу, сэр? — сказал доктор Фокскасл. — Мне бы весьма желательно свести с ним знакомство.
— Охотно, сэр, — отвечал мистер Сегундус, озираясь. Из-за снега большинство жителей сидело по домам, и лишь несколько черных фигурок пробирались через заснеженное поле к собору. При ближайшем рассмотрении это оказывались члены Йоркского общества либо причетники, регенты и сторожа, спешащие по церковным делам.
— Не хотел бы разочаровывать вас, сэр, — сказал мистер Сегундус, — но я не вижу мистера Норрелла.
Впрочем, кто-то тут был.
Кто-то стоял на снегу прямо перед церковью. Кто-то темный, сомнительного вида, с интересом глядящий на мистера Сегундуса и доктора Фокскасла. Спутанные волосы черным водопадом ниспадали на плечи, волевое лицо с длинным и узким носом казалось узловатым, словно древесный корень, и хотя кожа была очень бледной, лицо выглядело темным, то ли из-за черных глаз, то ли из-за длинных сальных волос. Через мгновение этот человек приблизился к двум волшебникам, отвесил небрежный поклон и, коротко извинившись, предположил, что они здесь по одному делу. Он представился Джоном Чилдермасом, представителем мистера Норрелла в некоторых вопросах (хоть и не уточнил, в каких).
— По-моему, — задумчиво произнес мистер Сегундус, — мне знакомо ваше лицо. Полагаю, мы где-то виделись?
Что-то промелькнуло на темном лице Чилдермаса и тут же исчезло; усмехнулся он или нахмурился, мистер Сегундус не разобрал.
— Я бываю в Йорке по делам мистера Норрелла, сэр. Возможно, вы видели меня в книжной лавке?
— Нет, — отвечал мистер Сегундус. — Я видел вас... я могу вас представить... где? Ой! Сейчас вспомню!
Чилдермас поднял бровь, как будто хотел сказать, что сильно в этом сомневается.
— Разумеется, мистер Норрелл и сам приедет? — спросил доктор Фокскасл.
Чилдермас отвечал, что мистер Норрелл не приедет, ибо не видит в этом никакой нужды.
— А! — вскричал доктор Фокскасл, — так он признал свое поражение? Ну, ну, ну. Бедный джентльмен. Полагаю, он чувствует себя очень глупо. Что ж, сама попытка достойна всяческой хвалы. Мы решительно не в претензии. — От радости, что волшебства не будет, доктор Фокскасл преисполнился несвойственным ему великодушием.
Чилдермас все так же вежливо отвечал, что доктор Фокскасл неверно понял его слова. Мистер Норрелл непременно будет колдовать; он будет колдовать в аббатстве, а результаты будут видны в Йорке.
— Джентльмены, — сказал Чилдермас доктору Фокскаслу, — не любят без надобности покидать уютную гостиную. Полагаю, сэр, если бы вы могли увидеть все из своего уютного кресла, то не стояли бы здесь в холоде и сырости.
Доктор Фокскасл сердито втянул воздух и бросил на Джона Чилдермаса взгляд, означавший, что тот ведет себя очень дерзко.
Чилдермас ничуть не смутился; скорее, возмущение доктора Фокскасла его позабавило.
— Пора, господа. Прошу войти в церковь. У меня есть основания думать, что вы бы не хотели пропустить самое интересное.
Через двадцать минут джентльмены из Йоркского общества уже входили в собор через дверь южного трансепта. Некоторые оглядывались, перед тем как войти внутрь, словно прощаясь с миром на случай, если не смогут снова его увидеть.

3
Йоркские камни

Февраль 1807

Старая церковь среди зимы всегда выглядит неуютно; холод сотен зим словно впитался в ее камни и сочится наружу. В промозглой сумрачной пустоте собора члены Йоркского общества вынуждены были стоять и ждать чего-то неожиданного — без гарантии того, что неожиданность окажется приятной.
Мистер Хонифут силился выдавить ободряющую улыбку, но для столь жизнерадостного джентльмена улыбка выходила довольно кривой.
Внезапно зазвучали колокола, и хотя это всего лишь часы на колокольне святого Михаила отбивали половину, под сводами собора казалось, будто звон несется издалека. Звук был нерадостный. Члены Йоркского общества очень хорошо знали, что колокола связаны с магией, и в особенности с магией эльфов; знали и то, что перезвон серебряных колокольчиков нередко слышался в тот миг, когда англичанку или англичанина, отмеченных редкостными достоинствами либо красотой, похищали в волшебную страну, откуда те никогда больше не возвращались. Даже Король-ворон, хоть и был не эльф, не дух, а человек, имел прискорбное обыкновение похищать людей для своего замка в Иных Краях. [Одно, из таких похищений описано в знаменитой балладе:

Недолго, недолго, отец говорил,
Будешь с нами, сынок,
Ворон-король из цветов земли
Выбирает лучший цветок.

Печально, что поп у нас простак,
Он кадил и в колокол бил,
Ворон-король три свечи зажег.
Поп сник и отступил.

Печально, что руки ее слабы.
Ворон-король простер крыла,
И та, что клялась всю жизнь любить,
Вздохнув, объятья разорвала.

Печальна смутная наша страна,
Как белый туман болот,
Как ветром гонимые клочья дождя,
Когда Ворон-король грядет.

Дни пройдут, и пройдут года,
Меня вспоминайте, молю,
Над диким полем в мерцании звезд,
Летящего вслед Королю.] Разумеется, владей вы или я силой, способной похитить любого, кто нам приглянулся, и удерживать его при себе целую вечность, мы бы, вероятно, выбрали кого-нибудь поинтереснее членов Ученого общества Йоркских волшебников, однако эта утешительная мысль не пришла в голову собравшимся джентльменам. Некоторые из них начали задаваться вопросом, насколько письмо доктора Фокскасла раздосадовало мистера Норрелла, и многим сделалось не на шутку страшно.
Когда звуки колоколов смолкли, из тьмы над головами послышался голос. Волшебники напрягли слух. Многие были до того взвинчены, что вообразили, будто им, как в сказке, делают наставление — вероятно, излагают таинственные запреты. Такие наставления и запреты, как известно из сказок, необычны, но легко исполнимы — по крайней мере, на первый взгляд. Как правило, они звучат примерно так: «Не ешь последнюю засахаренную сливу из синей банки в дальнем углу буфета» или «Не бей жену кленовым прутом». Впрочем, в сказках обстоятельства всегда складываются против героя, он непременно делает именно то, чего делать не должен, и навлекает на себя страшную кару.
Волшебникам мнилось, будто голос предвещает им грядущую участь, только не ясно было, на каком языке. Раз мистер Сегундус вроде бы различил слово «злодеяние» и раз — «interficere», что на латыни означает «убивать». Голос вещал невнятно — он не походил на человеческий и еще усиливал опасения волшебников, что сейчас появятся эльфы. Резкий и скрипучий, напоминал звук трущихся друг о друга камней, — и все же это явно была речь. Джентльмены со страхом вглядывались в сумрак, однако видели лишь смутную каменную фигурку на одной из колонн. Постепенно они привыкли к странному голосу и начали различать все больше и больше слов; староанглийский мешался с латынью, как будто говорящий не чувствовал разницы между этими языками.
К счастью, волшебникам, привыкшим к невнятице старинных трактатов, разобраться в сумбурной мешанине не стоило ни малейшего труда. В переводе на простой и ясный язык это звучало бы так: «Давным-давно, — говорил голос, — пять или более столетий назад, на закате зимнего дня в церковь вошли юноша и девушка с волосами, увитыми плющом. Никого не было внутри, кроме камней. Никто не видел, как он ее задушил, кроме камней. Он оставил ее мертвой на камнях, и никто этого не видел, кроме камней. Он не понес расплаты за грех, ибо не было других свидетелей, кроме камней. Годы шли: всякий раз, как тот человек входил в церковь и занимал место среди молящихся, камни вопили, что это он убил девушку с волосами, увитыми плющом, но никто нас не слышал. Однако еще не поздно! Мы знаем, где он погребен! В углу южного трансепта! Быстрее! Быстрее! Несите кирки! Несите лопаты! Выломайте плиты! Выкопайте его кости! Раздробите их лопатами! Разбейте его череп о колонну! Пусть камни свершат свою месть! Еще не поздно! Не поздно!»
Не успели волшебники переварить услышанное, как раздался другой каменный голос. Он доносился из алтаря и говорил на английском, но на каком-то странном, со множеством древних забытых словам. Голос жаловался на солдат, что вошли в церковь и разбили несколько окон. Через сто лет они вернулись и сломали ограду клироса, изуродовали статуи, забрали пожертвования. Как-то они точили наконечники стрел о край купели, через три столетия палили из ружей в главном приделе. Голос словно не понимал, что, хотя каменная церковь может стоять тысячелетия, люди не могут жить так долго. «Им любо лишь разрушение! — кричал он. — Да будет их уделом погибель!» Подобно первому, говорящий, судя по всему, провел в церкви бессчетные годы и, надо полагать, слышал множество проповедей и молитв, однако лучшие из христианских добродетелей — милость, любовь, кротость — остались ему неведомы.
А тем временем первый голос все оплакивал мертвую девушку с волосами, увитыми плющом, и два скрипучих каменных голоса сливались в немелодичный дуэт.
Отважный мистер Торп в одиночку заглянул в алтарь, чтобы понять, кто говорит.
— Это статуя, — сказал он.
И тут члены Йоркского общества вгляделись во мрак над головами, откуда звучал первый нездешний голос. Теперь уже почти никто не сомневался, что говорит каменная фигурка, ибо видно было как она, рыдая, заламывает каменные руки.
Внезапно все остальные статуи в соборе принялись каменными голосами рассказывать обо всем, что видели за свою каменную жизнь. Шум, как мистер Сегундус позже рассказывал миссис Плизанс, стоял неописуемый. Ибо в Йоркском соборе было много маленьких человеческих фигур и странных животных, которые теперь хлопали крыльями.
Многие статуи жаловались на своих соседей, что неудивительно — ведь им пришлось стоять рядом сотни лет. Пятнадцать каменных королей возвышались на каменных пьедесталах; волосы у монархов лежали тугими завитками, как будто их накрутили на папильотки, да так и не расчесали. Миссис Хонифут, взглянув на королей, всякий раз говорила, что охотно прошлась бы щеткой по августейшим волосам. Едва обретя речь, короли начали ссориться, ибо пьедесталы были одинаковой высоты, а короли — даже каменные — не желают ни с кем стоять вровень. Одну из колонн украшала скульптурная группа, все члены которой держались за руки. Чуть только чары подействовали, они принялись отталкивать друг друга, как будто даже каменные руки через столетие начинают болеть, и даже каменные люди устают от общества себе подобных.
Одна статуя говорила на каком-то языке, напоминающем итальянский. Никто не знал, почему; позже мистер Сегундус выяснил, что это копия с работы Микеланджело. Казалось, она описывает совершенно другую церковь, ту, где яркие резкие черные тени контрастируют со слепящим светом, другими словами — то, что видит ее оригинал в Риме.
Мистер Сегундус с удовольствием отметил, что волшебники, несмотря на страх, оставались в стенах собора. Некоторые были так изумлены, что совершенно позабыли испуг и принялись ходить, открывая все новые и новые дива, делая наблюдения, записывая что-то в книжечки, словно позабыли про ужасный документ, запрещавший им с этого дня заниматься магией. Ибо долго волшебники Йорка (увы, более не волшебники!) бродили под сводами собора и видели чудеса. И каждый миг в их уши врывалась ужасающая какофония каменных голосов.
В главном приделе стояли каменные балдахины с множеством головок в самых причудливых уборах. Здесь же была чудесная каменная резьба, изображавшая сотни английских деревьев: боярышник, дуб, терновник и дикую вишню. Мистер Сегундус нашел двух каменных дракончиков размером не больше его руки, которые скользили друг по другу, по каменным веткам боярышника, каменным боярышниковым листьям, корням и ягодам. Они двигались с проворством живых существ, но скрежет каменных мускулов под каменной кожей, трущейся о каменные ребра, и цокот каменных коготков по каменным ветвям были совершенно невыносимы; мистер Сегундус подивился, как они сами его терпят. Он приметил маленькое облако пыли, как от шлифовального станка, и подумал, что если чары еще продержатся, дракончики сотрутся до тонких каменных полосок.
Каменные листья и травы трепетали, словно от ветерка; некоторые даже росли, подражая живым собратьям. Позже, когда чары разрушились, плети каменного плюща и ежевики обнаружили на ножках скамей и кафедрах, где ни каменного плюща, ни ежевики отродясь не было.
Не только волшебники из Йоркского общества видели в тот день чудеса. Хотел того мистер Норрелл или нет, волшебство распространилось за пределы собора и проникло в город. Три статуи с западного фасада не так давно отправили в мастерскую мистера Тейлора на реставрацию. Столетия дождей и сырости источили резные лица, так что никто теперь и не знал, каких прославленных людей они изображали. В половину одиннадцатого каменщик мистера Тейлора занес резец над ликом одной из статуй, намереваясь придать ей внешность хорошенькой святой; в тот самый миг статуя громко вскрикнула и загородилась рукой от резца, так что бедняга со страху лишился чувств. Статуи позже вернули на церковный фасад нетронутыми, с лицами плоскими, как галета, и мягкими, как масло.
Внезапно каменные голоса один за другим умолкли, и волшебники услышали, как часы на колокольне святого Михаила вновь отбивают половину. Первый голос (исходивший от маленькой фигурки во тьме) ггродолжал твердить о нераскрытом убийстве («Еще не поздно! Еще не поздно!»), однако замолк и он.
Мир изменился, покуда волшебники были в церкви. Волшебство возвратилось в Англию, хотели они того или нет. Другие изменения, пусть и более прозаического толка, тоже имели место: небо затянули тяжелые тучи, вовсе не серые, а иссиня-черные с переходами в зеленовато-желтый. Этот любопытный оттенок создавал ощущение сумерек, какие, по слухам, царят в легендарном подводном царстве.
Мистер Сегундус очень устал. Другие джентльмены были в большей степени напуганы, его же увиденное колдовство привело в неописуемый восторг; однако теперь, когда все волнения остались позади, он хотел одного — ни с кем не разговаривая, отправиться домой. В таком состоянии его и остановил управляющий мистера Норрелла.
— Полагаю, сэр, — сказал мистер Чилдермас, — что общество следует распустить. Весьма сожалею.
Может быть, по причине душевного упадка, но мистеру Сегундусу показалось, что при всей своей внешней почтительности Чилдермас внутренне потешается над Йоркскими волшебниками. Чилдермас принадлежал к тому неприятному типу людей, которые по низости рождения вынуждены всю жизнь состоять на службе у других, однако сообразительный ум и способности заставляют их мечтать о большем. Иногда, по редкому стечению счастливых обстоятельств, такие люди пробиваются к величию, но чаще мысль о несбывшемся ведет к озлоблению; они становятся нерадивыми и выполняют свои обязанности не лучше — а то и куже — менее даровитых собратьев. Они становятся грубыми, теряют место и плохо кончают.
— Прошу прощения, сэр, — сказал Чилдермас, — у меня вопрос. Не сочтите за дерзость, но я хотел бы знать, читаете ли вы лондонские газеты?
Мистер Сегундус ответил, что читает.
— Вот как? Любопытно. Я и сам до них охетник. Вот только читать не успеваю — разве что книги, которые приобретаю для мистера Норрелла. И о чем же пишут нынче лондонские газеты? Извините, что спрашиваю, сэр, просто мистер Норрелл, который газет не читает никогда, задал мне вчера этот вопрос, и я счел себя недостаточно компетентным, чтобы ответить.
— Ну, — произнес мистер Сегундус слегка озадаченно, — много о чем пишут. Что именно вас интересует? Есть отчеты о действиях Королевского флота против французов, речи министров, сообщения о скандалах и разводах. Вы об этом?
— О да! — сказал Чилдермас. — Вы превосходно объяснили, сэр. Интересно, — продолжал он, сосредоточенно хмуря лоб, — а сообщают ли в лондонских газетах о новостях из провинции? Могут ли, например, сегодняшние события заслужить пару строк?
— Не знаю, — отвечал мистер Сегундус. — Это представляется возможным, но, с другой стороны, Йорк так далеко от Лондона... может, тамошние редакторы никогда не узнают о случившемся.
— А... — протянул мистер Чилдермас и замолчал.
Пошел снег — сперва редкие хлопья, потом все больше и больше, покуда с набрякшего зеленовато-серого неба не полетели мириады снежинок. Дома в Йорке стали чуть серее, люди как будто уменьшились в росте, крики, звук копыт и шагов, скрип экипажей и хлопанье дверей отдалились. И все они утратили свою значимость: в мире остались только летящий снег, зеленоватое небо, призрачная громада Йоркского собора — и Чилдермас.
Все это время Чилдермас молчал. Мистер Сегундус гадал, чего еще тому надо — на все его вопросы уже ответили. Однако Чилдермас смотрел на мистера Сегундуса неприятными черными глазами, словно ждал каких-то слов — более того, ничуть не сомневался, что мистер Сегундус их произнесет.
— Если желаете, — сказал мистер Сегундус, стряхивая с крылатки снег, — я могу устранить всякую неопределенность в этом вопросе: написать редактору «Таймс» об удивительных свершениях мистера Норрелла.
— Ах! Как любезно с вашей стороны! — воскликнул Чилдермас. — Поверьте мне, сэр, я прекрасно знаю, что далеко не всякий джентльмен был бы столь благороден в своем поражении. Впрочем, ничего другого я и не ожидал. Так я и заявил мистеру Норреллу: «Мистер Сегундус — джентльмен в высшей степени любезный».
— Не стоит благодарности, — сказал мистер Сегундус. — Пустяки.
Ученое общество Йоркских магов распустили, и его члены (за исключением мистера Сегундуса) вынуждены были оставить занятия магией. Хотя иные из них были глупы и не слишком приятны в общении, не думаю, что они заслужили такую участь. Что делает маг, которому в соответствии с досадным соглашением не позволено изучать магию? Он бездельничает день за днем, отвлекает племянницу (или жену, или дочь) от рукоделия, пристает к слугам с вопросами о том, чем никогда прежде не интересовался — все ради того, чтобы хоть с кем-нибудь поговорить, — пока те не бегут жаловаться хозяйке. Он берет книгу и начинает читать, но не вникает в прочитанное и лишь на двадцать второй странице обнаруживает, что это роман — тот род литературы, который он более всего презирает. Он десять раз на дню спрашивает племянницу (или жену, или дочь) который час, ибо не в состоянии поверить, что время идет так медленно, как уверяют его карманные часы.
Приятно сообщить, что мистер Хонифут поживал лучше других. Его глубоко затронула история, поведанная во тьме каменной фигуркой. Веками хранила она в маленьком каменном сердце память об убийстве и помнила мертвую девушку с волосами, увитыми плющом, когда все остальные ее забыли. Мистер Хонифут считал, что такое постоянство достойно награды. Так что он написал настоятелю, канонникам и архиепископу и был так назойлив, что ему наконец разрешили поднять плиты в углу южного трансепта. Там и впрямь обнаружились кости в свинцовом гробу. Однако настоятель заявил, что не позволит вынести останки из собора (а именно этого добивался мистер Хонифут) на основании слов какой-то каменной фигурки; история не знает подобного прецедента. «Ах! — отвечал мистер Хонифут, — такой прецедент был». Спор этот затянулся на долгие годы, и мистеру Хонифуту некогда было жалеть, что он подписал пресловутое соглашени [Мистер Хонифут ссылался на следующий прецедент. В 1279 в городе Олстоне произошло страшное убийство. На дереве перед церковью нашли повешенного мальчика. Над церковной дверью стояла статуя Мадонны с Младенцем. Олстонцы отправили гонцов в Ньюкасл, в замок Короля-ворона, и Король-ворон прислал двух волшебников, дабы те оживили статую. Мадонна и Младенец заговорили и сказали, что мальчика убил чужак, который им незнаком. С тех пор всякий раз, как в Олстон приходил кто-то чужой, горожане тащили его к церкви и спрашивали: «Это он?», но всякий раз Мадонна и Младенец отвечали: «Нет». Под ногами у Мадонны были каменные лев и дракон, переплетенные немыслимым образом и вцепившиеся друг другу в шею. Их высек из камня человек, никогда не видевший ни льва, ни дракона, но много собак и овец, поэтому в фигурах было что-то собачье и овечье. Всякий раз, как очередного беднягу притаскивали к церкви, лев и дракон переставали грызться и поднимали голову, причем лев лаял, а дракон возмущенно блеял.
Прошли годы. Все горожане, знавшие мальчика, умерли, да и убийца, надо полагать, тоже. Однако у Мадонны и Младенца осталась привычка говорить; всякий раз, как какой-нибудь бедолага чужак проходил на расстоянии видимости от церкви, они поворачивали каменные головы и говорили: «Это не он». В итоге Олстон приобрел недобрую репутацию, и люди из соседних городов предпочитали туда не ездить].
Библиотеку Ученого общества Йоркских магов продали мистеру Торогуду. Однако мистеру Сегундусу сообщить позабыли, и тот узнал о продаже через третьи руки: посыльный мистера Торогуда сказал приятелю (приказчику в магазине белья), приятель сказал миссис Кокрофт, хозяйке гостиницы «Георг», а та — миссис Плизанс, хозяйке мистера Сегундуса. Едва он об этом узнал, как бросился к мистеру Торогуду по снежным улицам, не потрудившись надеть шляпу, пальто и уличную обувь. Однако книги были уже проданы. Мистер Сегундус спросил, кому. Мистер Торогуд с извинениями ответил, что не вправе разглашать имя покупателя. Мистер Сегундус, запыхавшийся, без шляпы и без пальто, в мокрых домашних туфлях, отчасти вознаградил себя, заявив, что нимало не огорчен отказом мистера Торогуда назвать имя загадочного покупателя, ибо почти наверняка знает, кто этот джентльмен.
Мистер Сегундус постоянно думал о мистере Норрелле и даже беседовал о нем с мистером Хонифутом [Дабы лучше разобраться в характере и магических силах мистера Норрела, мистер Сегундус написал подробное описание визита в аббатство Хартфью. Увы, он обнаружил, что в данном случае память его подводит. Всякий раз, перечитывая написанное, он замечал, что помнит события несколько иначе. Он принимался исправлять слова и фразы и в конце концов полностью все переписывал. По прошествии трех или четырех месяцев он вынужден был признаться себе, что ничего не помнит, и бросил рукопись в камин]. Мистер Хонифут считал, что все происшедшее объясняется исключительно желанием мистера Норрелла возродить в Англии волшебство. Мистер Сегундус, не удовлетворяясь этим объяснением, искал случая свести знакомство с кем-нибудь, кто знает мистера Норрелла, и выяснить про него что-нибудь еще.
Джентльмен в положении Норрелла, владелец красивого дома и большого поместья, неизменно вызывает любопытство соседей, и, если соседи эти не очень глупы, они всегда найдут случай что-нибудь про него выведать. Мистер Сегундус узнал про людей в Стоун гейте, у которых родственники жили в пяти милях от аббатства Хартфью. Он сдружился со стоунгейтским семейством и убедил новых знакомых пригласить в гости родственников. (Мистер Сегундус сам не ожидал от себя такой прыти.) Родственники приехали и охотно разговорились о богатом чудаке-соседе, который заколдовал Йоркский собор, однако сообщить сумели только одно: что мистер Норрелл собирается переехать в Лондон.
Мистер Сегундус удивился новости, но еще более удивился чувствам, которые она у него вызвала. Он был в полном замешательстве, хотя и убеждал себя, что это нелепо: Норрелл никогда не проявлял к нему ни малейшего участия. И все же Норрелл был теперь единственным его коллегой. А когда он уедет в Лондон, мистер Сегундус останется последним магом в Йоркшире.

4
Друзья английской магии

Начало весны 1807

Представьте себе человека, который просиживает в библиотеке день за днем; маленького человечка без особых примет. Перед ним на столе книги. Запас перьев, нож, чтобы их чинить, чернила, бумага, записные книжки — все под рукой. В камине постоянно горит огонь — человек боится холода. Комната меняется в зависимости от времени года, он — нет. Из трех высоких окон открывается вид на английскую сельскую местность, спокойную весной, веселую летом, грустную осенью и мрачную зимой, как и пристало английскому пейзажу. Однако смена времен года его не занимает — он не отрывается от книги. Да, как все джентльмены, он совершает моцион: в сухую погоду — долгую прогулку через парк, вдоль леса, в сырую — короткую вдоль кустарника. Однако он почти ничего не знает о парке, лесе, кустарнике. Книга ждет в библиотеке; глаза мысленно все еще скользят по строкам, в голове крутится прочитанное, пальцы мечтают вернуться к страницам. Он видится с соседями два-три раза за сезон, ибо это Англия, где человека никогда не оставят в покое, даже если он сухарь и встречает гостей кислой миной. Люди наносят визиты, оставляют прислуге карточки, приглашают отобедать или потанцевать на балу. Делают это по большей части из доброты, ибо считается, что плохо человеку все время быть одному, но к тому же им хочется узнать, изменился ли он за прошедшее время. Не изменился. Ему не о чем говорить с соседями, и его считают самым скучным человеком в Йоркшире.
И все же в сухом маленьком сердце мистера Норрелла жила мечта возродить в Англии волшебство, которая удовлетворила бы даже мистера Хонифута; ради того, чтобы осуществить эту давнюю мечту, мистер Норрелл и собирался сейчас в Лондон.
Чилдермас сказал, что время благоприятно, а Чилдермас знал мир. Чилдермас знал, в какие игры играют дети на улицах города — в игры, которые взрослые давно позабыли. Чилдермас знал, о чем старики думают, сидя перед каминами, хотя никто не спрашивал их об этом уже долгие годы; Чилдермас знал, что молодым людям слышится в грохоте барабанов и звуке труб, когда они оставляют дом и идут в солдаты; знал и то, что их ждет ложка славы в бочке лишений. Чилдермас мог увидеть стряпчего, идущего навстречу по улице, и сказать, что у того в задних карманах. И все, что Чилдермас знал, вызывало у него усмешку, а порою и смех, но ни на грош жалости.
Так что когда Чилдермас сказал хозяину: «Поезжайте в Лондон. Прямо сейчас», — мистер Норрелл ему поверил.
— Единственное, что мне не нравится, — сказал мистер Норрелл, — так это ваш план, чтобы Сегундус написал о нас в лондонскую газету. Он точно наделает ошибок и наверняка полезет со своими толкованиями. Эти третьесортные ученые не упустят случая что-нибудь добавить от себя. Он будет строить догадки — ложные, разумеется — насчет того, какой род волшебства использовал я в Йорке. Как будто мало вокруг магии других нелепиц и домыслов! Так стоит ли с ним связываться?
Чилдермас устремил на хозяина мрачный взгляд и с еще более мрачной улыбкой ответил, что, по его мнению, стоит.
— Скажите, сэр, вам не случалось слышать о флотском офицере по фамилии Бейнз?
— Кажется, я знаю, о ком вы, — ответил мистер Норрелл.
— А! — сказал Чилдермас. — И откуда же вы про него знаете? Короткое молчание.
— Ну, — нехотя проговорил мистер Норрелл, — наверное, я видел фамилию капитана Бейнза в газете.
— Лейтенант Гектор Бейнз служил на фрегате «Король Севера», — сказал Чилдермас. — В двадцать один год он потерял ногу и два или три пальца на руке во время боя в Вест-Индии. В том же бою капитан корабля и многие моряки погибли. Рассказ, согласно которому лейтенант Бейнз продолжал командовать судном и отдавать приказы в то время, когда корабельный врач пилил ему ногу, трудно расценить иначе, чем преувеличение, однако он и впрямь бесстрашно вывел сильно потрепанный корабль из Вест-Индии, атаковал и захватил испанское судно с сокровищами, заработал себе состояние и вернулся домой героем. Он разорвал помолвку с невестой и женился на другой. Вот, сэр, история капитана, как ее напечатали в «Морнинг пост». А теперь я расскажу, что было дальше. Бейнз — северянин, подобно вам, сэр, из никому не ведомой семьи, без могущественных друзей. Вместе с молодой женой он приехал в Лондон и остановился у знакомых на Сикол-лейн, и к ним тут же потянулись с визитами люди всех рангов и положений. Лейтенант с супругой обедали у виконтесс, члены парламента пили за их здоровье, и Бейнз заручился протекцией на самом высоком уровне. Такой успех, сэр, я приписываю всеобщему уважению, которое он снискал благодаря газетной заметке. Однако возможно, у вас есть друзья в Лондоне, которые сослужат вам ту же службу, не утруждая газетчиков?
— Вы отлично знаете, что нет, — с досадой ответил мистер Норрелл.
Тем временем мистер Сегундус трудился над письмом и огорчался, что не может теплее отозваться о мистере Норрелле. Ему казалось, что читатели будут ждать каких-то слов в отношении личных достоинств мистер Норрелла и удивятся, если их не окажется.
Наконец в «Таймс» появилось письмо, озаглавленное: «НЕВЕРОЯТНОЕ ПРОИСШЕСТВИЕ В ЙОРКЕ: ОБРАЩЕНИЕ К ДРУЗЬЯМ АНГЛИЙСКОЙ МАГИИ». Мистер Сегундус закончил описание волшебства словами о том, что друзья английской магии должны возблагодарить склонность мистера Норрелла к уединению, позволившую ему достичь столь замечательных результатов; однако он, мистер Сегундус, призывает всех друзей английской магии вместе с ним обратиться к мистеру Норреллу с призывом нарушить добровольное затворничество и занять место на более широкой сцене государственных дел, дабы таким образом начать новую главу в истории английского чародейства.
«ОБРАЩЕНИЕ К ДРУЗЬЯМ АНГЛИЙСКОЙ МАГИИ» произвело сенсацию, особенно в Лондоне. Читатели «Таймс» были ошеломлены достижениями мистера Норрелла. Все желали его видеть; юные дамы жалели бедных Йоркских джентльменов, напуганных волшебством, и сами мечтали пережить такой же испуг. Судя по всему, такая возможность должна была им скоро представиться; мистер Норрелл решил со всей поспешностью перебираться в Лондон.
— Найдите мне дом, Чилдермас, — велел он. — Найдите мне дом, который будет говорить посетителям, что магия — респектабельное занятие; не менее респектабельное, чем юриспруденция, и куда более, нежели медицина.
Чилдермас сухо спросил, не следует ли отыскать нечто архитектурно значительное, дабы внушить мысль, что магия не менее респектабельна, чем церковь?
Мистер Норрелл (который слышал, что есть такая вещь, как юмор, иначе о нем не писали бы в книгах, но лично юмору не представленный и руку ему не пожимавший) задумался и ответил наконец, что нет, так далеко его притязания не заходят.
Итак, Чилдермас (рассудив, вероятно, что нет ничего респектабельнее денег), нашел хозяину дом на Ганновер-сквер, где живут преуспевающие богачи. Не знаю, как вам, но мне не слишком по душе южная сторона Ганновер-сквер; дома здесь узкие и высокие — не ниже четырех этажей, окна идут ровными рядами, а здания настолько похожи, что напоминают сплошную стену. Так или иначе, мистер Норрелл (не разделявший моего предубеждения) остался доволен — в той мере, в какой может быть доволен джентльмен, проживший более тридцати лет в усадьбе, окруженной парком, лесами и фермами, иными словами, джентльмен, чей взгляд из окна никогда не оскорбляло зрелище чужой собственности.
— Дом, конечно, маловат, — сказал он, — но я не жалуюсь. Сами знаете, я готов поступиться собственным удобством.
Чилдермас ответил, что дом больше, чем большинство остальных.
— Неужто? — удивился мистер Норрелл. Его особенно возмутила малость библиотеки, в которой нельзя было разместить и треть необходимых книг. Он спросил Чилдермаса: где лондонцы держат книги? Или они вообще ничего не читают?
Мистер Норрелл не пробыл в Лондоне и трех недель, как получил письмо от миссис Годсден, о которой никогда прежде не слышал.
«...Понимаю, как это возмутительно, что я пишу Вам, человеку совершенно незнакомому; без сомнения, Вы спрашиваете себя: «Кто эта назойливая особа? Я впервые о ней слышу!» и считаете меня несносной, дерзкой и т.д. и т.п., но Дролайт — мой близкий друг; он и уверяет, что Вы — добрейшая душа и ничуть меня не осудите. Мне не терпится свести знакомство, и я сочту за величайшую честь, если Вы осчастливите нас своим обществом в четверг вечером. Пусть неприязнь к многолюдству Вас не останавливает — я сама терпеть не могу шумные сборища и приглашу на встречу с Вами лишь самых близких друзей...»
Такого рода письмо никакие могло произвести благоприятное впечатление на мистера Норрелла. Тот быстренько проглядел его, отложил с легким возгласом недовольства и вернулся к книге. Через некоторое время зашел по утренним делам Чилдермас, прочел письмо миссис Годсден и спросил, как мистер Норрелл намерен на него ответить.
— Отказом, — сказал мистер Норрелл.
— Да? Мне написать, что вы обещались быть в другом месте? — спросил Чилдермас.
— Если хотите.
— А вы действительно обещались?
— Нет, — сказал мистер Норрелл.
— А! Так вы отказываетесь из-за множества приглашений в другие дни? Боитесь переутомиться?
— Нет у меня никаких других приглашений, как вам прекрасно известно. — Мистер Норрелл читал еще минуту-две, потом произнес (обращаясь, вероятно, к книге): — Вы все еще здесь?
— Да.
— Ну ладно, — проговорил мистер Норрелл. — Что такое? В чем дело?
— Мне думалось, вы прибыли в Лондон, дабы показать людям, что представляет собой современный маг. Вряд ли имеет смысл все время сидеть дома.
Мистер Норрелл не ответил. Он взял письмо и проглядел его еще раз.
— Дролайт... Кто это? Не знаю никакого Дролайта.
— Я тоже, — заметил Чилдермас. — Зато я знаю другое: сейчас не время пренебрегать вежливостью.
В восемь часов вечера мистер Норрелл в лучшем сером сюртуке сидел в карете, гадая, кто такой близкий друг миссис Годсден, Дролайт, как вдруг обнаружил, что карета больше не движется. Выглянув из окна, он увидел освещенное уличным фонарем скопление людей, лошадей и карет. Полагая, что все, как и он, путаются в лондонских улицах, мистер Норрелл решил, будто кучер с лакеем заблудились и, стуча по крыше кареты тростью, закричал:
— Дэйви! Лукас! Вы что, не слышали, как я сказал: «На Манчестер-стрит»? Почему не узнали дорогу перед тем, как выезжать?
Лукас, с козел, объявил, что они на Манчестер-стрит, однако вынуждены ждать, потому что перед домом выстроилась целая вереница карет.
— Перед каким домом? — вскричал мистер Норрелл.
Лукас объяснил, что перед тем домом, в который они направляются.
— Нет, нет! Ты обознался, — сказал мистер Норрелл. — Там будет совсем скромный прием.
Тем не менее в доме мистера Норрелла окружили примерно сто самых близких друзей миссис Годсден. Залы были переполнены людьми, которых с каждой минутой становилось все больше. Мистер Норрелл был очень удивлен, хотя чему было дивиться? Он попал на обычный лондонский прием, неотличимый от тех, что проходят по всему городу каждый день.
Как описать лондонский прием? Повсюду свечи в хрустальных люстрах и канделябрах, изящные зеркала удваивают и утраивают их свет, посрамляя дневной; разноцветные оранжерейные фрукты величественными пирамидами громоздятся на белых скатертях; дивные создания, усыпанные драгоценностями, прохаживаются под ручку, вызывая всеобщее восхищение. При этом духота нестерпимая, шум и теснота — тоже; негде сесть и почти негде стоять. Вы видите лучшего друга в дальнем конце зала и хотели бы с ним поговорить — но как до него добраться? Ваше счастье, если вы столкнетесь в давке и пожмете друг другу руки перед тем, как людской поток снова вас разделит. В окружении распаренных незнакомцев вы так же лишены возможности вести разумную беседу, как в африканской пустыне. Все жалуются на жар и духоту. Все объявляют, что это просто невыносимо. Однако если таковы страдания гостей, то сколь же несчастнее те, кто не получил приглашения! Наши муки — ничто в сравнении с их участью! И завтра мы будем говорить друг другу, что прием был замечательный.
Так случилось, что мистер Норрелл прибыл одновременно с очень пожилой дамой. Маленькая и уродливая, она тем не менее явно была очень важной особой (вся в бриллиантах). Слуги обступили ее, и мистер Норрелл вошел в дом, никем не замеченный. Он оказался в комнате, полной людей, и заметил на столе чашу с пуншем. Покуда он пил пунш, ему в голову пришла мысль, что он никому не назвал своего имени и, следовательно, никто не знает, что он здесь. Мистер Норрелл был в растерянности касательно того, как вести себя дальше. Гости здоровались со знакомыми, а подойти к кому-нибудь из слуг и назваться мистер Норрел не решался — так важно они держались. Жаль, что никто из бывших членов Общества Йоркских волшебников не видел его замешательства — уж они-то бы порадовались! Впрочем, все мы таковы. В привычной обстановке мы ведем себя легко и непринужденно, но стоит попасть в такое место, где мы никого не знаем и никто нас не знает... О боже! Какую неловкость мы сразу испытываем!
Мистер Норрелл блуждал из комнаты в комнату, мечтая лишь о том, чтобы уйти, когда внезапно его остановили звук собственного имени и следующие загадочные слова: «...заверил, что он всегда появляется в иссиня-черной мантии, расшитой неведомыми символами! Однако Дролайт, который отлично знает Норрелла...»
Шум в комнате стоял невообразимый; странно, как мистер Норрелл вообще что-то услышал. Говорила молодая дама, и мистер Норрелл попытался отыскать ее глазами, но безуспешно.
Рядом с ним стояли леди и джентльмен. Дама была достаточно неприметная — благоразумного вида особа лет сорока—пятидесяти, джентльмен же — того разряда, какой в Йоркшире встретишь нечасто. Он был довольно мал ростом, в очень хорошем черном сюртуке и ослепительно-белой манишке. Пенсне в серебряной оправе висело на черной бархатной ленточке. Черты лица были идеально правильные и даже красивые, волосы — короткие и темные, кожа чистая и очень белая, только на щеках угадывались следы румян. Что изумляло, так это глаза: большие, с красивым разрезом, черные, очень яркие и почти влажные. Их обрамляли ресницы, тоже очень темные и невероятно длинные. Некоторые мелкие женственные черты он внес в свою внешность путем сознательных ухищрений; однако глаза и ресницы подарила ему природа.
Мистер Норрелл внимательно прислушался к разговору, дабы понять, не о нем ли речь.
— ...совет, что я дал леди Данкомб касательно ее дочери, — говорил джентльмен. — Леди Данкомб нашла ей исключительного мужа с девятью сотнями в год! Однако глупышка влюбилась в драгунского капитана, и бедная леди Данкомб была в ужасе. «Ваша милость! — вскричал я, как только услышал. — Не беспокойтесь! Предоставьте это мне. Я, конечно, не гений, но мои скромные дарования как нельзя больше подходят к этому случаю» О, мадам! Вы будете смеяться, когда узнаете, как я разрешил затруднение! Уверен, никто другой не придумал бы столь, забавный план! Я повел мисс Сьюзен в магазин Грея на Бонд-стрит, где она очень приятно провела время, примеряя колье и серьги. Она выросла в Дербишире и прежде не видела по-настоящему замечательных драгоценностей. Затем мы с леди Данкомб пару раз намекнули, что, выйдя за капитана Херста, она никогда не сможет делать такие покупки, а в качестве супруги мистера Уотса получит возможность приобретать в ювелирных магазинах самое лучше. Думаю, мисс Сьюзен никогда прежде об этом не задумывалась. Затем я познакомился с капитаном Херстом и позвал его к Будлу, где — не стану вас обманывать, мадам — играют в карты! — Маленький джентльмен хихикнул. — Я одолжил ему небольшую сумму, чтоб попытать удачу — деньги, разумеется, были не мои, леди Данкомб дала их мне специально для этой цели. Мы сходили туда раза три или четыре, и в кратчайший срок долги капитана достигли... ну, мадам, не представляю, как он будет с ними расплачиваться! Мы с леди Данкомб поставили его перед фактом, что одно дело жених с небольшим доходом, и другое — увязший в неоплатных долгах. Поначалу он не желал нас слушать и даже прибег к — как бы это сказать — армейским выражениям, но в конце концов вынужден был признать нашу правоту.
Мистер Норрелл заметил, что благоразумного вида дама лет сорока-пятидесяти посмотрела на собеседника с некоторой неприязнью. Потом она очень холодно кивнула и без единого слова отошла в толпу; маленький джентльмен тут же повернулся в другую сторону и окликнул какого-то знакомого.
Затем мистер Норрелл остановил взгляд на чрезвычайно интересной молодой даме в белом с серебром платье. Она слушала высокого красавца и искренне смеялась его словам.
— ...что если он обнаружит в основании дома двух драконов — красного и белого, сплетенных в извечной борьбе и символизирующих грядущую погибель мистера Годсдена? Полагаю, — улыбнулся джентльмен, — вы ничуть не огорчитесь.
Дама рассмеялась еще веселее прежнего, и мистер Норрелл очень удивился, когда в следующий миг кто-то обратился к ней «миссис Годсден».
По размышлении мистер Норрелл решил, что надо с ней заговорить, однако она куда-то исчезла.
Ему было нехорошо от шума и зрелища стольких людей; он уже собрался тихонько уйти, однако именно сейчас толпа перед дверью была почти непроницаема. Людской поток подхватил его и увлек в другую часть комнаты. По кругу и по кругу его носило, словно сухой лист в водостоке, покуда в какой-то миг он не заметил тихий уголок возле окна. Высокая ширма черного дерева, инкрустированная перламутром, полускрывала — о радость! — книжный шкаф. Мистер Норрелл проскользнул в уголок, снял с полки «Простое истолкование всего Откровения Иоанна Богослова» Джона Непера и стал читать.
Прочитав совсем немного, он случайно поднял глаза и увидел, что высокий красавец, недавний собеседник миссис Годсден, разговаривает с низеньким темноволосым человеком, приложившим столько усилий, чтобы расстроить брак капитана Херста. Они говорили с большим жаром, но шум и толчея были такие, что высокий без церемоний схватил низенького за рукав и втащил за ширму, туда, где сидел мистер Норрелл.
— Его здесь нет, — сказал высокий, при каждом слове тыча собеседника в плечо. — Где яростно горящие глаза, которые вы нам обещали? Где необъяснимый транс? Хоть кто-нибудь подвергся проклятию? Не думаю. Вы вызвали его, как духа из бездны, а он не пришел.
— Я видел его утром, — отвечал низенький, — он рассказывал об удивительном колдовстве, которое совершил в последнее время, и обещал прийти.
— Уже за полночь. Он не придет. — Высокий улыбнулся с видом превосходства. — Сознайтесь, что вы с ним не знакомы.
Низенький улыбнулся с видом еще большего превосходства (два собеседника положительно жонглировали улыбками) и молвил:
— Никто в Лондоне не знает его лучше меня. Должен сказать, что я немного — очень немного — разочарован.
— Ха! — вскричал высокий. — Кто разочарован, так это гости. Мы приехали сюда в ожидании чего-то невероятного, а вместо этого вынуждены развлекать себя сами. — Взгляд его упал на мистера Норрелла. — Этот джентльмен уже читает книгу.
Низенький обернулся, задев локтем «Простое истолкование всего Откровения Иоанна Богослова». Он холодно взглянул на мистера Норрелла, возмущаясь, что тот занял столь тесный угол столь большой книгой.
— Я сказал, что разочарован, — продолжал низенький, — однако ничуть не удивлен. Вы не знаете его, как я. О! Смею вас заверить, он очень высоко себя ценит. Человек, который покупает дом на Ганновер-сквер, умеет правильно себя поставить. О, да! Он приобрел дом на Ганновер-сквер! Вы, полагаю, не знали? Он богат, как Крез. У него был дядя по фамилии Хейтонтвейт, который умер и оставил ему кучу денег. Помимо прочих пустяков он владеет большим домом и обширным поместьем — аббатством Хартфью в Йоркшире.

Предыдущая страница 2 Следующая страница


3 Сюзанна Кларк

— Ха! — сухо проговорил высокий. — Ему повезло. Богатые старые дяди — в наше время большая редкость.
— О, да! — вскричал низенький. — У одних моих друзей, Гриффинов, есть невероятно богатый старый дядя, которого они старательно обхаживают уже много лет. Так вот, хотя в самом начале событий ему было как минимум сто, он еще жив и, судя по всему, намерен жить вечно, а Гриффины тем временем сами состарились и умирают один за другим в самом горьком разочаровании. И все же я уверен, что вам, Ласселлз, нет нужды заискивать перед вздорными стариками — вы ведь обладаете вполне приличным состоянием, если не ошибаюсь?
Высокий решил пропустить мимо ушей этот дерзкий выпад и заметил прохладно:
— Мне кажется, этот джентльмен желает с вами поговорить.
Этим джентльменом был мистер Норрелл. Изумленный тем, что его состояние обсуждают столь открыто, он уже несколько минут искал возможности вставить несколько слов.
— Прошу прощения...
— Да? — резко отозвался низенький.
— Я — мистер Норрелл.
Сначала на лице низенького проступило возмущение, затем — растерянность и, наконец, недоумение. Он попросил мистера Норрелла повторить свое имя.
Мистер Норрелл повторил, после чего низенький джентльмен сказал:
— Простите, но... То есть... Надеюсь, вы извините мой вопрос, но нет ли в вашем доме на Ганновер-сквер кого-то во всем черном, с лицом худым, как сельдерей?
Мистер Норрелл на мгновение задумался.
— Чилдермас, вы имеете в виду Чилдермаса.
— О, Чилдермас! — вскричал низенький так, как будто теперь все совершенно прояснилось. — Конечно! Как глупо с моей стороны! Это Чилдермас!.. О, мистер Норрелл! Бесконечно рад знакомству! Моя фамилия Дролайт.
— Вы знаете Чилдермаса? — озадаченно спросил мистер Норрелл.
— Я... — мистер Дролайт сделал паузу. — Я видел, как человек, которого я описал, выходит из вашего дома и... О, мистер Норрелл! Ну и попал же я впросак! Принял его за вас! Умоляю не обижаться, сэр. Теперь, глядя на вас, я явно вижу, что он обладает дикой, романтической внешностью, которую мы склонны приписывать волшебникам, в вас же сразу угадывается созерцательный ум. Ласселлз, вы согласны, что мистер Норрелл держится с серьезной строгостью истинного ученого?
Высокий (без всякого энтузиазма) согласился.
— Мистер Норрелл, мой друг, мистер Ласселлз, — представил Дролайт.
Мистер Ласселлз отвесил легчайший поклон.
— Мистер Норрелл! — вскричал мистер Дролайт. — Вы не в силах вообразить те муки, которые я пережил сегодня, гадая, приедете вы или нет! В семь часов волнение мое достигло такой степени, что я не мог больше терпеть! Я отправился в трактир на Гласхаус-стрит поговорить с Дэйви и Лукасом и узнать, придете ли вы сегодня. Кстати, Дэйви сказал, что, скорее всего, нет, чем поверг меня в бездну отчаяния!
— С Дэйви и Лукасом! — вскричал мистер Норрелл в величайшем изумлении. (Так, если вы помните, звали лакея и кучера.)
— О, да! — сказал мистер Дролайт. — В трактир на Гласхаус-стрит, где Дэйви и Лукас иногда обедают, что вам, вероятно известно.
Мистер Дролайт сделал паузу, и мистер Норрелл еле-еле успел вставить, что нет, ему это неизвестно.
— Я изо всех сил расписываю ваши необыкновенные способности всем моим многочисленным знакомым, — продолжал мистер Дролайт. — Я был вашим Иоанном Предтечей, сэр, приготовляющим вам путь, и без колебаний объявлял, что мы с вами большие друзья, ибо заранее предчувствовал, дорогой мистер Норрелл, что мы сблизимся! И, как видите, я не ошибся — вот мы уже сидим рядом и беседуем самым приятельским образом!

5
Дролайт

С весны по осень 1807

На следующее утро управляющий мистера Норрелла, Чилдермас, был вызван к хозяину. Он нашел мистера Норрелла бледным и в состоянии явной нервозности.
— В чем дело? — спросил Чилдермас.
— О! — закричал мистер Норрелл, поднимая глаза от завтрака. — И вы еще смеете спрашивать! Вы пренебрегли своими прямыми обязанностями! Любой негодяй может расспрашивать моих слуг! И получить ответы на все вопросы! Для чего я вас нанял, если вы не способны оградить меня от такой дерзости?
Чилдермас пожал плечами.
— Вы о Дролайте, полагаю.
Короткое изумленное молчание.
— Вы знали? — воскликнул мистер Норрелл. — Боже! О чем вы думаете? Не вы ли сотни раз говорили мне, что надо исключить всякие сплетни со стороны слуг?
— Да, конечно! — сказал Чилдермас. — Однако боюсь, сэр, что вам придется несколько поступиться привычной скрытностью. Уединение хорошо в Йоркшире, но мы больше не там.
— Да, да! — с досадой произнес мистер Норрелл. — Знаю. Тем не менее вопрос не в этом, а в том, чего хочет Дролайт?
— Быть первым в Лондоне, кто свел знакомство с волшебником, ничего более.
Однако страхи мистера Норрелла не так легко было развеять. Он нервно потер желтовато-бледные руки и с опаской огляделся, как будто по углам комнаты прятались другие дролайты.
— Он не похож на ученого, — проговорил мистер Норрелл, — однако ничего нельзя знать наверняка. Он не носит колец власти или покорности, и все же...
— Я не совсем вас понимаю, — сказал Чилдермас. — Говорите напрямик.
— Не может ли он обладать какими-то собственными УМЕНИЯМИ? — спросил мистер Норрелл. — Или, может, у него есть друзья, которые завидуют моему успеху! Кто его сообщники? Какое у него образование?
Чилдермас улыбнулся, и эта улыбка рассекла одну сторону его узкого лица.
— О! Вы вообразили, будто его подослали другие волшебники... Так вот, сэр, это не так. Поверьте мне. Я не только не пренебрег вашими интересами, но, как только пришло письмо от миссис Годсден, навел справки об этом джентльмене — не менее тщательно, чем он наводил о вас. Затрудняюсь представить мага, который воспользовался бы услугами подобного лица. К тому же, если бы такой маг существовал, вы давно бы его нашли — не так ли? — после чего изыскали бы средства оставить его без книг и без возможности продолжать исследования. Вы такое делали.
— Так этот Дролайт не опасен?
Чилдермас поднял бровь и криво усмехнулся.
— Напротив, очень опасен.
— Ах! — вскричал мистер Норрелл. — Так я и знал! Что ж, буду всячески избегать его общества.
— Почему? — спросил Чилдермас. — Я так не говорил. Разве я не сказал, что для вас он не представляет никакой угрозы? Если он плохой человек, что вам с того? Послушайте моего совета, сэр, и воспользуйтесь орудием, которое у вас под рукой.
И Чилдермас поведал мистеру Норреллу, что разузнал о Дролайте.
Есть особая порода джентльменов, которая встречается исключительно в Лондоне. Их главное занятие — одеваться дорого и по моде; жизнь они проводят в праздности, азартных играх и пьянстве, по несколько месяцев кряду живут в Брайтоне и на других модных водах. Порода эта достигла своего совершенства в Кристофере Дролайте. Даже лучшие друзья признают, что он не обладает ни одним хорошим качеством [Однажды он оказался в гостиной леди Бессборо вместе с белой длинношерстой кошкой. Дролайт был одет в безупречно черные сюртук и панталоны, а кошка ходила кругами с явным намерением вспрыгнуть ему на колени. Он выждал, пока рядом никого не будет и, схватив кошку, выбросил ее в окно. Хотя гостиная находилась на третьем этаже, кошка осталась жива, но с тех пор прихрамывала на одну ногу и проявляла большую неприязнь к джентльменам в черной одежде].
Мистер Норрелл несколько раз неодобрительно прищелкнул языком, тем не менее разговор явно пошел ему на пользу. Когда через десять минут Лукас внес горячий шоколад, мистер Норрел уже спокойно ел поджаренный хлебец и вообще не обнаруживал никаких признаков утренней нервозности.
Послышался громкий стук в дверь, и Лукас пошел открывать. По лестнице прошелестели шаги, и Лукас, вернувшись, объявил:
— Мистер Дролайт!
— Ах, мистер Норрелл! Здравствуйте, сэр!
Мистер Дролайт вошел в комнату. Он был в темно-синем сюртуке и держал трость черного дерева с серебряным набалдашником. От него так и веяло превосходным настроением; он кланялся, улыбался и расхаживал по комнате туда-сюда, так что через пять минут не нашлось бы дюйма ковра, на котором мистер Дролайт не постоял, стола или стула, которых бы он не погладил, зеркала, в котором бы он не мелькнул, и картины, которой бы мимолетно не улыбнулся.
Мистер Норрелл, хоть и поверил, что его гость — не маг и не служит другому магу, был не склонен следовать совету Чилдермаса. Приглашение выпить кофе он произнес самым что ни на есть ледяным тоном. Однако мрачная тишина и недружелюбные взгляды Норрелла на мистера Дролайта не действовали, ибо тишину он заполнял собственной болтовней, а к недружелюбным взглядам привык и давно не обращал на них внимания.
— Вы согласны со мной, сэр, что вчерашний прием был чрезвычайно мил? Хотя, если мне позволительно высказать свое мнение, думаю, вы совершенно правильно с него уехали. Я сумел обойти всех и каждому сказать, что джентльмен, который сейчас вышел из комнаты — сам мистер Норрелл! О! Поверьте, сэр, ваш отъезд не прошел незамеченным. Мистер Мешем был совершенно уверен, что успел заметить ваше уважаемое плечо, леди Баркли, кажется, имела честь увидеть седой завиток вашего почтенного парика, а мисс Фискертон с восторгом объявила, что ее взгляд на мгновение коснулся вашего римского носа! И то немногое, что они видели, сэр, заставило их желать большего. Они с нетерпением ждут возможности рассмотреть столь замечательного человека полностью!
— Ах! Не может быть! — не без удовольствия вскричал мистер Норрелл.
Повторные заверения мистера Дролайта, что гости миссис Годсден очарованы мистером Норреллом, произвели желаемое действие и в значительной степени развеяли предубеждения хозяина. Мистер Дролайт уверял, что общество мистера Норрелла подобно приправе: маленькая щепотка придает вкус целому блюду. Он был настолько любезен, что мистер Норрелл постепенно делался все более и более словоохотливым.
— И каким же удачным обстоятельствам, сэр, — спросил мистер Дролайт, — мы обязаны счастьем вас лицезреть? Что привело вас в Лондон?
— Я прибыл в Лондон, дабы способствовать современной магии. Я хочу вернуть волшебство в Великобританию, — важно отвечал мистер Норрелл. — Я могу многое рассказать великим людям нашего времени и во многом был бы им полезен.
Мистер Дролайт вежливо пробормотал, что ничуть в этом не сомневается.
— Я бы предпочел, сэр, чтобы миссия эта досталась какому-нибудь другому волшебнику, — со вздохом проговорил мистер Норрелл. Вид у него был настолько благородный, насколько позволяли мелкие черты лица. Удивительно, как мистер Норрелл, загубивший карьеру стольких коллег, сумел себя убедить, будто охотно уступил бы всю славу одному из них. Однако, как ни странно, мистер Норрелл явно верил в свои слова.
Мистер Дролайт выразил уверенность, что мистер Норрелл чересчур скромен. Невозможно помыслить, что кто-то другой вернет волшебство в Великобританию лучше мистера Норрелла.
— Однако я в невыгодном положении, сэр, — сказал мистер Норрелл.
Мистер Дролайт отказался в это поверить.
— Я не знаю света, сэр. Как ученый, я склонен к тишине и одиночеству. Проводить час за часом в бессмысленной болтовне с незнакомыми людьми для меня — худшая пытка. Однако Чилдермас уверяет, что без этого не обойтись. — Мистер Норрелл посмотрел на Дролайта в надежде, что тот его разуверит.
— Ах! — воскликнул мистер Дролайт. — Вот почему я так рад, что мы стали друзьями! Не стану выдавать себя за ученого, сэр; я ничего не знаю о волшебниках и, полагаю, временами кажусь вам надоедливым. Однако вы должны оставить мелкое раздражение ради высшего блага. Я введу вас в свет и познакомлю с обществом. О, мистер Норрелл! Вы не в силах вообразить, насколько я могу быть вам полезен!
Мистер Норрелл не стал обещать, что поедет с мистером Дролайтом во все те места, которые мистер Дролайт находил восхитительными, и познакомится со всеми теми людьми, чья дружба, по словам мистера Дролайта, придаст новую прелесть его существованию, однако согласился сегодня вечером отобедать с мистером Дролайтом в доме леди Ротенстол на Бедфорд-сквер.
Мистер Норрелл устал от обеда меньше, чем ожидал, и даже согласился назавтра встретиться с мистером Дролайтом в гостях у мистера Пламтри. С таким советчиком и проводником мистер Норрелл почувствовал себя в обществе куда более уверенно. У него появилось множество дел; он был занят с одиннадцати часов утра и до полуночи. Он наносил утренние визиты; посещал званые обеды, балы и концерты итальянской музыки; он встречался с баронетами, лордами, леди, виконтессами и наследниками титулов, прогуливался по Бонд-стрит под руку с мистером Дролайтом или катался в карете по Гайд-парку вместе с мистером Дролайтом и близким другом мистера Дролайта, мистером Ласселлзом.
В дни, когда мистер Норрелл обедал у себя на Ганновер-сквер, мистер Дролайт составлял ему компанию. Тому, похоже, это было весьма удобно; Чилдермас сказал, что у мистера Дролайта практически нет денег. Чилдермас сообщил, что Дролайт живет за счет ума и долгов; он никогда никого не приглашает в гости, потому что снимает жилье над сапожной мастерской на Литтл-Райдер-стрит.
Как всякий новый дом, особняк на Ганновер-сквер, казавшийся поначалу идеальным, вскоре потребовал усовершенствований. Естественно, мистер Норрелл хотел сделать все как можно быстрее; однако, когда он посетовал Дролайту на медлительность лондонских рабочих, тот воспользовался случаем, чтобы выяснить планы мистера Норрелла касательно обоев, ковров, мебели и декора и во всем отыскать изъяны. Они спорили над каждым пунктом по четверти часа, потом мистер Дролайт велел заложить карету мистера Норрелла и приказал Дэйви ехать в салон мистера Акерманна. Там мистер Дролайт показал мистеру Норреллу альбом; на первой странице была помещена гравюра работы мистера Рептона: пустая старомодная гостиная, с портрета на стене сурово смотрит старик в наряде елизаветинских времен, ободранные стулья таращатся друг на друга, подобно гостям на званом вечере, не знающим, что сказать. Однако уже на следующей странице — о чудо! — благородное искусство обойщиков и меблировщиков преобразило гостиную до неузнаваемости! С десяток модно разодетых леди и джентльменов в непринужденных позах расположились на стульях или гуляли по оранжереям, невесть как возникшим за высокими стеклянными дверями. Из этого мистер Дролайт вывел следующую мораль: если мистер Норрелл желает найти друзей для английской магии, он должен устроить в своем доме как можно больше стеклянных дверей.
Под руководством мистера Дролайта мистер Норрелл выбрал для картинной галереи красную гамму взамен строгой темно-зеленой. В интересах английской магии каждый элемент декора предстояло покрыть краской и лаком, дабы он, словно актер, представлялся чем-то иным. Лепнину покрасили под дерево, дерево — под другое дерево. К тому времени, когда пришла пора выбирать обстановку для гостиной, мистер Норрелл уже настолько верил вкусу Дролайта, что поручил тому заказать все самостоятельно.
— Вы не пожалеете, дорогой сэр! — воскликнул Дролайт. — Три недели назад я выбирал обеденный гарнитур для герцогини Б., и она с первого взгляда объявила, что в жизни не видела ничего прекрасней!
Однажды ясным майским утром мистер Норрелл сидел в доме миссис Литтлуорт на Уимпол-стрит. Среди собравшихся были мистер Дролайт и мистер Ласселлз. Мистер Ласселлз чрезвычайно любил общество мистера Норрелла, уступая в этом лишь мистеру Дролайту, но по совершенно иным причинам. Его, человека циничного и умного, безумно веселило, что старик ученый вообразил себя чародеем. Поэтому мистер Ласселлз при всяком удобном случае задавал мистеру Норреллу вопросы о волшебстве и втайне потешался над ответами,
— Вам нравится в Лондоне, сэр?
— Ничуть, — отвечал мистер Норрелл.
— Очень жаль, — сказал мистер Ласселлз. — Разыскали коллег?
Мистер Норрелл нахмурился и ответил, что, по его сведениям, в Лондоне нет других магов; во всяком случае, все попытки их отыскать оказались тщетными.
— Ах, сэр! — вскричал мистер Дролайт. — Вы ошибаетесь! Вас ввели в заблуждение! В Лондоне полно магов — не менее сорока. Ласселлз, вы подтвердите, что у нас в Лондоне сотни магов? Стоят почти на каждом углу. Мы с мистером Ласселлзом охотно их вам покажем. У них есть своего рода король, которого они зовут Винкулюсом — высокий оборванец, он еще держит палатку у церкви святого Христофора на Бирже. Сидит за грязной желтой занавеской и за два пенни предсказывает судьбу.
— Винкулюс предрекает одни бедствия, — со смехом заметил мистер Ласселлз. — Недавно он пообещал, что я утону, сойду с ума, все мое имущество сгорит в огне, а еще у меня будет незаконная дочь, которая в старости разобьет мне сердце своим презрением.
— Охотно отвезу вас к нему, сэр, — сказал Дролайт. — Я в восторге от Винкулюса.
— Будьте осторожны, — вставила миссис Литтлуорт. — Иногда эти люди способны нагнать страха. Крукшенки привели в дом мага — очень грязного, — чтобы тот показал их друзьям несколько фокусов. Когда выяснилось, что он не умеет показывать фокусы, Крукшенки отказались ему платить. В ярости он поклялся, что превратит хозяйского ребенка в совок для углей. Все были в панике, потому что младенец исчез, — а ни одного нового совка в доме не появилось! Обыскали дом сверху донизу, миссис Крукшенк от волнения лишилась чувств, пришлось вызывать врача. И так продолжалось, пока не вернулась нянька с младенцем на руках — она ходила показать его своей матери на Джеймс-стрит.
Несмотря на все убеждения, мистер Норрелл отказался ехать с мистером Дролайтом смотреть Винкулюса в желтой палатке.
— А что вы думаете о Короле-вороне, мистер Норрелл? — с жаром спросила миссис Литтлуорт.
— Ничего. Я никогда о нем не думаю.
— Правда? — заметил мистер Ласселлз. — Извините мою дерзость, мистер Норрелл, но это — весьма необычное утверждение. Все маги в один голос заявляют, что Король-ворон — величайший искусник! Человек, который мог бы, если бы только захотел, снять Мерлина с дерева, перекувырнуть и посадить обратно [По преданию, волшебница Нимуэ заточила Мерлина на верхушке боярышника].
Мистер Норрелл ничего не ответил.
— Ведь верно, — продолжал мистер Ласселлз, — что никто из магов-ауреатов не мог с ним сравниться? Королевства по всем мирам, сколько бы их ни было [Ласселлз преувеличивает. Число королевств Короля-ворона никогда не превышало трех]. Толпы рыцарей — людей и эльфов, готовых исполнить его волю. Не говоря уже о его долголетии; нас уверяют, что под конец своего трехсотлетнего правления он оставался, во всяком случае внешне, юношей.
Мистер Норрелл вновь ничего не ответил.
— Или вы думаете, что истории лгут? Я часто слышал, что Короля-ворона не было, или что то был не один человек, а целая череда волшебников с одинаковой внешностью. Может быть, вы тоже так думаете?
Мистер Норрелл явно предпочел бы промолчать, но прямота вопроса обязывала его ответить.
— Нет, — сказал он наконец. — Я твердо убежден, что он существовал, однако не могу назвать его влияние на английское волшебство иначе как пагубным. Он употреблял магию самого скверного свойства, и я бы хотел, чтобы и самое его имя забылось как можно скорее.
— А как насчет ваших волшебных слуг, сэр? — спросил мистер Ласселлз. — Они видны только вам? Или другие тоже могут их видеть?
Мистер Норрелл фыркнул и ответил, что у него их нет.
— Чего нет? — изумленно воскликнула дама в алом платье.
— Вы мудры, мистер Норрел, — промолвил мистер Ласселлз. — Дело «Таббз против Стархауза» стало предостережением для всех волшебников [знаменитое дело, слушавшееся в Ноттингеме несколько лет назад.
Житель Ноттингема по фамилии Таббз очень хотел увидеть эльфа или фею из-за постоянных мыслей об эльфах и феях, а также от соответствующего чтения ему втемяшилось в голову, будто его кучер — эльф.
Кучер (которого звали Джек Стархауз) был высокого роста, темноволос и отличался крайней молчаливостью, смущавшей остальных слуг, которые относили ее на счет заносчивости. Он совсем недавно поступил на службу к мистеру Таббзу; а устраиваясь на работу, сообщил, что прежде был кучером у некого мистера Брауна в месте под названием Колдмиклхилл на севере. У него был необыкновенный дар: все животные его любили. Лошади, когда он их запрягал, стояли смирно. Еще Джек умел разговаривать с кошками, причем обращался к ним каким-то особенным шепотом, а кошки сидели и слушали с видом легкой заинтересованности, словно никогда в жизни не слышали ничего более разумного и не рассчитывают услышать впредь. Кошки в доме мистера Таббза обычно вели себя с тем же важным достоинством, что и все прочие, однако у Джека Стархауза они пускались в пляс, подпрыгивали на задних лапах и скакали из стороны в сторону. Всего этого он добивался шепотом, свистом и вздохами.
Один из слуг заметил, что кошек имело бы смысл дрессировать, если бы те хоть на что-то годились. Однако в удивительных талантах Джека Стархауза не было никакого проку, и кошачьи фокусы не развлекали других слуг, а лишь приводили в еще большее замешательство.
Это ли, или красивое лицо с широко расставленными глазами заставило мистера Таббза заподозрить в кучере эльфа — неизвестно; однако мистер Таббз стал тайно наводить о нем справки.
Однажды мистер Таббз вызвал Стархауза в свой кабинет и сообщил, что, по его сведениям, мистер Браун очень болен — был болен все то время, когда Стархауз у него якобы работал, — и уже много лет никуда не выезжает. Поэтому мистер Таббз хотел бы знать, зачем мистер Браун держал кучера.
После долго молчания Джек Стархауз признал, что никогда не служил у мистера Брауна, а работал в одной семье неподалеку; работал на совесть и место было хорошее, однако другие Слуги его невзлюбили, за что — неизвестно. Одна служанка наговорила на него хозяйке, и Стархауза уволили. Лгать ему не хотелось, но он не знал, как еще поступить.
Мистер Таббз сказал, что незачем выдумывать новую ложь. Ему известно, что Стархауз — эльф, и пусть тот не боится, что хозяин его выдаст. Хозяин хочет лишь одного: говорить со Стархаузом о его сородичах.
Сперва Стархауз не понимал, к чему клонит мистер Таббз, а когда наконец понял и принялся уверять, что никакой он не эльф, а человек и англичанин, мистер Таббз ему не поверил.
После этого, что бы Стархауз ни делал, куда бы ни шел, его везде подстерегал мистер Таббз с сотнями вопросов про Страну фей. Стархауз не выдержал и (хотя мистер Таббз всегда был очень к нему добр) уволился. Еще не найдя нового места, он сошелся в трактире с неким человеком, который посоветовал ему подать на прежнего хозяина в суд за клевету. На знаменитом процессе Джек Стархауз стал первым, кого по английским законам официально признали человеком.
Однако этот занятный эпизод имел дурные последствия как для Таббза, так и для Стархауза. Таббз за свое невинное желание увидеть эльфа стал всеобщим посмешищем. Карикатуры на него печатали в лондонских, ноттингемских и шеффилдских газетах, а соседи, с которыми он долгие годы поддерживал близкую дружбу, не желали с ним больше знаться. Тем временем Стархауз понял, что никто не хочет нанимать кучера; затеявшего тяжбу с хозяином; он вынужден был браться за самую унизительную работу и вскоре впал в нищету.
Дело «Стархауз против Таббза» интересно и тем, что показывает живучесть убеждения, будто эльфы и посейчас обитают в Англии. Многие англичане считают, что их повсюду окружают эльфы. Некоторые из них невидимы, другие притворяются христианами и могут быть в числе наших знакомых. Ученые спорят по этому вопросу много столетий, но так и не пришли к согласию].
— Мистер Таббз не был волшебником, — отвечал мистер Норрелл. — Однако будь он величайшим волшебником христианского мира, ему бы все равно не следовало стремиться к обществу эльфов. Никогда в Англии не было ничего опасней и вреднее этой породы. Слишком многие волшебники по лени или по невежеству пренебрегали наукой и направляли все усилия на то, чтобы приобрести себе слугу-эльфа и переложить колдовство на его плечи. В истории Англии полно таких людей, и некоторые, рад заметить, наказаны по заслугам. Вспомните Бладворта [Волшебный слуга явился к Саймону Бладворту по собственному почину, назвался Баклером и сказал, что хочет поступить на службу. Как знает теперь каждый английский школьник, Бладворту следовало бы с пристрастием выспросить, откуда Баклер взялся и почему пришел из Страны фей с единственной целью поступить в услужение к третьеразрядному английскому волшебнику.
Баклер был очень искусен в разного рода магии. Дела Бладворта в маленьком шерстопрядильном городке Бредфорде-на-Эвоне быстро пошли в гору. Лишь раз Баклер доставил ему неприятности — когда в приступе ярости уничтожил книжицу, принадлежавшую капеллану лорда Довела.
Чем дольше Баклер жил у Бладворта, тем больше набирался сил, а набравшись сил, первым делом изменил свой вид: грязные лохмотья стали парчовым платьем, ржавые ножницы, украденные у жестянщика, — мечом; пегая лисья мордочка превратилась в красивое человеческое лицо, а сам он внезапно вырос на два или три фута. Он быстро уверил миссис Бладворт и ее дочерей, что это и есть его истинное обличье, прежняя же уродливая внешность была следствием злых чар.
Однажды погожим майским утром 1310 года, когда мистер Бладворт был в отъезде, миссис Бладворт обнаружила в углу кухни высокий буфет, которого там прежде не было. На ее вопросы Баклер ответил, что буфет волшебный и это его, Баклера, рук дело. Он сказал, что ему больно видеть, как миссис Бладворт и ее дочери стирают, готовят и убираются от зари до зари, в то время как им пристало сидеть в богатых платьях на шелковых подушках и есть сладости. Ответ этот показался миссис Бладворт весьма разумным. Баклер сказал, что частенько упрекал мистера Бладворта за неспособность сделать жизнь миссис Бладворт более приятной и легкой, но хозяин его не слушал. Миссис Бладворт молвила, что ничуть не удивлена.
Баклер сказал, что если она вступит в этот шкаф, то окажется в волшебном месте, где выучит заклинания, позволяющие вмиг завершить любую работу, заставить мужа ее слушаться, явить ее прекрасной в глазах окружающих, сделать груды золота из ничего и так далее, и так далее.
Миссис Бладворт спросила, много ли этих заклинаний.
Баклер отвечал, что примерно три.
Трудно ли их выучить?
О нет, ничуть.
Много ли времени ли это займет?
О нет, немного, она поспеет назад к обедне.
Семнадцать людей вошли в шкаф тем утром и больше не вернулись: миссис Бладворт, две ее младшие дочери, две горничные, двое слуг, дядя миссис Бладворт и шесть соседок. Только Маргарет Бладворт, старшая дочь Бладворта, отказалась входить.
Король-ворон отрядил двух волшебников расследовать дело; по их письменным отчетам мы и знаем эту историю. Главной свидетельницей была Маргарет, рассказавшая, как, по возвращении, «мой бедный отец вошел в шкаф, дабы их выручить, как я ни молила его остаться. Больше он не возвращался».
Двумя столетиями позже доктор Мартин Пейл путешествовал по Стране фей. В замке Джона Холлишуз (древнего и могущественного эльфийско-го принца) он обнаружил человеческое дитя лет семи-восьми. Девочка, очень бледная и заморенная, сказала, что ее зовут Анна Бладворт. Она считала, что попала в Страну фей две недели назад. Ей поручили перемыть огромную груду грязных котлов, чем она и занималась все это время. Она сказала, что, когда домоет, сможет вернуться домой и встретиться с родителями и сестрами. Она надеялась управиться за день-два].

Мистер Норрелл обзавелся кучей новых знакомых, однако никто не воспылал к нему искренней дружбой. В целом лондонцы нашли его весьма скучным. Он ничего не наколдовал, никого не проклял и ничего не предсказал. Однажды в доме миссис Годсден он заметил, что, кажется, скоро пойдет дождь, но пророчество не сбылось — дождь так и не пошел до следующей субботы. Он редко говорил о магии, а если и говорил, это больше напоминало урок истории, и никто не желал его слушать. О волшебниках прошлого он отзывался с неодобрением, за исключением Фрэнсиса Саттон-Гроува [Фрэнсис Саттон-Гроув (1682—1765), маг-теоретик, написал две книги: «De Generibus Artium Magicarum Anglorum» («О родах искусства английской магии»), 1741 г., и «Предписания и описания», 1749 г. Даже мистер Норрелл, главный (и единственный) поклонник Саттон-Гроува, находил «Предписания и описания» (в которых тот пытался изложить правила практической магии) в высшей степени скверными, а ученик мистера Норрелла, Джонатан Стрендж, так ненавидел эту книгу, что изорвал свой экземпляр в клочки и скормил ослику лудильщика (см. Джон Сегундус, «Жизнеописание Джонатана Стренджа», 1820, изд-во Джона Меррея).
«De Generibus Artium Magicarum Anglorum» считается нуднейшей книгой во всем своде английской магии (который включает в себя много скучных трудов). Это первая в Англии попытка определить область магии, подлежащую изучению современным волшебником; согласно Сагтон-Гроуву, их тридцать восемь тысяч девятьсот сорок пять, и каждой посвящена отдельная глава. Саттон-Гроув предвосхитил мистера Норрелла еще в одном отношении: ни в одном из его перечней не упоминаются магические свойства, традиционно приписываемые птицам или диким животным; кроме того, он тщательно обходит молчанием те виды колдовства, в которых требуется помощь эльфов, например, возвращение к жизни мертвых].
— А мне казалось, сэр, — произнес мистер Ласселлз, — что Фрэнсиса Саттон-Гроува читать невозможно. Я вечно слышу, что «De Generibus Artium» читать невозможно.
— О! — сказал мистер Норрелл. — Не знаю, насколько подобные труды занимают светскую публику, но полагаю, что для серьезного ученого, посвятившего себя изучению магии, Саттон-Гроув неоценим. В его книге вы найдете первую попытку обозначить те области магии, которые современный волшебник должен изучить. Безусловно, классификация Саттон-Гроува во многом ошибочна — возможно, именно это вы имели в виду, утверждая, что его невозможно читать? Однако, на мой взгляд, нет в мире зрелища более отрадного, нежели десяток его списков. Ученый скользит по ним глазами и думает: «Это я знаю» или «Это мне еще предстоит» — и вот перед ним работа на четыре, может быть, на пять лет.

История о статуях в Йоркском соборе так приелась от частого повторения, что многие задавались вопросом, способен ли мистер Норрелл на что-либо еще. Мистер Дролайт счел себя обязанным придумать несколько свежих примеров.
— Но что этот волшебник умеет, Дролайт? — спросила миссис Годсден однажды вечером, когда мистера Норрелла рядом не было.
— Ах, мадам! — вскричал Дролайт. — Лучше спросите, чего он не умеет! Прошлой зимой в Йорке — как вы знаете, это родной город мистера Норрелла — сильнейший северный ветер сорвал с веревок все сохнувшее белье и бросил его в грязь. Олдермен, желая избавить дам от новой стирки, обратился к мистеру Норреллу, и мистер Норрелл призвал отряд фей, которые все перестирали. Кроме того, дыры на рубашках, нижних юбках и ночных колпаках оказались заштопаны, затрепанные края стали как новые, и все горожане клялись, что никогда не видели такой ослепительной белизны!
Эта история стала очень популярной и подняла репутацию мистера Норрелла еще на несколько недель; всякий раз, как мистер Норрелл заводил речь о современной магии, слушатели полагали, что он говорит о чем-то подобном.
Однажды унылым сентябрьским утром, в среду, мистер Норрелл и мистер Дролайт сидели в библиотеке на Ганновер-сквер. Мистер Дролайт был в середине длинного рассказа о том, что мистер Ф. произнес с намерением оскорбить лорда С, и что леди Д. об этом подумала, когда мистер Норрелл внезапно проговорил:
— Я буду признателен вам, мистер Дролайт, если вы скажете, сообщил ли кто-нибудь герцогу Портлендскому [Герцог Портлендский, премьер-министр и первый лорд Казначейства в 1807-1809 гг.] о моем прибытии в Лондон?
— Ах, сэр! — вскричал Дролайт. — Только вы, сэр, при вашей скромности, могли задать подобный вопрос. Уверяю вас, ВСЕ министры уже наслышаны об удивительном мистере Норрелле.
— Однако в таком случае, — сказал мистер Норрелл, — почему его светлость до сих пор ко мне не обратился? Я начинаю думать, что Кабинет не ведает о моем существовании... Итак, мистер Дролайт, я был бы благодарен, если бы вы сообщили, есть ли у вас знакомства в правительстве, которыми я мог бы воспользоваться.
— В правительстве, сэр? — переспросил мистер Дролайт.
— Я прибыл сюда, дабы принести пользу Отечеству, — скорбно произнес мистер Норрелл, — и надеялся к настоящему времени сыграть выдающуюся роль в борьбе с Францией.
— Если вам кажется, что вами пренебрегают, то я искренне сожалею! — воскликнул Дролайт. — Однако вам не следует так думать. В Лондоне достаточно дам и джентльменов, которые были бы счастливы увидеть ваши магические трюки в любой вечер. Не бойтесь нас напугать — у нас крепкие нервы.
Мистер Норрелл промолчал.
— Что ж, сэр, — сказал мистер Дролайт с вкрадчивой улыбкой и примирительным взглядом черных и влажных глаз. — Не будем спорить. Увы, помочь вам не в моей власти. У правительства своя сфера, у меня — своя.
На самом деле мистер Дролайт лукавил: он знал некоторых джентльменов, которые занимали различные посты в правительстве и охотно согласились бы встретиться с другом мистера Дролайта, если бы в обмен мистер Дролайт обязался не разглашать кое-какие факты из их частной жизни. Однако мистер Дролайт не видел в этом никакой для себя пользы. Он предпочитал возить мистера Норрелла по гостям в надежде, что однажды тот все же согласится продемонстрировать пару магических трюков, о которых так мечтают знакомцы мистера Дролайта.
Мистер Норрелл начал писать письма членам правительства, которые показывал мистеру Дролайту перед тем, как отдать Чилдермасу для отправки, однако члены правительства не отвечали. Мистер Дролайт предупреждал мистера Норрелла, что так оно и будет. Члены правительства всегда очень заняты.
Неделей или двумя позже мистера Дролайта пригласили в дом на Сохо-сквер послушать итальянскую певицу, только что приехавшую из Рима. Естественно, был приглашен и мистер Норрелл. Однако по прибытии Дролайт не сумел разыскать волшебника в толпе. Ласселлз, облокотясь на каминную полку, беседовал с какими-то джентльменами. Дролайт подошел и спросил, не знает ли он, где мистер Норрелл.
— О! — сказал мистер Ласселлз. — Он отправился с визитом к сэру Уолтеру Поулу. Мистер Норрелл владеет важными сведениями, которые желает безотлагательно довести до сведения герцога Портлендского. И мистер Норрелл намерен передать эти сведения через сэра Уолтера Поула.
— Герцог Портлендский? — вскричал другой джентльмен. — Как?! Неужели министры настолько отчаялись? Они уже советуются с волшебниками?
— Вы неверно поняли, — улыбнулся мистер Ласселлз. — Это Норрелл хлопочет о встрече. Он намеревается предложить услуги правительству. Кажется, он придумал, как разбить французов с помощью волшебства. Однако вряд ли министры согласятся его выслушать. Сейчас, когда в Европе им вцепились в глотку французы, а здесь — парламент, им решительно не до чудачеств пожилого йоркширского джентльмена.
Подобно сказочному герою, мистер Норрелл обнаружил, что средство к исполнению цели давно у него в руках. Даже у волшебников есть родственники; вот и у мистера Норрелла имелся дальний родич (по материнской линии), который однажды имел наглость написать ему письмо. Дабы пресечь дальнейшие поползновения такого рода, мистер Норрелл отправил молодому человеку восемьсот фунтов, о которых тот просил и которые, как ни прискорбно, отнюдь не умерили его эпистолярного пыла. Родственник усугубил свой грех, отправив второе письмо, в котором выражал благодетелю самую горячую признательность и писал: «...посему я и мои друзья отныне целиком на Вашей стороне и готовы голосовать на следующих выборах в соответствии с Вашими пожеланиями; а буде у меня возникнет какая возможность Вам услужить, любые Ваши распоряжения станут большой честью и случаем возвыситься в глазах общества для Вашего покорного слуги Уэнделла Маркворти».
До сих пор мистер Норрелл не пытался возвысить мистера Маркворти в глазах общества, оказав ему честь своими распоряжениями, но тут выяснилось (усилиями мистера Чилдермаса), что на деньги, полученные от благодетеля, мистер Маркворти купил себе и брату места клерков в Ост-Индской компании. Они отправились в Индию и через десять лет вернулись богачами. Не получив от первого покровителя никаких указаний, как ему голосовать, мистер Маркворти решил следовать советам своего начальника в Ост-Индской компании, мистера Боннела, и убедил друзей поступить так же. Он сумел стать весьма полезным для мистера Боннела, который в свою очередь был дружен с одним политиком, сэром Уолтером Поулом. В мире политики и коммерции каждый кому-то обязан, а кто-то другой обязан ему, так что возникает длинная цепочка обещаний и обязательств. В данном случае цепочка протянулась от мистера Норрелла к сэру Уолтеру Поулу, а сэр Уолтер Поул в то время занимал должность министра.

6
«Магия малопочтенна, сэр»

Октябрь 1807

Трудно тогда приходилось министрам. Война шла то плохо, то очень плохо, и все дружно ненавидели Кабинет. Порой часть вины за очередную неудачу удавалось возложить на конкретного человека, но в целом все дружно винили министров; им же, бедолагам, оставалось винить друг друга, что они и делали все чаще и чаще.
Не то чтобы министры страдали тупостью — напротив, среди них встречались блистательные умы. Не были они, поголовно, мерзавцами — среди них попадались безупречные семьянины, любящие детей, музыку, собак и живопись. И все же Кабинет был настолько непопулярен, что, если бы не речи министра иностранных дел, вряд ли удалось бы провести хоть один вопрос через Палату общин.
Министр иностранных дел был несравненным оратором. Как бы низко ни стояло правительство в общественном мнении, стоило министру иностранных дел заговорить — ах! насколько в ином свете все представало! Как быстро все дурное оказывалось виною прежнего Кабинета (ужасных людей, совмещавших общую тупость с коварством умыслов). Что касается нынешнего Кабинета, со времен античности мир не видел мужей столь добродетельных и столь оклеветанных врагами. Все они мудры, как Соломон, благородны, как Цезарь, бесстрашны, как Марк Антоний; никто более министра финансов не напоминает Сократа своей честностью. Увы, несмотря на все эти добродетели и дарования, министрам никак не удавалось добиться успеха в борьбе с Францией, и даже самый их ум вызывал нарекания. Сельские джентльмены, читая в газетах речь того или иного министра, бормотали себе под нос, что он, видать, умный малый. Однако сельские джентльмены сильно подозревали, что в уме есть что-то не британское. Такого рода непредсказуемая гениальность была свойственна в первую очередь заклятому врагу Англии, императору Наполеону Бонапарту; сельские джентльмены ее не одобряли.
Сэру Уолтеру Поулу было сорок два. Печально, но факт: он отличался таким же умом, как остальные члены Кабинета. Он перессорился с большинством выдающихся политиков эпохи и раз или два в разгар пьяного кутежа получал по голове бутылкой мадеры от Ричарда Бринсли Шеридана. Впоследствии Шеридан заметил герцогу Йоркскому: «Поул принял мои извинения самым благородным образом. По счастью, он так нехорош собой, что лишний шрам не испортит его внешность».
На мой взгляд, он не был столь уж нехорош собой. Действительно, черты его были чрезвычайно дурны: лицо, в полтора раза длиннее обычного, крупный, заостренный на конце нос, глаза — два умных куска угля, и щетинистые брови, похожие на очень мелких рыбешек, отважно бороздящих безбрежные просторы лица. И все же, взятые вместе, уродливые черты составляли довольно приятное целое. Если вы видели это лицо в покое (гордое, с легким оттенком меланхолии), вы воображали, будто оно всегда так выглядит и неспособно выразить какое-либо иное чувство. Коли так, вы в корне ошибались.
Главным выражением сэра Уолтера Поула было ИЗУМЛЕНИЕ. Глаза его расширялись, брови взлетали на полдюйма, он откидывался назад и становился похож на персонажа с гравюры мистера Роу-лендсона или мистера Гилрея. «Но конечно, — восклицал он, — вы же не хотите сказать, что...» И, если джентльмен, неосторожно предположивший, что... в присутствии сэра Уолтера, не был вам другом, или вам нравится наблюдать, как злое остроумие посрамляет тупость, вы могли изрядно позабавиться. Исполненный ехидства сэр Уолтер был занятнее пьесы на Друри-лейн. Скучные джентльмены из обеих Палат старались всячески его избегать. (Старый лорд Такой-то, спеша по коридору, соединяющему Палату общин с конногвардейскими казармами, машет на сэра Уолтера тростью и кричит: «Я не буду говорить с вами, сэр! Вы извращаете мои слова! Вы приписываете мне то, чего я никогда не утверждал!»)
Однажды на публичном выступлении в Сити сэр Уолтер удачно сравнил Англию и ее политиков с осиротевшей молодой леди, оставленной на попечении развратных и жадных стариков. Вместо того чтобы печься об интересах молодой дамы, негодяи растратили ее наследство и разорили дом. И хотя слушатели сэра Уолтера понимали не все его заумные словечки (результат превосходного классического образования), речь имела грандиозный успех. Все легко представили себе бедную молодую леди, которая стоит на кровати в одной нижней юбке, в то время как виги роются в ее шкафах и распродают вещи старьевщику. Всех молодых джентльменов приятно возмутила эта картина.
Сэр Уолтер отличался душевной широтой и даже мягкосердечностью. Он как-то выразил надежду, что у врагов есть основания его бояться, у друзей — любить; думаю, так, в целом, оно и было. Его веселость, доброта и ум, высокое положение, которое он теперь занимал в обществе, восхищали еще больше из-за умения их сохранять в обстоятельствах, сломивших бы человека более слабого. Сэр Уолтер отчаянно нуждался в деньгах. Я не имею в виду просто стесненные обстоятельства. Одно дело — бедность, совсем другое — долги сэра Уолтера. Прискорбная ситуация! — и тем более прискорбная, что в ней не было вины сэра Уолтера: сам он денег на ветер не бросал, но был сыном одного мота и внуком другого. Сэр Уолтер родился в долгах. Будь он человеком иного склада, все могло бы обернуться к лучшему. Имей он склонность к флотской карьере, ему, возможно, удалось бы сделать состояние на призовых деньгах; обладай он расположением к сельскому хозяйству, возможно, завел бы в своем поместье разумное землепользование и разбогател на зерне. Даже стань сэр Уолтер министром на пятьдесят лет раньше, он мог бы ссужать государственные деньги под двадцать процентов годовых и класть прибыль себе в карман. Однако что может современный политик? Он будет скорее тратить деньги, чем зарабатывать.
Несколько лет назад друзья в правительстве выхлопотали ему должность постоянного секретаря в Департаменте петиций, благодаря которой он получил особую шляпу, маленький предмет из слоновой кости и семьсот фунтов в год. Должность не предполагала никаких обязанностей, поскольку никто не помнил, что должен делать Департамент петиций и для чего нужен маленький предмет из слоновой кости. Однако потом друзья сэра Уолтера проиграли выборы, пришли новые министры и объявили, что упразднят синекуры. В числе многих ветвей, которые они отсекли от правительственного древа, оказался и Департамент петиций.
К весне 1807-го начало казаться, что политическая карьера сэра Уолтера близится к концу (последние выборы обошлись ему почти в две тысячи фунтов). Его друзья были в отчаянии. Одна из знакомых сэра Уолтера, леди Уинзелл, отправилась в Бат и там на концерте итальянской музыки свела знакомство с некими дамами по фамилии Уинтертаун, вдовой и дочерью. Неделю спустя леди Уинзелл написала сэру Уолтеру: «Это именно то, чего я всегда для вас желала. Мать грезит великосветским браком и возражать не станет — а если и станет, полагаю, вы сумеете ее обворожить. Что касается денег! ах, мой друг, когда она назвала сумму приданого, у меня слезы выступили на глазах! Как бы вам понравилась тысяча в год? Не буду ничего говорить касательно самой юной особы — увидев своими глазами, вы станете хвалить ее мне куда красноречивее, чем я могу сделать это в письме».
Около трех часов в тот самый день, когда мистер Дролайт слушал итальянскую певицу, Лукас, лакей мистера Норрелла, постучал в дверь дома на Брансвик-сквер, куда мистера Норрелла пригласили для встречи с сэром Уолтером. Посетителя впустили в дом и проводили в красиво обставленную гостиную на первом этаже. По стенам висели огромные живописные полотна в массивных золоченых рамах. Все они изображали Венецию, однако день выдался пасмурный, лил холодный дождь, и Венеция — город, состоящий из равных частей залитого солнцем мрамора и залитого солнцем моря, — утонула в лондонском сумраке. Бирюза волн, белизна облаков и редкие проблески золота отдавали зеленоватой серостью. Время от времени ветер бросал в окна струи дождя (печальный звук); в сером свете полированные поверхности шифоньеров и письменных столов превратились в черные зеркала. При всем своем великолепии комната выглядела на удивление неуютной; не было ни свечей, чтобы развеять мрак, ни огня в камине, чтобы прогнать холод, как будто хозяин или хозяйка обладает великолепным зрением и никогда не зябнет.
Сэр Уолтер Поул поднялся, чтобы поприветствовать мистера Норрелла и представить его миссис Уинтертаун и ее дочери, мисс Уинтертаун. Хотя сэр Уолтер говорил о двух леди, мистер Норрелл видел только одну: даму зрелых лет, властную и преисполненную величавого достоинства. Это несколько озадачило мистера Норрелла. Он подумал, что сэр Уолтер ошибся, но не захотел перечить ему в самом начале беседы. В легком замешательстве мистер Норрелл поклонился властной даме.
— Рад познакомиться, сэр, — сказал сэр Уолтер. — Я о вас наслышан. Весь Лондон только и говорит, что об удивительном мистере Норрелле, — и, повернувшись к властной даме, добавил: — Мистер Норрелл — волшебник, весьма известный в родном Йоркшире.
Дама уставилась на мистера Норрелла.
— Я ожидал увидеть вас совершенно другим, — продолжал сэр Уолтер. — Мне сказали, что вы ПРАКТИКУЮЩИЙ маг — надеюсь, вы не обиделись, сэр, просто мне так говорили. Я очень рад, что ошибся. Лондон кишит самозваными чародеями, которые выманивают деньги у простаков, обещая им что-то несусветное. Вы знаете Винкулюса, у него еще палатка возле церкви святого Христофора на Бирже? Он — худший из них. Вы — маг-теоретик, я полагаю? — Сэр Уолтер ободряюще улыбнулся. — Однако мне сказали, что у вас какая-то просьба, сэр.
Мистер Норрелл попросил прощения, но сказал, что он действительно практикующий маг; сэр Уолтер сделал удивленное лицо. Мистер Норрелл выразил надежду, что не уронил себя в его мнении.
— Нет, нет, ни в коем случае, — вежливо пробормотал сэр Уолтер.
— Заблуждение, которое вы разделяете, — произнес мистер Норрелл, — я имею в виду взгляд, будто все практикующие маги не более чем шарлатаны, — есть результат постыдного безделья английских магов в последние двести лет. Я совершил одно чародейство, которое жители Йорка любезно назвали удивительным — и все же говорю, сэр Уолтер, что любой заурядный волшебник сделал бы не меньше. Общая летаргия лишила нашу страну поддержки и оставила нас беззащитными. Именно это я и пытаюсь исправить. Другие волшебники способны пренебречь своими обязанностями, я — нет; я прибыл сюда, сэр Уолтер, чтобы предложить помощь в нынешнем затруднительном положении.

Предыдущая страница 3 Следующая страница


Джонатан Стрендж и мистер Норрелл 4

— В нынешнем положении? — переспросил сэр Уолтер. — Вы о войне? — Он широко открыл маленькие черные глазки. — Мой дорогой мистер Норрелл! Что общего у магии с войной? Или у войны с магией? Конечно, в Йорке вы добились великого успеха, и, надеюсь, домохозяйки были и впрямь благодарны, но не представляю, как можно применить такое волшебство на войне! Верно, солдаты очень грязны... — Сэр Уолтер хохотнул, — однако это не главная их забота.
Бедный мистер Норрелл! Он не слышал историю Дролайта о том, как феи перестирали йоркцам одежду, и теперь пришел в ужас. Он заверил сэра Уолтера, что ни разу в жизни не стирал белье — ни волшебством, ни каким-либо иным способом — и поведал о подлинном своем свершении. Однако, странное дело: захватывающие дух чудеса он описывал в обычной сухой и скучной манере. Сэр Уолтер остался под впечатлением, будто происшествие со статуями в Йоркском соборе было весьма унылым событием, и хорошо, что он в это время находился в другом месте.
— Вот как? Что ж, любопытно. Однако я все равно не совсем понимаю, как...
Тут кто-то кашлянул. Сэр Уолтер замолк, словно прислушиваясь.
Мистер Норрелл оглянулся. В самом далеком и темном углу комнаты лежала на оттоманке девушка в белом платье, закутанная в белую шаль. Она лежала очень тихо, прижимая к губам платок. Поза, неподвижность — все в ней говорило о тяжелой болезни.
До сей минуты мистер Норрелл был убежден, что в углу никого нет; он изумился не меньше, чем если бы девушка возникла там по волшебству. Покуда он смотрел, девушка зашлась в приступе кашля.
Сэр Уолтер чувствовал себя крайне неловко. Он не смотрел на молодую даму, хотя взгляд его беспрерывно блуждал по комнате, а взял со стола золоченую безделушку, перевернул ее, оглядел снизу и поставил на место. Наконец он кашлянул — слегка прочистил горло, словно предлагая другим сделать то же самое, — ведь нет ничего естественнее кашля, и кашель никогда, никогда не может служить признаком тревоги. Девушка на оттоманке наконец справилась с приступом, хотя дышала по-прежнему тяжело.
Мистер Норрелл перевел взгляд с молодой дамы на большую мрачную картину у нее над головой и попытался вспомнить, о чем они говорили.
— Это — бракосочетание, — сказала величественная дама.
— Прошу прощения, мадам? — удивился мистер Норрелл.
Дама кивнула в сторону картины и величаво улыбнулась.
Картина над головою молодой дамы, как и все картины в комнате, изображала Венецию. Английские города выстроены главным образом на холмах; их улицы ведут то вверх, то вниз. Мистеру Норреллу подумалось, что Венеция, построенная на море, наверное, самый плоский и удивительный город в мире. Это ее свойство делало картину похожей на упражнение в перспективе: статуи, колонны, купола, дворцы и соборы уходили к горизонту, а море, плещущееся у их подножия, было наполнено резными золочеными барками и черными гондолами, похожими на вдовьи домашние туфли.
— Здесь изображено символическое бракосочетание Венеции с Адриатикой, — пояснила дама (как мы можем теперь предположить, миссис Уинтертаун). — Занятный итальянский обычай. Картины, которые вы видите в комнате, покойный мистер Уинтертаун приобрел во время путешествий в Европу; когда мы поженились, он подарил их мне на свадьбу. Художник — итальянец — был в то время совершенно неизвестен, а позже, ободренный покровительством мистера Уинтертауна, переехал в Лондон.
Речь ее была столь же величава, как и она сама. После каждого предложения дама делала паузу, чтобы мистер Норрелл успел осознать всю значимость услышанного.
— И когда дорогая Эмма выйдет замуж, — продолжала она, — эти картины станут моим свадебным подарком ей и сэру Уолтеру.
Мистер Норрелл спросил, как скоро мисс Уинтертаун и сэр Уолтер намерены пожениться.
— Через десять дней! — торжествующе ответила миссис Уинтертаун.
Мистер Норрелл высказал свои поздравления.
— Вы — волшебник, сэр? — спросила миссис Уинтертаун. — Очень жаль. К этой профессии я питаю особую неприязнь.
Она посмотрела так, будто, узнав о ее неодобрении, мистер Норрелл немедленно отречется от волшебства и найдет себе другое занятие.
Когда этого не произошло, она повернулась к будущему зятю.
— Моя мачеха, сэр Уолтер, безгранично верила одному волшебнику. После смерти отца он неотлучно находился в доме. Можно было войти в комнату, полагая, что там никого нет, и обнаружить его в углу за портьерой или спящим на диване в грязных башмаках. Он был сыном кожевника, и низкое происхождение проявлялось во всем. Несмотря на длинные грязные волосы и лицо, похожее на собачью морду, его сажали за стол, как джентльмена. Моя мачеха во всем его слушалась, и в течение семи лет он полностью управлял нашей жизнью.
— А вашим мнением пренебрегали, сударыня? — сказал сэр Уолтер. — Я удивлен!
Миссис Уинтертаун рассмеялась.
— Мне было всего восемь или девять лет, когда это началось, сэр Уолтер. Его звали Дримдич, и он постоянно твердил, как рад нашей дружбе, хотя мы с братом не раз повторяли, что он нам не друг. Однако он только улыбался, словно пес, который научился улыбаться и не знает, как прекратить. Поймите меня правильно, сэр Уолтер. Моя мачеха была во многом превосходная женщина. Отец настолько уважал ее, что оставил ей шестьсот фунтов в год и попечение о трех своих детях. Единственным ее недостатком было глупое неверие в свои силы. Отец полагал, что в рассуждении нравственном и во многом другом женщины ничуть не уступают мужчинам, и я полностью с ним согласна. Мачеха не должна была уклоняться от ответственности. Когда умер мистер Уинтертаун, я не уклонилась.
— Да, сударыня, — пробормотал сэр Уолтер.
— А она, — продолжала миссис Уинтертаун, — целиком положилась на Дримдича. Он ничего не смыслил в магии и потому должен был сочинять что-то свое. Он изобрел правила для брата, моей сестры и меня и уверил мачеху, что все это необходимо для нашей безопасности. Мы носили фиолетовые ленты, туго обвязанные вокруг груди. На стол в детской ставили шесть приборов, по одному для каждого из нас и для каждого из духов, которые нас якобы охраняли. Он сказал нам их имена. Как вы думаете, какие, сэр Уолтер?
— Не имею ни малейшего представления, сударыня.
Миссис Уинтертаун засмеялась.
— Мятлик, Зверобой и Лютик. Мой брат, сэр Уолтер, напоминавший меня независимым характером, часто говорил в присутствии мачехи: «Сгинь, Мятлик! Сгинь, Зверобой! Сгинь, Лютик!», и та, бедная глупая женщина, слезно умоляла его замолчать. Духи не принесли нам добра. Однажды моя сестра заболела. Часто я заставала в ее комнате Дримдича; он, едва не плача, грязными желтыми ногтями гладил ее бледные щеки и безвольную руку. Он спас бы ее, если б мог. Он творил заклинания, и все равно она умерла. Прелестное дитя, сэр Уолтер. Много лет я ненавидела волшебника моей мачехи. Много лет я думала, что он злой человек, но в конце концов поняла, что он всего лишь жалкий глупец.
Сэр Уолтер повернулся на стуле.
— Мисс Уинтертаун! Вы что-то сказали?..
— Эмма! Что такое? — воскликнула миссис Уинтертаун.
Скрипнула оттоманка, потом тихий и ясный голос произнес:.
— Я сказала, что вы очень и очень не правы, мама.
— Неужели, любовь моя? — Миссис Уинтертаун, дама властная и высказывающая свои мнения тоном Моисея, провозглашающего заповеди, не только не обиделась на дочь, но как будто даже обрадовалась.
— Конечно, — промолвила мисс Уинтертаун. — У нас должны быть волшебники. Кто еще растолкует нам историю Англии и в особенности северную историю, историю ее мрачного северного короля? Обычным историкам это не по плечу. — Она помолчала. — Я люблю историю.
— Я не знал, — заметил сэр Уолтер.
— Ах, сэр Уолтер! — вскричала миссис Уинтертаун. — Дорогая Эмма, в отличие от других барышень, не тратит времени на романы. Ее чтение чрезвычайно обширно; она знает больше биографий и поэзии, чем все прочие молодые особы.
— И все же надеюсь, — с жаром произнес сэр Уолтер, перегибаясь через спинку стула, чтобы обратиться к невесте, — что романы вы тоже любите. В таком случае мы могли бы читать их друг другу вслух. Что вы думаете о госпоже Радклифф? Или о мадам д'Арбле?
Увы, сэру Уолтеру не суждено было узнать мнение мисс Уинтертаун об этих выдающихся дамах, поскольку она снова зашлась в кашле и даже вынуждена была — явно с большим усилием — сесть. Сэр Уолтер некоторое время дожидался ответа, однако когда приступ закончился, мисс Уинтертаун снова легла и обессилен-но закрыла глаза.
Мистер Норрелл дивился, почему никто не предложит ей помощь. Казалось, это своего рода заговор: всеми силами отрицать, что бедняжка больна. Никто не спросил, принести ли воды. Никто не посоветовал ей лечь в постель, хотя мистер Норрелл, сам часто болевший, подумал, что покой был бы для нее полезней всего.
— Мистер Норрелл, — сказал сэр Уолтер, — я не совсем понял, что именно вы нам предлагаете...
— О! Что до частностей, — отвечал мистер Норрелл, — я знаю о войне столько же, сколько генералы и адмиралы — о волшебстве, однако...
— ...но в любом случае, — продолжал сэр Уолтер, — магия малопочтенна, сэр. Она не... — Сэр Уолтер замолчал, подыскивая слово, — ...солидна. Правительство не может связываться с такого рода вещами. Даже наш с вами невинный разговор, если получит огласку, причинит нам определенные затруднения. Честно скажу, мистер Норрелл, если бы я знал, что вы собираетесь предложить, я бы не согласился на встречу.
Все это было сказано самым любезным тоном, но... О бедный мистер Норрелл! Услышать, что магия малопочтенна, было для него тяжелым ударом. Узнать, что его ставят в один ряд с дримдичами и винкулюсами сего мира — сокрушительным. Тщетно он убеждал собеседника, что всеми силами старается вернуть магии былую роль, тщетно совал сэру Уолтеру письменные предложения по упорядочению деятельности английских волшебников. Сэр Уолтер не захотел на них даже взглянуть.
— Боюсь, мистер Норрелл, я ничем не смогу вам помочь.
Вечером, приехав на Ганновер-сквер, мистер Дролайт вынужден был выслушать жалобы мистера Норрелла на крушение всех надежд, связанных с сэром Уолтером Поулом.
— Ну, сэр, что я вам говорил? — вскричал Дролайт. — Бедный мистер Норрелл! Как нехорошо с вами обошлись! Искренне сочувствую. Однако я нисколько не удивлен! Мне всегда говорили, что Уинтертауны — напыщенные снобы!
Впрочем, как ни прискорбно об этом писать, в характере мистера Дролайта присутствовала некоторая двуличность. На самом деле слова сочувствия были не совсем искренни. Проявление независимости возмутило его, и он вознамерился наказать мистера Норрелла. На следующей неделе мистер Норрелл и мистер Дролайт посещали лишь самые тихие обеды. Если мистер Дролайт и не довел дело до визитов к своему сапожнику или к старушке, которая протирает статуи в Вестминстерском аббатстве, он старался возить мистера Норрелла к людям по возможности малозначительным и не пользующимся влиянием. Таким образом Дролайт рассчитывал создать у мистера Норрелла впечатление, что его чураются не только Уинтертауны и Поулы, но и весь свет. Тогда, возможно, Норрелл поймет, кто его истинный друг, и согласится наконец показать те мелкие фокусы, которые Дролайт обещал знакомым много месяцев назад.
Такие надежды лелеял лучший друг мистера Норрелла. К несчастью для мистера Дролайта, ученый маг, раздавленный отказом сэра Уолтера, едва ли замечал перемену обстановки, и Дролайт не наказал никого, кроме себя.
Мистер Норрелл все больше укреплялся во мнении, что недостижимый сэр Уолтер — тот самый покровитель, какого ему недостает. Энергичный, жизнерадостный, приятный в общении, он обладал всем тем, чего недоставало мистеру Норреллу. Сэр Уолтер, рассуждал мистер Норрелл, легко устранил бы все препятствия с его пути. Великие мира сего послушают сэра Уолтера.
— Если бы только он мне внял, — вздыхал мистер Норрелл однажды вечером, когда они с Дролайтом обедали вдвоем. — Я не сумел найти убедительных доводов. Разумеется, теперь я жалею, что не взял с собой вас или мистера Ласселлза. Светские люди предпочитают говорить со светскими людьми. Это я понял. Возможно, мне следовало показать какое-нибудь волшебство — превратить чайные чашки в кроликов или вилки в золотых рыбок. Тогда бы он мне поверил. Однако сомневаюсь, что это понравилось бы миссис Уинтертаун. А вы как думаете?
Однако Дролайт, думавший, что если бы со скуки умирали, то он бы скончался в ближайшие полчаса, утратил всякое желание говорить и с трудом выдавил кривую улыбку.

7
Такой случай может не повториться

Октябрь 1807

— Ну, сэр! Вы отмщены! — воскликнул мистер Дролайт, входя в библиотеку дома на Ганновер-сквер.
— Отмщен? — переспросил мистер Норрелл. — О чем вы?
— Невеста сэра Уолтера, мисс Уинтертаун, умерла. Умерла сегодня днем. Они должны были пожениться через два дня. Тысяча фунтов в год! Вообразите его отчаянье! Если бы только она дожила до конца недели! Он в долгах, как в шелках. Не удивлюсь, если завтра мы узнаем, что он перерезал себе горло.
Мистер Дролайт облокотился на спинку кресла, стоящего у камина, и, глянув вниз, обнаружил приятеля.
— А, Ласселлз, вы за газетой. Как здоровье?
Тем временем мистер Норрелл смотрел на мистера Дролайта.
— Говорите, она умерла? — изумленно промолвил он. — Та самая барышня, которую я видел? Невозможно поверить. Все так неожиданно.
— Вот уж ничуть, — заметил Дролайт. — Вряд ли что-то могло быть более закономерным.
— А как же свадьба! — воскликнул мистер Норрелл. — Все необходимые приготовления! Они, вероятно, не знали, что она настолько больна.
— Уверяю вас, — парировал Дролайт, — знали. Знали все. Да что там! Зимой они были на Лимингтонских водах, и некий Драммонд, видевший ее на рождественском балу, заключил с лордом Карлайлом пари на пятьдесят фунтов, что она не доживет до конца месяца.
Мистер Ласселлз раздраженно прищелкнул языком и отложил газету.
— Нет, нет, — сказал он, — то была не мисс Уинтертаун. Вы о мисс Хукхем-Никс, которую брат обещал застрелить, если она опозорит их семью, что, как все ожидали, рано или поздно случится. Только это было в Уортинге, и спорил он не с лордом Карлайлом, а с герцогом Эксмурским.
Дролайт задумался.
— Наверное, вы правы. Впрочем, не важно. Все знали, что мисс Уинтертаун больна. Кроме, разумеется, ее матери. Та считала свою дочь Совершенством — а разве Совершенство может болеть? Совершенство существует только для того, чтобы им восхищались; Совершенство должно составить блестящую партию. Старуха не допускала и мысли, что ее Совершенство болеет, не желала и слова об этом слышать. Сколько бы мисс Уинтертаун ни кашляла, ни падала в обмороки, ни опускалась без сил на диван, к ней ни разу не вызвали врача.
— Сэр Уолтер о ней позаботился бы, — сказал Ласселлз, встряхивая газету, чтобы вернуться к прерванному чтению. — Насчет его политических взглядов можно поспорить, но человек он разумный. Жаль, что она не дотянула до четверга.
— Ах, мистер Норрелл! — воскликнул Дролайт, поворачиваясь к другу. — Вы так побледнели! Понимаю, вам больно видеть, как пресеклась юная и невинная жизнь. Ваши благие чувства делают вам честь, и я целиком их разделяю; самая мысль, что несчастная барышня увяла до срока, подобно прелестному цветку, раздавленному беспечным прохожим, терзает мое сердце, как острый нож. С другой стороны, она сильно болела и раньше или позже должна была умереть; к тому же, по вашим собственным словам, она была с вами не слишком любезна. Знаю, сейчас не модно так говорить, но я по-прежнему убежден, что молодые должны с почтением относиться к возрасту и учености. Дерзость и заносчивость глубоко мне ненавистны.
Однако мистер Норрелл как будто не слышал слов утешения, которыми тщился поддержать его собеседник. Заговорил он не скоро и с тяжелым вздохом, скорее, обращаясь к самому себе.
— Не думал, что магия здесь находится в таком небрежении. — Он помолчал и пробормотал тихо. — Очень опасно воскрешать мертвых. Уже триста лет никто такого не делал. Я не посмею!
Все это было настолько необычно, что мистер Дролайт и мистер Ласселлз в изумлении обернулись к своему другу.
— Разумеется, сэр, — сказал мистер Дролайт. — Никто от вас этого и не ждет.
— Конечно, я знаю нужные заклинания, — продолжал мистер Норрелл, словно не слышал ответа, — однако это тот самый род магии, от которого я отказался! Все слишком сильно зависит... Зависит от... То есть, я хочу сказать, результат абсолютно непредсказуем. Волшебник совершенно бессилен на него повлиять. Нет! Не буду и пытаться. Даже думать об этом не стану.
Наступила короткая тишина. Несмотря на свою решимость не думать об опасной магии, мистер Норрелл по-прежнему ерзал на стуле, барабанил пальцами по столу, часто дышал и проявлял другие признаки сильного душевного волнения.
— Мой дорогой мистер Норрелл, — медленно проговорил Дролайт. — Кажется, я начинаю вас понимать. И признаюсь, что нахожу вашу мысль превосходной! Вы хотите продемонстрировать свои необычайные возможности! О, сэр! Если вам это удастся, все уинтертауны и поулы Англии будут искать знакомства с удивительным мистером Норреллом!
— А если не удастся, — сухо заметил мистер Ласселлз, — все в Англии захлопнут дверь перед бесславным мистером Норреллом.
— Мой дорогой Ласселлз! — вскричал Дролайт. — Что за чушь вы несете! Легче легкого объяснить неудачу — они случаются со всеми на каждом шагу.
Мистер Ласселлз сказал, что не понимает, о чем речь. Они заспорили, но тут с губ мистера Норрелла сорвался страдальческий возглас.
— О боже! Что делать? Что делать? Все эти месяцы я трудился, чтобы благообразить мою профессию в глазах людей, и все равно меня презирают! Мистер Ласселлз, вы знаете свет. Скажите...
— Увы, сэр, — поспешно перебил его мистер Ласселлз. — Я взял за правило никому ничего не советовать.
И он вновь вернулся к газете.
— Мой дорогой мистер Норрелл! — сказал Дролайт (не дожидаясь, пока поинтересуются ЕГО мнением). — Такой случай может не повториться... — (Сильный довод, исторгший у мистера Норрелла глубокий вздох.) — ...и я бы не простил себе, если бы позволил вам его упустить. Одним махом вы возвращаете нам очаровательную особу, о чьей смерти никто не может думать без слез, спасаете от нужды достойного джентльмена и обеспечиваете будущность английской магии! Как только вы докажете полезность ваших умений, кто посмеет отказать волшебникам в должном почете и уважении? Магов будут почитать наравне с адмиралами, гораздо больше, чем генералов; возможно так же, как архиепископов и канцлеров! Не удивлюсь, если его величество немедленно введет для них табель о рангах: камер-маги, обер-маги, действительные титулярные маги. А вы, мистер Норрелл, займете вершину иерархии, как архимаг! И все это одним махом! Одним махом!
Ласселлз раздраженно шелестел газетой; ему явно было что возразить, но он сам отрезал себе путь, когда сказал, что никому не дает советов.
— Едва ли возможно найти более опасный вид магии! — испуганно прошептал мистер Норрелл. — Она опасна как для самого волшебника, так и для объекта.
— Ну, сэр, — разумно отвечал Дролайт. — Вам лучше судить касательно опасности для себя; что же до объекта, как вы выражаетесь, юная дама мертва. Разве может ей стать хуже?
Дролайт подождал ответа на свой вопрос, однако мистер Норрелл не отвечал.
— Я велю подать карету, — объявил Дролайт, берясь за звонок, — и немедленно поеду на Брансвик-сквер. Не тревожьтесь, мистер Норрелл, я убежден, что наше предложение будет принято с большим жаром. Ждите меня через час!
Дролайт выбежал из комнаты. С четверть часа мистер Норрелл сидел, уставившись в одну точку, и хотя Ласселлз не верил в колдовство, которое намеревался совершить мистер Норрелл (а следовательно, и в грозящую ему опасность), он все же порадовался, что не видит картин, проплывающих перед глазами мистера Норрелла.
Затем мистер Норрелл очнулся от забытья, взял пять или шесть книг и принялся их торопливо листать, желая, по-видимому, найти страницы, на которых приведены советы для магов, пробуждающих юных покойниц. Это заняло еще примерно три четверти часа. Наконец за дверью послышались шум и ликующий голос мистера Дролайта:
— ...величайшее одолжение! Премного вам обязаны... — Мистер Дролайт, пританцовывая, ворвался в библиотеку. — Все отлично, сэр! Сэр Уолтер вначале отреагировал немного сдержанно и попросил передать, что благодарен вам за участие, но не видит смысла в этой затее. Я ответил, что если он боится огласки, то пусть не беспокоится, ибо мы не желаем ставить его в неловкое положение; мистер Норрелл желает лишь ему услужить, а мы с Ласселлзом будем немы, как могила. Он ответил, что ему безразлично чужое мнение — над министрами всегда смеются, — однако он хотел бы, чтобы мисс Уинтертаун оставили в покое, ибо считает, что так приличнее в ее нынешнем положении. «Дорогой сэр Уолтер! — вскричал я. — Да как вы можете? Не хотите же вы сказать, что юная дама охотно покинула бы наш мир накануне свадьбы с вами! О, сэр Уолтер! — продолжал я. — Даже если вы не верите в магию мистера Норрелла, что за беда, если он хотя бы попытается вернуть к жизни вашу невесту?» Старая леди тут же оценила справедливость этих слов и присовокупила свои доводы к моим. Она рассказала мне о волшебнике, которого знала в детстве, даровитейшем человеке и близком друге их семьи, много лет поддерживавшем жизнь в ее умирающей сестре. Уверяю вас, мистер Норрелл, невозможно выразить благодарность, которую испытывает к вам миссис Уинтертаун. Она просила, чтобы вы приехали немедленно, да и сэр Уолтер сказал, что не видит причины откладывать ваш визит. Поэтому я велел Дэйви ждать у дверей и никуда не отлучаться. О, мистер Норрелл, это будет ночь всеобщего примирения! Всякое непонимание, основанное на двух-трех некстати оброненных словах, развеется, как дым! Словно в шекспировской пьесе!
Мистера Норрелла облачили в плащ и усадили в карету; по изумлению, отразившемуся на его лице, когда дверцы отворились и мистер Дролайт запрыгнул с одной стороны, а мистер Ласселлз — с другой, можно предположить, что решимость этих двух джентльменов сопровождать его на Брансвик-сквер стала для мистера Норрелла полной неожиданностью.
Ласселлз уселся в карету, фыркая от смеха и говоря, что в жизни не видел ничего более комичного; они похожи на глупцов из старых итальянских или французских сказок, которые отправились добывать отражение луны со дна пруда. Замечание это, вероятно, обидело бы мистера Норрелла, если бы тот был в настроении слушать.
На крыльце дома миссис Уинтертаун собралась небольшая толпа. Двое выбежали к карете, и в свете фонаря над лестницей можно было различить с десяток слуг, собравшихся взглянуть на волшебника, который вернет к жизни молодую хозяйку. Зная человеческую природу, естественно предположить, что кем-то из них двигало исключительно любопытство. Однако у многих лица были бледные и заплаканные — надо думать, что их выгнали на темную морозную улицу более благородные чувства.
Один из слуг взял свечу и пошел перед мистером Норреллом и его друзьями, освещая путь, ибо в доме было темно и холодно. На лестнице они услышали голос миссис Уинтертаун, которая звала сверху:
— Роберт! Роберт! Это мистер Норрелл? О, слава богу, сэр!
Внезапно она появилась в дверном проеме.
— Я боялась, что вы никогда не приедете!
К ужасу мистера Норрелла, она взяла его руки в свои и, сжимая их, молила его применить самые действенные чары, чтобы вернуть мисс Уинтертаун к жизни. Пусть он не думает о деньгах и н азывает л юбую сумму!
Мистер Норрелл кашлянул и наверняка пустился бы в пространное и скучное рассуждение о философии современной магии, однако Дролайт проскочил вперед и, схватив миссис Уинтертаун за руки, спас обоих.
— Умоляю, сударыня, успокойтесь! Мистер Норрелл приехал, и мы сделаем все, что в его силах. Он просит вас более не упоминать о деньгах. Им движут одни лишь дружественные чувства... — Здесь мистер Дролайт приподнялся на цыпочки и, вытянув шею, взглянул через плечо миссис Уинтертаун туда, где стоял сэр Уолтер Поул. В свете свечей видны были его бледность, ввалившиеся глаза и заострившиеся черты. Обычная вежливость требовала, чтобы он подошел и заговорил с прибывшими, однако сэр Уолтер не трогался с места.
Мистер Норрелл замешкался в дверях; он явно не хотел идти дальше, пока не поговорит с сэром Уолтером.
— Мне надо поговорить с сэром Уолтером! Всего несколько слов! Я сделаю все, что в моих силах, сэр Уолтер! — кричал он. — Поскольку молодая особа... гм... не так давно покинула наш мир, могу сказать, что ситуация обнадеживающая. Да, думаю, ситуация внушает надежды. Теперь я пойду, сэр Уолтер, и сделаю все, что в моих силах. Надеюсь, в скором времени я сообщу вам добрую новость!
Все те заверения, о которых молила — и которых не получила — миссис Уинтертаун, мистер Норрелл рвался изложить сэру Уолтеру, явно не желавшему их слушать. Из безопасного далека сэр Уолтер безучастно кивнул, а когда мистер Норрелл все равно не ушел, выкрикнул хрипло: «Спасибо! Спасибо!» Губы его странным образом искривились. Возможно, это должно было изображать улыбку.
— Я бы всем сердцем желал, сэр Уолтер, — воскликнул мистер Норрелл, — пригласить вас с собой и показать все, что я буду делать, однако особая природа этого конкретного волшебства требует полного одиночества. Надеюсь, у меня еще будет случай продемонстрировать вам свою магию.
Сэр Уолтер отвесил легкий поклон и отвернулся.
Миссис Уинтертаун в тот момент говорила со своим слугой Робертом, и Дролайт, воспользовавшись тем, что никто не обращает на них внимания, подбежал к мистеру Норреллу и лихорадочно зашептал ему в ухо:
— Нет, нет, сэр! Не отсылайте их! Я советую собрать у кровати как можно больше народа. Такова лучшая гарантия того, что ваши сегодняшние свершения утром станут известны всему городу. И не бойтесь небольшой суматохи, чтобы привлечь внимание слуг, — ваши лучшие заклинания, пожалуйста! Ах, какой же я тупица! Надо было прихватить опия, чтобы бросить в камин! У вас ведь, наверное, с собой нет?
Мистер Норрелл не ответил и только попросил, чтобы его без промедления провели к мисс Уинтертаун.
Хотя волшебник ясно дал понять, что хочет подняться к ней один, мистер Дролайт и мистер Ласселл не могли бросить друга перед лицом такого испытания, и Роберту пришлось проводить на второй этаж всех троих.

8
Джентльмен с волосами, как пух на отцветшем чертополохе

Октябрь 1807

В комнате никого не было. То есть не совсем так. На кровати лежала мисс Уинтертаун, однако сложно сказать с точки зрения философии, была она «кто-то» или «никто».
Она была в белом платье, с серебряной цепочкой на шее; ее прекрасные волосы расчесали и уложили, а в уши вдели серьги с гранатами и жемчугами. Однако маловероятно, чтобы мисс Уинтертаун сейчас это заботило. Слуги зажгли свечи, в камине развели огонь, а комнату убрали розами, источающими сладостное благоухание, но мисс Уинтертаун с тем же спокойствием лежала бы сейчас в самой вонючей лондонской каморке.
— Говорите, она была вполне ничего? — спросил мистер Ласселлз.
— Вы ее не видели? — сказал Дролайт. — Небесное создание. Совершенно божественна. Ангел красоты.
— Вот как? А сейчас такая дурнушка! Я посоветую знакомым красивым барышням не умирать. — Мистер Ласселлз наклонился чуть ближе. — Ей закрыли глаза.
— Ее глаза являли собой само совершенство, — сказал Дролайт, — ясные, серые, с длинными темными ресницами. Жаль, что вы ее не видели — она была как раз в вашем вкусе. — Он повернулся к мистеру Норреллу. — Ну, сэр, готовы приступить?
Мистер Норрёлл сидел в кресле возле камина. Решимость, с которой он вошел в дом, улетучилась; он вздыхал, взгляд его был прикован к ковру. Мистер Ласселлз и мистер Дролайт смотрели на волшебника с интересом, свойственным их натуре, то есть мистер Дролайт — в радостном предвкушении, мистер Ласселлз — с ироничным скепсисом. Мистер Дролайт почтительно отступил от кровати на несколько шагов, дабы мистер Норрелл мог без помех к ней подойти, а мистер Ласселлз прислонился к стене и сложил руки на груди (поза, которую он часто принимал в театре).
Мистер Норрелл вновь тяжело вздохнул.
— Мистер Дролайт, я уже сказал, что этот конкретный вид магии требует полнейшего одиночества, а посему должен просить, чтобы вы подождали меня внизу.
— Ах, сэр! — возразил Дролайт. — Разумеется, такие близкие друзья, как Ласселлз и я, не могут быть вам помехой! Мы тихи, как мыши! Через две минуты вы позабудете, что мы здесь. И должен сказать, что считаю наше присутствие абсолютно необходимым! Кто завтра утром поведает миру о ваших свершениях, если не мистер Ласселлз и я? Кто опишет несказанное величие мига, когда ваши чары воскресят молодую особу из мертвых? Или нестерпимую горечь вашего поражения? Сами знаете, сэр, вы не сумеете сделать это и вполовину так хорошо, как мы.
— Допустим, — отвечал мистер Норрелл. — Однако то, что вы предлагаете, абсолютно невозможно. Я не стану начинать, пока вы не покинете комнату.
Бедный Дролайт! Он не мог заставить волшебника приступить к колдовству против его воли, но ждать чуда столь долго и не увидеть — это ли не худшее из наказаний! Казалось, он не снесет удара. Даже мистер Ласселлз был немного разочарован — он рассчитывал увидеть что-нибудь комичное.
Когда друзья удалились, мистер Норрелл устало поднялся со стула и взял книгу, которую привез с собой. Он открыл ее на странице, заложенной письмом, положил на туалетный столик, чтобы при необходимости свериться с текстом, и начал наизусть читать заклинание.
Оно подействовало почти мгновенно: что-то зеленое появилось там, где ничего зеленого не было, и в комнате повеяло свежим ароматом полей и рощ. Мистер Норрелл замолк.
Кто-то стоял посреди комнаты — высокий, очень красивый джентльмен с бледной кожей и волосами прозрачными, как пух на отцветшем чертополохе. Под темными бровями вразлет блестели холодные синие глаза. Одет он был в точности как мистер Норрелл, только сюртук на нем был зеленый-презеленый, цвета весенней листвы.
— О Lar! — начал мистер Норрелл дрожащим голосом. — О Lar! Magnum opus est mihi tuo auxilio. Haec virgo mortua est et familia eius earn vitae redire vult [О дух! Я очень нуждаюсь в твоей помощи. Дева сия умерла, и семья желает возвратить ее к жизни {лат.)]. — Мистер Норрелл указал на тело.
При виде мисс Уинтертаун джентльмен с волосами, как пух, чрезвычайно взволновался. Он развел руками с видом приятного изумления и быстро-быстро заговорил по-латыни. Мистер Норрелл, который привык видеть латынь в рукописях или книгах, обнаружил, что не понимает ее в столь беглой речи, хотя ему удалось узнать несколько слов, например, «formosa» [прекрасная (лат.)] и «venusta» [прелестная (лат.)], описывающих женскую красоту.
Мистер Норрелл подождал, пока джентльмен умерит свои восторги, и указал тому на зеркало над камином. В нем появилось изображение мисс Уинтертаун, бредущей по узкой каменистой тропе средь бесприютных гор.
— Ессе mortua inter terram et caelum! — объявил мистер Норрелл. — Scito igitur, О Lar, me ad hanc magnam operam te elegisse quia... [Вот умершая между небом и землей! Знай же, о дух, что я избрал тебя для этого великого дела, ибо... (лат.)]
— Да, да! — вскричал джентльмен, внезапно переходя на английский. — Ты призвал МЕНЯ, потому что мне нетравных. Потому что я был слугой и близким другом Томаса Годблесса, Ральфа Стокси, Мартина Пейла и Короля-ворона. Потому что я доблестен, благороден и красив, как ясный день! Это все понятно! Безумием было бы вызвать кого-то другого! Мы оба знаем, кто Я. Вопрос в другом: кто ТЫ?
— Я? — потрясенно переспросил мистер Норрелл. — Я — лучший из ныне живущих магов!
Джентльмен изогнул одну темную бровь, выражая крайнее изумление. Он обошел мистера Норрелла, разглядывая его со всех сторон. Затем, самым бесцеремонным образом, сорвал с мистера Норрелла парик и заглянул под него, как если бы мистер Норрелл был котелком, а джентльмен желал узнать, что сегодня на обед.
— Я... я... человек, которому предначертано возродить английскую магию! — выпалил мистер Норрелл, выхватывая парик и нахлобучивая его себе на голову.
— Очевидно, так оно и есть! — сказал джентльмен. — Иначе бы меня здесь не было! Ты же не думаешь, что я стал бы тратить время на грошового подзаборного мага? Однако КТО ты? Вот что я желаю знать. Какой магией ты владеешь? Кто был твоим наставником? Какие волшебные земли ты посетил? Каких врагов поверг? Кто твои союзники?
Мистер Норрелл опешил от такого количества вопросов. Он долго мялся, прежде чем ответить на тот единственный, по которому мог хоть что-то сказать.
— У меня не было наставника. Я учился сам.
— Как?
— По книгам.
— По книгам!..
— Да, конечно. Сейчас в книгах много магии. Разумеется, значительная часть — полнейшая ерунда. Мне ли не знать, сколько чепухи печатают в книгах. Однако много и полезного; удивительно, как, поучившись немного, начинаешь видеть...
Мистер Норрелл как раз немного воодушевился, но джентльмен с волосами, как пух, явно предпочитал слушать самого себя.
— Так я первый из моей расы, кого ты видишь?
— О, да!
Ответ, по-видимому, угодил джентльмену с волосами, как пух, и тот улыбнулся.
— Что я получу в награду, если соглашусь вернуть к жизни эту молодую особу?
Мистер Норрелл осекся.
— Нельзя ли уточнить?.. — севшим голосом проговорил он.
— О! — вскричал джентльмен с волосами, как пух. — Мои пожелания в высшей степени скромны. К счастью, я совершенно свободен от алчности и честолюбия. Собственно, ты убедишься, что мое предложение куда выгоднее тебе, нежели мне, — такова уж моя бескорыстная натура! Я просто хочу помогать тебе во всех начинаниях, советовать во всех делах и руководить всеми твоими изысканиями. Ну, и тебе придется поведать миру, что своими успехами ты обязан главным образом мне!
Норрелл немного сник и пробормотал кое-что о великодушии джентльмена.
— Будь я из тех, кто стремится переложить все обязанности на других, я бы охотно принял твое предложение. Однако, увы... боюсь... Короче, я не намерен впредь прибегать к услугам твоим или кого-либо из твоей расы.
Долгое молчание.
— Какая неблагодарность! — холодно объявил джентльмен. — Я взял на себя труд нанести тебе визит. Я терпеливо внимал твоим скучным рассуждениям. Я закрыл глаза на твое невежество в области магического этикета. А теперь ты отвергаешь мою помощь. Другие маги пошли бы на любые мучения, чтобы заручиться моей поддержкой. Возможно, мне следует обратиться к другому. Возможно, он лучше тебя понимает, как обращаться к особе моего ранга. — Джентльмен оглядел комнату. — Я не вижу его. Где он?
— Кто?
— Другой.
— Другой кто?
— Волшебник.
— Волше... — Мистер Норрелл осекся. — Нет, нет! Нет никакого другого волшебника! Я — единственный. Уверяю тебя. С чего ты взял, будто?..
— РАЗУМЕЕТСЯ, есть другой волшебник! — объявил джентльмен, словно мистер Норрелл отрицает очевидный факт. — Он — твой ближайший друг!
— У меня нет друзей, — сказал мистер Норрелл.
Он был крайне озадачен. О ком говорит дух? Чилдермас? Ласселлз? Дролайт?
— У него рыжие волосы и длинный нос. И он очень самоуверен — как все англичане! — объявил джентльмен с волосами, как пух.
Подсказка не помогла. Чилдермас, Ласселлз и Дролайт все были очень самоуверенны, а Чилдермас и Ласселлз еще и длинноносы, но ни у одного из них не было рыжих волос. Мистер Норрелл, так ничего и не поняв, со вздохом вернулся к насущному вопросу.
— Ты не станешь мне помогать? Не вернешь молодую даму из мертвых?
— Я этого не говорил! — произнес джентльмен с волосами, как пух, словно недоумевая, как мистеру Норреллу пришла в голову такая мысль. — Должен признаться, за последние столетия мне несколько прискучило общество родных и слуг. Мои сестры и кузины, при всех своих достоинствах, не лишены некоторых изъянов. Они, как ни горько заметить, хвастливы, тщеславны и заносчивы. Сия молодая дама, — он указал на мисс Уинтертаун, — обладала ли она всеми положенными достоинствами? Была ли она изящна? Остроумна? Переменчива? Исполнена жизни? Танцевала, как солнечный луч? Скакала на лошади, как ветер? Пела, как ангел? Вышивала, как Пенелопа? Говорила по-французски, по-итальянски, по-немецки, знала валлийский и множество других языков?
Норрелл предположил, что так оно и было. В его представлении именно таким вещам обучали современных барышень.
— Тогда она будет для меня очаровательной спутницей! — воскликнул джентльмен с волосами, как пух, хлопая в ладоши.
Мистер Норрелл нервно облизнул губы.
— Что именно ты предлагаешь?
— Отдай мне половину ее жизни, и по рукам.
— Половину ее жизни? — переспросил мистер Норрелл.
— Половину, — повторил джентльмен с волосами, как пух.
— Однако что скажут друзья мисс Уинтертаун, когда узнают, что я отдал половину ее жизни?
— Они не узнают. Можешь на меня положиться, — заверил джентльмен. — Кроме того, посуди сам, сейчас у нее нет и этого. Половина жизни лучше, чем ничего.
Трудно было не согласиться. За половину жизни мисс Уинтертаун успеет стать женой сэра Уолтера и спасти его от разорения. Сэр Уолтер останется министром и сможет поддержать планы мистера Норрелла по возрождению английской магии. Однако мистер Норрелл читал о сделках других английских магов с духами и знал, насколько коварны волшебные существа. Ему казалось, что он угадал подвох.
— Сколько длится жизнь? — спросил он.
Джентльмен с волосами, как пух, вскинул руки, изображая предельную искренности.
— Сколько бы ты хотел?
Мистер Норрелл задумался.
— Предположим, что она бы дожила до девяноста четырех. Девяносто четыре года — вполне преклонный возраст. Сейчас ей девятнадцать. Остается семьдесят пять лет. Если ты подаришь ей еще семьдесят пять лет, я не вижу причины, почему бы тебе не забрать половину.
— Значит, семьдесят пять, — согласился джентльмен с волосами, как пух. — И ровно половина принадлежит мне.
Мистер Норрелл нервно поднял глаза.
— Должны ли мы сделать что-нибудь еще? — спросил он. — Что-нибудь подписать?
— Нет, но я должен взять у леди какой-то залог.
— Возьми кольцо, — предложил мистер Норрелл. — Или цепочку с шеи. Уверен, что смогу объяснить их отсутствие.
— Нет, — сказал джентльмен с волосами, как пух. — Это должно быть что-то... А! Придумал!

Дролайт и Ласселлз сидели в гостиной, в которой мистер Норрелл и сэр Уолтер Поул виделись в первый раз. Огонь в камине еле теплился, свечи почти догорели. Занавеси на окнах были не задернуты, ставни — открыты. Стук дождя по стеклам нагонял тоску.
— Самая ночь, чтобы воскрешать мертвецов, — заметил мистер Ласселлз. — Дождь, ветки хлещут по стеклам, ветер завывает в каминной трубе — все необходимые сценические атрибуты. Я порою балуюсь написанием пьес — может быть, сегодняшние события снова меня вдохновят. На трагикомедию: обедневший министр пытается поправить свое состояние всеми средствами, начиная с брака по расчету и заканчивая колдовством. Думаю, публике понравится. Я назову ее: «Покойница с приданым».
Ласселлз выдержал паузу, чтобы Дролайт посмеялся его остроте, но тот, расстроенный тем, что волшебник не дал ему посмотреть колдовство, сказал только:
— Как вы думаете, куда все запропастились?
— Не знаю.
— После всего, что мы с вами для них сделали, они могли бы вести себя и полюбезнее! Всего полчаса назад они рассыпались в благодарностях, и вот уже мы позабыты! Заметьте, с тех пор как мы здесь, нам не предложили даже кусочек кекса. Разумеется, для обеда сейчас поздновато, хотя я, например, умираю с голода! — Он помолчал. — Да и огонь в камине почти потух.
— Подбросьте угля, — предложил Ласселлз.
— Да? И перепачкать себе костюм?
Свечи догорали одна за другой, огонь в камине угасал с каждой минутой. Венецианские пейзажи по стенам превратились в черные квадраты на фоне чуть менее густой черноты. Довольно долго оба джентльмена сидели в молчании.
— Часы пробили половину второго! — внезапно воскликнул Дролайт. — Какой зловещий звук! Уф! В романах все страшное начинается с того, что звонит колокол или часы бьют в темном доме!
— Не припомню, чтобы нечто ужасное случилось в половине второго, — отвечал Ласселлз.
В этот миг послышались шаги на лестнице, затем в коридоре. Дверь распахнулась, на пороге стоял кто-то со свечой в руке. Дролайт схватил кочергу. Однако это был мистер Норрелл.
— Не пугайтесь, мистер Дролайт. Бояться нечего.
Тем не менее лицо мистера Норрелла, когда тот поднял подсвечник, казалось, свидетельствовало об обратном; оно было бледным, в расширенных глазах угадывался пережитый ужас.
— Где сэр Уолтер? Где остальные? Мисс Уинтертаун зовет матушку.
Мистеру Норреллу пришлось дважды повторить последнюю фразу, прежде чем до собеседников дошел смысл его слов.
Ласселлз быстро заморгал и открыл рот, словно от изумления, но тут же оправился, снова его закрыл и принял надменное выражение, которое и сохранял до конца ночи, как будто регулярно посещает дома, где воскрешают молодых леди, и находит сегодняшний случай довольно заурядным. Дролайту, тем временем, надо было сказать тысячу разных вещей, и он сказал их всем, хотя, боюсь, никто не удосужился в них вникнуть.
Дролайта и Ласселлза послали за сэром Уолтером. Затем сэр Уолтер сходил за миссис Уинтертаун, и мистер Норрелл повел ее, рыдающую и дрожащую, в комнату дочери. Тем временем новость о воскрешении мисс Уинтертаун распространилась по дому; слуги, услышав ее, преисполнились радости и благодарности мистеру Норреллу, мистеру Дролайту и мистеру Ласселлзу. Дворецкий и двое лакеев подошли к мистеру Дролайту и мистеру Ласселлзу и сказали, что если когда-либо мистеру Дролайту или мистеру Ласселлзу потребуется их помощь, пусть только намекнут.
Мистер Ласселлз шепнул мистеру Дролайту на ухо, что, оказывается, добрые дела чреваты фамильярным обращением большого количества мужланов, и он постарается их больше не совершать. По счастью, мужланы так радовались, что не заметили его досады.
Вскоре стало известно, что мисс Уинтертаун встала с постели и, опираясь на руку мистера Норрелла, вышла в гостиную, там села в кресло у камина и попросила чаю.
Дролайта и Ласселлза пригласили в уютную маленькую гостиную, где они нашли мисс Уинтертаун, ее мать, сэра Уолтера, мистера Норрелла и несколько слуг.
Миссис Уинтертаун и сэр Уолтер выглядели так, будто за эту ночь посетили несколько потусторонних миров, такие серые и осунувшиеся были у них лица; миссис Уинтертаун плакала, а сэр Уолтер время от времени проводил рукой по бледному лбу, как человек, которому приснился кошмарный сон.
Мисс Уинтертаун, наоборот, казалась весьма спокойной и собранной, словно провела весь вечер в кругу семьи. Она была в том самом изящном платье, в котором Дролайт и Ласселлз видели ее в последний раз. Она поднялась и улыбнулась Дролайту.
— Мы с вами едва знакомы, сэр, но мне сказали, как многим я вам обязана. Боюсь, мой долг вам неоплатен. То, что я здесь, во многом результат ваших усилий и настойчивости. Спасибо, сэр. Большое, огромное спасибо.
И она протянула ему обе руки.
— Ах, сударыня! — вскричал Дролайт, рассыпаясь в поклонах и улыбках. — Поверьте, для меня было величайшей че...
Он осекся и на мгновение замолчал.
— Сударыня? — Дролайт коротко, смущенно хохотнул (что само по себе было ему несвойственно). Не выпуская пальцев мисс Уинтертаун, он огляделся, словно ища кого-нибудь, кто ему поможет, потом поднял ее руку и показал девушке.
Та ничуть не испугалась, но явно удивилась; она повернула ладонь так, чтобы увидела мать.
У нее недоставало мизинца на левой руке.

9
Леди Поул

Октябрь 1807

Как было замечено (дамой бесконечно более умной, нежели автор этих строк), мир благорасположен к тем, кто женится или умирает в юные лета. Вообразите же интерес к мисс Уинтертаун! Ни одной юной леди еще не удавалось умереть во вторник, воскреснуть в ночь на среду и выйти замуж в четверг; некоторые даже считали, что для одной недели это многовато.
Все желали видеть счастливицу. Большинство знало только, что при переходе из нашего мира в иной и обратно она лишилась мизинца. Всех занимало: изменилась ли она в чем-то еще? Об этом слухи умалчивали.
В среду (наутро после счастливого оживления) все главные участники событий, как сговорившись, хранили молчание; визитеры, прибывшие на Брансвик-сквер, узнали только, что мисс Уинтертаун и ее матушка отдыхают. На Ганновер-сквер прислуга давала такой же ответ: мистер Норрелл очень утомился и не может никого принять. Что же до сэра Уолтера Поула, то его местопребывание выяснить не могли (хоть и подозревали, что он у миссис Уинтертаун на Брансвик-сквер). Если бы не мистер Дролайт и мистер Ласселлз (всеобщие благодетели!), город так и прозябал бы в мучительном неведении. Без устали разъезжали они по Лондону и успели за одно утро посетить бесчисленное множество гостиных. Невозможно сказать, сколько приглашений на обед получил мистер Дролайт в тот день; счастье еще, что он никогда не был усердным едоком, а то не миновать бы ему расстройства пищеварения. Пятьдесят или более раз он описывал, как после воскрешения мисс Уинтертаун рыдал вместе с ее матушкой, как сэр Уолтер Поул пожал ему руку со словами самой искренней признательности; как он умолял сэра Уолтера не благодарить его, и как миссис Уинтертаун настояла, чтобы их с мистером Ласселлзом отвезли домой в ее собственной карете.
Сэр Уолтер Поул вышел от миссис Уинтертаун около семи часов утра, отправился к себе и лег спать, однако около полудня (как и предполагали лондонцы) вернулся на Брансвик-сквер. К этому времени миссис Уинтертаун уже поняла, что ее дочь — в некотором роде знаменитость. Помимо визитных карточек, которые посетители оставляли в прихожей, каждый час приносили множество писем с поздравлениями, в том числе от людей, о которых миссис Уинтертаун никогда не слышала. «Дражайшая сударыня, — писал один из них, — желаю Вам поскорее стряхнуть уныние, навеянное мрачной сенью».

Предыдущая страница 4 Следующая страница


5 Сюзанна Кларк

То, что незнакомые люди считают себя вправе высказываться по столь личным вопросам, как смерть и воскрешение, и выражают свое любопытство и догадки в письмах к ее дочери, вызвало крайнее неудовольствие миссис Уинтертаун. У нее накопилось немало возмущенных слов по поводу этих дурно воспитанных особ, и сэр Уолтер, прибыв на Брансвик-сквер, вынужден был выслушать их все.
— Мой совет, мэм, — сказал он, — больше о них не думать. Мы, политики, знаем, что лучшее средство против наглецов — достоинство и молчание.
— Ах, сэр Уолтер! — воскликнула его будущая теща. — Отрадно видеть, что наши мнения так часто совпадают! Достоинство и молчание. Да, да! Чем меньше мы будем говорить о страданиях бедной Эммы, тем лучше. С завтрашнего дня я намерена никогда их больше не упоминать.
— Я бы не стал заходить так далеко, — промолвил сэр Уолтер, — поскольку мы не должны забывать про мистера Норрелла. В его лице мы всегда будем иметь живое напоминание о случившемся. Боюсь, нам часто придется его видеть — после услуги, которую он нам оказал, мы обязаны проявлять к нему всяческое внимание. — Он помолчал и добавил, дернувшись некрасивым лицом: — По счастью, мистер Норрелл любезно дал понять, в какой форме я могу вернуть ему долг.
Сэр Уолтер имел в виду разговор, который произошел в пятом часу утра, когда мистер Норрелл поймал сэра Уолтера на лестнице и долго излагал ему свои планы победить французов при помощи волшебства.
Миссис Уинтертаун ответила, что, разумеется, рада будет окружить мистера Норрелла особым вниманием; пусть все видят, как высоко она его ставит. Помимо его исключительных магических способностей — которые, сказала миссис Уинтертаун, совершенно необязательно упоминать в этом доме, — он милейший пожилой джентльмен.
— Конечно, — кивнул сэр Уолтер. — Однако сейчас наша главная забота — чтобы мисс Уинтертаун не переутомилась. Именно об этом я и хотел с вами поговорить. Не знаю, как вам, но мне кажется, что разумно было бы отложить свадьбу на неделю-другую.
Миссис Уинтертаун не могла одобрить такой план; все приготовления к свадебному обеду уже сделаны. Супы, заливное, вареное мясо, соленая осетрина — неужто дать всему этому испортиться, а через неделю готовить снова? Сэр Уолтер не мог ничего ответить по поводу домашнего хозяйства и предложил спросить мисс Уинтертаун, чувствует ли она в себе силы для завтрашней церемонии.
Они встали с кресел в холодной гостиной, поднялись к мисс Уинтертаун на второй этаж и задали ей этот вопрос.
— О, — воскликнула она, — я чувствую себя как нельзя лучше! Спасибо. Я уже выходила погулять. Я редко гуляю, однако сегодня дом показался мне тюрьмой. Меня неудержимо тянуло на улицу.
Сэр Уолтер встревожился.
— Было ли это разумно? — обратился он к миссис Уинтертаун. — Стоило ли это делать?
Миссис Уинтертаун открыла было рот, но дочь ее со смехом воскликнула:
— О! Мама ничего не знала, уверяю вас. Когда я вышла, она спала. Со мной пошла Барнард. И я обошла Брансвик-сквер двадцать раз. Двадцать! Ну может ли что-нибудь быть смешнее? Мне так хотелось двигаться! Я бы побежала, если бы это было возможно... — Она рассмеялась. — Я хотела идти дальше, но Барнард не позволила. Она все боялась, что я упаду в обморок, поэтому не разрешала отходить далеко от дома.
Мать и жених в изумлении вытаращили глаза. Длиннее речи сэр Уолтер никогда от невесты не слышал. Мисс Уинтертаун сидела очень прямо, глаза ее сверкали, щеки разрумянились — воплощение здоровья и красоты. Она говорила так быстро и с таким выражением, выглядела настолько веселой и оживленной, как будто мистер Норрелл не только вернул ее к жизни, но и добавил ей сил вдвое или втрое супротив прежнего.
Это было очень странно.
— Конечно, — сказал сэр Уолтер, — если вы в силах совершать моцион, то никто не должен вам препятствовать — ничто лучше моциона не поможет вам сохранить здоровье. Однако, возможно, вам пока не следует выходить из дома, никого не предупредив. Вам нужен кто-то понадежнее, чем Барнард. С завтрашнего дня я буду сам сопровождать вас на прогулках.
— Вам будет некогда, сэр Уолтер, — напомнила девушка. — Вы заняты государственными делами.
— Да, но...
— О! Я знаю, что вы будете постоянно в делах, и мне не следует рассчитывать на ваше время.
Она с таким бодрым самоотречением принимала грядущее невнимание мужа, что он хотел было возразить, однако справедливость ее слов заставила его закрыть рот. С первой встречи на водах в доме леди Уинзелл он был глубоко потрясен ее красотой и сразу преисполнился желанием не только жениться на ней как можно скорее, но поближе свести знакомство — поскольку начал подозревать, что, помимо меркантильного интереса, она может стать ему прекрасной женой. Сэр Уолтер рассчитывал, что часа или чуть больше хватит, дабы заложить основы гармонии и взаимопонимания, которые составляют основу счастливого брака, и надеялся, что такие встречи вскоре докажут совпадение их вкусов и увлечений. Некоторые ее слова подогревали его надежды. И будучи мужчиной — умным мужчиной сорока двух лет, — он, естественно, накопил множество сведений и мнений, которыми охотно бы поделился с очаровательной девятнадцатилетней особой и которые, он полагал, смогут ее заинтересовать. Однако, учитывая его занятость и ее слабое здоровье, им ни разу не удалось поговорить по душам. А теперь она сказала, что так, по ее мнению, будет и после свадьбы — сказала без всякой горечи. Ее словно даже позабавило, что он самообольщается на сей счет.
К сожалению, сэр Уолтер уже опаздывал на встречу с министром иностранных дел, поэтому взял руку мисс Уинтертаун (ее целую, правую руку) и галантно поцеловал, сказав, что с нетерпением ждет завтрашнего дня, который сделает его счастливейшим человеком на свете; затем вежливо — со шляпой в руках — выслушал короткую речь миссис Уинтертаун и вышел из дома с намерением обдумать этот вопрос, как только выдастся время.
Бракосочетание и впрямь прошло на следующее утро в церкви святого Георгия на Ганновер-сквер. На церемонии присутствовали почти все министры, два или три герцога из числа младших королевских детей, полдюжины адмиралов, епископ и несколько генералов. Увы, как ни важны были эти достойные мужи для блага и процветания Англии, в день свадьбы мисс Уинтертаун и Уолтера Поула в их сторону никто даже не поглядел. На кого все смотрели, на кого с тихим шепотом украдкой показывали соседям, так это на волшебника, мистера Норрелла.

10
Трудно подыскать занятие для волшебника

Октябрь 1807

Сэр Уолтер намеревался вводить тему волшебства постепенно, чтобы приучить министров к самой мысли, прежде чем вынести на их суд предложения мистера Норрелла. Он боялся, что мистер Каннинг иронически скривит губы, лорд Каслри сделает непроницаемое лицо, а граф Чатемский совершенно растеряется. Опасения эти оказались совершенно беспочвенны. Министры, как вскоре выяснилось, были заинтригованы не меньше остального Лондона. В следующий раз, когда Кабинет собрался в Берлингтон-хаусе [Берлингтон-хаус на Пикадилли был лондонской резиденцией герцога Портлендского, занимавшего тогда пост премьер-министра. Он воздвигнут в то время, когда английская знать не боялась соперничать с монархом в проявлении могущества и богатства, и не имеет равных в столице. Что до самого герцога, весьма милого старичка, то он не соответствовал ничьим представлениям о премьер-министре. В описываемый день он лежал в занавешенной комнате в дальнем конце дома, накачанный лауданумом, и потихонечку умирал. Он не приносил никакой пользы стране и почти никакой — министрам. Единственным достоинством его правления была возможность собирать заседания Кабинета в роскошном особняке на Пикадилли и время от времени гонять великолепно вышколенных слуг в погреб. (У министров от управления Британией постоянно пересыхало горло)], они сами объявили о своем желании прибегнуть к услугам единственного английского волшебника. Правда, никто не знал, что с ним делать. Прошло почти двести лет с тех пор, как английское правительство последний раз обращалось к волшебнику, и все уже успели немного отвыкнуть.
— Моя главная забота, — объяснил лорд Каслри, — сыскать рекрутов для армии. Задача, уверяю вас, почти невыполнимая; британцы — исключительно невоинственный народ. Однако я возлагаю большие надежды на Линкольншир; говорят, что тамошние свиньи особенно хороши, и тех, кто питается их мясом, отличают здоровье и крепость. Вот если бы кто-нибудь навел чары на Линкольншир, чтобы три-четыре тысячи молодых людей разом захотели пойти в солдаты! — Он с надеждой взглянул на сэра Уолтера. — У вашего друга нет такого заклинания, а, сэр Уолтер?
Сэр Уолтер не знал, но пообещал спросить мистера Норрелла.
В тот же день сэр Уолтер навестил мистер Норрелла и передал ему вопрос министра. Мистер Норрелл пришел в восторг. Он полагал, что никто прежде не предлагал такого волшебства; и просил сэра Уолтера поздравить лорда Каслри со столь свежей идеей. Что до возможности такого заклятья: «Труднее всего будет ограничить его действие Линкольнширом — и молодыми людьми. Есть опасность, что, если мы добьемся успеха — а я льщу себе мыслью, что так оно и будет, — Линкольншир и несколько соседних графств могут совершенно обезлюдеть».
Сэр Уолтер возвратился к лорду Каслри с отрицательным ответом.
Следующая идея, которую предложили министры, понравилась мистеру Норреллу еще меньше. Воскрешение леди Поул потрясло каждого лондонца, не исключая и членов Кабинета. Лорд Каслри начал с того, что спросил других министров, кого Наполеон Бонапарт страшился больше всего на свете? Кто заранее знал каждый шаг корсиканца? Кто нанес французам столь сокрушительное поражение, что они носа не смели показать в море? Кто объединил в себе все достоинства, присущие англичанину? Кто, как не лорд Нельсон? Ясно, что первым делом надо воскресить лорда Нельсона. Лорд Каслри попросил у сэра Уолтера прощения — может быть, он чего-то не понимает — но какого черта они мешкают?
На это мистер Каннинг, человек решительный и склочный, ответил, что, конечно, гибель лорда Нельсона — большая утрата. Нельсон был национальным героем, — и лорд Каслри нимало не преувеличил его заслуги... Однако, без всякого неуважения к флоту — славнейшей из британских институций — Нельсон, был всего лишь моряком, а покойный мистер Питт — всем [Уильям Питт Младший (1759—1806). Вряд ли Англия когда-нибудь увидит такого государственного мужа, ибо он стал премьер-министром в двадцать четыре года и, не считая одного короткого перерыва, руководил страной до самой своей смерти]. Если кого из мертвецов и надо возвращать к жизни, то, без сомнения, Питта.
Лорд Чатем (брат покойного мистера Питта) естественно поддержал эту идею, но спросил, зачем выбирать — почему бы не воскресить и Питта, и Нельсона? Как он понимает, речь лишь о том, чтобы заплатить волшебнику дважды, и тут ведь никто возражать не будет?
Тогда другие министры начали предлагать своих кандидатов на воскрешение, и уже казалось, что скоро половина склепов в Англии опустеет. Очень скоро составили длинный список и, как всегда, закипел спор.
— Так не пойдет, — сказал сэр Уолтер. — Мы должны с кого-нибудь начать. Полагаю, каждый из нас обязан своим нынешним положением дружбе мистера Питта. Было бы несправедливо уступить первенство другому.
За Норреллом отправили посыльного. Волшебника провели в великолепную гостиную, где заседали министры. Сэр Уолтер сказал ему, что следует совершить еще одно воскрешение.
Мистер Норрелл побледнел и забормотал, что особое отношение к сэру Уолтеру заставило его прибегнуть к весьма нежелательному роду волшебства — министры явно не понимают, о чем просят.
Однако когда мистер Норрелл понял, О КОМ речь, он заметно приободрился и полюбопытствовал о состоянии ТЕЛА.
Министры припомнили, что мистер Питт умер более двух лет назад, и, при всей преданности покойному премьеру, они не хотели бы увидеть его в нынешнем состоянии. Лорд Чатем (брат мистер Питта) печально заметил, что бедный Уильям, наверное, уже в значительной степени разложился.
Тема была закрыта.

Неделей или двумя позже лорд Каслри предложил отправить мистера Норрелла в Нидерланды или в Португалию, где мистер Норрелл мог бы творить волшебство под руководством генералов и адмиралов. Для рекогносцировки на Ганновер-сквер направили совместный сухопутно-морской экспедиционный корпус, в который вошли адмирал Пейкок (старый краснолицый морской волк), и Харкорт-Брюс (капитан двадцатого легкого драгунского полка).
Капитан Харкорт-Брюс был не только красив, решителен и смел, но и романтичен. Возрождение волшебства в Англии привело его в неописуемый трепет. Он любил увлекательное чтение; его голова была забита древними историями, в которых англичане, теснимые превосходящими силами французов, внезапно слышали звук странной, неземной музыки; на вершине холма возникал Король-ворон в высоком черном шлеме с плюмажем из вороновых перьев и во весь опор устремлялся вниз на высоком вороном скакуне, а за ним неслись сто рыцарей-людей и сто рыцарей-эльфов.
Так капитан Харкорт-Брюс представлял себе волшебника. Что-то подобное, в его воображении, должен был явить мистер Норрелл на полях нынешних сражений. Однако, посидев с мистером Норреллом в гостиной на Ганновер-сквер и послушав, как тот выговаривает лакею сначала за слишком густые сливки в чае, потом за слишком жидкие... Ну, думаю, я не удивлю вас, сказав, что он был немного разочарован. Собственно, он был настолько удручен, что адмирал Пейкок, добросердечный, хоть и несколько бесцеремонный старый джентльмен, даже не стал очень сильно над ним подтрунивать.
Адмирал Пейкок и капитан Харкорт-Брюс возвратились к министрам и доложили, что мистера Норрелла никуда отправлять нельзя; адмиралы и генералы никогда не простят правительству такого поступка. В течение нескольких недель казалось, что министры так и не смогут найти работу для своего единственного мага.

11
Брест

Ноябрь 1807

В первую неделю ноября эскадра французских кораблей готовилась покинуть порт Брест — самую западную точку Бретани. Французы намеревались курсировать по Бискайскому заливу в поисках британских кораблей, и если не получится эти корабли захватить, то хотя бы помешать неприятелю осуществить свои замыслы.
Ветер дул с побережья. Французские моряки уже подготовили корабли к отплытию, как вдруг непонятно откуда взявшиеся облака затянули небосвод. Хлынул дождь.
Брест — город портовый, потому неудивительно, что жители его привыкли следить за погодой и ветрами: И вот, когда корабли уже были готовы отплыть, кто-то из местных в великой тревоге прибежал на пристань и сообщил морякам, что с дождем происходит что-то неладное. Облака, говорили они, появились с севера, а ветер дует с востока, хотя такого просто не может быть. Капитаны кораблей только успели удивиться, недоверчиво усмехнуться или испугаться — всякий по своему разумению и характеру, — как события приняли совершенно новый оборот.
Гавань Бреста состоит из двух бухт: внешней и внутренней. Внутренняя отделена от моря узким полуостровом. Когда дождь зарядил сильнее, вахтенные офицеры на кораблях заметили во внешней бухте британские корабли — целый флот!
Сколько их там было, никто не мог сосчитать — вероятно, не меньше тысячи. Подобно дождю, корабли внезапно возникли прямо посреди пустого доселе моря. И какие корабли! Тяжело вооруженные двух-трехпалубные боевые линкоры.
Размер и количество кораблей поражали даже больше, чем необъяснимость их появления. Британскому, флоту уже доводилось осаждать Брест, но никогда еще количество кораблей не превышало трех десятков, из которых только четыре-пять были линкорами, а прочие представляли собой юркие фрегаты и сторожевые корабли.
Новость о появлении сотни британских кораблей казалась такой невероятной, что французские капитаны не поверили, пока сами верхом или на лодке не добрались до Лошри или Камаре-сен-Жульена, где с высоких утесов самолично могли лицезреть британскую флотилию.
Шли дни. Небо по-прежнему затягивали свинцовые тучи, из которых без остановки сыпал дождь. Британские корабли упрямо стояли на рейде. Жители Бреста тревожились, что англичане высадятся в городе или обстреляют его из пушек. Однако корабли не двигались с места.
Еще удивительнее были вести, приходившие из прочих портов Империи: из Рошфора, Тулона, Марселя, Генуи, Венеции, Флис-сингена, Лорьяна, Антверпена и сотен менее значительных приморских городов. Британские боевые корабли числом не менее сотни блокировали и эти порты. Подобное не укладывалось в голове. Если сложить количество кораблей, то получалось больше, чем весь английский флот! Да такого количества боевых кораблей не нашлось бы и в целом мире!
В то время военно-морскими силами в Бресте командовал адмирал Демулен. У него был слуга — ростом с восьмилетнего ребенка и для европейца необыкновенно смуглый. Казалось, слугу посадили в печь и там на время позабыли, такчто он слегка подгорел. Кожа слуги была цвета кофейных зерен, а на ощупь напоминала пересушенный рисовый пудинг. Курчавые и сальные черные волосы торчали, словно перья у жареного цыпленка. Звали слугу Перроке (что означает попугай). Адмирал Демулен весьма гордился Перроке — его ростом, сообразительностью, живостью, но, более всего, цветом кожи. Хозяин часто хвастался, что ему доводилось видеть негров, рядом с Перроке выглядящих светлокожими.
Перроке просидел под дождем четыре дня, наблюдая в подзорную трубу за кораблями неприятеля. Дождь стекал с полей его треуголки детского размера, словно по водостокам. Дождь пропитал детский сюртучишко, превратив шерсть в тяжелый войлок. Струйки воды скользили по смуглой блестящей коже. Однако Перроке не обращал на дождь никакого внимания.
Спустя четыре дня он вздохнул, вскочил на ноги, потянулся, снял шляпу, поскреб голову, зевнул и произнес:
— Мой адмирал, это самые странные корабли, которые я когда-либо видел.
— Что ты имеешь в виду, Перроке? — поинтересовался адмирал, который тоже стоял на утесе рядом с Перроке и капитаном Жюмо, а дождь стекал с полей их треуголок, превращая шерсть в тяжелый войлок и наполняя башмаки водой на целый дюйм.
— Посмотрите, корабли замерли, словно в штиль, а на море, между тем, неспокойно. Сильный западный ветер должен был давно пригнать их вон к тем скалам и разбить в щепки. Но нет. Может быть, они убрали паруса? Тоже нет. Ветер менялся уже несколько раз, а что делала команда? Да ничего!
Капитан, не любивший Перроке и завидовавший его влиянию на адмирала Демулена, рассмеялся.
— Он сошел с ума, мой адмирал. Если бы англичане были так ленивы и нерасторопны, их корабли давно бы превратились в щепки!
— Они больше похожи на изображения кораблей, — размышлял вслух Перроке, словно не заметив замечания капитана, — чем на настоящие корабли. Однако самое удивительное, что вот тот трехпалубник, самый крайний к северу, в понедельник выглядел, как прочие, а теперь паруса все в лохмотьях, бизань-мачты нет, а в борту зияет дыра.
— Ура! — вскричал капитан. — Какие-то французские храбрецы занялись делом, пока мы здесь стоим и болтаем!
Перроке усмехнулся.
— Вы полагаете, капитан, что англичане позволили бы французскому судну подойти к сотне своих кораблей, ударить по одному из них из пушки и спокойно улизнуть? Ха! Посмотреть бы, как вам удастся подобный маневр на вашем маленьком суденышке! Нет, мой адмирал, я думаю, что английский корабль попросту растворяется.
— Растворяется! — удивился адмирал Демулен.
— Каркас корабля распускается, словно вязаная дамская сумочка, — сказал Перроке. — А бушприт и утлегарь сползают в воду.
— Что за дурацкая идея? — возмутился капитан. — Как корабль может растворяться?
— Не знаю, — задумчиво проговорил Перроке. — Смотря из чего он сделан.
— Господа, — начал адмирал, — полагаю, нам следует отправиться к этим кораблям. Если англичане соберутся на нас напасть, мы повернем обратно, а тем временем что-нибудь да разглядим.
И вот Перроке, адмирал Демулен и капитан Жюмо уселись в шлюпку с несколькими храбрыми матросами. Матросы весьма подвержены различным суевериям, да и не только Перроке успел заметить странности, творившиеся с английскими кораблями, однако на лицах французов была написана полная невозмутимость.
Подойдя к флотилии неприятеля, исследователи обнаружили, что удивительные корабли вблизи кажутся совершенно бесцветными, однако сверкают на солнце, несмотря на затянутое тучами небо и моросящий дождь. Внезапно тучи разошлись, и на море упал солнечный блик. Корабли пропали. Затем тучи вновь сошлись, и корабли снова появились на месте.
— Боже! — воскликнул адмирал Демулен. — Что все это значит?
— Возможно, — неуверенно сказал Перроке, — британские корабли попросту потонули, а это их призраки...
Так как удивительные корабли продолжали сиять и сверкать изо всей мочи, исследователи начали спорить, из чего они сделаны. Адмирал полагал, что из железа и стали. (Ну, да, как же, корабли из металла!.. Нет, все-таки французы — нация непредсказуемая).
Капитан предположил, что корабли изготовлены из серебряной фольги.
— Серебряной фольги! — воскликнул адмирал Демулен.
— Да, — подтвердил капитан. — Дамы, как известно, скручивают серебряную фольгу в трубочки и делают из нее корзинки, которые потом украшают цветами, а в корзинки кладут засахаренные сливы.
Адмирал Демулен и Перроке удивились, но спорить не стали — капитан был мужчиной видным и знал о женских хитростях не в пример больше них.
Однако если за вечер дама успевает сплести не более одной корзинки, то сколько же дам потребовалось бы, чтобы сплести целый британский флот? Адмирал Демулен сказал, что ему больно даже думать об этом.
Снова выглянуло солнце. Теперь французы увидели, что солнце просвечивает сквозь корабли и делает их бесцветными, а после и вовсе обращает в слабые искорки над водой.
— Стекло?
Адмирал почти угодил в цель, но тут сообразительный Перроке, наконец, догадался.
— Нет, мой адмирал, это дождь. Корабли сделаны из дождя. Падая с небес, дождевые капли соединялись друг с другом и образовывали твердые формы — пиллерсы, бимсы и обшивку, а некто неизвестный придавал им формы кораблей.
И Перроке, и адмирала Демулена, и капитана Жюмо снедало любопытство: кто мог совершить подобное? Они решили, что дождевых дел мастер хорошо знал свое дело.
— И он не только дождевых дел мастер, — воскликнул адмирал, — но и кукловод! Только посмотрите, как корабли качаются на волнах, а паруса то вздымаются, то опадают!
— Ничего красивей я в жизни не видел, мой адмирал, — согласился Перроке, — но повторяю, кем бы он ни был, он ничего не смыслит в кораблевождении!
Около двух часов адмиральский катер скользил туда и обратно сквозь удивительные корабли. На кораблях царило безмолвие: ни скрипа дерева, ни хлопанья парусов на ветру, ни матросских окриков. Несколько раз дождевые матросы с застывшими лицами появлялись на палубе призрачного корабля и вглядывались в моряков из плоти и крови на деревянной шлюпке, но кто мог сказать, о чем они при этом думали? И адмирал, и капитан, и Перроке чувствовали себя в безопасности. Перроке рассуждал так. «Если дождевые матросы и решат дать залп, снаряды из дождя вымочат нас до нитки, только и всего».
Перроке, адмирал и капитан, забыв обо всем, восхищались невиданным чудом. Они забыли, что их провели, забыли, что целую неделю теряли драгоценное время, позволяя британским кораблям безнаказанно просачиваться в порты на балтийском и португальском побережьях, где император Наполеон вовсе не желал их видеть. Однако, похоже, заклинание слабело, что объясняло полуразрушившийся корабль с северного края. Еще через два часа дождь прекратился, и в то же мгновение чары рассеялись. Перроке, адмирал Демулен и капитан Жюмо поняли это по любопытному изменению своих чувств, словно в голове неожиданно заиграла струнная музыка или прямо перед глазами промелькнула ослепительная синяя вспышка. Почти мгновенно дождевые корабли превратились в корабли из тумана, и слабый бриз унес их прочь.
Перед французами простиралась пустая Атлантика.

12
Дух английской магии побуждает мистера Норрелла способствовать процветанию Британии

Декабрь 1807

Однажды в Чипсайде столкнулись две телеги. Одна из них, груженая сладким хересом, опрокинулась. Пока возничие спорили, кто виноват в столкновении, прохожие заметили пробоину в одном из бочонков с вином. Вскоре целая толпа пьянчуг сгрудилась вокруг телеги, подставляя стаканы и кружки под струю хереса и проковыривая дырки в еще целых бочонках. Столкнувшиеся телеги и собравшаяся толпа так перегородили дорогу, что кареты и повозки заполонили все близлежащие улицы: Поултри, Треднидл-стрит, Бартоломью-лейн и Олдерсгейт, Ньюгейт и Патеностер-роу. Казалось, столпотворению не будет конца.
Так как один из возчиков был молод и хорош собой, а второй — стар и толст, то вместе они напоминали бражничающих Вакха и Силена. Возницы решили порадовать своих сторонников, открывая дверцы карет, чтобы посмотреть, чем заняты богатеи. Слуги и кучера попытались предотвратить эту дерзкую выходку, но толпа была многочисленна, да к тому же навеселе, поэтому удары хлыстом на нее не действовали. В одной из карет толстый возчик обнаружил мистера Норрелла и воскликнул: «Ба! Старина Норрелл!» Возчики полезли в карету и начали трясти мистеру Норреллу руку, обдавая того парами хереса и заверяя, что ни минуты не мешкая расчистят дорогу, чтобы он — герой французской блокады — смог беспрепятственно продолжить путь, каковое обещание тут же и сдержали. Лошадей распутали, кареты затащили на задние дворы кожевников и в прочие вонючие углы или запихали обратно в грязные переулки, где с них быстренько ободрали позолоту. На протяжении триумфального шествия до Ганновер-сквер возчики и их сторонники эскортировали карету мистера Норрелла выкрикивая здравицы, подбрасывая в воздух шляпы и распевая хвалебные песни.
Деяния мистера Норрелла вызвали всеобщее одобрение. Большая часть французского флота на целых одиннадцать дней оказалась обманом заперта в портах, что позволило англичанам без стеснения пересекать Бискайский залив, Ла-Манш и Северное море. Тайные агенты Британии были заброшены во все уголки Империи, а шпионы, ранее трудившиеся в тылу врага, смогли вернуться на родину с сообщениями о планах Наполеона. Британские торговые суда беспрепятственно выгружали кофе, хлопок и специи в Голландии и балтийских портах.
Говорили также, что Наполеон Бонапарт безуспешно прочесывает Францию в поисках чародеев. В Лондоне министры к собственному удивлению обнаружили, что они, в кои-то веки, вызвали народное одобрение.
Мистера Норрелла пригласили в Адмиралтейство, где он пил мадеру в парадной гостиной. Сидя в удобном кресле у камина, волшебник имел долгую и приятную беседу с военно-морским министром лордом Малгрейвом и первым секретарем Адмиралтейства мистером Хорроксом.
Резной орнамент из морских инструментов и цветочных гирлянд над камином привлек внимание мистера Норрелла. Волшебник принялся описывать прекрасную резьбу в библиотеке аббатства Хартфью.
— И тем не менее, — заметил он, — я завидую вам, милорд. Да-да, завидую. Какое превосходное изображение инструментов, используемых в вашей профессии! Мне хотелось бы сделать такое же, ибо ничто так не впечатляет, ничто так не вдохновляет в работе, как вид аккуратно разложенных инструментов — или их изображений из доброго английского дуба. Однако волшебнику нужно не так уж много орудий. Открою вам секрет, милорд: чем больше магических предметов — цветных порошков, кошачьих чучел, волшебных шляп и прочего — использует чародей, тем скорее он окажется обманщиком! А какие же орудия, вежливо вопросил мистер Хоррокс, требуются настоящему чародею?
— Да почти никаких, — отвечал мистер Норрелл. — Разве что серебряная чаша с водой.
— Ах! — воскликнул мистер Хоррокс, — я бы многое отдал, чтобы увидеть настоящее чудо, а вы, милорд? Мистер Норрелл, не окажете ли вы нам честь продемонстрировать какое-нибудь видение в чаше?
Обычно мистер Норрелл ни за что не соглашался удовлетворять чужое праздное любопытство, но сегодня он был так польщен приемом в Адмиралтействе (эти двое джентльменов наговорили ему кучу комплиментов), что согласился почти мгновенно, и слугу отправили на поиски чаши.
— Серебряная чаша диаметром около фута, — уточнил мистер Норрелл, — и наполните ее чистой водой.
На днях Адмиралтейство послало трем британским кораблям приказ собраться к югу от Гибралтарского пролива, и сейчас лорду Малгрейву не терпелось узнать, выполнено ли его приказание. Не сможет ли мистер Норрелл показать корабли?
Когда принесли чашу, и мистер Норрелл склонился над ней, лорд Малгрейв и мистер Хоррокс ощутили себя так, словно перенеслись в древние времена славы английской магии — времена Стокси, Годблесса и Короля-ворона.
На поверхности воды появилось изображение трех кораблей, скользящих по волнам. Яркое средиземноморское солнце просияло в хмурой декабрьской столице, озаряя лица мужчин, склоненных над чашей,
— Они движутся! — изумился лорд Малгрейв.
Корабли действительно двигались. Нежнейшие облачка скользили по синему небу, корабли вспенивали волны, можно было разглядеть даже крошечные фигурки матросов. Лорд Малгрейв и мистер Хоррокс тотчас узнали корабли военно-морских сил его величества «Екатерину Уинчестерскую», «Лавр» и «Кентавр».
— Ах, мистер Норрелл! — воскликнул мистер Хоррокс, — «Кентавр» — корабль моего кузена. Не могли бы вы показать мне капитана Берри?
Мистер Норрелл заерзал, с шипением втянул воздух и вперил свирепый взгляд в серебряную чашу. Постепенно на поверхности воды возник розовощекий, златокудрый херувим, страдающий лишним весом, который прохаживался по шканцам. Мистер Хоррокс подтвердил, что толстяк и есть его кузен, капитан Берри.
— Неплохо выглядит, не правда ли? — воскликнул мистер Хоррокс. — Я рад узнать, что он находится в добром здравии.
— Где они? Вы можете нам сказать? — спросил лорд Малгрейв.
— Увы, — отвечал мистер Норрелл, — искусство создания изображений — самое неточное из искусств [Четырьмя годами позже во время Пиренейской войны ученик мистера Норрелла Джонатан Стрендж тоже выражал сомнения в эффективности этого рода магии].
Адмиралтейство было настолько довольно, что лорд Малгрейв и мистер Хоррокс принялись размышлять, какое бы еще поручение придумать волшебнику.
Военно-морской флот его величества некогда захватил французский линейный корабль с прекрасной резной фигурой на носу. Фигура изображала русалку с яркими голубыми глазами, кораллово-красными губами, копной роскошных волос, украшенных морскими звездами и крабами, и позолоченным, словно имбирный пряник, хвостом. Было также известно, что до захвата англичанами корабль побывал в Тулоне, Шербуре, Антверпене, Роттердаме и Генуе, и русалка могла многое рассказать об оборонительных сооружениях французов и о грандиозном плане строительства кораблей, затеянном Наполеоном Бонапартом. Мистер Хоррокс попросил мистера Норрелла с помощью заклинания заставить русалку разговориться, что и было сделано. Однако, хотя русалка и обрела внезапно дар речи, она не спешила делиться французскими секретами с англичанами. Русалка оказалась ярой ненавистницей Британии и с радостью использовала неожиданный дар, чтобы выразить свое отношение к англичанам. Проведя жизнь среди матросов, русалка оказалась весьма сведущей в матросских ругательствах и с большой охотой принялась выкрикивать их в адрес всех, находившихся рядом. Голос ее напоминал скрип мачт и шпангоутов на сильном ветру. Впрочем, одними оскорблениями русалка не ограничилась. Когда трое матросов, чинивших корабль, оказались с ней рядом, русалка протянула деревянные руки, схватила матросов и выбросила бедняг в море.
Мистер Норрелл, который приехал в Портсмут специально ради нее, уже успел устать от русалки и заявил ей, что, если она не будет отвечать, ее порубят на куски и сожгут. Однако русалка (даром, что француженка!) оказалась особой храброй и заявила, что хотела бы посмотреть на человека, который осмелится ее сжечь. Затем она устрашающе хлестнула хвостом и затрясла кулаками, и все морские звезды и крабы в ее волосах злобно ощетинились.
Ситуация разрешилась, когда урезонивать русалку прислали молодого красавца капитана, захватившего французский корабль. На чистом и понятном французском он объяснил русалке правоту Британии и чудовищную неправоту французов. То ли слова его оказались столь убедительны, то ли русалку поразила красота молодого лица, но она согласилась рассказать мистеру Хорроксу все, что тот хотел узнать.
С каждым днем публичное признание и вес в обществе мистера Норрелла все возрастали, что побудило гравировальщика по имени Холланд, державшего лавку во дворе собора святого Павла, выставить гравюру с изображением волшебника на продажу. Гравюра изображала мистера Норрелла в компании юной барышни, облаченной в сорочку свободного покроя, едва прикрывающую ее прелести. Девушку обвивали жесткие складки темного материала, почти не касаясь ее тела, а для пущего украшательства в кудрявых локонах прелестницы прятался полумесяц. Барышня держала мистера Норрелла за руку (к несказанному изумлению последнего) и изо всех сил тянула его к лестнице, весьма энергично указывая на зрелую даму, сидевшую на ее вершине. Зрелая дама, как и юная, была облачена в пышные складки и драпировки, а для придания картине благородства на голову ей водрузили римский шлем. Зрелая леди бурно рыдала, а у ног ее с мрачным выражением на морде возлежал престарелый лев. Гравюра, названная «Дух английской магии побуждает мистера Норрелла способствовать процветанию Британии», имела громадный успех, и в течение месяца мистер Холланд продал почти семьсот отпечатков.
Теперь мистер Норрелл редко ходил в гости — столичные знаменитости сами наносили ему визиты. Нередко пять-шесть карет с гербами толпились у дома на Ганновер-сквер. Мистер Норрелл оставался тем же молчаливым и нервным маленьким человечком, каким был всегда, и в отсутствие мистера Дролайта и мистера Ласселлза обитатели карет зачастую находили визиты довольно скучными. Зависимость мистера Норрелла от этих двоих возрастала с каждым днем. Чилдермас как-то заметил, что нужно быть очень странным волшебником, чтобы пользоваться услугами Дролайта, да еще так часто. Дролайт почти все время разъезжал в карете мистера Норрелла, выполняя его поручения. Каждое утро он появлялся на Ганновер-сквер и докладывал, о чем говорят в городе, кто сегодня в фаворе, а кто в опале, кто влез в долги, а кто влюбился, пока мистер Норрелл, не высовывавший носа из библиотеки, не узнавал обо всех столичных новостях, словно какая-нибудь городская матрона.
Однако еще удивительнее был пыл, с каким радел о благе английской магии мистер Ласселлз. Впрочем, объяснялось все довольно просто. Мистер Ласселлз принадлежал к той беспокойной породе людей, которые презирают упорный труд. Совершенно уверенный в своих выдающихся способностях, Ласселлз никогда не пытался развить в себе какие-нибудь навыки или знания. Достигнув тридцати девяти лет, он так и не нашел себе подходящего занятия. Оглядываясь вокруг, он видел людей, которые благодаря усердному труду в юности ныне достигли высокого положения, — и, разумеется, завидовал им. Именно поэтому ему так подошло место главного советчика величайшего чародея современности, с важным видом отвечающего на уважительные расспросы королевских министров. Само собой разумеется, на публике мистер Ласселлз продолжал изображать того же беззаботного и независимого джентльмена, каким был когда-то, но в глубине души весьма ревностно относился к только что обретенному статусу. Однажды вечером в Бедфорде за бутылкой портвейна они с Дролайтом пришли к полному взаимопониманию. Двух друзей, рассудили они, вполне достаточно для такого тихого и замкнутого человека, как мистер Норрелл. Поэтому они решили держать оборону против всех, кто задумает покуситься на их влияние.
Именно мистер Ласселлз первым посоветовал мистеру Норреллу подумать о публикации своих трудов. Бедного мистера Норрелла очень обижали неправильные представления публики о магии, и он не уставал жаловаться на полное равнодушие к его предмету со стороны общества. «Они просят меня показать им волшебных существ, — причитал он, — единорогов, мантикор и прочее в том же роде. Они совершенно не видят полезности магии, только самые пустяковые ее виды способны их привлечь».
— Магические подвиги, — заметил Ласселлз, — могут сделать ваше имя знаменитым, но если вы не будете печататься, публика никогда не проникнется вашими убеждениями.
— Да-да, разумеется, — живо откликнулся мистер Норрелл, — я и сам, как вы советовали, уже задумывался о книге. Боюсь только, что я еще нескоро найду свободное время, чтобы осуществить этот замысел.
— Разумеется, книга требует бездны труда, — кивнул мистер Ласселлз, — но я не имел в виду книгу. Две-три статьи о магии — вот что нужно. Полагаю, любой редактор в Лондоне или Эдинбурге с радостью опубликует ваши работы. Вы сами можете выбрать издание; я посоветовал бы «Эдинбургское обозрение». Едва ли во всем королевстве найдется дом, претендующий на аристократизм, где бы не читали этот журнал. Нет более быстрого способа сделать ваши взгляды общедоступными.
Мистер Ласселлз был так настойчив, так убедительно расписывал, как статьи мистера Норрелла будут лежать на каждом библиотечном столе и широко обсуждаться в каждой гостиной, что, если бы не великая неприязнь, которую мистер Норрелл питал к «Эдинбургскому обозрению», волшебник непременно засел бы за писание. К несчастью, «Эдинбургское обозрение» славилось своими радикальными взглядами, критиковало правительство и выступало против войны с Францией — все это мистер Норрелл никак не мог одобрить.
— Кроме того, — говорил мистер Норрелл, — я не желаю писать рецензии на чужие книги. Современные издания о магии — самая большая пагуба в мире. Там одна неправда.
— Вот и напишите об этом, сэр. И чем грубее вы будете, тем больше это понравится редакторам.
— Я хочу, чтобы люди знали о моих взглядах, а не о взглядах других.
— Но сэр, — растолковывал мистер Ласселлз, — именно вынося суждение о работах других, указывая на ошибки авторов, вы дадите возможность читателю узнать ваши убеждения. Это же самая простая вещь на свете — использовать критическую статью для выражения собственной позиции. Только и надо, что упомянуть пару раз книжку, а все остальное время развивать собственные идеи. Уверяю вас, все вокруг так и делают.
— Хм, — задумчиво протянул мистер Норрелл, — вероятно, вы правы. А впрочем, нет, это будет выглядеть так, словно я поддерживаю творения, которым вообще не следовало появляться на свет.
Мистер Норрелл так и остался при своем мнении. Ласселлз был разочарован. «Эдинбургское обозрение» далеко превосходило своих соперников в яркости и остроумии. Его статьи с жадностью поглощали все — от скромного викария до премьер-министра. По сравнению с «Эдинбургским обозрением» прочие издания казались пресными и нудными.
Ласселлз решил оставить эту идею и уже почти позабыл о ней, как получил письмо от одного молодого книготорговца по фамилии Меррей. Мистер Меррей осведомлялся, не соблаговолят ли мистер Ласселлз и мистер Дролайт принять его в любой день и час, когда им будет угодно. У него есть предложение, касающееся мистера Норрелла.
Спустя несколько дней Ласселлз и Дролайт приняли книготорговца в доме Ласселлза на Брутон-стрит. Книготорговец оказался человеком деловым и энергичным и, не входя в долгие объяснения, сразу же изложил суть дела.
— Подобно прочим жителям этих островов, джентльмены, я поражен нынешним удивительным возрождением английской магии, а также тем воодушевлением, с которым публика приветствует некогда забытое искусство. Я убежден, что идея периодического издания, посвященного миру магии, будет встречена с одобрением. Литература, политика, религия, путешествия — все это прекрасно, но магия — настоящая, практическая магия мистера Норрелла — имеет безусловное преимущество новизны. Как вы думаете, джентльмены, способен ли мистер Норрелл отнестись благосклонно к моему предложению? Я слышал, что у волшебника есть что сказать по этому вопросу. Знаю также, что взгляды мистера Норрелла на этот предмет весьма своеобразны! Разумеется, в школьные годы мы очень мало слышали об истории и теории магии, но на Британских островах магия практикуется с незапамятных времен, и, вероятно, наши скудные познания изобилуют ошибками и неточностями.
— Ах, мистер Меррей! — воскликнул мистер Дролайт. — Как вы проницательны! Если бы мистер Норрелл мог вас услышать! Ошибками и неточностями — вот именно! Если бы вам, мой дорогой сэр, как мне, выпало счастье наслаждаться беседами с мистером Норреллом, вы бы поняли, что дело обстоит именно так!
— Поверьте, сэр, сформировать у английской публики правильное представление об английской магии долгие годы было величайшим чаянием мистера Норрелла, — сказал Ласселлз, — однако, увы, зачастую наши частные желания отступают перед общественным долгом. Адмиралтейство и Военное министерство слишком нуждаются в мистере Норрелле.
Мистер Меррей вежливо отвечал, что, разумеется, все прочие соображения отступают перед соображениями военной необходимости, к тому же всем известно, что мистер Норрелл — национальное достояние Британии.
— Однако, я полагаю, мы могли бы устроить так, что основной груз не ляжет на плечи мистера Норрелла. Наняли бы редактора, который будет готовить выпуск, работать с отдельными статьями и рецензиями, вносить изменения — и все это, разумеется, под руководством мистера Норрелла.
— Вот именно, — произнес Ласселлз. — Именно под руководством мистера Норрелла. На этом мы настаиваем.
Встреча завершилась весьма сердечно. Мистер Ласселлз и мистер Дролайт пообещали, что немедленно переговорят с мистером
Норреллом.
Дролайт смотрел, как мистер Меррей покидает комнату.
— Шотландец, — произнес он, когда за гостем закрылась дверь.
— Еще бы! — согласился Ласселлз. — Хотя меня это не пугает.
В делах шотландцы довольно практичны и умелы.
— Он показался мне вполне респектабельным — почти что джентльмен. Если забыть о его странной привычке пристально смотреть на вас одним глазом, в то время как второй путешествует по комнате. Меня это сбивало с толку.
— Он слеп на правый глаз.
— Неужели?
— Да, Каннинг мне сказал. Школьный учитель воткнул ему в глаз перочинный ножик.
— Господи!.. Однако вообразите, дорогой Ласселлз! Целое издание, выражающее мнение одного человека! Волшебник удивится, когда мы расскажем ему.
Мистер Ласселлз рассмеялся.
— Напротив, он решит, что нет ничего естественнее. Его тщеславие не знает границ.
Как и предполагал Ласселлз, мистер Норрелл не нашел ничего удивительного в предложении мистера Меррея, зато немедленно начал перечислять всевозможные трудности.
— План превосходный, однако практически неосуществимый. У меня нет времени редактировать издание, и я вряд ли доверю эту задачу кому-нибудь другому.
— Я был почти такого же мнения, сэр, — согласился мистер Ласселлз, — пока не подумал о Портишеде.
— Портишед? Что еще за Портишед?
— Видите ли, когда-то он был волшебником-теоретиком, но...
— Волшебником-теоретиком? — взволнованно перебил мистер Норрелл. — Вы же знаете мое мнение по этому вопросу!
— Да, но вы не дослушали, — продолжил Ласселлз, — его восхищение вами столь велико, сэр, что, прослышав, что вы не одобряете волшебников-теоретиков, он немедленно забросил свои занятия.
— Вот как? — несколько успокоившись, спросил мистер Норрелл.
— Он опубликовал пару книг, точнее не помню — вроде бы историю магии шестнадцатого века для детей или что-то в этом роде [Ласселлз смешал все сочинения лорда Портишеда в одно. К тому времени, как его светлость оставил занятия магией в начале 1808 года, он успел опубликовать три книги: «Жизнь Жака Белазиса», изд-во Лонгмана, Лондон, 1801; «Жизнь Никласа Губерта», изд-во Лонгмана, Лондон, 1805; «История Короля-ворона для детей», изд-во Лонгмана, 1807, с гравюрами Томаса Бевика. Первые две представляют собой научные исследования о волшебниках шестнадцатого века. Мистер Норрелл ценил их не слишком высоко, но особенно не любил «Историю Короля-ворона для детей». Джонатан Стрендж, напротив, считал «Историю» блистательной книжицей]. Я полагаю, что вы вполне можете доверить редактирование лорду Портишеду, сэр. Он никогда не опубликует ничего, что могло бы заслужить ваше неодобрение. Лорд Портишед известен как один из самых достойных людей в королевстве. И я совершенно уверен, что его главным желанием будет вам угодить [«Удивительно, но такой богатый человек — а лорду Портишеду принадлежала немалая часть английских земель — отличался редкой скромностью. Кроме того, его светлость был преданным мужем и отцом десятерых детей. Мистер Стрендж рассказывал мне, что не видел в своей жизни приятнее зрелища, чем лорд Портишед, возящийся с детьми. Честно говоря, в нем самом было много детского. Несмотря на обширные познания, лорд Портишед был так же неспособен распознать зло, как ни с того ни с сего заговорить по-китайски. Воистину самый благородный представитель британской аристократии». («Жизнеописание Джонатана Стренджа» Джона Сегундуса, изд-во Джона Меррея, Лондон, 1820)].
С некоторой неохотой мистер Норрелл согласился принять лорда Портишеда, и мистер Дролайт написал письмо, приглашающее его светлость на Ганновер-сквер.
Лорду Портишеду к тому времени исполнилось тридцать восемь. Он был высок и худощав, с длинными руками и ногами. Обычно лорд Портишед носил сюртук и панталоны неярких цветов. Душау его светлости была нежная, и все вокруг заставляло его испытывать неловкость. Лорд Портишед стеснялся своего высокого роста, своего статуса первого волшебника-теоретика (будучи человеком весьма проницательным, его светлость понимал, что это не может нравиться мистеру Норреллу). Будущая встреча с такими утонченными джентльменами, как Дролайт и Ласселлз, заставила лорда Портишеда пасть духом, а что уж и говорить о встрече с мистером Норреллом — его кумиром и героем! Все это чрезвычайно возбудило благородного лорда, и от волнения он начал раскачиваться из стороны в сторону, что, учитывая его рост и неяркий костюм, придавало лорду Портишеду сходство с серебристой березой на сильном ветру.
Несмотря на нервозность, лорду Портишеду удалось-таки выразить, как он польщен приглашением мистера Норрелла, который, в свою очередь, был так приятно удивлен тем необыкновенным уважением, которое питал к нему волшебник-теоретик что милостиво позволил его светлости снова заняться изучением магии.
Разумеется, лорд Портишед остался весьма доволен, но когда он услыхал, что ему будет позволено сидеть в уголке гостиной на Ганновер-сквер, впитывая суждения мистера Норрелла о современной магии, и заниматься редактированием (под руководством мистера Норрелла) нового периодического издания мистера Меррея, счастье его перешло все границы.
Новый журнал назвали «Друзья английской магии» — выражение, позаимствованное из письма мистера Сегундуса в газету «Таймс» прошлой весной. Удивительно, но в журнале не было произведений самого мистера Норрелла, который обнаружил, что совершенно не способен дописать до конца ни одной статьи — его никогда не устраивало написанное. Чародей никак не мог решить, сказал ли он слишком много или, напротив, слишком мало [Первый выпуск «Друзей английской магии» вышел в феврале 1808 года и сразу же приобрел популярность. В 1812 году Норрелл и Ласселлз хвастались, что выпущено тринадцать тысяч экземпляров журнала, хотя вряд ли эту цифру можно счесть достоверной.

Предыдущая страница 5 Следующая страница


Джонатан Стрендж и мистер Норрелл 6

С 1808 по 1810 год редактором журнала номинально числился лорд Портишед, хотя не подлежит сомнению, что не обошлось без вмешательства в редакционные дела мистера Норрелла и мистера Ласселлза. Между Ласселлзом и Норреллом существовали разногласия по поводу редакционной политики. Мистеру Норреллу хотелось, чтобы журнал прежде всего упирал на великие заслуги современной магии, кроме того, исправлял неверные представления об истории магии и, наконец, обличал те виды чародеев, а также отдельных персон, занимающихся магией, которых ненавидел мистер Норрелл. Он вовсе не собирался разъяснять на страницах журнала технологию магического искусства — или, другими словами, сделать журнал более информативным. Лорд Портишед, чье преклонение перед мистером Норреллом не знало фаниц, первейшей редакторской обязанностью считал не укоснительное следование бесчисленным инструкциям чародея с Ганновер-сквер. В результате первые выпуски «Друзей английской магии» оказались невыносимо скучными, а зачастую просто удивляли — так много там обнаружилось ошибок, противоречий и недомолвок. Ласселлз, в свою очередь, прекрасно понимал, что нужно сделать, чтобы использовать журнал для возрождения английской магии, и потому пытался смягчить тон некоторых высказываний Норрелла. Его все больше раздражал боязливый подход Портишеда, и Ласселлз добился того, что с 1810 года они с его светлостью стали соредакторами.
До 1815 года «Друзей английской магии» издавал Джон Меррей, а затем он поссорился с мистером Норреллом. Лишенный поддержки волшебника, Меррей вынужден был продать журнал другому издателю — Томасу Нортону Лонгману. В 1816 году Меррей и Стрендж задумали издавать журнал-конкурент, назвав его «Фамулюс», однако вышел только один номер].
В первых выпусках серьезный исследователь магии не найдет ничего, заслуживающего внимания. Занятны разве статьи, в которых Портишед от имени мистера Норрелла нападает на его врагов: джентльменов-чародеев, леди-чародеек, уличных чародеев, бродячих чародеев, чародеев, предсказывающих судьбу детям, Ученое общество Йоркских чародеев, Ученое общество манчестерских чародеев, ученых чародеев как таковых, а также всех прочих чародеев без разбору.

13
Чародей с Треднидл-стрит

Декабрь 1807

Самым известным уличным чародеем в Лондоне был, несомненно, Винкулюс. Его будка стояла перед церковью святого Христофора на Бирже, прямо напротив Английского банка, и нельзя было с уверенностью сказать, кто из них — банк или Винкулюс — более знаменит.
Происхождение его славы, причем славы весьма сомнительного свойства, не поддавалось объяснению. Винкулюс ничем не отличался от прочих шарлатанов с прилизанной шевелюрой, восседающих за желтой занавеской. Заклинания его не( работали, предсказания не хотели сбываться, а мистические экстазы были ложью от начала до конца.
Много лет Винкулюс состоял в особых доверительных отношениях с Духом Реки Темзы. Впадая в транс, Винкулюс задавал Духу вопросы, на которые отвечал голос реки, раздающийся изо рта чародея — голос глубокий, водянистый и завывающий. Зимой 1805 года одна женщина попросила Дух Реки найти ее сбежавшего мужа. В ответ Дух разразился пространной и весьма неожиданной речью, и вокруг будки начала собираться толпа любопытных. Находились такие, кто свято верил в способности инкулюса, хотя некоторые просто смеялись над чародеем и его простодушной клиенткой. Один из шутников (весьма находчивый малый) задумал поджечь башмаки Винкулюса, пока тот завывал голосом Духа. Чародей тут же вышел из транса: с воплем он вскочил на ноги и попытался одновременно сбросить башмаки и потушить огонь. При этом Винкулюс тряс головой, и вдруг толпа, донельзя обрадованная зрелищем, заметила, как у него изо рта что-то выпало. Двое зевак подобрали предмет и принялись рассматривать: предмет оказался маленькой металлической штуковиной, не более дюйма с половиной в длину — своего рода губная гармоника, с помощью которой Винкулюс изображал голос Духа Реки Темзы.
Несмотря на публичное унижение, Винкулюсу удалось сохранить некоторый авторитет и не утратить природного достоинства, которое отличало его от прочих уличных чародеев Лондона. Друзья и почитатели мистера Норрелла без конца убеждали чародея с Ганновер-сквер нанести визит чародею уличному и недоумевали, почему тот неизменно отказывается.
Однажды в конце декабря, когда грозовые тучи рисовали альпийские пейзажи над Лондоном, ветер свирепствовал в небесах, заставляя город то покрываться мглой, то сиять под лучами зимнего солнца, а дождь то и дело барабанил в оконное стекло, мистер Норрелл с удобством расположился перед камином в своей библиотеке. Перед ним стоял чайный столик со всяческими вкусностями, а в руках волшебник держал «Язык птиц» Томаса Ланчестера. Мистер Норрелл не спеша переворачивал страницы, разыскивая любимые места, как вдруг с ужасом услыхал громкий и презрительный голос.
— Чародей! С чего это ты решил, что всех поразил своими деяниями?
Мистер Норрелл поднял голову от книги и с изумлением заметил, что в комнате находится кто-то чужой — человек, совершенно ему незнакомый, худой, оборванный, нахохлившийся, словно ястреб. Лицо незнакомца имело оттенок прокисшего трехдневного молока, волосы напоминали о закопченном углем и золой лондонском небе, а одежду словно вытащили из грязной и затхлой речной воды. Тем не менее, в отличие от мистера Норрелла, грязный с головы до ног пришелец вполне мог служить воплощением расхожего представления о чародее. Держался он с достоинством, а в яростных серых глазах застыло высокомерие.
— Ну, да, еще бы! — продолжил незнакомец, злобно уставившись на мистера Норрелла. — Считаешь себя лучше всех! Так знай же чародей — твой приход был предсказан. Я ждал тебя целых двадцать лет! Где ты прятался до сих пор?
Мистер Норрелл с открытым ртом смотрел на обвинителя. Волшебнику показалось, что незнакомец проник в его душу и вытащил на свет все скрытые мысли. С тех пор, как мистер Норрелл приехал в столицу, он переживал, что уже давно готов был трудиться на благо английской магии, что французов давно можно было посрамить, а магия еще много лет назад могла бы занять подобающее ей высокое положение в обществе. Волшебник проклинал свою медлительность, считая ее предательством по отношению к английской магии. То, что долгие годы тайно его мучило, ныне обратилось в прямой упрек, поэтому разговор с таинственным незнакомцем раздражал мистера Норрелла. Заикаясь, волшебник спросил, кто он такой.
— Я — Винкулюс, чародей с Треднидл-стрит!
— Ах, вот как! — с облегчением вздохнул мистер Норрелл, обрадовавшись, что перед ним хотя бы не призрак, а существо из плоти и крови. — Полагаю, ты явился сюда, чтобы просить милостыню? Напрасно! Я не признаю в тебе собрата-чародея, и ты ничего от меня не получишь! Ни денег. Ни обещаний помощи. Ни рекомендаций. Более того, я намереваюсь...
— Снова не угадал, чародей! Мне от тебя не нужно ничего. Я пришел, чтобы предсказать твою судьбу, ибо я для того рожден.
— Судьбу? Ты предсказатель, что ли? — пренебрежительно переспросил мистер Норрелл. Он привстал с кресла и с силой потянул за шнурок звонка, однако слуга так и не появился. — Мне нечего сказать человеку, который изображает из себя предсказателя! ЛУКАС! Предсказания — отвратительные фокусы, с помощью которых негодяи вроде тебя морочат честных людей! Магия не предназначена для предсказания будущего, а чародей, который Утверждает обратное, попросту лжец! Лукад.
Винкулюс огляделся.
— Я слышал, что ты собрал у себя все книги по магии, а еще говорят, что ты умудрился раздобыть книги из сгоревшей Александрийской библиотеки, да еще и выучил их наизусть!
— Книги и рукописи — основа истинной учености и прочного знания, — с важным видом заявил мистер Норрелл. — Магия ничем не хуже прочих наук.
Внезапно Винкулюс наклонился и горящим взором впился в чародея. Не сознавая, что делает, мистер Норрелл умолк и подался вперед.
— Я раскину руки, — прошептал Винкулюс, — и английские реки потекут вспять...
— Что-что ты сказал?
— Я раскину руки, — повторил Винкулюс чуть громче, — и кровь моих врагов застынет в жилах... — Уличный чародей выпрямился, раскинул руки и прикрыл глаза, словно в религиозном экстазе. Сильным и чистым, исполненным страсти голосом он продолжил:
— Я раскину руки,
И мысли моих врагов улетят, как стая скворцов,
И съежатся они, словно куча тряпья,
Я приду к ним туманом и дождем,
Я приду к ним в полуденной дреме,
Стаей воронов, что закроют рассветное небо на севере,
А когда враги решат, что спасены,
Я приду к ним в крике, что разрушит безмолвие зимнего леса.
— Ну, да, конечно же, — прервал его мистер Норрелл, — ты действительно считаешь, что придумал нечто новенькое? Да на каждом углу безумцы изрекают эти избитые истины, а всякий бродяга за желтой занавеской вроде тебя так и норовит продекламировать что-нибудь эдакое, и все ради того, чтобы напустить на себя таинственность. Да эти пророчества встречаются в каждой третьесортной книжонке, опубликованной за последние двести лет! «Я приду к ним стаей воронов!» Что это может значить, хотелось бы мне знать? Кто к кому придет стаей воронов? До где же ты там, Лукас ?!
Однако Винкулюс не обратил на мистера Норрелла никакого внимания. Его звучный голос без труда заглушал слабый и визгливый тенорок чародея.
— Дождь откроет дверь для меня, и войду в нее, Камни соорудят трон для меня, и взойду на него, Три исконных королевства станут моими навеки,
Англия станет навеки моею,
Безымянный раб наденет серебряную корону,
Безымянный раб воцарится в чужой земле...
— Три королевства! — воскликнул мистер Норрелл! — Вот оно что! Теперь я понимаю, что за чушь ты тут городишь! Пророчество о Короле-вороне! Если ты задумал поразить меня сказочками об этом господине, то я тебя разочарую. Да-да, ты жестоко ошибаешься! Из всех чародеев его я ненавижу больше других [Считается, что Король — ворон владел тремя королевствами: одним — в Англии, вторым в Стране фей, а третьим в странных землях на дальней окраине ада]!
— Оружие врагов моих чтят в аду, как святыню, Замыслы их лелеют, как священные тексты. Кровь, что я проливал на полях древних сражений, Собрана адскими ризничими с запятнанной земли. Собрана в сосуды из серебра и слоновой кости.
Я принес Англии магию,
Но англичане презрели мой дар.
Магия будет написана на камнях и холмах,
Но разум их не сможет ее постичь.
Облетевшие деревья зимой —
Письмена, которых им никогда не прочесть...
— Любой законнорожденный англичанин должен иметь возможность обратиться к знающему и хорошо образованному волшебнику, — снова перебил мистер Норрелл. — А что предлагаешь им ты? Мистический бред о камнях, дожде и деревьях! Так некогда и Годблесс призывал учиться магии у диких зверей в лесу. А почему тогда не у свиней в хлеву? Не у бродячих собак? В наши дни культурный человек просто не имеет права практиковать магию подобного сорта!
Мистер Норрелл метнул в Винкулюса гневный взгляд. Внезапно кое-что бросилось ему в глаза.
Уличный чародей явно не слишком заботился о своей одежде. На шее бродяги небрежно болтался грязный шейный платок, а между платком и рубашкой оставался свободный просвет. В просвете виднелись любопытные ярко-синие значки, совершенно не похожие на следы, оставляемые пером. Это мог быть шрам — память об уличной драке, однако, вероятнее всего, знаки представляли собой образец варварских рисунков, которые делают себе жители островов Южных морей. Как ни странно, Винкулюс, способный забраться в чужой дом и, нимало не смущаясь, поучать хозяина, неожиданно застеснялся и прикрыл горло рукой, а затем затянул потуже шейный платок.
— Два чародея появятся в Англии...
Изо рта мистера Норрела вырвался странный звук — то, что начиналось как крик, обратилось в едва различимый, горестный вздох.
— Первый будет страшиться меня, второй — жаждать узреть меня.
Первым будут управлять убийцы и воры,
Второй устремится к саморазрушению.
Первый похоронит сердце свое под снегом в темном лесу,
Но боль его не уймется.
Второй увидит сокровище свое в руках недруга...
— Теперь я понял — ты пришел сюда, чтобы ранить меня! Ты завидуешь моему успеху, ложный чародей! Ты не в силах разрушить мою магию и поэтому собрался очернить мое имя и лишить меня покоя...
— Первый жизнь проведет в одиночестве, сам заточив себя в тюрьму,
Второму уготовано бродить одинокими дорогами. В поисках Башни Тьмы на высоком склоне холма...
Открылась дверь, и вошли двое.
— Лукас! Дэйви! — истерически взвизгнул мистер Норрелл. — Куда вы пропали?
Лукас начал что-то говорить о шнурке.
— Хватайте его! Живо!
Дэйви, кучер мистера Норрелла, малый крепкий, как и положено людям его профессии, закалил свою силу в ежедневном противостоянии с четверкой норовистых лошадей. Обеими руками он схватил Винкулюса поперек туловища и за горло. Бродяга яростно отбивался, не забывая при этом честить мистера Норрелла.
— Я восседаю на черном троне, но им не дано увидеть меня. Дождь отворит мне дверь, и я войду.
Камни соорудят трон для меня, и я взойду на него...
Дэйви и Винкулюс задели столик, потревожив лежавшую на нем стопку книг.
— Ах! Осторожнее! — воскликнул мистер Норрелл. — Ради бога, осторожнее! Он же опрокинет чернильницу! Вы испортите мои книги!
Пока Лукас помогал Дэйви скрутить Винкулюса, который размахивал руками, словно ветряная мельница, мистер Норрелл бегал по комнате, что в обычном состоянии было ему совершенно несвойственно, выдергивал книги из-под рук Винкулюса и складывал их в безопасное место.
— Безымянный раб наденет серебряную корону, — хрипел Винкулюс — руки Дэйви все теснее сжимали его горло. Из последних сил Винкулюс вырвался из объятий Дэйви и крикнул: — Безымянный раб станет королем странных земель!
Тут Лукас и Дэйви выволокли бродягу из комнаты.
Мистер Норрелл уселся в кресло у камина и снова открыл книгу, однако обнаружил, что слишком возбужден, чтобы читать. Волшебник поерзал, погрыз ногти, походил по комнате, снова и снова возвращаясь к томам, которые мог повредить Винкулюс — но нет, все обошлось. Часто он подходил к окну и беспокойно выглядывал наружу, словно опасаясь, что за домом наблюдают. Около трех стало смеркаться. Вошел Лукас, чтобы зажечь свечи и пошевелить угли в камине, и сразу за ним появился Чилдермас.
— Ага! — воскликнул мистер Норрелл. — Наконец-то! Вы слышали, что случилось? Все вокруг предали меня! Мои ленивые слуги забыли о своих обязанностях! Они не пошевелятся, пока мне горло не перережут! Другие чародеи плетут против меня заговоры! Авы, злодеи, вы хуже всех! Врагпоявился в комнате так внезапно, словно с помощью волшебства, а когда я стал звонить, никто не откликнулся! Отныне вашей главной задачей станет выяснить, какое заклинание использовал этот человек, чтобы пробраться в дом! Где он обучался колдовству? Откуда он знает заклинания?
Чилдермас иронически посмотрел на хозяина.
— Что ж, если это моя главная задача, то считайте, она уже выполнена. Никакой магии там не было. Одна из служанок оставила открытым окно кладовки, именно так бродяга пробрался в дом. Вот и все объяснение. А никто не пришел на ваши крики, потому что он обрезал шнур звонка. Когда слуги услышали его причитания, они тут же явились, да, Лукас?
Лукас, стоявший на коленях перед очагом в кочергой в руке, подтвердил, что так оно и было.
— Я пытался объяснить вам, но вы не стали слушать. Однако мистер Норрелл успел так распалить себя думами о предполагаемой магической силе Винкулюса, что простое объяснение его не устроило.
— Все равно, я уверен, что он хотел мне навредить. Он уже и так нанес немалый ущерб.
— Само собой, — согласился Чилдермас, — еще какой ущерб! В кладовой он успел съесть целых три мясных пирога.
— И две головки сливочного сыра, — добавил Лукас.
Мистер Норрелл с неохотой признал, что подобные подвиги вряд ли мог свершить великий волшебник, но успокоился он только после того, как излил свое раздражение на окружающих. Под рукой оказались Чилдермас и Лукас, поэтому волшебник обратил свою гневную речь именно к ним, начав с того, что Винкулюс — без сомнения, величайший злодей на свете, и закончив сетованиями о бесстыжих и нерадивых слугах.
Чилдермас и Лукас, коим все это было не в диковинку — слугам приходилось выслушивать подобные обвинения чуть ли не каждую неделю — просто дождались, пока хозяин закончит выражать свое неудовольствие, затем Чилдермас спросил:
— Если забыть о пирогах и сыре, то почему этот человек так рисковал? За то, что он забрался в чужой дом, его вполне могли повесить. Чего он хотел?
— Чего хотел? Доставить послание от Короля-ворона! Весьма оригинально! Ума не приложу, откуда берутся подобные глупости? Он плел что-то о полях сражений, тронах, серебряной короне, но в основном хвастливые сплетни о другом чародее, коим, очевидно, мнит себя самого.
Осознав, что Винкулюс не подходит для роли грозного соперника, мистер Норрелл пожалел, что вступил с ним в спор. Куда как лучше было бы встретить все обвинения возвышенным и таинственным молчанием. Утешало только то, что когда Лукас и Дэйви выводили Винкулюса под руки, бродяга выглядел весьма жалко.
Затем мистер Норрелл вспомнил о своих выдающихся магических способностях и несравненно более обширных знаниях и уже окончательно успокоился.
Увы, спокойствию не суждено было длиться долго. Снова взявшись за «Язык птиц», волшебник наткнулся на следующий пассаж: «Магия — словно парение птиц в пустоте. На земле нет больше созданий, столь восприимчивых к магическому. Самые ничтожные из них способны покидать пределы этого мира и проникать в Иные Края. Откуда дует тот ветер, что шевелит страницы вашей книги? Там, где беззаботная магия этих крошечных диких созданий встречается с магией человеческой, там, где становится понятным язык ветра, дождя и деревьев, там обретем мы Короля-ворона...» [Томас Ланчестер, трактат «О языке птиц», глава 6]
Встретив лорда Портишеда через два дня после описываемых событий, мистер Норрелл обратился к его светлости со следующей речью:
— Надеюсь, в одном из ближайших выпусков журнала вы упомянете парочкой резких слов Томаса Ланчестера. Долгие годы я считал «Язык птиц» отважной попыткой донести до читателя ясное и исчерпывающее описание магии ауреатов, однако при более тщательном изучении его работ я нашел там возмутительные вещи! Мистика, милорд, мистика!

14
Ферма «Разбитое сердце»

Январь 1808 года

Лет за тридцать до прибытия в Лондон мистера Норрелла, задумавшего поразить мир возрождением английской магии, джентльмен по имени Лоуренс Стрендж вступил в права наследования. Наследство его состояло из полуразрушенной усадьбы, пустынных земель, а также кучи долгов и закладных. Испытание серьезное, что и говорить, однако, рассуждал Лоуренс Стрендж, не существует таких проблем, которые нельзя решить при помощи значительной суммы денег. Поэтому, как множество представителей сильного пола до и после него, Лоуренс Стрендж начал присматриваться к наследницам больших состояний, а так как мужчина он был видный, с изящными манерами и хорошо подвешенным языком, то довольно скоро сумел пленить мисс Эрквистаун, шотландскую барышню с девятьюстами фунтами годовых.
На деньги мисс Эрквистаун Лоуренс Стрендж восстановил дом, улучшил состояние земель и выплатил долги. Он даже расширил поместье и начал давать деньги в долг под пятнадцать процентов. Эти заботы отнимали у Стренджа все время, поэтому он совершенно забросил жену. Более того, Стрендж дал понять бедняжке, что для него ее общество и беседа — сущее наказание. Для миссис Стрендж настали тяжелые времена. Поместье Лоуренса Стренджа располагалось в Шропшире, в уединенной местности почти на границе с Уэльсом. Бедная женщина никого там не знала.
Привычная к городской жизни, эдинбургским балам, модным лавкам и умным разговорам, она вынуждена была с утра до ночи созерцать высокие и мрачные холмы под бесконечным дождем.
Так в одиночестве и тоске прошли пять лет; затем, простудившись после одинокой прогулки в грозу по унылым холмам, несчастная умерла.
У мистера и миссис Стрендж был единственный сын, которому исполнилось четыре года, когда не стало матери. Не прошло и недели после того, как тело миссис Стрендж упокоилось в могиле, а мальчик уже послужил предметом ожесточенного спора между Лоуренсом Стренджем и семьей его жены. Эрквистауны настаивали, чтобы, согласно условиям брачного соглашения, большая часть приданого миссис Стрендж оставалась в неприкосновенности, пока ее сын не вступит в права наследования. Лоуренс Стрендж, напротив, считал, что волен по своему усмотрению распоряжаться каждым пенни, принадлежавшим миссис Стрендж. Обе стороны наняли адвокатов, и начались два процесса — один в лондонской коллегии юристов гражданского права, другой — в шотландском суде. Обе тяжбы, «Стрендж против Эрквистауна» и «Эрквистаун против Стренджа», тянулись годами, и скоро один только вид сына начал вызывать у отца неприязнь. Мальчик казался Лоуренсу Стренджу болотистым полем или рощицей с больными деревьями — на бумаге вещь стоящая, в действительности же никакого дохода, одни убытки. Если бы английские законы разрешили Лоуренсу Стренджу продать сына и купить другого, повыгоднее, он, несомненно, так бы и поступил [Со временем оба процесса завершились в пользу сына Лоуренса Стренджа].
Эрквистауны понимали, что Лоуренс Стрендж вполне способен сделать несчастным сына, как некогда сделал жену, поэтому брат покойной миссис Стрендж предложил Стренджу каждый год отпускать сына погостить в его доме в Эдинбурге. К немалому удивлению мистера Эрквистауна, мистер Стрендж не возражал [Более того, Лоуренс Стрендж поздравил себя с тем, что ему удастся несколько месяцев в году экономить на питании и одежде для мальчика, что лишний раз доказывает, как непомерная любовь к деньгам способна сделать далеко не глупого человека мелочным и попросту смешным].
Так и случилось, что в детстве Джонатан Стрендж проводил половину года в доме мистера Эрквистауна на Шарлот-сквер в Эдинбурге, где, как и следовало ожидать, ему привили не самые теплые чувства к отцу. Начальное образование юный Стрендж получил в компании кузин: Маргарет, Марии и Джорджианы Эрквистаун [Биограф Стренджа Джон Сегундус несколько раз упоминает о том, что Стрендж всегда предпочитал общество образованных женщин мужскому обществу. («Жизнеописание Джонатана Стренджа». Изд-во Джона Меррея. Лондон, 1820)]
Эдинбург, несомненно, всегда был одним из самых культурных городов в мире, жители его славились своей образованностью не меньше лондонцев и не меньше их ценили развлечения. Мистер и миссис Эрквистаун изо всех сил старались сделать мальчика хоть немного счастливее, выполняя все его прихоти, в надежде, что это поможет юному Стренджу позабыть холодность и пренебрежение, которые ждали его в родительском доме. Стоит ли удивляться, что дядя и тетя несколько испортили мальчика, привив ему завышенную самооценку?
Тем временем Лоуренс Стрендж старел и богател, но отнюдь не становился добрее.
За несколько дней до того, как Винкулюс ворвался в библиотеку мистера Норрелла, в доме Лоуренса Стренджа появился новый слуга. Старые слуги встретили новичка радушно. Они поведали ему, что Лоуренс Стрендж горд и злобен, и поэтому все его ненавидят, что хозяин больше всего на свете любит деньги, а за последние несколько лет едва ли перекинулся парой слов с собственным сыном. Они также добавили, что по характеру старый Стрендж — сущий дьявол, и новый слуга ни при каких обстоятельствах не должен вызывать его гнева, иначе ему несдобровать.
Новый слуга поблагодарил коллег и пообещал придерживаться их советов. Однако старым слугам было невдомек, что характером новичок не уступал хозяину. Язвительный, а зачастую и грубый, новый слуга придерживался самого высокого мнения о собственной персоне, ни во что не ставя других. Об этих своих недостатках новый слуга не упомянул, так как был свято уверен в собственной непогрешимости. То, что слуга слишком часто ссорился с друзьями и соседями, иногда ставило его в тупик, однако потом он всегда приходил к заключению, что виноваты во всем сами друзья и соседи. Чтобы читатель не подумал, что в этой главе речь пойдет о героях исключительно неприятных и злобных стоит заметить следующее. Злоба составляла альфу и омегу характера Лоуренса Стренджа, в то время как характеру нового слуги были не чужды светлые стороны. Ему хватало здравого смысла не причинять ближним серьезного вреда, хотя иногда он и был способен попортить окружающим кровь, мстя за воображаемые обиды.
В старости Лоуренс Стрендж спал очень мало. Довольно часто ночью он был даже бодрее, чем днем, и тогда мог до утра сидеть за письменным столом, проверяя бумаги и письма. Естественно, один из слуг вынужден был бодрствовать вместе с хозяином, и спустя несколько дней после прихода в дом нового слуги настала его очередь.
Все шло хорошо, пока около двух часов ночи мистер Стрендж не вызвал нового слугу и не приказал принести стаканчик хереса. В подобном приказании не было ничего особенного, но для нового слуги задача оказалась непростой. Не найдя вина в обычном месте, слуга разбудил сначала горничную, чтобы спросить, где спальня дворецкого, а затем и самого дворецкого, чтобы узнать, где хранится херес. Новый слуга потерял еще немного времени, выслушивая речь дворецкого: тот удивлялся, что мистер Стрендж попросил именно херес, чего обычно с ним не случалось. Сын старого мистера Стренджа, мистер Джонатан Стрендж, добавил дворецкий, чтобы дать новому слуге представление об укладе дома, напротив, неравнодушен к хересу и всегда держит бутылочку-дру-гую в своей гардеробной.
В соответствии с полученными инструкциями новый слуга посреди ночи полез за хересом в подвал. Задача оказалась не из легких. Ему пришлось долго идти со свечой мрачными холодными коридорами, собирая на одежду старую паутину. Затем он ударился головой о ржавую железку, свисавшую с заплесневелого потолка, и вот наконец, размазывая по лицу кровь и грязь, предстал перед хозяином с бокалом вина. Мистер Стрендж тут же осушил бокал и потребовал еще.
Новый слуга решил, что в эту ночь подвала ему вполне хватило, и, вспомнив слова дворецкого, направился в гардеробную мистера Джонатана Стренджа. Осторожно войдя внутрь, он обнаружил комнату пустой, однако свечи еще горели. Это не сильно удивило слугу, который всегда подозревал, что среди грехов, присущих богатым неженатым джентльменам, значится также и отсутствие бережливости. Слуга начал открывать комоды и шкафы, заглянул в ночной горшок, под столы и кресла, а также обследовал цветочные вазы. (Если читателя удивили места, куда заглядывал новый слуга, заметим, что, в отличие от читателя, новый слуга был не понаслышке знаком с домашним укладом богатых неженатых джентльменов, и впрямь отличавшимся некоторой эксцентричностью). Бутылку с хересом он нашел, как и ожидал, в хитроумном приспособлении, предназначенном для снимания сапог.
Наливая вино в бокал, слуга случайно бросил взгляд на зеркало, висевшее на стене, и обнаружил, что комната отнюдь не пуста. Джонатан Стрендж сидел в кресле с высокой спинкой и удивленно наблюдал за действиями нового слуги. Слуга не сказал в свое оправдание ничего — в отличие от собрата-слуги, который схватил бы все с полуслова, джентльмен бы попросту его не понял — и вышел из комнаты.
С самого первого дня в доме Стренджа новый слуга питал надежды возвыситься над прочей челядью. Ему казалось, что незаурядный ум и жизненный опыт вскоре позволят ему стать незаменимым помощником обоих Стренджей. В воображении слуги хозяева уже обращались к нему с такой, например, речью: «Видишь ли, Джереми, вопрос настолько серьезен, что кроме тебя никто не справится». Не то чтобы после этого происшествия слуга оставил надежды на скорое возвышение, но даже он понимал, что вряд ли Джонатан Стрендж захочет иметь дело с человеком, который забрался в его комнату за вином.
Так и случилось, что, обманувшись в карьерных ожиданиях, слуга вошел в кабинет мистера Стренджа в самом раздраженном состоянии духа. Мистер Стрендж осушил бокал и заметил, что не прочь повторить. На это новый слуга издал глухой возглас, дернул себя за волосы и выкрикнул:
— Чего же вы, старый дуралей, не сказали сразу? Я бы принес целую бутылку.
Мистер Стрендж удивленно посмотрел на слугу и мягко промолвил, что раз тому так трудно, то не стоит беспокоиться.
Новый слуга вернулся на кухню (гадая, не грубовато ли ответил). Через несколько минут снова раздался звонок. Мистер Стрендж сидел за столом с письмом в руке, глядя в окно, за которым царил непроглядный мрак и хлестал дождь.
— По другую сторону холма живет человек, — сказал мистер Стрендж, — и это письмо, Джереми, должно попасть к нему до восхода солнца.
Ага, подумал слуга, началось! Срочное дело, которое необходимо решить не иначе как под покровом ночи. Как это понимать? Объяснение могло быть одно: хозяин предпочел доверить ответственное поручение именно ему. Весьма польщенный, новый слуга с жаром заявил, что отправится немедленно, и взял письмо, на котором значилось одно таинственное слово «Виверн». Он спросил, есть ли у дома название, чтобы он мог, в случае надобности, узнать дорогу.
Мистер Стрендж начал объяснять, что у дома нет названия, но внезапно замолчал и рассмеялся.
— Просто спроси Виверна с фермы «Разбитое сердце».
Мистер Стрендж велел слуге свернуть с дороги рядом со сломанной калиткой напротив таверны «Черный пень» — за калиткой он найдет тропинку, которая и приведет его к ферме.
Слуга взял большой фонарь, оседлал коня и поскакал по дороге. Ночь выдалась мрачная. Дул сильный ветер, неистовый ливень хлестал в лицо, и скоро слуга промок до нитки и до смерти замерз.
Тропинка начиналась сразу за таверной и вела к заросшему холму. Хотя вряд ли справедливо назвать ее тропинкой — молодые деревца пробивались прямо посередине, а ветер так раскачивал ветки, что они хлестали слугу, словно плети.
Спустя примерно милю слуга устал, как после потасовки с четырьмя здоровенными крепышами (что ему, из-за своей горячности частенько ввязывавшемуся в драки, было не в новинку), луга проклинал ленивца и неряху Виверна, который не озаботился привести в порядок изгородь. Прошло не меньше часа, пока слуга добрался до чего-то, отдаленно напоминавшего поле, но вскоре снова пошли заросли колючих кустов и ежевики, и слуга начал жалеть, что не захватил топор.
Он привязал лошадь к дереву и дальше попытался пробиться сквозь заросли в одиночку. Кустарник разросся так, что временами слуге казалось, будто колючки впились в него одновременно в нескольких местах и ему уже никогда не выбраться. Странно, что кто-то мог жить за такой высокой и колючей изгородью. Слуга не удивился бы, обнаружив, что мистер Виверн спит уже добрую сотню лет. Впрочем, подумал слуга, мне-то что за дело, я ж не целоваться с ним приехал.
Когда хмурый серый рассвет начал окрашивать небо над холмом, слуга добрался до разрушенного коттеджа, которому не столько разбили сердце, сколько свернули шею.
Стена склонилась в земном поклоне, над ней нависла дымовая труба. Каменная черепица осыпалась, и в прорехах крыши, словно ребра, проглядывали деревянные перекрытия. Кусты бузины и боярышника заполонили внутреннее пространство дома, в безудержном стремлении вырваться наружу разбив стекла и сорвав двери с петель.
Новый слуга стоял под дождем, разглядывая сей мрачный пейзаж. Подняв голову, он заметил, что кто-то спускается с холма — сказочного вида фигура в огромной шляпе странной формы и с посохом в руках. Когда фигура приблизилась, стало понятно, что это обычный фермер, а сходство со сказочным существом ему придает кусок ткани на голове, намотанный для защиты от дождя.
Пришелец приветствовал слугу:
— Эй, парень! Что ты с собой сделал? Смотри, ты весь в крови, а одежда разодрана в клочья!
Слуга опустил глаза и убедился, что незнакомец прав. Он объяснил, что тропинка слишком заросла колючим кустарником.
Фермер в удивлении воззрился на него.
— Но ведь есть хорошая дорога, в четверти мили к западу, да и идти в два раза ближе! Кто посоветовал тебе пойти старой тропинкой?
Новый слуга не ответил, но спросил фермера, где ему найти мистера Виверна с фермы «Разбитое сердце».
— Да точно, это коттедж Виверна, но он уже пять лет как умер, ферма «Разбитое сердце», говоришь? Тебя разыграли!.. Ну, еще бы, старая тропинка, «Разбитое сердце»! Хотя это название не хуже прочих. Здесь и вправду разбилось сердце бедного Виверна. Ему не повезло владеть землей, на которую положил глаз один джентльмен в долине, и когда Виверн отказался продать землю, джентльмен нанял негодяев, которые ночью выкопали все его бобы, морковь и капусту, а когда и это не сработало, он стал судиться с бедным Виверном. Конечно же, Виверн ничего не смыслил в судебном крючкотворстве и дело проиграл.
Новый слуга призадумался.
— По-моему, — наконец сказал он, — я знаю, как зовут этого джентльмена.
— Эх, — вздохнул фермер, — кто ж его не знает... Парень, да ты белый как молочная запеканка, а трясешься так, что того и гляди развалишься на куски.
— Я продрог, — сказал новый слуга.
Фермер (которого звали Балбридж) стал настойчиво уговаривать слугу пойти к нему домой, обогреться, поесть и выпить чего-нибудь, а то и полежать малость. Однако новый слуга, поблагодарив фермера, ответил, что не стоит беспокоиться, он просто замерз.
Другой тропинкой Балбридж вывел его к дороге, и слуга поскакал обратно, к дому мистера Стренджа.
Пока он скакал, безрадостное. белесое солнце поднималось на безрадостное бледное небо, словно аллегория отчаяния. Новому слуге казалось, что солнце — бедный Виверн, а небо — ад, и мистер Стрендж поместил Виверна на небо, чтобы тот мучился вечно. По возвращении нового слуги прочая челядь собралась вокруг него.
— Эх, малый, — сочувственно восклицал дворецкий, — на кого ты похож! Это из-за хереса, а, Джереми? Он разозлился на тебя из-за хереса?
Новый слуга упал с лошади на землю, затем схватил дворецкого за полу сюртука и стал умолять выдать ему удочку, чтобы он мог вытащить бедного Виверна из ада.
Из-за этой и прочих столь же невразумительных речей остальные поняли, что нового слугу лихорадит. Беднягу положили в постель и послали за доктором. Однако Лоуренс Стрендж, прослышав об этом, тут же отправил второго гонца с сообщением, что доктор не требуется. Затем Лоуренс Стрендж заявил, что хочет овсянки и пусть ее принесет именно новый слуга. Дворецкий отправился на поиски Джонатана Стренджа, чтобы тот вмешался, но выяснилось, что молодой хозяин рано утром ускакал в Шрусбери и ожидается только на следующий день. Слуги вытащили несчастного больного из постели, одели его, впихнули поднос с овсянкой в негнущиеся руки и вытолкнули в дверь. Весь день мистер Стрендж выдумывал все новые незначительные поручения, каждое из которых — и хозяин особенно на этом настаивал — непременно предполагало участие нового слуги.
К ночи новый слуга пылал жаром, как железный чайник, и нес горячечный бред о бочках с устрицами. Однако мистер Стрендж приказал новому слуге бодрствовать и эту ночь и велел дожидаться его в кабинете.
Дворецкий отважно предложил заменить собой несчастного больного.
— Нет, ты не подходишь для того поручения, которое я намерен ему дать, — заявил мистер Стрендж, а в глазах его вспыхнул опасный огонек, — к тому же я ценю его присутствие. Ты говоришь, что он выглядит больным? А я утверждаю, что ему всего лишь необходим свежий воздух. — Старый Стрендж открыл окно над письменным столом. В комнату тут же ворвался холодный ветер, а в воздухе закружились снежные хлопья.
Дворецкий вздохнул и прислонил нового слугу (который немедленно начал заваливаться набок) к стене, а в карман его тайно засунул грелки для рук.
В полночь служанка отнесла мистеру Стренджу овсянку. Вернувшись на кухню, она сообщила, что хозяин обнаружил грелки и вытряхнул их на стол. Слуги печально разошлись по своим спальням уверенные, что назавтра обнаружат нового слугу мертвым.
Наступило утро. Дверь кабинета мистера Стренджа оставалась закрытой. В семь утра никто не позвонил в колокольчик. Восемь часов. Девять. Десять. Слуги в отчаянии заламывали руки.
Однако слуги забыли, как, впрочем, и их хозяин, что новый слуга молод и силен, а Лоуренс Стрендж стар, и что бы ни пришлось вытерпеть этой ночью слуге, хозяин вынужден был делить с ним все испытания. В семь минут одиннадцатого дворецкий и кучер отважились войти в кабинет и увидели, что новый слуга спит на полу, а его лихорадки как не бывало. В другом конце абинета за письменным столом сидел Лоуренс Стрендж, замерзший до смерти.
Когда события этой и предыдущей ночи стали достоянием общественности, новый слуга проснулся знаменитостью, словно победитель какого-нибудь дракона или великана.
Разумеется, ему очень льстила подобная известность, и он рассказывал и пересказывал историю, пока сам не начал верить в то, что после требования принести третий стакан хереса разразился следующей речью: «Ага, старый злодей, недолго тебе осталось оскорблять честных людей и сводить их в могилу, придет день — и ждать его недолго, — тогда ты ответишь за каждый вздох, что исторг из груди честных людей и за каждую вдовью слезинку!» Вскоре все в округе знали, что когда старый мистер Стрендж открыл окно, движимый благим побуждением заморозить нового слугу до смерти, тот выкрикнул: «Сначала холод, Лоуренс Стрендж, жар в конце! Сначала холод, жар в конце!» — пророческое замечание о месте, где ныне пребывает Лоуренс Стрендж.

15
«Как здоровье леди Поул?»

Январь 1808 года

«Как здоровье леди Поул?»
Вопрос этот без конца задавали друг другу лондонцы разных сословий. На рынке Ковент-Гарден продавец овощей спрашивал у цветочницы: «Как здоровье леди Поул?» В магазине Акерманна на Стренде сам владелец расспрашивал посетителей (среди которых были представители знати и столичные знаменитости) о состоянии здоровья ее светлости. На нудных заседаниях в Палате общин члены парламента шептались об этом со своими соседями (предварительно убедившись, что сэр Уолтер их не видит). Ранним утром на Мэйфер горничные с замиранием сердца интересовались у своих хозяек: «...разве сегодня вечером не будет леди Поул? Как здоровье ее светлости?»
Вопрос витал в воздухе: как здоровье леди Поул?
Ответ же был таков: ах, все хорошо, просто замечательно.
Впрочем, английский язык слишком беден, чтобы выразить, насколько хорошо чувствовала себя ее светлость. По сравнению с леди Поул все прочие люди на свете показались бы вам ходячими мертвецами. Бьющая через край энергия не оставляла девушку с первого утра ее воскресения из мертвых. На улице люди удивлялись, что знатная леди вышагивает с такой быстротой, а раскрасневшийся от бега лакей на несколько шагов отстает от госпожи. Однажды утром военный министр, выходя от Драммонда на Чаринг-кросс, был сбит с ног ее светлостью, стремительно несшейся навстречу. Онa помогла ему подняться, поинтересовалась, не ушибла ли его, и, прежде чем министр нашелся с ответом, унеслась прочь.
Как все девятнадцатилетние женщины, леди Поул была без ума от балов. Она могла протанцевать все танцы подряд, даже не сбившись с дыхания, и удивлялась, когда кто-нибудь уходил до окончания празднества.
— И это вялое действо они называют балом? — говорила она сэру Уолтеру. — Мы танцевали только три часа!
Кроме того, ее светлость изумлялась слабости прочих танцоров:
— Бедняжки! Как мне их жалко!
За здоровье леди Поул пили военные, флотские и духовенство. Сэра Уолтера Поула называли самым удачливым человеком в королевстве, да и сам сэр Уолтер придерживался того же мнения. Мисс Уитертаун — бледная, немощная мисс Уинтертаун — будила в нем жалость, но леди Поул, беспечно сияющая превосходным здоровьем и неизменно бодрым настроением, вызывала его восхищение. Случай с военным министром казался сэру Уолтеру лучшей шуткой на свете, и он не уставал пересказывать его всем знакомым. Сэр Уолтер доверительно признался леди Уинзел, своей близкой знакомой, что леди Поул — такая остроумная, такая живая — та женщина, какую он искал всю жизнь. И то сказать, независимость суждений ее светлости иногда поражала сэра Уолтера.
— На прошлой неделе она высказала мысль, что правительство не должно помогать деньгами и войсками королю Швеции, как мы решили, а напротив, поддержать правительства Португалии и Испании, дабы использовать их территории как плацдарм в воине с Бонапартом. Такая глубина мысли и точность суждений всего в девятнадцать лет! Так смело противоречить политике правительства! Разумеется, я сказал леди Поул, что ей следовало бы стать парламентарием!
Леди Поул соединяла очарование красоты, политики, здоровья и магии. В лондонском модном свете не сомневались, что енно ей предстоит стать в скором времени его украшением.
Леди Поул вышла замуж почти три месяца назад — пришло время доказать, что она достойна той роли, которую прочили ей судьба и модный свет. Вскоре были разосланы приглашения, извещающие о том, что во вторую неделю января на Харли-стрит состоится великолепный обед.
Первый обед, который дает молодая хозяйка, — важнейшее событие в ее жизни, влекущее бездну хлопот. Мало заслужить всеобщее одобрение манерами и воспитанием. Недостаточно изысканного платья и безошибочно подобранных украшений, умения петь и играть на фортепиано. Теперь молодая хозяйка должна обратить свое внимание к французской кухне и французским винам. Несмотря на множество советчиков, превосходно разбирающихся в этих тонких материях, направлять даму должны собственный вкус и наклонности. Леди Поул с презрением отвергла образ жизни своей матери. В лондонском высшем свете было принято обедать вне дома четыре-пять раз в неделю. И новобрачная — пусть ей исполнилось всего лишь девятнадцать и она едва ли когда-нибудь в своей недол-гой жизни заглядывала на кухню — просто обязана была потрафить столь пресыщенным вкусам.
Затем слуги. В доме новобрачной все слуги, как правило, новенькие. Когда что-то срочно понадобится — свечи, особые вилки, салфетки, чтобы нести горячую супницу, — смогут ли они это отыскать? В случае с леди Поул с Харли-стрит сложности утраивались. Половина слуг была из Нортгемптоншира, из поместья ее светлости в Грейт-Хизердене, а другую половину наняли в Лондоне.
Общеизвестно, какая громадная пропасть пролегает между провинциальными и столичными слугами. Дело тут не в том, что им приходится выполнять разные обязанности. И в Нортгемптоншире, и в Лондоне слуги должны готовить, убирать и быть на побегушках. Нет, тонкое различие заключается в том, как исполняют эти обязанности в столице и в провинции.
Вот, скажем, провинциальный сквайр в Нортгемптоншире решит посетить соседа. Визит завершен, и лакей подает сквайру пальто. Здесь он вполне может почтительно поинтересоваться здоровьем жены сквайра, а тот, в свою очередь, нисколько не оскорбившись, задаст вопрос сам. Возможно, сквайр слышал, что бабушка лакея упала и поранилась, когда срезала капусту в огороде, вот он и спросит, выздоровела ли старушка? И сквайр, и лакей живут в тесном, замкнутом мирке и наверняка знают друг друга с детства.
Совсем не так обстоят дела в Лондоне. Здесь и помыслить невозможно, чтобы лакей обратился к гостям хозяина. Слуга должен вести себя так, словно никогда в жизни и слыхом не слыхивал, что в мире существуют такие диковинки, как бабушки и капуста.
Провинциальные слуги леди Поул утратили покой — они все время боялись совершить ошибку и никогда не были уверены, что делают все, как полагается. Даже их выговор служил поводом для насмешек. Лондонские слуги не всегда понимали провинциальный акцент (впрочем, и не особенно к этому стремились). Так, провинциалы именовали крыжовенный джем — кружовенным, смородинный — смородиновым и прочее в том же духе, а незатейливые петрушка и сельдерей были им гораздо роднее заморских спаржи и артишоков.
Лондонским слугам нравилось потешаться над провинциалами. Однажды они подали молодому лакею Альфреду тарелки с грязным, отталкивающего вида пойлом, сказав, что это французский суп и ему следует накормить им остальных провинциальных слуг. Частенько столичные слуги передавали через провинциалов послания помощнику мясника, пекарю и фонарщику. Послания эти были составлены из самых грубых и оскорбительных столичных словечек, которых провинциалы слыхом не слыхивали. Однажды, получив подобное сообщение, помощник мясника в сердцах заехал в глаз бедному Альфреду, а столичные слуги в это время прятались в кладовке и помирали со смеху.
Разумеется, провинциальные слуги, не переставая, жаловались леди Поул (которую знали с самого детства). Леди Поул видела, что старые друзья несчастливы в ее новом доме. Неопытная в таких делах, ее светлость не знала, как поступить. Леди Поул не сомневалась в правдивости старых слуг, но боялась своим вмешательством только ухудшить дело.
— Что я должна делать, сэр Уолтер? — спросила она у мужа.
— Делать? — удивился сэр Уолтер. — Ничего не надо делать. Предоставьте все Стивену Блеку. Скоро под его началом слуги станут кроткими, как овечки, и дружными, как стайка дроздов.

До женитьбы у сэра Уолтера был только один слуга — Стивен Блек, которому он безгранично доверял. В доме на Харли-стрит Стивена Блека называли «дворецким», однако обязанности его простирались гораздо шире обязанностей обычного дворецкого. Стивен Блек вел дела с банкирами и поверенными сэра Уолтера, изучал отчеты управляющих имением леди Поул, оплачивал счета, полагаясь только на собственное суждение, нанимал слуг, управлял их работой и выплачивал жалованье.
Разумеется, во многих домах есть слуги, которые благодаря своим исключительным способностям и дарованиям занимают особое положение среди прочей челяди. В случае Стивена Блека это положение являлось тем более исключительным, что Стивен Блек был негром. Именно исключительным, ведь нечасто негр становится самым уважаемым слугой в доме — и не важно, усердно ли он трудится, не важно, умен ли он. Однако Стивену Блеку удалось каким-то неведомым образом разорвать этот порочный круг. Конечно, дворецкий с Харли-стрит обладал немалыми достоинствами, среди которых значились красивое лицо и хорошая фигура. К тому же хозяин его был политиком и не собирался упускать случай подчеркнуть свои либеральные принципы, фактически доверив управление домом чернокожему слуге.
Новые слуги удивились, увидев, что отныне им предстоит трудиться под началом чернокожего. Многим из них до сей поры даже не доводилось видеть негров. Поначалу они встретили это известие с негодованием и решили ответить грубостью, если негр вздумает им указывать. Впрочем, каковы бы ни были их первоначальные намерения, вскоре слуги обнаружили, что Стивену Блеку не очень-то нагрубишь. Его степенный вид, властные манеры и продуманные указания убедили слуг, что лучше подчиниться.

Предыдущая страница 6 Следующая страница


7 Сюзанна Кларк

Помощник мясника, пекарь, фонарщик и прочие персоны из окружения слуг с Харли-стрит обнаруживали немалый интерес к чернокожему дворецкому. Они расспрашивали у слуг сэра Уолтера о жизни Стивена Блека. Что он ест и пьет? Кто числится в его друзьях? Выходит ли он в свободное время? И когда слуги с Харли-стрит ответили им, что дворецкий на завтрак съедает три вареных яйца, его лучший друг — валлиец, камердинер военного министра, а прошлым вечером дворецкий танцевал на балу для слуг в #####инге, помощник мясника, пекарь и фонарщик остались весьма довольны столь подробным ответом. Слуги с Харли-стрит поинтересовались, зачем им эти сведения. Помощник мясника, пекарь и фонарщик были потрясены. Как, разве слуги с Харли-стрит не знают? Слуги с Харли-стрит не знали. Помощник мясника, екарь и фонарщик объяснили, что вот уже многие годы по Лондону ходят слухи, будто Стивен Блек — вовсе не дворецкий, а тайный африканский принц, наследник громадного королевства, и всем давно известно, что когда он устанет служить дворецким, то вернется домой и женится на принцессе, такой же черной, как и он сам.
После такого открытия слуги с Харли-стрит стали потихоньку наблюдать за дворецким и скоро сочли, что в слухах нет ничего удивительного. И действительно, разве их послушание не может служить лучшим тому подтверждением? Трудно представить, чтобы такие независимые и гордые англичане признали авторитет чернокожего, если бы безотчетно не почитали в нем особу королевской крови!
Стивен Блек и не подозревал об этих любопытных теориях. Он как всегда усердно исполнял свои обязанности. Чистил серебро, учил лакеев прислуживать на французский манер, выговаривал поварам, заказывал скатерти, ножи и вилки — в общем, пытался переделать сразу те тысячу и одно дело, необходимые, чтобы подготовить дом к великолепному обеду, который давала ее светлость. К назначенному вечеру благодаря его усилиям все было устроено в лучшем виде. Вазы с оранжерейными розами стояли в гостиной, столовой и на лестницах. Белоснежная камчатная скатерть покрывала обеденный стол, сиявший всем блеском серебра, хрусталя и пламенем свечей. Два громадных венецианских зеркала висели на противоположных стенах — следуя инструкциям Стивена, слуги расположили зеркала так, чтобы отражения серебра, хрусталя и свечей двоились, троились и вновь троились. Когда гости расселись по местам, они растворились в золотом сиянии, словно в лучах славы.
Самым важным из гостей был мистер Норрелл. Как изменился он со времени приезда в Лондон! Тогда он бы никому не известен, тогда он был никем. Теперь же вся знать добивалась его внимания!
Гости постоянно интересовались его мнением по тому или иному вопросу и чувствовали себя польщенными, получив короткий и не слишком учтивый ответ: «Понятия не имею, о ком вы говорите», или «Не имел чести знать этого джентльмена», или «Никогда не бывал в тех местах».
Некоторые замечания мистера Норрелла — наиболее значимые — подхватывали мистер Дролайт и мистер Ласселлз. Они сидели по обе стороны от чародея, без устали развивая его мысли о современной магии, чтобы сделать их понятными для прочих гостей. В этот вечер темой разговора стала магия. Сидя за одним столом с единственным в Англии волшебником и женщиной, ставшей объектом его чар, гости просто не могли говорить или думать ни о чем другом. Вскоре разговор коснулся бессчетных случаев удачного использования магических заклинаний, участившихся после воскрешения леди Поул.
— Каждая провинциальная газета может похвастаться двумя — тремя подобными примерами, — согласился лорд Каслри. — Вчера в «Новостях Бата» я прочел о неком человеке по имени Гиббонс с Милсом-стрит, который проснулся ночью, услышав, как воры лезут в его дом. Кажется, он владел большим собранием магических книг. Он применил заклинание и превратил грабителей в мышей.
— Неужели? — спросил мистер Каннинг. — А что же случилось с мышами?
— Они юркнули в дыру под обшивкой стены.
— Ха! — сказал мистер Ласселлз. — Поверьте мне, милорд, не было там никакой магии. Бедняга Гиббонс услыхал шум, испугался грабителей, произнес заклинание, открыл дверь и обнаружил за ней — нет, не грабителей, а всего лишь мышей. Дело в том, что там с самого начала не было никого, кроме мышей. Все эти истории — ложь от начала до конца. В Линкольне живет одинокий священник с сестрой, их фамилия Мальпас — так вот, они занимаются тем, что исследуют подобные случаи, но до сих пор не обнаружили ни одного настоящего чуда.
— Они преклоняются перед мистером Норреллом, этот священник и его сестра! — с воодушевлением подхватил Дролайт. — Они так счастливы, что возрождением благородного искусства английского чародейства занимается такой человек, как мистер Норрелл! Им невыносимо думать, что находятся люди, которые хотят присвоить себе его великие свершения! Одна мысль о том, что кто-то пытается сравняться с мистером Норреллом, им ненавистна! Для них это — личное оскорбление! Мистер Норрелл был так добр, что снабдил их надежными средствами определения подлинности чудес, и теперь мистер и мисс Мальпас колесят по стране в фаэтоне и выводят мошенников на чистую воду!
— Вы слишком великодушны к Гиббонсу, мистер Ласселлз, — заметил мистер Норрелл в своей обычной суховатой манере. — Не столь уж очевидно, что у него не было злодейских намерений. Прежде всего он лжет, будто владеет собранием магических книг. Я послал Чилдермаса, чтобы проверить, и мне доложили, что там нет книг, изданных ранее 1760 года. Ничтожество! Совершеннейшее ничтожество!
— И тем не менее, — сказала леди Поул мистеру Норреллу, — мы должны надеяться, что священник и его сестра вскоре отыщут настоящего волшебника, который станет вашим помощником, сэр.
— Ах, да где же? — воскликнул Дролайт. — Больше нет никого! Никого! Вы же видите, для того, чтобы свершить все эти великие деяния, мистер Норрелл на долгие годы запер себя в библиотеке. Увы, ныне подобное самопожертвование ради блага страны столь редко!.. Уверяю вас, больше в Англии чародеев нет!
— Все равно, — настаивала ее светлость, — священник с сестрой не должны бросать поиски. На собственном опыте мне известно, сколько трудов требуется ради одного магического опыта. Только представьте, чего бы достиг мистер Норрелл, работай он вместе с помощником!
— Увы, — сказал мистер Ласселлз. — Брат и сестра Мальпас не нашли пока никаких следов подобного человека.
— Однако вы же сказали, мистер Ласселлз, — воскликнула леди Поул, — что их цель — разоблачать фальшивую магию, а не искать новых магов. Раз уж они путешествуют по стране в фаэтоне, им было бы уместно провести некоторые изыскания — разузнать, кто занимается магией, у кого есть собрания магических ниг. Уверена, это не составит для них большого труда. Они будут лько рады помочь вам, сэр, — обратилась ее светлость к мистеру Норреллу. — А нам остается надеяться, что в скором времени их поиски завершатся удачей, и тогда вам не будет так одиноко.
Наконец гости воздали должное всем пятидесяти или около того блюдам, а остатки лакеи убрали со стола. Дамы удалились, джентльмены остались с портвейном и сигарами. Однако сегодня что-то мешало им наслаждаться обществом друг друга. Джентльменам хотелось продолжить разговор о магии. Даже сплетни об общих знакомых и — страшно подумать! — разговоры о политике не приносили обычного облегчения. Вскоре джентльмены почувствовали, что им просто необходимо увидеть очаровательную хозяйку дома, и довольно безапелляционно заявили сэру Уолтеру, что он соскучился по жене. Общеизвестно, что молодожены несчастливы в разлуке, и даже недолгая отлучка жены способна выбить молодого мужа из колеи и лишить его аппетита. Разве вам не кажется, господа, что вид у сэра Уотера болезненный, словно у пациента, страдающего от разлития желчи?
Сэр Уолтер отверг эти обвинения.
Ему нравится делать хорошую мину при плохой игре? Что ж, это достойно джентльмена. Однако его отчаянное состояние просто бросается в глаза. Друзьям сэра Уолтера настала пора проявить милосердие и воссоединиться с дамами.
Из угла рядом с буфетом Стивен Блек смотрел, как джентльмены покидают комнату. В комнате остались лакеи: Альфред, Джеффри и Роберт.
— Подавать чай, мистер Блек? — с невинным видом поинтересовался Альфред.
Стивен Блек поднял вверх тонкий палец и слегка нахмурился, давая понять, что лакеям следует оставаться на местах и. не шуметь. Дворецкий подождал, пока джентльмены уйдут, а затем воскликнул:
— Да что с вами сегодня? Альфред! Я понимаю, вам нечасто приходится прислуживать таким гостям, но это не повод, чтобы забыть все свои навыки! Я поражен вашей бестолковостью!
Альфред пробормотал извинения.
— Лорд Каслри попросил вас принести куропатку с трюфелем. Я отчетливо слышал его слова! А вы подали ему клубничное желе! О чем вы только думали?
Альфред снова неразборчиво что-то пробормотал — слышно было только слово «испугался».
— Вы испугались? Чего?
— Мне показалось, что за креслом ее светлости стоит странный незнакомец.
— Альфред, о чем вы толкуете?
— Высокий господин в зеленом сюртуке с сияющей копной седых волос. Он наклонился и прислушивался к словам леди Поул. А через секунду исчез.
— Альфред, посмотрите туда.
— Слушаюсь, мистер Блек. — Что вы видите?
— Шторы, мистер Блек.
— А еще что?
— Канделябр.
— Зеленые бархатные шторы и горящий канделябр. Вот и ваш незнакомец в зеленом сюртуке с седой головой, Альфред. А теперь ступайте и помогите Кисси вынуть фарфор и в будущем постарайтесь вести себя благоразумнее. — Стивен Блек повернулся к другим лакеям. — Джеффри! Вы ничем не лучше Альфреда! Могу поклясться, даже сейчас вы витаете в облаках! Что вы можете сказать в свое оправдание?
Джеффри не сразу нашелся с ответом. Бедняга моргал и сжимал губы, словно боялся расплакаться.
— Простите, мистер Блек, меня расстроила музыка.
— Музыка? — переспросил дворецкий. — Какая музыка? А, вот и она! В гостиной только что заиграл струнный квартет.
— Нет, мистер Блек! Я о скрипках и дудочках, что весь обед играли в соседней комнате. Ах, мистер Блек! Это самая печальная музыка на свете! Я думал, она разобьет мне сердце!
Стивен недоуменно уставился на лакея.
— Не понимал вас, Джеффри. Я не слышал никаких скрипок и дудочек. — Он повернулся к третьему лакею, черноволосому крепышу лет сорока. — Роберт! Я даже не знаю, что вам сказать! Разве вчера мы с вами не беседовали?
— Беседовали, мистер Блек.
— Разве я не говорил вам, что вы должны показать пример остальным слугам?
— Говорили, мистер Блек.
— Вы не меньше полудюжины раз за вечер подходили к окну. О чем вы только думали? Леди Уинзел искала глазами кого-нибудь, чтобы попросить чистый бокал. Вы должны были прислуживать гостям ее светлости, а не глазеть в окно!
— Простите меня, мистер Блек, но я услышал стук.
— Стук? Что за стук?
— Ветки бились о стекло, мистер Блек. Стивен Блек издал нетерпеливый возглас.
— Роберт, рядом с домом нет деревьев! Вам это известно не хуже меня!
— Мне показалось, что вокруг дома вырос лес.
— Что? — воскликнул Стивен.

16
Утраченная надежда

Январь 1808 года

Слуги с Харли-стрит продолжали считать, что их преследуют зловещие призраки и скорбные звуки. Повара Джона Лонгриджа и судомоек беспокоил бой колокола. От этого звука, объяснял повар Стивену Блеку, на ум приходили все некогда умершие близкие, все лучшие, но, увы, прошедшие минуты и все печальные события жизни. Слуги затосковали, в голову им приходили странные мысли — а стоит ли вообще жить на этом печальном свете?
Джеффри и Альфреда, самых молодых, мучили звуки флейт и скрипок, которые Джеффри впервые услыхал в вечер памятного обеда, причем им казалось, что музыка всегда играет в соседней комнате. Стивен водил слуг по дому, чтобы показать, что нигде нет музыкантов, играющих на флейтах и скрипках, но безуспешно — они становились все печальнее и боязливее.
Однако больше всего Стивена изумляло поведение Роберта, самого старшего из слуг. Стивен всегда считал Роберта разумным, добросовестным и заслуживающим доверие человеком и меньше всего ожидал, что именно Роберт станет жертвой вымышленных страхов. Тем не менее Роберт продолжал настаивать, что слышит, как вокруг дома разрастается невидимый лес. Роберт чувствовал, как призрачные ветки царапают стены и стучат в окно, а корни украдкой пробираются под фундамент и выталкивают кирпичи.
Этот лес стар, говорил Роберт, и исполнен злобы. Путешественнику следует бояться деревьев не меньше, чем хищных лесных тварей.
Ближайший лес, возражал Стивен Блек, находится в четырех милях у Хэмпстедской пустоши, и даже там деревья выглядят довольно ухоженными. Они не собираются окружать и разрушать дома. Впрочем, слова дворецкого не действовали на Роберта — тот лишь качал головой и трясся от страха.
Дворецкого утешало одно: странная мания стерла различия между слугами. Лондонцам больше не было деладо медлительности провинциалов. Провинциалы перестали жаловаться, что столичные слуги в насмешку посылают их выполнять несуществующие поручения. Всех объединил страх, что дом захвачен призраками. После окончания дневных трудов слуги собирались на кухне и рассказывали страшные истории о домах с привидениями и об ужасных судьбах их обитателей.
Две недели спустя после обеда, который давала леди Поул, слуги сидели на кухне, предаваясь любимому занятию. Стивен устал слушать одно и то же и поднялся в свою комнатку почитать газеты. Он не пробыл там и нескольких минут, как услыхал колокольчик. Стивен отложил газету, накинул черный сюртук и отправился узнать, что случилось.
В коридорчике, что связывал кухню с комнатой дворецкого, на стене висели колокольчики, под которыми значились названия комнат, аккуратно выведенные коричневой краской: венецианская гостиная, желтая гостиная, столовая, гостиная леди Поул, спальня леди Поул, гардеробная леди Поул, кабинет сэра Уолтера, спальня сэра Уолтера, гардеробная сэра Уолтера, Утраченные надежды.
— Утраченные надежды? — удивился про себя Стивен. — Что за чертовщина?
Сегодня утром он собственноручно заплатил за работу плотнику и внес сумму в учетную книгу: «Амосу Джаду, за установку девяти колокольчиков и надписи под ними — четыре шиллинга». Однако перед глазами дворецкого висели десять колокольчиков. И десятый дергался изо всех сил.
— Наверное, — подумал Стивен, — Джад вздумал надо мной одшутить. Что ж, придется ему завтра утром все переделать.
Не зная, что предпринять, Стивен спустился на первый этаж и глянул в комнаты — все были пусты. Затем снова поднялся наверх.
Перед ним была совершенно незнакомая дверь.
— Кто там? — прошептал голос, которого Стивен не узнал. Казалось удивительным, что шепот может быть столь проникновенным. Кроме того, Стивен удивился, что голос проникал в голову не через уши, а каким-то другим, неведомым образом.
— Кто-то стоит на лестнице! — настаивал шепот. — Слуга? Заходите, вы мне нужны!
Стивен постучался и вошел.
Внутри комната оказалась не менее таинственной, чем непонятно откуда взявшаяся дверь. Если бы Стивена попросили ее описать, он сказал бы, что удивительное убранство навевает ему мысли о готическом стиле. Однако здесь не было ни одного из обычных готических украшений, приведенных, к примеру, на страницах «Хранилища искусств» мистера Акерманна. Ни средневековых стрельчатых арок, ни изысканной деревянной резьбы, ни религиозных мотивов. Стены и пол из простого серого камня, весьма потертого и местами неровного, потолок сводчатый. В единственное оконце проглядывало усыпанное звездами небо. В оконце торчали осколки стекла, и по комнате гулял зимний ветер.
Бледный джентльмен с удивительной копной серебристых волос, словно пух на отцветшем чертополохе, с глубоким неодобрением изучал свое отражение в старом треснувшем зеркале.
— А, наконец-то! — сказал он Стивену с кислым видом. — В этом доме вечно никого не дозовешься!
— Простите, сэр, — ответил Стивен, — никто не сказал мне о вашем приезде.
Он решил, что бледный джентльмен — гость сэра Уолтера или леди Поул; это, впрочем, объясняло только присутствие джентльмена, но не таинственной комнаты. Джентльменам свойственно иногда останавливаться в чужих домах, чего о комнатах сказать нельзя.
— Чем могу вам помочь, сэр? — спросил Стивен.
— До чего же ты глуп! — воскликнул джентльмен с волосами, как пух, — разве тебе не известно, что сегодня ко мне на бал приглашена леди Поул? Мой слуга куда-то запропастился. Как же я предстану перед прекрасной леди Поул в таком виде?
Бесспорно, у джентльмена был повод для жалоб: небритое лицо, удивительные серебристые волосы спутаны, а из одежды — всего лишь старомодная зеленоватая сорочка.
— Я к вашим услугам, сэр, — сказал Стивен. — Только мне понадобится бритва. Полагаю, вам неизвестно, где ваш слуга хранит бритву?
Джентльмен пожал плечами.
В комнате не оказалось туалетного столика. В ней вообще почти не было мебели. На стене висело зеркало, на полу стояли трехногий табурет для дойки коров и удивительное костяное кресло. Стивен не стал бы утверждать, что кресло изготовлено из человеческих костей, хотя выглядело оно именно так.
На табурете, рядом с прелестной маленькой коробочкой, Стивен обнаружил острую серебряную бритву. Видавшая виды оловянная миска с водой стояла на полу.
Удивительно, но в комнате вместо камина была лишь ржавая железная жаровня, наполненная горячими углями, из которой на пол сыпался пепел. Стивен подогрел миску с водой и побрил джентльмена с волосами, как пух от чертополоха. Когда Стивен закончил, джентльмен провел рукой по лицу и заметил, что очень доволен бритьем. Затем он спокойно снял сорочку и остался в нижнем белье, пока Стивен массировал его тело щеткой. Стивену бросилось в глаза, что, в отличие от прочих джентльменов, которые после подобной процедуры становились красными, словно вареные раки, этот оставался таким же бледным, только кожа слегка светилась, точно луна или перламутр.
Одежда джентльмена оказалась превосходного качества — Стивен никогда такой не видел. Панталоны были тщательно наглажены, туфли сияли, словно черные зеркала. Однако лучше всего оказались шейные платки из белого муслина — тонкие, словно паутинки, и тугие, как нотная бумага, числом не менее дюжины.
Чтобы привести джентльмена в порядок, Стивену понадобилось добрых два часа. Джентльмен отличался немалым тщеславием. С каждой минутой он все больше восхищался умелыми манипуляциями Стивена.
— Скажу тебе по секрету, в искусстве укладывания волос ни один из моих слуг тебе и в подметки не годится, а что уж говорить о том как ловко ты завязываешь шейный платок! По сравнению с тобой они просто ничего не смыслят!
— Просто мне очень нравится эта работа, — сказал Стивен, — мне всегда хотелось убедить сэра Уолтера уделять своей одежде больше внимания. Увы, у политиков вечно не хватает времени, чтобы думать о подобных вещах.
Стивен помог джентльмену облачиться в лиственно-зеленый сюртук (отменного сукна и модно скроенный), затем джентльмен подошел к табурету и поднял коробочку. Изготовленная из фарфора и серебра, коробочка по размеру была не больше табакерки, только вытянутой формы. Стивен вслух восхитился цветом коробочки — не бледно-синим, не серым, а скорее сиренево-лавандовым, хотя и это определение было не совсем точным.
— Да, разумеется, цвет прекрасен, — согласился джентльмен с волосами, как пух от чертополоха. — И его не так-то просто получить. Пигмент выделяется из слез старых благородных дев, которые прожили долгую безгрешную жизнь и поэтому не знали ни одного счастливого дня!
— Бедные дамы! — промолвил Стивен. — Хорошо, что эта краска так редка.
— Ах, нет, редкой эту краску делают не слезы — у меня их целые бутыли! Главное — правильно смешать цвета.
Джентльмен был так любезен, так разговорчив, что Стивен набрался смелости и прямо спросил:
— А что же вы держите в этой симпатичной коробочке? Нюхательный табак?
— Нет-нет! Это мое величайшее сокровище, которое леди Поул наденет сегодня на бал! — Он открыл коробочку и показал Стивену белый мизинец.
Сначала Стивен слегка удивился, но удивление тут же улетучилось, и если бы кто-нибудь спросил его об этом происшествии прямо сейчас, Стивен наверняка ответил бы, что многие джентльмены носят с собой коробочки с мизинцами внутри.
— Давно он у вас? — вежливо поинтересовался Стивен.
— Не слишком.
Джентльмен захлопнул коробочку и опустил в карман.
Они оба смотрели в зеркало на свои отражения. Невольно Стивен отметил, как они дополняют друг друга: сияющая черная кожа и прозрачно-белая. Каждый из них представлял собой определенный тип мужской красоты. Очевидно, та же мысль пришла и джентльмену с волосами, словно пух от чертополоха.
— Как же мы оба прекрасны! — изумился он. — Теперь я понимаю, что допустил досаднейший промах! Я принял вас за слугу! Невероятно! Ваше достоинство и благородный вид свидетельствуют о знатном, возможно, королевском происхождении! Полагаю, что вы гость здесь, так же, как и я. Прошу простить мою навязчивость и благодарю за то, что помогли мне подготовиться к встрече с прекрасной леди Поул!
Стивен улыбнулся.
— Нет, сэр. Я — слуга. Слуга сэра Уолтера.
Джентльмен с волосами, как пух от чертополоха, удивленно поднял брови.
— При такой красоте и талантах ты просто не можешь быть слугой! — потрясенно молвил он. — Ты должен управлять громадным владением! Ибо что есть красота, хотелось бы мне знать, как не признак превосходства? Теперь я понял, в чем дело! Враги отняли все твои владения и бросили тебя среди невежественных простолюдинов!
— Нет, сэр, вы ошибаетесь. Я всегда был слугой.
— Ничего не понимаю, — повторил джентльмен, забавно тряся головой. — Здесь какая-то тайна, и как только найдется время, я займусь ею. А сейчас в благодарность за то, что ты так красиво уложил мои волосы и прочее, я приглашаю тебя на сегодняшний бал.
Предложение прозвучало так неожиданно, что несколько мгновений Стивен не мог прийти в себя. «Он или безумен, — подумал дворецкий, — или один из тех политиков-радикалов, которые спят и видят, как бы стереть все сословные различия».
Вслух он произнес:
— Весьма тронут честью, которую вы мне оказали, но только вообразите, сэр! Ваши гости придут в дом, ожидая встретить дам и джентльменов своего круга. Когда же они поймут, что вынуждены находиться в одной компании со слугой, их возмущению не будет предела! Благодарю вас за доброту, но меньше всего на свете мне хотелось бы смутить или оскорбить ваших гостей.
Речь Стивена, казалось, поразила джентльмена еще сильнее.
— Какое благородство чувств! — воскликнул он. — Жертвовать собственным удовольствием ради того, чтобы не нарушать покой других! Хотя, по правде сказать, этот довод не приходил мне в голову. Подобная несговорчивость только усиливает мое желание видеть тебя среди своих друзей, и я сделаю все, чтобы тебе помочь. Однако ты не понял. Гости, о которых ты так печешься, вовсе не так щепетильны. Все они — мои вассалы и подданные, и никто не посмеет порицать меня или того, кого я считаю своим другом. А если и посмеют... что ж, всегда можно их убить! Впрочем, — добавил джентльмен, внезапно устав от разговора, — какой смысл спорить, если мы уже на месте!
С этими словами джентльмен ушел прочь, а Стивен обнаружил, что стоит в огромном зале, а вокруг под печальную музыку танцуют пары.
Как и раньше, он слегка удивился, но снова с поразительной быстротой освоился и принялся разглядывать толпу. Несмотря на уверения джентльмена с волосами, словно пух от чертополоха, Стивен с опаской искал знакомые лица. Обнаружив, что в зале нет друзей сэра Уолтера, Стивен решил, что среди этих незнакомцев в своем черном сюртуке и белой сорочке вполне может сойти за джентльмена. Какая удача, что сэр Уолтер не заставлял его носить ливрею и пудреный парик, по которым любой безошибочно угадал бы в нем слугу.
Танцующие были одеты по последней моде. Платья дам поражали изысканными расцветками (сказать по правде, таких цветов Стивену видеть еще не доводилось). Джентльмены носили панталоны до колен, светлые чулки, коричневые, зеленые, синие и черные сюртуки и сияющие белизной сорочки, а также лайковые перчатки без единого пятнышка.
Однако, несмотря на веселых гостей и их прекрасные одежды, чувствовалось, что дом не столь роскошен, как казалось на первый взгляд. Из-за малого количества свечей в зале царил полумрак, а аккомпанировали танцующим только скрипка и дудочка.
«Наверное, это та самая музыка, о которой говорили Альфред и Джеффри, — подумал Стивен. — Странно, почему я не слышал ее раньше? А ведь Альфред и Джеффри были правы — музыка и впрямь очень печальная».
Стивен подошел к окну и посмотрел на темный глухой лес под сияющими звездами.
«Вот и лес, о котором рассказывал Роберт. Как зловеще он выглядит! А это, вероятно, колокольный звон?»
— Да, вы правы, это именно он, — сказала дама, стоявшая рядом со Стивеном. На ней было платье цвета грозы, полумрака и ливня, а ожерелье было сделано из сожалений и разбитых надежд. Стивен удивился ответу дамы — он был уверен, что вслух своего вопроса не задавал.
— Это и впрямь колокол, — продолжила дама. — Колокол бьет на высокой башне.
Дама улыбнулась и посмотрела на Стивена с таким открытым восхищением, что он счел необходимым сказать несколько вежливых слов.
— Какое изящное собрание, мадам. Не припомню, когда мне в . последний раз доводилось видеть в одном месте столько красивых лиц и благородных фигур. И каждый из гостей пребывает в самом расцвете юности! Должен признаться, я удивлен, что в зале совсем нет людей пожилых. Где отцы и матери, дяди и тети этих прекрасных дам и господ?
— Странное замечание! — рассмеялась дама. — Зачем хозяину «Утраченной надежды» приглашать на бал старых и уродливых? Кому интересно на них смотреть? Впрочем, мы не столь юны, как кажемся. На месте Англии были непроходимые леса и голые пустоши, когда мы в последний раз видели наших матерей и отцов. Ах, постойте! Смотрите! Вот и леди Поул!
Между танцорами Стивен заметил леди Поул. На ней было голубое бархатное платье, а вел ее джентльмен с волосами, словно пух на отцветшем чертополохе.
И тут дама в платье цвета грозы, полумрака и ливня пригласила Стивена на танец.
— С радостью, — ответил он.
Когда прочие дамы увидели, как хорошо Стивен танцует, каждая захотела составить ему пару. После дамы в платье цвета грозы, полумрака и ливня Стивен танцевал с юной лысой особой, на голове у которой шевелился парик из сияющих жуков. Третья партнерша обиженно вскрикнула, когда рука Стивена коснулась ее платья, заявив, что он мешает платью петь. Стивен опустил глаза и обнаружил, что платье ее и впрямь состоит из крошечных ртов — рты раскрывались, и оттуда доносился пронзительно-жуткий напев.
Хотя партнеры менялись, как правило, после двух танцев, Стивен заметил, что джентльмен с волосами, словно пух от чертополоха, весь вечер протанцевал с леди Поул и разговаривал только с ней. Однако джентльмен не забывал и о Стивене. Когда бы дворецкому ни доводилось поймать его взгляд, джентльмен улыбался, кланялся и всячески давал понять, что среди прочих удовольствий этого вечера больше всего его радует именно присутствие Стивена Блека.

17
Необъяснимое появление двадцати пяти гиней

Январь 1808

Лучшая бакалейная лавка в городе находилась на Сент-Джеймс-стрит, и владел ею мистер Бренди. Дед сэра Уолтера Поула, сэр Уильям Поул решительно отказывался покупать кофе, — шоколад или чай в других местах, заявляя, что по сравнению с хорошо обжаренным турецким кофе мистера Бренди все прочие на вкус напоминают муку. Впрочем, доброе расположение сэра Уильяма оказалось не таким уж благом. Щедрый на похвалу, неизменно любезный и не кичливый старый лорд редко оплачивал счета; после его смерти выяснилось, что сэр Уильям задолжал мистеру Бренди громадную сумму. Хозяин — вспыльчивый, остролицый старичок — не мог сдержать гнева. Он умер вскоре после старого Поула, и многие сочли, что хозяин лавки отправился на тот свет, чтобы отыскать своего знатного должника.
После его смерти дело перешло в руки вдовы. Хозяин бакалейной лавки женился поздно, и читателя вряд ли удивит, что жена его не была счастлива в браке. Она поняла, что для мужа созерцание гиней и шиллингов Милей ее общества, хотя это более чем странно, потому что красотой миссис Бренди нельзя было не любоваться. Мягкие каштановые локоны, яркие синие глаза и нежное лицо — хозяйка была само очарование и любезность. Казалось бы, старик, единственной привлекательной чертой которого было богатство, должен беречь молодую красавицу-жену как зеницу ока и угождать ей во всем. Но нет, мистер Бренди даже не озаботился покупкой собственного дома, хотя денег у него хватало. Хозяин лавки страшился расстаться с каждым шестипенсовиком, поэтому все двенадцать лет замужества миссис Бренди прожила в комнатенке над лавкой на Сент-Джеймс-стрит. Комната эта служила ей гостиной, спальней, столовой и кухней. Впрочем, не прошло и трех недель после смерти мужа, как она приобрела дом в Ислингтоне и наняла трех служанок: Сьюки, Дафни и Дельфину.
Кроме того, миссис Бренди наняла двух приказчиков. Джон Апчерч оказался человеком надежным, неленивым и умелым. Поведение рыжеволосого нервного Тоби Смита часто удивляло миссис Бренди. Иногда он выглядел молчаливым и несчастным, а порой поражал приветливостью и неожиданной открытостью. В любом торговом деле случаются недостачи. Когда миссис Бренди принималась расспрашивать Тоби о причинах несовпадений в цифрах, тот держался так зажато и скованно, что хозяйка заподозрила его в воровстве. Однажды январским вечером подозрения миссис Бренди получили новый, весьма неожиданный толчок. Она сидела в комнате над магазином, когда в дверь постучали. Тоби Смит мялся в дверях, стараясь не встречаться с хозяйкой взглядом.
— Что случилось, Тоби?
— Если позволите, мэм, — Тоби старательно отводил глаза, — деньги не сходятся. Мы с Джоном считали и так, и этак, дюжину раз проверили... все зря.
Миссис Бренди издала недовольный возглас и спросила, на сколько не сходится итог.
— На двадцать пять гиней, мам.
— Двадцать пять гиней! — ужаснулась миссис Бренди. — Двадцать пять гиней! Нет, вы, должно быть, ошибаетесь. У нас в лавке и денег-то столько нет! — Затем ей в голову пришла новая мысль. — Наверное, нас ограбили!
— Нет, мэм, — отвечал Тоби. — Вы меня не так поняли. Я не говорил, что у нас не хватает двадцати пяти гиней. У нас на двадцать пять гиней больше!
Миссис Бренди молча уставилась на него.
— Сами увидите, — сказал Тоби, — если изволите сойти вниз, — и с озабоченным выражением на лице он открыл перед хозяйкой дверь.
Миссис Бренди устремилась в лавку, а Тоби последовал за ней.
Стоял безлунный вечер, на часах было около девяти. Джон закрыл ставни и потушил лампы. В лавке должен был царить непроглядный мрак, как в чайнице, однако комнату освещал мягкий золотой свет, исходящий от стопки золотых монет на прилавке.
Миссис Бренди подняла одну и внимательно осмотрела. Ей показалось, что она держит в руках нежный желтый огонек. Свет оказывал странное воздействие на стоящих рядом людей. Миссис Бренди, Джон и Том ощущали себя не в своей тарелке: в лице хозяйки появилось что-то высокомерное и заносчивое, в чертах Тома проступили коварство и хитрость, а Джон и вовсе показался бы стороннему наблюдателю человеком свирепым и диким. Не стоит упоминать, что эти черты никогда не были свойственны их характеру. Однако еще чуднее были изменения, которые произошли с полками из красного дерева. Еще совсем недавно позолоченные буквы на них обозначали названия пряностей, теперь же «Мята (лимонная)» превратилась в «Маета (любовная)», «Мускатный орех» — в «Непрощенный грех», «Горчичное семя» — в «Горькое бремя», «Молотый кардамон» — в «Молодости неугомон», «Зерна перца» — в «Разбитое сердце». Никто однако этих изменений не замечал — и хорошо, не то хозяйка очень огорчилась бы: что делать с новыми товарами, кому такое продашь?
— Итак, — наконец промолвила миссис Бренди, — откуда-то эти деньги взялись. Может быть, кто-нибудь заплатил долг?
Джон покачал головой. Тоби повторил движение товарища.
— У нас и должников-то таких нет, — добавил он, — ну, за исключением герцогини Уоксоп, но, откровенно говоря, мэм, сомневаюсь я, чтобы герцогиня...
— Да-да, Тоби, понимаю, — перебила хозяйка. Несколько мгновений она размышляла. — Возможно, какой-нибудь джентльмен вытирал лицо носовым платком, а деньги возьми да выпади на пол из кармана.
— Мы нашли их не на полу, — сказал Джон. — Деньги лежали в кассе вместе с остальной выручкой.
— Не знаю, что и подумать, — покачала головой миссис Бренди. — Сегодня кто-нибудь расплачивался гинеями?
Джон и Тоби заверили хозяйку, что никто в тот день гинеями не расплачивался, иначе они непременно запомнили бы хотя бы одного из двадцати пяти покупателей.
— А какие они яркие, мэм, — заметил Джон, — все как одна, ни грязи, пятнышка.
— Может, сбегать за мистером Блеком, мэм? — спросил Тоби.
— Ах, да, конечно! — радостно вскричала хозяйка. — Или — ах нет, не стоит! Мы не должны тревожить мистера Блека по пустякам. Разве случилось что-нибудь плохое? Или случилось, Тоби? Или пустяк? Никак не могу решить.
В наш век неожиданное и необъяснимое появление такой огромной суммы денег — явление чрезвычайно редкое, посему ни Тоби, ни Джон не могли сказать хозяйке, благо это или зло.
— И все же, — продолжила миссис Бренди, — мистер Блек так умен! Он разгадает нашу загадку, не сходя с места. Ступайте на Харли-стрит, Тоби. Передайте мои наилучшие пожелания мистеру Блеку и попросите уделить мне несколько минут своего драгоценного времени. Нет, постойте! Лучше вот: извинитесь, что тревожите его покой, и намекните, что, если он будет так любезен и поговорит со мной, я буду весьма благодарна, нет-нет, польщена его вниманием.
Знакомство миссис Бренди со Стивеном Блеком началось тогда, когда сэр Уолтер унаследовал долги своего деда, а миссис Бренди — дело своего мужа. Каждую неделю Стивен Блек приходил в лавку с гинеей-двумя в уплату долга. Тем не менее миссис Бренди, как ни странно, часто отказывалась принять деньги.
— Ах, мистер Блек! — вздыхала она. — Умоляю, заберите деньги. Уверена, сэр Уолтер сейчас находится в более стесненных обстоятельствах, чем я. Последнюю неделю дела в лавке шли исключительно удачно! У нас в продаже появился шоколад карак. Покупатели так добры, что утверждают: больше в Лондоне нигде такого нет! Ни по аромату, ни по густоте. Люди стекаются к нам со всего города. Не хотите ли чашечку, мистер Блек?
Миссис Бренди приносила симпатичный сине-белый фарфоровый кувшинчик, наливала чашку и с беспокойством спрашивала, понравился ли шоколад мистеру Блеку. Несмотря на то, что люди приходили за шоколадом со всего Лондона, миссис Бренди начинала верить в его превосходное качество только после того, как узнавала мнение мистера Блека. Впрочем, шоколадом заботы хозяйки о мистере Блеке не ограничивались. Она очень пеклась о его здоровье. Если день был холодным, миссис Бренди беспокоилась, не замерз ли он. Если шел дождь, хозяйка волновалась, не простудился ли мистер Блек. Если же стоял жаркий сухой день, она предлагала гостю посидеть у окна, выходившего в маленький садик, чтобы освежиться на ветерке.
Когда мистеру Блеку приходило время откланяться, хозяйка говорила примерно следующее:
— Не знаю, как насчет следующей недели. Скорее всего, мне понадобится эта гинея, сами знаете, люди не всегда оплачивают, счета, поэтому я наберусь нахальства просить вас прийти в четверг. Около трех. В это время я буду совершенно свободна, да и чайник подоспеет, раз уж вам так понравился мой горячий шоколад.
Возможно, читатели-джентльмены должны улыбнуться и заметить про себя, что женщины как обычно ничего не смыслят в делах. Дамы-читательницы, напротив, согласятся, что миссис Бренди превосходно разбиралась в делах, а главным делом жизни миссис Бренди было внушить мистеру Блеку те же нежные чувства, какие испытывала к нему.
Когда Тоби вернулся не с посланием от мистера Блека, а с самим мистером Блеком, тревога миссис Бренди по поводу богатства, свалившегося, как снег на голову, уступила место более приятному возбуждению.
— Ах, мистер Блек! Не ожидала увидеть вас так скоро! Даже не предполагала, что в это время вы ничем не заняты!
Стивен стоял за пределами круга света, который отбрасывали монеты.
— Не важно, чем я был занят, — проговорил он странным замедленным голосом. — В доме все пошло вверх дном. С ее светлостью совсем плохо.
Миссис Бренди, Джон и Тоби замерли в изумлении. Как и все лондонцы, они питали самый живой интерес к ее светлости. Миссис Бренди гордилась всеми своими знатными завсегдатаями, а леди Поул в особенности. Как-никак, приятно сообщить покупателям, что за завтраком леди Поул кушает булочку с джемом из лавки миссис Бренди и пьет купленный там кофе.
Внезапно в голову хозяйки пришла тревожная мысль.
— Надеюсь, ее светлость не съела чего-нибудь нехорошего?
— Нет, — вздохнул Стивен, — ничего подобного. Она жалуется на боль в конечностях, странные сны и холод. Она почти всегда молчит и вообще пребывает в угнетенном состоянии духа, а кожа ее светлости холодна, как лед.
Стивен вступил в круг света, отбрасываемого странными монетами.
Если странный свет преобразил миссис Бренди и ее приказчиков, то перемены в Стивене были стократ разительнее. Его природная красота увеличилась в пять, семь, нет, в десять раз. На лице проступило неописуемо благородное выражение, свет, сгустившись вокруг лба, образовал подобие венца. Впрочем, как и прежде, никто из присутствующих не заметил ничего необычного.
Длинными черными пальцами Стивен начал перебирать монеты
— Где вы их нашли, Джон?
— В кассе, вместе с прочими монетами. Как, ради всего святого, они попали туда, мистер Блек?
— Я удивлен не меньше вашего. Даже не знаю, что и предположить. — Стивен обернулся к миссис Бренди. — Больше всего я беспокоюсь, мэм, как бы вас не заподозрили в том, что деньги эти получены нечестным путем. Я думаю, вы должны отдать монеты своему поверенному. Пусть даст объявление в «Таймс» и «Утреннее обозрение»: не терял ли кто-нибудь двадцать пять гиней в лавке миссис Бренди.
— Поверенному, мистер Блек! — ужаснулась миссис Бренди. — Но они столько дерут!
— Поверенные всегда дорого обходятся, мэм, — согласился Стивен.
В это самое время джентльмен, прогуливавшийся по Сент-Джеймс-стрит, заметил идущий сквозь ставни свет и понял, что в лавке кто-то есть. Тут же оказалось, что ему просто необходимы чай и сахар. Джентльмен, не долго думая, постучал в дверь.
— Тоби, посетитель! — крикнула миссис Бренди.
Тоби поспешил к двери, а Джон убрал деньги с прилавка. Комната немедленно погрузилась во мрак. Только сейчас они поняли, что до сих пор видели друг друга лишь в неверном свете злополучных монет. Джон зажег лампы, снова придав лавке уютный вид, а Тоби тем временем занялся посетителем.
Стивен Блек упал в кресло и поднес руку ко лбу. Лицо его посерело, весь вид выражал смертельную усталость.
Миссис Бренди уселась в кресло напротив и мягко коснулась руки Стивена.
— Вам нездоровится, дорогой мистер Блек?
— Я весь разбит, как человек, который плясал ночь напролет.
Дворецкий снова вздохнул и уронил голову на руки. Миссис Бренди отняла руку.
— Не слышала, что прошлой ночью был бал. — В ее словах послышалась ревнивая нотка. — Надеюсь, вы приятно провели время. С кем танцевали?
— Ах, нет. Не было ни бала, ни танцев, только боль в мышцах. — Внезапно Стивен поднял голову. — Вы слышите?
— Что, мистер Блек?
— Колокол. Колокол звонит по покойнику.
Несколько секунд женщина прислушивалась.
— Нет, ничего не слышу. Надеюсь, вы останетесь на ужин, мистер Блек? Вы окажете нам большую честь. Боюсь, что еда не покажется вам особенно изысканной. Даже совсем неизысканной — так, устрицы, пирог из индейки и рагу из барашка. Впрочем, такой старый друг не будет в претензии. Тоби может принести еще...
— Вы уверены, что ничего не слышите?
— Уверена.
— Я не могу остаться. — Казалось, Стивен хочет сказать что-то еще, он даже открыл было рот, но слышимый только ему колокол снова привлек внимание дворецкого, и он промолчал. — Всего наилучшего!
Стивен встал и, быстро поклонившись, вышел.
На улице колокол продолжал звонить. Стивен шел, словно в тумане. Он уже добрался до Пиккадилли, когда неожиданно ему навстречу из переулка выскочил разносчик в фартуке, волочивший корзину с рыбой. Пытаясь обойти разносчика, Стивен столкнулся с дородным джентльменом в синем сюртуке и квакерской шляпе, стоявшим на углу Олбемарл-стрит.
Джентльмен посмотрел на Стивена и испугался: перед ним маячило черное лицо, а черные руки подбирались к его карманам. Не обращая внимания на дорогой костюм и респектабельный вид Стивена, джентльмен тут же решил, будто его собираются ограбить, и поднял зонтик, чтобы защититься.
Стивен затрепетал. Вот сейчас позовут констебля, его поволокут к мировому судье, и даже покровительство сэра Уолтера Поула не спасет бедного дворецкого! Разве английские судьи поверят, что чернокожий не обязательно грабитель и лжец? Что негр может быть приличным человеком? Впрочем, Стивена не слишком заботила собственная судьба: он смотрел на происходящее словно на пьесу за толстым стеклом или на дне глубокого пруда.
Дородный джентльмен глядел на Стивена со смесью гнева и страха. Он уже открыл рот, чтобы разразиться упреками, но внезапно начал меняться. Туловище стало стволом, руки протянулись в разные стороны и обратились ветками, а шляпа и зонтик оказались густой кроной плюща.
«Дуб. На Пиккадилли, — подумал Стивен, впрочем, не особенно этому удивившись. — Странно».
Изменилась и улица. Мимо Стивена только что проезжала карета. Очевидно, карета принадлежала какой-то важной персоне: на запятках стояли два лакея, дверцы украшал герб. Карету везла четверка лошадей серой масти. На глазах Стивена лошади становились тоньше и длиннее, пока не превратились в рощицу серебристых берез. Карета обратилась зарослями падуба, кучер и лакеи стали совой и соловьями и тут же упорхнули прочь. Дама и джентльмен, шедшие по улице, внезапно выпустили ветки, и вот уже на месте, где они прогуливались, вырос куст бузины, а там, где только что бежала собака, появились грубые заросли сухого папоротника. Газовые фонари словно втянулись на небо и замигали звездами на фоне узора зимних ветвей. Пиккадилли сузилась до едва различимой тропинки в темном зимнем лесу.
Стивен ничему не удивлялся, как во сне, где все происходит по какой-то своей внутренней логике. Более того, он, казалось, всегда знал, что от Пиккадилли рукой подать до волшебного леса.
Стивен пошел по тропинке.
В лесу было тихо и темно. Над головой сияли немыслимо яркие звезды, древесные стволы угадывались по черным силуэтам, в которых звезд не было.
Тупая, серая тоска, что целый день окутывала его разум и дух, растворилась, и Стивен начал размышлять о занятном сне, который видел вчера ночью. В том сновидении некто странный, в зеленом сюртуке и с волосами, словно пух от чертополоха, привел его на удивительный бал, длившийся всю ночь.
В лесу печальный звон колокола раздавался громче, чем в городе, и Стивен шел по тропе на звук. В скором времени он приблизился к громадному каменному дому с сотней окон. В некоторых сиял слабый свет. Дом окружала высокая стена. Стивен прошел внутрь (сам не поняв, как — в стене не было прохода) и попал в широкий унылый двор, усеянный черепами, сломанными костями и ржавыми доспехами. Казалось, они лежат тут столетия. Несмотря на громадный размер дома, внутрь вела одна низенькая дверца, и Стивену пришлось пригнуться, чтобы войти. Его немедленно окружила толпа красиво разодетых людей.
Рядом с дверью стояли два джентльмена в прекрасных черных сюртуках, белоснежных чулках, перчатках и лакированных туфлях. Они разговаривали, но когда Стивен вошел, один из джентльменов с улыбкой обернулся.
— А вот и Стивен Блек! — воскликнул он. — Мы только вас и ждали!
И в это мгновение вступили скрипки и дудочки.

18
Сэр Уолтер советуется с джентльменами разных профессий

Февраль 1808

Бледная и грустная леди Поул сидела у окна. Она почти не разговаривала, а отвечала резко и невпопад. Когда озабоченный муж и друзья спрашивали ее светлость, что случилось, леди Поул говорила, что устала и больше танцевать не может. Что до музыки, то она и не подозревала раньше, до чего это отвратительная вещь.
Сэра Уолтера беспокоили молчание и безразличие жены. Все это слишком напоминало болезнь, которой леди Поул страдала до замужества и которая привела ее к смерти в столь юном возрасте. Та же бледность, тот же озноб.
Тогда докторам не дали осмотреть ее светлость, и стоит ли удивляться, что они восприняли это как оскорбление своей профессии. «Магия! — негодовали врачи при упоминании леди Поул. — Может быть, магия, вернувшая ее к жизни, и замечательна, но при должном лечении магия бы не потребовалась!»
Мистер Ласселлз не ошибался, возлагая всю вину на миссис Уинтертаун. Она презирала докторов и не допускала их к дочери. Сэр Уолтер, однако, не разделял подобных предрассудков, поэтому, не долго думая, послал за мистером Байли.
Шотландец по происхождению, мистер Байли был самым известным практикующим врачом в Лондоне. Он написал множество книг с учеными названиями и числился лейб-медиком короля. Чтобы подчеркнуть свой вес и значимость, этот рассудительный человек носил трость с золотым набалдашником. Не мешкая ни минуты, он прибыл на зов сэра Уолтера, горя желанием доказать преимущество медицины над магией. Мистер Байли осмотрел леди Поул и сообщил, что ее светлость совершенно здорова, даже не простужена.
Сэр Уолтер снова начал объяснять, насколько поведение леди Поул отличается от обычного.
Мистер Байли внимательно выслушал сэра Уолтера и заявил, что, очевидно, понял, в чем суть проблемы. Сэр Уолтер и ее светлость женаты недавно, не так ли? Сэр Уолтер должен простить его, но иногда докторам позволено переходить границы, установленные для простых смертных. Сэр Уолтер еще не привык к семейной жизни. Ему пока трудно смириться с тем, что муж и жена часто ссорятся. Этого не стоит стыдиться — в самых лучших семьях порой случаются размолвки. В таких случаях один из супругов может притвориться, будто испытывает легкое недомогание. Женщины почти всегда используют этот прием. Возможно, леди Поул чего-нибудь хочется? Если речь о пустяке, вроде нового наряда или шляпки, почему бы не пойти ей навстречу? Если же речь о новом доме или поездке в Шотландию, то не мешало бы еще раз обсудить это с ее светлостью. Мистер Байли уверен, что леди Поул — особа весьма здравомыслящая.

Предыдущая страница 7 Следующая страница


Джонатан Стрендж и мистер Норрелл 8

Возникла пауза — сэр Поул внимательно изучал длинный нос мистера Байли.
— Мы с ее светлостью не ссорились, — ответил он наконец.
Ах, разумеется, добродушно промолвил мистер Байли. Возможно, сэру Уолтеру просто кажется, что ссоры не было? Иногда джентльмены не замечают очевидного в поведении жен. Мистер Байли советует сэру Уолтеру хорошенько подумать. Вдруг он чем-нибудь досадил ее светлости? Мистер Байли далек от обвинений. Подобные трудности нередки в начале совместной жизни.
— Не в характере леди Поул вести себя, словно испорченный ребенок!
Конечно-конечно, согласился мистер Байли. Однако леди Поул весьма молода, а молодости свойственно совершать глупости. Старая голова не подходит для молодых плеч. Мистер Байли имеет большой опыт в подобныхделах. Он готов привести исторические и литературные примеры, которые доказывают, что в молодости многим трезвомыслящим и разумным людям были свойственны необдуманные поступки..
Выражение лица сэра Уолтера предостерегло доктора от дальнейшего развития этой благодатной темы.
Сэр Уолтер тоже молчал. Ему было что сказать по этому поводу, однако он чувствовал себя неуверенно. Если вы впервые женитесь в сорок два года, то обнаруживаете, что окружающие лучше вас разбираются в ваших семейных делах. Поэтому в ответ на рассуждения мистера Байли сэр Уолтер лишь нахмурился. Около одиннадцати часов утра он вызвал карету и отправился в Берлингтон-хаус на встречу с другими министрами.
Добравшись до Берлингтон-хауса, сэр Уолтер миновал колоннаду и череду позолоченных вестибюлей и начал подниматься по огромной мраморной лестнице. На потолке нарисованные боги, богини и герои парили в синем небе и кувыркались в пушистых облаках. Слуги в ливреях и напудренных париках кланялись ему, пока сэр Уолтер шел в кабинет, где министры листали бумаги и спорили друг с другом.
— Почему бы вам не послать за мистером Норреллом, сэр Уолтер? — спросил мистер Каннинг, выслушав его историю. — Удивлен, что вы до сих пор этого не сделали. Наверняка недомогание леди Поул связано с последствиями колдовства, вернувшего ее к жизни. Мистер Норрелл внесет в заклинание необходимые поправки, и ее светлость выздоровеет.
— И впрямь, — согласился лорд Каслри. — Вряд ли леди Поул помогут врачи. Мы с вами, сэр Уолтер, живем на этом свете по милости Божией, а ее светлость — по милости мистера Норрелла. Леди Поул привязана к жизни иначе, чем мы с вами — как с точки зрения теологии, так и с точки зрения медицины.
— Когда миссис Персивал нездорова, — вмешался мистер Персивал, маленький, аккуратный правовед с непримечательной внешностью, занимающий высокий пост министра финансов, — я прежде всего зову ее горничную. Кто лучше служанки знает о здоровье госпожи?.. Что говорит горничная леди Поул?
Сэр Уолтер покачал головой.
— Памписфорд озадачена не меньше, чем я. Она тоже заметила, что всего два дня назад леди Поул была здорова, а теперь бледна, холодна и несчастна. Вот и все, что известно Памписфорд. А еще всякая чепуха о привидениях, якобы обитающих в доме. Я не понимаю, что случилось со слугами. Сегодня утром лакей рассказал, что посреди ночи видел на лестнице человека в зеленом сюртуке и с копной серебристых волос.
— Привидение? — спросил лорд Хоксбери.
— Видимо, так он считает.
— Удивительно! Привидение что-нибудь сказало? — спросил мистер Каннинг.
— Нет. Джеффри утверждает, будто призрак одарил его холодным презрительным взглядом и прошествовал мимо.
— Вероятно, ваш слуга спал на ходу, сэр Уолтер, — предположил мистер Персивал.
— Или был пьян, — добавил мистер Каннинг.
— Мне тоже так показалось. Поэтому я вызвал Стивена Блека. Однако дворецкий оказался не умнее прочих слуг. Не мог связать и двух слов.
— Теперь, я полагаю, вы не станете отрицать, что дело в магии? — воскликнул мистер Каннинг. — Кто лучше мистера Норрелла сумеет все объяснить? Немедленно пошлите за мистером Норреллом, сэр Уолтер!
Слова эти звучали так убедительно, что сэр Уолтер сам удивился, почему ему раньше не пришло в голову послать за мистером Норреллом. Сэр Уолтер высоко ценил собственную проницательность. Как же он мог просмотреть столь очевидную связь! Разгадка сыскалась тут же: в глубине души сэр Уолтер не жаловал магию — ни тогда, когда считал ее шарлатанством, ни теперь, когда убедился в ее реальности. Однако сэр Уолтер не мог сказать о своих чувствах министрам — ведь именно он предложил взять чародея на государственную должность впервые за двести лет!
В половине третьего, в самое зловещее время суток, сэр Уолтер вернулся на Харли-стрит. Зимние сумерки стерли силуэты людей и домов, а небо еще сияло серебристо-голубым холодным светом. В просветах между домами зимний закат окрасил небо розовым и кроваво-красным — цветом, приятным для глаз, но тревожащим сердце. Разглядывая улицы из окна кареты, сэр Уолтер поздравил себя с тем, что ему не свойственна особая впечатлительность. Любого другого предстоящая нежеланная встреча с чародеем в сочетании с кроваво-черным маревом лондонских улиц могла бы изрядно выбить из колеи.
Джеффри открыл дверь, и сэр Уолтер начал быстро подниматься по ступенькам. На втором этаже он миновал венецианскую гостиную, где сегодня утром оставил ее светлость. Любопытство заставило его заглянуть внутрь. На первый взгляд гостиная была пуста. В полумраке камин едва горел. Никто не зажигал ламп и свечей. И тут сэр Уолтер увидел ее.
Она сидела в кресле около окна спиной к нему. Кресло, поза, даже складки на платье и шали нисколько не изменились с утра.
В своем кабинете сэр Уолтер сел и тут же написал мистеру Норреллу. Письмо содержало просьбу срочно прибыть в дом на Харли-стрит, 9.
Однако мистер Норрелл не слишком спешил. Наконец, через пару часов, он появился на Харли-стрит с преувеличенно спокойным выражением на лице. Сэр Уолтер встретил гостя в холле и объяснил, что случилось. Он настаивал, чтобы они немедленно поднялись на второй этаж и зашли в венецианскую гостиную к леди Поул.
— Ах, нет! — быстро возразил мистер Норрелл. — Из вашего рассказа, сэр Уолтер, я понял, что нам незачем тревожить леди Поул. Боюсь, я ничем не могу ей помочь. Мне больно говорить вам об этом, дорогой сэр Уолтер, но при всем моем горячем желании вам услужить не думаю, что магия способна вылечить леди Поул.
Сэр Уолтер вздохнул и с несчастным видом провел рукой по волосам.
— Мистер Байли не нашел у нее никаких болезней, и я подумал...
— Тогда я тем более уверен, что ничем не могу помочь. Магия и медицина не так далеки друг от друга, как принято считать. Зачастую сферы их действия пересекаются. Болезнь можно излечить как медицинским способом, так и магическим. Если ее светлость на самом деле заболеет, или — не дай бог! — умрет, можно попытаться помочь ей магическим способом. Однако, простите, сэр Уолтер, то, что вы описываете, больше похоже на душевный недуг, нежели на физический, а здесь бессильны и медицина, и магия. Я не слишком разбираюсь в этих материях; пожалуй, вам следует поговорить со священником.
— Но лорд Каслри считает — я не утверждаю, что дело обстоит именно так, — так вот, лорд Каслри считает, что с тех пор, как леди Поул доверила свою жизнь магии... Боюсь, я не слишком хорошо понял, что он имел в виду, но лорд Каслри сказал, что если жизнь леди Поул поддерживается магией, то и излечить ее можно только с помощью магии.
— Неужели? Он так сказал? Лорд Каслри заблуждается, хотя сама мысль заслуживает внимания. Эту теорию называют ересью Меро [Теория была впервые сформулирована корнуольским чародеем Меро в двенадцатом веке и известна во многих переложениях. Самые ярые последователи теории утверждают, будто человек, излеченный или оживленный с помощью магии, больше не слуга Господу и Его церкви, но приобретает обязательства перед тем чародеем или духом, который ему помог.
Меро был схвачен и предстал перед Стивеном, королем Южной Англии и его епископами в Уинчестере. Чародея раздели, заклеймили, высекли и выгнали вон, запретив людям помогать ему. Меро попытался добраться до Ньюкасла, где стоял замок Короля-ворона, однако умер в дороге.
Поверие, бытующее в Северной Англии, согласно которому души убийц не принадлежат ни Богу, ни дьяволу, а только Королю-ворону, называют разновидностью ереси Меро]. В двенадцатом веке аббат из Риво посвятил жизнь ее искоренению; впоследствии его канонизировали. Я не слишком силен в магической теологии, но вряд ли ошибусь, если скажу, что в шестьдесят девятой главе «Трех родов существ» Уильяма Пантлера [Уильям Пантлер. «Три рода существ, способных к усовершенствованию» (Изд-во Генри Линтота. Лондон, 1735). Существа, способные к усовершенствованию, — ангелы, люди и эльфы]...
Мистер Норрелл уже приготовился прочесть очередную долгую и нудную лекцию по истории английской магии, со ссылками на никому не известные источники, но сэр Уолтер его перебил.
— Да-да, разумеется. А известно ли вам что-нибудь о некоем господине в зеленом сюртуке и с копною серебристых волос?
— Ах! — воскликнул мистер Норрелл. — Вы думаете, он существует на самом деле? Вряд ли. Возможно, то был всего лишь халат, забытый нерадивым слугой? Вот кому-то и почудилось невесть что. Я и сам иногда пугаюсь собственного парика. Лукас знает, что вечером должен уносить его из спальни, тем не менее порой забывает парик перед зеркалом на каминной полке, и тогда я вижу над камином двух джентльменов, которые, сдвинув головы, шепчутся обо мне.
Мистер Норрелл быстро заморгал маленькими глазками, затем, объявив, что ничем не может помочь ее светлости, покинул дом на Харли-стрит.
Он сразу же отправился домой и прямиком поднялся в маленький кабинет на третьем этаже. Кабинет выходил окнами в сад. Слугам не разрешалось туда заходить, когда хозяин работает, и даже Чилдермасу требовался для этого весомый предлог. Хотя мистер Норрелл редко предупреждал, что собирается поработать в кабинете, комната была всегда готова к его услугам. Вот и теперь в камине ярко горел огонь, а лампы горели. Однако слуга забыл задвинуть портьеры, и окно превратилось в большое черное зеркало, в котором отражалась комната.
Мистер Норрелл сел за письменный стол лицом к окну. Он открыл большой том — один из многих, лежащих на столе, — и начал шептать слова заклинания.
Из камина выпал уголек, тень промелькнула по комнате, заставив чародея поднять глаза. В темном окне он увидел свое испуганное лицо и отражение кого-то другого у себя за спиной. Бледное лицо пришельца окаймляла копна сияющих волос.
Мистер Норрелл не стал оборачиваться, только с горьким упреком воскликнул:
— Когда ты говорил, что заберешь полойину жизни юной леди, я думал, что речь идет о половине от семидесяти пяти лет! Я решил, что по истечении этого времени она просто умрет!
— Я этого не обещал.
~ Ты обманул меня! Ты нарушил наш договор! Из-за твоей хитрости все пропало! — вскричал мистер Норрелл.
Дух в окне издал недовольный возглас.
— Зря я надеялся, что при нашей второй встрече ты будешь вести себя благоразумнее. Опять эти злоба и высокомерие! Я выполнил условия нашего соглашения! Я сделал то, о чем ты просил, и претендую лишь на то, что мне принадлежит! Если бы тебя по-настоящему заботило благополучие леди Поул, ты бы радовался, что она теперь среди тех, кто ее любит и почитает!
— Ах, это меня нисколько не волнует, — презрительно заметил мистер Норрелл. — Что значит судьба одной юной леди по сравнению с будущностью английской магии? Нет, меня беспокоит ее муж, ради которого я на все это пошел! Он может пострадать от твоего вероломства! Что будет, если она не выздоровеет? Если он уйдет в отставку? Я больше не найду сторонников среди министров [Из этого замечания следует, что мистер Норрелл не сознавал, как ценят его министры и как стремятся использовать его способности при ведении военных действий]!
— Ее муж? Если захочешь, я мог бы вознести его на небывалую высоту! Я мог бы даровать ему положение, какого он никогда не достиг бы своими силами! Он станет премьер-министром! Или императором Великой Британии! Годится?
— Нет! — воскликнул мистер Норрелл. — Ты не понимаешь! Я хочу только, чтобы он был мною доволен и убеждал других министров, что магия принесет Англии великое благо!
— Никогда не понимал, — надменно процедило отражение, — почему ты предпочитаешь его помощь моей? Что он знает о магии? Да ничего! Я научу тебя, как поднять горы и обрушить их на головы врагов! Облака пели бы в твою честь! Весна расцветала бы там, куда ступит твоя нога, а зима шла бы вслед за тобой. Я мог бы...
— Да, конечно же, а в обмен ты потребуешь, чтобы английская магия подчинялась твоим прихотям! Ты будешь похищать англичан и англичанок, и в Англии не будет житья никому, кроме твоей вырождающейся расы! Цена твоей помощи слишком высока!
Отражение не ответило. Внезапно подсвечник на столе подпрыгнул, перелетел через комнату и разбил зеркало на противоположной стене, а также маленький фарфоровый бюст Томаса Ланчестера.
Все стихло.
Мистер Норрелл дрожал. Он уставился в книгу, лежавшую перед ним на столе, но глаза не следили за строчками. Через несколько минут мистер Норрелл поднял взгляд. Отражение в зеленом сюртуке пропало.
Итак, надежды на счастливую семейную жизнь леди Поул обратились в ничто. Брак, обещавший столько благ жениху и невесте, привел к молчаливому безразличию одной стороны и горю другой. Леди Поул больше не блистала в обществе. Никто не навещал ее, и скоро модный лондонский свет забыл о ее существовании.
Слуги неохотно заходили в гостиную, где сидела леди Поул, хотя никто из них не смог бы объяснить, почему. Правда заключалась в том, что вокруг леди Поул словно повисло эхо колокольного звона. Холодный ветер гулял по комнате, заставляя вошедших ежиться. Так она и сидела, завернувшись в шаль, безмолвно и неподвижно, а вокруг роились нехорошие сны и тени.

19
«Патриотический клуб камердинеров и дворецких»

Февраль 1808

Как ни удивительно, никто не заметил, что Стивена Блека поразила та же странная хворь, что и ее светлость. Оба жаловались на озноб и усталость, оба почти все время молчали, а если и говорили, то с видом замученным и унылым.
Впрочем, едва ли этому стоило удивляться. Разница в образе жизни стирала всякое сходство. Несмотря на подавленное состояние духа, дворецкий обязан был выполнять свою работу. Как бы ни страдал Стивен, он не мог целыми днями молчаливо сидеть у окна, подобно госпоже. Симптомы, принятые за болезнь у благородной леди, у дворецкого сочтут в лучшем случае хандрой.
Джон Лонгридж, повар с Харли-стрит, страдал от сходной болезни более тридцати лет и, сразу же распознав в Стивене родственную душу, с распростертыми объятиями принял его в братство меланхоликов. Бедняга очень обрадовался, что нашел собрата по несчастью. Однажды вечером, когда Стивен сидел на кухне, опустив голову на руки, повар пристроился напротив и принялся выражать свое сочувствие.
— Соболезную, сэр, от всей души соболезную. Меланхолия, мистер Блек, сущее мучение. Иногда мне кажется, что весь Лондон покрыт холодной гороховой кашей. Лица и руки у людей цвета гороховой каши, и они бредут по улицам, продираясь сквозь холодную гороховую кашу. Боже, как мне бывает тяжело! Даже солнце тогда кажется серым и вязким, как гороховая каша, и ничто не может меня согреть. Вас ведь тоже часто знобит, не так ли, сэр?
Джон Лонгридж накрыл ладонью руку Стивена Блека.
— Ах, мистер Блек, ах, сэр, — заметил он, — вы холодны, как могила.
Стивен жил, словно во сне. Ему снился дом на Харли-стрит со всей прислугой. Работа, друзья и даже миссис Бренди тоже являлись дворецкому в снах. Иногда Стивена посещали странные сновидения, и где-то глубоко внутри некая крохотная, замерзшая крупица его личности понимала, что такого быть не должно. Стивен мог идти по коридору или подниматься по ступеням в доме на Харли-стрит, но, завернув за угол, обнаруживал, что попал в другой коридор или на лестничный пролет, которого здесь отродясь не бывало. Дом на Харли-стрит словно бы поместили внутрь другого дома, большого и древнего. Сверху нависали каменные своды, кругом лежала пыль, в углах замерли тени. Потертые шероховатые каменные ступени выглядели необработанными. Однако самым удивительным было то, что Стивен как будто узнавал эти призрачные залы. Он то и дело ловил себя на странных мыслях: «Вот сейчас за поворотом будет Восточная Оружейная» или «Эти ступеньки ведут в Башню Потрошителя».
Обнаруживая загадочные коридоры или просто ощущая их присутствие, Стивен оживлялся. Что-то размораживало тот лед, что сковал его душу и сердце, и пробуждало любопытство. Больше ничто не забавляло Стивена, ничто не казалось ему желанным. Вокруг него были только тени, пустота, эхо и пыль.
Временами беспокойство выгоняло Стивена на улицу — бродить по темным переулкам вокруг Пиккадилли и Мейфэр. В один из таких вечеров он обнаружил, что стоит рядом с кофейней мистера Хартона на Оксфорд-стрит. Стивен хорошо знал это место. Комнату на верхнем этаже занимал «Патриотический клуб камердинеров и дворецких»: здесь собирались уважаемые слуги из самых респектабельных домов Лондона. Среди почитаемых членов «луба значились: камердинер лорда Каслри, кучер герцога Портлендского и Стивен Блек. Члены клуба собирались каждый третий четверг месяца и развлекались тем, чем обычно развлекаются члены любого мужского клуба — пили, обедали, играли, говорили о политике и сплетничали о любовницах. В другие вечера свободные от трудов члены клуба приходили в кофейню мистера Хартона, чтобы поднять дух общением с приятелями. Стивен вошел в кофейню и поднялся по ступенькам на верхний этаж.
Комната выглядела, как любой лондонский клуб. Сильная половина человечества утопала в клубах табачного дыма. Стены были обшиты темными дубовыми панелями. Комнату разделяли деревянные перегородки, чтобы каждый член клуба мог чувствовать себя уединенно. Ежедневно пол посыпали свежими опилками Столы были застелены белыми скатертями, лампы заправлены фитили прочищены. Стивен уселся за перегородку, заказал порт вейн и мрачно уставился в стакан.
Обычно, когда кто-нибудь из членов клуба проходил мимо закутка, Стивен поднимал руку. Сегодня же он не отвечал на приветствия приятелей. Внезапно в ухе раздался резкий шепот: «Молодец, что не отвечаешь им! Кто они такие? Простые слуги! В будущем, когда с моей помощью ты займешь подобающее тебе высокое и благородное положение, с каким удовольствием ты вспомнишь, что отверг их дружбу!» Этот отчетливый шепот перекрывал голоса и смех посетителей, Стивену показалось, что он идет от камней, железа и латуни. Шепот спускался с высоты тысяч футов, сводил с ума и способен был раскрошить драгоценные камни в пыль.
Все это было столь необычно, что Стивен очнулся от забытья, с живым любопытством огляделся вокруг, затем привстал и заглянул в соседний закуток. За перегородкой с удобством расположился джентльмен весьма примечательной наружности. Он явно чувствовал себя совершенно непринужденно. Руки лежали на перегородке, а ноги джентльмен задрал на стол. Внешность его отличалась многими запоминающимися чертами, однако самой примечательной была копна серебристых волос, мягких и сияющих, словно пух на отцветшем чертополохе. Джентльмен подмигнул Стивену, затем встал и перешел в его закуток.
— Должен заметить, — сообщил незнакомец доверительным тоном, — что город изменился в худшую сторону. Куда подевалось былое великолепие? Я все более разочаровываюсь. Когда-то Лондон казался сверху лесом шпилей и башен. Многоцветные флаги и знамена развевались по ветру, радуя глаз! Дома покрывала резьба, тонкая, словно фаланга пальчика, и замысловатая, как бурлящий поток. Фасады украшали каменные драконы, грифоны и львы, символизируя мудрость, храбрость и ярость их обитателей, а в садах жили драконы, грифоны и львы из плоти и крови, запертые в прочных клетках. Их рев, почти неслышный с улицы, устрашал малодушных. В каждой церкви лежали святые мощи, к радости прихожан совершавшие чудеса чуть ли ни ежечасно. Мощи хранились в раках слоновой кости, помещенных в усыпанные драгоценными камнями усыпальницы, а те, в свою очередь, заключались в великолепных склепах. День и ночь сияли они золотом и серебром в свете тысяч восковых свечей! Каждый день устраивались величественные процессии во славу того или иного святого, а слава Лондона гремела среди других городов! Еще бы! В те времена лондонцы приходили ко мне, чтобы спросить, как строить церкви, разводить сады и украшать дома. Если просители были достаточно почтительны, я не отказывал им в добром совете. При мне Лондон славился своим великолепием, а ныне...
Джентльмен сделал красноречивый жест, словно смял город в ладони и отбросил прочь.
— Чего ты так уставился на меня? Ты выглядишь глупо, Стивен. Чтобы нанести тебе визит, мне пришлось изрядно постараться, а ты сидишь с открытым ртом и молчишь! Разумеется, ты удивлен, но это не повод забыть о хороших манерах. Впрочем, — добавил незнакомец, словно делая Стивену огромное одолжение, — в моем присутствии англичане часто замирают в изумлении. Что может быть естественнее? Однако мы ведь старинные приятели, и я заслужил более теплый прием.
— Разве мы знакомы, сэр? — изумленно промолвил Стивен. — Я уверен, что видел вас во сне. Мы вместе бродили по громадному зданию с бесконечными пыльными коридорами!
— Разве мы знакомы, сэр?.. — передразнил джентльмен. — Что за ерунду ты несешь? Да каждую ночь мы разделяем трапезу и танцуем на балах!
— Все это мне только снится...
— Какой же ты бестолковый, Стивен! — вскричал джентльмен. — «Утраченная надежда» — не сон! Это старейший и прекраснейший из моих бесчисленных дворцов, и он ничуть не менее реален, чем дом принца Уэльского на Пэлл-Мэлл. И даже более того. Я могу видеть будущее, поэтому мне известно, что через двадцать лет Карлтон-хаус [Лондонская резиденция принца Уэльского на Пэлл-Мэлл] сровняют с землей, а Лондону стоять еще две тысячи лет, пока существует «Утраченная надежда», и пока не наступит новая эра этого мира! — Казалось, незнакомца вдохновляют собственные слова, да и вся его речь была не чем иным, как безудержным самовосхвалением. — Нет, это был не сон. Ты находишься под воздействием чар, которые каждую ночь приводят тебя во дворец «Утраченной надежды», чтобы пировать и веселиться вместе с жителями волшебной страны!
Стивен непонимающе уставился на незнакомца. Затем, вспомнив, что должен подобающим образом поприветствовать гостя и извиниться за свою угрюмость и плохие манеры, он собрался с мыслями и, запинаясь, произнес:
— Э... а... эти чары... они ваши?
— Еще бы! — Джентльмен явно пребывал в уверенности, что даровал Стивену некую великую милость.
Стивен вежливо поблагодарил незнакомца.
— Должен сказать, — добавил он, — что я ума не приложу, чем заслужил подобную милость. Я не совершил ничего особенного.
— Ах! — воскликнул джентльмен. — У тебя превосходные манеры, Стивен Блек! Ты способен показать англичанам, как надлежит обращаться к высоким особам! Твои манеры когда-нибудь принесут тебе великую удачу!
— А золотые гинеи в кассе миссис Бренди, — начал догадываться Стивен, — они тоже ваши?
— Ты только сейчас это понял? Подумай, до чего славно я все устроил! Ты жаловался, что днем и ночью окружен врагами, и я передал деньги твоей доброй знакомой. Когда ты женишься на ней, деньги станут твоими.
— Откудавы... — начал Стивен и замолчал. От внимания джентльмена ничего не ускользало — тот знал все и считал себя вправе во все вмешиваться. — Что до врагов, сэр, то здесь вы ошибаетесь, — добавил Стивен. — У меня нет врагов.
— Дорогой мой! — вскричал джентльмен. — Конечно же, они у тебя есть! И самый главный из них — твой хозяин, муж леди Поул! Он заставляет тебя прислуживать себе, не дает тебе покою ни днем, ни ночью. Да как он смеет приказывать человеку, наделенному такой красотой и благородством? По какому праву?
— Наверное, потому... — начал Стивен.
— Вот именно! — победно воскликнул джентльмен. — Злодей поработил тебя, надел на тебя оковы. Ах, как он торжествует, как радостно пляшет, оглашая воздух громким хохотом!
Стивен открыл рот. Он хотел сказать, что сэр Уолтер в жизни не проделывал ничего подобного, напротив, всегда относился к нему с большим участием. В молодости сэр Уолтер выкраивал деньги на обучение Стивена, чтобы тот мог ходить в школу, позже, когда сэр Уолтер впал в еще более стесненные обстоятельства, они часто ели за одним столом и грелись у одного камина. Что же до торжества над врагами, сэр Уолтер, одержав победу над очередным политическим противником, мог ухмыльнуться, но никогда еще не плясал, оглашая воздух громким хохотом!
Стивен собирался сказать все это джентльмену с волосами, словно пух от чертополоха, но упоминание об оковах поразило его, словно удар молнии. В воображении возникли ужас и мрак — жаркое, зловонное замкнутое пространство. Мелькали черные тени, лязгали во тьме цепи. Стивен не понимал, откуда пришло видение и что оно означает. Это не могло быть воспоминание. Он же никогда не был в таком месте!
— ...и когда он обнаружит, что каждую ночь вы с ней веселитесь в моем доме, то забьется в припадке ревности и попытается убить вас обоих! Ничего не бойся, дорогой мой Стивен! Я позабочусь о том, чтобы он не смог осуществить свои намерения. Как же я ненавижу подобных себялюбцев! Я знаю, что значит жить под гнетом гордецов англичан и выполнять унизительные обязанности! Мне больно видеть, что и тебе выпала подобная участь! — Ледяными пальцами джентльмен погладил Стивена по щеке — словно мурашки пробежали по коже. — Ты даже не представляешь, как я забочусь о твоем будущем! Я вынашиваю план сделать тебя королем какого-нибудь волшебного королевства!
— Э... простите, сэр, я отвлекся. Королем, вы сказали? Нет. Я не могу стать королем, сэр. Вы так добры ко мне, но это вряд ли возможно. Кроме того, боюсь, воздух волшебной страны не очень-то мне полезен. С самого первого визитд в ваш дом я испытываю неловкость и тяжесть. Утром, днем и ночью я чувствую утомление. Жизнь стала тяжкой ношей. Очевидно, я сам в этом виноват, но, возможно, блаженство волшебной страны не годится для смертного?
— Нет, Стивен, просто тебя тяготит тоскливая Англия! Ты скучаешь по жизни, наполненной удовольствиями, пирами и роскошными балами, которую ведешь в моем доме!
— Вероятно, вы правы, сэр, но если бы вы решили освободить меня от чар, я был бы весьма признателен..
— Нет-нет, это исключено! — вскричал джентльмен. — Разве ты не знаешь, что мои прекрасные сестры и кузины — а ради них короли убивали друг друга и целые империи обращались в прах — умирают от желания танцевать с тобой? Что с ними станет, если я скажу им, что больше ты не появишься в бальных залах «Утраченной надежды»? Ко всем моим прочим добродетелям я еще и заботливый брат и кузен и не упускаю случая доставить удовольствие моим дорогим родственницам. Зря ты отказываешься стать королем — нет ничего приятнее, чем принимать поклоны и именоваться самыми высокими титулами!
Джентльмен продолжал расхваливать красоту Стивена, достоинство, с которым тот держится, и его умение танцевать. Он уверял, что для управления волшебным королевством необходимы именно эти качества. Затем джентльмен стал прикидывать, какое из волшебных королевств подойдет Стивену больше.
— Безмерная благодать — превосходное место, с темными непроходимыми лесами, высокими горами и глубокими морями. Там сейчас нет правителя, и это большое преимущество, а недостаток в том, что на место короля уже двадцать шесть претендентов, и ты окажешься прямо в гуще кровавой междоусобицы. Вряд ли тебе это подойдет. Еще есть герцогство Горестей. У тамошнего герцога почти нет серьезных сторонников, однако я не могу допустить, чтобы мой друг управлял таким жалким владением, как Горести!

20
Подозрительный шляпник

Февраль 1808

Те, кто полагал, что с появлением волшебника война немедленно завершится, оказались разочарованы.
— Магия! — восклицал министр иностранных дел мистер Каннинг. — Не говорите мне о магии! От нее одни убытки и разочарования!
Бесспорно, в этом утверждении содержалась крупица истины, и мистер Норрелл всегда с удовольствием обстоятельно и многословно объяснял, почему в Англии с каждым годом не прибавляется чародеев. Однажды, во время одного из подобных объяснений, он высказал некую мысль, в которой впоследствии сильно раскаялся. Дело происходило в Берлингтон-хаус, и мистер Норрелл объяснял лорду Хоксбери, министру внутренних дел [Роберт Бенкс Дженкинсон, лорд Хоксбери (1770—1828). После смерти своего отца в декабре 1808 стал лордом Ливерпулем. В последующие девять лет — один из самых верных сторонников мистера Норрелла], что для осуществления того или иного намерения необходима дюжина — никак не меньше! — волшебников, которые будут трудиться, не смыкая глаз ни днем, ни ночью. Долгая и утомительная речь, посвященная плачевному состоянию английской магии, заканчивалась так: «Все могло бы сложиться иначе, ваша светлость, если бы наши одаренные юноши избирали своей карьерой не только армию, флот или церковь. Моя бедная профессия находится в печальном небрежении!» И мистер Норрелл испустил глубокий вздох.
Мистер Норрелл хотел только лишний раз подчеркнуть свои выдающиеся таланты. К несчастью, лорд Хоксбери понял его превратно.
— Вот как, — воскликнул он, — выходит, нам нужно больше волшебников? Разумеется, я и сам это вижу. Как насчет школы? Или Королевского общества под патронажем его величества? Уверен, мистер Норрелл, вы сами выберете необходимую форму. Если возьмете на себя труд написать записку по этому вопросу, я с удовольствием прочту ее и предложу обсудить министрам. Нам известно, что вы большой мастер писать подобные опусы, да и почерк у вас превосходный. Рискну предположить, что мы бы могли и средства найти под вашу идею. Не извольте спешить — всем известна ваша загруженность.
Бедному мистеру Норреллу меньше всего на свете хотелось заниматься разведением новых волшебников. Он утешался мыслью, что лорд Хоксбери, образцовый государственный деятель, слишком занят повседневными заботами. Вряд ли министр еще раз вспомнит о его неосторожном высказывании.
Однако в следующее посещение Берлингтон-хаус мистер Норрелл понял, что ошибался. Лорд Хоксбери бросился к нему со словами:
— Мистер Норрелл, я говорил с королем о вашем плане воспитания новых волшебников! Его величеству очень понравилась эта мысль, и он с радостью готов взять ваш план под свое покровительство.
К счастью, ответить мистер Норрелл не успел, так как появление шведского посла заставило министра умчаться прочь.
Тем не менее через неделю, на приеме, который принц Уэльский давал в честь мистера Норрелла в Карлтон-хаусе, лорд Хоксбери снова принялся за свое.
— А, вот вы где, мистер Норрелл! Вы захватили с собой рекомендации по устройству школы? Я только что говорил об этом с герцогом Девонширским, и он очень заинтересовался. Герцог считает, что его дом на Лимингтонских водах прекрасно для нее подойдет. Он задавал мне вопросы об учебной программе, и предполагается ли общая молитва, и где будут спать чародеи, а я понятия не имею. Не будете ли вы так любезны поговорить с герцогом? Вон он, у камина. Ага, заметил нас — идет сюда. Ваша светлость, мистер Норрелл с радостью посвятит вас во все детали!
С большим трудом мистеру Норреллу удалось убедить лорда Хоксбери и герцога Девонширского в том, что устройство школы сопряжено со слишком большими затратами времени и средств, да и столько одаренных молодых людей сыскать вряд ли удастся. Собеседники с неохотой согласились, и мистер Норрелл смог перевести разговор на более насущную проблему истребления чародеев уже существующих.
Уличные маги давно вызывали у мистера Норрелла стойкое раздражение. Еще пребывая в безвестности, мистер Норрелл писал петиции членам правительства и прочим выдающимся джентльменам, требуя изгнать бродячих чародеев. Разумеется, став знаменитым, он удвоил и даже утроил усилия. Мистер Норрелл считал, что магия должна регулироваться правительством, а каждый волшебник обязан получить лицензию (хотя мистер Норрелл и не видел кандидатов для получения оной, кроме себя самого). Он даже предлагал создать для этой цели Совет по магии и чародейству, хотя здесь мистер Норрелл, пожалуй, несколько перегнул палку.
Как сказал лорд Хоксбери сэру Уолтеру: «Нам бы не хотелось обижать столь заслуженного человека, но создавать новый Совет со всякими тайными советниками, секретарями да еще бог знает кем в разгар тяжелой и затяжной войны!.. Да и зачем? Выслушивать речи мистера Норрелла и бесконечно восхвалять его? Решительно невозможно! Дорогой сэр Уолтер, умоляю, убедите мистера Норрелла обратить свой ум к более насущным задачам».
Посему, когда сэр Уолтер и мистер Норрелл встретились в Доме на Ганновер-сквер, сэр Уолтер заявил следующее:
— Никто не сомневается, что вы стремитесь к самым похвальным целям, но создание Совета — не лучший способ их осуществить. Внутри Лондонского Сити — а как я понимаю, это главный источник вашего беспокойства — решения Совета не будут иметь никакой силы. Вот что мы сделаем: завтра же отправимся в Мэншн-хаус и поговорим с лордом-мэром и парочкой олдерменов. Уверен, мы найдем там сторонников.
— Ах, сэр Уолтер! — вскричал мистер Норрелл. — Проблема не ограничивается пределами Лондона! Я занимаюсь ею еще с тех пор, как жил в Йоркшире... — (Он покопался в стопке бумаг на маленьком столике и вынул оттуда листок) — Вот двенадцать уличных чародеев в Норидже, два — в Ярмуте, два — в Глостере, шесть — в Уинчестере и сорок два — в Пензансе! И это еще не все! Недавно грязная попрошайка из их числа заявилась ко мне в дом и потребовала, чтобы я выдал ей бумагу — удостоверение ее способностей, не иначе, — что она может творить магию! Я был изумлен, как никогда в жизни! Я сказал ей: «Женщина...»
— Что до прочих мест, о которых вы упомянули, — поспешно перебил сэр Уолтер, — уж если Лондон избавится от этой заразы, то и в других городах с ней скоро покончат.
Вскоре мистер Норрелл убедился в правоте сэра Уолтера. Лорд-мэр и его олдермены изъявили радостную готовность поучаствовать в возрождении английской магии. Им удалось убедить суд городского совета учредить Комитет магических актов, который и постановил, что в границах города Лондона только мистеру Нор-реллу дозволено творить магию, а прочие, осмелившиеся «открыть лавку, установить балаган, либо каким-либо другим способом досаждать жителям Лондона предложениями магических услуг», будут незамедлительно выдворены из города.
Уличные чародеи собрали свои палатки, уложили потрепанный скарб и потащились вон из города. Некоторые, уходя, сыпали проклятиями, однако большинство отнеслось к превратностям судьбы с философским спокойствием. Они решили, что раз уж им не позволяют заниматься магией, то придется податься в воры и нищие, а поскольку они и в прежние годы клянчили или подворовывали, то разница не очень и велика.
Впрочем, один остался. Винкулюс, чародей с Треднидл-стрит, по-прежнему сидел в своей палатке, предсказывал несчастья и помогал брошенным любовницам и обиженным подмастерьям чинить мелкую месть. Разумеется, мистер Норрелл часто обращался в Комитет магических актов, сетуя на подобное состояние дел, ибо из всех уличных магов мистер Норрелл особенно ненавидел Винкулюса. Комитет посылал бидлов и констеблей, чтобы запугать Винкулюса, однако тот не обращал на служителей закона никакого внимания. Винкулюс был так популярен среди лондонцев, что Комитет, опасаясь беспорядков, не решался изгнать его силой.
Одним пасмурным февральским днем замерзший до полусмерти Винкулюс сидел в своей палатке у церкви святого Христофора на Бирже. Если читателям в детстве доводилось видеть палатку уличного мага, они согласятся, что сооружение это весьма походит на кукольный театр Панча и Джуди или ярмарочный балаган. Строится оно из досок и ткани. Желтая занавеска, обрамленная снизу жирной полосой грязи, служила дверью и одновременно извещала желающих о том, чем торгуют в здешнем балагане.
Впрочем, сегодня у Винкулюса посетителей не было. Улицы опустели. Серый туман, отдававший дымом и дегтем, накрыл город. Лавочники подбрасывали уголь в очаги и жгли лампы в тщетной надежде хоть немного рассеять серость и мглу, но сегодня их эркеры не бросали на улицы приветные отблески; свет не пробивался сквозь смог. Никто не шел в лавки потратить деньги, лавочники в длинных белых фартуках и пудреных париках лениво перебрасывались словами или грелись у очагов. В такой день счастливцы, у которых не было дел вне дома, с радостью оставались в тепле, а те, кому приходилось выходить, стремились поскорее вернуться к домашнему очагу.
Винкулюс мрачно сидел за желтой занавеской и перебирал в уме трактирщиков, которые согласятся налить в долг пару стаканов глинтвейна. Он почти уже определился, с кого начнет, когда услыхал, что долгожданный посетитель за занавеской топает ногами и дует на пальцы, чтобы согреться. Винкулюс отдернул занавеску и вышел наружу.
— Ты — чародей?
Винкулюс опасливо кивнул — уж больно посетитель походил на судебного пристава.
— Превосходно. У меня к тебе дело.
— Первая консультация — два шиллинга.
Человек опустил руку в карман, достал кошелек и положил два шиллинга в ладонь Винкулюса. Затем принялся излагать историю, которая привела его к уличному чародею.
Незнакомец изъяснялся ясно и четко: он твердо знал, чего хочет. Однако чем дальше он рассказывал, тем меньше Винкулюс ему верил. Незнакомец поведал, что прибыл из Виндзора. Что ж, возможно. Правда, выговор у него был северный, однако многие северяне отправляются на юг в поисках лучшей доли. Незнакомец также сообщил, что у него успешное шляпное дело, а вот это уже вызывало серьезные сомнения — на галантерейщика он точно не походил. Винкулюс мало что знал о галантерейщиках, но в одном не сомневался: они всегда одевались лучше прочих. Незнакомец же был облачен в латаный-перелатанный сюртук, рубашка, пусть чистая нехорошего полотна, вышла из моды лет двадцать назад. Винкулюс понятия не имел о всяких галантерейных мелочах, но любой шляпник должен был знать о них не понаслышке. Этот человек не знал — он называл их просто финтифлюшками.
Подморозило, и земля превратилась в корку из льда и замерзшей грязи. Винкулюс, делавший пометки в маленькой засаленной книжечке, поскользнулся и упал на сомнительного шляпника. Предательский лед не давал ему встать, заставляя перебирать ногами и хвататься за незнакомца, словно за перила лестницы. Подозрительный шляпник был явно недоволен, что в лицо ему дышат парами эля вперемешку с капустным духом, а костлявые пальцы хватают его за одежду, однако вслух ничего не сказал.
— Извините, — пробормотал Винкулюс, с трудом поднимаясь на ноги.
— Ладно, — вежливо отвечал подозрительный шляпник, стряхивая с сюртука черствые крошки, жирные ошметки, грязь и прочие следы, оставленные Винкулюсом.
Последний тем временем приводил в порядок свои растрепавшиеся от внезапного падения лохмотья.
Подозрительный шляпник продолжил рассказ:
— Так вот, дело мое процветает, шляпки славятся по всему Виндзору: недели не проходит, чтобы какая-нибудь из принцесс не заказала у меня новую шляпку или финтифлюшку. Я повесил над дверью золоченый королевский герб — пусть видят, что я официальный поставщик двора. Труд шляпника тяжел: просиживать ночи за шитьем, пересчитывать выручку и прочее. Моя жизнь могла бы стать не в пример легче, если бы одна из принцесс влюбилась и вышла за меня замуж. У тебя есть такое заклинание, маг?
— Приворотное заклинание? А как же! Но это дорого. Обычно я беру четыре шиллинга за молочницу, десять — за швею и шесть гиней — за вдову с собственным делом. А принцесса... хм. — Винкулюс поскреб небритую щеку грязным ногтем. — Сорок гиней.
— Прекрасно.
— Которую из них? — спросил Винкулюс.
— В каком смысле которую? — не понял подозрительный шляпник.
— Которую принцессу?
— А разве они не все одинаковые? Разве цена от этого зависит?
— Да нет. Я дам вам заклинание на листке бумаги. Разорвете листок на две части. Одну спрячьте на груди, вторую тайно вложите в одежду той из принцесс, которую выбрали.
Подозрительный шляпник выглядел изумленным.
— И как же, черт возьми, я это проделаю?
Винкулюс посмотрел на незнакомца.
— Вы только что сказали, что шьете им шляпки.
Подозрительный шляпник рассмеялся.
— Ах, да! Разумеется. Винкулюс вгляделся в незнакомца.
— Ты такой же шляпник, как я...
— Маг? — пришел на помощь подозрительный шляпник. — Признайся, что чародейство — не единственная твоя профессия. Только что, например, ты обчистил мне карманы.
— Я только хотел узнать, что ты за каналья, — парировал Винкулюс, вытряхивая из рукава предметы, которые извлек из карманов незнакомца. Здесь были: пригоршня серебряных монет, две золотые гинеи и несколько сложенных листков бумаги. Винкулюс развернул их.
Листки были маленькими, плотными и превосходного качества, сверху донизу исписанные мелким аккуратным почерком. В самом верху первого значилось: «Два заклинания, как заставить Упрямца покинуть Лондон и одно — как узнать, чем занят сейчас мой враг».
— Чародей с Ганновер-сквер! — вскричал Винкулюс.
Чилдермас (ибо это был именно он) кивнул.
Винкулюс попытался разобрать мелкие строчки. Первое заклинание должно было внушить жертве, что на каждом лондонском кладбище водятся привидения, а каждый мост стерегут души самоубийц, которые некогда бросились с него в воду. Жертва должна была узреть призраков во всем их великолепии: со следами насилия, болезней и глубокой старости. В результате жертва начинала бояться церквей и мостов, что в Лондоне представляло серьезное неудобство, так как церквей здесь было едва ли не больше, чем мостов, которые попадались через каждую сотню ярдов. Второе заклинание убеждало жертву, что только в сельской местности обретет он свою истинную любовь и все мыслимые удовольствия. Третье — то, что показывало, чем занят в настоящее время враг, предполагало наличие зеркала. Вероятно, мистер Норрелл дал его Чилдермасу, чтобы тот шпионил за уличным магом.
Винкулюс ухмыльнулся.
— Передай чародею с Мейфэр, что его заклинания на меня не действуют!
— Неужто? — ехидно осведомился Чилдермас. — Вероятно, потому, что я еще их не произнес.
Винкулюс швырнул бумажки на землю.
— Давай же, заклинай! — Защищаясь, он выставил руки перед собой, а глаза вспыхнули, словно Винкулюс собрался, по своему обыкновению, вызвать Дух Темзы.
— Спасибо, не буду.
— Почему это не будешь?
— Потому что, как и ты, не люблю, когда мне указывают. Хозяин велел мне удостовериться, что ты покинул Лондон. Однако в нашем случае я предпочитаю действовать по своему разумению. Пошли, Винкулюс, нам есть о чем потолковать.
Уличный маг размышлял:
— Может, толковать лучше в более теплом месте, где еще и эль подают?
— Если пожелаешь.
Ветер трепал листки с заклинаниями мистера Норрелла. Винкулюс нагнулся, собрал их и, не обращая внимания на кусочки соломы и грязи, налипшие на бумагу, сунул за пазуху.

21
Марсельское таро

Февраль 1808

Пивная «Пушечное ядро» некогда служила прибежищем одного прославленного вора и убийцы. У этого злодея был враг, столь же отъявленный негодяй. Вместе они совершили ужасное преступление, но вор, чтобы не делиться добычей, выдал сообщника властям. Сбежав из Ньюгейтской тюрьмы, глухой полуночью сообщник явился в пивную с тремя десятками своих подручных. Они разобрали черепицу крыши и вынули камни из стен пивной, лишь бы добраться до предателя. Никто не знает, что случилось потом, многие слышали в глухой ночи леденящие душу крики. Владелец решил, что мрачная репутация пойдет заведению на пользу, и не стал чинить стены и крышу. Он ограничился тем, что замазал щели и забил дыры досками. Теперь пивная выглядела как замотанный бинтами, заклеенный пластырем драчун.
Скользкие ступени спускались в мрачный зал. У пивной был свой узнаваемый запах: смесь эля, табака, немытого тела и непередаваемой вони реки Флит, с незапамятных времен служившей сточной канавой. Речушка текла прямо под фундаментом пивной, гРозя когда-нибудь поглотить славное заведение. Дешевые гравюры по стенам изображали знаменитых разбойников прошлого, повешенных за ужасные преступления, и беспутных сыновей короля, пока не повешенных.
Чилдермас и Винкулюс уселись за столик в углу. Служанка поставила на стол дешевую сальную свечу и две оловянные кружки с горячим, сдобренным пряностями элем. Чилдермас заплатил.
Некоторое время они пили в молчании, затем Винкулюс поднял глаза.
— Что ты там плел о шляпках и принцессах?
Чилдермас рассмеялся.
— Так, всего лишь выдумка. С тех пор, как ты вломился в библиотеку моего хозяина, он изводит своих высокопоставленных друзей просьбами тебя уничтожить. Даже просил лорда Хоксбери и сэра Уолтера Поула пожаловаться королю. Наверное, хозяин думает, что его величество направит против тебя армию, однако лорд Хоксбери и сэр Уолтер вряд ли станут связываться с вонючим оборванцем за желтой занавеской. Вот я и решил, что если его величество узнает, что ты угрожаешь непорочности его дочерей, он может изменить свою точку зрения [Любящий отец шести дочерей, король, сам того не желая, превратился в их тюремщика. Он и слышать не хотел о том, что дочери когда-нибудь выйдут замуж и оставят его. Бедняжки вынуждены были прозябать в Виндзорском замке рядом с королевой, славившейся своим дурным нравом. Из шести только одна умудрилась выйти замуж до сорока лет]. — Чилдермас глотнул эля. — Послушай, Винкулюс, неужели тебе не надоело продавать фальшивые заклинания и корчить из себя предсказателя? Половина посетителей ходит над тобой посмеяться. Они больше не верят в твои магические способности. Дни твои сочтены. В Англии появился настоящий чародей.
Винкулюс с отвращением фыркнул.
— Чародей с Ганновер-сквер! Все большие лондонские шишки твердят, что твой хозяин — честный волшебник, но я-то знаю магов и магию, и вот что тебе скажу: все чародеи лгут, и этот — больше всех.
Чилдермас пожал плечами, словно и не собирался спорить. Винкулюс наклонился над столом.
— Магия будет написана на камнях и холмах, но разум их не сможет ее постичь, облетевшие деревья зимой — письмена, которых им никогда не прочесть.
— Деревья? Холмы? Да когда ты в последний раз видел живое дерево или холм, Винкулюс? Почему бы тебе не сказать, что магия написана на грязных стенах домов, а дым из труб чертит магические знаки на небе?
— Это не мое предсказание!
— Нуд а, разумеется. Предсказание Короля-ворона. Ничего удивительного. Каждый шарлатан уверяет, будто ему ведомо пророчество короля.
— Я восседаю на черном троне, — бормотал Винкулюс, — но им не дано увидеть меня. Дождь отворит мне дверь, и я войду.

Предыдущая страница 8 Следующая страница


9 Сюзанна Кларк

— Ладно. Если не ты сочинил это, то где нашел?
Поначалу казалось, что Винкулюс не ответит, однако несколько секунд спустя он промолвил:
— Так написано в книге.
— В книге? В какой книге? У моего хозяина громадная библиотека, а ему не известно о таком предсказании.
Винкулюс промолчал.
— Это твоя книга? — продолжал допытываться Чилдермас.
— Я храню ее.
— Где ты ее взял? У кого украл?
— Я не крал. Это мое наследство. Величайшая честь и величайшее бремя, какие могут быть возложены на человека в наш век.
— Если книга и впрямь ценная, ты мог бы продать ее Норреллу. Он заплатит любые деньги.
— Чародею с Ганновер-сквер никогда не владеть этой книгой! Он даже никогда не увидит ее!
— И где же ты хранишь свое сокровище?
Винкулюс холодно рассмеялся, давая понять, что не скажет об этом слуге своего врага.
Чилдермас окликнул служанку и заказал еще эля. Некоторое время они пили в молчании. Затем Чилдермас вынул из-за пазухи колоду карт и показал ее Винкулюсу.
— Марсельское таро. Видел такие когда-нибудь?
— Много раз, — ответил Винкулюс. — Однако твои отличаются от обычных.
— Это копия колоды, принадлежавшей матросу, которого я встретил в Уитби. Он купил карты в Генуе, чтобы с их помощью находить спрятанное пиратское золото, но понял, что вряд ли когда-нибудь в них разберется. Матрос предложил продать карты мне, однако я в ту пору был беден и не смог заплатить цену, которую он запросил. Тогда мы заключили сделку: я ему погадаю, а он даст мне карты, чтобы я смог их перерисовать. К сожалению, корабль отплывал слишком скоро, и половину карт мне пришлось дорисовывать по памяти.
— Какую же судьбу ты ему предсказал?
— Настоящую. Что он утонет еще до окончания года.
Винкулюс одобрительно рассмеялся.
Видимо, когда Чилдермас заключал сделку с матросом, ему не на что было купить не то что карты — даже бумагу. Карты были нарисованы на обороте счетов из пивных и прачечных, театральных афишек и писем. Позднее Чилдермас раскрасил карты, хотя на некоторых просвечивала оборотная сторона, придавая колоде комичный вид.
Чилдермас разложил девять карт в ряд. Открыл первую.
Под картинкой были изображены номер и название карты: VIIII. L'Ermite — «Отшельник». Картинка изображала старика в рясе и монашеском клобуке. Старик держал фонарь и тяжело опирался на посох, словно его, более привычного к сидению и размышлению, тяготила необходимость стоять на ногах. На узком лице застыло подозрительное выражение. От картинки как будто тянуло пылью.
— Хм! — промолвил Чилдермас. — В настоящем твоими действиями управляет затворник. Ну, это мы и так знаем.
Следующей картой оказалась Le Mat, «Дурак». Номера на карте не было, словно фигура на ней оставалась за рамками основного повествования. Карта изображала мужчину, бредущего по дороге мимо дерева, покрытого листвой. Мужчина опирался на палку, а котомка его свисала с другой палки, перекинутой через плечо. Рядом бежала собака. Фигура изображала дурака или шута древних времен — колокольчик на шляпе и ленты на штанах Чилдермас закрасил красным и зеленым. Он немного помедлил, видимо, не зная, как растолковать этот символ, затем перевернул еще две карты: VIII. La Justice — «Правосудие» (картинка изображала женщину в короне с мечом и весами в руках), и двойку Жезлов. Жезлы перекрещивались и могли, кроме всего прочего, обозначать распутье.
Чилдермас хмыкнул.
— Что ж, — произнес он, скрестив руки и с изумлением поглядывая на Винкулюса. — Вот эта карта, — Чилдермас ткнул в «La Justice», — говорит мне, что тебя тяготит твой выбор и ты готов принять решение. А эта... — указывая на двойку Жезлов, — что выбор твой: скитания. Так что зря я тут трачу время. Ты решил покинуть Лондон. И чего было так возмущаться, если ты уже сам все решил!
Винкулюс пожал плечами, словно недоумевая: а чего еще Чилдермас от него ждал.
Пятая карта оказалась валетом Чаш. Считается, что валету надлежит быть юным, но картинка изображала зрелого мужчину со склоненной головой, курчавыми волосами и окладистой бородой. В левой руке он держал тяжелую чашу, хотя тяжесть ее не могла объяснить странного выражения не то муки, не то натуги — не иначе, чаша эта была тяжелейшей на свете, или его тяготила иная, невидимая ноша. Так как Чилдермас рисовал на чем попало, то карта приобрела весьма необычный вид. Сквозь бумагу просвечивали буквы с оборотной стороны листа. На одежде, на руках и лице валета проступали каракули.
Увидев карту, Винкулюс рассмеялся, словно встретил старого знакомого, и трижды дружески по ней постучал. Непонятный жест смутил Чилдермаса.
— Ты должен передать кому-то известие, — осторожно предположил он.
Винкулюс кивнул.
— А следующая карта должна показать этого человека?
— Да.
— Скорее! — Винкулюс, не дожидаясь Чилдермаса, сам перевернул карту.
Шестая карта оказалась рыцарем Жезлов — Cavalier de Baton. Мужчина в широкополой шляпе сидел на лошади. Местность вокруг была обозначена несколькими камнями и пучками травы под копытами лошади. Одежда рыцаря производила впечатление богатой и хорошо сшитой, но по непонятной причине он держал в руках тяжелую дубинку. Впрочем, сей предмет и дубин кой-то нельзя было назвать — так, толстая ветка с торчащими ветками и листьями.
Винкулюс схватил карту и принялся пристально ее разглядывать.
Седьмой оказалась двойка Мечей. Чилдермас ничего не сказал и тут же перевернул восьмую — Le Pendu — «Повешенный». Девятая карта называлась Le Monde — «Мир». На ней плясала нагая женщина, а в углах были изображены ангел, орел, крылатый вол и крылатый лев — эмблемы евангелистов.
— Тебе предстоит встреча, — сказал Чилдермас, — и приведет она к испытанию, возможно, даже к смерти. Карта не сообщает, удастся ли тебе уцелеть, но что бы ни случилось, — он коснулся последней карты, — здесь говорится, что ты достигнешь своей цели.
— Ну, теперь ты знаешь, кто я такой? — спросил Винкулюс.
— Не совсем, но теперь я знаю о тебе гораздо больше.
— Ты видишь, я не такой, как все, — сказал Винкулюс.
— Нигде здесь не сказано, что ты не шарлатан. — Чилдермас начал собирать карты.
— Постой, — сказал Винкулюс, — давай я покажу тебе твое будущее.
Винкулюс взял колоду, и, повторяя действия Чилдермаса, разложил девять карт. Карты легли так: XVIII. La Lune — «Луна», XVI. La Maison Dieu — «Церковь» (перевернута), девятка Мечей, валет Жезлов, десятка Жезлов (перевернута), II. La Papesse — «Папесса», X. La Rove de Fortune — «Колесо Фортуны», двойка Монет, король Чаш. Винкулюс смотрел на карты. Затем он взял «La Maison Dieu» и пристально в нее вгляделся, но ничего не сказал.
Чилдермас рассмеялся.
— Ты прав, Винкулюс. Ты не такой, как все. Здесь перед тобой моя жизнь. Однако ты не можешь прочесть ее. Ты странное создание, Винкулюс, — полная противоположность волшебникам прошлого века. Они многое знали, но не обладали магическими способностями. Ты же, напротив, ничего не знаешь, зато у тебя есть талант. Ты не можешь объяснить то, что способен совершить.
Винкулюс поскреб желтоватую щеку грязным ногтем.
Чилдермас начал собирать колоду, когда Винкулюс остановил его и показал, что хочет опять разложить карты.
— Зачем? — удивился Чилдермас. — Я уже рассказал тебе о твоем будущем. Ты не смог ничего сказать о моем. Что дальше?
— Я собираюсь предсказать его будущее.
— Чье? Норрелла? Ничего не получится.
— Тасуй колоду, — настаивал Винкулюс.
Чилдермас стасовал колоду. Винкулюс разложил девять карт и перевернул первую. IIII. L'Empereur — «Император». Картинка изображала короля на троне с обычными знаками власти: скипетром и короной. Чилдермас наклонился, чтобы рассмотреть карту.
— Что там? — спросил Винкулюс.
— Кажется, я плохо скопировал эту карту и только сейчас заметил. Чернила смазались, поэтому волосы и мантия короля кажутся почти черными. А еще кто-то оставил грязный отпечаток пальца прямо на орле. Император должен быть старше, а я нарисовал юношу. Что скажешь, Винкулюс?
— Ничего. — Винкулюс пренебрежительно дернул подбородком, и Чилдермас вынужден был перевернуть следующую карту.
IIII. L'Empereur.
Последовало короткое молчание.
— Невозможно, — сказал Чилдермас. — В колоде только один Император.
Этот король оказался еще моложе и свирепее на вид. Волосы и мантия стали совершенно черными, а корона превратилась в тонкую полоску бледного металла. На карте не было отпечатка грязного пальца, но птица в углу окончательно почернела и теперь больше походила на ворона, чем на орла.
Чилдермас перевернул третью карту. IIII. L'Empereur. И четвертую. IIII. L'Empereur. На пятой номер и название карты исчезли, однако картинка осталась прежней: юный, черноволосый король, у ног которого притулилась огромная черная птица. Чилдермас перевернул оставшиеся карты. Он хотел рассмотреть карты, оставшиеся в колоде, но от волнения заторопился и выронил ее из рук. Карты посыпались на пол. Черные короли закружили в холодной сырой мгле. На каждой карте была изображена одна и та же фигура с мертвенно-бледным лицом и неумолимым взглядом.
— Вот! — мягко промолвил Винкулюс. — Вот это и передай своему чародею с Ганновер-сквер! Вот его прошлое, настоящее и будущее!
Нечего и говорить, что, когда Чилдермас вернулся на Ганновер-сквер и рассказал обо всем хозяину, тот ужасно разозлился. Досадно было уже то, что Винкулюс упорно не хочет оставлять Лондон; слова о книге, которую ему никогда не прочесть, возмущали до крайности. То, что Винкулюс посмел гадать мистеру Норреллу и запугивать его Королем-вороном, выходило за всякие рамки.
— Он провел вас! — возмущенно объявил мистер Норрелл. — Подменил вашу колоду своей. Как только вы попались!
— Да уж, — согласился Ласселлз, холодно поглядывая на Чил-дермаса.
— Конечно, Винкулюс просто передернул карты, — поддакнул Дролайт, — и все равно жаль, что я этого не видел. Зря вы не сказали, что собрались к Винкулюсу. Я бы пошел с вами.
Чилдермас, словно не слыша Ласселлза и Дролайта, обратился к мистеру Норреллу:
— Даже если предположить, что Винкулюс способен на такой трюк, в чем я сильно сомневаюсь, откуда ему было знать, что у меня есть колода Марсельского таро? Даже вы о ней не знали!
— Вот и хорошо, что не знал! Нет ничего хуже гадания на картах! Ваша затея была неудачной с начала и до конца!
— А что за книга, о которой толкует этот шарлатан? — спросил Ласселлз.
— Да, вот именно, — сказал мистер Норрелл. — Странное пророчество. Полагаю, это пустой набор слов, однако некоторые выражения свидетельствуют о его древности. Возможно, мне следует изучить книгу.
— Что скажете, мистер Чилдермас? — спросил Ласселлз.
— Я не знаю, где он ее хранит.
— Так разузнайте.
И Чилдермас отправился следить за Винкулюсом. Первым и самым удивительным открытием оказалось то, что Винкулюс женат, причем в куда большей степени, чем большинство людей. Жен у уличного чародея оказалось пять, и жили они в разных приходах Лондона и ближайших окрестностях. Старшей исполнилось сорок пять, младшей — пятнадцать, причем ни одна не подозревала о существовании остальных. Чилдермас решил познакомиться с каждой. Двум он предстал в образе сомнительного шляпника, третьей представился таможенным чиновником, ради четвертой стал пьяным игроком, а пятой сказал, что считается слугой великого мистера Норрелла с Ганновер-сквер, но на самом деле он и сам чародей. Две попытались его обокрасть, одна поклялась за выпивку выложить всю правду, четвертая чуть не утащила бедного Чилдермаса на молитвенное собрание методистов, а пятая, как ни удивительно, в него влюбилась. Однако к концу своих приключений Чилдермас должен был признать, что жены даже не подозревают о существовании книги и уж тем более не знают, где Винкулюс ее прячет.
Мистер Норрелл отказывался этому верить. В уединенном кабинете он без конца произносил заклинания, рассматривал жилище жен Винкулюса в серебряной чаше с водой, но нигде не находил ничего, хоть отдаленно напоминающего книгу.
Тем временем этажом выше, в своей каморке, Чилдермас раскладывал карты. Они снова стали прежними, за исключением Императора, который сохранил личину Короля-ворона. Некоторые карты выпадали снова и снова, например туз Чаш — церковный потир в таком вычурном стиле, что казался целым городом на ножке, обнесенным крепостной стеной, и II. La Papesse — «Папесса». Чилдермас считал, что эти карты означают нечто скрытое. С невиданной частотой выпадала масть Жезлов, почти всегда семерка, восьмерка, девятка и десятка. Чем больше Чилдермас вглядывался в вереницу жезлов, тем больше они казались ему неизвестными письменами. Однако что-то мешало Чилдермасу их прочесть. В конце концов он пришел к заключению, что книга Винкулюса, где бы ее ни прятали, написана на неизвестном языке.

22
Рыцарь Жезлов

Февраль 1808

Джонатан Стрендж не походил на отца: ему были чужды алчность, гордыня, сварливость и несговорчивость. Не обладая серьезными пороками, Стрендж вряд ли мог похвастаться и особенными добродетелями. На вечеринках и в гостиных Бата среди модной молодежи он слыл «приятнейшим человеком на свете», хотя это означало всего лишь умение болтать ни о чем, хорошо танцевать и знать толк в карточной игре и охоте.
Джонатан Стрендж был высок и хорошо сложен. Кое-кто даже находил его красивым, хотя далеко не все. У Стренджа было два недостатка: ироническое выражение лица и длинный нос. Правда и то, что волосы его слегка отдавали рыжиной, а всем известно, что обладатель рыжих волос не может называться красавцем.
Как раз в то время, когда умер его отец, Стрендж задумал склонить некую молодую даму к замужеству. По прибытии в Шрусбери, узнав от слуг печальную новость, Стрендж сразу же подумал о своей избраннице. Каков будет теперь ее ответ?
Казалось, ничто не могло помешать этому браку. Друзья одобряли выбор Стренджа, а брат девушки — ее единственный родственник — не меньше Стренджа хотел, чтобы дело устроилось ко всеобщему удовольствию. Лоуренсу Стренджу не нравилось то, что избранница его сына бедна, однако с его смертью это препятствие устранилось.
Тем не менее помолвка — ожидаемая знакомыми и друзьями с часу на час — еще не состоялась. Не то чтобы избранница не любила Стренджа (он был совершенно уверен в ее чувствах), однако иногда казалось, что она влюбилась только ради того, чтобы без конца с ним ссориться. Стрендж уже потерял счет этим ссорам. Решив, что молодая особа недовольна его образом жизни, он забросил карты и другие азартные игры, стал меньше пить — редко более бутылки в день, и даже уверил возлюбленную, что готов чаше ходить в церковь — раз в неделю, а то и два, если ей того хочется. Однако девушка заявила, что это вопрос его собственной совести, и она не считает себя вправе вмешиваться. Стрендж знал, что ей не нравятся его частые визиты в Бат, Брайтон, Уэймут и Челтнем. Он заверил, что нимало не интересуется тамошними дамами — разумеется, им не откажешь в миловидности, но ему до них нет никакого дела. Барышня ответила, что ее это нисколько не беспокоит, ей лишь хотелось бы, чтобы Стрендж нашел более достойное занятие. Она не собирается читать ему мораль, и сама не меньше других любит повеселиться, но этот бесконечный праздник!.. Неужто он ничего другого не хочет? Ни к чему не стремится?
Стрендж отвечал, что полностью с ней согласен: он и сам вынашивал планы найти себе достойное дело. Планы были не то чтобы дурны. В разное время Стрендж думал, что станет покровителем какого-нибудь непризнанного поэта, займется изучением права или окаменелостей на пляже в Лайм-Риджисе, начнет собирать кованые изделия, изучит технологию плавки, отыщет одного приятеля, который расскажет ему о новейших способах ведения сельского хозяйства, посвятит себя теологии и дочитает, наконец, ученую книгу по инженерному искусству, которую, кажется, оставил на столике в дальнем углу отцовской библиотеки два-три года назад. Однако все эти идеи натыкались на непреодолимые препятствия. Обездоленные поэты на пути Стренджа не попадались [Решение отказаться от поэтической карьеры далось Стренджу нелегко. В «Жизнеописании Джонатана Стренджа» (Изд-во Джона Меррея, 1320) Джон Сегундус описывает, как, отчаявшись отыскать подходящий объект Для покровительства, Стрендж сам решил написать поэму. «Начиналось все прекрасно: от завтрака до обеда Стрендж просиживал в халате у маленького столика и успевал исписать виршами несколько дюжин страниц форматом в четвертую долю листа. Ему самому очень нравились собственные творения, равно как и его камердинеру, малому, не чуждому литературе, который в случае особенно замысловатой рифмы давал хозяину советы и время от времени собирал листочки, раскиданные по комнате. Камердинер складывал их в аккуратную стопку, а иногда спускался вниз и давал прочесть особенно волнующие места своему приятелю — младшему садовнику. Стрендж сочинял с удивительной быстротой. Камердинер утверждал, что, поднося руку к голове хозяина, он ощущает жар творческого вдохновения. На второй день Стрендж уселся за стол с намерением написать еще полсотни страниц, но тут же запнулся на рифме к строке «и пусть любовь осуществится!». «Две девицы» казались ему сущей чепухой, «и так сгодится» решительно не устраивало, а «поживиться» звучало слишком вульгарно. Стрендж сражался с непокорной рифмой битый час, так ничего и не придумал и решил прокатиться верхом, чтобы освежить голову, однако больше к недописанной поэме не возвращался»], книги по праву были невыносимо нудными, фамилию приятеля — большого знатока сельского хозяйства — Стрендж попросту забыл, а в тот день, когда он отправился в Лайм-Риджис изучать окаменелости, как назло, зарядил дождь.
И так далее и тому подобное. Стрендж поведал барышне, что в юности страстно хотел стать моряком. Ничто на свете не влекло его так сильно, как военный флот! Увы, отец не поддержал его стремления, а сейчас, в двадцать девять, поздно задумываться о морской карьере.
Несговорчивую особу звали Арабелла Вудхоуп. Она была дочерью покойного викария церкви в Кланбери [Деревня в пяти-шести милях от усадьбы Стренджа]. В то время, когда умер старый мистер Стрендж, девушка гостила у друзей в Глостершире, в сельской местности, где ее брат тоже служил викарием. Утром в день похорон Стрендж получил от нее письмо с соболезнованиями. Письмо содержало положенные случаю слова утешения и надежду, что Джонатан простил старому мистеру Стренджу все обиды и несправедливости. Однако этим Арабелла не ограничилась. Она беспокоилась о нем. Сожалела, что ее нет в Шропшире. Огорчалась, что он сейчас один и без друзей.
Стрендж решил ковать железо, пока горячо. Ситуация складывалась на редкость благоприятная: никогда Арабелла не будет испытывать к нему такого участия, никогда он сам не будет богаче. (Стрендж никак не мог поверить уверением Арабеллы, что она совершенно равнодушна к его деньгам.) Он решил, что выждет диктуемый приличиями срок и сделает предложение. Трех дней ему показалось вполне достаточно, утром четвертого дня Стрендж велел лакею упаковать вещи, а конюху подготовить лошадь. Он отправлялся в Глостершир.
Стрендж брал с собой нового слугу. Обстоятельно побеседовав с ним, хозяин счел, что новый работник энергичен, находчив и знает свое дело. Слуге польстил выбор хозяина (хотя тщеславие подсказывало ему, что иначе и быть не может). И вот, когда новый слуга минует этап низвержения исполинов и перешагивает из мифа в реальность, будет весьма кстати дать ему имя, как обычному смертному. Итак, звали слугу Джереми Джонс.
В первый день пути никаких особенных происшествий не случилось. Путешественники повздорили с владельцем собаки, облаявшей их без всякого повода, да еще лошадь Стренджа начала выказывать признаки нездоровья, хотя впоследствии тревоги оказались напрасными. Утром второго дня они скакали по приятной для глаз местности — мягкие очертания низких холмов, зимний лес и ухоженные фермы. Джереми Джонс тренировал надменное выражение, приличествующее слуге, чей господин унаследовал крупное состояние, а Джонатан Стрендж думал о мисс Вудхоуп.
Чем ближе становилась встреча с Арабеллой, тем сильнее охватывали Стренджа сомнения. Его радовала мысль, что рядом с мисс Вудхоуп ее брат, — славный старина Генри всегда хотел этой помолвки и всячески склонял к ней сестру. Однако Стрендж сомневался в друзьях Арабеллы, у которых она гостила, — священнике и его жене. Он ничего не знал о них, но, как любой богатый молодой человек, привыкший не отказывать себе в удовольствиях, с опасениями относился к духовенству. Кто знает, какие нелепые добродетели и ненужное самопожертвование они привьют Арабелле?
Низкое зимнее солнце отбрасывало длинные тени. Иней сверкал на ветках. Вид крестьянина, идущего за плугом, навел Джонатана на мысль о тех семействах, что жили на его собственных землях и служили предметом неустанных забот мисс Вудхоуп. В голове его начал складываться воображаемый диалог. «Как вы намерены строить отношения с арендаторами?» — спросит она. — «Отношения?» — переспросит Джонатан. «Да, — ответит Арабелла. — Вы собираетесь облегчить их жизнь? Ваш отец забирал у них все до последнего пенни». «Знаю, — скажет Стрендж. — Я никогда не оправдывал отца». «Вы уже снизили ренту? Поговорили с приходским советом? Подумали о богадельне и школе?»
«Вот ведь выдумает, рента, школы и богадельни! — мрачно подумал Стрендж. — Отец умер только в прошлый четверг».
— Странно! — заметил Джереми Джонс.
— Хм? — пробурчал Стрендж. Они остановились рядом с белыми воротами. Сбоку располагался новенький опрятный домик с белыми стенами и готическими окнами.
— А где смотритель? — спросил Джереми Джонс.
— Хм? — снова промычал Джонатан.
— Вот сторожка, сэр. А вот листок, на котором написано, сколько мы должны заплатить, но нигде не видно смотрителя. Оставить шесть пенсов?
— Да-да, как знаешь.
Джереми Джонс оставил плату за проезд на пороге домика и открыл калитку. В ста ярдах от сторожки начиналась деревня. Солнце золотило древнюю каменную церковь, поодаль тянулась аллея старых скрюченных грабов, из труб двух десятков каменных домов струился дым. Рядом с дорогой тек ручей, окаймленный полоской сухой желтой травы. На траве блестел иней.
— А где местные жители? — спросил Джереми.
— Жители? — переспросил Стрендж. Он огляделся и в окнах ближайшего дома заметил двух маленьких девочек. — Вот они.
— Нет, сэр. Это дети. Я о взрослых. Никого не видать.
По дороге с гордым видом прохаживались куры, кошка сидела на соломе в видавшей виды тележке, на поле паслись лошади, но нигде не было видно людей. Только выйдя из деревни, Стрендж и Джереми Джонс поняли, что случилось. В ста ярдах от последнего дома вокруг живой изгороди собралась толпа, вооруженная топорами, серпами, палками и ружьями. Картина получалась зловещая и одновременно нелепая. Можно было подумать, что жители собрались воевать с зарослями боярышника и бузины. Низкое зимнее солнце отбрасывало странные тени на лица фермеров, придавая им решительное выражение. Толпа безмолвствовала, фермеры осторожно переминались с ноги на ногу, явно стараясь не шуметь.
Стрендж и Джереми Джонс привстали на стременах, чтобы увидеть, вокруг чего сгрудились крестьяне.
— Странно! — воскликнул Джереми. — Там ничего нет.
— Ошибаешься, — сказал Стрендж, — там человек. Неудивительно, что ты его не заметил. Я тоже сначала принял его за древесный корень, но это все-таки человек — бледный, изможденный, потрепанный.
Дорога привела их в зимний лес. Джереми возбужденно гадал, что за человек лежит под изгородью и что с ним собираются сделать жители деревни. Стрендж пару раз отвечал невпопад, а вскоре мысли его снова обратились к мисс Вудхоуп.
«Не стоит обсуждать те изменения, которые должны последовать за смертью моего отца, — думал он. — Это слишком опасно. Начну-ка с чего-нибудь полегче, например, с приключений, которые случились с нами в дороге. Что бы могло ее заинтересовать? — Джонатан посмотрел вверх. Его окружали темные, мокрые ветки. — Ну, должно же быть хоть что-нибудь. — Он вспомнил ветряную мельницу возле Херефорда с детским платьем, зацепившимся за одно из крыльев. Платье то окуналось в слякоть на дороге, то взмывало вверх ярким алым стягом. — Словно аллегория чего-то. Потом я расскажу ей о пустой деревне и двух девочках, прячущихся за занавесками — у одной в руках кукла, а у другой — деревянная лошадка, затем перейду к молчаливой толпе с топорами и палками и человеку под изгородью».
«Ах! — воскликнет она. — Бедняга! Что с ним случилось?» «Не знаю», — отвечу я. «Но вы ведь остались, чтобы ему помочь?» — скажет тогда Арабелла. «Нет», — отвечуя. «Ах!» — снова воскликнет она...
— Стой! — вскричал Стрендж, натягивая уздечку. — Надо вернуться. Тот бедолага под изгородью не идет у меня из головы.
— Отлично! — облегченно воскликнул Джереми Джонс. — Я рад, что вы так решили, сэр.
— Полагаю, ты и не подумал захватить с собой парочку пистолетов? — спросил Стрендж.
— Нет, сэр.
— Вот ч!.. — начал было Стрендж, но вовремя спохватился, вспомнив, что Арабелла не одобряет проклятий. — А нож или что-то в этом роде?
— Нет, ничего нет, сэр. Но не волнуйтесь, я знаю, что делать. — Джереми спрыгнул с лошади и углубился в подлесок. — Я сделаю нам дубинки — будет ничуть не хуже пистолетов.
Кто-то срубил крепкие ветки и оставил лежать у дороги. Джереми поднял одну и подал Стренджу. Орудие не слишком напоминало дубинку, скорее оно походило на ветку с сучьями.
— Ладно, — с сомнением протянул Стрендж, — все ж лучше, чем ничего.
Джереми тоже взял ветку. Вооружившись таким образом, они возвратились к безмолвной толпе.
— Эй, любезный, — обратился Стрендж к мужчине в пастушьей куртке и широкополой шляпе, обмотанной сверху вязаными платками. Для убедительности он сопроводил свои слова угрожающим взмахом дубинки. — Что здесь?..
Внезапно крестьяне обернулись, и все как одни приложил пальцы к губам.
К Стренджу подошел человек, одетый приличнее прочих — коричневый плисовый сюртук. Он приложил пальцы к шляпе вежливо обратился к Стренджу:
— Уж простите, сэр, не могли бы отвести вашу лошадь подальше? Она слишком громко дышит.
— Но... — начал Стрендж.
— Ш-ш-ш, — зашипел мужчина. — Громко. Вы говорите очень громко. Вы его разбудите.
— Кого разбужу?
— Человека под изгородью, сэр. Он — маг. Разве вы никогда не слышали, что если разбудить мага, можно выпустить его сны в мир?
— А кто знает, что за ужасы ему снятся! — шепотом согласился другой крестьянин.
Стрендж попытался было что-то возразить, однако несколько человек в толпе нахмурились и возмущенно замахали на него руками, призывая говорить тише.
— Откуда вы знаете, что он маг? — шепотом спросил Стрендж.
— Он уже два дня живет в Монк-Греттон и сам всем говорит, что маг. В первый же день заставил детей залезть к матери в кладовку и украсть для него пирог и пиво, утверждая, что это для королевы фей. А вчера бродил в окрестностях Форватер-холл — это здешняя усадьба, сэр. Владелица усадьбы миссис Морроу попросила его предсказать будущее, а он заявил, что ее сына, капитана Морроу, убьют французы. Теперь бедняжка от горя не встает с постели. Мы уже устали от него, сэр. Хотим, чтобы этот бродяга ушел. Если не послушается, отправим его в работный дом.
— Что ж, весьма разумно, — прошептал Стрендж, — только я не понимаю...
Человек под изгородью открыл глаза. Толпа издала общий вздох, некоторые отступили на шаг назад.
Человек отлепился от изгороди. Это оказалось не таким уж легким делом: веточки боярышника, пряди плюща, омелы и ракитника забились в одежду, в волосах застыл иней. Бродяга выпрямился. Казалось, его совсем не удивила собравшаяся вокруг толпа, напротив, по его поведению было заметно, что он ждал чего-то подобного. Посмотрев на крестьян, он пренебрежительно хмыкнул.
Бродяга запустил пятерню в волосы, вытряхивая оттуда листья, веточки и полдюжины уховерток.
— Я раскину руки, — пробормотал он, ни к кому не обращаясь. — И английские реки потекут вспять. — Затем ослабил ворот и вынул из-под рубашки нескольких пауков. Шею и горло бродяги покрывали синие линии, точки, крестики и кружочки. Застегнув ворот и завершив, таким образом, свой нехитрый туалет, бродяга поднялся на ноги.
— Меня зовут Винкулюс, — объявил он. Для человека, проведшего ночь под изгородью, он говорил на удивление бодро и звонко. — Я иду на запад в поисках человека, которому суждено стать великим волшебником. Десять дней назад мне показали его изображение, а сейчас по неким мистическим знакам я вижу, что этот человек — ты!
Все оглянулись.
Мужчина в пастушеской куртке потянул Стренджа за сюртук.
— Он о вас, сэр.
— Обо мне? — удивился Стрендж.
Винкулюс подошел ближе.
— Два чародея появятся в Англии, — сказал он. — Первый будет страшиться меня, второй — жаждать узреть меня.
Первым будут управлять убийцы и воры, второй устремится к саморазрушению.
Первый похоронит сердце свое под снегом в темном лесу, но боль его не уймется, второй увидит сокровище свое в руках недруга.
— Понятно, — перебил Стрендж бродягу. — И кто же из этих двоих я? Нет, не говори. Не стоит. Обе судьбы кажутся мне достаточно печальными. Если хочешь, чтобы я сделался волшебником, надо было сочинить что-нибудь не такое ужасное. В скором времени я собираюсь жениться и совершенно не намерен жить в лесу с ворами и убийцами. Выбери кого-нибудь другого.
— Не я выбирал тебя, чародей! Ты избран давным-давно.
— Кто бы меня ни выбрал, они будут разочарованы.
Винкулюс не обратил внимания на это замечание и крепко ухватился за уздечку коня, на котором восседал Стрендж, продолжая нараспев повторять предсказание, которое некогда читал перед мистером Норреллом в библиотеке на Ганновер-сквер.
Стрендж слушал предсказание с тем же удовольствием, что и мистер Норрелл, а когда Винкулюс закончил, нагнулся и отчетливо произнес:
— Я не знаю никакой магии!
Винкулюс молчал, будто на мгновение согласился, что это и впрямь серьезное препятствие. К счастью, бродяга тут же нашелся: засунул руку за пазуху пальто и вытащил оттуда клочки бумаги с налипшей на них соломой.
— Вот, — сказал он с таинственным и многозначительным видом, — заклинания, которые... Нет, нет! Я не могу отдать их вам! — вскричал он, когда Стрендж потянулся к клочкам бумаги. — Это весьма ценные заклинания. Чтобы добыть их, мне понадобились годы страданий и мучительных испытаний.
— Сколько? — спросил Стрендж.
— Семь шиллингов и шесть пенсов, — ответил Винкулюс.
— Хорошо.
— Вы же не собираетесь давать ему деньги, сэр? — спросил Джереми Джонс.
— Если он от меня отвяжется, то с превеликим удовольствием.
Тем временем толпа разглядывала Стренджа и Джереми Джонса самым недружелюбным образом. Их появление совпало с пробуждением Винкулюса, и теперь крестьяне гадали, не явились ли эти двое из его сна. Они начали выяснять, кто разбудил мага. Спор разгорался. Тут появилось некое должное лицо в официального вида шляпе и заявило, что Винкулюс — нищий и должен отправляться в работный дом. Винкулюс резко возразил, что он уже не ниший: у него есть семь шиллингов и шесть пенсов, и в доказательство своих слов с дерзким видом позвенел монетами под носом у должностного лица. Неизвестно, чем бы разрешился конфликт, если бы Винкулюс не развернулся и не побрел в одну сторону, а Стрендж с Джереми Джонсом не поскакали в другую. Мир в деревне Монк-Греттон был восстановлен.
Около пяти вечера путешественники прибыли на место и остановились в гостинице недалеко от Глостера. Стрендж так боялся предстоящего разговора с мисс Вудхоуп и так свято верил, что встреча не принесет ничего, кроме страданий, что решил отложить ее на следующее утро. Он заказал хороший обед и уселся в удобном кресле с газетой, однако вскоре понял, что удобство и безмятежность — плохая замена обществу мисс Вудхоуп, отменил обед и решил немедля отправиться к мистеру и миссис Редмонд, чтобы узнать свою участь. Застал он только дам — миссис Редмонд и мисс Вудхоуп.
Влюбленные — не самые разумные создания на свете, и читатель ничуть не удивится, узнав, что мысли Стренджа о мисс Вудхоуп рисуют совершенно неверный ее портрет. Да, воображаемый разговор с Арабеллой давал некоторое понятие об ее УБЕЖДЕНИЯХ, однако не показывал МАНЕРЫ и НРАВ. Мисс Вудхоуп не имела обыкновение требовать от только что осиротевших знакомых, чтобы те строили школы и богадельни, или придираться к их каждому слову.
Вот и сейчас в ее поведении не было ничего от той сердитой ворчуньи, которую вообразил себе бедный влюбленный. Арабелла не только не потребовала, чтобы Стрендж немедленно исправил все злодеяния отца, но приветствовала его с особым теплом и нескрываемой радостью.
Ей было слегка за двадцать. Красота девушки не бросалась в глаза. В лице и фигуре не было ничего особенно примечательного однако когда Арабелла улыбалась или беседовала, черты ее совершенно преображались. Мисс Вудхоуп отличали живость, сообразительность и веселый нрав. Когда на лице ее играла улыбка — истинное украшение любой леди, — Арабелла могла затмить первых красавиц трех графств.
Ее подруга миссис Редмонд, доброе и кроткое создание сорока пяти лет от роду, не могла похвастаться ни богатством, ни знанием света, ни особенным умом. При других обстоятельствах миссис Редмонд не посмела бы и слова вымолвить в компании такого светского человека, как Джонатан Стрендж, но недавняя смерть его отца предоставила ей тему для беседы.
— Полагаю, сейчас вы очень заняты, мистер Стрендж. Когда умер мой отец, мне пришлось заниматься тысячей дел сразу. Он оставил так много наследников! Помню, у нас на кухне стояли китайские кувшины, и отец завещал каждому слуге по кувшину, а в своем завещании не определил, кому какой полагается. Поэтому слуги начали спорить — всем хотелось заполучить желтый с розочками. Ах! Я думала, это никогда не кончится! А ваш отец оставил много наследников, мистер Стрендж?
— Нет, мадам. Ни единого. Он всех ненавидел.
— Ах! Какая удача, не правда ли? И что вы делаете сейчас?
— Делаю? — переспросил Стрендж.
— Мисс Вудхоуп сказала, что ваш бедный дорогой отец покупал и продавал вещи. Вы тоже этим занимаетесь?
— Нет, мадам. Мне хотелось бы — и я этого добьюсь, — чтобы дело моего отца как можно скорее было забыто.
— Ах! Тогда, стало быть, вы посвятите себя сельскому хозяйству? Мисс Вудхоуп говорила, что у вас довольно большое имение.
— Да, мадам. Однако я уже пробовал и могу сказать, что не рожден для сельского хозяйства.
— Вот как! — промолвила миссис Редмонд с важным видом. Наступило молчание. Тикали часы, в камине трещал уголь.
Хозяйка принялась распутывать клубок шелковых ниток для вышивания, лежащий у нее на коленях. Черная кошка сочла это приглашением к игре и, подкравшись к дивану, начала хватать лапой нитки. Арабелла засмеялась и принялась дразнить кошку. Именно о таких мирных домашних сценах мечтал Стрендж (только без миссис Редмонд, да и насчет кошки он сомневался). Оставалось лишь убедить Арабеллу, что их желания совпадают.
В порыве внезапного вдохновения Стрендж вновь обратился к миссис Редмонд:
— Впрочем, мадам, не думаю, что у меня будет много свободного времени. Я собираюсь заняться изучением магии.
— Магии! — воскликнула Арабелла, удивленно взглянув на него.
Она явно хотела продолжить интересную тему, но в это мгновение в холле раздался голос мистера Редмонда. С ним пришел викарий, тот самый Генри Вудхоуп, брат Арабеллы и друг детства Джонатана Стренджа. Последовали представления и объяснения, ибо Генри не знал о визите Джонатана, и на некоторое время о неожиданном заявлении Стренджа забыли.
Джентльмены пришли с приходского собрания, поэтому, усевшись в гостиной, начали пересказывать миссис Редмонд и мисс Вудхоуп новости. Затем обсудили путешествие Стренджа, сравнительное состояние дорог и фермерства в Шропшире, Херефордшире и Глостершире (Стрендж проехал через три этих графства). В семь подали чай. В наступившем молчании миссис Редмонд обратилась к мужу:
— Мистер Стрендж собирается стать чародеем, милый. — В ее устах это прозвучало как самая естественная на свете вещь.
— Чародеем? — переспросил Генри удивленно. — Зачем ему это? Стрендж медлил. Он не хотел называть истинную причину — желание поразить Арабеллу своим решением найти себе серьезное дело, — поэтому предложил единственное объяснение, которое смог придумать. — — Человек, сидевший под изгородью в деревне Монк-Греттон, сказал мне, что я — чародей.
Миссис Редмонд засмеялась отличной шутке.
— Восхитительно!
— А вы и вправду чародей? — поинтересовался мистер Редмонд.
— Ничего не понимаю, — заявил Генри Вудхоуп.
— Очевидно, вы мне не верите? — обратился Стрендж к Арабелле.
— Напротив, мистер Стрендж! — улыбнулась мисс Вудхоуп. — Это так на вас похоже — построить свою будущую карьеру на столь прочном фундаменте.
— Если ты решил избрать себе профессию — хотя я не могу понять, почему именно эту, — не лучше ли остановиться на чем-нибудь другом? В изучении магии нет практического смысла, — вступил в разговор Генри.
— Ах, вы ошибаетесь! — воскликнула миссис Редмонд. — В Лондоне живет волшебник, который победил французов, наслав на них магические иллюзии. Забыла его имя. Как же он называет свою теорию? Современной магией?
— А чем современная магия отличается от старинной? — поинтересовался мистер Редмонд. — И какой из них вы намерены заняться, мистер Стрендж?
— Да уж, не скрывайте от нас. — Арабелла насмешливо посмотрела на Стренджа. — Которой из двух?
— Обеими понемногу, мисс Вудхоуп, обеими понемногу! — Обернувшись к миссис Редмонд, Стрендж продолжил: — Я купил у человека под изгородью три заклинания. Не хотите ли посмотреть, мадам?
— Ах, да, разумеется, хочу!
— А мисс Вудхоуп?
— Что за заклинания?
— Не знаю, еще не читал. — Джонатан Стрендж вынул листки из нагрудного кармана и протянул собеседникам.
— Какие грязные, — заметила Арабелла.
— Что с того? Для нас, волшебников, это не грязь. Полагаю, они ужасно древние. Подобные таинственные заклинания зачастую...
— Здесь сверху написана дата. Второе февраля 1808 года. Две недели назад.
— Ах, вот как! Кто бы мог подумать!
— «Два заклинания, как заставить упрямца покинуть Лондон», — прочла Арабелла. — Зачем волшебнику выгонять кого-то из Лондона?
— Откуда мне знать? Определенно в Лондоне слишком много народу, но выгнать всех сразу — задача не из легких...
— Какой кошмар! А убедить кого-то, что он встретит свою настоящую любовь, когда на самом деле это обман?
— Дайте посмотреть! — Стрендж выхватил из рук Арабеллы злосчастный листок, быстро пробежал его глазами и заявил: — Клянусь, покупая это, я и не подозревал, что здесь написано. Тот человек выглядел обездоленным бродягой. Благодаря моим деньгам он избежал работного дома.
— Рада слышать. Однако заклинания все равно ужасны, и я надеюсь, что вы не станете их использовать.
— А что вы скажете о последнем заклинании? «Заклинание, как узнать, чем занят сейчас мой враг». Полагаю, вы не станете возражать, если я его попробую.
— А оно подействует? И разве у вас есть враги?
— Никого, о ком бы я знал. Однако что мешает нам рискнуть? В инструкциях упоминалось зеркало и засушенные цветы [Вероятно, мистер Норрелл воспользовался заклинанием, приведенным в «Библиотеке смерти» Питера Уотершипа (1448)].
Стрендж и Генри сняли зеркало со стены и положили на стол. С цветами оказалось сложнее: среди зимы у миссис Редмонд нашлись только сухая лаванда, розы и тимьян.
— Подойдет? — спросила хозяйка.
Стрендж пожал плечами.
— Кто знает? Итак... — Он еще раз перечитал инструкции. — Цветы разложить. Затем пальцем описать круг над зеркалом. Разделить круг на четыре части. Трижды ударить по зеркалу и сказать...
— Стрендж, — не выдержал Генри Вудхоуп, — где ты взял эту чушь?
— У бродяги под изгородью. Генри, вы совсем не слушаете.
— А он производил впечатление честного человека?
— Честного? Да не особенно. Продрогший, да, именно продрогший, и голодный в придачу.
— И сколько ты ему заплатил?
— Генри! — вмешалась его сестра. — Разве ты не слышал, что Мистер Стрендж купил заклинания из милосердия?
Стрендж бездумно очертил над зеркалом круг и разделил его на четыре части. Арабелла, сидевшая ближе всех, удивленно вскрикнула. Стрендж посмотрел вниз.
— Боже всемогущий! — вскричал он.
В зеркале появилось изображение комнаты, но это была не гостиная мистера Редмонда. Маленький, хорошо обставленный кабинет. Высокий потолок наводил на мысль, что помещение расположено в большом и довольно богатом доме. Книги на полках и столах. В камине ярко горел огонь, на столе стояли свечи. Над столом склонился человек лет пятидесяти — ничем не примечательный господин в простом сером сюртуке и старомодном парике. На столе перед ним лежали открытые книги, он читал в одной и что-то записывал на полях другой.
— Мистер Редмонд! Генри! — воскликнула Арабелла. — Скорее! Посмотрите, что сделал мистер Стрендж!
— Кто бы это мог быть? — Стрендж поднял зеркало и заглянул под него, вероятно решив, что крохотный джентльмен в сером сюртуке скрывается там и готов ответить на все его вопросы.
Когда Стрендж положил зеркало на место, изображение не изменилось — они по-прежнему ничего не слышали, но видели, как пламя танцует на каминной решетке, а человек в блестящих очках переворачивает страницы.
— Почему он стал вашим врагом? — спросила Арабелла.
— Не имею ни малейшего понятия.
— Может, вы должны ему денег? — предположил мистер Редмонд.
— Не думаю.
— Должно быть, он банкир. Помещение похоже на банк, — сказала Арабелла.
Стрендж начал смеяться.
— Генри, можешь продолжать хмуриться. Если я и волшебник, то весьма посредственный. Другие чародеи вызывают души давно умерших королей, а я умудрился наколдовать банкира!

Том II
Джонатан Стрендж

— Может ли волшебник убить человека с помощью магии? — спросил лорд Веллингтон у Стренджа.
Стрендж нахмурился. Казалось, вопрос ему не понравился.
— Полагаю, волшебник может, — допустил он, — но джентльмен не станет.

23
Призрачный дом

Июль 1809

Летним днем 1809 года два всадника скакали по пыльной дороге в Уилшире. Небо сияло синевой, а под небом на неистовом летнем солнце в призрачной дымке лежала Англия. Громадный конский каштан простер свою тень над дорогой, тень поглотила всадников, оставив только их голоса.
— ...почему вы медлите с публикацией? — спрашивал один. — Это ваш долг, сами знаете. Я пришел к заключению, что первейшая обязанность современного чародея — опубликовать свои работы. Удивлен, что Норрелл до сих пор этого не сделал.
— Сделает, — отвечал второй голос. — Но кто, скажите на милость, будет читать то, что напишу я? В то время, когда Норрелл чуть ли не ежедневно удивляет всех новыми чудесами, кого заинтересует работа волшебника-теоретика?
— Вы слишком скромны, — заметил первый голос. — Не стоит так полагаться на Норрелла. Он не всесилен.
— Пока он прекрасно справляется.
Встреча со старыми друзьями всегда приятна, особенно с такими, как мистер Хонифут и мистер Сегундус. Что заставило их забраться в седло, да еще в, такой жаркий день? Это упражнение они проделывали нечасто, ибо мистер Хонифут был слишком стар, а мистер Сегундус слишком беден. От жары мистер Хонифут сначала вспотел, потом зачесался и, наконец, покрылся крапивницей, а от ослепительного солнечного сияния голова у мистера Сегундуса просто раскалывалась. Что привело этих двоих в Уилшир?
А случилось вот что. Изыскания вокруг маленькой каменной фигурки и девушки с волосами, увитыми плющом, привели мистера Хонифута к определенным выводам. Он считал, что нашел убийцу — им оказался человек из Эвбери. Поэтому мистер Хонифут отправился в приходскую церковь Эвбери, чтобы посмотреть старинные документы. «Теперь, когда я узнал, кто убийца, — объяснял мистер Хонифут мистеру Сегундусу, — возможно, мне удастся выяснить что-нибудь о девушке и о том, какие темные помыслы подтолкнули злодея к убийству». Мистер Сегундус поехал вместе с другом, чтобы помочь ему разобраться с латынью. Однако, несмотря на любовь мистера Сегундуса к древним манускриптам (поистине, никто не любил их больше него) и веру в конечный успех, он сомневался, что семь латинских слов пятисотлетней давности могут разгадать загадку человеческой жизни. Впрочем, мистер Хонифут излучал оптимизм. Затем мистеру Сегундусу пришло в голову, что раз уж они попали в Уилшир, то неплохо бы осмотреть Призрачный дом, который никто из них раньше не видел.
Со школьных лет многие слышали о Призрачном доме. Название вызывало смутные воспоминания о колдовстве и руинах, хотя мало кто из школьников задумывался о значении Призрачного дома в истории английской магии. Правда состоит в том, что даже историки магии спорят о Призрачном доме, и многие склонны считать, что значение этого памятника преувеличено. Дом не был отмечен знаменательными магическими событиями английской истории, а из двух чародеев, некогда в нем живших, один был шарлатаном, а другая — и вовсе женщиной (и то, и другое — дурная рекомендация в глазах современных джентльменов-историков и джентльменов-волшебников). Тем не менее на протяжении двух столетий Призрачный дом считался самым магическим местом в Англии.
Его построил в шестнадцатом веке Грегори Авессалом, придворный волшебник Генриха VIII, королевы Марии и королевы Елизаветы. Если измерять успех чародея количеством произведенных чудес, то назвать Грегори Авессалома магом было бы большим преувеличением, так как его магические опыты редко заканчивались удачей. Однако если измерять успех чародея количеством заработанных денег, то Грегори Авессалома можно признать величайшим английским волшебником, ибо, родившись в бедности, умер он богачом.

Предыдущая страница 9 Следующая страница


Джонатан Стрендж и мистер Норрелл 10

Одной из самых смелых авантюр Авессалома была продажа датскому королю заклинания, которое, как утверждал чародей, превратит плоть короля Швеции в воду. Разумеется, ничего подобного не случилось, а на деньги, вырученные за горсть алмазов, полученных в уплату за заклинание, Авессалом построил дом. Хозяин украсил его турецкими коврами, венецианскими зеркалами и прочими прекрасными вещами, и вот, когда дом был построен и обставлен, с ним начали случаться, или могли бы случаться, а возможно, и вовсе не случались весьма странные вещи. Некоторые ученые считают (а некоторые с ними не соглашаются), что вся та магическая сила, на обладание которой претендовал Авессалом, стала проявляться в доме помимо воли хозяина.
Лунной ночью 1610 года две девушки, выглянув из окна, увидели толпу прекрасных женщин и мужчин, водивших хороводы на лужайке перед домом. В феврале 1666 года ирландец Валентин Грейрейкс имел обстоятельный разговор на древнееврейском с пророками Моисеем и Аароном в маленьком коридоре около огромного бельевого шкафа. В 1667 году миссис Пенелопа Чилмортон, гостившая в доме, заглянула в зеркало и увидела девочку трех-четырех лет. На глазах женщины девочка в зеркале росла и взрослела, пока миссис Чилмортон не узнала в ней саму себя. Между тем отражение продолжало меняться, пока не превратилось в высохший труп. Репутация дома основывалась на этих и сотнях подобных историй.
У Авессалома была единственная дочь по имени Мария. Она родилась в Призрачном доме и прожила там всю жизнь, покидая Дом не более чем на день или два. В дни ее юности в доме гостили короли и послы, ученые, военные и поэты. Даже после смерти отца Марии многие посещали знаменитый дом, чтобы взглянуть на последние ростки некогда пышной английской магии перед наступающей долгой зимой. Когда о доме начали забывать, он захирел и стал разрушаться, а сад одичал. Однако Мария Авессалом отказывалась чинить отцовский дом. Даже разбитую посуду она оставляла на полу [Некоторые ученые (в том числе Джонатан Стрендж) утверждают, будто Мария Авессалом намеренно позволила дому рассыпаться, исходя из распространенного суждения, что все разрушенные дома принадлежат Королю-ворону. Это подтверждается тем, что после превращения дома в руины магии в нем заметно прибавилось.
«Все людские деяния, все города, империи и памятники когда-нибудь обратятся в пыль. Даже дома моих дорогих читателей — хотя и не в этот день и не в этот час — станут руинами, и каменные стены будет заливать лунный свет, в разбитые окна будут заглядывать звезды, а мебель обратится в пыль, которую развеет ветер. И в этот день, и в этот час дома наши перейдут к Королю-ворону. Хотя мы и скорбим о закате английской магии и спрашиваем, как могли мы утратить нечто столь ценное, давайте не забывать о том, что ждет нас, когда Англии не станет: тогда мы не сможем укрыться от Короля-ворона, как сейчас не можем его призвать». («История и практика английской магии» Джонатана Стренджа. Изд-во Джона Меррея. Лондон, 1816 г.)]
В год ее пятидесятилетия плющ разросся так буйно, что заплел все углы и пол, мешая ходить. Птицы пели внутри и снаружи. Когда Марии исполнилось сто лет, и дом, и она сама окончательно одряхлели, хотя жизнь в них еще теплилась. Так продолжалось еще сорок пять лет, пока одним летним утром Мария Авессалом не умерла в своей постели, осененная листвой огромного дуба.
Приближаясь в этот жаркий полдень к Призрачному дому, мистер Сегундус и мистер Хонифут немного волновались, что мистер Норрелл узнает об их путешествии, ибо с каждым часом, вращаясь среди министров и адмиралов, мистер Норрелл становился все более важной персоной. Больше всего их пугало, что он заподозрит мистера Хонифута в нарушении договора. Поэтому, стремясь, чтобы как можно меньше людей знало о цели их путешествия, они никому не сказали о том, куда направляются, и ранним утром, наняв на ферме лошадей, окольными путями поскакали к дому.
Длинная пыльная аллея заканчивалась высокими воротами. Мистер Сегундус спрыгнул с лошади, чтобы открыть их. Чугунные замковые ворота насквозь проржавели и почти утратили первоначальную форму. От прикосновения к воротам на ладони мистера Сегундуса остался пыльный след, словно от высохших и измельченных розовых лепестков. Чугунные завитки некогда украшали крохотные барельефы; лица, искаженные злобными гримасами, превратились теперь в ржавую труху, словно демон, ответственный за ту часть ада, где ныне жарились эти грешники, слишком рьяно отнесся к разжиганию печей.
За воротами над аллеей нависали вязы, ясени и каштаны, розовели тысячи бледно-розовых кустов, яркой лазурью синело небо. Вдали поднимались четыре высоких фронтона, торчали печные трубы. Однако сам дом лежал в руинах уже более столетия и сейчас в нем было столько же бузины и шиповника, сколько серебристого известняка, столько же летнего ветра, сколько железа и дерева.
— Похоже на Иные Края, — заметил мистер Сегундус. Он прижался лицом к воротам и получил на щеках и лбу отпечаток, словно из толченых сухих роз [Когда люди говорят об «Иных Краях», они имеют в виду Страну фей или другие не менее расплывчатые понятия. Для обычного разговора подобные определения вполне подходят, но волшебникам надлежит быть более точными. Известно, что Король-ворон правил тремя королевствами: первое называлось королевством Северной Англии — оно включало в себя Камберленд, Нортумберленд, Дарем, Йоркшир, Ланкашир, Дербишир и часть Нотингемпшира. Два других именовались «королевскими иными краями»: одно включало в себя часть Страны фей, второе считалось дальними подступами ада, иногда называемыми «Горькими землями». Враги Короля-ворона говорили, будто он арендовал их у самого Люцифера]. Мистер Сегундус открыл ворота и ввел лошадь внутрь. Мистер Хонифут последовал за ним. Они привязали лошадей к каменному столбу и отправились исследовать сад.
Земли, на которых стоял Призрачный дом, с большой натяжкой можно было назвать садом. Более ста лет никто не ухаживал за ними. Местность не походила также ни на лес, ни на пустошь. Язык отказывался найти подходящее слово для сада, некогда принадлежавшего волшебнику и заброшенного две сотни лет назад. Такой пышной и беспорядочной растительности ни мистер Сегундус, ни мистер Хонифут не видели в жизни.
Мистер Хонифут не успевал восторгаться всем тем, что его окружало. Широкая аллея из вязов утопала в море розовой наперстянки. Мистер Хонифут громко вскрикнул, увидев каменную резьбу: лису, несущую в зубах ребенка. Мистер Хонифут вслух восхищался магической атмосферой этого места и заявлял, что даже мистеру Норреллу не повредило бы его посетить.
Однако на самом деле мистер Хонифут почти не чувствовал атмосферы, а вот мистеру Сегундусу, напротив, стало немного не по себе. Казалось, сад Авессалома как-то странно на него действует. Временами он ловил себя на том, что собирается заговорить с кем-то знакомым или внезапно узнает какие-то уголки, словно бывал здесь раньше. Однако прежде чем мистер Сегундус вспоминал, что собрался сказать, он понимал, что обращается к кусту шиповника.
То, что мгновение назад казалось ему головой, становилось веткой, рука — другой веткой. Уголки, представлявшиеся мистеру Сегундусу знакомыми с детства, становились случайным сочетанием качающихся веток бузины и залитых солнцем руин. Кроме того, мистер Сегундус никак не мог понять, кто этот неизвестный друг, с которым его так тянуло перемолвиться словом, и что это за место, казавшееся странно знакомым. Он так разволновался, что примерно через полчаса предложил мистеру Хонифуту ненадолго присесть.
— Дорогой друг! — воскликнул мистер Хонифут. — Что с вами? Вы заболели? Такой бледный, и руки трясутся! Почему вы раньше не сказали?
Мистер Сегундус приложил руку ко лбу и что-то промямлил про магию, которой пронизано все вокруг.
— Магия? — переспросил мистер Хонифут. — О чем вы? — Он нервно оглянулся, словно боясь, что из-за ближайшего ствола внезапно выступит мистер Норрелл. — Вас просто разморило. Я и сам изрядно измучился. Как глупо разгуливать по такой жаре! Сюда, мистер Сегундус, давайте отдохнем, посидим в тени высокого дерева, вот этого, например, рядом с журчащим ручьем, ну вот хотя бы здесь. Нигде не найти лучшего места для отдыха! Присаживайтесь, мистер Сегундус!
Они присели на поросший травой берег коричневого потока. Свежий ветерок и аромат роз успокоили мистера Сегундуса. Он закрыл глаза, затем открыл. Опять закрыл и только начал снова с трудом разлеплять веки, как внезапно уснул.
Он видел в темноте высокий дверной проем, вырезанный из серебристого камня, слегка сверкавшего в лунном свете. Косяки двери были сделаны в виде двух мужских фигур (или одной, так как фигуры выглядели одинаковыми). Мужчина, казалось, выступал из стены, и Джон Сегундус тут же признал в нем волшебника. Лицо пряталось в тени, но выглядело молодым и привлекательным. На голове у человека был остроконечный колпак с крыльями ворона по двум сторонам.

Джон Сегундус вошел в дверь и несколько мгновений видел только черное небо, яркие звезды и чувствовал на лице ветер. Затем он понял, что стоит все-таки в комнате, хотя и разрушенной. Несмотря на это, стены украшали картины, гобелены и зеркала. Фигуры на гобеленах двигались и разговаривали между собой, к тому же не все зеркала отражали то, что находилось в комнате, некоторые показывали совершенно иные места.
В дальнем углу в странном смешении лунного серебра и света от свечей за столом сидела женщина. На ней было платье старинного покроя — мистер Сегундус никогда бы не подумал, что на одно платье может пойти столько ткани. Особенно изумлял цвет — удивительный насыщенный синий, а по всему платью, как звезды, сверкали последние бриллианты датского короля. Женщина смотрела на приближающегося мистера Сегундуса — раскосые, слишком далеко посаженные глаза не позволяли назвать ее красавицей. Затем крупные губы сложились в улыбку, значения которой он не понял. В отблесках свечей угадывалась рыжина волос, такая же насыщенная, как синева платья.
Внезапно в сновидении появился еще один человек — джентльмен, одетый на современный лад. Этого джентльмена, казалось, совершенно не удивила прекрасно, хотя и несколько старомодно одетая дама, однако при виде Джона Сегундуса он не на шутку изумился. Джентльмен протянул руку и, схватив мистера Сегундуса за плечи, принялся изо всех сил его трясти.

Мистер Сегундус почувствовал, что мистер Хонифут сжал его плечо и легонько встряхнул.
— Прощу прощения! — воскликнул мистер Хонифут. — Вы кричали во сне, и я решил, что лучше вас разбудить.
Мистер Сегундус недоуменно уставился на спутника.
— Я видел сон... Весьма любопытный!
И он пересказал свой сон мистеру Хонифуту.
— Какое магическое место, — одобрительно заметил мистер Хонифут, — а ваш сон, наполненный странными символами и предзнаменованиями, только это доказывает!
— Но что он означает?
— Ах! — воскликнул мистер Хонифут и на мгновение задумался, — говорите, дама была в синем? Синий цвет означает... дайте подумать... бессмертие, целомудрие и преданность, знак — Юпитер, металл — олово. Хм! И что это нам дает?
— Похоже, что ничего, — вздохнул мистер Сегундус. — Идемте. Мистер Хонифут, горевший желанием осмотреть развалины
Призрачного дома, с радостью согласился.
Сине-зеленой тенью дом высился на фоне выцветшего от жары неба. Когда они вступили в большой зал, мистер Сегундус вскрикнул.
— Что случилось? Что на этот раз? — испугался мистер Хонифут.
По обеим сторонам прохода стояли каменные изваяния Короля-ворона.
— Я видел их во сне, — объяснил мистер Сегундус.
В зале он огляделся. Зеркала и картины исчезли. Бузина и сирень пробивались сквозь разрушенные стены. Конский каштан и ясень накрыли комнату зеленой с серебром крышей, образуя пятнистый узор на фоне синего неба. Золотистые травы и взъерошенная малиновка составляли решетки в пустых оконных проемах.
В глубине зала виднелись две нечеткие фигуры. По полу были разбросаны различные магические приспособления: листки с нацарапанными заклинаниями, серебряная чаша с водой и наполовину обгоревшая свеча в старинном медном подсвечнике.
Мистер Хонифут поздоровался. Один из незнакомцев ответил вежливо и серьезно, однако второй закричал через весь зал:
— Генри, это он! Тот самый человек, которого я описывал. Видишь? Маленький человечек с волосами и глазами такими черными, что его можно принять за итальянца, хотя в волосах проблескивает седина. Однако выражение лица мягкое и робкое — сразу видно, англичанин! Поношенный сюртук в заплатках, манжеты обтерлись, и он их аккуратно подрезал. Генри, это он! Эй вы, сэр, — внезапно обратился незнакомец к мистеру Сегундусу, — объяснитесь!
Бедный мистер Сегундус опешил, слыша, как некто незнакомый в нелестных подробностях описывает его внешность и сюртук. Какая бестактность! Пока он пытался собраться с мыслями, дерзкий незнакомец вышел из тени, и мистер Сегундус впервые наяву узрел Джонатана Стренджа.
Заикаясь (мистер Сегундус понимал, как нелепо это звучит), он промолвил:
— Я видел вас во сне, сэр.
Его слова еще больше разъярили незнакомца.
— Это был мой сон, сэр! Мой! Я прилег здесь с целью увидеть именно его! Я могу предъявить доказательства, у меня есть свидетель. Мистер Вудхоуп, — он показал на своего спутника, — все видел. Мистер Вудхоуп — священник, ректор прихода в Глостершире, поэтому вряд ли вы будете подвергать его слова сомнению! Я полагал, что сны в Англии — частная собственность. Должен существовать закон, защищающий сны, а если его нет, так Парламенту следует принять его незамедлительно! Никому не позволено без спросу вторгаться в чужие сны!
Стрендж перевел дыхание.
— Сэр! — горячо вступился за друга мистер Хонифут. — Попрошу вас обращаться к этому джентльмену с должным почтением. К сожалению, вам не довелось знать его так хорошо, как мне, поэтому можете поверить на слово — оскорблять кого бы то ни было ему в высшей степени несвойственно!
Стрендж что-то недовольно буркнул.
— И впрямь странно, что люди способны проникать в чужие сны, — заметил Генри Вудхоуп. — Определенно это не мог быть один и тот же сон.
— Боюсь, что вы ошибаетесь, — вздохнул мистер Сегундус. — Как только я вошел в сад, я понял, что кругом невидимые двери, и так я проходил сквозь них, пока не заснул и не оказался в сне этого джентльмена. Однако не я устанавливал эти двери, не я открывал их. Я просто хотел увидеть, что за ними.
Генри Вудхоуп уставился на мистера Сегундуса, словно не вполне понял его речь.
— Не думаю, что это был один и тот же сон, — повторил он еще раз, словно неразумному ребенку. — Что вам снилось?
— Дама в синем — полагаю, мисс Авессалом.
— Ну, разумеется, мисс Авессалом, кто ж еще? — вскричал Стрендж взволнованно, словно это объяснение было самым естественным на свете. — Однако, к сожалению, на свидание к мисс Авессалом пришли сразу два джентльмена. Разумеется, она разволновалась и немедленно исчезла! — Стрендж покачал головой. — В Англии не найдется и пяти человек, способных проникнуть в чужой сон, и один из них оказался здесь и помешал моей встрече с дочерью Авессалома! Не могу поверить! Я самый невезучий человек во всей Англии! Видит Бог, мне пришлось изрядно потрудиться, чтобы увидеть этот сон. Три недели, не смыкая глаз, я готовил заклинание вызова, и все для того...
— Но ведь это великолепно! — перебил его мистер Хонифут. — Это удивительно! Даже мистер Норрелл не смог бы свершить подобного!
— Вовсе нет, — Стрендж обернулся к мистеру Хонифуту, — все не так сложно, как вам кажется. Сначала вы посылаете приглашение — подойдет любое заклинание вызова. Я использовал Ормскирка [Парис Ормскирк (1496—1587) — школьный учитель из деревни Клеркенвелл около Лондона. Написал несколько трактатов по магии. Не будучи оригинальным мыслителем, отличался усердием и прилежанием. Ормскирк поставил себе целью собрать все заклинания вызова и найти среди них лучшее. Эта работа заняла двенадцать лет — за это время его маленький домик заполнили тысячи бумажек с заклинаниями. Разумеется, миссис Ормскирк все это отнюдь не радовало. Бедная женщина стала прототипом жены чародея во второсортных комедиях и романах — сварливой, несчастной брюзгой.
Заклинание Ормскирка широко применялось в его время и еще два столетия спустя. Впрочем, неизвестно, чтобы до Джонатана Стренджа, который, доработав заклинание, вызвал Марию Авессалом, кому-то удалось им успешно воспользоваться — вероятно, по причинам, о которых упоминает сам Стрендж]. Разумеется, над ним пришлось потрудиться, чтобы мы с мисс Авессалом попали в мой сон одновременно. Заклинание Ормскирка такое неточное, что вызываемый может явиться, когда ему заблагорассудится, и сочтет свои обязательства исполненными Признаю, это оказалось не так-то просто, и, пожалуй, я доволен результатом. Затем следует с помощью заклинания усыпить самого себя. Я, конечно, слышал о таких заклинаниях, однако ни единого не знал, поэтому вынужден был изобрести собственное — довольно слабое, но что поделаешь?
— Боже милосердный! — воскликнул мистер Хонифут. — Вы хотите сказать, что вся эта магия вашего изобретения?
— Ну... — отвечал Стрендж, — у меня был Ормскирк, я работал на основе Ормскирка.
— Не лучше ли было бы воспользоваться заклинанием Хизер-Грея? — спросил мистер Сегундус [В этом вопросе превосходный здравый смысл мистера Сегундуса его подвел. Чарльз Хизер-Грей (1712—1789) — еще один историк магии, опубликовавший знаменитое заклинание вызова. И заклинание Хизер-Грея, и заклинания Ормскирка одинаково нехороши — и в этом смысле разница между ними невелика]. — Простите, что даю советы — сам-то я не практикующий волшебник, тем не менее Хизер-Грей всегда казался мне более подходящим.
— Неужели? — удивился Стрендж. — Конечно, я слышал о Хизер-Грее. Я даже состою в переписке с джентльменом из Линкольншира, утверждающим, что у него есть экземпляр Хизер-Греевской «Анатомии минотавра». А что, этот Хизер-Грей действительно заслуживает внимания?
Мистер Хонифут заявил, что, напротив, Хизер-Грей отнюдь не заслуживает внимания, а его книга — глупейшее сочинение на свете. Мистер Сегундус возразил, и Стрендж, увлекшись спором, почти забыл, что еще недавно досадовал на мистера Сегундуса.
Да и кто мог долго злиться на мистера Сегундуса? Вероятно, есть на свете люди, которых возмущает дружелюбие и любезность, раздражает мягкость и добродушие, однако Джонатан Стрендж, по счастью, не относился к их числу. Мистер Сегундус извинился за то, что испортил магический опыт Стренджа; тот с улыбкой и поклоном заверил мистера Сегундуса, что ему не о чем беспокоиться.
— Я даже не спрашиваю вас, сэр, — сказал Стрендж, — волшебник ли вы. Легкость, с которой вы проникли в мой сон, свидетельствует о вашей магической силе. — Стрендж повернулся к мистеру Хонифуту. — А вы тоже волшебник, сэр?
Бедный мистер Хонифут! В какое затруднение поставил его этот простой вопрос! В глубине души он оставался волшебником и не любил напоминаний о том, что утратил. Мистер Хонифут отвечал, что был волшебником еще несколько лет назад, но вынужден против воли оставить это занятие. Изучение магии — старой доброй английской магии — что может быть лучше?
Стрендж слушал с некоторым удивлением.
— Не совсем понимаю, сэр. Кто мог заставить вас бросить занятия, если это противоречило вашей воле?
Мистер Сегундус и мистер Хонифут поведали, что состояли в Ученом обществе Йоркских волшебников, и о том, как мистер Норрелл уничтожил это общество.
Мистер Хонифут спросил, что думает Стрендж о мистере Норрелле.
— А, — улыбнулся Стрендж, — тот самый знаменитый мистер Норрелл — святой покровитель английских книготорговцев.
— Что-что? — переспросил мистер Хонифут.
— От Ньюкасла до Пензанса — везде, где существует книжная торговля — знают мистера Норрелла. Книгопродавцы улыбаются вам, кланяются и говорят: «Ах, сэр, вы опоздали! У меня было много книг по магии, но я продал их одному ученому джентльмену из Йоркшира». И всегда этим джентльменом оказывается мистер Норрелл. Вы можете рассчитывать, если, конечно, повезет, только на те книги, от которых мистер Норрелл отказался, а книги эти таковы, что ими впору растапливать камин.
Натурально, мистер Сегундус и мистер Хонифут захотели продолжить знакомство с мистером Стренджем, а его весьма увлекала возможность продолжить ученую беседу. После того как джентльмены выяснили детали («Где вы остановились?» — «Гостиница «Георг» в Эвбери» — «Превосходно. И мы там же»), они решили вернуться вместе и отобедать в гостинице.
Когда они проходили мимо изваяний Короля-ворона, Стрендж поинтересовался, не посещали ли мистер Сегундус или мистер Хонифут Ньюкасл — древнюю столицу Короля на севере. Оказалось, что нет.
— Там такие двери на каждом шагу, — сказал Стрендж. — Первые изготовили, когда Король еще обитал в Англии. В Ньюкасле, куда ни поверни, на вас из мрачной, пыльной арки выступает Король. — Стрендж криво усмехнулся. — Однако лицо его всегда полускрыто, и он с вами никогда не заговаривает.
В пять часов они уселись за стол в общей комнате гостиницы. Мистер Сегундус и мистер Хонифут нашли Джонатана Стренджа приятным собеседником, живым и общительным. Генри Вудхоуп, напротив, усердно ел и посматривал в окно. Мистер Сегундус решил, что негоже забывать о нем, и, повернувшись к Генри, похвалил магический опыт Стренджа в Призрачном доме.
Генри Вудхоуп удивился.
— Я не знал, что это повод для поздравлений, — сказал он. — Стрендж не говорил, что занимается чем-то из ряда вон выходящим.
— А как же, дорогой сэр! — воскликнул мистер Сегундус. — Нам неизвестно даже, когда последний раз в Англии проводился подобный опыт!
— Я ничего не смыслю в магии. Полагаю, это весьма достойное занятие — я видел статьи о магии в лондонских газетах. Однако священнослужителю некогда читать газеты. Кроме того, я с детства знаю Стренджа как самого непостоянного человека на свете. Удивлен, что магия занимает его ум так долго. Полагаю, скоро он забросит и ее, как забросил все остальное. — Затем Генри Вудхоуп встал из-за стола и сказал, что прогуляется по деревне. Он пожелал мистеру Сегундусу и мистеру Хонифуту приятного вечера и покинул их.
— Бедный Генри, — вздохнул Стрендж, когда мистер Вудхоуп ушел. — Полагаю, мы смертельно утомили его разговорами о магии.
— Со стороны вашего друга было весьма благородно сопровождать вас в этом путешествии, если сам он не питает к магии никакого интереса.
— Несомненно, — согласился Стрендж. — Однако боюсь, что присоединиться ко мне Генри вынудила скука. Он гостит у нас уже несколько недель, живем мы весьма уединенно, а я почти все время отдаю моим занятиям.
Мистер Сегундус спросил Стренджа, когда он начал заниматься магией.
— Прошлой весной.
— И уже столького достигли! — воскликнул мистер Хонифут. — Меньше чем за два года! Мой дорогой мистер Стрендж, это удивительно!
— Правда? Вы действительно так считаете? А мне кажется, я не сделал еще ничего стоящего. К тому же я не знаю, к кому обратиться за советом. Вы — первые волшебники, которых я встретил, и даю слово, вам придется еще полночи сидеть здесь и отвечать на мои вопросы.
— Будем счастливы помочь, — заверил мистер Сегундус, — однако сомневаюсь, что мы может быть действительно полезны. Мы занимаемся волшебством в теории.
— Вы чересчур скромны, — заявил Стрендж. — Только подумайте, сколько книг по магии вы прочитали!
Мистер Сегундус начал перечислять авторов магических книг, а Стрендж — быстро записывать их имена в записной книжечке, на счете и даже на ладони.
Бедный мистер Хонифут! Как же ему хотелось поговорить на магические темы! И действительно, иногда он вставлял пару фраз и при этом старательно делал вид, что не участвует в разговоре, обманывая, впрочем, только самого себя.
— Скажите ему, что он должен прочесть «Язык птиц» Томаса Ланчестера, — обращался он к мистеру Сегундусу. — Да-да, знаю, вы ее не цените, но я думаю, что любому будет полезно почитать Ланчестера.
Мистер Стрендж заявил, что, по его сведениям, еще пять лет назад в Англии было целых четыре экземпляра «Языка птиц». Один — в Глостере, у книготорговца, один — в частной библиотеке джентльмена-волшебника в Кендале, еще один — в собственности кузнеца, жившего возле Пензанса, — кузнец получил книгу в уплату за починку чугунных ворот. Четвертым затыкали щель в окне школы, что рядом с собором в Дареме.
— А где они теперь? — воскликнул мистер Хонифут. — Почему вы не купили хотя бы один?
— Потому что мистер Норрелл успел везде побывать до меня и скупить их все, — отвечал Стрендж. — Я еще ни разу не имел удовольствия видеть этого джентльмена, тем не менее он с завидным постоянством нарушает мои планы. Поэтому я и решил призвать каких-нибудь умерших чародеев и поспрашивать. Думал, что дама скорее откликнется на мою просьбу, и выбрал мисс Авессалом [В средние века было принято вызывать умерших, к тому же считалось, что проще всего вызвать и разговорить именно мертвого волшебника].
Мистер Сегундус покачал головой.
— Такой способ получения магических знаний представляется мне скорее волнующим, чем удобным. А не приходило ли вам в голову что-нибудь более простое? В золотой век английской магии книги были еще более редки, чем теперь, однако люди как-то умудрялись становиться волшебниками.
— Я изучал историю и биографии ауреатов, — сказал Стрендж, — чтобы выяснить, с чего они начинали. Оказалось, как только ауреаты понимали, что обладают мало-мальскими способностями к магии, они тут же бросали дом, пускались на поиски более опытных чародеев и просились к ним в ученики [Редкий волшебник начинал изучение магии без наставника — более опытного волшебника. Король-ворон не был первым чародеем в Англии. Широко известен полудемон-получеловек Мерлин, живший в седьмом веке, но ко времени Короля-ворона волшебников в Англии не осталось. О юношеских годах короля известно мало; можно предположить, что он изучал магию и искусство правления в Стране фей. Первые средневековые кудесники изучали магическое искусство при дворе Короля-ворона, обучая, в свою очередь, следующие поколения чародеев.
Исключением считается волшебник из Ноттингемшира Томас Годблесс (1105?-1182). О его жизни почти ничего не известно — Томас Годблесс встречался с Королем-вороном, но в зрелые годы, уже будучи волшебником. Возможно, это единственный пример волшебника-самоучки, разумеется, за исключением Гильберта Норрелла и Джонатана Стренджа].
— Значит, вы должны попроситься в ученики к мистеру Норреллу! — вскричал мистер Хонифут. — Какие могут быть сомнения? Конечно, всем известно... — начал он, увидев, что мистер Сегундус собирается возразить, — что Норрелл немного замкнут, но велика ли беда? Вот увидите, мистер Стрендж сумеет растопить этот лед. При всех своих недостатках Норрелл не глуп и поймет, как выгодно иметь такого помощника!
У мистера Сегундуса нашлось множество возражений. В особенности он напирал на то, что мистер Норрелл ненавидит других волшебников. Однако мистер Хонифут уже вцепился в эту идею и не собирался отступать.
— Готов согласиться, что Норрелл никогда не питал особенной любви к волшебникам-теоретикам. Однако с равным он станет вести себя совершенно по-иному.
Стренджу идея понравилась; он не прочь был бы взглянуть на мистера Норрелла. Мистер Сегундус заподозрил, что такие мысли приходили ему и раньше, поэтому оставил при себе дальнейшие возражения.
— Это великий день для Англии! — воскликнул мистер Хонифут. — Только подумайте, каких высот смогут достичь эти двое! Стрендж и Норрелл! Хм, звучит великолепно! — Мистер Хонифут еще несколько раз повторил словосочетание «Стрендж и Норрелл» с таким довольным видом, что Стрендж рассмеялся.
Однако, как свойственно слабохарактерным людям, мистер Сегундус вскоре изменил свою точку зрения. Когда мистер Стрендж стоял перед ним — высокий, улыбающийся и уверенный в себе — мистер Сегундус свято верил, что талант мистера Стренджа обязательно получит признание — с помощью мистера Норрелла или без. Однако наутро после отъезда Стренджа и Генри Вудхоупа он вновь вспомнил всех тех волшебников, которых мистер Норрелл постарался уничтожить, снова засомневался, а не ввел ли мистер Хонифут Стренджа в заблуждение?
— Я все время думаю, — сказал он мистеру Хонифуту, — что нам следовало предостеречь мистера Стренджа от встречи с мистером Норреллом. Лучше бы ему не искать этого знакомства, а затаиться.
Мистер Хонифут не согласился.
— Затаиться? Ни одному джентльмену не понравился бы такой совет. Впрочем, — добавил он, — если мистер Норрелл задумает причинить Стренджу какой-либо вред, в чем я весьма сомневаюсь, уверен, что мистер Стрендж не даст себя в обиду.

24
Другой чародей

Сентябрь 1809

Мистер Дролайт слегка обернулся и, улыбаясь, промолвил:
— Похоже, сэр, у вас появился соперник. Не успел мистер Норрелл придумать подобающий ответ, как Ласселлз спросил фамилию соперника.
— Стрендж, — отвечал Дролайт.
— Не знаю такого, — сказал Ласселлз.
— Да нет же! — воскликнул Дролайт. — Вы должны его знать. Джонатан Стрендж из Шропшира. Две тысячи годовых.
— Понятия не имею, о ком вы толкуете. Хотя нет, погодите! А не тот ли это Стрендж, который, учась в Кембридже, испугал кошку ректора?
Дролайт подтвердил. Ласселлз тотчас же все вспомнил, и они рассмеялись.
Тем временем мистер Норрелл окаменел. Замечание Дролайта стало для него жестоким ударом, как будто фигура на картине, стол или стул внезапно ожили и стукнули его по голове. Дыхание перехватило, мистер Норрелл почувствовал себя совершенно разбитым. Он боялся услышать, что чудеса, которые сотворил новоиспеченный чародей, многократно превосходят его, Норрелла, чудеса. Так чувствует себя человек, который запер в доме все двери, закрыл все окна и вдруг услышал, что кто-то разгуливает в комнатах наверху.
Мистер Норрелл прислушался к разговору и постепенно успокоился. Дролайт и Ласселлз обсуждали увеселительные поездки. Стренджа в Брайтон и Бат: по всему выходило, что Стрендж — такой же светский вертопрах, как и Ласселлз. Вероятно (сказал себе мистер Норрелл) фраза о сопернике относилась не к нему, а к Ласселлзу. Этот Стрендж, видимо, соперник Ласселлза в какой-нибудь любовной интрижке. Норрелл опустил глаза на свои сжатые кулаки и улыбнулся собственной глупости.
— Так, стало быть, — спросил Ласселлз, — теперь Стрендж заделался волшебником?
— Ах да, — Дролайт повернулся к мистеру Норреллу. — Скоро не только близкие друзья Стренджа будут сравнивать его магические дарования с признанными талантами мистера Норрелла, хотя вряд ли он пока известен кому-нибудь за пределами Бристоля и Бата. Сейчас Стрендж в Лондоне и мечтает свести с вами знакомство. Могу я рассчитывать, что мне удастся присутствовать при встрече двух практикующих мастеров магического искусства?
Очень медленно мистер Норрелл поднял глаза.
— Я буду рад встретиться с мистером Стренджем, — произнес он.
Мистеру Дролайту не пришлось долго ждать встречи двух волшебников (по счастью, ибо мистер Дролайт ненавидел ожидание). Приглашение было принято, а Ласселлз и Дролайт сделали все от них зависящее, чтобы оказаться свидетелями встречи.
Мистер Норрелл опасался зря — Стрендж не был ни очень молод, ни очень красив. Ближе к тридцати, чем к двадцати, и, насколько джентльмену дозволено судить о внешности другого джентльмена, совсем не красавец. К удивлению хозяина, Стрендж привел с собой хорошенькую молодую женщину: миссис Стрендж.
Мистер Норрелл спросил, захватил ли Стрендж свои работы? Ему было бы весьма любопытно с ними ознакомиться.
— Мои работы? — Стрендж помедлил. — Боюсь, сэр, я вас не понимаю. Я ничего не написал.
— Вот как, — заметил мистер Норрелл. — А мистер Дролайт говорил мне, что журнал «Джентльмен» заказал вам статью...
— Ах, да! — сказал Стрендж. — Об этом я не подумал. Николс уверил меня, что ждет ее не раньше следующего четверга.
— До четверга осталась неделя, а вы еще не приступили! — изумился мистер Норрелл.
— Я полагаю, что чем скорее выброшу весь этот хлам из головы, перенесу на бумагу и отдам в печать, тем лучше. Уверен, сэр, — и тут мистер Стрендж добродушно улыбнулся мистеру Норреллу, — в этом вопросе вы со мной согласитесь.
Мистер Норрелл, которому никогда не удавалось так легко расправиться с собственными сочинениями и который все время перерабатывал в уме предыдущие работы, ничего не ответил.
— Я еще не определился, — продолжил Стрендж, — о чем буду писать, хотя, скорее всего, выступлю с опровержением статьи Портишеда в «Современном чародее» [«Современный чародей» — один из нескольких периодических журналов по магии, продолживших дело «Друзей английской магии» (1808). Редакторы этих журналов, хоть и не назначались Норреллом, не смели помыслить о том, чтобы отступить от его взглядов]. Вы видели ее, сэр? Я целую неделю не находил себе места от ярости. Он пытается доказать, что современный чародей не должен вступать в контакт с эльфами. Признавать, что ныне мы утратили нужный дух и настрой — одно, но отвергать все попытки когда-нибудь воспользоваться их знаниями!.. Меня бесит подобное чистоплюйство. А что самое удивительное, мне не встретилось ни единого критического замечания на статью Портишеда! Если мы считаем себя членами некоего сообщества чародеев, подобную чушь нельзя оставлять безнаказанной!
Решив, что сказал достаточно, Стрендж замолчал, чтобы дать высказаться собеседникам.
Спустя несколько секунд мистер Ласселлз заметил, что лорд Портишед написал свою статью по предложению, а также с помощью и при поддержке мистера Норрелла.
— Неужели? — изумился Стрендж.
Снова молчание, затем Ласселлз вяло поинтересовался, откуда мистер Стрендж черпает магические знания.
— Из книг, — ответил Стрендж.
— Вот как, сэр! — воскликнул мистер Норрелл. — Очень рад слышать! Умоляю вас, не отвлекайтесь ни на что другое, приобщитесь к чтению! Ради чтения не жалко отказаться от любых удовольствий!
Стрендж с ироническим выражением на лице выслушал речь мистера Норрелла и заметил:
— К сожалению, этому препятствует нехватка книг. Вряд ли вам известно, сэр, как мало магических книг продается в Англии. Все книготорговцы уверяют, что еще несколько лет назад книг по магии было великое множество, а теперь, увы...
— Неужто? — поспешно перебил его мистер Норрелл. — Очень странно.
Последовало неловкое молчание. Во всей Англии было лишь два волшебника, и они сидели сейчас друг против друга. Один признался, что страдает без книг, другой же, как все знали, владел двумя крупнейшими собраниями. Простая вежливость требовала, чтобы мистер Норрелл предложил свою помощь, однако мистер Норрелл молчал.
— Должно быть, вы приняли решение стать волшебником, — заметил мистер Ласселлз некоторое время спустя, — при весьма любопытных обстоятельствах.
— Да уж, — согласился Стрендж, — весьма любопытных.
— И каковы же были эти обстоятельства?
Стрендж недобро усмехнулся.
— Полагаю, мистеру Норреллу будет приятно узнать, что именно ему я обязан своим выбором. Можно даже сказать, что именно мистер Норрелл сделал из меня волшебника.
— Я? — в ужасе воскликнул Норрелл.
— Дело в том, сэр, — поспешно вставила Арабелла Стрендж, — что в своей жизни мистер Стрендж чем только не увлекался — сельским хозяйством, стихосложением, обработкой металла. За год он перепробовал множество дел, но без особого успеха. Рано или поздно он должен был обратиться к магии.
После молчания Стрендж заметил:
— Раньше я не понимал, что лорд Портишед писал по вашему указанию, сэр. Возможно, вас не затруднит объяснить мне кое-что. Я прочел все статьи его светлости в «Друзьях английской магии» и «Современном чародее», но нигде не встретил упоминания о Короле-вороне. Теперь подобное упущение представляется мне умышленным.
Мистер Норрелл кивнул.
— Одна из моих целей — предать этого человека заслуженному забвению.
— Как, сэр? Ведь без Короля-ворона не было бы ни магии, ни волшебников!
— Таково общепринятое суждение. Однако если когда-то это было справедливо, в чем я весьма сомневаюсь, с тех пор он давно утратил право на уважение и почет. С чего начал Король-ворон, придя в Англию? Пошел войной на законного короля и отобрал у него половину королевства! И этого человека мы с вами должны считать образцом для подражания? Признавать его первым среди нас? Вы полагаете, это придаст вес нашему ремеслу? Заставит министров больше нам доверять? Вряд ли. Нет, мистер Стрендж, если мы не можем сделать так, чтобы имя его было забыто, наш долг — выразить свою ненависть! Пусть все знают, что мы питаем отвращение к его порочной натуре и злодейским делам!
Становилось понятно, что два волшебника кардинально расходятся во мнениях и характерах. Арабелла Стрендж решила, что им нет никакого резона и дальше находиться в одной комнате, с каждой минутой все более ожесточаясь. Довольно скоро они с мужем ушли.
Разумеется, первым свое впечатление о новом чародее выска-. зал мистер Дролайт.
— Ну, — заявил он, чуть раньше, чем дверь за Стренджами окончательно закрылась. — Не знаю, как вы, а я никогда еще не был так разочарован! Мне говорили, что он красив. Куда эти люди смотрели, скажите на милость? С таким носом и цветом волос! Рыжевато-русый такой переменчивый цвет, к нему и одежды подходящей не подберешь! К тому же я совершенно уверен, что у него есть седина, хотя на вид ему не больше тридцати — тридцати Двух. Она же, напротив, совершенно очаровательна! Такая живая! А каштановые локоны так красиво уложены! Жаль, однако, что она не уделяет достаточного внимания столичной моде. Муслин с узором в виде веточек очень мил, но ей больше пошло бы что-нибудь помоднее, скажем, темно-зеленый шелк с черными лентами и черным стеклярусом. Впрочем, вы понимаете, что это только первое впечатление — в следующий раз мне может прийти в голову что-нибудь совершенно иное.
— Как вы думаете, им заинтересуются? — спросил мистер Норрелл.
— Без сомнений, — ответил мистер Ласселлз.
— Ах, — вздохнул мистер Норрелл. — Вот этого-то я и боялся. Я был бы признателен вам за совет, мистер Ласселлз. Лорд Малгрейв вполне может послать за мистером Норреллом. Его светлость так рвется использовать магию в военных действиях — сама по себе мысль превосходная, — что, начитавшись книг по истории магии, вынашивает план пригласить мне на помощь всех английских ведьм. Он имеет в виду полуженщин, полудухов, к которым злые люди обращаются, когда хотят навредить соседям, вроде тех, что описал Шекспир в «Макбете». Он попросил меня вызвать парочку и, когда я отказался, был весьма недоволен. Современной магии доступны многие чудеса, но если мы начнем вызывать ведьм, то навлечем на себя неисчислимые бедствия. А теперь я опасаюсь, что вместо меня лорд Малгрейв уговорит мистера Стренджа. Вы согласны, мистер Ласселлз? А мистер Стрендж может принять предложение его светлости, не понимая всей опасности положения. Возможно, мне следует написать лорду Поулу, пусть предостережет его светлость от мистера Стренджа?
— Не вижу необходимости. Если вы считаете, что магия мистера Стренджа небезопасна, то скоро это и так откроется, — отвечал Ласселлз.
В тот же день в честь мистера Норрелла в доме на Тичфилд-стрит давался обед, где присутствовали Дролайт и Ласселлз. С начала обеда прошло не так уж много времени, а мистера Норрелла уже расспрашивали о чародее из Шропшира.
— Мистер Стрендж, — начал мистер Норрелл, — показался мне весьма приятным джентльменом и талантливым волшебником, делающим честь нашей профессии, что в наше время большая редкость.
— Мистер Стрендж высказывает довольно странные суждения о магии, — добавил Ласселлз. — Его не интересуют новейшие идеи в области магических знаний — идеи мистера Норрелла, поразив-шие научный мир своей ясностью и лаконичностью.
Мистер Дролайт повторил речь о цвете волос мистера Стренджа и платье миссис Стрендж, не слишком модном, но сшитом из прелестного муслина.
В то же самое время другая компания (и среди них мистер и миссис Стрендж) сидела за обеденным столом в гораздо более скромной гостиной дома на Чартерхауз-сквер. Друзей мистера и миссис Стрендж занимал вопрос, какое впечатление произвел на них великий мистер Норрелл.
— Он сказал, что Короля-ворона надо поскорее забыть, — удивленно произнес Стрендж. — Что вы на это скажете? Чародей, который хочет, чтобы про Короля-ворона поскорее забыли! Все равно как если бы архиепископ Кентерберийский втайне замышлял истребить всякое знание о Троице!
— Или музыкант — скрыть от людей музыку мистера Генделя, — согласилась леди в тюрбане, уплетая артишоки с миндалем.
— Или торговец рыбой принялся уверять всех, что моря не существует, — сказал джентльмен, управлявшийся с большим куском кефали в превосходном винном соусе.
Прочие привели схожие примеры недальновидности и глупости. Общество развеселилось, за исключением мистера Стренджа, который поник головой над тарелкой.
— А я думала, ты собирался просить мистера Норрелла о помощи, — заметила Арабелла.
— Но как? Мы заспорили с первой минуты знакомства! — воскликнул Стрендж. — Он не понравился мне, а я — ему.
— Ты ему не понравился? Нет, возможно, ты ему и не понравился, но он просто поедал тебя глазами. Вероятно, мистер Норрелл очень одинок. Все эти годы он изучал магию и не мог ни с кем поделиться своими наблюдениями. В самом деле, не обсуждать же магическое искусство с теми неприятными джентльменами — забыла их имена! Будет очень странно, если мистер Норрелл не пригласит тебя снова.
На Тичфилд-стрит мистер Норрелл опустил вилку и промокнул салфеткой губы.
— Разумеется, он должен приобщиться, — промолвил чародей. — Я посоветовал ему приобщиться.
На Чартерхауз-сквер мистер Стрендж сказал:
— Он велел мне приобщиться. К чему, спросил я. К чтению ответил он. Я еще никогда так не удивлялся. Чуть не спросил, что же мне читать, если все книги у него?
На следующий день Стрендж сказал Арабелле, что можно возвращаться в Шропшир, когда ей захочется, потому что в Лондоне их ничего не удерживает. Он добавил, что не желает больше думать о мистере Норрелле. Тем не менее в следующие несколько дней Арабелле не раз пришлось выслушивать от мужа длинное перечисление недостатков мистера Норрелла, как личных, так и профессиональных.
Тем временем на Ганновер-сквер мистер Норрелл постоянно допрашивал мистера Дролайта о том, что делает мистер Стрендж, кого посещает и что люди о нем думают.
Мистера Ласселлза и мистера Дролайта такой поворот дел не на шутку встревожил. Вот уже больше года они числились друзьями волшебника и в качестве таковых принимались адмиралами, генералами, политиками, желавшими знать мнение мистера Норрелла по тому или иному вопросу. Мысль о том, что другой волшебник сможет занять при мистере Норрелле их место, привязать его к себе более крепкими узами, была совершенно непереносима. Мистер Дролайт сказал мистеру Ласселлзу, что мысли о шропширском волшебнике не дают Норреллу покоя. Ласселлз, очевидно, разделял эту точку зрения, хотя эксцентричная натура и не позволяла ему сразу же согласиться с мнением Дролайта.
На третий или четвертый день после визита Стренджа мистер Норрелл сказал:
— Я изучил этот вопрос более тщательно и пришел к выводу, что должен кое-что сделать для мистера Стренджа. Он жалуется на отсутствие материалов. Конечно, понимаю, что, возможно, я несколько... Короче говоря, я решил подарить ему книгу.
— Как, сэр! — вскричал Дролайт. — Неужели вы говорите о ваших бесценных книгах? Вы не должны никому отдавать их, особенно волшебнику, который не сможет оценить их по достоинству!
— Нет, я не говорю о моих собственных книгах, — отвечал мистер Норрелл. — Я чувствую, что не смогу расстаться ни с одной из них. Я купил книгу в магазине «Эдварде и Скиттеринг» и собираюсь подарить ее мистеру Стренджу. Выбор дался мне нелегко. Честно говоря, я не готов рекомендовать ему некоторые книги, потому что он еще не созрел для их понимания и может почерпнуть из них неправильные идеи. У этой книги, — озабоченно продолжал мистер Норрелл, — множество недостатков. Прочтя ее, мистер Стрендж не освоит настоящую магию. Однако она научит его упорному труду и укажет на опасности, которые подстерегают любого, кто слишком поспешно и непродуманно доверяет свои мысли бумаге, — уроки, которые, я надеюсь, мистер Стрендж воспримет с благодарностью.
Так и случилось, что мистер Норрелл снова пригласил Стренджа на Ганновер-сквер, и, как и в прошлый раз, Ласселлз и Дролайт тоже присутствовали, однако Стрендж пришел без жены.
Вторая встреча волшебников состоялась в библиотеке. Стрендж разглядывал книги, но ничего не говорил. Вероятно, он больше не сердился на хозяина. Со стороны казалось, что обе стороны решили вести себя более приветливо.
— Вы оказали мне большую честь, сэр, — сказал Стрендж, когда Норрелл преподнес ему книгу «Английская магия» Джереми Тотта. — Стрендж перелистал страницы. — Никогда не слышал об этом авторе.
— Это биография его брата, волшебника-теоретика и историка магии прошлого века Горация Тотта [Гораций Тотт прожил бедную событиями жизнь в Чешире. Он собирался написать большую книгу по английской магии, но так и не приступил к сему славному труду. Умер Гораций Тотт в возрасте семидесяти четырех лет, до последнего мгновения собираясь приступить к написанию книги на следующей неделе, в крайнем случае, через пару недель], — сказал мистер Норрелл и повторил свое замечание относительно пользы упорного труда и опасностей, которые таит в себе необдуманное сочинительство. Стрендж вежливо улыбнулся, поклонился и заверил дарителя, что книга кажется ему весьма интересной.
Мистер Дролайт, в свою очередь, тоже восхитился подарком.
Мистер Норрелл разглядывал Стренджа со странным выражением, словно хотел поговорить, но не знал, с чего начать.
Мистер Ласселлз напомнил мистеру Норреллу, что лорд Малгрейв ждет его через час.
— Вы заняты, сэр, — сказал Стрендж, — а мне не хочется быть назойливым. Да и я сам должен кое-что купить для миссис Стрендж на Бонд-стрит.
— Возможно, когда-нибудь, — заметил Дролайт, — нам выпадет честь увидеть магию мистера Стренджа. Я заядлый любитель чудес.
— Возможно, — не стал спорить мистер Стрендж.
Мистер Ласселлз позвонил в колокольчик. Внезапно мистер Норрелл сказал:
— Я был бы рад увидеть магию мистера Стренджа прямо сейчас, если он готов ее продемонстрировать.
— Э-э, я не... — начал Стрендж.
— Для меня это будет большой честью, — настаивал мистер Норрелл.
— Что ж, хорошо, — согласился Стрендж. — Я с радостью покажу вам кое-что. Должно быть, по сравнению с тем, к чему вы привыкли, моя магия покажется вам слегка неуклюжей. Сомневаюсь, мистер Норрелл, что я смогу превзойти вас в изяществе исполнения.

Предыдущая страница 10 Следующая страница


11 Сюзанна Кларк

Мистер Норрелл поклонился.
Стрендж несколько раз оглядел комнату в поисках подходящего объекта. Взгляд его упал на зеркало в углу, куда никогда не проникали лучи солнца. Стрендж положил «Английскую магию» Джереми Тотта на стол, так, чтобы она четко отражалась в зеркале. Несколько мгновений он смотрел на книгу — ничего не происходило. Потом Стрендж сделал странный жест: провел руками по волосам, крепко сжал затылок и повел плечами, словно в судороге. Затем он улыбнулся, очень довольный собой.

Книга по-прежнему лежала на столе.
Ласселлза и Дролайта, которым уже доводилось наблюдать за чудесной магией мистера Норрелла, манипуляции Стренджа совершенно не впечатлили — да любой ярмарочный шут способен на большее! Ласселлз открыл было рот, без сомнений, чтобы сказать что-нибудь оскорбительное, но мистер Норрелл опередил его.
— Великолепно! Поистине это... Дорогой мистер Стрендж! Я когда ранее не слышал о подобной магии! Она не упомянута у Саттон-Гроува! Уверяю вас, мой дорогой сэр, ее нет у Саттон-Гроува! — восторженно восклицал мистер Норрелл.
Ласселлз и Дролайт в замешательстве переводили глаза с одного волшебника на другого.
Ласселлз подошел к столу и тяжелым взглядом уставился на книгу.
— Возможно, она стала длиннее, — предположил он.
— Не думаю, — промолвил Дролайт.
— Теперь кожа светло-коричневого цвета, — снова попробовал Ласселлз. — А раньше была синяя, не так ли?
— Нет, — ответил Дролайт. — Она и раньше была светло-коричневая.
Мистер Норрелл громко рассмеялся. Мистер Норрелл, от которого в былые времена нельзя было дождаться улыбки, хохотал над Ласселлзом и Дролайтом.
— Нет-нет, джентльмены! Ни за что не угадаете! Ни за что! Мистер Стрендж, не могу выразить как... но ведь они так и не поняли, что вы сделали! Поднимите книгу! — воскликнул он. — Мистер Ласселлз, поднимите ее!
Удивленный как никогда в жизни, Ласселлз протянул руку, чтобы поднять книгу, однако рука его схватила пустоту. Перед ним было всего лишь отражение книги.
— Мистер Стрендж поменял местами книгу и ее отражение, — объяснил мистер Норрелл. — Настоящая книга теперь в зеркале. — Он с профессиональной заинтересованностью принялся вглядываться в зеркало. — Как вам это удалось?
— Действительно, как? — пробормотал Стрендж. Он обошел комнату, приглядываясь к книге под разными углами, закрывая то один глаз, то другой, словно бильярдист.
— Вы можете вернуть ее обратно? — спросил Дролайт.
— Увы, нет, — ответил Стрендж. — По правде сказать, — наконец промолвил он, — я довольно плохо понимаю, что делаю. Наверное, с вами происходит то же самое, сэр. Это похоже на музыку, которая играет где-то в голове — вы просто откуда-то знаете следующую ноту.
— Совершенно поразительно, — снова восхитился мистер Норрелл.
Еще более поразительным было то, что мистер Норрелл, всю жизнь проживший в страхе перед воображаемым соперником и увидевший наконец магию, сотворенную другим человеком, не только не впал в безумие, но, напротив, воодушевился.
В тот вечер мистер Норрелл и мистер Стрендж простились весьма сердечно, а на следующее утро встретились уже без Ласселлза и Дролайта. Встреча завершилась тем, что мистер Норрелл предложил мистеру Стренджу стать его учеником. Предложение было с благодарностью принято.
— Жаль только, что он женат, — недовольно заметил мистер Норрелл. — Не дело волшебнику вступать в брак.

25
Обучение волшебника

Сентябрь — декабрь 1809

В первый день ученичества Стренджа пригласили на Ганновер-сквер к завтраку. Когда волшебники заняли свои места за накрытым столом, мистер Норрелл сообщил:
— Я позволил себе набросать план вашего обучения на ближайшие три-четыре года.
Стрендж был явно озадачен подобными сроками, но вслух ничего не сказал.
— Три-четыре года — крайне незначительное время, — вздохнув, продолжил мистер Норрелл, — поэтому, даже прилагая максимум усилий, мы не достигнем очень многого.
Он протянул Стренджу дюжину исписанных листов бумаги. На каждом листе убористым, бисерным почерком мистера Норрелла в три колонки давался перечень всевозможных видов, приемов и способов магии [Естественно, мистер Норрелл построил программу обучения на классификации из «De Generibus Artium Magicarum Anglorum» Фрэнсиса Саттон-Гроува]. Стрендж просмотрел листы и сказал, что освоить предстоит гораздо больше, чем он предполагал.
— Ах! Я вам завидую, сэр, — ответил мистер Норрелл. — Просто завидую. ПРАКТИКОВАТЬ магию — занятие неблагодарное, ИЗУЧАТЬ — подлинное наслаждение! Величайшие чародеи Англии станут вашими учителями и собеседниками. Упорная учеба будет вознаграждена знанием, и, главное, можно месяцами вообще не видеться с другими людьми!
Несколько мгновений мистер Норрелл, казалось, мысленно предавался сладостным воспоминаниям о счастливых годах обучения, потом встал из-за стола и предложил Стренджу не откладывая пройти в библиотеку и приступить к обучению.
Библиотека в доме мистера Норрелла располагалась на первом этаже. Это была прелестная комната, отделанная в соответствии со вкусами хозяина, который удалялся сюда, дабы насладиться покоем и одиночеством. Мистер Дролайт убедил мистера Норрелла расположить по стенам небольшие зеркала под самыми неожиданными углами. Взгляд посетителя то и дело ловил неожиданные блики серебристого света или отражение человека, идущего по улице. Стены были оклеены светло-зелеными обоями с рисунком, изображающим листья и узловатые ветви дуба, а купол был расписан под цветущее весеннее разнотравье. Все книги были в одинаковых переплетах светлой телячьей кожи, с серебряным тиснением на корешке. Тем удивительнее смотрелись зияющие пустоты между книгами и целые пустые полки.
Стрендж и мистер Норрелл уселись у камина друг напротив друга.
— Если позволите, сэр, я хотел бы начать с нескольких вопросов, — произнес Стрендж. — Признаюсь, в прошлый раз меня изумило то, что я узнал об эльфах. Не могли бы вы подробнее рассказать об этом? Каким опасностям подвергается волшебник, обращающийся к ним за помощью? Как вы считаете, они могут быть полезны?
— Их полезность сильно переоценивают, а опасности, связанные с их появлением, не хотят замечать.
— Вот как? Некоторые считают эльфов демонами. Вы тоже так думаете? — спросил Стрендж.
— Напротив. Я совершенно уверен, что правилен самый распространенный взгляд. Вы знаете, что пишет о них Частой? Меня не удивит, если окажется, что Частой очень близок к истине [Ричард Частой (1620—1695) писал, что и люди, и эльфы обладают разумом и способностью к магии. В людях силен разум, а способность к волшебству слаба. Эльфам, напротив, магия присуща от природы, а что касается разума, то по человеческим меркам они просто сумасшедшие]. Нет-нет, мое предубеждение относительно эльфов объясняется други-ми причинами. Скажите, мистер Стрендж, как по-вашему, почему английская магия в такой степени зависела — или якобы зави-села — от помощи эльфов?
Стрендж ненадолго задумался.
— Полагаю потому, что английская магия берет начало от Короля-ворона, который получил образование при эльфийском дворе и там же обучился волшебству.
— Я согласен, что Король-ворон имеет к предмету самое прямое отношение, — кивнул мистер Норрелл, — но не такое, как вы думаете. Учтите, сэр, что в течение всего периода своего правления в Северной Англии Король-ворон повелевал и Страной фей. Согласитесь, еще ни один король не управлял одновременно двумя столь непохожими народами. К тому же ясно, что королем он был ничуть не менее великим, чем волшебником, — факт, которым историки почему-то пренебрегают. Я полагаю совершенно очевидным, что в основном Король-ворон был занят задачей, которую он решил, мистер Стрендж, за счет НАМЕРЕННОГО ПРЕУВЕЛИЧЕНИЯ РОЛИ ЭЛЬФОВ В ОБЛАСТИ МАГИИ. Таким образом он добился от людей уважения к эльфам, а последним открыл полезную сферу деятельности, и между двумя народами установились дружественные отношения.
— Да, — задумчиво произнес Стрендж. — Понятно.
— Мне кажется, — продолжал мистер Норрелл, — что даже величайшие из ауреатов переоценивали влияние эльфов на магию людей. Возьмите Пейла! Он считал, будто эльфы совершенно необходимы ему для совершенствования в искусстве волшебства, и писал, что величайшее сокровище его дома — трое или четверо слуг-эльфов! Однако мой личный опыт свидетельствует, что почти любое респектабельное волшебство возможно и выполнимо без посторонней помощи! Зачем мне нужна помощь эльфов?
— Ясно, — молвил Стрендж, который счел последний вопрос собеседника риторическим. — И должен признать, что эта точка зрения для меня совершенно неожиданна. Я прежде не встречал подобного в книгах.
— Я тоже, — заметил мистер Норрелл. — Конечно, есть виды магии, которые без пособничества эльфов вообще невозможны. Могут возникнуть ситуации, когда вы и я вынуждены будем общаться с этими вредными созданиями. Надеюсь, не очень часто. Естественно, придется соблюдать величайшую осторожность. Любой эльф, которого мы вызовем, почти наверняка уже имел дело с каким-нибудь английским чародеем. Он перечислит нам имена величайших волшебников, которым служил, и расскажет, какие именно услуги оказал каждому. И он будет знать, каковы были причины и последствия всех этих прецедентов, а мы — нет, и это поставит нас в невыгодное положение. Уверяю вас, мистер Стрендж, нигде так хорошо не осведомлены об упадке английской магии, как в Иных Краях.
— Однако для обычных людей эльфы очень заманчивы, — задумчиво произнес Стрендж, — и, возможно, время от времени привлекая их к работе, мы повысили бы популярность нашей профессии. По-прежнему сильно предубеждение против использования магии на войне.
— О да! Ну, конечно! — раздраженно воскликнул мистер Норрелл. — Люди верят, что магия начинается с эльфов и с ними же кончается. Они ничего не понимают в познаниях и искусстве самого мага! Нет, мистер Стрендж, это не аргумент в пользу привлечения эльфов! Как раз наоборот! Сто лет назад историк магии Валентин Монди отрицал, что Иные Края существуют. Он считал лжецами всех, кто там якобы побывал. Он был не прав, но мне близка его точка зрения, и я желал бы ее распространить. Конечно, — продолжал мистер Норрелл, как бы раздумывая над сказанным, — потом Монди стал отрицать существование Америки, а чуть позже — Франции, незадолго до смерти он усомнился в существовании Шотландии и в реальности Карлайла... У меня есть его книга [«Голубая книга: опыт разоблачения самых распространенных заблуждений и мистификаций, в которых английские волшебники виновны перед подданными короля и друг перед другом», Валентин Монди, изд. 1698 г].
Мистер Норрелл встал, подошел к одной из полок, взял книгу, однако передавать ее Стренджу не спешил.
После непродолжительного молчания Стрендж спросил:
— Вы советуете мне ее прочитать?
— Да, конечно. Думаю, ее стоит прочесть, — ответил Норрелл.
Стрендж ждал. Мистер Норрелл смотрел на книгу, которую держал в руках, словно не зная, что делать дальше.
— Дайте же мне книгу, сэр, — тихо сказал Стрендж.
— Да-да, — пробормотал мистер Норрелл. Он приблизился к Стренджу, замер, держа книгу на весу, потом быстрым движением скинул ее в руку ученику, как будто это не книга вовсе, а робкая птичка, которая не пойдет к чужому, и надо ее обмануть. Хорошо, что мистер Норрелл не смотрел в лицо Стренджу — тот едва сдерживался, чтобы не расхохотаться.
Мистер Норрелл стоял, не двигаясь, и потерянно глядел на книгу, перекочевавшую в руки другого волшебника.
Впрочем, расстаться с первой книгой было тяжелее всего; выдержав испытание, мистер Норрелл заметно приободрился. Спустя полчаса он порекомендовал Стренджу другое сочинение, снял его с полки и почти безболезненно, без суеты, отдал. К полудню он так разошелся, что просто указывал на книгу и позволял Стренджу самому пойти и ее взять. К вечеру Стрендж получил множество сочинений и задание прочесть их в течение недели.
Однако целый день, посвященный беседам, был для них редкой роскошью. Обычно часть дня занимал прием посетителей, являвшихся с визитами к мистеру Норреллу. Как правило, это были светские люди, с которыми старый волшебник считал необходимым поддерживать отношения, или джентльмены из правительственных департаментов.
Уже через пару недель мистер Норрелл был в восторге от своего ученика.
— Ему не надо ничего объяснять, — говорил он сэру Уолтеру, — он все схватывает на лету! Я прекрасно помню, сколько недель упорного труда мне потребовалось, чтобы постичь «Предположения, касающиеся предвидения будущего» Пейла, а мистер Стрендж овладел этой исключительно сложной теорией немногим более, чем за четыре часа!
Мистер Уолтер улыбнулся.
— Я не сомневаюсь в его способностях, но мне кажется, что вы клонны умалять собственные достижения. В отличие от вас, у мистера Стренджа есть учитель, который может растолковать ему все трудное. Именно вы подготовили ему путь и сделали познание легким и приятным.
— Все так! — вскричал мистер Норрелл. — Но когда мы продолжили обсуждение «Предположений», я вдруг понял, что у них может быть более широкая область применения! Видите ли, именно вопросы мистера Стренджа привели меня к новому взгляду на идеи доктора Пейла!
На это сэр Уолтер сказал следующее:
— Сэр, я рад, что вы обрели друга, разум которого столь сочетается с вашим. Согласие выдающихся умов — что может быть прекрасней!
— Вы правы, сэр Уолтер! — воскликнул мистер Норрелл. — Ах, как вы правы!
Стрендж восторгался мистером Норреллом более умеренно. Его раздражали скучная манера речи и странности в поведении. В то время как мистер Норрелл нахваливал ученика сэру Уолтеру, Стрендж жаловался на учителя Арабелле:
— До сих пор не знаю, как себя вести и чего от него ожидать. Сегодня утром он дважды прерывал беседу, потому что ему показалось, будто где-то в комнате скребется мышь. Он ужасно боится мышей. Мне пришлось с помощью двух лакеев и пары горничных передвинуть всю мебель в библиотеке в поисках мыши, а он тем временем стоял у камина и дрожал от страха.
— А кошки у него нет? — спросила Арабелла. — Пусть заведет кошку.
— Увы, кошек он ненавидит даже больше, чем мышей. Он как-то сказал, что если окажется в одной комнате с кошкой, то через час весь покроется сыпью.
Мистер Норрелл желал дать Стренджу точные и глубокие знания, но всегдашняя привычка утаивать и недоговаривать очень этому мешала. Как-то в декабре, когда с низкого серо-зеленого неба валил пушистыми хлопьями снег, два волшебника сидели У камина в библиотеке на Ганновер-сквер. Снегопад за окнами, жар огня и большой бокал хереса, предложенный хозяином дома, почти усыпили Стренджа. Глаза его слипались, но, поддерживая голову рукой, он старался следить за монологом мистера Норрела
— Многие волшебники, — не спеша рассказывал мистер Норрелл — пытались передать свою магическую силу какому-нибудь физическому объекту. Это совсем нетрудное колдовство, а объект можно выбрать любой. Деревья, книги, камни, пули, шляпы — чего только они не заколдовывали. — Мистер Норрелл внимательно рассматривал кончики пальцев. Вдруг он помрачнел. — Волшебник заключает свою силу в объект, чтобы не растерять ее в случае болезни или в старости. Я тоже над этим работал, ведь даже обычная простуда может очень серьезно повлиять на способности мага. Однако по зрелом размышлении я пришел к выводу, что опасно перекачивать силы в предмет. Возьмем хотя бы кольца. Вроде бы идеальное вместилище волшебных чар — оно невелико, вы можете годами носить кольцо на пальце, не привлекая внимания окружающих, это не книга и не камень, которые надо прятать; и, тем не менее, из истории мы знаем, что многие волшебники теряли кольца, в которых было заключено их могущество, и вынуждены были преодолевать невероятные трудности, чтобы заполучить кольцо обратно. В качестве примера приведу историю, случившуюся в XII веке с магистром из Ноттингема, дочка которого по ошибке надела на палец не свою безделушку, а кольцо отца, и отправилась на ярмарку, где проходил праздник святого Матфея. Это беззаботное юное создание...
— Что?! — вскричал Стрендж.
— Что? — испуганно переспросил мистер Норрелл. Стрендж с изумлением уставился на учителя. Мистер Норрелл, ничего не понимая, с испугом смотрел на ученика.
— Простите, сэр, — произнес Стрендж. — Дело в том, что... — Он старался говорить как можно мягче. — Кажется, пару недель назад вы говорили мне, что волшебные кольца и камни — сплошная выдумка.
Испуг в глазах мистера Норрелла сменился тревогой.
— Возможно, я что-то путаю? — предположил Стрендж.
Мистер Норрелл хранил молчание.
— Значит, я ошибся, — облегченно вздохнул Стрендж. — Простите, сэр, что прервал ваш рассказ. Прошу вас, продолжайте.
Мистер Норрелл немного успокоился, увидев, к какому выводу пришел его ученик, однако продолжить не захотел и вместо этого предложил выпить чаю, на что Стрендж с готовностью согласился [История, случившаяся с дочкой магистра из Ноттингема, заслуживает внимания, поэтому я привожу ее полностью.
Девушка отправилась на ярмарку, которая проводилась в Ноттингеме на праздник святого Матфея. Она с удовольствием бродила от прилавка к прилавку, покупая платочки, шпильки и пряности. Вдруг она услышала, как зазывала приглашает посмотреть выступление итальянских акробатов. Девушка резко обернулась и чуть не наступила на гуся. Птица зашипела и, расправив крылья, бросилась на бедняжку. Девушка отпрянула, и в этот момент кольцо соскользнуло с ее пальца прямиком в клюв разозленной птицы. Гусь остановился, подавившись, и проглотил кольцо. Тут, словно из-под земли, появился пастух с хворостиной, погнал птицу и растворился с ней в рыночной толпе. Девушка и сказать ничего не успела.
Гуся купил человек по имени Джон Форд. Он отвез его домой, в деревню Фискертон, а на следующий день жена хозяина, Маргарет Форд, зарезала и выпотрошила птицу. В желудке она нашла тяжелое серебряное кольцо с крупным желтым янтарем. Маргарет положила его на стол рядом с тремя куриными яйцами, собранными утром того же дня.
Яйца сразу же начали вздрагивать, а потом раскололись, и из каждого на свет появилось настоящее чудо. Из первого вылупился струнный инструмент, похожий на виолу, с крошечными ручками и ножками, который немедленно принялся играть сам на себе и при этом приплясывать. Из второго выплыл кораблик слоновой кости с белыми льняными парусами и двумя рядами серебряных весел. А из последнего яйца вылупился птенец с красивым золотисто-пурпурным хохолком. Из трех этих чудес к вечеру остался только птенец. Виола через пару часов с треском распалась на кусочки, а кораблик из слоновой кости на закате поднялся в воздух, выплыл из дома и улетел куда-то. Птенец какое-то время жил в доме и впоследствии явился причиной пожара, который уничтожил почти всю деревню. Очевидцы сообщали, что птица купалась в пламени горящих домов. Вполне вероятно, что это был феникс.
Маргарет Форд догадалась, что к ней попало волшебное кольцо, и решила использовать его в личных целях. К несчастью, она была женщиной злой и порочной, тиранила своего безвольного супруга и все время мечтала о том, как отомстит тем людям, которых считала врагами. Джон Форд владел поместьем Фискертон, но спустя несколько месяцев к его землям добавились новые угодья, а сундуки наполнились серебром, потому что даже знатные лорды начали бояться его жены-колдуньи.
Вскоре слухи о чудесах, сотворенных Маргарет Форд, достигли Ноттингема. Магистр не вставал с постели — все думали, что он умирает. Волшебник передал кольцу слишком много своей силы и, утратив его, впал сначала меланхолию, затем — в отчаяние и, наконец, заболел. Когда он узнал о судьбе кольца, то сделать уже ничего не мог.
Между тем дочь его сильно терзалась из-за того, что навлекла на семью несчастие, и твердила себе, что должна вернуть кольцо истинному владельцу. Не сказав никому ни слова, она покинула дом и берегом реки пошла к деревне Фискертон.
Возле Ганторпа она увидела страшное зрелище: небольшая роща была объята бушующим пламенем. От горящих деревьев валил едкий черный дым, и девушка, задыхаясь, начала кашлять и тереть слезящиеся глаза. Она заметила, что деревья горят, хотя огонь не пожирает их древесину. Из рощи доносился низкий мучительный стон, словно кто-то страдал от невыносимой пытки. Девушка не могла понять, что происходит; она посмотрела вокруг и увидела проходившего мимо молодого дровосека. Он объяснил ей, что это дело рук злой волшебницы:
— В июне по дороге в Тиргартен Маргарет Форд остановилась отдохнуть в этой роще. Она подремала в тени под ветвями деревьев, напилась из ручья и поела земляники, а когда уходила, споткнулась о корень и упала. При этом шиповник имел наглость оцарапать ей руку. Она рассердилась и заколдовала рощу, велев ей гореть вечным пламенем.
Дочка магистра поблагодарила дровосека и пошла дальше. Ей захотелось пить, и она решила спуститься к реке. Когда она вышла на берег, навстречу ей из воды поднялось существо, напоминающее женщину. Его тело было покрыто чешуей, как у форели, а на голове вместо волос росли плавники. Существо уставилось на девушку холодными рыбьими глазами.
— Ох! Простите за беспокойство, — пролепетала та. Женщина-рыба открыла пасть, показав острые зубы, но не произнесла ни звука. Затем перевернулась в воздухе и шлепнулась в воду.
Невдалеке какая-то крестьянка полоскала в реке белье. Она рассказала Дочке магистра, что это существо — Джослин Трент, которой просто не повезло. Маргарет Форд влюбилась в мужа Джослин. Из ревности колдунья превратила несчастную в речное чудище, и теперь Джослин живет в заводях, где помельче. Глубины она боится, потому что плавать не умеет, а на воздухе находиться не может, потому что рыбья кожа быстро высыхает. Дочка магистра поблагодарила крестьянку и пошла дальше. Вскоре она подошла к деревушке Ховерингем. У околицы ей встретились мужчина и женщина верхом на пони. Они посоветовали девушке не заходить в деревню и провели ее стороной, по узкой дорожке. С холмика дочка магистра увидела, что по деревне бродят люди с завязанными глазами. Они сталкивались друг с другом, бились лбами о стены, спотыкались о табуретки, кувыркались через бревна, ранились об острые предметы и топтали грядки. Все жители деревушки были изранены — кто порезался, кто обжегся, кто голову расшиб, — но повязок с глаз не снимали.
— Вот так, — сказала девушке проводница. — У нашего священника хватило ума прямо с амвона осудить злые дела Маргарет Форд. Все молчали — епископы, аббаты, каноники, а наш старый пень проклял колдунью, и она в ответ прокляла всю деревню. Теперь им, стоит открыть глаза, являются ужасные картины: бедняги видят, как умирают их дети, сходят с ума старики родители, изменяют любимые. Жены и мужья видят, как убивают их супругов. Все понимают, что это только иллюзии, однако носят повязки, чтобы не сойти с ума.
Девушка только головой покачала, дивясь злобной выходке колдуньи, и пошла дальше, к поместью Джона Форда. Там она встретила Маргарет, которая вместе с работницами гнала стадо коров на вечернюю дойку.
Дочка магистра подошла прямо к Маргарет Форд. Та сразу же обернулась и ударила ее палкой.
— Ах ты, негодница! Я знаю, что ты задумала, кольцо мне все рассказало. Ты хотела обмануть меня, наняться служанкой и украсть кольцо. Так знай: я наложила на него крепкое заклятье. Стоит вору только прикоснуться к нему, как тут же налетят пчелы и осы и станут жалить негодяя, с неба слетят орлы и коршуны и исклюют его, из леса прибегут медведи и кабаны и разорвут вора в клочки!
Потом Маргарет Форд избила дочку магистра и велела служанкам, чтобы девушку заставили работать на кухне.
Запуганные и озлобленные женщины свалили на бедняжку самую тяжелую работу, а когда Маргарет Форд их била, отыгрывались на девушке. Однако дочка магистра выдержала все и не пала духом. Несколько месяцев она работала на кухне и каждый день думала о том, как же ей обмануть колдунью и вернуть кольцо.
Маргарет Форд была женщиной жестокой, скорой на расправу. Если она начинала злиться, успокоить ее было невозможно. При всем при этом она обожала маленьких детей, никогда не упускала случая понянчить чужого ребенка, и когда брала дитя на руки, просто преображалась. Своих детей у нее не было, и все знали, что Маргарет об этом сильно горюет. Поговаривали, что она даже прибегала к колдовству, чтобы зачать ребенка, но все безуспешно.
Как-то раз колдунья играла с соседской девочкой, приговаривая, что хотела бы себе такую крошку, только с молочно-белой кожей, зелеными глазками и рыжими кудряшками. (Маргарет сама была рыжая и зеленоглазая.)
Дочка магистра как бы случайно подошла к ним и невинно сообщила:
— у жены церковного старосты в Эпперстоне как раз такой ребенок, как вы говорите. Просто прелесть, а не девочка.
Тогда Маргарет Форд велела девушке поехать вместе с ней в Эпперстон и показать, где живет семья той девочки. Когда колдунья увидела ребенка, милейшее и забавнейшее создание, она заявила изумленной матери, что забирает ее дочурку себе.
Отобрав крошку у родителей, Маргарет Форд изменилась до неузнаваемости. Все дни она проводила, ухаживая за девочкой, играя с ней и баюкая. Она перестала издеваться над слугами, в доме наступил покой, и люди почти забыли о скверном характере хозяйки.
Так они и жили. Дочка магистра находилась в доме Маргарет Форд уже больше года. Как-то летним погожим днем хозяйка решила устроить пикник на берегу реки. Она взяла с собой ребенка, дочку магистра и других служанок. Покушав, Маргарет прилегла отдохнуть в тени розового куста. День был жаркий, и вскоре она задремала. Девочка играла рядом.
Убедившись, что Маргарет спит, дочка магистра взяла засахаренную сливу и показала ее девочке. Ребенок отлично знал, что надо делать с такими вещами, и широко разинул рот. Девушка впихнула туда сливу. Потом быстро и незаметно для окружающих сняла кольцо с пальца Маргарет Форд и закричала:
— Проснитесь, проснитесь, госпожа! Ребенок засунул в рот ваше кольцо! О боже, скорее снимите заклятье! Расколдуйте его!
Маргарет очнулась, увидела, что девочка что-то засунула в рот, но сначала не поняла, что происходит.
Тут прилетела пчела, и дочка магистра завизжала. Поднялся переполох.
— Быстрее, госпожа, умоляю! — кричала девушка. Она взглянула в небо. — Уже орлы летят и коршуны! Ох! Из леса бегут кабаны и медведи! Они разорвут нашу крошку в клочки!
Маргарет Форд громко произнесла заклинание, и чары немедленно слетели с кольца. В ту же секунду девочка наконец проглотила сливу. Пока Маргарет и служанки хлопотали над ребенком, стараясь вызвать у малышки рвоту, чтобы она извергла кольцо, дочка магистра побежала берегом реки в сторону Ноттингема.
Как только Маргарет Форд поняла, что ее обманули, она приказала седлать лошадей и спустить собак и бросилась в погоню за дочкой магистра.
Несколько раз девушку чуть не схватили, но предание гласит, что ей помогали жертвы злой колдуньи. Жители Ховерингема сорвали повязки с глаз и, не обРащая внимания на донимавшие их ужасные видения, бросились сооружать баррикады, чтобы остановить погоню; бедняжка Джослин Трент выбралась из реки, бросилась на Маргарет и пыталась стащить ее с лошади в грязь; горящая роща забрасывала преследователей огненными ветвями.
Кольцо вернулось к магистру из Ноттингема. Он снял все чары, наложенные Маргарет Форд, исправил все ее злодеяния, восстановил свое доброе имя и снова стал влиятельным и уважаемым волшебником.
Существует и другая версия этих событий, в которой нет волшебного кольца, вечно горящей рощи и феникса, то есть вообще ничего чудесного. Согласно этой версии, Маргарет Форд и дочка магистра, которую звали Доната Торел, не враждовали, а вместе возглавляли сообщество волшебниц, процветавшее в Ноттингеме в XII веке. Хью Торел, магистр из Ноттингема, выступил против этого объединения и вознамерился его уничтожить (несмотря на то, что в нем состояла его дочь). Он почти достиг своей цели, но женщины покинули дома, отцов и мужей и удалились в леса под защиту Томаса Годблесса, чародея более могущественного, чем Хью Торел. Эта вторая, совсем не красочная, версия никогда не была столь популярна, как первая, но Джонатан Стрендж считал правильной именно ее и поэтому включил в свою книгу «История и практика английской магии»],
В тот же вечер Стрендж рассказал Арабелле обо всем, что случилось в библиотеке мистера Норрелла.
— Это было так странно! Он испугался и не знал, что сказать, Тут до меня дошло, что он мне врал. Я был вынужден подыграть ему и сделать вид, что сам запутался.
— Не понимаю, — сказала Арабелла, — зачем он сам себе противоречит?
— О! Он твердо решил многое от меня утаить. Это же очевидно. Просто временами он забывает, что можно говорить и что нельзя. Помнишь, я тебе рассказывал о пробелах на полках? Так вот, в тот день, когда он принял меня в ученики, мистер Норрелд распорядился убрать книги с пяти полок и отправить их назад в Йоркшир. Он считает, что мне их давать опасно.
— Господи боже! Как ты об этом узнал? — спросила изумленная Арабелла.
— Дролайт и Ласселлз сказали. С большим удовольствием.
— Мерзавцы!
Мистер Норрелл был очень недоволен, когда Стрендж на пару дней прервал занятия — они с женой подыскивали себе дом.
— Все дело в его жене, — жаловался мистер Норрелл Дролайту. — Если бы он был холост, то, смею надеяться, без возражений переехал бы ко мне.
Дролайт испугался, что мистеру Норреллу пришла в голову такая мысль, и. принялся убеждать волшебника:
— Как можно, сэр! Подумайте о вашей работе на Адмиралтейство и военное ведомство — она так важна и строго конфиденциальна! Присутствие постороннего лица крайне нежелательно!
— Мистер Стрендж будет помогать мне в этой работе! — возразил мистер Норрелл. — С моей стороны было бы неправильно утаивать от государства таланты мистера Стренджа. В четверг мы вместе ходили в Адмиралтейство, чтобы увидеться с лордом Малгрейвом. Конечно, сначала лорд был не совсем доволен тем, что я привел мистера Стренджа...
— Потому что его светлость полностью полагается на ваше искусство! Наверняка он считает, что простого любителя — пусть даже талантливого — нельзя допускать к делам Адмиралтейства.
— Однако когда лорд выслушал соображения мистера Стренджа по поводу применения магии в военных действиях против Франции, он радостно улыбнулся и сказал мне: «Мы с вами, мистер Норрелл, отстали от жизни. Кажется, нам нужна молодая кровь, как вы думаете?»
— Лорд Малгрейв? Сказал вам? — переспросил Дролайт. — Какая грубость! Надеюсь, вы одарили его своим знаменитым взглядом!
— Что? — Мистер Норрелл был поглощен рассказом и не обращал внимания на то, что говорил мистер Дролайт. — О! Да, я сказал ему: «Полностью с вами согласен, милорд. Но погодите, мистер Стрендж изложил не все свои идеи. Вы не слышали и половины!»

Не только у Адмиралтейства и военного ведомства, но и у прочих правительственных департаментов был повод радоваться появлению Джонатана Стренджа. Многие вещи, казавшиеся трудными, стали вдруг простыми и легко разрешимыми. Министры короля давно мечтали насылать ночные кошмары на врагов Англии. Министр иностранных дел впервые высказал эту идею в январе 1808 года, и в течение года мистер Норрелл каждую ночь посылал императору Наполеону Бонапарту плохие сны, однако положительных результатов не достиг. Империя не рассыпалась, а Наполеон сохранял в сражениях обычное хладнокровие. Поэтому мистер Норрелл получил указание прекратить работу в этом направлении. Сэр Уолтер и мистер Каннинг втайне считали, что план провалился, потому что мистер Норрелл не обладал талантом к созданию кошмаров. Мистер Каннинг говорил, что кошмары, посылаемые мистером Норреллом императору (преимущественно, драгунский капитан, спрятавшийся в шкафу у Наполеона) не способны напугать даже ребенка, не то что покорителя половины Европы. Он даже пытался убедить остальных министров нанять мистера Бекфорда, мистера Льюиса и миссис Радклифф, чтобы они состряпали описание какого-нибудь ужасного сна с тем, чтобы мистер Норрелл затем вложил его в голову Бонапарта. Однако. министры заявили, что использовать волшебника — это одно, а привлекать писателей — совсем другое, и дело заглохло.
Когда появился Стрендж, работу с кошмарами возобновили. Стрендж и мистер Каннинг подозревали, что император Франции как-то защищен от страшных снов, поэтому решили воздействовать на его союзника, российского императора Александра. при русском дворе было много друзей Англии — представителей знати, которые сделали состояние на продаже англичанам леса и хотели возобновить выгодную торговлю; кроме того, камердинер Александра был женат на шотландке — смелой и умной женщине. Стрендж узнал, что Александр — натура впечатлительная склонная к мистической религиозности, и решил послать ему сон наполненный аллегориями и символами. Семь ночей подряд Александр видел один и тот же сон: он сидит за столом с Наполеоном, и им подают замечательный суп с олениной. Наполеон пробует суп, тут же вскакивает и кричит: «J'ai une faim qui ne saurait se satisfaire de potage» [«Мой голод не утолить супом!» (франц.)], превращается в волчицу и съедает сначала кота русского императора, потом его собаку, затем коня и, наконец, его прелестную любовницу-турчанку Потом волчица принимается за друзей и родственников императора, а тем временем утроба хищницы открывается и начинает извергать кошку, собаку, коня, любовницу и т.д., но уже в изуродованных, неестественных формах. Меж тем зверь непрерывно растет, и когда волчица становится размером с Кремль, она поводит окровавленной пастью по сторонам, явно собираясь опустошить всю Москву.
— Нет ничего бесчестного в отправке такого сновидения: ведь из него следует, что Бонапарт в конце предаст Александра, — объяснял Стрендж Арабелле. — В конце концов, я могу послать ему письмо и повторить эти слова. Он ошибается, и Бонапарт наверняка его предаст.
От шотландки вскоре пришло сообщение: русский император очень встревожен снами и, подобно библейскому царю Навуходоносору, собрал астрологов и прорицателей, дабы ему растолковали их смысл.
Тогда Стрендж послал Александру новые сновидения.
— Я последовал вашему совету, — сообщил он мистеру Каннингу, — и сделал их более туманными, но пригодными к интерпретации, чтобы гадатели и волшебники императора могли сформулировать выводы.
Неутомимая миссис Джанет Арчибальдовна Барсукова вновь прислала письмо с хорошими новостями: Александр отложил все дела, забыл о войне и сутками сидит с астрологами и волшебниками, толкуя свои сны, а когда приходят послания от Наполеона, бледнеет и вздрагивает.

26
Корона, скипетр и держава

Сентябрь 1809

Каждую ночь печальный колокольный звон уводил леди Поул и Стивена Блека в сумеречные залы «Утраченной надежды». Стивен никогда не видел таких роскошных балов, однако пышные наряды резко контрастировали с самим дворцом, где все свидетельствовало о бедности и упадке. Музыка никогда не менялась. Одинокая скрипка выводила одну и ту же пронзительную мелодию, ей вторила грустная флейта. Оплывающие сальные свечи (Стивен опытным глазом дворецкого сразу подметил, что их слишком мало для столь обширных комнат) отбрасывали на стены странные тревожные тени, повторявшие движения танцующих.
В одну из ночей леди Поул и Стивен участвовали в длинной процессии по пыльным сумрачным залам (джентльмен с волосами, как пух, очень любил подобные шествия). Процессия несла знамена: ветхие, плотно расшитые хоругви и другие, которые и знаменами-то назвать было нельзя: жуткие символы былых побед джентльмена. Они были изготовлены из высушенной кожи поверженных врагов, на которой родственницы победителя вышили глаза, губы, волосы и одежду. Джентльмен обожал такие Церемонии и нимало не сомневался, что Стивен и леди Поул тоже от них без ума.
Крайне изменчивый и непредсказуемый, он проявлял постоянство лишь в одном: в восторженном отношении к леди Поул и глубочайшей симпатии к Стивену. Он часто делал ему необычные подарки и подбрасывал вещицы, символизирующие грядущее величие. Кое-что он посылал миссис Бренди, кое-что — лично Стивену, а потом при встрече с заговорщицким видом говорил:
— Твой злобный враг об этом никогда не узнает! — (Он имел в виду сэра Уолтера.) — Я очень ловко отвел ему глаза своей магией, и ему даже в голову не придет о чем-нибудь спрашивать. Да что там!.. Я хоть завтра сделаю тебя архиепископом Кентерберийским, а он и не узнает! — Эта мысль засела у него в голове. — Хочешь завтра стать архиепископом, Стивен?
— Нет, сэр, благодарю вас.
— Ты уверен? Это совсем нетрудно, и если у тебя есть тяга к церковной карьере...
— Уверяю вас, сэр, ни малейшей.
— Как всегда, хороший вкус подсказывает тебе верное решение. Митру ужасно неудобно носить. И она не всем идет.
Бедного Стивена одолели чудеса. Через каждые несколько дней случалось нечто, приносившее ему выгоду или пользу. Иногда в денежном выражении выигрыш был невелик — несколько шиллингов, но всегда сопровождался какими-то невероятными событиями. Например, однажды Стивена посетил управляющий какой-то фермой, который утверждал, будто несколько лет назад они повстречались на петушиных боях недалеко от Ричмонда, в северной части Йоркшира, и заключили пари. Предметом спора стал вопрос: может ли принц Уэльский совершить поступок, который опозорит страну? Стивен якобы считал, что может. И вот теперь, когда это случилось (принц бросил жену), управляющий из Йоркшира привез двадцать семь шиллингов и шесть пенсов — сумму, на которую заключалось пари. Стивен объяснял, что никогда не посещал петушиные бои, не был ни в Ричмонде, ни вообще в Йоркшире, — все бесполезно: управляющий ушел только после того, как Стивен принял у него деньги.
Через несколько дней обитатели особнякана Харли-сквер заметили, что под дверью стоит большой серый пес. Шел сильный дождь; пес был мокрый, грязный и, судя по виду, проделал немалый путь. Удивительное дело: в зубах он держал какой-то документ. Лакеи Роберт и Джеффри и повар Джон Лонгридж попытались отогнать пса, кричали на него, бросались бутылками и камнями, но тот философски сносил нападки и не желал уходить, пока Стивен Блек не вышел под дождь и не взял документ из пасти. Тогда пес с довольным видом, словно выполнил трудное задание, развернулся и убежал. Документ оказался картой деревни в Дербишире, на которой была обозначена потайная дверь в склоне одного из холмов.
В другой раз Стивен получил письмо от мэра и олдерменов Бата. В нем говорилось, что два месяца назад Бат посетил маркиз Уэлсли. Будучи в городе, маркиз непрерывно хвалил Стивена Блека, его замечательную честность, ум и верность хозяину. На мэра и олдерменов рассказ его светлости произвел такое впечатление, что они решили выбить медаль в честь добродетельного Стивена. Отчеканили пятьсот медалей и, ко всеобщей радости, раздали крупнейшим домовладельцам Бата. Для Стивена оставили один экземпляр и просят его, как только он заглянет в Бат, явиться за наградой и принять участие в великолепном обеде, который устроят в его честь.
Ни одно из этих чудесных событий не порадовало Стивена. Они только подчеркивали всю убогость его существования. Он понимал, что управляющий, пес и мэр с олдерменами действовали не по своей воле: управляющие любят деньги и без серьезной причины с ними не расстаются, собаки не пускаются в странствия, чтобы доставить кому-то документы, а мэры с олдерменами не интересуются чернокожими слугами, которых ни разу не видели. Однако никого из знакомых Стивена не удивляли эти необычайные события. А он уже смотреть не мог на золото и серебро — его комнатка в мансарде дома на Харли-сквер ломилась от ненужных сокровищ.
Почти два года он находился во власти джентльмена с волосами, как пух. Стивен часто просил отпустить его — если не его самого, то хотя бы леди Поул, — но джентльмен и слышать ничего не хотел. Поэтому, собравшись с духом, он решил поведать кому-нибудь об их с леди Поул муках. Он хотел узнать, случалось ли подобное раньше. Быть может, кто-нибудь сумеет им помочь?
Для начала он обратился к лакею Роберту. Стивен предупредил, что сейчас расскажет о своей беде, и Роберт принял участливый вид. Однако едва Стивен заговорил, как с ужасом понял, что говорит решительно о другом. Он обстоятельно, со знанием дела рассуждал о том, как надо ухаживать за горохом и бобами, хотя и не знал об этом предмете ровным счетом ничего. Хуже всего, некоторые его заявления могли озадачить любого искушенного фермера или садовника. Он объяснял различные достоинства бобовых, посеянных или собранных в новолунье и в полнолунье, на Бельтан и в день летнего солнцестояния, и как эти свойства меняются, если срезать стручки серебряным ножом.
Затем он попытался поведать о своих несчастьях Джону Лонгриджу. На этот раз Стивен обнаружил, что подробно описывает деяния и приключения Юлия Цезаря в Британии. Даже ученый, посвятивший этой теме двадцать лет жизни, не смог бы дать столь детального отчета. Стивен излагал сведения, которые невозможно найти ни в одной книге [Стивен рассказал, как вскоре после прибытия в Британию Юлий Цезарь, покинув расположение войск, прогуливался по небольшому лесу. Неожиданно он увидел двух молодых людей, которые горестно вздыхали, видимо, чем-то сильно расстроенные. Оба были прекрасны собой и носили великолепные одежды, выкрашенные в дивные цвета. Благородная внешность незнакомцев восхитила Цезаря, и он задал им множество вопросов, а они вежливо отвечали. Молодые люди сообщили, что направляются на заседание суда, где оба будут выступать истцами. Суд проводится неподалеку, один раз в три месяца, улаживает споры и наказывает провинившихся, но, к сожалению, народ, к которому они принадлежат, славится злонамеренностью и сварливостью, и дело их не могут рассмотреть, потому что не удалось сыскать беспристрастного судью: все уважаемые люди либо сами находятся под подозрением, либо состоят в родстве с одной из сторон. Цезарь пожалел юношей и сказал, что готов выступить судьей. Молодые люди радостно согласились.
Из леса молодые люди вывели его в цветущую лощину меж зеленых холмов. Там собралось около тысячи человек; людей, столь прекрасных обликом, Цезарь никогда еще не видел. Он сел на склоне холма и принялся выслушивать обвинения и оправдания, разбирать споры и выносить решения, и были они столь мудры, что никто из тяжущихся не ушел обиженным.
Народ этот был так благодарен Цезарю, что в качестве платы предложил исполнить любое его желание. Немного подумав, Цезарь сказал, что хотел бы править миром. Это они ему и обещали].
Стивен предпринял еще две попытки поведать кому-либо о своем несчастье. Перед миссис Бренди он выступил с оправдательной речью в адрес Иуды Искариота, в которой заявил, что Иуда действовал в соответствии с указаниями двух людей, а именно — Джона Копперхеда и Джона Брассфута, которых Искариот считал ангелами. Продавцу Тоби Смиту, работавшему на миссис Бренди, Стивен сообщил полный перечень людей, украденных эльфами за последние двести лет на территории Ирландии, Шотландии, Уэльса и Англии. Ни об одном из этих несчастных он раньше никогда не слышал.
В конце концов Стивен пришел к выводу, что он не может никому рассказать о том, что околдован.
Из знакомых Стивена больше всего страдала миссис Бренди. Не замечая, что он по-новому смотрит на мир, она видела, как изменилось его отношение к ней. Как-то раз в начале сентября Стивен навестил миссис Бренди. Они не виделись несколько недель, и женщина была так несчастна, что написала Роберту Остину, а тот пошел к Стивену и попенял ему за такое поведение. Когда Стивен явился в небольшую гостиную над магазином на Сент-Джеймс-стрит, он не услышал ни слова упрека. Сам Стивен молчал, сидел, понурив голову, и горестно вздыхал. Миссис Бренди предложила ему бокал вина из Констанцы, мармелад и домашнюю выпечку, но он от всего отказался. Хозяйка, усевшись напротив Стивена у камина, взялась за рукоделие — она вышивала для него красивый ночной колпак.
— Возможно, — предположила миссис Бренди, — вы устали от Лондона и от меня и хотите вернуться в Африку?
— Нет, — коротко возразил Стивен.
— Думаю, Африка — замечательное место. — Миссис Бренди, очевидно, решила усугубить свои страдания, отослав Стивена на родину предков. — Многие так говорят. Повсюду апельсины, ананасы, сахарный тростник, шоколадные деревья. — Она уже четырнадцать лет торговала бакалеей и знала страны мира по разным колониальным товарам. Миссис Бренди горько рассмеялась. — Наверное, в Африке моя торговля не пошла бы. Зачем людям идти в лавку, если можно протянуть руку и сорвать плод с Дерева? О, да! В Африке я непременно разорилась бы. — Она откусила нитку. — Но я согласилась бы ехать хоть завтра... — Дрожащими пальцами миссис Бренди тыкала ниткой в ни в чем неповинное игольное ушко, — ...если бы кто-то позвал меня.
— Вы поедете в Африку ради меня? — изумился Стивен. Она подняла глаза от вышивки.
— Ради вас я поеду куда угодно. Мне казалось, вы это знаете.
Они с болью смотрели друг на друга.
Стивен сказал, что должен вернуться к своим обязанностям на Харли-сквер.
На улице потемнело, пошел дождь. Прохожие раскрыли зонты. Стивен брел по Сент-Джеймс-стрит и вдруг увидел странное зрелище: над головами людей в воздухе, пронизанном нитями дождя, плыл черный корабль. Это был фрегат фута два высотой с изорванными грязными парусами и облупившейся краской. Он взмывал ввысь и падал, словно на волнах. Увидев корабль, Стивен вздрогнул. Потом из толпы появился попрошайка-негр с такой же черной блестящей кожей, как и у Стивена. Кораблик размещался у него на шляпе. На ходу неф то специально приседал, то выпрямлялся, чтобы его фрегат «плыл» по воздуху. Все движения он выполнял очень медленно и аккуратно, чтобы сооружение не свалилось с головы, и удивительно напоминал танцора. Попрошайку звали Джонсоном. Это был нищий калека, старый моряк, оставшийся без пенсии. Чтобы выжить, он пел и побирался, и весь город узнавал его по этому кораблику на шляпе. Джонсон подошел к Стивену и протянул руку, но тот отвернулся. Он никогда не разговаривал с неграми, стоявшими ниже него, — из страха, что кто-то подумает, будто он им ровня.
Тут Стивен услышал, что его зовут. Это был Тоби Смит, приказчик миссис Бренди.
— Ох, мистер Блек, — проговорил он, задыхаясь, — насилу догнал! Вы так быстро ходите, сэр! Я думал, вы уже на Харли-сквер. Миссис Бренди желает вам всего самого наилучшего и просит взять то, что вы забыли возле кресла.
Тоби достал серебряную диадему — тонкий металлический обруч как раз по голове Стивена. На ней не было орнамента — только несколько странных знаков и букв.
— Это не мое! — воскликнул Стивен.
— Как, сэр! — Видно было, что Тоби принял эти слова за шутку. — О, мистер Блек, я сотни раз видел эту штуку у вас на голове! — Он рассмеялся, поклонился и побежал назад в лавку, оставив Стивена посреди улицы с диадемой в руках.
Пройдя Пиккадилли, Стивен двинулся по Бонд-стрит и вдруг услышал крики. По улице навстречу ему бежал кто-то маленький. По росту это мог быть мальчик лет четырех-пяти, однако бледное лицо с заострившимися чертами выдавало гораздо больший возраст. Следом с криками: «Вор! Держите вора!» — бежали несколько человек.
Стивен бросился наперерез. Он был проворен, но и воришка выказал ловкость, более того, бросил в Стивена что-то длинное, завернутое в красную материю, резко свернул и растворился в толпе, образовавшейся у лавки ювелира Хеммингза. Люди, выходившие из лавки, ничего не знали о погоне и не попытались задержать преступника, проскользнувшего между ними. Вор как сквозь землю провалился.

Предыдущая страница 11 Следующая страница


Джонатан Стрендж и мистер Норрелл 12

Стивен держал в руке сверток. Мягкий старинный бархат, в который был завернут неизвестный предмет, соскользнул, и Стивен увидел длинный серебряный жезл.
Первым к Стивену подбежал красивый темноволосый мужчина в строгом черном наряде.
— Вы его чуть не поймали, — проговорил он срывающимся голосом.
— Жаль, сэр, что не удалось его поймать, — ответил Стивен. — По крайней мере, ваша собственность спасена. — Он протянул мужчине жезл и кусок красного бархата, но тот не спешил их принять.
— Это все моя матушка! — сердито объяснил джентльмен. — Ну почему она так небрежна? Я тысячу раз говорил ей: если не закрывать окно в гостиной, то рано или поздно в него заберутся воры. Разве не повторял я этого сотни раз, Эдвард? Разве не говорил, Джон? — Последние фразы были обращены к подбежавшим слугам. Они не могли ответить, потому что запыхались, но подтвердили слова хозяина энергичными кивками.
— Всякий знает, что у меня в доме полно сокровищ, — продол-жал мужчина, — а она, сколько ни проси, постоянно открывает окно! Теперь она, конечно, сидит и горюет о фамильлой релик-вии, которой много сотен лет. Моя мать очень гордится нашей семьей и ее достоянием. Например, этот скипетр подтверждает что мы ведем свой род от древних королей Уэссекса — он принадлежал то ли Эдгару, то ли Альфреду, то ли кому-то в таком роде.
— Значит, вы должны вернуть его на место, — сказал Стивен. — Ваша матушка утешится, увидев, что он возвращен целым и невредимым.
Джентльмен уже протянул руку, чтобы принять скипетр, но вдруг отдернул ее.
— О, нет! Я не возьму! Клянусь, что не возьму! Если вернуть его матери, она никогда не поймет, к чему может привести неосторожность. Она так и не привыкнет держать окно закрытым! И что мы потеряем в следующий раз — кто знает? В один прекрасный день я вернусь в пустой дом! Нет уж, сэр, оставьте скипетр себе. Пусть он будет наградой за то, что вы пытались поймать вора.
Слуги покивали, подтверждая правоту хозяина. Тут подъехал экипаж, вся троица уселась в него и укатила.
Стивен стоял под дождем с диадемой в одной руке и скипетром в другой. Перед ним лежала Бонд-стрит, улица шикарных магазинов, самых дорогих в королевстве. В стеклянных витринах были выставлены платья из шелка и бархата, шляпы с жемчугами и павлиньими перьями, бриллианты, рубины, ювелирные изделия, украшения из золота и серебра.
— Ладно, — сказал себе Стивен, — он, конечно, постарается всучить мне в качестве подарков что-нибудь из этих магазинов. Пойду-ка я домой другой дорогой.
Стивен свернул в узкий переулок между двух зданий, пересек дворик, прошел в ворота, миновал еще один переулок и вышел на узкую улочку, застроенную скромными домами. Здесь было пустынно и странно тихо, только дождь стучал по мостовой и мокрым крышам. Стены домов потемнели и казались почти черными. Вероятно, люди обитали здесь прижимистые, потому что ни в одном окне не виднелось лампы или свечи, хотя день выдался серый и пасмурный. Все небо покрывали свинцовые тучи, и только вдоль водянисто светилась бледная полоса, серебря струи дождя.
Вдруг из темного переулка выкатилось что-то крупное, блестящее; подпрыгивая на булыжниках, оно подкатилось к Стивену и замерло у его ног.
Он наклонил голову, присмотрелся и охнул, увидев, что это, как он и предполагал, небольшой шар из серебра. Шар сильно побился о булыжники и выглядел очень старым. На верхушке шара, там, где должен находиться крест, означающий, что весь свет принадлежит Богу, торчала маленькая раскрытая ладонь. Один палец был отломан. Этот символ, раскрытую ладонь, Стивен знал очень хорошо. Он был одним из знаков джентльмена с волосами, как пух. Как раз прошлой ночью Стивен принимал участие в процессии и нес знамя именно с этой эмблемой по выметенному ветром двору замка и по аллее из огромных, стонущих от ветра дубов.
Послышался звук открывающегося окна. С верхнего этажа одного из домов выглянула женщина, волосы ее были усеяны папильотками.
— А ну, подбери! — крикнула она, зло глядя на Стивена.
— Это не мое! — попытался откреститься от находки Стивен.
— Не твое, говоришь? — Она разозлилась еще сильнее. — Думаешь, я не видела, как эта штука выпала у тебя из кармана? Может, я уже не Мария Томпинкс, и мне не надо больше трудиться день и ночь, убирая всякую дрянь с Пеппер-стрит, может, я буду спокойно смотреть, как ты разбрасываешь тут свой хлам?
Тяжело вздохнув, Стивен подобрал державу. Он сразу подумал, что Мария Томпинкс все равно не права — шар был столь тяжел, что, положи его Стивен в карман, он обязательно прорвал бы материю. Поэтому Стивен побрел под дождем, взяв державу в одну руку, скипетр — в другую, а диадему поместив на голову — больше деть ее было некуда. В таком виде он и пришел домой.
Войдя в особняк на Харли-сквер с черного входа, он сразу же направился к двери, ведущей на кухню. Однако, открыв ее, увидел комнату, в которой раньше никогда не бывал. Стивен трижды чихнул.
Ему хватило мгновения, чтобы понять: это не «Утраченная надежда». Комната была обычная, такую можно найти в любом обеспеченном лондонском доме. Однако в ней царил полный беспорядок. Очевидно, жильцы недавно въехали и начали распаковывать вещи, но бросили это занятие. Здесь присутствовала вся обстановка гостиной и кабинета: карточные и письменные столы, каминные решетки, разновеликие стулья и кресла разной степени комфортности, зеркала, чайные чашки, воск для печатей, свечи картины, книги (великое множество книг), пепельницы, чернильницы, перья, карандаши, часы, клубки ниток, подставки для ног каминные экраны и конторки. Все это было перемешано в самых неожиданных сочетаниях. Чемоданы, ящики и свертки стояли и лежали там и тут — распакованные, закрытые, полуразобранные В воздухе висела пыль от разбросанной соломы. Стивен чихнул еще дважды. Часть соломы лежала возле самого камина, создавая угрозу пожара.
В комнате находились два человека. Одного Стивен раньше не видел, вторым был джентльмен с волосами, как пух. Незнакомец сидел за небольшим столом у окна. Вероятно, он должен был распаковать вещи и навести в комнате порядок, но по какой-то причине бросил дело и с головой ушел в чтение. Он то и дело отрывался от одной книги, хватал другую, быстро листал, что-то жадно читал, бормотал какие-то фразы и делал пометки в заляпанном кляксами блокноте.
Меж тем джентльмен с волосами, как пух, сидел в кресле у камина, бросая на незнакомца такие яростные, раздраженные взгляды, что Стивен испугался за жизнь молодого человека. Впрочем, при виде Стивена джентльмен весь залучился радостью и приязнью.
— А, вот и ты! — воскликнул он. — Как величественно ты смотришься с атрибутами королевской власти!
Напротив двери у стены стояло большое зеркало. Стивен впервые увидел себя в диадеме, со скипетром и державой. Он выглядел, как истинный король. Стивен повернулся в сторону незнакомца, чтобы проверить, какое впечатление произвело на него внезапное появление чернокожего в короне.
— О, не беспокойся! Он нас не видит и не слышит. Таланта у него не больше, чем у другого. Гляди! — Джентльмен с волосами, как пух, скомкал листок бумаги и запустил им в голову молодого человека. Незнакомец не вздрогнул, Не поднял головы, вообше никак не отреагировал.
— Другого, сэр? — спросил Стивен. — О чем вы?
— Это молодой волшебник. Тот, который приехал в Лондон недавно.
— Вот как? Я, конечно, слышал о нем. Сэр Уолтер очень высокого мнения об этом молодом человеке. Признаюсь, забыл его имя.
— Кому есть дело до его имени! Важно то, что он глуп, как и старик, и почти так же уродлив.
— Что? — внезапно произнес волшебник. Он оторвался от книги и обвел комнату подозрительным взглядом. — Джереми!
Слуга просунул голову в дверь, однако заходить не стал.
— Сэр? — спросил он.
Стивен от таких вольностей просто опешил — на Харли-сквер подобное не допускалось. Он посмотрел на слугу очень холодно, давая понять, что о нем думает, но потом вспомнил — его не видят.
— Эти лондонские дома выстроены кое-как, — сказал волшебник. — я слышу, о чем говорят в соседнем доме.
Джереми, заинтересовавшись, все-таки вошел в комнату, замер и прислушался.
— Как ты думаешь, — поинтересовался молодой человек, — это стены тонкие или с домом что-то не так?
Джереми простучал стену, за которой находилось примыкающее здание. Она отозвалась тупым коротким звуком, как и следовало добропорядочной стене. Ничего не поняв, слуга заметил:
— Не слышу никаких голосов, сэр. О чем они говорили?
— Кажется, кого-то обозвали глупцом и уродом.
— Вы уверены, сэр? За стеной проживают две престарелые леди.
— Ха! В наши дни почтенный возраст ничего не гарантирует. Внезапно волшебник потерял всякий интерес к разговору, повернулся спиной к слуге и снова уткнулся в книгу.
Джереми немного постоял, убедился, что хозяин о нем забыл, и тихо вышел.
— Я не успел поблагодарить вас за эти чудесные подарки, — сказал Стивен джентльмену.
— Ах, Стивен, как я рад, что они тебе понравились. Признаюсь, что диадема — всего лишь твоя шляпа, трансформированная магией. Хотелось бы подарить тебе настоящую корону, но под рукой не оказалось. Ты разочарован? Погоди! Мне пришло в голову, что у короля Англии их несколько, а в коронах он почти не появляется...
Джентльмен поднял руки и направил в потолок невероятно длинные и белые указательные пальцы.
— О, нет! — вскричал Стивен, сообразив, что собирается сделать джентльмен. — Если вы решили доставить сюда короля Англии с одной из его корон — прошу вас, не утруждайтесь! В данный момент в короне я не нуждаюсь, а король немолод, и лучше ему оставаться дома.
— Ну, что ж, — уступил джентльмен, опуская руки.
Затем он принялся отпускать ехидные замечания в адрес молодого волшебника. Ему не нравилось решительно все. Он высмеивал книгу, которую читал хозяин дома, говорил, что у него нелепые туфли и несообразный рост (хотя джентльмен и волшебник были одного роста).
Стивен с тревогой думал, что необходимо скорее вернуться на Харли-сквер и приступить к своим обязанностям. В то же время он боялся оставить волшебника наедине с джентльменом — как бы тот не стал бросаться чем-то потяжелее скомканной бумаги.
— Не прогуляться ли нам вместе до Харли-сквер, сэр? — спросил Стивен. — По дороге вы мне расскажете, как благодаря вашим деяниям Лондон стал большим прославленным городом. Истории просто захватывающие! Я не устаю их слушать.
— С радостью, Стивен! С радостью!
— Мы далеко, сэр?
— Далеко откуда, Стивен?
— От Харли-сквер, сэр. Я не знаю, где мы сейчас.
— На Сохо-сквер, совсем близко от твоего дома.
Когда они приблизились к особняку сэра Уолтера, джентльмен сердечно попрощался со Стивеном и попросил не грустить, ведь расстаются они ненадолго и ночью же снова увидятся в «Утраченной надежде».
— ...Совершенно очаровательная церемония состоится в колокольне Самой Восточной Башни. Она проводится в память о знаменательном событии, которое произошло... О! Уже пятьсот лет назад. Я тогда исхитрился захватить маленьких детей своего врага мы сбросили их с колокольни, и они разбились насмерть.
Сегодня мы воспроизведем этот славный триумф! Оденем соломенные чучела в окровавленные детские одежды, сбросим на брусчатку и будем петь, танцевать и веселиться, радуясь их гибели!
— Вы проводите эту церемонию каждый год, сэр? Кажется, я ее уже видел. Это так... поразительно.
— Рад, что тебе понравилось. Я провожу ее, когда мне хочется. Конечно, когда мы сбрасывали живых детей, она была еще поразительней.

27
Жена волшебника

Декабрь 1809 — январь 1810

Теперь в Лондоне было два волшебника; вероятно, вы не удивитесь, узнав, что наибольшей любовью и восхищением пользовался мистер Стрендж. Все полагали, что он — вылитый волшебник: высокий, красивый, с ироничной улыбкой на устах, охотно рассуждающий о магии (чем разительно отличался от мистера Норрелла) и готовый ответить на любые вопросы о своей профессии. Мистер и миссис Стрендж регулярно посещали обеды и светские рауты, где молодой волшебник, как правило, демонстрировал собравшимся простейшее колдовство. Наибольшей популярностью пользовались видения, вызываемые на поверхности воды [14 мая 1810 года Стрендж писал Джону Сегундусу: «...Здешние жители просто одержимы подобными трюками, и я всегда с радостью выполняю их просьбы. Что бы ни говорил Норрелл, вреда от этого никакого, а удовольствие люди получают огромное. Жалею об одном — в конце концов, все просят показать родственников. Во вторник я был на Тэвисток-сквер в доме Фалчеров. Плеснул на стол вина, применил магию и показал присутствующим морское сражение на Багамах, пейзаж с разрушенным неаполитанским монастырем в лунном свете и Наполеона Бонапарта, который пил горячий шоколад, опустив ноги в тазе теплой водой.
Фалчеры достаточно хорошо воспитаны — они проявили интерес ко всем этим картинкам, но затем попросили показать, чем занимается их тетушка, проживающая в Карлайле. Я выполнил их просьбу, и в ближайшие полчаса мы с Арабеллой беседовали только друг с другом — все остальные смотрели, не отрываясь, на изображение престарелой леди в белом чепце. которая сидела у камина и что-то вышивала». (Собрание писем и бумаг Джонатана Стренджа, подготовленное Джоном Сегундусом, издано в 1824 году Джоном Мерреем)]
В отличие от Норрелла, Стрендж не использовал серебряную чащу — традиционный сосуд для такого колдовства. Он ждал, когда слуги уберут со стола посуду и скатерть, потом выливал на столешницу стакан воды или вина и вызывал видения на образовавшейся лужице. К счастью, хозяева, очарованные волшебным зоелишем, не обращали внимания на то, что на столах и коврах иногда остаются пятна.
Стренджи обживались в Лондоне. Они купили дом на Сохо-сквер, и Арабелла погрузилась в приятные хлопоты, связанные с обустройством нового жилья. Она заказывала модную мебель для кабинета, каждый день ходила по магазинам и через друзей и знакомых подыскивала надежных слуг.
Как-то утром в середине декабря она получила записку из магазина «Хейг и Чиппендейл». Один из приказчиков (в высшей степени внимательный и услужливый человек) сообщал, что в продажу поступила шелковая драпировочная материя цвета бронзы с чередованием атласных и муаровых полос, которая может заинтересовать миссис Стрендж. Арабелла как раз подыскивала материю для занавеса в гостиную. Записка заставила ее пересмотреть планы на следующий день.
— По словам мистера Самнера, рисунок и цвет очень хороши, — сказала Арабелла мужу за завтраком, — думаю, они мне понравятся. Но если я остановлюсь на шелке под бронзу для занавесей, то придется отказаться от темно-красного бархата для кресел. Не думаю, что бронза и темно-красный сочетаются. Я схожу к «Флинту и Кларку», еще раз посмотрю бархат и на месте решу, покупать или нет. Потом зайду в «Хейг и Чиппендейл». Но тогда у меня не будет времени, чтобы навестить твою тетушку, а это надо сделать обязательно, потому что завтра она уедет в Эдинбург. Я хочу сказать ей спасибо за Мэри.
— Гм? — промычал Стрендж, который все это время ел горячие булочки и читал «Любопытные замечания об анатомии эльфов» Холгарта и Пикля [Одна из книжек мистера Норрелла. Он мельком упоминал о ней, когда в начале января 1807 года к нему приезжали мистер Сегундус и мистер Хонифут].
— Мэри. Новая горничная. Ты ее вчера видел.
— А, — произнес Стрендж, переворачивая страницу.
— Приятная девушка с хорошими манерами. Уверена, что нам с ней повезло. Так вот, Джонатан, я буду тебе очень благодарна если ты прямо утром заедешь к тете. Сразу после завтрака ты сможешь дойти до нее по Генриетта-стрит и поблагодарить за Мэри. Потом пойдешь к «Хейгу и Чиппендейлу» и подождешь меня там. Да! Ты не мог бы заглянуть к «Веджвуду и Байерли»? Надо узнать, когда будет готов обеденный сервиз. Тебе это не составит труда — зайдешь по дороге. — Она с сомнением посмотрела на мужа. — Джонатан, ты меня слушаешь?
— Гм? — промычал Стрендж, поднимая глаза от книги. — Да, да, очень внимательно!
Итак, Арабелла в сопровождении одного из лакеев отправилась на Уигмор-стрит, где находился магазин Флинта и Кларка. Еще раз осмотрев темно-красный бархат, Арабелла пришла к заключению, что в целом он хорош, но мрачноват. Поэтому она пошла на Сент-Мартинс-лейн, предвкушая зрелище бронзового шелка. У «Хейга и Чиппендейла» ее уже ждал приказчик, однако мужа еще не было. Продавец сообщил, что мистер Стрендж, к сожалению, пока не появлялся.
Арабелла вышла из магазина на улицу.
— Джордж, ты видишь хозяина? — спросила она у лакея.
— Нет, мадам.
Начал накрапывать дождь. Интуитивно Арабелла заглянула в витрину книжной лавки и сразу заметила внутри Стренджа, который о чем-то увлеченно беседовал с сэром Уолтером. Арабелла зашла в лавку, пожелала сэру Уолтеру доброго утра и сладко осведомилась у мужа, посетил ли он тетю, а также «Веджвуд и Байерли».
Вопрос поверг Стренджа в некоторое замешательство. Он посмотрел вниз, обнаружил, что держит в руках большую книгу, и нахмурился, словно не мог понять, как она у него оказалась.
— Как раз собирался, любовь моя, — ответил он, — но сэр Уолтер поведал мне такое, что все наши заботы отодвинулись на второй план.
— Это я виноват, — поспешно заверил Арабеллу сэр Уолтер. — Речь идет о морской блокаде. С ней вечно сложности, и я сообщил кое-что мистеру Стренджу в надежде, что они с мистером Норреллом сумеют помочь.
— А ты можешь помочь? — спросила Арабелла.
— Думаю, да, — ответил Стрендж.
Сэр Уолтер сообщил следующее: британское правительство получило донесение разведки, что несколько французских кораблей — возможно, до десятка — проскользнули сквозь английскую блокаду. Никто не знает, куда они направляются и что собираются предпринять. Кроме того, правительство понятия не имело, где адмирал Армингкрофт, ответственный за предотвращение прорывов блокады. Адмирал с флотом из десяти фрегатов и двух линейных кораблей просто исчез. Предполагали, что он преследует французскую эскадру. В распоряжении правительства был молодой многообещающий капитан, находящийся сейчас на Мадейре, и если бы выяснилось, что и где происходит, то Адмиралтейство с радостью отрядило бы капитана Лайтвуда с четырьмя-пятью кораблями на помощь адмиралу Армингкрофту. Лорд Малгрейв осведомился у адмирала Гринуокса, что, по его мнению, следует делать, адмирал задал тот же вопрос министрам, а министры ответили, что надо немедленно проконсультироваться с мистером Норреллом и мистером Стренджем.
— Не надо думать, что без мистера Стренджа Адмиралтейство совершенно беспомощно, — улыбаясь, заметил сэр Уолтер. — Они делают, что могут. В Гринвич послали одного клерка, мистера Петрофакса, чтобы он увиделся с другом детства Армингкрофта и поинтересовался, где при подобных обстоятельствах может находиться адмирал. Считается, что тот лучше других знает характер старого приятеля. Однако, приехав в Гринвич, мистер Петрофакс. обнаружил этого человека мертвецки пьяным и ничего от него не Добился.
— Думаю, мы с Норреллом сумеем что-нибудь предложить, — сказал Стрендж задумчиво, — но желательно разбирать ситуацию, опираясь на карту.
— Все необходимые карты и бумаги у меня дома. Один из слуг принесет их на Ганновер-сквер чуть позже, и, надеюсь, вы будете столь любезны, что расскажете мистеру Норреллу...
— Но мы можем заняться этим прямо сейчас! — воскликну Стрендж. — Арабелла не обидится, если ей придется немного по дождать! Ты ведь не обидишься, дорогая? — спросил он у жены. — С мистером Норреллом я встречаюсь в два часа, и если к этому времени я сам войду в курс дела, то, полагаю, еще до вечера мы предложим Адмиралтейству какой-то вариант!
Арабелла, как женщина умная, покладистая и хорошая жена решила отложить выбор материи и заверила обоих джентльменов' что при подобных обстоятельствах она согласна подождать. Было решено, что все трое отправляются в дом сэра Уолтера на Харли-стрит.
Стрендж достал часы.
— Двадцать минут до Харли-стрит. Три четверти часа на изучение вопроса. Еще пятнадцать минут до Сохо-сквер. У нас куча времени.
Арабелла рассмеялась.
— Уверяю вас, он не всегда так пунктуален, — сказала она сэру Уолтеру. — Не далее как во вторник он опоздал на встречу с лордом Хоксбери, и мистер Норрелл был очень недоволен.
— Я не виноват, — заметил Стрендж. — Я был готов выйти из дома вовремя, но не смог найти перчатки. — Замечание Арабеллы задело его, и по пути на Харли-стрит он то и дело посматривал на часы, словно пытался постичь, как все-таки время его обманывает.
Подойдя к особняку на Харли-стрит, он снова взглянул на часы и с удовлетворением заметил:
— Глядите-ка, я так и знал! Мои часы идут неверно!
— Вряд ли, — произнес сэр Уолтер, доставая свои часы и показывая их Стренджу. — Ровно полдень. Как и на ваших.
— Тогда почему не звонят колокола? — спросил Стрендж. — Ты слышишь звон колоколов? — обратился он к Арабелле.
— Нет, не слышу.
Сэр Уолтер покраснел и принялся сбивчиво объяснять, что в этом и соседних приходах колокола больше не звонят.
— Вот как? — изумился Стрендж. — Почему же?
По виду сэра Уолтера можно было понять, что любопытство Стренджа его раздражает, тем не менее он ответил:
— Болезнь леди Поул привела к нервному расстройству. Особенно удручает ее звон колоколов; я попросил советы храмов Девы Марии и святого Петра отменить пока что колокольные звоны, и они были столь любезны, что с пониманием отнеслись к моей просьбе.
Все это было очень странно. Странной казалась болезнь леди Поул, сопровождавшаяся столь необычными симптомами. Меж тем ни Стрендж, ни Арабелла никогда не видели жену сэра Уолтера. Уже два года она не появлялась в свете.
Когда они вошли в дом номер девять по Харли-стрит, Стрендж горел желанием немедленно увидеть документы, но вынужден был сдержать свой пыл, потому что сэр Уолтер, как истинный джентльмен, не мог оставить даму в одиночестве. Стрендж очень боялся опоздать на встречу с мистером Норреллом и поспешил заверить министра, что Арабелла не нуждается в развлечениях.
Сэр Уолтер подвел Арабеллу к книжному шкафу и рекомендовал ей «Белинду» миссис Эджуорт.
— Я читал «Белинду» Арабелле года два назад, — вмешался Стрендж. — Кроме того, ей все равно не хватит времени, чтобы прочесть все три тома.
— Тогда, может быть, чай и кексы? — предложил сэр Уолтер.
— Арабелла не любит кексов, — заметил Стрендж, углубляясь в чтение «Белинды». — Она их просто ненавидит.
— Ну, тогда — стакан мадеры, — решил сэр Уолтер. — От мадеры вы не откажетесь? Стивен! — позвал он. — Стивен, подай миссис Стрендж бокал мадеры.
Возле локтя сэра Уолтера словно из пустоты возник высокий негр. Слуги из лучших домов Лондона обладали этим жутковатым качеством — появляться из ничего. Казалось, Стрендж был поражен этим фокусом и некоторое время рассматривал Стивена, а потом сказал супруге:
— Ведь ты не хочешь мадеры, друг мой? Ты вообще ничего не хочешь.
— Правильно, Джонатан. Ничего не надо, — согласилась Арабелла, рассмеявшись. — Благодарю вас, сэр Уолтер, я прекрасно проведу время — просто посижу и полистаю какую-нибудь книжку.
Черный слуга поклонился и исчез так же бесшумно, как и вошел. Стрендж и сэр Уолтер удалились в кабинет лорда, рассуждая о французской эскадре и пропавших английских кораблях.
Оставшись одна, Арабелла обнаружила, что вовсе не расположена к чтению. Она обвела взглядом комнату. Ее внимание привлекла большая картина — лесной пейзаж с полуразрушенным замком на холме. Темные деревья, ветхие стены и возвышенность были тронуты золотом заходящего солнца, а небо полнилось жемчужным сиянием уходящего на покой светила. На переднем плане был изображен серебристый водоем, в котором тонула молодая женщина. Какое-то существо — то ли человек, то ли фавн — пыталось спасти ее, а может, и утопить — Арабелла, сколько ни вглядывалась в изображение, так и не смогла понять.
Оторвавшись от пейзажа, Арабелла вышла из гостиной в коридор, стены которого были украшены акварелями, но, едва взглянув на них, поняла, что это всего лишь виды Брайтона и Чемсфорда, и прошла дальше.
Она слышала голоса Стренджа и сэра Уолтера, которые кого-то громко обсуждали в кабинете.
— ...Просто потрясающий! Хотя по-своему малый неплохой, — говорил сэр Уолтер.
— О! Я знаю, о ком вы! Его брат служит органистом в Батском соборе, — вторил Стрендж. — У него черно-белый кот, которого он выгуливает на поводке. Как-то раз на Милсом-стрит...
Прогуливаясь по коридору, Арабелла подошла к открытой двери. Заглянув внутрь, она увидела изысканно обставленную гостиную с великолепными картинами по стенам и решила войти.
Казалось, помещение переполнено светом, хотя за окнами царил серый ненастный день.
— Откуда же свет? — вслух размышляла Арабелла. — Такое впечатление, что он льется из картин, хотя это невозможно...
Все полотна были выполнены мастерами венецианской школы [Эти картины мистер Норрелл видел в доме миссис Уинтертаун двумя годами ранее. Тогда миссис Уинтертаун сказала мистеру Норреллу, что намерена передать их сэру Уолтеру и мисс Уинтертаун в качестве свадебного подарка]. В них было много неба и моря, и комната словно растворялась в этом безбрежном пространстве.
Осмотрев полотна на одной из стен, она повернулась, чтобы подойти к противоположной, и тут к величайшему своему изумлению обнаружила, что в комнате еще кто-то есть. У камина на голубом диване сидела молодая женщина и с любопытством рассматривала Арабеллу. Из-за высокой спинки дивана та не сразу увидела незнакомку.
— О, простите, пожалуйста!
Молодая женщина молчала. Она была прекрасна — совершенные черты, ухоженная светлая кожа, темные волосы уложены в безукоризненную элегантную прическу. Поверх домашнего платья из белого муслина была наброшена индийская шаль, в которой сочетались цвета слоновой кости, черный и серебряный. Для служанки она была одета слишком богато, для компаньонки выглядела слишком спокойной и уверенной. Если же она пришла в гости, то почему сэр Уолтер об этом не предупредил?
Арабелла слегка поклонилась и, немного зарумянившись, сказала:
— Я думала, здесь никого нет! Извините за беспокойство, — и повернулась, собираясь выйти из гостиной.
— О, нет! — негромко произнесла молодая женщина. — Надеюсь, вы не покинете меня! Я редко вижу людей — можно сказать, вообще не вижу. Вы хотели посмотреть картины? Не возражайте, я наблюдала за вами в зеркало и знаю, что хотели. — Над камином висело большое венецианское зеркало в затейливо украшенной раме зеркального стекла, с причудливыми завитками и прозрачными бутонами. — Надеюсь, — продолжила незнакомка, — мое присутствие не помешает вам насладиться живописью.
— Но я побеспокоила вас, — все еще пытаясь извиниться, заметила Арабелла.
— Вовсе нет! — воскликнула молодая женщина и указала рукой на картины. — Прошу вас.
Арабелла поняла, что уйти теперь будет бестактностью, поблагодарила незнакомку и подошла к полотнам, однако чувствовала себя неуютно — женщина не сводила с нее глаз.
Осмотрев картины, Арабелла подошла к незнакомке, и та попросила ее присесть.
— Что. вы о них скажете? — поинтересовалась она.
— Что ж, — отвечала Арабелла, — они определенно очень хороши. Особенно мне понравились изображения процессий и праздников — у нас в Англии такое редко увидишь. Эти реющИе флаги, позолоченные лодки и шикарные наряды!.. Однако складывается впечатление, что художнику люди не так интересны как здания или голубые небеса. Они такие маленькие, незначительные! Просто теряются среди мрамора дворцов и мостов. Вам так не кажется?
Вопрос позабавил женщину. Она странно улыбнулась.
— Теряются, говорите? Что ж, вы правильно подметили. Воистину эти несчастные потеряны. Ведь Венеция всего лишь лабиринт — огромный прекрасный лабиринт, из которого способны найти выход только истинные старожилы. По крайней мере, я так думаю.
— Вот как? — произнесла Арабелла. — Но ведь это очень неудобно. Хотя чувства, которые переживает заблудившийся в лабиринте, наверняка просто незабываемы. Честное слово, я все отдала бы, чтобы испытать нечто подобное!
Молодая женщина рассматривала Арабеллу и улыбалась как-то мрачно и странно.
— Если вам случится, как мне, месяцами блуждать по бесконечным сумрачным переходам, то ваше мнение переменится. Стоит вам заблудиться в чуждой бесконечности, удовольствие быстро пойдет на убыль. А что до ярких церемоний, шествий и праздников... — Она содрогнулась. — Вы их возненавидите!
Арабелла не могла взять в толк, о чем та говорит. Она решила, что знакомство поможет лучшему взаимопониманию, и осведомилась, как зовут собеседницу.
— Я леди Поул.
— Ах! Ну, конечно! — воскликнула Арабелла, недоумевая, как она сразу не догадалась. Она представилась и сообщила, что сэр Уолтер и мистер Стрендж заняты сейчас делами, а она пока что предоставлена себе.
Из библиотеки лорда донеслись раскаты хохота.
— Предполагается, что они беседуют о войне, — заметила Арабелла, — хотя, кажется, дела отложены в сторону, и сейчас они перемывают косточки общим знакомым. Еще полчаса назад мистер Стрендж говорил только о новом задании. Похоже, о нем забыто и сэр Уолтер предложил более интересные темы для разговора. — Она по-доброму улыбнулась — так делают жены, снисходительно критикуя слабости супругов. — Вы знаете, мой муж — самый рассеянный человек на свете, У мистера Норрелла просто Не хватает терпения.
— У мистера Норрелла? — переспросила леди Поул.
— Мистер Стрендж имеет честь состоять учеником мистера Норрелла, — ответила Арабелла.
Она ожидала, что леди Поул ответит похвалой в адрес старого волшебника и выразит благодарность за его доброту. Однако леди молчала, и Арабелла, вызывая ее на продолжение разговора, бодро заметила:
— Само собой, мы слышали о тех чудесах, которые мистер Норрелл сделал для вашего блага...
— Мистер Норрелл мне не друг, — сухо произнесла леди Поул. — Лучше бы я умерла.
Арабелла растерялась. У нее тоже не было причин любить мистера Норрелла — добра от него она не видела, как раз наоборот, он не упускал случая показать, как мало с нею считается. Однако мистер Норрелл был коллегой, более того, единственным коллегой ее супруга. Жена адмирала интересуется флотскими делами, супруга епископа живет интересами церкви, и Арабелла, как жена волшебника, ощущала потребность сказать что-нибудь в защиту старого чародея.
— Боль и страдание — плохие советчики, не сомневаюсь, что они могут изменить отношение к окружающим. Никто не станет винить вас за желание избавиться от мучений... — Арабелла говорила спокойно и сочувственно и в то же время думала про себя, что леди Поул совсем не выглядит больной. — Но если правильно то, что я слышала, вы не покинуты, не предоставлены самой себе — все только и говорят о заботливости и преданности вашего супруга. Разве вы согласитесь расстаться с ним? Наверняка хотя бы ради вашего мужа вы должны испытывать к мистеру Норреллу некоторую благодарность.
Леди Поул на это ничего не сказала, но принялась расспрашивать Арабеллу о Стрендже. Как долго он занимается магией? Давно ли он стал учеником мистера Норрелла? Успешны ли его занятия? Практикует ли самостоятельно или только под руководством мистера Норрелла?
Арабелла постаралась ответить как можно более подробно и добавила:
— Если ваша светлость соблаговолит передать через меня мистеру Стренджу какую-то просьбу, он сочтет за честь сделать для вас все возможное.
— Благодарю. То, что я хотела бы сообщить, в гораздо большей степени касается участи вашего мужа, чем моей. Полагаю, мистер Стрендж должен узнать, на какую ужасную судьбу обрек меня мистер Норрелл, и с кем он имеет дело. Вы ему расскажете?
— Конечно. Я...
— Обещайте, что расскажете.
— Я передам мистеру Стренджу все, что от вас услышу.
— Хочу предупредить, что уже пыталась ранее рассказать людям о своей беде, но безуспешно.
При этих словах в комнате произошло нечто странное — то ли в одной из картин что-то шевельнулось, то ли в одном из зеркал промелькнула чья-то тень, и Арабелла снова почувствовала, что у комнаты нет стен, и сидят они с леди Поул не в помещении, а на каком-то перекрестке, продуваемом нездешними ветрами.
— В 1607 году, — начала леди Поул, — в Галифаксе, что в Западном Йоркшире, джентльмен по фамилии Ридшо унаследовал от тетки десять фунтов. На эти деньги он купил турецкий ковер, принес его домой и постелил на каменном полу в гостиной. Потом джентльмен выпил пива и заснул в кресле у камина. Проснувшись в два часа ночи, он увидел, что поверхность ковра кишит маленькими человечками — их было сотни три или четыре, ростом не более трех дюймов. Некоторые лилипуты были одеты в роскошные золотые и серебряные доспехи и разъезжали верхом на белых кроликах — по сравнению с человечками кролики казались настоящими слонами. Когда джентльмен спросил, что они делают в его доме, один маленький храбрец взобрался к нему на плечо и прокричал в ухо, что они намереваются устроить сражение по всем правилам рыцарской чести, а ковер мистера Ридшо как нельзя лучше подходит для этой цели: правильность орнамента позволит герольдам точно указать места бойцам, и никто не будет иметь преимущества до начала боя. Однако мистер Ридшо не желал, чтобы на его ковре устраивали турнир, поэтому он взял метлу и...
Погодите! — внезапно леди Поул замолчала и закрыла ладонями лицо, — Я говорю не то, что хотела!
Собравшись с духом, она начала снова. На этот раз она повела рассказ о человеке, который отправился на охоту в лес, отстал от друзей и заблудился. Его конь угодил копытом в кроличью нору, и охотник упал на землю. Очнувшись, он обнаружил, что попал в какой-то другой мир. Там светило солнце и шел дождь, там был лес, очень похожий на тот, в котором он охотился, и человек набрел на особняк, в котором несколько мужчин — довольно странных — играли в карты. Эти джентльмены предложили охотнику присоединиться к ним...
В этот момент Арабелла услышала за спиной легкий звук, похожий на вздох, и обернулась. У дверей стоял сэр Уолтер и с тревогой смотрел на жену.
— Вы устали, — сказал он леди Поул.
Она взглянула на мужа. Выражение ее лица при этом было очень любопытное — в нем сочетались печаль, сожаление и удивление. Оно словно говорило: «Посмотрите на нас! Какая мы странная пара!» Вслух ее светлость произнесла:
— Я устала не больше обычного. Прошлой ночью мне пришлось прошагать много миль. И несколько часов протанцевать!
— Значит, вам следует отдохнуть, — настаивал сэр Уолтер. — Позвольте мне проводить вас наверх. Памписфорд о вас позаботится.
Казалось, ее светлость не послушается. Она схватила Арабеллу за руку, всем видом показывая, что не желает расставаться с ней. Потом так же внезапно отпустила, встала и направилась к выходу из комнаты. В дверях леди Поул остановилась.
— До свидания, миссис Стрендж. Надеюсь, вам позволят прийти снова. Рассчитываю, что вы окажете мне эту честь. Я никого не вижу. Вернее, вижу переполненные залы, но христиан в них нет.
Арабелла шагнула к ней — она хотела пожать ее светлости руку и заверить, что с радостью придет снова, но сэр Уолтер уже вывел жену из комнаты. Второй раз за день Арабелла осталась в одиночестве в доме на Харли-стрит.
Зазвонил колокол.
Арабелла удивилась, помня слова сэра Уолтера о болезни леди Поул и колокольнях окрестных храмов. Звон звучал очень грустно, откуда-то издалека, и внутреннему взору Арабеллы являлись мрачные картины...
...унылые топи и болота, над которыми дует холодный ветер; пустоши и развалины с зияющими дырами дверей; ветхая черная церковь; могила самоубийцы на пустынном перекрестке; костер из костей на мерцающем снегу; виселица с покачивающимся трупом; колесо с изуродованным телом казненного; древнее копье, воткнутое в грязь, на нем странный талисман, похожий на маленький палец; пугало в черных лохмотьях — они так бьются на ветру, что кажется, вот сейчас оно взлетит в серый воздух и понесется к тебе на огромных черных крыльях...
— Должен извиниться, если что-то здесь вас расстроило, — произнес сэр Уолтер, внезапно входя в комнату.
Арабелла оперлась на спинку стула, чтобы не упасть.
— Миссис Стрендж! Вам нехорошо? — Он поддержал ее и помог присесть. — Принести чего-нибудь? Позвать мужа? Или горничную?
— Нет-нет, — проговорила Арабелла. Дыхание у нее сбилось. — Ничего и никого не надо. Я подумала... Я просто не знала, что вы здесь. Вот и все.
Сэр Уолтер с тревогой смотрел на нее. Арабелла попыталась улыбнуться, но улыбка совсем не получилась.
Он засунул руки в карманы, вынул, пробежал пальцами по волосам, глубоко вздохнул.
— Полагаю, ее светлость рассказывала вам всякие небылицы, — с горечью в голосе произнес сэр Уолтер.
Арабелла кивнула.
— Вы огорчились. Мне оченьжаль.
— Нет, вовсе нет. Ее светлость совсем недолго говорила как-то... странно, однако я не обратила внимания. Ни малейшего! Я немного устала, но связи с разговором здесь нет. Мне показалось, будто я вижу перед собой что-то вроде зеркала, в нем проносились всякие видения, и мне почудилась, что я вот-вот в него упаду. Я едва не потеряла сознание... потом вошли вы и спасли меня от обморока. Все же странно — раньше со мной такого не бывало.
— Позвольте, я позову мистера Стренджа.
Арабелла рассмеялась.
— Позовите, если угодно, но я уверяю вас, он не станет тревожиться так сильно, как вы. Мистер Стрендж редко интересуется неудобствами, которые испытывают другие люди. Если что-то беспокоит его — о, тогда другое дело!.. Не надо никого звать. Видите, со мной снова все в порядке. Я себя прекрасно чувствую.
Последовала небольшая пауза.
— Леди Поул... — начала Арабелла и запнулась, не зная, как продолжить.
— Обычно ее светлость очень спокойна, — произнес сэр Уолтер. — Понимаете, не умиротворенно, а спокойно себя ведет. Однако временами появление в доме нового человека провоцирует ее на нелепые рассказы. Уверен, вы столь любезны, что не станете передавать кому-либо ее выдумки.
— О! Конечно! Я никому ничего не скажу!
— Вы очень добры.
— А можно... можно мне прийти снова? По-моему, ее светлость этого хотела, и я буду очень рада навестить ее.
Сэр Уолтер молчал, обдумывая просьбу Арабеллы. Наконец кивнул и перевел кивок в старинный церемонный поклон.
— Будем премного обязаны, — сказал он. — Благодарю вас.
Когда Стрендж и Арабелла выходили из дома на Харли-стрит, у молодого волшебника было отличное настроение.
— Я уже знаю, что следует делать, — сообщил он жене. — Нет ничего проще. Жаль, что необходимо выслушать мнение Норрелла — я бы справился с делом за полчаса. В нем два ключевых момента. Во-первых... Что случилось?
Арабелла внезапно охнула и остановилась. Она вдруг поняла, что дала два взаимоисключающих обещания: одно — леди Поул, что расскажет Стренджу про джентльмена из Йоркшира, купившего ковер, второе — сэру Уолтеру, что не передаст никому слов ее светлости.
— Ничего, — ответила она.
— Какое из развлечений, предложенных сэром Уолтером, ты предпочла?
— Никакого. Я... я видела леди Поул и беседовала с ней. Вот и все.
— Правда? Жаль, что меня с вами не было. Хотелось бы увидеть женщину, которая обязана жизнью магии Норрелла. Но я не рассказал тебе, что случилось со мной! Помнишь, как внезапно появился слуга-негр? Какое-то мгновение мне чудилось, будто рядом с нами стоит высокий черный король в серебряной диадеме, с блестящим скипетром и державой в руках, а через секунду он оказался дворецким сэра Уолтера. Правда, нелепо? — Стрендж захохотал.
Волшебник и сэр Уолтер сплетничали так долго, что Стрендж опоздал к мистеру Норреллу почти на час. Старик был очень сердит. В тот же день ближе к вечеру Стрендж отправил в Адмиралтейство письмо, где сообщал, что они с мистером Норреллом исследовали вопрос об исчезнувшей французской эскадре и пришли к следующему выводу: неприятельские корабли сейчас в Атлантике и держат путь в Вест-Индию, чтобы там навредить англичанам. Оба волшебника полагали, что адмирал Армингкрофт разгадал намерения врага и преследует французов. По совету мистера Стренджа и мистера Норрелла Адмиралтейство приказало капитану Лайтвуду отплыть на запад, дабы оказать поддержку адмиралу. В результате несколько французских кораблей было захвачено англичанами; остатки неприятельской эскадры, спасаясь от преследования, вернулись во французские порты.
Арабелла мучилась из-за обещаний, которые дала. Она решилась поделиться затруднениями с несколькими почтенными дамами, которых считала приятельницами. Арабелла очень рассчитывала на их здравомыслие. Естественно, никаких имен и обстоятельств она не упоминала и подавала ситуацию в отвлеченной форме. Увы, так разобраться в дилемме было невозможно, и уважаемые матроны ничем не смогли помочь. Арабелла переживала, что не вправе рассказать все Стренджу, — связывало обещание, данное сэру Уолтеру. В итоге, после долгих раздумий и нравственных терзаний, она решила, что слово, данное человеку здоровому, весит больше, нежели обещание душевнобольному. В конце концов, что толку пересказывать безумные бредни? Стрендж так и не узнал, о чем говорила леди Поул его жене.
Через несколько дней супруги Стрендж были в одном особняке на Бедфорд-сквер на концерте итальянской музыки. В комнате, где шел концерт, оказалось довольно холодно, и в антракте Арабелла вышла в соседний зал, чтобы взять шаль. Она услышала шорох, обернулась и увидела, что к ней быстро, как на крыльях, скользит Дролайт.
— Миссис Стрендж! — воскликнул он. — Как я рад вас видеть! Как дела у нашей дорогой леди Поул? Я слышал, вы с ней встречались?
Арабелла неохотно ответила, что да, встречалась. Дролайт взял ее под руку, не давая уйти, и доверительно поведал:
— Вы не представляете, сколько усилий я потратил, чтобы добиться приглашения в их дом! И все безуспешно! Сэр Уолтер отказывает мне под разными предлогами. Всегда одно и то же — леди Поул нездорова или ей немного лучше, но она никого не может видеть.
— Что ж, полагаю... — начала Арабелла.
— Нет, позвольте! — прервал ее Дролайт. — Если она больна, то, конечно, нечего пускать к ней кого попало. Но я? Я видел ее мертвой! О, да! Полагаю, вы об этом не знали? В ту ночь, когда мистер Норрелл воскресил ее из мертвых, он попросил меня проводить его до дома. Он тогда сказал: «Проводите меня, дорогой Дролайт, потому что я раздавлен видом юной, прекрасной и невинной женщины, жизныкоторой оборвалась в самом начале расцвета!» Атеперь она не выходит из дома и никого не желает видеть. Некоторые считают, что воскрешение сделало ее гордячкой — она не хочет общаться с простыми смертными. Я так не думаю. Уверен, что смерть и воскрешение привили ей вкус к необычным переживаниям. Вы не согласны? А мне кажется вполне возможным, что она принимает снадобья, чтобы видеть ужасы! Вы ничего такого у нее не заметили? Она не пила из пузырька жидкость странного цвета? Не прятала в карман какой-нибудь пакетик, когда вы вошли в комнату? В такие пакетики насыпают ложечку-две особого порошка. Нет? Настойку опия продают в маленьких синих пузырьках, дюйма два-три в высоту. Человек лристрастится, а родные не догадываются. А потом все всплывает. — Он мерзко хихикнул. — Мне известны такие случаи.
Арабелла осторожно высвободила руку и ответила, что ничего не может сообщить на эту тему. Она ничего не знает ни о пузырьках, ни о порошках.
В концертную залу она возвращалась с испорченным настроением.
— Отвратительный, негодный человечишка!

28
Библиотека герцога Роксбурга

Ноябрь 1810 — январь 1811

К концу 1810 года правительство оказалось в тяжелейшей ситуации. Отовсюду поступали плохие новости. Французы побеждали везде; великие державы Европы, ранее выступавшие заодно с Британией в борьбе против Бонапарта (и впоследствии им разбитые), перешли на сторону Франции. Внутренняя торговля была подорвана войной, по всему королевству состоятельные граждане разорялись, два года подряд случался неурожай. У короля заболела и умерла младшая дочь, и он сошел от горя с ума.
Война разрушила безмятежное настоящее и покрыла мраком неизвестности будущее. Солдаты, купцы, политики и фермеры — все проклинали час своего рождения, но волшебники (вот уж воистину совсем другая порода людей!) были безмерно рады такому развитию событий. Уже много столетий их профессия не пользовалась таким спросом и уважением. Все попытки справиться с неприятелем закончились безрезультатно, и теперь Британия уповала на магию. Во всех департаментах военного ведомства и Адмиралтейства жаждали видеть мистера Норрелла и мистера Стренджа. В доме на Ганновер-сквер дел было столько, что визитеры сидели порой до трех-четырех часов утра, дожидаясь, пока волшебники их примут. Для тех, кто успевал приехать пораньше, это было не страшно — джентльмены неплохо проводили время в гостиной мистера Норрелла, но для последних ожидание превращалось в пытку [Среди прочего Стрендж и Норрелл в 1810 году применяли следующие магические приемы: приподняли часть дна в Бискайском заливе и создали на его поверхности густые леса (это привело к крушению двадцати французских кораблей); вызывали огромные волны и свирепые ветры, губившие французские суда, склады с продовольствием и урожай на корню; придавали потокам дождя и грозовым тучам формы кораблей, городов, гигантских фигур, летящих ангелов и т.д. и т.п., чтобы смутить и испугать французских солдат и моряков; заставляли ночную тьму опускаться в дневное время и наоборот.
Все вышеприведенное описано в книге Фрэнсиса Саттон-Гроува «De Generibus Artium Magicarum Anglorum»].
Повсюду рассказывали, что Бонапарт ищет себе волшебника. Шпионы лорда Ливерпуля [Предыдущий военный министр, лорд Каслри, поссорился с мистером Каннингом в конце 1809 года. Они устроили дуэль, после которой обоим пришлось подать в отставку. Новым военным министром назначили уже упоминавшегося лорда Хоксбери. Теперь он звался лордом Ливерпулем, потому что в декабре 1808 года унаследовал отцовский титул] сообщали, что успехи английских волшебников вызвали зависть императора, и он разослал по своим владениям офицеров на поиски собственных чародеев. Посланцы сумели найти только одного, — голландца по фамилии Витлоф, который обладал волшебным платяным шкафом. Этот гардероб в карете привезли в Париж. Витлоф предстал в Версале перед Наполеоном и заявил, что найдет в своем шкафу ответ на любой вопрос.

Предыдущая страница 12 Следующая страница


13 Сюзанна Кларк

По рассказам агентов император задал следующие три вопроса: «Родит ли императрица мальчика? Изменит ли Франции русский царь? Когда будет побеждена Англия?»
Витлоф залез в шкаф, потом вышел и сказал: «да», «нет» и «через четыре недели». Пока он сидел в шкафу, оттуда раздавался гром и визг, словно внутри бушевала стая демонов, из щелей валила серебристая пыль, а сам гардероб раскачивался на коротеньких ножках, выполненных в форме когтистых лап. Выслушав ответы, Бонапарт некоторое время молча рассматривал шкаф, потом быстро подошел к нему и отворил дверцы. Внутри оказался гусь (который и производил весь этот шум), запас каменной соли (для производства серебряной пыли) и карлик (который толок соль, выдувал ее через щели и дразнил гуся). Что стало с карликом и Витлофом — неизвестно, но гуся император съел за обедом на следующий день.
В середине ноября Адмиралтейство пригласило мистера Нор-пелла и мистера Стренджа в Портсмут, чтобы показать флот, защищавший Ла-Манш. Этой великой чести прежде удостаивались лишь адмиралы, герои и лица королевской крови. В назначенный день два волшебника и Арабелла отправились в Портсмут в карете мистера Норрелла. Город встретил их орудийным салютом со всех кораблей, стоявших в гавани, и всех ее фортов. Почетные гости сели в шлюпку, и меж салютующих кораблей их доставили в Спитхед; за ними на катерах следовали адмиралы, флаг-офицеры и капитаны судов. Гавань была заполнена лодками, на которых волшебников встречали добрые граждане Портсмута, громко кричавшие «ура!». Вернувшись на берег, мистер Норрелл, мистер и миссис Стрендж осмотрели портсмутскую верфь и портовые доки, а вечером в их честь в здании Городского собрания дали большой бал. Весь город был ярко иллюминирован.
По общему мнению, бал удался. Единственная неловкость произошла, когда кто-то из гостей по простоте душевной осведомился у мистера Норрелла, как тому понравились город и бал. Мистер Норрелл ответил грубо и резко, словно желая показать, что не намерен беседовать с лицами рангом ниже адмирала. Впрочем, разочарование обывателей быстро сгладило веселое, непринужденное поведение мистера и миссис Стрендж. Они были счастливы познакомиться со славными жителями Портсмута и отцами города, восхищались оказанным приемом, флотом, верфями и. портом. Мистер Стрендж не пропустил ни одного танца, его супруга — всего два, чтобы перевести дух, и в свои апартаменты в «Короне» они приехали только в два часа ночи.
Спать они легли около трех, а уже в семь Стренджа разбудил стук в дверь. Недовольный, он поднялся с постели, открыл дверь и Увидел в коридоре одного из гостиничных слуг.
— Прошу прощения, сэр, — произнес тот, — адмирал порта просил известить вас, что «Черная шутка» налетела на Песчаную Лошадь. Он послал капитана Гилби с приказом привезти одного из волшебников, но у другого болит голова, и он не хочет ехать.
Стрендж почти ничего не понял. Он подозревал, что, даже выспавшись, полного смысла услышанного все равно не постиг бы. Ясно было — что-то случилось, и ему надо куда-то ехать.
— Скажите этому самому... капитану, что я иду, — вздохнув произнес он.
Стрендж оделся и спустился вниз. В кофейне он увидел приятного молодого человека в капитанском мундире, мерившего шагами комнату. Капитана Гилби Стрендж отметил на балу — тот обладал прекрасными манерами и, несомненно, был умен. Заметив Стренджа, капитан облегченно вздохнул и объяснил, что корабль «Черная шутка» сел на мель возле Спитхеда. Корабль можно было снять с мели, только причинив ему серьезные повреждения. Адмирал порта умолял волшебников приехать и посмотреть, не могут ли они чем-либо помочь.
У дверей «Короны» ждала пролетка с кучером на облучке. Стрендж и капитан уселись, и лошади резво побежали по утреннему городу. Портсмут уже знал о тревожной новости, на улицах началась суета. Открывались ставни, из окон высовывались головы в ночных колпаках и чепчиках, кто-то что-то кричал, спрашивал, им отвечали с улицы. Многие уже спешили в том направлении, куда ехали капитан и волшебник.
У пристаней капитан Гилби велел кучеру остановиться. Было холодно и сыро, с моря дул свежий бриз. Невдалеке лежал на боку огромный корабль; его паруса беспомощно полоскались на ветру, частично утонув в свинцово-серой воде. Маленькие черные фигурки матросов карабкались по борту. Вокруг корабля теснились шлюпки и небольшие парусные суда.
Неопытному взгляду Стренджа казалось, что корабль просто решил прилечь и поспать. Он подумал, что на месте капитана просто строго поговорил бы с судном и заставил его встать.
— Что делают люди на шлюпках и яликах?
— Выгружают пушки и припасы.
— Зачем?
— Чтобы облегчить корабль. Тогда, возможно, во время прилива он встанет на киль и сойдет с банки.
— Понятно. Но в гавань Портсмута постоянно входят десятки кораблей, и столько же покидают ее. Как это могло случиться?
Капитан Гилби пожал плечами.
— Боюсь, тут нет ничего невероятного. Капитан мог не знать акватории или был пьян.
На пристани уже собралась большая толпа. В Портсмуте каж-дый житель связан с морем и флотом, и подобное происшествие касается буквально всех. Повседневные разговоры крутятся вокруг кораблей, вошедших в гавань, и суден, стоящих на якоре у Спитхеда. Если корабль садится на мель — до этого есть дело каждому. Зрелище привлекает внимание не только местных бездельников (а их и здесь предостаточно), но и почтенных граждан, торговцев и, конечно, свободных матросов и офицеров.
В толпе уже начались жаркие споры о том, что именно капитан корабля сделал не так и что следует делать теперь. Когда люди узнали Стренджа, и поняли, зачем он явился, каждый постарался довести свое мнение до сведения волшебника. К сожалению, обилие морских терминов мешало Стренджу осознать услышанное. В какой-то момент он имел неосторожность спросить, что означает «идти в бейдевинд» и «увалиться под ветер», и в итоге выслушал подробное объяснение принципов хождения под парусами, из которого вообще ничего не понял.
— Хорошо, — сказал Стрендж, — главная проблема, как я понял, заключается в том, что судно лежит на боку. Я могу поставить корабль прямо. Это совсем несложно.
— Господи! Только не это! — вскричал капитан Гилби. — Ни в коем случае! Днище наверняка повредится о песок. Внутрь хлынет вода, погибнут люди.
— Вот как, — пробормотал Стрендж.
Следующее его предложение оказалось еще более неприемлемым. Кто-то в толпе обмолвился о сильном ветре и высокой волне, которые могут стронуть корабль, и волшебник решил вызвать ветер. Стрендж поднял руки и приготовился произнести заклинание.
— Что вы собираетесь делать? — задал вопрос капитан Гилби.
Стрендж объяснил.
— Нет! Нет! Нет! — с мольбой в голосе закричал капитан. Несколько человек схватили Стренджа. Один из них принялся трясти его изо всех сил, словно думал, что таким образом можно помешать любому волшебству.
— Сейчас юго-западный ветер, — пояснил капитан Гилби. — Если он станет крепче, то потащит судно по отмели, и оно наверняка развалится. Все утонут!
Кто-то поинтересовался, как могут в Адмиралтействе восторгаться таким невеждой, как этот малый. Ему с ехидцей вторили что Стрендж — волшебник никудышный, но, по крайней мере, отличный танцор. Послышался хохот.
— Как называется песок? — не обращая внимания на издевки, спросил Стрендж.
Капитан Гилби с недоумением посмотрел на волшебника и потряс головой, давая понять, что озадачен его вопросом.
— Это... это место... которое поймало корабль, — терпеливо втолковывал Стрендж. — Там что-то про лошадей?
— Отмель называется Песчаная Лошадь, — сухо ответил капитан и отвернулся, чтобы с кем-то поговорить.
Следующие несколько минут на волшебника никто не обращал внимания. Все наблюдали за шлюпами и бригами, которые суетились вокруг «Черной шутки», смотрели на небо и обсуждали, как меняется погода и какой ветер будет к приливу.
Вдруг несколько человек заметили что-то в воде — там появилось нечто странное, продолговатое, серебристое, имеющее голову необычной формы с гривой, которая развевалась, как бледная пелена на ветру. Казалось, оно двигалось к «Черной шутке». Не успели наблюдатели удивиться этому зрелищу, как в воде возникло еще несколько таких существ. Через мгновение это была уже целая стая серебристых силуэтов, легко и быстро скользящих в воде по направлению к кораблю.
— Что за чудеса? — проговорил кто-то в толпе.
Существа были гораздо крупнее человека, не походили на рыб или дельфинов.
— Это лошади, — откликнулся на вопрос из толпы Стрендж.
— Откуда они взялись?
— Их сделал я, — объяснил волшебник, — из песка. Если точнее, из песка Песчаной Лошади.
— А они не растворятся в воде? — спросили из толпы.
— Зачем они? — поинтересовался капитан Гилби.
Стрендж принялся объяснять:
— Они сделаны из песка, морской воды и магии и будут существовать, пока для них есть работа. Капитан Гилби, отправьте шлюпку на «Черную шутку», чтобы сообщить капитану: пусть его люди привяжут к кораблю как можно больше этих лошадей. Они сташат судно с отмели.
— О! — воскликнул капитан Гилби. — Очень хорошо. Да, конечно.
Через полчаса после того, как капитан «Черной шутки» получил распоряжение, его корабль был снят с банки, моряки поправляли такелаж, ставили паруса и были заняты еще тысячей дел, которыми постоянно заняты матросы (и которые по-своему не менее загадочны, чем действия волшебников).
Тем не менее, надо признать, что волшебство сработало не совсем так, как рассчитывал Стрендж. Он не предполагал, что заарканить песчаных лошадей и привязать их к кораблю будет очень трудно, хотя и постарался сделать их максимально послушными. Однако моряки плохо знают, как обращаться с лошадьми. Они знают море — и больше ничего. Некоторые умудрились заарканить лошадь и привязать ее, а другие либо не знали, с чего начать, либо боялись серебристых призрачных существ и отказывались иметь с ними дело. Из сотни лошадей, созданных Стренджем, сумели запрячь десятка два. Конечно, они помогли стянуть «Черную шутку» с отмели, но главным оказалось то, что за счет создания множества песчаных животных высота банки существенно понизилась.
В самом Портсмуте мнения жителей разделились. Сделал ли Стрендж действительно нечто замечательное, спасая. «Черную шутку», или просто использовал бедствие в интересах своей карьеры? Многие капитаны и офицеры считали, что волшебство слишком отдавало показухой, и его целью было не столько спасти корабль, сколько привлечь внимание Адмиралтейства. Сделав свою работу, лошади не исчезли, как обещал Стрендж; вместо этого они плавали по гавани еще полтора дня, после чего легли на дно отмели в новых и самых неожиданных местах. Капитаны и лоцманы жаловались адмиралу порта, что Стрендж полностью изменил карту фарватеров и отмелей, и теперь флот должен заново делать промеры глубин, определять банки, якорные стоянки и направления движения судов.
Однако в Лондоне, где министры знали о морях и мореходстве не больше Стренджа, поняли одно: волшебник спас судно, потеря которого стоила бы Адмиралтейству кучу денег.
— Спасение «Черной шутки» свидетельствует, — говорил сэр Уолтер Поул лорду Ливерпулю, — что очень важно иметь под рукою волшебника, способного справиться с неожиданным кризисом. Это дает огромные преимущества. Я знаю, что обсуждалось предложение командировать в район боевых действий мистера Норрелла, но от него пришлось отказаться. Как насчет Стренджа?
Лорд Ливерпуль задумался.
— Полагаю, — ответил он, — отправка мистера Стренджа в распоряжение одного из наших военачальников оправданна, если только мы будем уверены в способности этого генерала успешно действовать против французов. В противном случае мы рискуем потерять мистера Стренджа, талант которого, вероятно, может остро понадобиться нам в Лондоне. Один Бог ведает, как пойдут дела, и подобная потеря невосполнима. Попросту говоря, выбору нас невелик. Речь может идти только о лорде Веллингтоне.
— Вы совершенно правы.
Лорд Веллингтон со своей армией находился в Португалии, поэтому узнать его мнение по данному вопросу не представлялось возможным, однако супруга его проживала в доме номер одиннадцать по Харли-стрит, как раз напротив особняка сэра Уолтера. В тот же вечер сэр Уолтер постучался в двери леди Веллингтон и спросил: как, по ее мнению, отнесется лорд Веллингтон к идее прислать в его армию волшебника? Леди Веллингтон — маленькая несчастная женщина, мнением которой супруг нисколько не дорожил, затруднилась ответить на этот вопрос.
Стренджу предложение очень понравилось. Об Арабелле этого сказать было нельзя, но она дала свое согласие. Наиболее серьезным препятствием — и это никого не удивило — оказался мистер Норрелл. Прошел год с начала ученичества, и мистер Норрелл возлагал на Стренджа огромные надежды. Он консультировался с ним по всем вопросам, не спрашивая больше мнения Дролайта и Ласселлза. Когда рядом не было Стренджа, мистер Норрелл только о нем и говорил; когда же Стрендж приходил на Ганновер-сквер, старый волшебник разговаривал лишь с ним, не замечая тальных присутствующих. Чувство привязанности было для Норрелла совершенно новым и потому оказалось чрезвычайно сильным; никогда раньше чье-нибудь общество не доставляло ему такого удовольствия. Если Стрендж умудрялся исчезнуть на четверть часа из переполненной гостиной или где-нибудь на балу, мистер Норрелл посылал Дролайта посмотреть, куда он ушел и с кем разговаривает.
Узнав, что его единственного ученика собираются послать на войну, мистер Норрелл возмутился.
— Меня изумляет, сэр Уолтер, — сказал он, — что вы решились хотя бы заговорить об этом!
— Когда идет война, каждый должен быть готов принести жертвы ради своей страны, — несколько раздраженно возразил сэр Уолтер. — И вы знаете, что тысячи людей уже отдали за нее свои жизни.
— Но это были солдаты! — вскричал мистер Норрелл. — О! Уверен, что солдат по-своему очень ценен, однако потеря солдатской жизни для нации — ничто по сравнению с потерей мистера Стренджа! Я знаю, что в Хай-Уайкомбе есть школа, где каждый год готовят по три сотни офицеров. Дал бы мне Господь иметь триста учеников, будущих волшебников! Тогда у английской магии были бы блестящие перспективы!
После неудачной попытки сэра Уолтера с мистером Норреллом решили поговорить лорд Ливерпуль и герцог Йоркский, но и они не смогли убедить старика. Само упоминание об отъезде Стренджа на войну приводило его в ужас.
— Вы не хотите учитывать, сэр, — убеждал его Стрендж, — что английская магия может заслужить глубочайшую признательность нации.
— О да, конечно, — сварливо соглашался мистер Норрелл, — но еще скорее она возродит Короля-ворона и всю ту дикую, вредоносную магию, которую применяли английские чародеи на полях сражений! Люди подумают, что мы подняли эльфов и советуемся с совами и медведями. А я хочу, чтобы английскую магию считали спокойным, респектабельным искусством — настоящей профессией, которая...
— Сэр, — прервал его Стрендж, не желая слушать в сотый раз знакомую речь, — у меня нет свиты из рыцарей-эльфов. И есть другие соображения, которые нельзя игнорировать. Мы с вами часто жаловались, что нас просят выполнять одни и те же магические практики. Смею предположить, что превратности войны заставят меня прибегнуть к волшебству, которое я раньше не использовал, и, таким образом, появится возможность через практику магии углубить ее теорию. Мы с вами об этом не раз беседовали.
Однако коллеги-волшебники слишком разнились характером, чтобы прийти к согласию по такому вопросу. Стрендж говорил о пренебрежении опасностью во славу английской магии. Его язык и метафоры были пронизаны бесшабашным азартом и не могли убедить мистера Норрелла.
— На войне часто холодно и сыро. Уверяю, вам это совсем не понравится.
В течение нескольких недель в январе — феврале 1811 года казалось, что твердая позиция мистера Норрелла заставила Стренджа отказаться от намерения ехать на войну. Сэр Уолтер, лорд Ливерпуль, герцог Йоркский и Стрендж допустили одну и ту же ошибку: они взывали к лучшим качествам мистера Норрелла — благородству, чувству долга и патриотизму. Несомненно, мистер Норрелл обладал этими добродетелями, но у него были и другие качества, более развитые и способные возобладать над высшими соображениями.
К счастью, рядом с мистером Норреллом находились два джентльмена, которые знали, как правильно подойти к делу. Ласселлз и Дролайт не меньше Стренджа хотели, чтобы он отправился в Португалию, и решили сыграть на озабоченности мистера Норрелла судьбой библиотеки герцога Роксбурга.
Эта библиотека беспокоила старика, как заноза в пальце. Она была одной из лучших в королевстве и уступала только личной библиотеке мистера Норрелла. Судьба ее любопытна и непроста. Лет пятьдесят назад герцог Роксбург — умнейший и образованнейший джентльмен — влюбился в сестру королевы и просил у короля разрешения на ней жениться. По разным причинам, связанным с придворным этикетом, прецедентами и т.д. и т.п., король отказал. Сердца герцога и его возлюбленной были разбиты, и они торжественно обещали любить друг друга вечно и никогда, ни при каких обстоятельствах не сочетаться браком ни с кем другим. Неизвестно, сдержала ли свой обет сестра королевы, но герцог удалился в свой замок на границе с Шотландией и, дабы наполнить смыслом одинокое существование, начал собирать редкие книги: уникальные средневековые манускрипты и первопечатные книги, созданные такими гениями, как Уильям Кэкстон из Лондона и Вальдарфер из Венеции. К началу века библиотека герцога стала одним из чудес света. Его милость увлекался поэзией, рыцарством, историей и теологией. К магии он особого интереса не питал, но ему нравились все старинные книги, и было бы странно, если бы в его библиотеку не попали один-два сборника магических текстов.
Мистер Норрелл много раз писал герцогу и просил разрешения осмотреть библиотеку и, возможно, приобрести книги по магии, которыми владеет герцог. Однако тот не пожелал удовлетворить любопытство мистера Норрелла и, обладая несметными богатствами, не нуждался в деньгах волшебника. Герцог остался верен обещанию, данному сестре королевы, не имел детей и вообще известных наследников. После его смерти у некоторых джентльменов появилась навязчивая идея, что именно им надлежит стать следующим герцогом Роксбургом. Они предъявили свои претензии Комитету по привилегиям при Палате лордов. Комитет разобрал дело и пришел к заключению, что новым герцогом должен стать либо генерал-майор Кер, либо сэр Джеймс Иннес, но кто именно, Комитет не определился и отложил решение вопроса на более позднее время. К началу 1811 года дело оставалось нерешенным.
Во вторник, холодным мокрым утром, мистер Норрелл сидел в своей библиотеке на Ганновер-сквер с мистером Ласселлзом и мистером Дролайтом. В комнате находился и Чилдермас — он по поручению мистера Норрелла составлял письма в различные правительственные департаменты. Стрендж с женой уехали в Тви-кенхем навестить друга.
Ласселлз и Дролайт обсуждали тяжбу Кера с Иннесом. Несколько внешне случайных упоминаний о знаменитой библиотеке привлекли внимание мистера Норрелла.
— Что мы знаем об этих людях? — спросил он Ласселлза. — Они интересуются магией?
Ласселлз улыбнулся.
— Не беспокойтесь, сэр. Уверяю вас, они интересуются только одним — как стать герцогом. Не думаю, что кто-то из них хоть раз в жизни открывал книгу.
— Вот как? Им нет дела до книг? Что ж, это обнадеживает. — Мистер Норрелл на минуту задумался. — Предположим, один из них вступил во владение библиотекой, решил переставить книги на полке, нашел редкий магический текст и заинтересовался. Вы ведь знаете, магия вызывает человеческое любопытство. Это прискорбное последствие моих собственных успехов. Он может что-то прочесть, и на него найдет блажь попробовать парочку заклинаний. В конце концов, я сам так начинал, когда двенадцатилетним мальчиком открыл книгу в библиотеке моего дяди и нашел там один-единственный лист, вырванный из какого-то старинного манускрипта. Стоило его прочесть, как ко мне пришло убеждение — я должен быть волшебником!
— Действительно? Как интересно! — равнодушно отозвался Ласселлз. — Хотя вряд ли это случится с Кером или Иннесом. Иннесу уже за семьдесят, Керу — столько же. Не тот возраст, чтобы начинать новую карьеру.
— О! У них могут быть молодые родственники! И они, возможно, читают «Друзей английской магии» и «Современного чародея». Такие люди не упустят книгу по магии, если она попадется им на глаза. Нет уж, простите, мистер Ласселлз, преклонный возраст этих двух джентльменов еще не гарантирует безопасность!
— Сомневаюсь, сэр, что кто-то из юных тауматоманов [Тауматоман — личность, одержимая страстью к магии и чудесам. «Словарь английского языка» Сэмюеля Джонсона], которых вы так живо описали, вообще увидит эту библиотеку. В борьбе за герцогское наследство и Кер, и Иннес понесли огромные расходы. Кто бы ни стал новым герцогом, ему первым делом надо будет расплатиться с адвокатами. Когда они войдут в замок Флорз [Замок Флорз — резиденция герцогов Роксбургских], то примутся искать, что можно продать. Я очень удивлюсь, если через неделю после окончательного определения наследника библиотеку не выставят на торги.
— На торги?! — с явной тревогой в голосе вскричал мистер Норрелл.
— Чего вы испугались? — спросил Чилдермас, поднимая голову от писем. — Обычно вы радуетесь книжным аукционам.
— То было раньше, — ответил мистер Норрелл, — когда в королевстве книгами по магии никто не интересовался, кроме меня, разумеется. Теперь, боюсь, многие захотят приобрести их. Наверное в «Таймс» поместят объявление об аукционе и его результаты.
— Ничего! — заметил Дролайт. — Если книги купит кто-то другой, вы можете пожаловаться министрам! Даже принцу Уэльскому! Нация заинтересована в том, чтобы книги по магии сосредоточились именно в ваших руках, мистер Норрелл, а не в чьих-либо иных.
— Исключая Стренджа, — вставил Ласселлз. — Не думаю, что министры или принц Уэльский станут возражать, если книги приобретет Стрендж.
— Верно, — согласился Дролайт. — О Стрендже я забыл.
Мистер Норрелл был на грани паники.
— Мистер Стрендж должен понимать, что эти книги следует купить мне. Их необходимо собрать в одной библиотеке. Нельзя их разделять. — Он оглядел присутствующих, ища поддержки. — Естественно, — продолжил мистер Норрелл, — я не возражаю, если мистер Стрендж прочтет их. Всем известно, сколько моих книг — притом ценнейших — я передал мистеру Стренджу. Это... Я полагаю, это убедительный довод.
Дролайт, Ласселлз и Чилдермас молчали. Они знали, сколько книг мистер Норрелл отдал Стренджу для прочтения и сколько от него спрятал.
— Стрендж — джентльмен, — прервал затянувшееся молчание Ласселлз. — Он ведет себя как джентльмен и ожидает от вас того же. Ежели книги будут предложены именно вам, то вы их спокойно купите, но если их выставят на аукцион, то он будет вправе составить вам конкуренцию.
Наступила пауза. Мистер Норрелл нервно облизнул губы и обратился к Ласселлзу с вопросом:
— Как, вы считаете, будут проданы книги? Через аукцион или путем частной сделки?
— Через аукцион, — в один голос заявили Ласселлз, Дролайт и Чилдермас.
Мистер Норрелл закрыл лицо ладонями.
— Что ж, — неторопливо начал Ласселлз, словно обдумывая мысль, которая только что пришла ему в голову, — Стрендж, конечно, не сможет принять участие в аукционе, если уедет за границу. — Он отхлебнул кофе. — Ведь он собирается ехать?
Лицо мистера Норрелла осветилось надеждой. Вдруг стало ясно, что отъезд Стренджа в Португалию на год-другой в высшей степени желателен [Комитет по привилегиям принял решение в пользу сэра Джеймса Иннеса; как и предполагал Ласселлз, новый герцог немедленно выставил библиотеку на торги].
Аукцион, проведенный летом 1812 года (когда Стрендж был на Пиренейском полуострове), явился, возможно, самым замечательным библиографическим событием в истории после пожара в Александрийской библиотеке. Он продолжался сорок один день и стал причиной по меньшей мере двух дуэлей.
Среди книг герцога обнаружились семь магических текстов, все — чрезвычайно ценные.
«Роза и шипы» — мистическое сочинение неизвестного волшебника XIV века, размышляющего о магии.

«Томас из Дандейла» — ранее неизвестная поэма Кретьена де Труа, красочное жизнеописание Томаса Дандейла, первого человека на службе у Короля-ворона.
«Книга Лавдея Ингема» — отчет о повседневных занятиях волшебника, жившего в XV веке в Кембридже.

«Exercitatio Magica Nobilissima» — предпринятая в XVII веке попытка описания всей английской магии.

«История Семи» — запутанное сочинение, частью на английском, частью на латыни, частью на неизвестном языке, скорее всего, эльфийском. Возраст определению не поддается, автор неизвестен, сама цель написания неясна. В целом речь идет об истории эльфийского города со странным названием «Семь», но стиль изложения беспорядочный. Автор часто отвлекается от повествования, чтобы обвинить какие-то не установленные личности в причинении ему вреда разными мистическими средствами. Эти части произведения больше всего напоминают гневные письма.
«Женский парламент» — аллегорическое описание мудрости и волшебства, явленных исключительно женщинами, сочинение XVI века.
Самое замечательное произведение, «Зерцало жизни» Ральфа Стокси, было выставлено на аукцион в последний день вместе с первым изданием «Декамерона» Бокаччо. Даже мистер Норрелл не подозревал о сушествовании этой книги. Оказалось, что у нее два автора; первый — волшебник XV века по имени Уильям Торп, второй — эльф, который служил Ральфу Стокси, Том Голубое Седло. За это сокровище мистер Норрелл заплатил неслыханную сумму — две тысячи сто гиней.
Всеобщее уважение к мистеру Норреллу было столь велико, что никто в не соревновался с ним — за исключением одной дамы, боровшейся за каждую книгу.
В течение нескольких недель перед началом аукциона Арабелла Стрендж была очень занята. Она написала множество писем родственникам супруга и посетила всех своих друзей в Лондоне, стараясь занять достаточно денег, чтобы купить мужу несколько книг. Тем не менее все книги скупил Норрелл.
Сэр Вальтер Скотт, писатель, присутствовал на аукционе и описал его завершение:
«Мисс Стрендж была так расстроена утратой «Жизни» Ральфа Стокси, что сидела вся в слезах. В этот момент мимо проходил мистер Норрелл с книгой в руке. Этот человек даже не взглянул на жену своего ученика, не сказал ей ни слова. Не помню, когда в последний раз я видел столь предосудительное поведение. Кое-кто тоже это заметил, и в адрес мистера Норрелла прозвучали резкие упреки. Даже лорд Портишед, который безмерно восторгается волшебником, признал, что Норрелл вел себя в отношении миссис Стрендж скверно».
Не только этот поступок мистера Норрелла вызвал нелестные отзывы. Много недель после аукциона ученые и историки ждали сообщения о том, какие же новые знания обнаружены в семи замечательных книгах. Особенные надежды возлагались на «Зерцало жизни» Ральфа Стокси — говорили, что она может пролить свет на самые загадочные тайны английской магии. Все полагали, что мистер Норрелл опубликует свои открытия на страницах «Друзей английской магии» или издаст копии этих книг. Он не сделал ни того, ни другого. Кое-кто написал ему, задав несколько вопросов. Он не ответил. Когда в прессе раздались недовольные голоса, Норрелл был возмущен. В конце концов, он поступил так, как поступал всегда — заполучил ценные книги и спрятал туда, где никто их не найдет. Разница состояла в том, что раньше он был никому неведом, теперь же на него смотрел весь свет. Его молчанию изумлялись, потом стали припоминать и другие случаи, когда мистер Норрелл поступал грубо, недопустимо, самым возмутительным образом.

29
В доме Жозе Эшторила

Январь — февраль 1811

— Я подумал, сэр, что мой отъезд на Пиренейский полуостров приведет к серьезным изменениям в отношениях с военным ведомством, — сказал Стрендж. — Боюсь, что в мое отсутствие люди станут стучаться в ваши двери днем и ночью с просьбой исполнить то или иное волшебство. Вам придется работать на них в одиночку. Когда вы будете спать? Думаю, надо вести дела по-другому. Рад буду вам помочь. Не пригласить ли нам на этой неделе лорда Ливерпуля на обед?
— Действительно, почему бы и нет? — отвечал мистер Норрелл, очень довольный предусмотрительностью Стренджа. — И вам непременно следует присутствовать. Вы так доходчиво все объясняете! Стоит вам только сказать, и лорд Ливерпуль сразу вникает в суть проблемы!
— Так я напишу приглашение его светлости?
— Да-да, напишите!
Разговор происходил в первую неделю января. День отъезда Стренджа еще не был назначен, но все знали, что он недалек.
Стрендж немедленно написал приглашение, лорд Ливерпуль быстро ответил и уже через день приехал на Ганновер-сквер.
У мистера Норрелла и Джонатана Стренджа вошло в привычку перед обедом проводить часок в библиотеке старого волшебника. Именно здесь они и приняли лорда. Присутствовал Чилдермас, готовый исполнить обязанности клерка, советника, курьера или слуги — в зависимости от обстоятельств. Лорд Ливерпуль еще не бывал в библиотеке мистера Норрелл и перед тем, как сесть, окинул ее беглым взглядом.
— Мне говорили, сэр, — заметил он, — что ваша библиотека — одно из чудес нашего времени, но то, что я воображал, вполовину беднее истинного ее великолепия.
Мистер Норрелл был очень польщен. Лорд Ливерпуль относился к тому сорту гостей, которых он любил, — то есть восхищался библиотекой, не проявляя желания взять с полки книгу и почитать.
Затем Стрендж обратился к мистеру Норреллу:
— Мы еще не обсудили, сэр, какие книги я возьму с собой на Пиренейский полуостров. Я составил список из сорока наименований, однако если вы считаете, что его необходимо дополнить, я с радостью выслушаю ваше мнение. — Он вытащил лист бумаги из стопки на столе и вручил его мистеру Норреллу.
Список никак не мог порадовать мистера Норрелла. Он был полон исправлений — написано, зачеркнуто, снова написано, опять зачеркнуто, наконец, приписано сбоку, вкривь и вкось название нужной книги, наименования приведены не совсем правильно, а фамилии авторов указаны не вполне точно. Лист был заляпан чернилами и, вдобавок ко всему, в уголке располагался набросок стихотворной шарады, которую Стрендж начал сочинять в подарок Арабелле перед разлукой. Мистер Норрелл побледнел, но не из-за внешнего вида списка. Ему и в голову не приходило, что ученику в Португалии понадобятся книги. Мысль о том, что сорок ценнейших фолиантов отправятся в страну, объятую войной, где они могут сгореть, утонуть, пропасть, привела его в ужас. Мистер Норрелл мало знал о войне, тем не менее подозревал, что солдаты вообще не ценят книг. Они способны прикоснуться к ним грязными руками. Они могут порвать их! Они — о, ужас! — попробуют читать и применять заклинания! Умеют ли солдаты читать? Мистер Норрелл понятия не имел. Однако речь шла о судьбе Европы, в комнате сидел лорд Ливерпуль, и мистер Норрелл понял, что сопротивляться бесполезно.
Он в отчаянии оглянулся на Чилдермаса.
Помощник пожал плечами.
Лорд Ливерпуль меж тем спокойно рассматривал библиотеку Вероятно, он считал, что утрата сорока книг будет незаметна — ведь их здесь тысячи.
— Не хотелось бы брать больше сорока, — равнодушно заметил Стрендж.
— Правильное решение, сэр, — откликнулся лорд Ливерпуль. — Очень правильное. Не следует брать больше, чем вы сможете возить с собой.
— Возить с собой! — вскричал мистер Норрелл потрясенно. — Вы же не собираетесь перевозить их с места на место? Необходимо поместить их в библиотеку, как только вы доберетесь до места. В библиотеку какого-нибудь замка. Прочного, хорошо защищенного замка...
— Боюсь, что в библиотеке от них будет мало проку, — с ужасающим спокойствием отвечал Стрендж. — Я буду в лагерях и на полях сражений. Они должны находиться со мной.
— Тогда необходимо спрятать их в ящик! — потребовал мистер Норрелл. — В прочный деревянный ящик, а лучше — в железный сундук! Да-да, железный сундук подойдет. Мы можем заказать его прямо здесь. И еще...
— Простите, мистер Норрелл, — вмешался лорд Ливерпуль, — но я категорически против железного сундука. Не рассчитывайте, мистер Стрендж, что вам выделят повозку. Повозки необходимы для провианта, боеприпасов, обмундирования и так далее. Чтобы не причинять армии неудобства, мистеру Стренджу придется возить свое имущество на осле или муле, как это делают офицеры. — Он повернулся к Стренджу. — Купите хорошего крепкого мула для поклажи и вашего слуги. У «Хьюли и Рэтта» можно приобрести седельные сумки. Лучше всего подойдут сумки военного образца. Кроме того, с повозки книги могут стащить солдаты. Надо признать, они тащат все, что под руку попадет. — Помолчав, его светлость добавил: — По крайней мере, НАШИ солдаты.
Мистер Норрелл плохо помнил, как прошел обед. Его светлость и Стрендж много разговаривали и очень много смеялись. Несколько раз Стрендж спрашивал: «Ну, так решено?», а лорд весело отвечал: «О, конечно!», но о чем они говорили, мистера Норрелла не интересовало. Он страшно жалел, что приехал в Лондон. Жалел, что занялся возрождением английской магии. Лучше бы он остался в аббатстве Хартфью, читал и занимался волшебством в свое удовольствие! Все достижения последних лет не стоили потери сорока книг.
Когда лорд Ливерпуль и Стрендж ушли, он направился в библиотеку, чтобы посмотреть на книги и подержать их в руках, пока возможно.
Чилдермас принес сюда ужин, расположился за одним из столов и делал подсчеты по домашнему хозяйству. Когда вошел мистер Норрелл, слуга хитро взглянул на него и улыбнулся.
— Думаю, сэр, мистер Стрендж добьется на войне больших успехов. Он уже доказал, что умеет добиваться своего с помощью маневра.

В начале февраля прохладной лунной ночью британский корабль «Благословение святого Серло» [«Благословение святого Серло» был захвачен у французов и прежде назывался «Le Temple Foudroye» (Замок, спаленный молнией). Новое имя корабль получил по названию одного из четырех волшебных лесов, окружавших и защищавших столицу Короля-ворона, — Ньюкасл] поднялся по Тежу и пристал у площади Черной лошади в центре Лиссабона. Одними из первых с корабля сошли Стрендж и его слуга Джереми Джонс. Стрендж никогда не бывал за границей, а суета моряков и военных на пристани еще больше усиливала его возбуждение. Ему не терпелось приступить к новым обязанностям и сделать что-нибудь волшебное.
— Интересно, где сейчас лорд Веллингтон? — спросил он у Джереми Джонса. — Как ты думаешь, кто-нибудь знает?
Стрендж с интересом осматривал площадь. Невдалеке высилась огромная недостроенная арка очень воинственного вида, и ему казалось, что Веллингтон должен быть где-то поблизости.
— Сейчас два часа ночи, сэр, — заметил Джереми. — Его светлость наверняка спит.
— Ты полагаешь, человек, от которого зависит судьба Европы, способен спать? Что ж, может, ты и прав.
Стрендж неохотно согласился отправиться в гостиницу и отложить поиски лорда до утра.
Им рекомендовали гостиницу на улице Башмачников. Ею владел некий мистер Придо, уроженец Корнуолла. Почти все постояльцы мистера Придо были британские офицеры, которые либо недавно прибыли из Англии, либо собирались туда отплыть. Хозяин старался, чтобы все в его заведении напоминало офицерам о родине, хотя удалось ему это лишь отчасти. Португалия настойчиво вторгалась в жизнь гостиницы, придавая ей местный колорит. Обои и мебель были выписаны из Лондона, однако на португальском солнце за пять лет выцвели. Мистер Придо лично отдавал указания повару, как готовить английские блюда, но в них оказывалось многовато перца и масла — повар был португалец. Даже от офицерских сапог шел неанглийский запах, потому что чистил их португальский мальчишка.
На следующее утро Стрендж встал довольно поздно. Он плотно позавтракал и примерно час бродил по городу. Оказалось, что в Лиссабоне много красивых площадей с аркадами, красивых современных зданий, скульптур, театров и магазинов. Похоже, война не так уж страшна...
Возвращаясь в гостиницу, он заметил у ступеней лестницы группу из четырех-пяти британских офицеров, увлеченных разговором. Стрендж обрадовался, подошел к военным, извинился, представился и попросил объяснить, как найти в Лиссабоне лорда Веллингтона.
Офицеры посмотрели на него так, словно он спросил о чем-то неприличном.
— Лорда Веллингтона нет в Лиссабоне, — ответил офицер в голубом мундире и белых гусарских бриджах.
— Вот как? А когда он вернется? — поинтересовался Стрендж.
— Вернется? — переспросил офицер. — Думаю, через несколько недель. Скорее, месяцев. А может, никогда.
— Где же мне его искать?
— Господи! Да где угодно.
— А вы не знаете, где именно?
Офицер смотрел на него довольно холодно.
— Лорд Веллингтон не сидит на одном месте. Лорд Веллингтон едет туда, где он нужен, — внушительно объяснил он Стренджу.
Другой офицер, одетый в алый мундир, богато расшитый серебряным галуном, сообщил более приветливо:
— Лорд Веллингтон сейчас на Линиях.
Боясь показаться невеждой, Стрендж не стал уточнять, но решил, что это название больше походит на жаргонное словечко, чем на название города или местности.
Вернувшись в гостиницу, Стрендж велел портье найти Джереми Джонса. Если уж необходимо выставить кого-то болваном перед британской армией, то пусть это будет Джереми, а не он.
— Ага, вот и ты! — сказал он Джонсу, когда тот вошел в номер. — Сходи узнай у солдат или офицеров, где можно найти лорда Веллингтона.
— Слушаюсь, сэр. А почему бы вам не расспросить самому?
— Это невозможно. Я должен заняться магией.
Джереми вышел и очень скоро вернулся.
— Узнал? — спросил Стрендж.
— Да, сэр! — весело ответил слуга. — Секрета здесь нет. Лорд Веллингтон на Линиях.
— Знаю, но где это?
— Простите, сэр, мне сказали, что все об этом знают. Словно это место — самое известное в мире. Я подумал, что оно вам знакомо.
— Увы, нет. Может, спросить у Придо?
Хозяин гостиницы рад был помочь.
— Нет ничего проще, — с готовностью начал Придо. — Мистеру Стренджу следует направиться в штаб-квартиру армии. Там он наверняка найдет его светлость. Это примерно полдня пути от города — как от Тайберна до Годелминга, или чуть больше.
— Не могли бы вы показать на карте...
— Господь с вами, сэр! — Мистер Придо, смеясь, замахал руками. — На картах вы это место не найдете. Я подыщу человека, который вас проводит.
Хозяин гостиницы привел человека, который служил помощником интенданта в Торриж-Ведраш — городке, расположенном в четырех-пяти милях от штаб-квартиры Веллингтона. Помощник интенданта заявил, что будет счастлив сопроводить Стренджа до места.
«Ну, наконец-то, — подумал Стрендж, — хоть какой-то результат».
Сначала они ехали по живописной долине, покрытой виноградником. Тут и там виднелись уютные белые домики и каменные ветряные мельницы с коричневыми парусиновыми лопастями на деревянных рамах. По дороге в разных направлениях перемещались колонны португальских солдат в коричневых мундирах, встречались и британские офицеры в яркой алой или голубой форме, и Стренджу казалось, что они выглядят более мужественно и воинственно. Через три часа они увидели горы, стеной встающие над равниной.
Путники въехали в ущелье между двумя самыми высокими горами, и помощник интенданта сказал:
— Здесь начинаются Линии. Видите тот форт высоко на склоне горы? — Он указал вправо. Когда-то форт был обыкновенной мельницей, теперь его обрамляли бастионы, траншеи и орудийные позиции. — На другом склоне — такой же форт, — продолжал попутчик, указывая влево. — И дальше по склонам — еще и еще, хотя сегодня из-за тумана и облаков их не видно. От самого Тежу и до моря — целая линия фортов! Но это не все! К северу от нас — еще две укрепленные линии. Всего — три!
— Впечатляет. Это сделали португальцы?
— Нет, сэр. Это сделал лорд Веллингтон. Здесь французы не пройдут. Да что там французы! Даже мышь не проскочит, если у нее нет бумаги с подписью лорда Веллингтона! Вот почему, сэр, французская армия сидит в Сантарене, а мы с вами можем спокойно спать в своих постелях в Лиссабоне!
Вскоре они съехали с дороги и по крутому склону начали подъем к крохотной деревушке Перу-Негру. Стренджа поразила разница между войной, которую он воображал, и действительностью. В Лондоне он представлял себе лорда Веллингтона сидящим в большом особняке в Лиссабоне и отдающим приказы. Вместо этого его привезли в селение, даже не обозначенное на карте. В Англии эти несколько домишек никто не назвал бы деревней.
Ставка Веллингтона размещалась в ничем не примечательном доме. Двор был вымощен булыжником. Стрендж узнал, что лорд Веллингтон уехал осматривать Линии. Никто не мог сказать, когда он вернется — во всяком случае, было ясно, что это случится не раньше обеда. Никто не возражал, если Стрендж будет его доживаться, — главное, чтобы не мешался.
Однако, едва войдя в дом, Стрендж подпал под действие очень неприятного закона природы, согласно которому человек, приехавший в незнакомое место, тут же становится помехой для окружающих. Присесть он не мог — в помещении не было стульев, вероятно, их убрали, чтобы за ними не притаились французы. Поэтому Стрендж занял позицию у окна. Тут же вошли два офицера, один из них горел желанием продемонстрировать некоторые важные особенности португальского ландшафта, для чего необходимо было окно. Они уставились на Стренджа, и он вынужден был переместиться в арку, полузакрытую портьерой.
Тем временем снаружи раздался голос, который звал некого Уайнспилла и требовал, чтобы тот, наконец, принес бочонок с порохом. В комнату вбежал маленький, слегка горбатый солдат с огромным родимым пятном на лице. Все детали его обмундирования принадлежали к разным родам войск британской армии. Вероятно, это и был Уайнспилл. Выглядел он несчастным. Уайнспилл никак не мог найти порох. Он обследовал шкаф с кухонной утварью, посмотрел под лестницей, выглянул на балкон. Он то и дело выкрикивал: «Минуточку!», пока, наконец, не додумался заглянуть Стренджу за спину. И тут же закричал, что нашел бочонок с порохом и что сделал бы это раньше, если бы некоторые не. торчали здесь и не загораживали его. При этом он сердито смотрел на Стренджа.
Время шло очень медленно. Стрендж снова перебрался к окну и чуть не заснул возле него, когда во дворе поднялась суета и послышались крики, возвещавшие, что подъезжает какая-то важная персона. Через несколько секунд в комнату вошли трое, и Стрендж увидел перед собой лорда Веллингтона.
Как описать этого человека? Возможно ли это, да и нужно ли вообще? Его лицо знает каждый, оно разошлось на дешевых картинках, которые можно увидеть на любом постоялом дворе. Разумеется, на них оно более благородно, в обрамлении знамен, барабанов, труб и пушек. В наши дни каждая юная леди в романтическом возрасте до семнадцати лет имеет хотя бы один портрет лорда Веллингтона. Она уверена, что крупный орлиный нос гораздо красивее короткого и вздернутого, а главным несчастьем своей жизни почитает тот факт, что Веллингтон уже женат. Чтобы утешиться она называет своего первенца Артуром. И она не одинока в своем обожании. Ее младшие братья и сестры — тоже фанатичные поклонники лорда Веллингтона. Самый красивый оловянный солдатик в детской получает это славное имя, и на его долю выпадает больше приключений, чем на долю всех остальных обитателей сундука с игрушками, вместе взятых. Каждый школьник воображает себя Веллингтоном не реже одного раза в неделю, причем не только мальчики, но и девочки. Веллингтон — воплощение всех английских добродетелей. Объединив в себе, он развил их до совершенства. Если французы хранят Наполеона в желудках (ведь они придумали коньяк с таким названием), то мы носим Веллингтона в наших сердцах [Могут возразить, что Веллингтон был ирландец, но патриотичное английское перо даже не станет отвечать на подобные придирки].
Лорд Веллингтон явно гневался.
— Мои приказы были совершенно ясны! — говорил он одному из двух офицеров. — Португальцам надлежало уничтожить все запасы зерна, которые они не в состоянии вывезти, чтобы хлеб не достался французам. А я провел два дня, наблюдая, как у Карташу неприятельские солдаты вытаскивают из пещер мешок за мешком.
— Крестьянам трудно сжигать зерно. Они боятся голода, — объяснил первый офицер.
Второй предположил, что в мешках было не зерно, а что-то менее ценное. Возможно, золото или серебро. Лорд Веллингтон холодно посмотрел на него.
— Французы таскали зерно к мельницам. Лопасти вращались вовсю! Полагаете, они мололи золото?.. Прошу вас, Дэлзиел, пожалуйтесь португальским властям! — Сердитый взгляд Веллингтона метнулся по комнате и уперся в Стренджа. — Это кто?
Дэлзиел прошептал что-то на ухо его светлости.
— А! — произнес Веллингтон. — Так вы волшебник. — В голосе его почти не прозвучало интереса.
— Да, — ответил Стрендж.
— Мистер Норрелл?
— Нет, мистер Норрелл остался в Англии. Меня зовут Стрендж.
Лорд Веллингтон был озадачен.
— Второй волшебник, — пояснил Стрендж.
— Понятно, — произнес Веллингтон.
Офицер по фамилии Дэлзиел с удивлением смотрел на Стренджа. Очевидно, он считал, что неуместно носить другую фамилию, если его светлость назвал вас Норреллом.
— Что ж, мистер Стрендж, — начал лорд Веллингтон, — боюсь, вы напрасно проделали столь долгий путь. Скажу прямо: если бы я мог предупредить вас, то просил бы остаться на родине. Но раз уж вы приехали, то я воспользуюсь случаем объяснить вам, что вы и ваш коллега причинили моей армии великие неприятности.
— Неприятности?
— Неприятности, — повторил Веллингтон. — Видения, которые вы демонстрировали министрам в Лондоне, были крайне вредны. Они посчитали, что знают, как обстоят дела в Португалии. Они завалили меня приказами и стали вмешиваться в управление войсками гораздо назойливее, чем раньше. Только я, мистер Стрендж, знаю, что надо делать в Португалии, потому что мне хорошо известны местные условия. Я не говорю, что вы совершенно бесполезны — Адмиралтейство вами очень довольно, это мне известно, — но мне здесь волшебник не нужен.
— Милорд, я уверен, что магия не причинит больше неприятностей, ведь я буду действовать только по вашим указаниям.
Лорд Веллингтон пристально посмотрел на Стренджа.
— В основном мне нужны люди. Вы можете их наделать побольше?
— Люди? Интересный вопрос... Все зависит от того, что ваша светлость имеет в виду... — К неудовольствию Стренджа, он обнаружил, что говорит в точности, как мистер Норрелл.

Предыдущая страница 13 Следующая страница


Джонатан Стрендж и мистер Норрелл 14

— Вы можете наделать их побольше? — повторил вопрос Веллингтон.
— Нет.
— Вы можете заставить пули летать быстрее и точнее поражать французов? Вы способны поднять на дыбы землю и камни, чтобы они сложились в редуты, люнеты и прочие фортификационные сооружения?
— Нет, мой лорд. Но я...
— Капеллана, состоящего при штаб-квартире, зовут мистер Брисколл. Старшего военного врача — доктор Макграйгер. Если решите остаться в Португалии, советую вам познакомиться с этими джентльменами. Возможно, вы будете им полезны. Мне вы не нужны. — Лорд Веллингтон отвернулся и крикнул какому-то человеку по имени Торнтон, чтобы подавали обед. Стрендж понял, что аудиенция окончена.
Общаясь с министрами, Стрендж привык к другому отношению. Первые лица страны обращались к нему, как к равному. И вдруг его поставили в один ряд с капелланом и военным врачом! Это было очень неприятно.
Ночь он провел на убогом постоялом дворе в Перу-Негру и с рассветом уехал в Лиссабон. В гостинице на улице Башмачников сразу же сел за стол и написал длинное письмо Арабелле, подробно рассказав о возмутительном приеме, который ему оказали. Почувствовав облегчение, он решил, что мужчине не к лицу жаловаться, и порвал письмо в клочки.
Потом Стрендж составил перечень всех услуг, которые они с Норреллом оказали Адмиралтейству с помощью волшебства, и принялся размышлять, что из этого списка может пригодиться Веллингтону. В конце концов он решил, что неплохо будет наслать на французскую армию грозы и проливные дожди. Стрендж уже собирался написать Веллингтону и предложить подобное волшебство, но случайно взгляд его упал за окно. Небо покрывали черные тучи, дождь лил как из ведра, дул порывистый ветер. Ливень готов был перерасти в настоящую бурю. Стрендж отправился на поиски мистера Придо. Тот объяснил, что непогода держится уж много недель, и, по мнению португальцев, дожди зарядили надолго. Французы действительно сильно страдают от холода и сырости.
Стрендж задумался. Послать Веллингтону предложение ПРЕКРАТИТЬ дожди? Ведь британским солдатам они наверняка досаждают не меньше, чем французам. В итоге он решил отложить погодную магию до той поры, когда узнает армию и лорда Веллингтона получше. Его захватила идея унизить французов нашествием лягушек. Было в этом что-то библейское, некое пророчество грядущих бедствий для неприятеля, и он решил написать Веллингтону.
Утром следующего дня он скучал у окна, делая вид, что читает одну из книг мистера Норрелла, на самом же деле бездумно глядя на струи дождя. В дверь постучали. Вошел шотландский офицер в форме гусарского полка, с любопытством посмотрел на Стренджа испросил:
— Мистер Норрелл?
— Я не... Ах, какая разница! Чем могу служить?
— Вам пакет из штаб-квартиры, мистер Норрелл. — Офицер протянул Стренджу письмо.
Это было его собственное письмо с предложением использовать лягушек против французов. На конверте синим карандашом крупно вывели слово: «Отказать».
— Кто это написал? — спросил Стрендж.
— Лорд Веллингтон, мистер Норрелл.
— Понятно.
Через день он отправил Веллингтону предложение повернуть вспять воды реки Тежу и этим ошеломить французов. На этот раз Веллингтон прислал довольно длинный ответ, объясняя, что британская армия и большая часть португальской расположена между Тежу и французами, поэтому наводнение не вполне желательно.
Однако Стренджа это не смутило. Он продолжал аккуратно писать лорду каждый день. Все его предложения отклонялись.
В один особенно унылый вечер в конце февраля он шел по вестибюлю гостиницы, направляясь в обеденную залу, чтобы перекусить в одиночестве. К Стренджу подошел приятный молодой человек в английском костюме, извинился и спросил, где можно найти волшебника, мистера Стренджа.
— Это я. А вы кто?
— Моя фамилия Брисколл. Я состою капелланом при штаб-квартире.
— Мистер Брисколл? Ах да, конечно.
— Лорд Веллингтон просил меня навестить вас. Он советовал вам помогать мне? — Брисколл улыбнулся. — Думаю, он рассчитывает, что я уговорю вас не досаждать ему письмами.
— Даже так? Я буду писать, пока он не даст мне какого-нибудь поручения.
Брисколл рассмеялся.
— Хорошо, я ему передам.
— Благодарю вас. Могу я чем-то вам помочь? Раньше я не занимался магией для церкви. Честно сказать, о взаимодействии духовных лиц и магии мне известно очень мало, но я буду рад принести хоть какую-то пользу.
— Что ж, я также буду откровенен с вами, мистер Стрендж. Мои обязанности крайне просты. Я навещаю больных и раненых. Я читаю солдатам молитвы, отправляю службы и стараюсь достойно похоронить умерших. Не вижу, чем вы можете мне посодействовать.
— Никто этого не видит, — сообщил Стрендж, вздохнув. — Но идемте, пообедаем вместе. По крайней мере, сегодня я буду за столом не один.
Брисколл сразу же принял приглашение, и оба джентльмена вошли в обеденный зал. Капеллан оказался отличным собеседником, он с удовольствием рассказывал Стренджу все, что знал о лорде Веллингтоне и армии.
— Вообще, солдаты не религиозны, — говорил он, — но я иного и не ожидал. Кроме того, я знал, что ни один капеллан здесь не прижился — все очень быстро уезжали. Я остался, и люди благодарны мне за это. Они ценят всякого, кто готов разделить с ними тяготы военной жизни.
Стрендж сказал, что уверен в этом.
— Так что же, мистер Стрендж? Каковы ваши планы?
— Планы? Понятия не имею. Я никому не нужен. Если ко мне кто-то и обращается, непременно называет то мистером Норреллом, то мистером Стренджем. Похоже, они не подозревают, что это разные люди.
Брисколл захохотал.
— А Веллингтон отклоняет все мои предложения о помощи.
— Вот как? Что вы ему предлагали?
Стрендж рассказал о своем плане использовать лягушек против французов.
— Ну, я не удивлен, что на это он не согласился! — заметил Брисколл. — Французы готовят и едят лягушек, вы разве не знаете? А лорд Веллингтон хочет, чтобы они голодали. Вы бы еще призвали на их головы жареных цыплят и пироги со свининой!
— Я не виноват, — ответил Стрендж смущенно. — Я был бы рад учитывать планы лорда, однако они мне неизвестны. В Лондоне Адмиралтейство формулировало задачу, и мы действовали в соответствии с ней.
— Ясно, — протянул Брисколл. — Простите меня, мистер Стрендж, думаю, здесь у вас открываются большие возможности. В Лондоне вы доверяли Адмиралтейству, когда вам рассказывали, что делается здесь, теперь вы сами все видите. Согласитесь, в Лондоне не знают полной и верной картины происходящего. Со мной было то же, что и с вами. Когда я приехал, никто не хотел меня замечать. Кочевал из полка в полк и никому не приносил пользы.
— Но теперь вы в штабе Веллингтона...
— В конце концов я сумел доказать лорду свою полезность. Уверен, вам это тоже удастся.
Стрендж вздохнул.
— Я пытаюсь. Хотя пока демонстрирую полную непригодность — снова и снова.
— Ерунда! Думаю, вы совершили только одну серьезную ошибку; а именно — остались в Лиссабоне. Если хотите, вот мой совет — уезжайте немедленно! Живите и спите в горах, вместе с солдатами и офицерами! Иначе вы не сможете их понять. Говорите с ними. Проводите дни в пустых деревнях за Линиями. Вскоре вас полюбят. Это лучшие товарищи в мире.
— Действительно? В Лондоне мне говорили, что Веллингтон зовет их то сбродом, то солью земли.
Брисколл захохотал, словно услышал комплимент в адрес армии. Странная позиция для духовного лица, подумал Стрендж.
— Так кто же они? — спросил он.
— И то и другое, мистер Стрендж. И то и другое. Ну, так что? Вы едете?
Стрендж нахмурился.
— Не знаю. Не то чтобы я боялся трудностей и неудобств. Думаю, я не слабее любого солдата. Но ведь никто меня не знает. Друзей у меня нет, буду только мешать...
— О, это легко преодолимо! Здесь не Лондон и не Бат, рекомендательные письма не потребуются. Возьмите бочонок бренди и пару ящиков шампанского, если ваш слуга сможет все это довезти, и вскоре среди офицеров у вас будет много знакомых.
— Вот как? Так просто?
— Уверяю вас! Только красного вина не надо. У них его предостаточно.
Через несколько дней Стрендж и Джереми Джонс выехали из Лиссабона и направились к Линиям. Британские офицеры и солдаты были удивлены, узнав, что в их среде появился волшебник. В письмах домой они рассказывали о приезде волшебника и очень нелестно отзывались в его адрес. Однако Стрендж неукоснительно следовал советам мистера Брисколла. Каждого офицера он приглашал зайти к нему вечером выпить шампанского. Вскоре ему простили экстравагантную профессию. Немного времени спустя каждый знал, что на бивуаке у Стренджа всегда найдется компания добрых товарищей и что-нибудь из хорошей выпивки.
Стрендж начал курить. Раньше ему это не нравилось, но теперь он обнаружил, что запас табака просто необходим, если хочешь свести знакомство с солдатом.
Это была странная жизнь в безрадостной местности. По распоряжению Веллингтона жители ушли из всех деревень за Линиями. Урожай был уничтожен. Солдаты обеих армий наведывались в заброшенные селения и уносили все, что могло пригодиться. В расположении британских войск можно было увидеть диваны, шкафы, кровати, стулья и столы, расставленные прямо на склоне холма или в роще. Из предметов мебели собирали целые спальни и гостиные с книгами, лампами и даже туалетными столиками, на которых лежали бритвенные приборы, но стен и потолка в этих «комнатах» не было.
Британцев обдували ветры и поливали дожди, однако французы подвергались куда большим лишениям. Обмундирование износилось, но главное — у них не было продовольствия. Они стояли у Линий, созданных Веллингтоном, с октября месяца. Атаковать британцев французы не решались — английская армия была защищена тремя рядами Линий и могла последовательно отступать за них, нанося противнику огромные потери. Сам Веллингтон не собирался нападать на французов. Зачем? Голод и холод истребляли вражеских солдат не хуже пуль и штыков. Пятого марта французская армия свернула лагерь и двинулась на север. Через несколько часов Веллингтон начал преследование. Джонатан Стрендж следовал с армией англичан.

В одно очень дождливое утро Стрендж ехал вдоль обочины дороги, по которой двигался девяносто пятый стрелковый полк. Впереди он заметил группу знакомых солдат. Пришпорив лошадь, Стрендж вскоре догнал их.
— Доброе утро, Нед, — поздоровался он с рослым солидным стрелком.
— Доброе, сэр, — ответил солдат весело.
— Нед!
— Да, сэр!
— У тебя есть заветное желание? Ты извини, я понимаю, что вопрос странный, но мне действительно надо это знать.
Нед ответил не сразу. Он вздохнул, принялся двигать бровями и проявлять прочие признаки глубокого раздумья. Его товарищи выкрикивали подсказки — волшебный горшок, в котором не иссякают золотые монеты, дом из алмазов... Один парень из Уэльса капризно затянул:
— Жареного гусика! Жареного гусика! — чем вызвал взрыв хохота среди остальных солдат.
Тем временем Нед закончил мучительные раздумья.
— Новые сапоги, — заявил он.
— В самом деле? — удивился Стрендж.
— Так точно, сэр, — отвечал солдат. — Новые сапоги. Ох уж эти проклятые португальские дороги. — Он указал на полосу земли, покрытую камнями и рытвинами, которую местные жители называли дорогой. — Они превращают обувь в лохмотья, и к ночи ноги болят так, что сил нет. Но если бы у меня были новые сапоги... О! Да я бы был свеженьким, иди хоть целый день! Разве не лучше я стал бы бить французов? Новые сапоги — это дело.
— Твое стремление в бой похвально, Нед, — сказал Стрендж. — — Спасибо. Ты мне очень помог. — И отъехал от группы солдат, провожаемый шутками:
— И когда у Неда будет новая обувка? Эй, где сапоги для Неда?
В тот вечер штаб Веллингтона остановился в некогда красивом особняке в деревне Лозау. Раньше здесь жил богатый и знатный человек, португальский патриот Жозе Эшторил. Его вместе с сыновьями замучили французы, жена умерла, а о судьбе дочерей ходили страшные рассказы. Многие месяцы дом стоял в мрачном запустении, но штаб британской армии наполнил его громкими шутками, спорами и суетой, офицеры в алых и голубых мундирах то и дело входили и выходили из здания, и оно казалось почти праздничным.
Предобеденный час был самым суматошным — в дом прибывали офицеры с докладами, желавшие увидеть Веллингтона. В одном конце зала располагалась красивая каменная лестница, ведущая к старинным, затейливо украшенным дверям. За ними Веллингтон собрал совет для обсуждения дальнейших боевых действий против французов, и всякий, входивший в особняк, тут же бросал уважительный взгляд на эти двери. У лестницы за большим столом сидели два генерала Веллингтона — генерал-квартирмейстер сэр Джордж Меррей и генерал-адъютант сэр Чарльз Стюарт, занятые приготовлением приказов по армии на следующий день. Мы говорим «генералы», и вы, вероятно, представляете себе почтенных старцев, убеленных сединами. Вы сильно ошибаетесь. Действительно/когда за восемнадцать лет до описываемых событий французы начинали свои захваты, британской армией командовали очень уважаемые старые военачальники, некоторые из которых сделали карьеру, ни разу не понюхав пороху. Но годы шли, они либо умерли, либо ушли в отставку, и было признано целесообразным заменить их молодыми и более энергичными офицерами. Самому Веллингтону едва исполнилось сорок, а большая часть старших офицеров в его армии была еще моложе главнокомандующего. В доме Жозе Эшторила собрались люди молодые, жадные до сражений и танцев, очень преданные лорду Веллингтону.
Был мартовский вечер, дождливый, но теплый. Так тепло бывает в Англии в мае. После смерти Жозе Эшторила сад буйно разросся. Особенно много было сирени, кусты которой окружали весь дом. Сирень цвела, и ее аромат проникал вместе с влажным воздухом в открытые окна особняка. Генерал Меррей и сэр Чарльз Стюарт одновременно вздрогнули — на важные бумаги, разложенные на столе, полетели капли влаги. Изумленно подняв глаза, они увидели Стренджа, который беззаботно стряхивал дождевую воду с зонтика.
Поздоровавшись с офицерами, он поинтересовался, нельзя ли увидеться с лордом Веллингтоном. Сэр Чарльз Стюарт, красивый гордый мужчина, только сердито мотнул головой. Генерал Меррей, человек более мягкий и обходительный, сообщил, что это, скорее всего, невозможно.
Стрендж взглянул на почтенную лестницу и старинные двери, за которыми укрылся Веллингтон. (Любопытно, что всякий вновь прибывший интуитивно угадывал, где именно находится его светлость. Вот что значит обаяние великого человека!) Уходить он не собирался. Генерал Меррей подумал, что волшебник, вероятно, чувствует себя одиноко.
К столу подошел высокий чернобровый человек с длинными черными же усами. На нем был темно-синий мундир с золотым шитьем легкого драгунского полка.
— Куда вы поместили пленных французов? — спросил он генерала Меррея.
— Они в колокольне, — отвечал генерал.
— Хорошо, — сказал драгун. — Я интересуюсь, потому что вчера полковник Перси запер трех французов в небольшом сарае, полагая, что там они ничего не натворят. А ребята из пятьдесят второго полка еще раньше спрятали там кур. Ночью французы их сожрали. Полковник Перси говорил, что сегодня стрелки посматривали на пленных так, словно оценивали, насколько курятина похожа на францужатину и, может, стоить поджарить одного из них и проверить.
— В этот раз подобного не случится, — заверил генерал Меррей. — Единственные живые твари в колокольне, кроме французов, — это крысы, и если уж кто-то надумает кого-то съесть, то скорее уж крысы сожрут французов.
Все засмеялись, и тут Стрендж громко сказал:
— Дорога между Эшпиньялом и Лозау просто отвратительная. (Именно по ней в этот день шла большая часть британской армии.)
Генерал Меррей согласился, что дорога действительно плохая. Стрендж продолжил:
— Уж не знаю, сколько раз сегодня моя лошадь попадала копытом в рытвины и падала в грязь. Я был уверен, что она переломает ноги и падет. Похоже, в этой стране других дорог не существует. А завтра, как я понял, некоторые части пойдут вообще по бездорожью.
— Верно, — согласился генерал Меррей, всем сердцем желая, чтобы волшебник ушел.
— Через разлившиеся реки, по каменистым равнинам, через леса и чащи, полагаю, — не умолкал Стрендж. — Боюсь, продвинутся они недалеко. Если вообще продвинутся.
— Нелегко воевать в отсталой стране, — согласился генерал Меррей.
Сэр Чарльз Стюарт ничего не сказал, но по его сердитому взгляду было ясно: неплохо было бы, если бы Стрендж сел на лошадь и продвинулся подальше в сторону Лондона.
— Провести сорок пять тысяч человек, лошадей и повозки со снаряжением по непроходимой местности! В Англии сказали бы, что это невозможно. — Стрендж рассмеялся. — Жаль, что его светлость не может уделить мне толику внимания, но, может быть, вы не откажетесь передать ему мои слова? Скажите: мистер Стрендж кланяется лорду Веллингтону и заверяет, что если лорду на завтрашний день нужна добротная дорога для армии, то мистер Стрендж будет рад ее обеспечить. Да! Это касается и мостов — взамен тех, что сожгли французы. Доброго всём вечера. — Стрендж поклонился обоим джентльменам, взял зонтик и вышел.
Стрендж и Джереми Джонс долго не могли найти, где остановиться в Лозау на ночь. Генералы ночевали на подготовленных квартирах, солдаты — на мокрой земле, а волшебника со слугой в конце концов приютил в крошечной верхней комнате владелец винного магазина у дороги в Миранда-ди-Корву.
Хозяин подал ужин, после чего головы у обоих главным образом занимал вопрос о том, какие компоненты были отправлены в жаровню.
— Что за дьявольщина? — вопрошал Стрендж, подцепив что-то вилкой. С нее свисало нечто белесое, блестящее и узловатое.
— Может, рыба? — предположил Джереми.
— Больше похоже на улитку.
— Или кусок уха.
Стрендж некоторое время рассматривал угощение.
— Ты будешь? — спросил он у Джонса.
— Нет, благодарю вас, сэр. — Джереми с отвращением посмотрел в свою тарелку. — У меня своего достаточно.
Когда догорела последняя свеча, не оставалось ничего другого, кроме как лечь спать, что они и сделали. Джереми свернулся калачиком у одной стены, Стрендж лег возле другой. Каждый изготовил себе ложе из подручных материалов: Джонс — из старой одежды, волшебник — из книг мистера Норрелла.
Вскоре послышался стук копыт, и к винному магазину кто-то подъехал. По лестнице затопали сапоги, и в дверцу комнатушки ударил чей-то кулак. Открыв, Стрендж увидел запыхавшегося молодого человека в гусарском мундире. Хватая ртом воздух, тот сообщил, что лорд Веллингтон извиняется и просит мистера Стренджа, если это возможно, немедленно приехать в штаб.
В доме Жозе Эшторйла Веллингтон обедал с офицерами штаба и, какими-то джентльменами. Стрендж мог поклясться, что все сидевшие за столом только что о чем-то спорили, но когда он вошел в комнату, все замолчали. Очевидно, говорили о нем.
— А, Стрендж! — воскликнул лорд Веллингтон, поднимая в знак приветствия стакан. — Вот и вы! Я послал трех адъютантов, чтобы найти вас. Хотел пригласить вас на обед, а вы куда-то пропали. Садитесь, выпейте шампанского, угощайтесь десертом.
Стрендж с сожалением смотрел, как слуги убирают остатки пиршества. Судя по всему, на обед подавали жареного гуся, омаров, рагу с сельдереем и пряные португальские колбаски. Поблагодарив его светлость, он сел. Слуга подал ему бокал шампанского, Стрендж взял кусок пирога с миндалем и сушеных вишен.
— Как вам нравится война, мистер Стрендж? — спросил рыжий джентльмен с лисьими глазками, сидевший напротив волшебника.
— О, сначала она озадачивает, как и все новое, — ответил Стрендж. — Но теперь, получив некоторый опыт, я почти привык. Один раз меня ограбили. Один раз в меня стреляли. Однажды я застал на кухне француза и прогнал его, и один раз дом, в котором я спал, подожгли.
— Французы? — поинтересовался сэр Чарльз Стюарт.
— Нет-нет. Англичане. Ребята из сорок третьего полка, кажется, ночью они продрогли и решили поджечь дом, чтобы согреться.
— Бывает! — сказал сэр Чарльз.
Последовала небольшая пауза, после которой джентльмен в кавалерийском мундире сообщил:
— Мы здесь говорили — вернее, спорили — о магии и о том, как ее практикуют. Стратклайд утверждает, что вы и другой волшебник присваиваете каждому слову в Библии номер, потом подбираете слова для заклинания, складываете соответствующие числа, делаете еще что-то и затем...
— Этого я не говорил! — возразил другой джентльмен, очевидно, Стратклайд. — Вы ничего не поняли!
— Боюсь, что разочарую вас, но мы не делаем ничего подобного, — сказал Стрендж. — Это слишком сложно, кроме того, вряд ли такая магия сработает. Что касается моего волшебства, то существует множество приемов и методов. Думаю, не меньше, чем в искусстве ведения войны.
— Хотел бы я заняться магией, — вставил рыжий джентльмен с лисьими глазками. — Каждый вечер я устраивал бы бал с чудесной музыкой и фейерверками и приглашал бы прекраснейших женщин — Прекрасную Елену, Клеопатру, Лукрецию Борджиа, деву Мариан и мадам де Помпадур. Они танцевали с моими друзьями. А если бы на горизонте показались бы французы... — Он взмахнул руками. — Сделал бы что-нибудь, и они все упали бы замертво.
— Может ли волшебник убить человека с помощью магии? — спросил лорд Веллингтон у Стренджа.
Стрендж нахмурился. Казалось, вопрос ему не понравился.
— Полагаю, волшебник может, — допустил он, — но джентльмен не станет.
Лорд Веллингтон кивнул, словно ожидал подобного ответа. Потом спросил:
— Эта дорога, которую вы, мистер Стрендж, столь любезно нам предложили, — какая она?
— О, милорд, легче всего договориться о деталях. Какая дорога вам нужна?
Офицеры начали переглядываться, об этом они не подумали.
— Может, меловая? — предложил Стрендж. — Отличная меловая дорога.
— Слишком пыльно в сушь и очень грязно в дождь, — возразил лорд Веллингтон. — Нет-нет, меловая не годится. Лучше уж никакой, чем меловая дорога.
— Возможно, мощенная булыжником? — предположил генерал Меррей.
— На булыжниках от солдатской обуви ничего не останется, — с ходу отверг Веллингтон.
— Не забывайте об артиллерии, — вставил слово рыжий джентльмен с лисьими глазками. — Потребуется черт знает сколько времени, чтобы провезти пушки по булыжникам.
Кто-то предложил дорогу с гравийным покрытием. Веллингтон возразил по той же причине, что и в случае с меловой дорогой: в дождь она превратится в грязевый поток, а португальцы уверены, что завтра снова будет дождь.
— Нет, — сказал Веллингтон, — думаю, мистер Стрендж, что нам нужна дорога римского образца, с хорошими канавами на обочинах для стока воды и плотно подогнанными плитами на поверхности.
— Замечательно, — ответил Стрендж.
— Мы выступаем на рассвете, — предупредил Веллингтон.
— Тогда, милорд, я прошу прямо сейчас показать, куда должна вести дорога.
К утру она была готова, и лорд Веллингтон верхом на Копенгагене — своем любимом жеребце — вместе со Стренджем, который ехал на Египтянине — проехались вдоль волшебной дороги. Веллингтон с присущей ему дотошностью указывал на детали, которые ему особенно понравились, и на недоработки чародея:
— ...На самом деле, придраться почти не к чему. Отличная дорога! Только сделайте ее немного шире к завтрашнему дню, если возможно.
Лорд Веллингтон и Стрендж договорились на будущее, что дорога будет появляться за пару часов до выступления первого полка и исчезать через час после того, как по ней пройдет последний солдат. Успех этого плана целиком зависел от штаба Веллингтона, который обязан был сообщать Стренджу точное время начала и завершения движения полков. Очевидно, подсчеты не всегда оказывались верными. Примерно через неделю после первого опыта полковник Маккензи, командир одиннадцатого пехотного полка, явился к лорду Веллингтону очень недовольный и пожаловался, что волшебник убрал дорогу еще до того, как его солдаты на нее вступили.
— К тому времени, как мы дошли до Селорику, милорд, она начала исчезать у нас под ногами, а через час и вовсе пропала! Не мог бы волшебник вызывать видения и следить, где какой полк? Насколько я понимаю, это не составит ему никакого труда! Тогда он не убирал бы дороги, пока все по ним не пройдут.
Лорд Веллингтон ответил резко:
— У волшебника масса забот. Бересфорду нужны дороги [Границу с Испанией охраняли три крупные крепости: Альмейда, Бадахос и Сьюдад-Родриго. К началу 1811 года все они были в руках французов. Сам Веллингтон шел на Альмейду, генерала Бересфорда с португальской армией он направил южнее для осады крепости Бадахос]. Мне нужны дороги. Я не могу заставить мистера Стренджа постоянно смотреть в зеркало или лохань с водой и отслеживать движение каждого полка. А вам с вашими ребятами надо выступать вовремя, полковник Маккензи. Все.
Вскоре британская разведка донесла в штаб Веллингтона, что с крупным отрядом французской армии, направлявшимся из Гуарды в Сабугал, что-то случилось. Французы нашли отличную дорогу и выслали патруль, чтобы проверить ее состояние между этими городами. Однако патруль встретил португальских крестьян, которые предупредили, что это одна из дорог, созданных английским колдуном. Если кто-то ступит на нее, то через час-два попадет прямиком в преисподнюю, а может, в Англию. Как только об этом узнали солдаты, они категорически отказались следовать по этой дороге. На самом деле то была редкая в Португалии хорошая дорога, по которой ходили и ездили уже тысячу лет. Однако французы предпочли идти по какому-то серпантину в обход через горы, стоптали башмаки, изорвали мундиры и опоздали в пункт назначения на несколько дней.
Лорд Веллингтон остался очень доволен.

30
Книга Роберта Финдхелма

Январь — февраль 1812 г.

От дома, в котором живет волшебник, ждут странностей, но необычнее всего в обители мистера Норрелла был, вне всякого сомнения, Чилдермас. Ни один слуга в Лондоне не позволял себе такого поведения. Вчера он мог убирать грязную посуду и стирать со стола крошки, как простой лакей, назавтра — войти в заполненную адмиралами, генералами и пэрами залу и объяснить в чем, по его мнению, они заблуждаются. Как-то мистер Норрелл прилюдно выговорил герцогу Девонширскому за то, что тот перебил Чилдермаса.
Однажды туманным январским днем 1812 года Чилдермас вошел в библиотеку дома на Ганновер-сквер и коротко уведомил мистер Норрелла, что убывает по делам на неопределенный срок. Затем, раздав многочисленной прислуге указания на время своего отсутствия, он вскочил в седло и ускакал.
В следующие три недели мистер Норрелл получил от него четыре письма: одно из Ньюарка в Ноттингемшире, другое — из Йорка в восточном округе Йоркшира, третье — из Ричмонда в северном округе и четвертое — из Шеффилда в западном, Однако письма сообщали об обычных делах и не проливали свет на цель таинственного путешествия.
Он вернулся однажды вечером во второй половине февраля. Приглашенные к обеду Ласселлз и Дролайт сидели в гостиной вместе с мистером Норреллом, когда дверь отворилась и в комнату вошел Чилдермас. Явился он, судя по забрызганным грязью сапо-гам и мокрому от дождя сюртуку, прямиком из конюшни.
— Где вы пропадали? — требовательным тоном вопросил мистер Норрелл.
— В Йоркшире, — ответил Чилдермас. — Наводил справки о Винкулюсе.
— Видели его? — живо поинтересовался Дролайт.
— Нет.
— Вам известно, где он? — спросил мистер Норрелл.
— Нет.
— Может быть, вы отыскали его книгу? — осведомился Ласселлз.
— Нет.
— Вот как. — Ласселлз смерил Чилдермаса неодобрительным взглядом. — Примите совет, мистер Норрелл. Не позволяйте мистеру Чилдермасу тратить время на бесплодные поиски Винкулюса. О нем вот уже несколько лет нет никаких известий. Наверняка он давно умер.
Чилдермас преспокойно, как человек имеющий на то полное право, опустился на диван.
— Карты говорят, что он не умер. Карты говорят, что Винкулюс жив и книга у него.
— Карты! Карты! — вскричал мистер Норрелл. — Тысячу раз я говорил вам, что не желаю даже слышать о них! И вы сделаете мне одолжение, если уберете их из моего дома и никогда более не станете упоминать!
Чилдермас холодно посмотрел на своего господина.
— Так вы хотите услышать, что мне удалось узнать, или нет?
Мистер Норрелл угрюмо кивнул.
— Хорошо, — сказал Чилдермас. — Исходя из ваших интересов, мистер Норрелл, я постарался свести знакомство со всеми женами Винкулюса. Мне всегда представлялось маловероятным, что никто из них не знает ничего для нас полезного. Я решил, что нужно лишь сводить каждую в трактир, щедро угостит! джином и разговорить — рано или поздно не одна, так другая сообщит что— нибудь ценное. Так и вышло. Три недели назад Нэн Первис поведала историю, которая навела меня на след книги.
— Нэн Первис? — спросил Ласселлз. — Это которая?
— Первая. Она рассказала об одном случае, произошедшем то ли двадцать, то ли тридцать лет назад, когда они только поженились. Супруги засиделись в трактире, спустили все деньги, а в долг им больше не отпускали. Пришло время возвращаться домой. Они брели по улице, когда увидели в канаве еще более горького пропойцу. Это был мертвецки пьяный старик. Зловонный поток перекатывался через его лицо, и если несчастный не захлебнулся, то лишь чудом. Что-то в бедолаге привлекло внимание Винкулюса. Он как будто узнал старика, по крайней мере наклонился и пригляделся. Потом расхохотался и пнул пьянчужку в бок. Нэн спросила мужа, кто этот старик, и Винкулюс ответил, что того зовут Клегг. Она спросила, откуда он его знает. Винкулюс сердито ответил, что и не знает вовсе. И никогда не знал! Более того — и не хочет знать! Короче, в мире нет человека, которого Винкулюс презирал бы больше, чем Клегга! Когда же Нэн не удовлетворилась таким объяснением, Винкулюс нехотя признал, что пьяница в канаве — его отец. Больше на данную тему он разговаривать не пожелал.
— Да, но какое отношение все это имеет к нашему делу? — прервал рассказ мистер Норрелл. — Почему вы не расспросили жен Винкулюса о КНИГЕ!
На лице Чилдермаса мелькнуло раздражение.
— Именно этим я и занимался, сэр. Четыре года назад. Вспомните, я вам рассказывал. Никто из них ничего не знает.
С трудом сдерживая досаду, мистер Норрелл лишь махнул рукой. Чилдермас продолжил:
— Несколько месяцев спустя Нэн услышала в таверне рассказ о том, как в Йорке повесили некоего преступника. Такого рода истории всегда были ей по вкусу, а тут ее особенно поразило, что повешенного звали Клегг. В тот же вечер она рассказала об этом мужу. Оказалось, что Винкулюс уже знает о случившемся. Более того, он подтвердил, что казненный действительно его отец, и не скрывал своей радости. Клегг якобы ничего другого и не заслужил. Винкулюс обвинил его в ужасном преступлении, самом страшном из всех, совершенных в Англии за последние столетия.
— Что же это за преступление? — спросил Ласселлз.
— Поначалу Нэн никак не могла вспомнить, — сказал Чилдермас, — но потом обещание угостить джином благотворно сказалось на ее памяти. Оказывается, Клегг украл книгу.
— Книгу! — воскликнул мистер Норрелл.
— О, мистер Норрелл! — возопил Дролайт. — Это должно быть та самая книга. Книга Винкулюса!
— Она? — спросил мистер Норрелл.
— Полагаю, что да, — ответил Чилдермас.
— Знает ли женщина, где книга? — Мистер Норрелл даже подался вперед.
— Нет. Никакими другими сведениями Нэн не располагает. Поэтому я отправился на север, в Йорк, где осудили и повесили Клегга. Я просмотрел все отчеты квартальных сессий и обнаружил, что Клегг родом из йоркширского Ричмонда. О, да! — Тут Чилдермас многозначительно посмотрел на своего господина. — Винкулюс, как известно, тоже происходит из Йоркшира [Йоркшир был частью королевства Короля-ворона в Северной Англии. Чилдермас и Норрелл относились бы к Винкулюсу с большим уважением, если бы знали, что он, как и они, северянин]. Вначале Клегг был канатоходцем и выступал на ярмарках, но такого рода занятие плохо сочетается с пьянством — а Клегг был знатным пьянчугой — и ему пришлось искать иную работу. Вернувшись в Ричмонд, он нанялся работником в одно преуспевающее хозяйство. Хозяин был вполне доволен его сообразительностью и расторопностью и со временем начал доверять ему кое-какие дела. Время от времени Клегг, однако, связывался с плохой компанией и уходил в запой, так как никогда не находил в себе сил ограничиться одной-двумя бутылками. Пил он до беспамятства, пока было что пить. Загул растягивался на несколько дней, и в таком состоянии бедняга пускался во все тяжкие — воровал, играл на деньги, дрался, — но, надо отдать ему должное, вольности позволял себе только вдали от фермы, а по возвращении всегда приводил убедительную причину отсутствия, так что хозяин ни о чем не догадывался, хотя другие слуги, конечно, были в курсе его похождений.
Звали хозяина Роберт Финдхелм. Тихий, спокойный, добрый и уважаемый человек, как раз из разряда тех, кто легко попадается на удочку мошенникам, вроде Клегга. Хозяйством его семья владела уже несколько поколений, хотя когда-то, очень давно, оно принадлежало аббатству Изби...
Мистер Норрелл тяжело вздохнул и заерзал в кресле.
Ласселлз обратил к нему вопрошающий взгляд.
— Аббатство Изби, — объяснил мистер Норрелл, — основано Королем-вороном.
— Как и Хартфью, — добавил Чилдермас.
— Вот как! — удивился Ласселлз [Многие, помимо Ласселлза, удивлялись тому, что мистер Норрелл, не терпевший даже упоминания о Короле-вороне, жил в доме, построенном из камня, добытого по указанию Короля, и на земле, которой когда-то владел Король]. — Получается, что вы жили в доме, имеющем с ним весьма прочные связи. Признаюсь, после всего сказанного вами в его адрес это выглядит несколько странно.
— Вы не понимаете, — раздраженно сказал мистер Норрелл. — Речь о Йоркшире, королевстве Джона Аскгласса в Северной Англии, которым он правил на протяжении трех сотен лет. Вряд ли вы найдете в тех краях деревушку или даже поле, так или иначе не связанные с его памятью.
— Семья Финдхелмов владела и еще одним достоянием аббатства. Сокровище это отдал им на сохранение последний аббат, и оно переходило от отца к сыну вместе с землей.

— Книга по магии? — не удержался Норрелл.
— Если то, что рассказали мне в Йоркшире, правда, то это нечто большее, чем просто книга по магии. Это Книга Магии. Книга, написанная собственноручно Королем-вороном.
Все замолчали.
— Возможно ли такое? — обратился к мистеру Норреллу Ласселлз.
Хозяин дома не ответил. Новость глубоко и, видимо, неприятно его поразила.
Наконец мистер Норрелл заговорил. Казалось, он не столько отвечает на вопрос, сколько размышляет вслух.

— Книга, принадлежащая Королю-ворону либо написанная им самим, — один из величайших обманов в истории английской магии. Некоторые уверяли, будто видели ее или знают, где она прятана. Среди поддавшихся обману были умные люди, способные написать что-то достойное внимания, вместо этого они растратили отведенные им годы на поиски книги, которая, вероятно, никогда и не существовала...
— А если она все же существует, если ее нашли, что тогда? — Ласселлз все еще не мог успокоиться.
Мистер Норрелл лишь покачал головой. За него ответил Чилдермас.
— Тогда всю английскую магию следовало бы пересмотреть в свете обнаруженных знаний.
Ласселлз вскинул брови.
— Это так?
Мистер Норрелл нахмурился. Судя по всему, ему очень хотелось ответить «нет».
Ласселлз повернулся к Чилдермасу.

— Вы верите, что то была Книга Короля? Чилдермас пожал плечами.
— Финдхелм определенно так думал. В Ричмонде мне удалось разыскать двух стариков, служивших в пору юности у Финдхелмов. Оба утверждали, что хозяин гордился ею и считал ее смыслом своей жизни. Он был прежде всего Хранителем Книги и лишь потом — мужем, отцом, фермером. — Чилдермас помолчал. — «Величайшая честь и величайшее бремя, какие могут быть возложены на человека в наш век», — задумчиво повторил он. — Финдхелм, как мне представляется, и сам был в некоторой степени магом-теоретиком. Покупал книги по магии и даже брал платные уроки у некоего волшебника в Норталлертоне. Меня же заинтересовало другое: оба старика утверждали, будто хозяин никогда не читал Книгу Короля и очень смутно представлял, что в ней написано.
— А! — негромко воскликнул мистер Норрелл. Ласселлз и Чилдермас посмотрели на него.
— То есть он не мог ее прочесть, — сказал мистер Норрелл. — Что ж, это очень... — Он снова замолчал и начал грызть ногти.
— Возможно, она была на латыни, — предположил Ласселлз.
— Почему вы думаете, что Финдхелм не знал латыни? — с некоторым раздражением возразил Чилдермас. — Если человек работает на земле, это еще не значит...
— О, нет! Нет! Я с уважением отношусь к таким людям, уверяю вас, — рассмеялся Ласселлз. — Земледелие — полезное занятие. Однако мало кто из фермеров может похвастаться классическим образованием. Сумел бы такой человек узнать латынь, если б ее увидел?
Чилдермас возразил, что Финдхелм, конечно, узнал бы латынь. Он был не дурак.
На это Ласселлз резко ответил, что ничего подобного и не утверждал.
Перепалка грозила перерасти в ссору, однако пыл спорщиков охладил мистер Норрелл. Он медленно и задумчиво сказал:
— Когда Король-ворон впервые появился в Англии, он не умел ни читать, ни писать. В те дни грамоту знали очень немногие. И далеко не все короли. А Король-ворон рос среди эльфов, которые не пользовались письменностью. До прихода в Англию он вообще не видел письменных знаков. Бывшие у него в услужении люди показали ему буквы и объяснили их назначение. Однако он был тогда слишком молод, ему едва ли исполнилось пятнадцать. Он успел покорить королевства двух миров и имел в своем распоряжении всю магию, какую только мог пожелать. Самонадеянность и гордость переполняли его. Зачем ему знать мысли других? Что такое чьи-то мысли в сравнении с его собственными! Так что он отказался учиться латыни, как хотели его слуги, и вместо этого изобрел собственное письмо, дабы сохранить свои мысли для грядущих времен — якобы оно лучше латыни отражало работу его ума. Так было в начале правления Короля-ворона. Однако чем дольше оставался он в Англии, тем сильнее менялся, становясь менее молчаливым и более общительным, то есть делаясь менее похожим на эльфа и более — на человека. В конце концов он согласился обучиться грамоте, но при этом не забыл и свой алфавит — так называемые «королевские письмена». Он даже обучил им нескольких доверенных магов, чтобы те лучше понимали его волшебство. О «королевских письменах» упоминают в своих тру-348 дах Мартин Пейл и Белазис, но ни тому, ни другому не довелось увидеть их даже мельком. Если сохранился хотя бы малейший отрывок, написанный рукой самого Короля-ворона, то, несомненно... — Тут мистер Норрелл снова погрузился в молчание.
— Ну и ну, — подал голос Ласселлз. — Сегодня вы не перестаете нас удивлять! Какое восхищение тем, кого вы, по вашему собственному утверждению, всегда ненавидели и презирали!
— Мое восхищение ни в коей мере не уменьшает моей ненависти! — резко возразил мистер Норрелл. — Да, я сказал, что он — великий волшебник. Но я не говорил, что он приличный человек, и я по-прежнему убежден в том, что его влияние не принесло английской магии ничего хорошего. К тому же я выражал сейчас мое частное мнение, не предназначенное для публичного распространения. Чилдермас знает. Чилдермас понимает.
Мистер Норрелл с некоторой тревогой взглянул на Дролайта, но тот уже давно утратил интерес к истории Чилдермаса, поняв, что речь не о великосветских особах, а о йоркширских фермерах да пьяницах-слугах. Сейчас он полировал табакерку носовым платком и ничего не слышал.
— Итак, Клегг украл книгу? — обращаясь к Чилдермасу, спросил Ласселлз. — Вы же это собираетесь нам сообщить?
— Можно и так сказать, хотя выглядело это несколько иначе. Осенью 1754 года Финдхелм поручил Клеггу отвезти книгу одному человеку в деревню Бреттон в Дербишире. Зачем — не знаю. Клегг отправился в путь и на второй или третий день достиг Шеффилда, где и остановился на ночь в таверне. Там он познакомился с неким кузнецом, тоже отъявленным пьяницей. Они поспорили, кто кого перепьет. Состязание длилось два дня и две ночи. Сперва они просто пили, потом принялись заключать самые безумные пари. В углу таверны стояла бочка с соленой селедкой. Клегг заявил, что кузнец не пройдет от стены до стены по усыпанному рыбой полу. Поглазеть на необычное соревнование собралась изрядная толпа бездельников. Зрители тут же перевернули бочку и разбросали селедку. Кузнец добрался-таки до противоположной стены, правда, перепачкавшись с ног до головы в давленой рыбе — столько он падал. Теперь он бросил вызов: предложил Клеггу прогуляться по коньку крыши. Тот согласился, хотя пил уже второй день и едва держался на ногах. Не раз и не два зрителям казалось, что он сорвется и сломает свою никчемную шею, но ничего подобного не случилось. Следом Клегг объявил, что кузнец ни за что не сумеет поджарить и съесть собственные сапоги. Кузнец поджарил и съел, а в ответ предложил Клеггу съесть книгу Роберта Финдхелма. И тогда Клегг разорвал ее на полосы и съел по кусочкам.
Мистер Норрелл вскрикнул от ужаса. Даже Ласселлз удивленно заморгал.
— Через несколько дней, — продолжал Чилдермас, — Клегг протрезвел и понял, что натворил. Он отправился в Лондон, а спустя четыре года сошелся в Уоппинге с одной служанкой, которая и родила Винкулюса.
— Все ясно! — вскричал мистер Норрелл. — Вот вам и объяснение. Книга вовсе не была утеряна! Историю о состязании в таверне придумал сам Клегг для того, чтобы обмануть Финдхелма. На самом деле он присвоил книгу, а впоследствии передал ее сыну! Если бы только удалось узнать...
— Но почему? — сказал Чилдермас. — Зачем идти на такие ухищрения? Чтобы передать книгу сыну, которого он ни разу не видел и до которого, похоже, ему не было никакого дела? К тому же ко времени путешествия Клегга в Дербишир этот самый сын еще не родился.
— Э... мистер Норрелл... — Ласселлз смущенно кашлянул. — Признаюсь, здесь я на стороне мистера Чилдермаса. Если бы Клегг имел книгу при себе или хотя бы знал, где она находится, он несомненно предъявил бы ее в суде и попытался обменять на свою жизнь.
— И если Винкулюс получил от отца такое сокровище, то почему всю жизнь его ненавидел? — добавил Чилдермас. — Почему так обрадовался, когда Клегга повесили? Роберт Финдхелм был совершенно уверен, что книга уничтожена, — тут сомнений нет. Нэн упомянула, что Клегга повесили за кражу книги, но Роберт Финдхелм обвинил его не в краже, а в книгоубийстве. Известно, что Клегг стал последним повешенным в Англии за такого рода преступление [Статья о книгоубийстве была поздним дополнением к своду английского магического права. Намеренное уничтожение книги по магии приравнивалось к убийству христианина].
— Тогда почему Винкулюс утверждает, будто владеет книгой, если его отец ее съел? — ни к кому в отдельности не обращаясь, произнес Ласселлз. — Чушь какая-то!
— Так или иначе, сокровище Роберта Финдхелма перешло к Винкулюсу, вот только не понимаю как, — сказал Чилдермас.
— А тот человек в Дербишире? — спросил вдруг мистер Норрелл — Вы говорили, что Финдхелм отсылал книгу какому-то человеку в Дербишире.
Чилдермас вздохнул.
— Возвращаясь в Лондон, я побывал в Дербишире и даже посетил деревню Бреттон. Три домишки да постоялый двор. Тот, кому Финдхелм отправлял книгу, несомненно давным-давно умер. Выяснить что-либо я, к сожалению, не сумел.

Стивен Блек и джентльмен с волосами, как пух на отцветшем чертополохе, сидели в верхней комнате кофейни мистера Уортона на Оксфорд-стрит. Джентльмен, по обыкновению, выражал Стивену свои самые теплые чувства.
— Кстати, — сказал он, — я уже давно хотел извиниться перед тобой и предложить тебе мое объяснение.
— Извиниться передо мной, сэр?
— Да, Стивен. Более всего на свете мы с тобой хотим обеспечить счастье леди Поул, однако же, связанный условиями недостойного соглашения с магом, я обязан каждое утро возвращать ее в дом супруга и оставлять там до вечера. Но ты, конечно, уже заметил, что эти обязательства ни в коей мере не касаются тебя, и, очевидно, задаешься вопросом, почему я не увожу тебя в «Утраченную Надежду», где бы ты предавался вечному счастью.
— Да, сэр, я задавал себе такой вопрос, — признался Стивен и, зная, что от ответа на следующий вопрос зависит все его будущее, немного помедлил. — Существует ли какое-то препятствие?
— Да, Стивен, существует.
— Понятно. Что ж, очень жаль.
— А разве ты не хочешь узнать, в чем оно заключается? — поинтересовался джентльмен.
— О, да, сэр! Конечно, сэр!
— Так знай же, — провозгласил джентльмен с необычной для себя важностью, — что мы, духи-эльфы, кое-что знаем о будущем. Судьба часто выбирает нас на роль предсказателей. В прошлом мы не раз оказывали помощь христианам в достижении великих и благородных целей — Юлию Цезарю, Александру Македонскому Карлу Великому, Вильяму Шекспиру, Джону Уэсли и так далее [Не все упомянутые джентльменом великие люди были христианами. Как мы называем все многочисленные племена и расы «эльфами», так и они обычно называют нас христианами независимо от религии, расы и т.д.]. И все же порой наше видение грядущего туманно и... — Тут джентльмен решительно махнул рукой, как будто сметал повисшую перед лицом паутину, — ...несовершенно. Желая раскрыть твое будущее и движимый любовью к тебе, Стивен, я изучал клубы дыма, поднимающиеся от горящих городов и полей сражений рассматривал сочащиеся кровью тела умирающих. И вот что я скажу — тебе воистину суждено быть королем! Должен сказать, меня это нисколько не удивляет! С самого начала я почувствовал, что ты должен быть королем. Ошибки быть не может. Более того, полагаю, что я даже знаю, какое королевство станет твоим. Дым, внутренности и все прочие знаки вполне ясно указывают страну, властителем которой ты уже должен был стать! Королевство, с которым ты уже связан тесными узами.

Предыдущая страница 14 Следующая страница


15 Сюзанна Кларк

Стивен ждал.
— Неужто не понимаешь? — в нетерпении воскликнул джентльмен. — Это же Англия! Не могу передать, как я обрадовался, узнав столь важную новость!
— Англия! — изумленноповторил Стивен.
— Да, именно так! Лучшего короля этой стране нечего и желать. Твое правление принесет ей огромную пользу. Нынешний король стар и слеп, а его сыновья — жирные пьяницы! Теперь ты понимаешь, почему я не могу увезти тебя отсюда в «Утраченную Надежду». Я просто не имею права оставлять королевство без законного короля!
Некоторое время Стивен молчал, силясь переварить услышанное.
— А нельзя ли подыскать королевство где-нибудь в Африке? — спросил он наконец. — Может быть, мне суждено вернуться туда, и, может быть, тамошний народ согласится признать меня потом-ком одного из своих правителей?
— Я не исключал бы такой возможности, — с сомнением заметил джентльмен. — Но... Нет! Я не мог ошибиться. Видишь ли, все указывает на то, что ты УЖЕ БЫВАЛ В ЭТОМ КОРОЛЕВСТВЕ. А в Африке ты не был. О, Стивен! Как я хочу, чтобы это чудесное предсказание осуществилось. В тот день мои королевства объединятся с Великобританией в могущественном союзе и все мы заживем в дружбе и братстве. Подумай, как смущены будут наши враги! Подумай, в какую бессильную ярость впадут волшебники! Как станут они корить себя за то, что не отнеслись к нам с большим почтением!
— Но мне кажется, сэр... Мне кажется, что вы ошибаетесь. Я не могу править Англией. Ведь у меня же... — Он вытянул перед собой руки... «У меня же черная кожа», — подумал Стивен, а вслух добавил: — Только вы, сэр, вы, в своей доброте, могли подумать, что такое возможно. Рабы королями не становятся, сэр.
— Рабы? Что ты хочешь этим сказать, Стивен?
— Я родился рабом, сэр. Как и многие мои соплеменники. Моя мать была рабыней в одном поместье на Ямайке, которым владел дед сэра Уолтера. Обремененный долгами, сэр Уолтер сам приехал на Ямайку, чтобы продать поместье, а с собой увез немногое, в том числе и мою мать. Точнее, он намеревался привезти ее в — Англию, чтобы сделать прислугой в своем доме, но в пути она родила меня и умерла.
— Ха! — триумфально воскликнул джентльмен. — Все именно так, как я и сказал! Злодеи-англичане поработили и обездолили тебя и твою мать.
— Ну да, сэр. В некотором смысле так оно и было. Однако сейчас я уже не раб. Воздух Англии — воздух свободы. Это величайшее завоевание и гордость англичан. — «И при том, — подумал он, — они владеют рабами в других странах». — С того момента, как слуга сэра Уильяма снес меня с корабля на берег, я стал свободным.
— И тем не менее их должно наказать! — воскликнул джентльмен. — Мы можем легко убить мужа леди Поул, а потом я спущусь в ад, найду ее деда и тогда...
— Но они не виноваты! Ни сэр Уильям, ни сэр Уолтер! Не они сделали меня рабом, — запротестовал Стивен. — Сэр Уолтер всегда осуждал работорговлю. И сэр Уильям был добр ко мне. Он крестил меня и дал мне образование.
— Крестил? Что? Так, значит, ты носишь имя, данное врагами? Печать рабства? В таком случае настоятельно советую при восшествии на английский престол отбросить его и выбрать другое! Каким именем называла тебя мать?
— Не знаю, сэр. Я даже не уверен, что она вообще как:то меня называла.
Джентльмен прищурился, как делал каждый раз, когда напряженно размышлял.
— Не может быть, чтобы мать никак не называла сына. Имя должно быть. И оно будет. Истинное твое имя. То самое, которым она называла тебя в лучшие мгновения жизни, когда держала на руках. Разве тебе не любопытно его узнать?
— Конечно, сэр, хотелось бы. Однако моя мать давно умерла. И может быть она не назвала его никому на свете. Даже ее собственное уже утрачено. Однажды, когда я был еще маленьким, я спросил об этом сэра Уильяма, но он не смог вспомнить.
— Уж он-то наверняка знал, но утаил по злобе. И чтобы восстановить твое имя, нужен некто очень необычный, некто, обладающий редкой проницательностью, необычайными талантами и несравненным душевным благородством. Короче, я. Да, именно это я и сделаю. В знак приязни я возвращу тебе истинное имя.

31
Семнадцать мертвых неаполитанцев

Апрель 1812 — июнь 1813

В то время в рядах британской армии были офицеры-разведчики, которые занимались тем, что разговаривали с местным населением, перехватывали французскую почту и отслеживали перемещения французских войск. Какой бы романтичной ни представлялась война, жизнь разведчиков была еще романтичнее. При свете луны они переходили вброд бурные реки, под палящим солнцем преодолевали горные перевалы. В тылу французов эти люди бывали чаще, чем среди соотечественников, а потому знали каждого сочувствующего британской армии.
Самым известным из разведчиков был, несомненно, майор Колхаун Грант из 11-го пехотного полка. Нередко занятые своим делом французы замечали Гранта на соседней вершине: сидя на лошади, он наблюдал за их действиями в подзорную трубу и записывал что-то в книжечку. Не стоит, наверно, и говорить, как им это было неприятно.
Однажды апрельским утром 1812 года майор Грант неожиданно для себя оказался между двумя кавалерийскими патрулями противника. Поняв, что уйти невозможно, он спешился и укрылся в небольшом леске. Упрямо считая себя солдатом, а не шпионом, майор почитал за честь постоянно носить военный мундир. К несчастью, форма 11-го полка, как и всех пехотных частей, имела ярко-красный цвет, и французам не составило большого труда обнаружить майора в буйной весенней зелени.
Для британцев пленение Гранта было равносильно потере целой бригады. Лорд Веллингтон тут же разослал срочные послания — французским генералам с предложением обмена пленными и командирам партизанских отрядов, так называемым герильяс [Герилья на испанском означает «маленькая война». Отряды герильяс численностью от нескольких десятков до нескольких тысяч человек нападали на французскую армию. Те из них, что возглавлялись бывшими военными, соблюдали некое подобие дисциплины, другие представляли собой обычные банды и не столько сражались с французами, сколько грабили соотечественников], с обещанием заплатить серебряными песо и артиллерией, если они вызволят доблестного майора. Когда ни одно, ни другое предложение не дало результата, лорду Веллингтону ничего не оставалось, как испробовать иной план. Одному из самых знаменитых и жестоких повстанческих вождей, Херонимо Саорнилу, поручили сопроводить Джонатана Стренджа к майору Гранту.
— Этот Саорнил — своеобразный тип, в чем вы сами вскорости убедитесь, — напутствовал Стренджа лорд Веллингтон, — но я за вас спокоен. Сказать по правде, мистер Стрендж, вы в этом отношении ему не уступите.
Саорнил и его люди и впрямь были самыми отъявленными головорезами, каких только можно себе представить: вонючие, небритые, с саблями и кинжалами за поясом, с ружьями за спиной. Их одежду и конские попоны украшали жуткие образы: черепа с перекрещенными костями, пронзенные кинжалами сердца, вороны, выклевывающие глаза, виселицы и прочие приятности. Все эти ужасные картины были вышиты чем-то, что на первый взгляд казалось перламутровыми пуговицами, но при ближайшем рассмотрении оказалось зубами убитых французов. У самого Саорнила этих зубов было столько, что при малейшем движении они начинали лязгать, как будто французы и после смерти продолжают дрожать от страха.
Украшенные всеми этими символами смерти, люди Саорнила наводили ужас на каждого встречного и были немало обескуражены, когда обнаружили, что английский волшебник их перещеголял — он притащил с собой гроб. Жестокости всегда сопутствует суеверие. На вопрос одного из партизан, что в гробу, Стрендж небрежно ответил: «Человек».
После нескольких дней пути партизаны доставили Стренджа к холму, с которого открывался вид на дорогу, ведущую из Испании во Францию. По этой дороге, сказали они, враги повезут плененного майора Гранта.
Разбив неподалеку лагерь, люди Саорнила стали ждать. Через два дня на дороге показался большой конный отряд. Майор отчетливо выделялся среди вражеских солдат благодаря красному мундиру. Стрендж тут же распорядился открыть гроб. Несколько партизан, вооружившись ломиками, подняли крышку. Внутри они обнаружили человеческую фигуру, вылепленную из самой обычной глины, из какой испанцы делают миски и горшки. Кукла была ростом с человека, но изготовлена очень грубо: две дырки вместо глаз, а уж про нос и говорить нечего. Одета она была в полную форму офицера 11-го пехотного полка.
— А теперь слушайте меня, — сказал Стрендж, обращаясь к Саорнилу. — Когда передовые французы достигнут вон того камня, атакуйте.
Саорнилу потребовалось некоторое время, чтобы понять услышанное, не в последнюю очередь потому, что испанская грамматика и произношение Стренджа оставляли желать лучшего.
Поняв, он спросил:
— Нужно ли нам освобождать эль буэно Гранто? (Так испанцы называли майора Гранта).
— Конечно нет! — ответил Стрендж. — Я сам займусь эль буэно Гранто!
Саорнил со своим отрядом спустились по склону холма и, укрывшись за деревьями, открыли огонь. Не ожидавшие засады французы оказались застигнуты врасплох. Некоторые были убиты, другие — ранены. Укрыться было негде, но впереди лежала Дорога. Через пару минут французы опомнились и, прихватив раненых, во весь опор поскакали прочь.
Поднимаясь на вершину холма, партизаны растерянно переглядывались, неуверенные в успехе предприятия, — в конце концов человек в красном мундире скрылся из виду вместе с врагами.
Достигнув места, где оставался волшебник, они с изумлением обнаружили, что он более не один. Рядом со Стренджем сидел майор Грант. Мужчины преспокойно беседовали, расположившись на обломке скалы, и запивали кларетом холодного цыпленка.
— ...Брайтон и впрямь неплох, — говорил майор Грант, — ц все же я предпочитаю Уэймут.
— Вы меня удивляете, — ответил Стрендж. — Ненавижу Уэймут. Провел там едва ли не самую ужасную неделю в моей жизни. Я без памяти влюбился в девушку по имени Марианна, а она предпочла мне ямайского плантатора со вставным глазом.
— Ну, Уэймут тут ни при чем, — возразил майор Грант. — А! Капитан Саорнил! — Он помахал командиру партизан цыплячьей ножкой. — Буэнос диос!
Между тем французы продолжили путь. В Байонне они передали пленника главе местной тайной полиции, который поспешил познакомиться с тем, кого считал прославленным майором Грантом. Каково же было его огорчение, когда рука пленника отвалилась при первой же попытке рукопожатия. Изумленный, глава тайной полиции выронил руку пленника, и она, упав на пол, рассыпалась на кусочки. Повернувшись к майору, дабы принести самые искренние извинения, он с еще большим изумлением обнаружил, что на лице англичанина появились глубокие трещины. В следующий момент от головы отвалился изрядный кусок, и стало ясно, что она полая. В следующий миг майор рухнул и разбился, как Шалтай-Болтай из детского стишка.

Двадцать второго июля Веллингтон дал бой у стен старинного университетского города Саламанка и одержал одну из самых впечатляющих побед за последние годы войны.
В ту же ночь французская армия, спасаясь бегством, укрылась в лесу южнее Саламанки. Продираясь сквозь заросли, солдаты вдруг увидели спускающийся с неба сонм ангелов. От ангелов исходил яркий, почти слепящий свет. У них были белые, как у лебедей, крылья, а одежды переливались цветами, напоминавшими то перламутр, то рыбью чешую, то предгрозовое небо. В руках они держали огненные пики, в глазах пламенел огонь небесного гнева. Пролетая между деревьями с невероятной скоростью, ангелы нацеливали пики прямо в лица несчастных французов.
Многие из перепуганных насмерть солдат повернули и устремись к ГОроду, навстречу преследующей их британской армии, но большинство, парализованные ужасом, остались на месте. Один солдат, более смелый и решительный, чем остальные, все же попытался понять, что происходит. Ему не верилось, что Небеса вдруг заключили союз с недругами Франции — в конце концов ничего подобного не наблюдалось с ветхозаветных времен. Он-то и подметил любопытную деталь: ангелы, угрожая пиками, все же не нападали на солдат. Подождав, пока одно из небесных созданий опустится на землю рядом с ним, смельчак дерзко воткнул в него саблю. Клинок не встретил никакого сопротивления, как будто прошел сквозь воздух, да и сам ангел не проявил ни малейших признаков обиды или гнева. Герой тут же прокричал товарищам, что бояться нечего, и ангелы — лишь иллюзия, насланная волшебником Веллингтона.
Преследуемые призрачным небесным воинством, французы миновали лес и оказались на берегу реки Тормес, через которую был переброшен мост к городку Альба-де-Тормес. По недосмотру кого-то из союзников лорда Веллингтона мост не охранялся, и отступающие продолжили бегство уже через город.

Несколько часов спустя по тому же мосту в Альбу-де-Тормес въехал усталый лорд Веллингтон. С ним были полковник де Ланей, заместитель интенданта, красивый молодой человек по имени Фицрой Сомерсет, исполнявший при Веллингтоне обязанности секретаря, и Джонатан Стрендж. Все четверо были в пыли и грязи сражения. Они не спали уже несколько суток. Более того, рассчитывать на скорый отдых не приходилось: лорд Веллингтон намеревался преследовать отступающих французов.
Городок с его церквами, монастырями и средневековыми зданиями отчетливо выступал на фоне бледного неба. Несмотря на Ранний час (была всего лишь половина шестого), жители уже проснулись. По всему городу колокола славили изгнание французов, полки уставших британских и португальских солдат вступали на Узкие улочки, горожане приветствовали освободителей хлебом,

359 фруктами и цветами. Повозки с ранеными останавливались у стен и командиры рассылали людей на поиски больниц и других мест где их могли бы принять. Между тем монахини из ближайщег0 монастыря уже обходили несчастных и поили их молоком из оловянных кружек. Забывшие про сон мальчишки радостными криками встречали каждого солдата и гордо маршировали за любым кто был не против такого импровизированного парада.
Лорд Веллингтон огляделся, отыскивая кого-то взглядом.

— Уоткинс! — крикнул он, подзывая оказавшегося поблизости солдата в артиллерийской форме.
— Да, милорд?
— Я не прочь позавтракать. Ты случайно не видел моего повара?
— Сержант Джеффорд сказал, что видел, как ваши люди отправились к замку, милорд.
— Спасибо, Уоткинс, — бросил его светлость и продолжил путь со своими сопровождающими.
От замка Альба-де-Тормес мало что сохранилось. В самом начале войны французы взяли его в осаду, в результате которой он весь, за исключением одной башни, превратился в руины. Там, где некогда в невообразимой роскоши жили герцоги Альба, теперь гнездились птицы и дикие звери. Чудесные итальянские фрески, былая гордость замка, изрядно поблекли от непогоды. Трапезная под открытым небом была лишена многих привычных удобств, а посреди нее уже успела вырасти молоденькая березка. Впрочем, все это нисколько не смущало слуг лорда Веллингтона, которым доводилось обслуживать его светлость и в куда более странных местах. Установив под березкой стол, они покрыли его белой скатертью. В тот момент, когда Веллингтон со спутниками подъехал к замку, на столе уже расставляли тарелки и блюда с хлебом, испанской ветчиной, абрикосами и свежим маслом. Повар его светлости жарил рыбу, приправлял специями почки и варил кофе.
Четыре джентльмена сели за стол. Полковник де Ланей заметил, что уже и не помнит, когда в последний раз ел. Кто-то согласился, и за столом надолго воцарилась тишина: все сосредоточено приступили к поглощению пищи.
Едва они немного насытились и возобновили разговор, как появился майор Грант.
— А, майор! — воскликнул Веллингтон. — Доброе утро. Садитесь и позавтракайте с нами.
— Охотно, милорд, но прежде позвольте сообщить вам некоторые новости. Сдается, французы потеряли шесть пушек.
— Пушки? — Его светлость не выразил особенного интереса. По крайней мере сообщение майора не отвлекло его от почек. — Конечно, они потеряли сколько-то пушек. Сомерсет! — Он повернулся к секретарю. — Сколько французских пушек мы захватили вчера?
— Одиннадцать, милорд.
— Нет, нет, ваша светлость. Прошу прощения, вы неверно меня поняли, — заметил майор Грант. — Я не о пушках, захваченных в битве, а о тех, что еще не побывали в сражении. Генерал Каффарелли отправил эти орудия французской армии, но они не прибыли к бою. Точнее, не прибыли вообще. Зная о ваших успехах, милорд, и неудачах французов, генерал очень торопился и составил эскорт из тридцати первых попавших под руку солдат. Как это часто бывает, спешка к добру не привела: десять из тридцати оказались неаполитанцами.
— Неаполитанцами? Вот как?
Де Ланей и Сомерсет обменялись многозначительными взглядами, и даже Стрендж позволил себе улыбнуться.
Дело в том, что хотя Неаполь и входил в состав Французской империи, неаполитанцы ненавидели французов. Насильно завербованные молодые неаполитанцы при первой же возможности дезертировали или переходили на сторону врага.
— А что же другие солдаты? — поинтересовался Сомерсет. — Они ведь должны были приглядеть за неаполитанцами?
— Другие ничего не успели, — сообщил майор Грант, — поскольку все мертвы. В данный момент в лавке одного старьевщика в Саламанке лежат двадцать пар военной обуви и двадцать французских мундиров. На последних отчетливо виды следы, оставленные, по-видимому, итальянским стилетом, и пятна крови.
— Итак, орудия сейчас находятся в руках банды итальянских дезертиров, если я правильно понял? — спросил Стрендж. — И что они будут с ними делать? Затеют собственную войну?
— Нет, нет! — покачал головой Грант. — Они собираются продать пушки. Разумеется, по самой высокой цене. Либо вам, милорд, либо генералу Кастаносу.
(Так звали главнокомандующего испанской армией).
— Сомерсет, — обратился к секретарю лорд Веллингтон, — что мы можем предложить за шесть французских орудий? Как насчет четырех сотен песо?
— О, милорд! Четыреста песо вполне приемлемая цена за то, чтобы дать французам на собственной шкуре ощутить последствия их глупости. Я только не понимаю, почему неаполитанцы до сих пор не обратились к нам. Чего они ждут?
— Полагаю, я знаю ответ, — сказал майор Грант. — Четверо суток назад в небольшом винограднике на склоне холма неподалеку от Кастрехона тайно встретились двое. Они были в потрепанной французской форме и разговаривали на языке, напоминающем итальянский. После непродолжительного разговора один направился на юг, к Канталапьедра, где, как вам известно, стоят французские части, а другой взял курс на север, к Дуэро. По моим предположениям, милорд, дезертиры-неаполитанцы рассылают весточки своим соотечественникам, призывая их к себе. По всей вероятности, эти люди считают, что денег, полученных за пушки от вас, милорд, или генерала Кастаноса, вполне хватит, чтобы вернуться в родной Неаполь не с пустыми карманами и к тому же героями. Почти у каждого наверняка есть родственники в той или иной французской части, и они не хотят возвращаться к матерям и тетушкам без братьев и кузенов.
— Да, я слыхал, что итальянки довольно-таки свирепы, — согласился полковник де Ланей.
— Нам необходимо, милорд, — продолжал майор Грант, — разыскать нескольких итальянцев и допросить их. Уверен, мы сразу узнаем, где скрываются эти проходимцы и где они прячут орудия.
— А нет ли неаполитанцев среди вчерашних пленных? — спросил Веллингтон.
Полковник де Ланей тут же послал с поручением человека.
— Конечно, — задумчиво продолжал Веллингтон, — меня бы больше устроило, если бы пушки достались нам бесплатно. Мерлин! — (Так его светлость называл Джонатана Стренджа.) — Не могли бы вы узнать, где сейчас неаполитанцы? Тогда мы просто пойдем и заберем пушки!
— Возможно, — сказал Стрендж.
— Уверен, если вы сотворите один из ваших фокусов, то несомненно обнаружите что-нибудь примечательное, — бодро продолжал лорд. — Например, необычной формы гору или деревушку с живописной церковью. Наши испанские проводники сумеют определить, что это за место.
— Не исключено, — заметил Стрендж.
— Вы, кажется, не очень-то полагаетесь на свои способности?
— Простите, милорд, мне казалось, я уже говорил: видения — самый не подходящий для этой задачи род волшебства [Джонатан Стрендж — Джону Сегундусу. Мадрид, 20 августа 1812 г.
«Когда лорду Веллингтону требуется срочно что-либо или кого-либо найти, он просит меня вызвать видение. Из этого никогда ничего не получается. Король-ворон и другие ауреаты умели отыскивать людей и предметы с помощью колдовства. Насколько я понимаю, они пользовались серебряной чашей. Поверхность воды делили на четверти светящимися линиями. (Кстати, Джон, не могу поверить, что вам и впрямь не удается провести эти линии. Я НЕ МОГУ доходчивей объяснить, как это делаю. Проще нет ничего на свете!) Четверти представляют Небеса, Ад, Землю и Страну фей. Для определения четверти, в которой находится человек или вещь, применяется вроде бы заклинание выбора, но что дальше — ни я, ни Норрелл не имеем ни малейшего представления. Если бы только я владел этим колдовством! Лорд Веллингтон и его офицеры постоянно дают поручения, которые я не могу выполнить, потому что знания мои ограничены. При этом у меня нет времени на эксперименты. Вот почему, Джон, я был бы бесконечно признателен, если бы вы попробовали осуществить этот опыт и немедленно сообщили мне о малейшем успехе».
У нас нет никаких свидетельств, что Джон Сегундус сумел возродить Древнее заклинание. Однако осенью 1814 года Стрендж вдруг понял, что отрывок из «Откровений о тридцати шести иных мирах» Париса Ормскирка, который всегда считался пастушьей считалочкой, на самом деле — искаженная версия искомого заклинания. К концу 1814-го и Стрендж, и мистер Норрелл применяли его без всякого труда].
— Хм, можете предложить что-нибудь лучше? — спросил Веллингтон.
— Нет, милорд. В данный момент ничего.
— Тогда решено! Мистер Стрендж, полковник де Ланей и майор Грант займутся поиском орудий. Мы с Сомерсетом зададим жару французам. — Судя по тону, его светлость ожидал, что указания начнут претворяться в жизнь незамедлительно. Стрендж и офицеры торопливо проглотили остатки завтрака и разошлись.
Полдень застал лорда Веллингтона и Фицроя Сомерсета на невысокой гряде неподалеку от деревни Гарсия Эрнандес. Под ними, на каменистой равнине, несколько бригад британских драгун готовились атаковать арьергард французской армии.
Подъехал полковник де Ланей.
— А, полковник! — встретил его Веллингтон. — Ну как? Узнали что-нибудь о неаполитанцах?
— Среди пленных неаполитанцев нет, милорд, — ответил де Ланей. — Однако мистер Стрендж предложил поискать их среди павших во вчерашнем сражении и с помощью магических средств обнаружил семнадцать мертвых неаполитанцев.
— Мертвых? — От удивления лорд Веллингтон даже опустил подзорную трубу. — Зачем ему покойники?
— Мы задали ему тот же вопрос, милорд, но он так толком и не ответил. Однако же попросил, чтобы трупы положили в надежное место, где их никто не тронет.
— Что ж, взяв на службу волшебника, не стоит жаловаться, что он ведет себя необычно, — заметил Веллингтон.
Тут стоявший поблизости офицер крикнул, что драгуны перешли на галоп и вот-вот обрушатся на французов. Эксцентричная выходка волшебника мгновенно забылась, лорд Веллингтон поднес к глазу подзорную трубу, остальные тоже перенесли внимание на поле боя.
Между тем Стрендж возвратился с места сражения в замок Альба-де-Тормес. В оружейной башне (единственной уцелевшей части замка) он отыскал пустую комнату и объявил, что занимает ее для своих опытов. Теперь здесь лежало около сорока книг мистера Норрелла, более-менее целые, хоть и порядком затрепанные. На полу валялись записные книжки самого Стренджа и обрывки бумаги с заклинаниями и магическими расчетами. На столе посреди комнаты стояла широкая, но мелкая серебряная чаша с водой. Ставни на окнах были плотно закрыты, и свет шел только от чаши. Короче, это было типичное обиталище мага, и миловидная испанская служанка, приносившая время от времени кофе и миндальное печенье, всякий раз убегала в ужасе, едва поставив поднос.
Для помощи Стренджу прибыл офицер 18-го гусарского полка по фамилии Уайт. Капитан Уайт проработал некоторое время в британском посольстве в Неаполе, хорошо знал языки и отлично понимал неаполитанский диалект.
Стрендж получил видения без особого труда, но, как он и предсказывал, без всякой пользы. Выяснилось, что пушки спрятаны за желтоватыми скалами, каких на полуострове не счесть, а люди укрылись за редколесьем из олив и пальм — такой пейзаж встречается повсюду, куда ни кинь взгляд.
Капитан Уайт стоял рядом с волшебником и переводил все, что говорили неаполитанцы, на ясный и понятный английский язык. За день у чаши узнали они немногое. Когда человек восемнадцать месяцев голодает, два года не видит жену или любимую, четыре месяца кряду спит в грязи и на камнях, его способность вести внятный разговор несколько притупляется. Неаполитанцы почти не общались друг с другом, а когда все же открывали рот, то рассказывали главным образом о том, что хотели бы съесть, о прелестях оставшихся на родине жен и подружек и о перинах, на которых неплохо было бы растянуться.
Полночи и большую часть следующего дня оставались Стрендж и капитан Уайт в оружейной башне, наблюдая за неаполитанцами. К вечеру второго дня адъютант доставил послание от Веллингтона. Его светлость перенес ставку в местечко под названием Флорес-де-Авила и требовал Стренджа и капитана Уайта к себе. Они собрали книги, прихватили серебряную чашу и пустились в путь под жарким солнцем по пыльной дороге.
Найти Флорес-де-Авила оказалось не так-то просто — никто из встречных испанцев не слыхал о таком местечке. Однако две крупнейшие европейские армии не могут пройти по дороге без всякого следа, Стренджу и Уайту оставалось лишь высматривать Разбитые повозки, выброшенный хлам, трупы да кормящихся на них черных птиц. На фоне обезлюдевших каменистых равнин эти знаки войны вызывали в памяти средневековые изображения ада, побуждая Стренджа то и дело отпускать мрачные замечания об ужасе и бессмысленности войн. Капитан Уайт, как профессиональный военный, вероятно, мог бы поспорить, но, пораженный унылым запустением, лишь время от времени поддакивал:
— Верно, сэр. Верно.
Однако солдату не положено долго предаваться таким настроениям. Жизнь его полна тягот, поэтому не следует упускать маленькие радости. Пусть зрелище неизбежных ужасов войны угнетает дух, помести солдата среди боевых товарищей, и он тут же взбодрится. Около девяти часов Стрендж и капитан Уайт достигли наконец Флорес-де-Авила и уже через пять минут в компании друзей слушали последние сплетни о лорде Веллингтоне и расспрашивали о вчерашнем победоносном сражении. Можно было подумать, что за последний год они не видели ничего неприятного или мрачного.
Штаб-квартира разместилась в разрушенной церквушке на склоне холма. Там Стренджа и капитана Уайта ждали лорд Веллингтон, Фицрой Сомерсет, полковник де Ланей и майор Грант.
Выиграв два сражения на протяжении двух дней, лорд Веллингтон пребывал тем не менее в мрачном настроении духа. Французская армия, прославленная на всю Европу быстротой переходов, снова оторвалась от него и находилась в данный момент на пути к Вальядолиду, а значит, к безопасности.
— В толк не возьму, как им удается двигаться так быстро, — жаловался его светлость. — Многое я бы отдал за возможность догнать их и уничтожить. Однако армия у меня одна — если вымотать ее на марше, другую будет взять неоткуда.
— Мы получили известие от неаполитанцев, — сообщил майор Грант. — Орудия у них, и они требуют по сотне песо за каждое. Всего получается шестьсот песо.
— Слишком много, — резко отвечал его светлость. — Мистер Стрендж, капитан Уайт, надеюсь, у вас для меня хорошие новости?
— Едва ли, — сказал Стрендж. — Неаполитанцы в каком-то лесу, но где этот лес, не имею ни малейшего представления. Что дальше — не знаю. Все известные средства исчерпаны.
— Так изобретите что-нибудь новенькое!
В какой-то момент присутствующим показалось, что Стрендж ответит резкостью, однако волшебник сдержался, вздохнул и осведомился, сберегли ли семнадцать мертвых неаполитанцев.
— Их сложили в колокольне, — ответил полковник де Лан-си — А занимается ими сержант Нэш. Не знаю, зачем они вам нужны, но в любом случае советую поторопиться: в такую жару они долго не продержатся.
— Еще ночь полежат, — заметил Стрендж. — Ночи холодные. — Он повернулся и вышел из церкви.
Офицеры Веллингтона с любопытством посмотрели ему вслед.
— Интересно, — сказал Фицрой Сомерсет, — что он собирается делать с семнадцатью трупами?
— Что бы ни собирался, — заметил Веллингтон, обмакивая перо в чернильницу и принимаясь за письмо в Лондон, — ему это очень не по душе. Он всячески пытается увильнуть.
В ту ночь Стрендж испробовал магический прием, к которому ни разу не прибегал прежде. Он попытался проникнуть в сны неаполитанцев. И, надо признать, преуспел.
Одному солдату снилось, что его преследует Жареный Бараний Окорок. Загнанный на дерево, бедолага плакал от голода, а Бараний Окорок кругами носился внизу, угрожающе тыча в сторону несчастного выпирающей костью. Затем к Окороку присоединились пять или шесть злобных Вареных Яиц, которые принялись всячески поносить несчастного неаполитанца.
Другой во сне шел по лесу и неожиданно встретил умершую мать. Она рассказала, что только что заглянула в кроличью нору и увидела там Наполеона Бонапарта, короля Англии, папу Римского и русского царя. Солдат спустился в нору и увидел Наполеона Бонапарта, короля Англии, папу Римского и русского царя, которые оказались одним толстяком-великаном с ржавыми железными зубами и глазами, как тележные колеса. «Ха! — ухмыльнулось чудище. — Ты что думал, мы разные люди?» Потом великан сунул руку в кипящий котел, вынул оттуда младенца (в котором спящий узнал своего малютку сына) и проглотил.
В общем, сны неаполитанцев были весьма любопытны, но малосодержательны для Стренджа.
На следующее утро, около десяти часов, лорд Веллингтон си-дел за самодельным столом у алтаря разрушенной церкви. Подняв голову, его светлость увидел входящего в церковь мага.
— Ну что? — спросил он.
Стрендж вздохнул.
— Где сержант Нэш? Нужно, чтобы он доставил сюда тела мертвых неаполитанцев. С вашего разрешения, милорд, я постараюсь испытать один магический прием, о котором мне доводилось только слышать [Стрендж слышал о магическом приеме, которым пользовался Король-ворон. Колдовство его по большей части отличалось изяществом и красотой, и для нас удивительно, что он прибегал и к жестоким чарам.
В середине тринадцатого века некоторые из врагов Короля заключили против него союз. Среди них были старые недруги Короля, например, французский и шотландский монархи, а также некоторые недовольные эльфы, присвоившие себе звучные титулы и владевшие — а может, и нет — обширными землями. Были и другие персонажи, более загадочные и более могущественные. На протяжении почти всего своего правления Король поддерживал добрые отношения с ангелами и демонами, но в то время, как гласят слухи, он поссорился с двумя: Задкилем, управлявшим милосердием, и Алринахом, ответственным за кораблекрушения.
Судя по всему, Короля не особенно беспокоили происки недругов. Однако вскоре некие магические знамения показали, что к врагам тайно примкнул и один из его приближенных. Подозрение пало на Роберта Барбатуса, графа Уорфдейлского, человека стиль изворотливого и хитрого, что его даже прозвали Лисом. В глазах Короля не было преступления тяжелее предательства.
Когда старший сын Лиса, Генри Барбатус, умер от лихорадки, Король-ворон извлек из могилы его тело и оживил, чтобы допросить. Томас Дандейл и Уильям Ланчестер, считавшие такие методы недолжными, молили Короля испробовать другие средства, однако не смогли разубедить разгневанного владыку. Того же результата можно было добиться множеством способом, но все они требовали времени и уступали в точности, а Король-ворон, как все великие волшебники, превыше всего ценил практичность.
Говорят, разозлившись, Король-ворон даже ударил Генри Барбатуса. При жизни Генри был красивым и отважным юношей. То, что Король превратил доблестного рыцаря в хнычущую куклу, послужило причиной многолетней ссоры между ним и Уильямом Ланчестером].
По ставке тут же распространилось известие, что маг собирается сделать что-то с мертвыми неаполитанцами. Флорес-де-Авила — небольшой поселок, насчитывающий едва ли сотню домов. Вчерашний вечер оказался слишком скучным для целой армии молодых людей, которые только что одержали великую победу и надеялись ее отпраздновать. Теперь они рассчитывали, что хоть опыт Стренджа их позабавит. Поглазеть на представление собралось несколько десятков любопытных.
Возле церкви была небольшая каменная терраса с видом на узкую долину и белеющие вдалеке на горизонте высокие горы. Склоны холмов укрывали зеленые ковры виноградников. Сержант Нэш и его люди принесли из колокольни семнадцать трупов и усадили их вдоль стены на краю террасы.
Стрендж прошел вдоль покойников, поочередно оглядывая каждого.
— Я, кажется, говорил вам, — обратился он к сержанту Нэшу, — чтобы трупы не трогали.
Сержант Нэш сделал возмущенную мину.
— Уверен, сэр, что никто из наших ребят и пальцем их не коснулся. Но, ваша светлость, — воззвал он к лорду Веллингтону, — испанские партизаны не пропустили ни одного трупа на поле. — Далее последовал короткий экскурс в особенности испанского национального характера. По словам сержанта Нэша выходило, что за этими испанцами не усмотришь: на ходу подметки режут.
Лорд Веллингтон нетерпеливо махнул рукой, приказывая сержанту замолчать.
— Не вижу, чтобы они были сильно изуродованы, — сказал он Стренджу. — А это важно?
Волшебник, нахмурясь, пробормотал, что может и нет, но ему все равно нужно на них взглянуть.
И впрямь, раны неаполитанцев были получены в бою, однако всех раздели догола, а некоторым отрубили пальцы, чтобы снять кольца. Красоту одного молодого солдата портило отсутствие зубов (их вырывали, чтобы делать вставные) и волос (они шли на парики).
Стрендж попросил принести ему острый нож и чистые бинты. Когда требуемое доставили, волшебник снял сюртук, закатал рукава рубашки и начал бормотать что-то на латыни. Потом он сделал длинный глубокий надрез на руке и принялся брызгать кровью на головы трупов, стараясь, чтобы попалр на глаза, ноздри, язык. Через некоторое время один мертвец зашевелился и поднялся. Из горла его вырвался страшный хрипящий звук, как будто высохшие легкие наполнились воздухом, а руки и ноги задрожали так, что некоторые из зрителей попятились в страхе. Один за другим трупы ожили и заговорили на странном гортанном языке, содержащем куда больше пронзительных вскриков, чем любое известное наречие.
Даже Веллингтон немного побледнел. Только Стрендж оставался с виду совершенно бесстрастен.
— Боже! — воскликнул Фицрой Сомерсет„ — Что же это за язык?
— Полагаю, один из диалектов ада, — ответил чародей.
— Неужели? — удивился Сомерсет. — Как интересно!
— Быстро же они его выучили, — заметил лорд Веллингтон. — Они там всего три дня. — Он любил, когда люди все делают быстро, не тратя времени на пустяки. — Вы знаете этот язык, Стрендж?
— Нет, милорд.
— Тогда как мы будем с ними разговаривать?
Вместо ответа Стрендж схватил за волосы ближайшего из оживших покойников, оттянул нижнюю челюсть и плюнул ему в рот. В тот же миг бывший труп перешел на свой родной, земной язык, неаполитанский диалект итальянского, который для большинства присутствующих оставался таким же непонятным, как и язык ада. К счастью, его вполне хорошо понимал капитан Уайт.
С помощью капитана майор Грант и полковник де Ланей допросили мертвых неаполитанцев и получили исчерпывающие ответы. Мертвые неаполитанцы в отличие от живых соотечественников были готовы на все, чтобы угодить дознавателям. Выяснилось, что незадолго до гибели несчастные получили весточку от укрывшихся в лесу собратьев. Те сообщали о захваченных пушках и объясняли, как добраться до деревеньки в нескольких лье от города Саламанка, откуда путь до убежища легко найти по нанесенным мелом на камнях и деревьях тайным знакам.
Майор Грант взял с собой небольшой кавалерийский отряд и через три дня вернулся с пушками и дезертирами. Веллингтон был в восторге.
К несчастью, Стрендж так и не смог отыскать заклинания, чтобы вернуть неаполитанцев в прежнее состояние. Он предпринял несколько попыток, но никакого результата не добился, если не считать того, что в какой-то момент все семнадцать трупов вдруг начали расти и раздуваться, пока не достигли двадцати футов в высоту и не сделались странно прозрачными, словно громадные акварельные изображения самих себя на тонком муслине. Стрендж возвратил их к обычному размеру, но что делать с ними дальше, никто по-прежнему не знал [Чтобы «убить» мертвеца, ему надо вырезать сердце, глаза и язык].
Сперва мертвых неаполитанцев поместили вместе с пленными французами, но те принялись громко роптать на такое соседство. («Их недовольство можно понять», — заметил лорд Веллингтон, с отвращением разглядывая покойников.)
Затем пленных отправили в Англию, а неаполитанцы остались с армией. Все лето они разъезжали с войсковым обозом, закованные по приказу его светлости в цепи. Предполагалось, что кандалы не дадут им разбредаться, но мертвецы не боялись боли и легко избавлялись от оков, нередко оставляя на цепях куски мяса. Освободившись, они отправлялись на поиски Стренджа и слезно молили его каким угодно способом вернуть их к полноценной жизни. Неаполитанцы повидали ад и не хотели снова там оказаться.
В Мадриде испанский художник Франсиско Гойя сделал сангиной набросок Джонатана Стренджа в окружении мертвых неаполитанцев. На рисунке волшебник сидит на земле, склонив голову и бессильно опустив руки, вся поза свидетельствует о беспомощности и отчаянии. Неаполитанцы стоят за его спиной. Одни смотрят на чародея голодными глазами, на других лицах застыло выражение мольбы, а один робко тянется рукой к его волосам. Нет необходимости говорить, насколько этот портрет отличен от других изображений Стренджа.

25 августа лорд Веллингтон отдал приказ уничтожить мертвых неаполитанцев [«Касательно мертвых итальянских солдат, могу лишь сказать, что мы очень сожалели о жестокости по отношению к тем, кто и без того достаточно пострадал. Однако ничего иного нам не оставалось. Мертвецы никак не желали оставить волшебника в покое, если бы они его не убили, то определенно довели бы до сумасшествия. Каждый раз, когда он ложился спать, нам приходилось выставлять двух часовых, чтобы те отгоняли мертвецов, не давали им тормошить его и будить. После смерти бедолаги порядком пообтрепались — увидеть такое, проснувшись, не пожелал бы никто. В конце концов мы развели костер и бросили несчастных в огонь» (Лорд Сомерсет Фицрой — брату. 2 сентября 1812 г.)]
Стрендж не хотел, чтобы слухи о его магических экспериментах на развалинах церкви в Флорес-де-Авила достигли ушей мистера Норрелла и потому ни разу не упомянул о них в письмах и даже попросил его светлость не включать этот эпизод в официальные донесения.

— Хорошо, хорошо! — ответил его светлость. Лорд Веллингтон и сам не любил писать о волшебстве — ему вообще не нравилось то, в чем он не до конца разбирался. — Хотя вам это не поможет, — заметил он. — Всякий, кто писал домой в последние пять дней, изложил все самым детальным образом.
— Знаю, — сказал Стрендж. — Однако люди склонны преувеличивать мои свершения, и в Англии к этому привыкли. Решат, будто я исцелил нескольких раненых неаполитанцев или что-нибудь в таком роде.
Оживление семнадцати мертвых неаполитанцев — показательный пример того, с какого рода задачами сталкивался Стрендж до конца войны. Подобно министрам, лорд Веллингтон быстро привык к услугам волшебника и требовал от него все более сложных чар. Правда, в отличие от министров, Веллингтон не любил выслушивать объяснения, почему то или это невозможно. Он постоянно требовал невозможного от саперов, генералов и офицеров, поэтому не видел оснований делать исключение для волшебника. «Придумайте что-нибудь!» — говорил обычно его светлость, когда Стрендж начинал объяснять, что такое-то заклинание не применялось с 1302 года, а другое полностью утрачено, если вообще существовало. Как до встречи с Норреллом, Стренджу приходилось изобретать заклинания самому, исходя из общих принципов или опираясь на полузабытые истории из старинных книг.
В начале лета 1813 года Стрендж совершил то, чего мир не видел со времен Короля-ворона: передвинул реку. Случилось это так. Боевые действия в то лето развивались успешно, и все военные начинания лорда Веллинггона заканчивались победой. Однако в то июньское утро французы впервые за последние месяцы оказались в более выгодной позиции. Его светлость незамедлительно созвал генералов на военный совет. Вместе с ними в палатку главнокомандующего вошел Стрендж. Генералы окружили стол, на котором была расстелена большая карта.
Его светлость в то лето пребывал в прекрасном настроении, а потому, увидев волшебника, приветствовал его почти дружески.
— А, Мерлин! Вот и вы! Вот, послушайте. Мы на этой стороне реки, французы — на той. Я бы предпочел, чтобы было наоборот.
Один из генералов начал объяснять, что если армия совершит переход СЮДА и построит мост ЗДЕСЬ, то тогда французы попадут в окружение ВОТ ТАМ...
— Слишком долго! — объявил лорд Веллингтон. — У нас нет столько времени. Мерлин, не могли бы вы сделать так, чтобы армия перелетела к французам? — Он отчасти шутил, но только отчасти. — Всего-то и нужно, что дать каждому по паре крыльев. Возьмем, к примеру, капитана Макферсона. — Его светлость бросил взгляд на великана шотландца. — Признаюсь, я бы с удовольствием посмотрел, как он порхает над рекой.
Стрендж задумчиво посмотрел на капитана.
— Нет, — сказал он наконец, — но я буду признателен, если вы позволите мне позаимствовать его и карту. На час-другой.
Какое-то время волшебники шотландец рассматривали карту, потом Стрендж вернулся и сообщил лорду Веллингтону, что отращивать крылья слишком долго, зато он может передвинуть реку — устранит ли это затруднения?
— Сейчас река течет на юг — здесь, а потом поворачивает к северу — здесь. Если бы она текла на север — здесь, а поворачивала на юг — там, как вы видите, мы оказались бы на северном берегу, а французы на южном.
— О! Очень хорошо!
Новое положение реки так смутило французов, что несколько рот, получив приказ идти на север, двинулись на юг. Больше эти роты никто не видел, вероятно, их уничтожили испанские герилъерос.
Позже в разговоре с генералом Пиктоном лорд Веллингтон в шутку заметил, что нет ничего более утомительного для солдат и лошадей, чем постоянные марши, передислокации и прочее; впредь он собирается держать войска на месте, и пусть мистер Стрендж движет Испанию у них под ногами, как ковер.
Меж тем члены заседающего в Кадисе Регентского совета забеспокоились: узнают ли они собственную страну после изгнания французов? Они даже обратились с жалобой к британскому министру иностранных дел (многие сочли такой поступок вопиющей неблагодарностью). Министр убедил Стренджа написать письмо Регентскому совету с обещанием по окончании войны вернуть реку в исходное состояние и «...восстановить все прочее, что будет перемещено в ходе боевых действий по требованию лорда Веллингтона». В числе географических объектов, подвергшихся воздействию Стренджа, были: роща из олив и пиний в Наварре [Проведя рекогносцировку, полковник Виккери выяснил, что в лесу полным-полно французских солдат, готовых обстрелять британскую армию. Офицерьг обсуждали, что делать, когда появился лорд Веллингтон. «Полагаю, мы могли бы обойти лес, — сказал Веллингтон, — но это долго, а я спешу. Где волшебник?»
Кто-то ушел и привел Стренджа.
«Мистер Стрендж, — сказал лорд Веллингтон, — думаю, вам не составит труда переместить несколько деревьев. Пожалуйста, уберите лес!»
Стрендж сделал, как было приказано, и перенес лес на другую сторону долины. Французы остались на голых камнях без всякого прикрытия и быстро сдались], город Памплона [Из-за ошибки на карте Веллингтона испанский город Памплона оказался не совсем там, где рассчитывали найти его англичане. Главнокомандующий пребывал не в лучшем расположении духа — его армия прошла двадцать миль, но так и не достигла Памплоны, до которой, как выяснилось, оставалось еще десять миль. После торопливого обсуждения было решено, что проще попросить мистера Стренджа передвинуть город, чем исправлять карты] и две церкви в городке Сен-Жан-де-Люц во Франции [Что касается церквей в Сен-Жан-де-Люц, то в данном случае произошло досадное недоразумение. Однажды воскресным утром Стрендж пил бренди на завтрак в компании трех капитанов и двух лейтенантов 16-го полка легких драгун. Он пытался объяснить вышеуказанным джентльменам теорию магического перемещения предметов в пространстве. Занятие это, как легко представить, было безнадежное, поскольку офицеры не поняли бы его даже на трезвую голову, а ни они, ни Стрендж не были вполне трезвы последние два дня. В качестве иллюстрации волшебник переставил две церкви вместе с прихожанами. Разумеется, он намеревался исправить все до конца обедни, но тут его позвали играть в бильярд. Следует отметить, что несмотря на все обещания, Стрендж так ни разу и не удосужился вернуть на место реку, лес, город или что-либо еще].

6 апреля 1814 года император Наполеон Бонапарт отрекся от престола. Говорят, когда об этом сообщили лорду Веллингтону, его светлость пустился в пляс. Получив то же известие, Стрендж громко рассмеялся, потом смолки пробормотал:
— Господи! Что с нами-то будет?

Тогда все решили, что он говорит об армии, но впоследствии которые предположили, что Стрендж имел в виду себя и другого волшебника.
Карта Европы кроилась заново: королевства, созданные Бонапартом, упразднялись, их место занимали старые, одних королей низлагали, других возвращали на трон. Народы Европы поздравляли друг друга. Что до британцев, то они внезапно осознали, что война превратила их в Величайшую Нацию Мира. В Лондоне мистер Норрелл удовлетворенно потирал руки, слыша ото всех, что магия — его и Стренджа — во многом способствовала достижению успеха.
Однажды вечером в конце мая Арабелла вернулась домой с обеда в ознаменование победы, устроенного в Карлтон-хаусе. О ее муже говорили много и в самых восторженных тонах, в его честь провозглашали тосты, и даже сам принц-регент сказал ей немало приятного. Время близилось к полуночи, и Арабелла села в гостиной, думая о том, что для полного счастья ей не хватает одного: чтобы муж поскорее вернулся домой. Внезапно в комнату ворвалась одна из служанок.
— О, мадам! Хозяин здесь! Кто-то вошел в комнату.
Похудевший. Загорелый. Она помнила его другим. В волосах прибавилось седины, над левой бровью белел шрам. Шрам не был свежим, но она его никогда раньше не видела. Черты остались прежними, и все же он выглядел иначе. В общем вошедший мало напоминал того, о ком Арабелла только что думала. Однако не успела она выказать недоумение, растерянность или что-то еще, как Джонатан обвел комнату быстрым, немного ироничным взглядом, и она вмиг его узнала. Потом он посмотрел на нее, — улыбнулся самой знакомой в мире улыбкой и промолвил:

Предыдущая страница 15 Следующая страница


Джонатан Стрендж и мистер Норрелл 16

— Я дома.
К следующему утру они не сказали друг другу и сотой доли того, что хотели.
— Сядь туда, — попросил Стрендж Арабеллу.
— В то кресло?
— Да.
— Зачем?
— Чтобы я мог смотреть на тебя. За два года я страшно соскучился. Хочу наверстать упущенное.
Она села, но уже через секунду улыбнулась.
— Джонатан, я не могу оставаться серьезной, когда ты так на меня смотришь. Таким манером ты наверстаешь упущенное за полчаса. Между прочим, ты никогда не смотрел на меня так долго Предпочитал утыкаться носом в пыльные книги.
— Неправда. Я совсем забыл, какая ты вздорная. Подай вон тот листок — я запишу.
— Не получишь, — рассмеялась Арабелла.
— Знаешь, о чем я первым делом подумал, когда проснулся сегодня утром? Что надо побыстрее встать, побриться и позавтракать, пока чужие слуги не разобрали горячую воду и булочки. И только потом вспомнил, что слуги в доме — мои, горячая вода — моя и булочки — тоже. Никогда в жизни я не был так счастлив.
— Тебе очень трудно приходилось в Испании?
— На войне человек живет либо как принц, либо как бродяга. Я видел, как лорд Веллингтон — если не ошибаюсь, он теперь герцог [Британское правительство даровало лорду Веллингтону титул герцога. Тогда многие поговаривали о том, чтобы отметить и Стренджа. «Он вправе рассчитывать по меньшей мере на баронета, — сказал лорд Ливерпуль сэру Уолтеру, — а справедливость требует даже большего. Что вы думаете о том, чтобы сделать его виконтом?» Слова эти остались словами, потому что, как справедливо заметил в ответ сэр Уолтер, нельзя было даровать титул Стренджу, не отметив таким же образом мистера Норрелла, а в правительстве мало кто настолько симпатизировал Норреллу. Мысль о том, что Норрелла придется называть «сэром Гильбертом» или «милордом», наводила на всех тоску]? — спал под деревом, положив голову на камень. Видел я и другое: как воры и нищие дрыхли на пуховых перинах в дворцовых спальнях. Война все переворачивает вверх дном.
— Надеюсь, ты не станешь скучать в Лондоне. Джентльмен с волосами, как пух, сказал, что тому, кто попробовал вкус войны, наверняка будет скучно дома.
— Ха! Ну уж нет! Он так сказал? Скучать, когда под рукой столько книг? Скучать, когда рядом жена? Кстати, кто это тебе сказал? Джентльмен с какими волосами?
— Как пух. Думаю, ты знаешь, о ком я говорю. Он живет с сэром Уолтером и леди Поул. Хотя... Нет, я не уверена, что он там живет, просто я встречаю его каждый раз, когда к ним прихожу.
Стрендж нахмурился.
— Я такого не знаю. Как его зовут?
Этого Арабелла тоже не знала.
— Мне почему-то казалось, что он какой-то родственник сэра Уолтера или леди Поул. Как странно, что я ни разу даже не спросила его имени. Зато я много-много раз с ним разговаривала.
— Вот как? Хм, вряд ли мне это по душе. Он красивый?
— О, да! Очень! Действительно, почему я не знаю его имени? Он очень забавный и такой интересный собеседник! В отличие от многих.
— И о чем же вы разговариваете?
— Обо всем! И всякий раз в конце беседы он выражает желание сделать мне подарок. В прошлый понедельник, например, предложил привезти тигра из Бенгалии. В среду пообещал неаполитанскую королеву — сказал, что у нас с ней много общего и мы наверняка подружимся. А в пятницу собирался отправить слугу за музыкальным деревом...
— Что еще за музыкальное дерево?
Арабелла рассмеялась.
— Музыкальное дерево! Он уверяет, будто где-то, на какой-то горе со сказочным названием растет дерево с нотными листами вместо плодов, и музыка эта лучше любой другой. Уж и не знаю, верит он сам в свои рассказы. Иногда мне кажется, что он немного не в себе. Я всегда нахожу предлог отказаться от его подарков.
— Рад слышать. Не хотелось бы, приходя домой, обнаруживать здесь тигров, королев или музыкальные деревья. Кстати, есть что-нибудь от мистера Норрелла?
— В последнее время ничего.
— А почему улыбаешься? — спросил Стрендж.
— Улыбаюсь? Я не улыбаюсь. Ладно, скажу. Он один раз прислал записку.
— Всего один раз? За три года?
— Да. Примерно год назад прошел слух, будто тебя убили в бою под Виторией, и мистер Норрелл прислал Чилдермаса узнать, так ли это. Я сама ничего не знала. В тот же вечер меня навестил капитан Моултроп, прямиком из Портсмута. Он сказал, что во всех этих слухах нет ни слова правды. Никогда не забуду его доброту! Бедный молодой человек! За месяц до того ему ампутировали руку, и я видела, как он страдает. Между прочим на столе лежит письмо от мистера Норрелла. Его принес вчера вечером Чилдермас.
Стрендж подошел к столу, взял письмо и повертел в руках.
— Полагаю, придется к нему сходить, — задумчиво сказал он.
Сказать по правде, его не очень-то радовала предстоящая встреча со старым наставником. За годы войны он привык к независимости как в мыслях, так и в действиях. В Испании, получая указание от лорда Веллингтона сделать то-то и то-то, Стрендж сам решал, каким путем достичь цели. Перспектива заниматься магией под руководством мистера Норрелла не вызывала у него восторга. После долгих месяцев в кругу молодых и решительных офицеров он плохо представлял, как будет выдерживать утомительные беседы с мистером Норреллом.
Однако опасения не подтвердились: встреча оказалась очень теплой и даже сердечной. Мистер Норрелл был так рад его видеть, задавал столько вопросов, так живо интересовался заклинаниями, которые коллега применял в Испании, так расхваливал его успехи, что Стрендж почти забыл недавние подозрения.
Разумеется, мистер Норрелл и слышать не хотел о том, чтобы Стрендж бросил ученичество.
— Нет, нет, нет! Вы должны вернуться сюда! У нас так много дел. Теперь, когда война закончилась, начинается настоящая работа. Мы должны учредить магию Нового века! Ко мне уже обращались некоторые министры, обеспокоенные слухами о прекращении исследований. Все в один голос утверждают, что не смогут управлять страной без помощи магии! К тому же, вопреки всем нашим достижениям, по-прежнему идут кривотолки. Буквально на днях я собственными ушами слышал, как лорд Каслри говорил кому-то, будто вы, уступив требованиям лорда Веллингтона, применяли в Испании черную магию! Я, разумеется, тут же поспешил заверить его светлость, что вы пользовались исключительно современными методами.
Стрендж, поколебавшись, слегка наклонил голову, предоставив мистеру Норреллу самому истолковать этот жест.
— Мы говорим сейчас о том, следует ли мне продолжать работу в качестве вашего ученика. Я освоил все виды волшебства из списка, составленного вами четыре года назад. Вы сказали мне, сэр, — перед самым отъездом в Испанию, — что удовлетворены моими успехами. Надеюсь, вы не забыли.
— О! Но то было всего лишь начало. Пока вы находились в Испании, я составил другой список. Сейчас позову Лукаса, чтобы принес его из библиотеки. К тому же, есть и ДРУГИЕ книги, которые вам обязательно следует прочитать. — Он нервно заморгал, с тревогой глядя на Стренджа.
Стрендж замялся, понимая, что речь идет о библиотеке Хартфью.
— О, мистер Стрендж! — воскликнул мистер Норрелл. — Я так рад вашему возвращению, сэр. И я так рад видеть вас! Надеюсь, у нас впереди еще много часов приятной беседы. Здесь у меня часто бывали мистер Ласселлз и мистер Дролайт...
Стрендж заметил, что нимало в этом не сомневается.
— ...но с ними бесполезно говорить о магии. Приходите завтра. Пораньше. Приходите к завтраку!

32
Король

Ноябрь 1814 года

Вначале ноября 1814 года мистер Норрелл удостоился чести принять у себя нескольких очень знатных джентльменов — графа, герцога и двух баронетов. Они явились, чтобы обсудить с ним крайне деликатный вопрос, и повели себя столь осторожно, что через полчаса после начала разговора мистер Норрелл все еще пребывал в неведении касательно цели их визита.
Оказалось, что сии высокопоставленные джентльмены представляют интересы лица еще более знатного, а именно герцога Йоркского, и явились для того, чтобы обсудить с волшебником безумие короля. Незадолго до того королевские сыновья посетили отца и были потрясены его состоянием. Люди эгоистичные, распущенные и не склонные к самопожертвованию, они тем не менее заявили, что готовы отдать любые деньги и отсечь себе любое количество рук ради облегчения доли своего родителя.
Следует отметить, что вопрос, приглашать ли волшебника, вызвал среди королевских детей не меньшие разногласия, чем выбор лечащего врача. Главным противником идеи выступил принц-регент. Много лет назад, еще при жизни великого Питта, короля уже постиг жестокий приступ безумия, и тогда вместо него страной управлял принц. Потом король оправился, а принц обнаружил, что в одночасье лишился власти и привилегий. Нет ничего хуже, считал принц-регент, чем подниматься утром с кровати, не зная, правишь ли ты Великобританией. Так что, быть может, не стоит строго судить принца за желание, чтобы отец оставался бы безумным или получил то облегчение, какое дает только смерть. Мистер Норрелл, не желая ссориться с принцем-регентом, решительно отклонил предложение гостей, присовокупив, что болезнь короля вряд ли излечима с помощью магии. Тогда второй сын короля, герцог Йоркский, человек военной закалки, спросил герцога Веллингтона, не окажется ли мистер Стрендж посговорчивее.
— О, разумеется! — отвечал герцог Веллингтон. — Мистер Стрендж всегда рад случаю употребить свои магические познания. Ничто другое не доставляет ему такого удовольствия. Задачи, которые я ставил перед ним в Испании, представляли немалую сложность, и хотя он для вида постоянно жаловался на трудности, на самом деле всегда брался за них с большой охотой. Я очень высокого мнения о способностях мистера Стренджа. Испания, как, без сомнения, известно вашему королевскому высочеству, одна из наименее цивилизованных стран в мире, и дороги там мало чем отличаются от козьих троп. Однако благодаря мистеру Стренджу мои солдаты всегда передвигались по добрым английским дорогам, а если на пути встречался лес, гора или город — что ж! — мистер Стрендж просто отодвигал их в сторону.
Герцог Йоркский заметил, что король испанский Фердинанд недавно прислал письмо принцу-регенту с жалобой. Он писал, что по воле английского мага многие части королевства изменились до неузнаваемости, и требовал, чтобы мистер Стрендж вернулся и привел страну в изначальный вид.
— О, — равнодушно бросил лорд Веллингтон, — так они все еще жалуются?
Вследствие этого разговора Арабелла Стрендж, войдя утром четверга в гостиную, обнаружила там нескольких королевских сыновей. Точнее, пятерых: их королевских высочеств герцогов Йоркского, Кларенского, Сассекского, Кентского и Кембриджского. Все они были в возрасте от сорока до пятидесяти и когда-то отличались красотой, но по причине невоздержанности в еде и питье раздались вширь.
В то время, как их королевские высочества наперебой, не слушая друг друга, расписывали ужасное состояние несчастного короля, Стрендж стоял, облокотившись о каминную полку и слущад с выражением вежливого интереса. В руке у него была одна из книг мистера Норрелла.
— Вы бы видели, как ест его величество: молоко просто стекает у него по подбородку. — Герцог Кларенс со слезами в глазах повернулся к Арабелле. — Его терзают придуманные страхи, он ведет продолжительные беседы с мистером Питтом, который сто лет как умер. Ах, милочка, на это невозможно смотреть. — Герцог взял руку Арабеллы и принялся гладить, очевидно, приняв хозяйку дома за горничную.
— Все подданные его величества чрезвычайно опечалены, — сказала Арабелла. — Никто не может оставаться равнодушным к постигшим его страданиям.
— О, дорогуша! — обрадованно воскликнул герцог. — Вы даже не представляете, до чего приятно слышать от вас такие слова! — Он горячо облобызал ее руку и одарил Арабеллу самым нежным взглядом.
— Если мистер Норрелл считает, что лечение невозможно, то, откровенно говоря, шансы действительно невелики, — сказал Стрендж. — Однако я охотно навещу его величество.
— — В таком случае, — заметил герцог Йоркский, — остается одна загвоздка — Уиллисы.
— Уиллисы? — переспросил Стрендж.
— О, да! — воскликнул герцог Кембриджский. — Уиллисы — редкие наглецы.
— Нужно действовать осторожно и не раздражать их уж очень сильно, — предупредил герцог Кентский, — не то они отыграются на его величестве.
— Уиллисы несомненно будут против визита мистера Стренджа, — вздохнул герцог Йоркский.
Братья Уиллисы были владельцами сумасшедшего дома в Линкольншире. На протяжении многих лет они брали опеку над королем, когда того одолевала болезнь. Возвращаясь в здравый рассудок, его величество неоднократно говорил всем, что ненавидит Уиллисов за жестокое обращение, и просил королеву, герцогов и принцесс никогда больше — в случае новых приступов болезни — не предавать его в руки братьев. Все без толку: при первых же признаках . безумия родные посылали за Уиллисами. Те незамедлительно являлись на зов, запирали короля в комнате, одевали в смирительную рубашку и пичкали сильными слабительными.
Наверное, читателей удивит, что король в столь малой степени расспоряжался собственной судьбой. Однако вспомните, какую тревогу вызывают в любой семье даже малейший слух о безумии. Теперь представьте, насколько больше пугали слухи о том, что сумасшествием страдает сам король Великобритании! Если с ума сходите вы или я, это несчастье для нас, для наших близких и друзей. Когда с ума сходит король, это несчастье для всей страны. Болезнь короля Георга уже не раз ставила на повестку дня вопрос, кто должен управлять государством. Прецедентов не было. Никто не знал, что делать. Не-то чтобы Уиллисов любили или уважали — скорее наоборот. Не то чтобы их методы приносили королю облегчение — напротив, они усиливали его страдания. Секрет братьев заключался в том, что они сохраняли спокойствие, когда все остальные впадали в панику. Они охотно брали на себя ответственность, которой остальные боялись, как огня. Взамен Уиллисы требовали абсолютного контроля над королевской особой. Никому не разрешалось разговаривать с его величеством наедине. Ни королеве, ни премьер-министру. Ни даже кому-либо из тринадцати' сыновей и дочерей.
— Что ж, — сказал Стрендж, когда ему все это объяснили. — Сознаюсь, я предпочел бы разговаривать с его величеством без вмешательства других, особенно недоброжелательных людей. Впрочем, мне как-то удалось сбить с толку целую французскую армию. Осмелюсь предположить, что с двумя врачами я как-нибудь справлюсь. Предоставьте Уиллисов мне.
Стрендж отказался обсуждать вопрос о гонораре до тех пор, пока не увидит короля. Он заявил, что посетит его величество бесплатно. Герцоги, обремененные карточными долгами и незаконными отпрысками, которых надо было кормить и обучать, сочли такое решение благородным.
Ранним утром следующего дня Стрендж отправился в Виндзорский замок. Утро выдалось холодное, повсюду лежал густой белый туман. По пути волшебник произнес три небольших заклинания. Первое должно было погрузить Уиллисов в глубокий и сверх обычного долгий сон, второе — сделать так, чтобы жены и прислуга забыли-их разбудить, благодаря третьему Уиллисы, проснувшись, должны были не обнаружить одежду и обувь на привычных местах. Двумя годами ранее волшебник не позволил бы себе сыграть с посторонними даже такую мелкую шутку, однако сейчас не испытал и малейших уколов совести. Как и многие из тех, кто служил в Испании под командованием герцога Веллингтона, он бессознательно подражал его светлости, который всегда следовал к цели самым прямым путем [В «Жизнеописании Джонатана Стренджа» (изд-во Джона Меррея) Джон Сегундус подробно обсуждает влияние герцога Веллингтона на дальнейшие поступки Стренджа].
Около десяти часов Стрендж пересек Темзу по небольшому деревянному мосту у деревушки Датчет, проехал по аллее под стеной замка и оказался в городке Виндзор. У ворот замка волшебник сообщил стражнику, кто он такой и какое у него дело к королю. Лакей в синей ливрее проводил его к апартаментам короля. Как часто бывает с прислугой в такого рода дворцах, он неимоверно гордился замком. Главной его радостью в жизни было показывать замок и воображать изумление и восторги гостей.
— Вы ведь не первый раз здесь, сэр? — сразу осведомился он у Стренджа.
— Напротив, я никогда здесь не был.
Лакей был глубоко потрясен.
— В таком случае вы многое потеряли, сэр!
— Неужели? Ну что ж, я здесь.
— Однако пришли по делу, сэр, — укоризненным тоном напомнил лакей, — и вряд ли сумеете все внимательно осмотреть. Обязательно приезжайте еще раз. Летом. А на случай, если вы женаты, позволю себе заметить, что удам замок всегда вызывает особое восхищение.
Он провел гостя через внушительных размеров двор. В давние времена здесь могли укрыться от вражеских набегов немало людей и скота, несколько незамысловатого вида старинных построек и сейчас напоминали о былом оборонительном назначении замка.
Однако в последующие века тяга к помпезности начала брать верх над соображениями практичности, и во дворе воздвигли великолепную церковь, которая заняла почти все свободное место. Церковь эта (больше похожая на собор) демонстрировала всю сложность и изысканность готики. Она словно ощетинилась контрфорсами, остроконечными башенками, молельнями, часовенками и ризницами.
Лакей провел Стренджа мимо крутого холма, на котором высилась круглая башня — самая заметная часть замка, если смот-петь издали. Пройдя через средневековые ворота, они оказались в следующем дворе. Он был почти так же велик, как и первый, но если там толпились слуги, солдаты и чиновники, то здесь было пустынно и тихо.
— Какая жалость, сэр, что вы не были здесь несколько лет назад, — заметил лакей. — Тогда, чтобы посетить апартаменты короля и королевы, довольно было попросить разрешения у дворецкого, но теперь в связи с болезнью его величества это невозможно.
Лакей провел Стренджа по каменным ступенькам, поминутно сетуя на многочисленные препятствия, из-за которых тот не может осмотреть замок. Понимая великое разочарование гостя, он наконец нашел выход.
— Придумал! Я покажу вам зал святого Георгия! Конечно, это даже не сотая часть того, что вам следовало бы увидеть, но вы получите хотя бы некоторое представление о величии Виндзорского замка!
На верхней площадке лакей повернул направо и быстро прошел через коридор, увешанный саблями и мушкетами. Стрендж следовал за ним. За холлом открылся высокий зал футов в двести или триста длиной.
— Вот! — с гордостью, как будто он сам все это построил и украсил, объявил лакей.
Высокие сводчатые окна, расположенные вдоль южной стены, впускали холодный, мглистый свет. Нижнюю часть стен закрывали резные деревянные панели с позолоченными бордюрами. Верхняя часть стен и потолок были расписаны богами и богинями, королями и королевами. Одна из фресок на потолке изображала Карла II, возносящегося к вечной славе на бело-голубом облаке и окруженного пухлыми розовощекими херувимами. Генералы и дипломаты возлагали трофеи к его ногам, а Юлий Цезарь, Марс, Геркулес и другие важные особы стояли чуть поодаль смущенные своим ничтожеством по сравнению с королем.
Все это было в высшей степени великолепно, но внимание Стренджа привлекла фреска, растянувшаяся на всю длину северной стены. В центре ее были изображены два короля на тронах. По обе стороны от каждого стояли (некоторые — преклонив колена) рыцари, дамы, придворные, пажи, боги и богини. Левую часть фрески заливал солнечный свет, король на этой половине — могучий красавец — излучал юность и жизнелюбие. На нем была светлая тога, золотистые волосы курчавились, голову украшал лавровый венок, а в руке он держал скипетр. Окружавшие его люди и боги были экипированы шлемами, кирасами, копьями и мечами, как будто художник давал понять, что друзьями этого короля могут быть только воины. Правую часть фрески живописец погрузил в слабеющий, тусклый свет, словно поставил перед собой цель изобразить наступающие сумерки. Вверху и вокруг фигур сияли звезды. Король на этой половине, бледнокожий и темноволосый, был одет в темную тогу, художник придал его лицу непостижимо загадочное выражение. Голову венчала корона из темных листьев, а в левой руке он держал не скипетр, а изящную костяную палочку. Свита его состояла главным образом из мифических существ — феникса, единорога, мантикоры, фавнов и сатиров, — но присутствовали также и несколько загадочных персонажей: мужчина в похожем на монашеское облаченье и надвинутом на глаза капюшоне и женщина в темной сверкающей мантии, закрывающая рукой лицо. Между двумя тронами стояла юная особа в свободном белом платье с золотым шлемом на голове. Ладонь воинственного короля лежала на ее плече, темный же король протянул к ней правую руку, так что их пальцы соприкасались.
— Работа Антонио Веррьо, итальянского джентльмена, — сказал слуга и, указав на короля слева, добавил: — Эдуард Третий, король Южной Англии. Атот, — он показал на второго короля, — король-маг Северной Англии, Джон Аскгласс.
— Вот. как? — Стрендж покачал головой. — Я, конечно, видел его статуи и на книжных гравюрах, но на картине вижу впервые. А даМа между ними, кто она?
— Миссис Гвин, сэр, одна из фавориток Карла Второго. Здесь она олицетворяет Британию.
— Понятно. Вижу, в доме короля он все еще занимает почетное место. Вот только в римском одеянии и рядом с актрисой. Интересно, что бы он сам на это сказал?
Они прошли через украшенный оружием зал и остановились перед массивной черной дверью с рельефным мраморным фронтоном.
— Дальше я вести вас не могу, сэр. Здесь мои обязанности кончаются, и, вы вступаете во владения докторов Уиллисов. Король за этой дверью. — Слуга поклонился и направился к лестнице.
Стрендж постучал. Из-за двери доносились звуки пения и клавесина.
Дверь открылась, и перед посетителем предстал высокий широкоплечий мужчина лет тридцати или сорока, с круглым белым лицом в оспинах и капельках пота, что делало его похожим на чеширский сыр. Человек этот — то ли по причине спешки, то ли вследствие нехватки опыта — был плохо выбрит, так что в некоторых местах на белой коже виднелись короткие и жесткие черные щетинки, словно в молоке, прежде чем из него изготовили сыр, утонули несколько мух. Сюртук из толстого коричневого сукна, как и рубашка и шейный платок из грубой льняной ткани, не отличался особенной чистотой.
— Да? — произнес он, придерживая одной рукой дверь, как будто готов был захлопнуть ее при малейшем подозрительном движении гостя. На дворцового слугу этот тип не походил нисколько, зато сильно смахивал на смотрителя из сумасшедшего дома, коим, собственно, и являлся.
Удивленный столь грубым приемом, Стрендж вскинул бровь, потом холодно сообщил свое имя и заявил, что пришел к королю. Страж королевского покоя вздохнул.
— Не могу отрицать, что мы извещены о вашем визите, но, видите ли, впустить вас я не могу. Доктор Джон и доктор Роберт (так звали братьев Уиллисов) отсутствуют. Мы ожидаем их с минуты на минуту вот уже добрых полтора часа. Никто не понимает что с ними случилось.
— Очень жаль, — сказал Стрендж. — Впрочем, меня это не касается. В мои планы не входит встреча с упомянутыми джентльменами. Я пришел повидаться с королем. У меня с собой письмо подписанное архиепископами Кентерберийским и Йоркским и разрешающее встречу с его величеством. — Волшебник помахал письмом перед носом смотрителя.
— И все же, сэр, вам придется подождать, пока прибудут доктор Джон и доктор Роберт. Они никому не дозволяют вмешиваться в их систему лечения короля. Его величество нуждается в тишине и уединении. Разговоры ему категорически противопоказаны. Вы и представить себе не можете, какими ужасными последствиями может обернуться ваш разговор. Например, вы упомянете, что на улице идет дождь. Казалось бы, невиннейшее замечание. Однако оно натолкнет короля на размышления, его помутившийся рассудок заработает, одна мысль потянет за собой другую, и в итоге состояние его величества ухудшится. В его памяти могут всплыть проигранные битвы, умершие дочери и недостойные сыновья. Да что там! Король и сам может умереть от таких мыслей! Вы же не хотите убить короля, сэр?
— Нет, — ответил Стрендж.
— Ну вот, — удовлетворенно хмыкнул смотритель. — Теперь вы сами понимаете, что вам лучше подождать.
— Спасибо, но я все же рискну. Будьте любезны провести меня к королю.
— Доктор Джон и доктор Роберт очень рассердятся.
— Мне нет до этого никакого дела, — холодно ответил волшебник.
Смотритель удивленно посмотрел на него.
— Вот что, — твердо продолжал Стрендж, — либо вы пропускаете меня к королю, либо вам придется иметь дело с двумя архиепископами сразу. Уж поверьте, им очень не понравится, что кто-то осмелился нарушить их распоряжение. Понимаете, что вас ждет? Я и сам точно не знаю, но уверен — ничего хорошего.
Слуга вздохнул, потом кликнул своего подчиненного (такого же грязного и грубого, как и он сам), приказал ему немедленно отправляться за докторами и лишь после этого с превеликой неохотой отступил в сторону и пропустил Стренджа.
Комната, в которой оказался волшебник, была очень велика. Стены покрывали дубовые панели с искусной резьбой. На потолке здесь тоже разместились августейшие и символические персонажи. И все же место навевало уныние. Голый, ничем не прикрытый пол дышал холодом. Всю мебель составляли стул да видавший виды клавесин. У инструмента, спиной к двери, сидел старик, одетый в поношенный парчовый халат пурпурного цвета. На голове у него был помятый ночной колпак, на ногах — грязные домашние туфли с поломанными носами. Играя, он громко напевал что-то на немецком. Услышав шаги, старик обернулся и перестал играть.
— Кто там? — спросил он. — Кто это?
— Волшебник, ваше величество, — отозвался смотритель. Старик на секунду задумался, потом громко сказал:
— Терпеть не могу волшебников! — Он снова повернулся к инструменту и заиграл с еще большим пылом, сопровождая музыку громким пением.
Такое начало не предвещало ничего хорошего. Смотритель презрительно хмыкнул и отошел, оставив Стренджа и короля наедине. Волшебник сделал несколько шагов вперед и встал так, чтобы видеть лицо его величества.
Безумие короля усугублялось слепотой. Радужка была затянута мутно-голубой пленкой, белки глаз напоминали цветом скисшее молоко. Тронутые сединой волосы грязными прядями свисали вдоль дряблых, в сетке лопнувших сосудов, щек. С безвольных губ стекала слюна. Белая борода была почти такая же длинная и неухоженная, как и волосы. Король ничуть не походил на те портреты, которые доводилось видеть Стренджу, ведь их писали в то время, когда его величество пребывал в здравом рассудке. В своем нынешнем облике, со спутанной бородой и растрепанными волосами, в длинном пурпурном халате, слепой и безумный, король больше походил на трагического героя шекспировской драмы, точнее, сразу на двух трагических персонажей: короля Лира и Глостера.
Стренджа предупредили, что согласно дворцовому этикету разговаривать с королем следует лишь после того, как он первым к вам обратится. Однако такой вариант выглядел малоперспективным, поскольку король уже заявил о своей нелюбви к волшебникам. Поэтому, дождавшись, когда его величество прекратит петь и играть, гость заговорил сам.
— Я — покорный слуга вашего величества, Джонатан Стрендж из Эшфера в Шропшире. Во время последней войны в Испании я служил в армии под командованием лорда Веллингтона и, смею полагать, принес некоторую пользу вашему величеству. Сыновья и дочери вашего величества надеются, что моя магия сможет дать вам некоторое облегчение от болезни.
— Скажи волшебнику, что я не вижу его! — беспечно бросил король.
Стрендж оставил без ответа эту бессмысленную ремарку. Разумеется, король не мог его видеть, поскольку был слеп.
— Однако я очень хорошо вижу его спутника! — продолжал его величество одобрительным тоном и повернул голову так, будто рассматривает что-то в двух-трех футах от волшебника. — Да и как его не увидеть, с такими-то серебристыми волосами! Похоже, весьма бойкий малый.
Все это звучало настолько убедительно, что Стрендж даже повернулся. Разумеется, рядом никого не было.
Последние дни волшебник занимался тем, что просматривал книги Норрелла в поисках чего-то подходящего. Оказалось, что заклинаний для излечения безумия очень мало. Точнее, ему попалось только одно, да и в его значении Стрендж не был вполне уверен. Оно представляло собой рецепт из книги Ормскирка «Откровения о тридцати шести иных мирах». Ормскирк утверждал, что приводимая им формула рассеивает иллюзии и поправляет неверные мысли. Стрендж открыл книгу и прочел рецепт еще раз. Звучало заклинание довольно туманно.

Наполни его глаза сиянием луны, и оно развеет лживые мороки.
Уши его наполни пчелами. Пчелы любят правду, они разрушат уловки лжеца.
Наполни его рот солью, да лжец не соблазнит его вкусом меда, не удручит вкусом пепла и праха.
Пронзи ему ладонь железом, да не поднимется у него рука исполнить повеление лжеца.
Спрячь его сердце в тайное место, чтобы все его желания хранились за семью печатями и лжец не сумел добраться до них.
Дополнение. Полезным может оказаться красный цвет

Произнося слова, Стрендж отдавал себе отчет в том, что не имеет ни малейшего представления о том, что они значат [По всей вероятности не знал этого и Ормскирк, который всего лишь записал заклинание с чьих-то слов или позаимствовал из другой книги. С писаниями магов-аргентианов такая проблема возникает постоянно. В стремлении сохранить все, даже самые отрывчатые знания, они часто записывали даже то, чего сами не понимали]. Как, скажите на милость, приложить луну к глазам больного? А если верна вторая часть рецепта, то тогда герцогам следует пригласить не волшебника, а пчеловода. Не был Стрендж уверен и в том, что его величеству так уж понравится, если его ладони начнут пробивать железными гвоздями. И к чему тут красный цвет? Он вроде бы читал где-то что-то о красном цвете, но вспомнить не мог, как ни напрягал память.
Между тем король завел разговор с воображаемым джентльменом.
— Прошу извинить, что принял вас за простолюдина. Вы должно быть и впрямь король. Но я всего лишь позволил себе вольность заметить, что никогда не слышал о ваших королевствах. Где расположен Дом Утраченной Надежды? Где искать Голубые Замки? Где Город Железных Ангелов? Вот я — король Великобритании, и мое королевство обозначено на карте, его все знают! — Его величество замолчал, как будто выслушивая ответ невидимого собеседника, затем воскликнул: — О, не злитесь! Умоляю вас, не злитесь! Вы — король, и я — король! Мы оба короли! Не нужно злиться! Давайте я сыграю вам и спою! — Он вытащил из кармана флейту и заиграл что-то меланхолическое.
Стрендж протянул руку и сдернул с короля ночной колпак, проверяя, не станет ли его величество вести себя еще безумнее, но через несколько минут убедился в отсутствии каких-либо перемен и вернул колпак на место.
Добрых полтора часа волшебник испытывал все известные ему заклинания. Заклинания, восстанавливающие память. Заклинания пробуждения. Заклинания отыскания. Заклинания концентрации ума. Заклинания, рассеивающие кошмары и недобрые мысли. Заклинания по поиску системы в хаосе. Заклинания, помогающие заблудшим. Заклинания демистификации. Заклинания по усилению мыслительной силы. Заклинания против болезней и для поправления поврежденных органов. Одни заклинания были длинные и сложные. Другие состояли из одного-единственного слова. Некоторые следовало произносить вслух. Другие — только мысленно. Были и такие, которые вообще не содержали никаких слов и представляли собой лишь жест. Одни из них Стренджу и Норреллу приходилось использовать едва ли не ежедневно, другие не применялись, возможно, столетиями. Некоторые требовали вспомогательных средств: зеркала, капли крови из пальца самого волшебника, свечи и ленточки. Однако все они имели нечто общее: решительно не действовали на короля.
«Сдаюсь», — подумал Стрендж.
Король же, пребывающий в счастливом неведении относительно направленной на него магии, продолжал доверительный разговор с невидимым джентльменом.
— Так вас выслали сюда навсегда или же вы можете вернуться? Только не позволяйте им поймать вас здесь! Они наденут на вас смирительную рубашку! В последний раз я выходил отсюда в какой-то понедельник 1811 года! Говорят, с тех пор прошло три года, но я же знаю, что они лгут! По моим подсчетам через две недели, в пятницу, будет ровно двести сорок шесть лет!
«Несчастный, — подумал Стрендж. — Сидеть взаперти в холодной комнате, без друзей, без развлечений! Неудивительно, что у него свой счет времени. Неудивительно, что он лишился рассудка!» Вслух же волшебник сказал:
— Если желаете, ваше величество, я с удовольствием прогуляюсь с вами на свежем воздухе.
Король замолчал, слегка наклонил голову и спросил:
— Кто это сказал?
— Я, ваше величество, Джонатан Стрендж, волшебник.
Он почтительно поклонился и с опозданием вспомнил, что король его не видит.
— Великобритания! Мое дорогое королевство! — воскликнул монарх. — Как бы хотел я снова увидеть мою страну, особенно сейчас, летом. Деревья и лужайки зеленеют, а воздух сладок, как вишневый пирог!
Выглянув в окно, Стрендж увидел белый, холодный туман и голые скелеты деревьев.
— Совершенно верно. Почту за честь, если ваше величество согласится выйти вместе со мной.
Король задумался. Он снял одну туфлю и попытался поставить ее на голову. Когда фокус не удался, его величество вернул туфлю на положенное место, потом сунул в рот болтавшийся конец пояса.
— Откуда мне знать, что вы не злой демон, явившийся, чтобы искушать меня? — спросил он наконец вполне рассудительно.
Стрендж не сразу нашелся, что ответить. Король же продолжил:
— Конечно, если вы злой демон, то должны знать, что я — вечен и не могу умереть. Если выяснится, что вы — враг, я просто топну ногой и отошлю васназад в ад!
— Неужели? Вы, ваше величество, обязательно должны научить меня этому трюку. Хотелось бы узнать хоть что-то полезное. Однако позвольте заметить, что, обладая такой магической силой, вы можете меня не бояться. Только нам нужно поторопиться и выйти как можно быстрее и незаметнее. Скоро здесь будут Уиллисы. Вы должны быть очень осторожны, ваше величество.
Король ничего не сказал, но притронулся пальцем к носу, и на его лице появилось хитроватое выражение.
Дальше перед Стренджем встала задача найти выход, не встревожив при этом смотрителей. Ждать помощи от короля не приходилось. На вопрос, куда ведут двери, он ответил, что, по его мнению, одна ведет в Америку, другая — к Вечным Мукам, а третья, вероятно, в следующую пятницу. Стрендж открыл ту, что, на взгляд его величества, вела в Америку, и быстро провел короля через несколько комнат. Потолки их были расписаны фресками, на которых английские монархи носились по небесам в огненных колесницах, побеждая тех, кто символизировал Зависть, Грех и Бунт, и учреждая Храмы Добродетели, Дворцы Вечной Справедливости и прочие полезные институты подобного рода. Однако если на потолках кипела бурная деятельность, то помещения под ними выглядели заброшенными, пустыми и были полны пыли и пауков. Мебель покрывали серые чехлы, и казалось, что все эти стулья и столы давно умерли, оставив после себя только могильные камни.
Они вышли к лестнице, и король, принявший близко к сердцу предостережение своего спутника, настоял на том, чтобы спуститься на цыпочках. Сейчас его величество был похож на расшалившегося ребенка.
— Что ж, ваше величество, — бодро заметил Стрендж, когда они наконец оказались у подножия ступенек, — думаю, мы неплохо справились. По крайней мере погони не слышно. Герцог Веллингтон был бы рад взять нас разведчиками. Полагаю, ни капитан Сомерс-Кокс, ни даже сам Колхаун Грант не смогли бы пересечь вражескую территорию...
Договорить ему не дал король, извлекший из флейты громкий победный вопль.
— Ч... — сказал Стрендж и настороженно прислушался.
Ничего, однако, не случилось. Где-то неподалеку что-то стучало и царапалось, кто-то повизгивал и вскрикивал — как будто на кого-то набросился целый шкаф со щетками. В остальном все было тихо.
Дверь вела на широкую каменную террасу, за которой, если спуститься по крутому склону, лежал парк, казавшийся сейчас каким-то призрачным, поскольку все детали и цвета стер белый туман. Земля и небо смешались в неопределенную, невесомую серую стихию, и только справа виднелась вытянувшаяся вдаль двойная линия деревьев.
Рука об руку Стрендж и король дошли до угла замка, где волшебник обнаружил идущую вниз по склону тропинку. Углубившись в парк, они оказались у небольшого пруда, окруженного невысоким каменным бордюром [Пруд и деревья — все, что осталось от огромного сада, создать который собирался Вильгельм III. От плана пришлось отказаться из-за слишком больщой стоимости]. В центре пруда возвышался па-вильон, украшенный вырезанными из камня существами. Некоторые из них напоминали собак, хотя туловища у них были более вытянутыми и длинными, каку ящериц, а на спине торчали шипы, другие изображали дельфинов, ухитрившихся неким чудесным образом прилепиться к стене. На крыше восседали в классических позах леди и джентльмены с вазами в руках. Судя по всему, архитектор хотел, чтобы струи воды, извергаясь из пастей животных и ваз, падали на крышу, а затем живописно стекали в пруд. К сожалению, в данный момент все застыло и замерло.
Стрендж уже собрался отпустить замечание по поводу меланхолического настроения, навеваемого видом зимнего пруда, когда внезапно услышал крики и, обернувшись, увидел, что по склону торопливо спускаются четверо. Двое были уже знакомые смотрители сумасшедшего дома, двух других джентльменов ему прежде видеть не приходилось. Все четверо казались весьма недовольными.
Оба джентльмена хмурились, тщась придать себе важный вид и оскорбленное выражение. Судя по всему, одевались они в крайней спешке. Один все еще продолжал застегиваться, но безуспешно — стоило ему просунуть пуговицы в петли, как они моментально выскакивали. Примерно одних с мистером Норреллом лет, этот господин носил такой же старомодный парик, который то подпрыгивал, то начинал съезжать в одну либо другую сторону. В отличие от мистера Норрелла джентльмен был высок, обладал довольно приятной наружностью, держался уверенно и с сознанием собственной значимости. Второй (на несколько лет моложе) вел отчаянную борьбу с башмаками, которые, похоже, имели собственное мнение по поводу происходящего. Их хозяин пытался идти вперед, они же всяческие старались нести его в противоположном направлении. Стренджу оставалось только предположить, что магия сработала даже лучше, чем можно было ожидать.
Высокий джентльмен (с шаловливым париком) весьма недружественно посмотрел на волшебника.
— Кто распорядился вывести короля на улицу? — требовательным тоном произнес он.
Стрендж пожал плечами.

— Я.
— Вы! Кто вы?

Манера, в которой к нему обращались, пришлась волшебнику не по вкусу.
— А кто вы?
— Я — доктор Джон Уиллис. Это мой брат, доктор Роберт Дарлинг Уиллис. Мы — врачи короля и несем ответственность за его состояние перед Королевским Советом. Никому не позволено посещать его величество без нашего разрешения. Я спрашиваю еще раз: кто вы?
— Джонатан Стрендж. Я прибыл сюда по просьбе их королевских высочеств герцогов Йоркского, Кларенского, Сассекского, Кентского и Кембриджского, которые пожелали определить, поддается ли болезнь короля лечению магией.
— Ха! — презрительно воскликнул доктор Джон. — Магия! Она ведь используется главным образом для того, чтобы убивать французов, не так ли?
Доктор Роберт саркастически рассмеялся. Однако желаемого эффекта его смех не возымел, потому что башмаки вдруг устремились вперед, и королевский лекарь стукнулся носом о дерево.
— Волшебник, ну-ну! — бросил доктор Джон. — Вы сильно ошибаетесь, если думаете, что можете обращаться со мной и моими слугами столь непочтительным образом. А теперь признавайтесь, это ведь вы закрыли ворота, чтобы мои люди не могли вас остановить?
— Вот уж нет! — заявил Стрендж. — Ничего подобного я не делал. Хотя и мог бы, — признал он, — если бы в том возникла необходимость. Похоже, ваши люди не только наглецы, но и лжецы! Покидая замок, мы с его величеством не видели никого из них!
Первый смотритель (с лицом, похожим на чеширский сыр) чуть не взорвался от возмущения.
— Неправда! — закричал он. — Доктор Джон, доктор Роберт! Умоляю вас, не слушайте эти лживые наветы. Мартин... — Он указал на второго смотрителя. — Мартин лишился голоса и не мог издать ни звука, чтобы поднять тревогу! — Второй смотритель энергично закивал, подтверждая свидетельство напарника. — Что касается меня, сэр, то я был в конце коридора, когда услышал, как открывается дверь; я только собрался заговорить с волшебником — и будьте уверены, приготовил для этого несколько крепких словечек, — как магическая сила втолкнула меня в шкаф со щетками, а дверь закрылась, и я не мог оттуда выбраться.
— Чепуха! — запротестовал Стрендж.
— Чепуха, да? Так, значит, это не вы приказали щеткам избить меня? Посмотрите, я весь в синяках!
Последнее утверждение, по крайней мере, соответствовало действительности — лицо его покрывали кровоподтеки.
— Ну что, волшебник! — торжествующе воскликнул доктор Джон. — Что вы скажете теперь, когда ваши трюки полностью изобличены?
— Как же! — ответил Стрендж. — Он все это сделал, чтобы подкрепить свою ложь!
Король подул во флейту — получилось довольно вульгарно.
— Будьте уверены, — сказал доктор Джон, — Королевский Совет в самом скором времени узнает о вашем самоуправстве. — Он повернулся к королю. — Ваше величество! Идите сюда!
Король попытался спрятаться за Стренджа.
— Вы очень меня обяжете, если вернете его величество под мою опеку.
— Ничего подобного я не сделаю, — твердо ответил Стрендж.
— А известно ли вам, как следует обращаться с сумасшедшими? — с усмешкой поинтересовался доктор Роберт. — Изучали ли вы этот вопрос?
— Я знаю, что человек никогда не выздоровеет, если его держат под замком, лишают общения, отказывают в прогулках и свежем воздухе, — парировал Стрендж. — Это варварство! Я бы и собаку не подверг таким истязаниям!
— Говоря так, вы только выдаете собственное невежество. Одиночество и покой, против которых вы столь энергично выступаете, — краеугольный камень всей нашей системы, нацеленной на излечение короля.
— О! Вы называете это системой? Из чего же состоит ваша система?
— Есть три главных принципа, — объявил доктор Роберт. — Устрашение...
Флейта короля отозвалась жалобной нотой.
— ...изоляция...
Еще один печальный звук.
— ...и ограничение свободы.
Долгий, похожий на вздох звук.
— Таким образом, — продолжал доктор Роберт, — подавляются все возможные источники возбуждения, и пациент лишается материала для фантазий.
— Самый же главный целебный эффект, — добавил доктор Джон, — достигается подчинением пациента воле врача. Именно сила характера лечащего врача определяет успех или провал его усилий. Многие указывали, что наш отец мог укрощать помешанных одним взглядом.
— Вот как? — Стренджу стало интересно. — Никогда об этом не думал, но здесь определенно присутствует некая магия. Я и сам не раз убеждался, что в некоторых случаях действие заклинания зависит от силы личности волшебника.
— Неужели? — доктор Джон бросил взгляд влево.
— Да. Возьмите, к примеру, Мартина Пейла. Он... — Взгляд Стренджа невольно последовал за взглядом доктора Джона. Один из смотрителей (тот, что утратил дар речи) осторожно подбирался к королю по краю пруда с чем-то подозрительно похожим на смирительную рубашку.
И тут началось. Стрендж вскрикнул... второй смотритель бросился к королю... оба Уиллиса попытались схватить Стренджа... король протрубил тревогу... и послышался странный шум, как если бы сотня человек одновременно попытались прочистить горло.
Все остановились. Звук шел, похоже, со стороны каменного павильона посреди замерзшего пруда. Внезапно из пасти каждого каменного изваяния выползло по густому белому облачку, как будто они разом выдохнули. Облачка эти засияли, переливаясь в рассеянном свете, и с легким звоном упали на лед.
На какой-то миг наступила тишина, почти сразу же сменившаяся ужасным хрустом раскалываемого мрамора. В следующий момент каменные звери оторвались от стен павильона и медленно двинулись через лед по направлению к братьям Уиллисам. Пустые каменные глаза ожили. Пасти раскрылись, и из каменных глоток ударили струи воды. Каменные хвосты принялись мести лед, каменные лапы неуклюже сгибались и разгибались. Свинцовые трубы по которым вода подавалась к фонтану, волшебным образом растянулись.
Не понимая, что происходит, Уиллисы и смотрители лишь тупо таращились на приближающихся хищников. Гротескные фигуры ползли, загадочным образом таща за собой трубы и поливая братьев водой. Уиллисы завизжали и запрыгали, больше от страха, чем от реального ущерба.
Смотрители бросились наутек, что же касается Уиллисов, задержавшихся возле короля, то они уже не могли позволить себе такой прыти, поскольку вода на холоде быстро превращалась в лед.
— Волшебник! — воскликнул доктор Джон, поворачивая к замку. — Вот как! Не волшебник, а лгун! Лорд Ливерпуль обо всем узнает! Узнает, как вы обошлись с верными слугами короля! О! У! — Наверно он сказал бы что-то еще, но каменные фигуры привстали и начали обстреливать его камнями.
Стрендж ничего не сказал на эти обвинения, ограничившись презрительным взглядом. Впрочем, показная уверенность далась ему не без труда. Волшебнику и самому становилось все больше не по себе. Какая бы магия здесь ни творилась, он не имел к ней ни малейшего отношения.

33
Наполни мои глаза сиянием луны

Ноябрь 1814

Это было непостижимо. Неужто в замке есть еще волшебник? Может, кто-то из слуг? Или одна из принцесс? Вряд ли. А может, это дело рук мистера Норрелла? Стрендж вообразил, как его наставник сидит в своей комнатушке на Ганновер-сквер, смотрит в серебряное блюдо на все происходящее, а потом изгоняет Уиллисов с помощью магии. В это можно было поверить. В конце концов, оживление статуй было для мистера Норрелла чем-то вроде коронного блюда. Именно оно принесло ему широкую известность. И все же, все же... С какой стати мистер Норрелл стал бы ему помогать? По доброте душевной? Трудно поверить. Кроме того, в колдовстве был какой-то черный юмор, не свойственный Норреллу. Тот, кто его устроил, хотел не просто напугать Уиллисов, он стремился унизить их, поставить в нелепое положение. Нет, это не Норрелл. Но кто же тогда?

Предыдущая страница 16 Следующая страница


17 Сюзанна Кларк

Король не выглядел утомленным. Скорее он был настроен плясать, прыгать и вообще ликовать по случаю поражения Уиллисов. Стрендж решил, что моцион не причинит его величеству вреда, и они вышли в парк.
Белый туман стер детали и краски, сделав все призрачным. Земля и небо сливались в одну серую зыбкую стихию.
Король самым что ни на есть дружеским жестом взял Стренд-жа под руку, словно позабыв о том, что не любит волшебников. Он заговорил о вещах, которые переполняли его безумную голову. Король был убежден, что огромное количество бедствий свалилось на Британию с тех пор, как он сошел с ума. Похоже, он воображал, что если сам повредился в рассудке, то и королевство обречено на гибель. Главной навязчивой идеей была уверенность в том, что Лондон постигло страшное наводнение.
— ...Не могу вам описать, что пережил, когда мне сообщили, что хладные волны сомкнулись над куполом собора святого Павла' Я рыдал три недели кряду! Теперь все дома покрыты водорослями, а на рынках продают только устриц и морских ежей! Мистер фокс поведал мне, что три воскресенья назад он посетил церковь святого Ведаста на Фостер-лейн, где прослушал замечательную проповедь, прочитанную камбалой [Чарльз Джеймс Фокс, радикальный политик, умерший за восемь лет до этого. Замечание показывает, насколько сильно король повредился в уме: мистер Фокс был известным атеистом и ни при каких обстоятельствах не пошел бы в церковь]. Но я придумал, как спасти королевство! Отправил посольство к морскому царю с предложением: я женюсь на русалке и таким образом положу конец раздору между двумя нашими народами!..
Второй навязчивой идеей его величества был некто сребровла-сый, которого никто больше не видел.
— Он говорит, что сам король, — настойчиво шептал безумец, — но я думаю, что это ангел! Наверняка ангел, с такими-то волосами. А те два злых духа, с которыми вы говорили, ну он и задал им трепку! Думаю, он явился, чтобы покарать их и ввергнуть, в геенну огненную. А потом он, несомненно, заберет и меня, и вас в благословенный Ганновер!
— На благословенные небеса, — поправил Стрендж. — Ваше величество хотели сказать, на благословенные небеса.
Они продолжали прогуливаться. Пошел снег, покрывая серый мир белой пеленой. Было очень тихо.
Неожиданно послышались звуки флейты. Музыка звучала скорбно и одиноко, но в то же время очень возвышенно.
Стрендж подумал, что заиграл король, и обернулся. Однако его спутник стоял, опустив руки, флейта лежала в кармане.
Стрендж огляделся. Редкий туман не мог бы скрывать человеческую фигуру. Парк был пуст.
— Ах, слушайте! — вскричал король. — Он поет о трагедии короля Великобритании. Эти быстрые ноты! Они говорят об утраченной власти! Какие грустные трели! Они рассказывают о разуме, загубленном коварными политиканами и постыдным поведением сыновей. Эта мелодия — надрывает мне сердце, она поет о прелестном юном создании, которое король боготворил в юности и от которого отказался по принуждению друзей. О боже, как я тогда рыдал!
По лицу короля бежали слезы. Он принялся исполнять какой-то медленный грустный танец, раскачиваясь всем телом, плавно поводя руками и кружась на месте. Музыка начала удаляться в глубь парка, и король, танцуя, последовал за ней.
Стрендж был заинтригован. Музыка, казалось, вела короля к группе деревьев. Стрендж готов был поклясться, что мгновение назад их было не более дюжины, но теперь там появилась целая роща, да нет, уже настоящий лес — густая чаща древних лесных исполинов. Толстые ветви походили на извивающиеся руки, корни — на клубок змей. Стволы были увиты плющом и омелой. Между деревьев виднелась узкая тропинка, изрытая норами и заросшая заиндевелой травой. Слабый свет, мерцавший в глубине леса, шел словно из какого-то дома, хотя никакого дома там быть не могло.
— Ваше величество! — воскликнул Стрендж. Он бросился за королем и схватил того за руки. — Простите меня, ваше величество, но мне не нравятся эти деревья. Думаю, нам лучше вернуться в замок.
Король был совершенно зачарован музыкой и не желал уходить. Он вырывался, отталкивал руки Стренджа, а тот снова хватал его и полувел, полутащил назад, к воротам парка.
Однако невидимый флейтист, по-видимому, не собирался так просто их отпускать. Внезапно музыка зазвучала громче, теперь она была повсюду. Новая тема возникла и сплелась с первой.
— Ах! Послушайте! Послушайте! — вскричал король, поворачиваясь. — Теперь он играет для вас! Пронзительная мелодия говорит про жестокого наставника, который не хочет поведать вам то, что вы имеете право знать. Этот диссонанс описывает ваш гнев вызванный тем, что вам не дают совершать новые открытия. а медленный печальный марш напоминает о большой библиотеке, куда этот себялюбец не хочет вас пускать.
— Но как... — начал Стрендж и осекся. Он тоже слышал ее — музыку, которая рассказывала о его жизни. Впервые он осознал, сколько в ней уныния и печали. Его окружали двоедушные люди, тайные завистники и недоброжелатели. Теперь он знал, что каждая злая его мысль была оправданна, а каждая добрая — наивна. Все его враги заслуживали ненависти, все друзья были предателями. Норрелл (разумеется) был хуже всех, и даже Арабелла не стоила его любви.
— Ах, — вздохнул король, — значит, вас тоже предали.
— Да, — грустно отвечал Стрендж.
Они опять повернулись к лесу. Огоньки меж деревьев вновь внушили Стренджу мысль об уютном доме там, в чаще леса. Он почти видел мягкий свет свечей над удобными креслами, старинный камин, в котором весело пылали дрова, стаканы с глинтвейном, который согреет их после прогулки по темному лесу. Огоньки подсказывали и что-то еще.
— Думаю, там библиотека, — проговорил Стрендж.
— Ну, конечно же! — вскричал король, хлопая в ладоши от радости. — Вы станете читать книги, а когда ваши глаза устанут, я буду читать вам вслух! Но мы должны торопиться! Послушайте музыку! Он нас торопит!
Его величество протянулся, чтобы взять Стренджа под локоть, и тут волшебник заметил, что его левая рука занята. Он держал книгу Ормскирка «Откровения о тридцати шести иных мирах».
— Ах, это! — подумал он. — Мне она больше не нужна. Наверняка в лесном домике найдутся книги получше.
Он разжал пальцы, «Откровения» упали на покрытую снегом землю.
Снег пошел сильнее. Флейтист играл. Они поспешили к лесу. Алый ночной колпак сполз королю на глаза, Стрендж его поправил. Тут он неожиданно вспомнил то, что красный цвет защищает от колдовских чар.
— Скорее! Скорее! — кричал король.
Флейтист исполнил серию быстрых рулад, которые взлетали и падали, имитируя звуки ветра. Из ниоткуда подул настоящий ветер и понес их к лесу. Когда ветер опустил Стренджа и короля на землю, они были куда ближе к странным деревьям.
— Замечательно! — вскричал король.
Ночной колпак словно притягивал взгляд чародея.
...Защита от колдовских чар...
Флейтист вызвал еще один порыв ветра, который сорвал колпак с головы короля.
— Не важно! Не важно! — весело крикнул король. — Он обещал мне кучу ночных колпаков, если мы доберемся до его дома.
Однако Стрендж уже выпустил руку короля и ринулся против ветра и снега, чтобы подобрать красный колпак. Он лежал в снегу — яркая алая тряпка посреди мутных белесых и серых теней.
...Защита от колдовских чар...
Он вспомнил, как сказал одному из Уиллисов: чтобы успешно практиковать магию, волшебник должен использовать силу характера. Почему он подумал об этом сейчас?
Наполни мои глаза сиянием луны (подумал он), и оно развеет лживые мороки.
Ослепительный белый лунный диск появился внезапно — нее небе, а где-то еще. Если бы Стренджа принудили сказать, где именно, он ответил бы, что прямо у него в голове. Ощущение было не из приятных. Стрендж видел только лунный лик, белый, как старая кость. Он забыл о короле. Забыл о том, что он — волшебник. Забыл о мистере Норрелле. Забыл свое собственное имя.
Забыл обо всем, кроме луны.
Луна исчезла. Стрендж огляделся и обнаружил, что стоит в снегу неподалеку от темного леса. Между ним и деревьями застыл ослепший король в халате. Должно быть, он еще бежал, когда Стрендж остановился. Однако без спутника король почувствовал себя одиноким и испугался. Он кричал:
— Волшебник! Волшебник! Где вы?
Лес не казался больше Стренджу гостеприимным. Он снова видел его зловещим, чуждым, НЕАНГЛИЙСКИМ. Что до огоньков, так теперь он их едва различал, это были просто проблески света во тьме леса. Обитатели дома явно не могли позволить себе обилия канделябров.
— Волшебник! — снова крикнул король.
— Я здесь, ваше величество.
Уши мои наполни пчелами (подумал он). Пчелы любят правду, они разрушат уловки лжеца.
Низкое жужжание наполнило слух, заглушая музыку флейтиста Оно походило на язык, и Стренджу казалось, что он вот-вот начнет разбирать слова. Жужжание усиливалось, заполняло голову и грудь, распространялось до кончиков пальцев на руках и ногах Казалось, что даже волосы наэлектризовались, а кожа вибрирует от всепроникающего звука. На какой-то миг Стренджу почудилось, что у него полный рот пчел, что они жужжат и летают под кожей, в кишках и голове.
Жужжание смолкло. Стрендж снова услышал флейту, но теперь она звучала совсем не сладко и не рассказывала про его жизнь.
Наполни мой рот солью, да лжец не соблазнит меня вкусом меда, не удручит вкусом пепла и праха.
Эта часть заклинания не вызвала у него никаких ощущений [Когда позже Стрендж обдумывал события того утра, он предположил, о флейтист не стремился обмануть его вкус].
Пронзи мне ладонь железом, да не поднимется у меня рука исполнить повеление лжеца.
— А-а-а! Боже! — завопил Стрендж. Острая боль пронзила ладонь левой руки. Когда она исчезла — так же внезапно, как и появилась — у него окончательно пропало желание приближаться к лесу.
Спрячь мое сердце в тайное место, чтобы все мои желания хранились за семью печатями и лжец не сумел добраться до них.
Он увидел Арабеллу такой, какой видел тысячи раз, — нарядно приодетую, в окружении смеющихся и беседующих гостей. Стрендж протянул ей свое сердце. Она взяла его и спокойно положила в карман платья. Никто этого не заметил.
Стрендж применил то же заклинание к королю и на последних словах отдал его сердце Арабелле. Интересно было наблюдать за Действием магии со стороны. Голова короля была забита таким множеством невероятных образов, что внезапное появление в ней луны вряд ли могло поразить беднягу. А вот пчелы его напугали, — он еще долго от них отмахивался.
Как только заклинание было завершено, флейтист прекратил играть.
— А теперь, ваше величество, — обратился к спутнику Стрендж, — полагаю, настало время вернуться в замок. Вы и я, ваше величество, — британский король и британский волшебник. Великобритания может бросить нас в беде, но мы. не вправе бросить Великобританию. Мы еще можем ей понадобиться.
— Истинная правда! На коронации я клялся всегда ей служить! О, моя бедная страна!
Король обернулся и помахал рукой в ту сторону, где, по его мнению, находился таинственный флейтист.
— Прощайте! Прощайте, дорогой сэр! Господь благословит вас за доброту к Георгу III!
«Откровения о тридцати шести иных мирах» лежали полузасыпанные снегом. Стрендж подобрал книгу и стряхнул с нее снег.
У ворот парка волшебник оглянулся. Темный лес исчез. На его месте вновь была невинная рощица из пяти облетевших буков.

В Лондон Стрендж возвращался в глубокой задумчивости. Он понимал, что приключение в Виндзоре должно встревожить, возможно, даже испугать его. Однако гораздо сильнее было чувство любопытства и возбуждения. Несмотря на все старания неведомых сил, применивших магию, он победил, сумел своей волей превозмочь их намерения. Противник был силен, но Стрендж оказался сильнее. В целом происшествие подтвердило то, о чем он давно подозревал: в Англии сохранилось гораздо больше магии, нежели полагал мистер Норрелл.
Обдумывая приключение со всех сторон, Стрендж вновь и вновь возвращался мыслями к человеку с серебряными волосами, которого никто, кроме короля, не видел. Он постарался вспомнить, что именно рассказывал король, но в памяти осталось только одно — серебряные волосы.
Стрендж приехал в Лондон примерно в полпятого. На город опускались сумерки. В лавках зажгли огни, на улицах горели фонари. Добравшись до перекрестка Оксфорд-стрит и Нью-Бонд-стрит, он свернул и поехал на Ганновер-сквер. Мистера Норрелла он застал в библиотеке за чашкой чая.
Старик как всегда рад был видеть собрата по ремеслу и очень хотел узнать подробности визита Стренджа к королю.
Стрендж рассказал, что короля содержат как одинокого узника в его собственном дворце, и перечислил заклинания, которые использовал для лечения. Однако об изгнании Уиллисов, зачарованном лесе и невидимом флейтисте не произнес ни слова.
— Я ничуть не удивлен, что вы не смогли помочь его величеству, — заметил мистер Норрелл. — Думаю, даже маги-ауреаты не умели лечить безумие, да и вряд ли пытались. Судя по всему, они совершенно иначе смотрели на сумасшествие. Они чтили безумцев, считая, что те знают нечто, недоступное всем прочим и полезное для волшебников. Рассказывают, что Ральф Стокси и Екатерина Уинчестерская обращались за советом к безумцам.
— Но так поступали не только чародеи, не правда ли? — спросил Стрендж. — Феи и эльфы тоже очень интересуются умалишенными. Я точно где-то об этом читал.
— Да, конечно! Некоторые крупнейшие авторы отмечают близкое сходство между эльфами и безумцами. Те и другие говорят бессмыслицу; уверен, нечто подобное вы заметили в короле. Однако есть и другие общие черты. Насколько я помню, Частой сообщает кое-что по этому вопросу. Он приводит пример с умалишенным из Бристоля, который каждое утро сообщал семье о намерении прогуляться в компании стула из гостиной. Человек этот был очень привязан к стульям, считал их своими друзьями, вел с ними воображаемые беседы касательно предстоящей прогулки и возможности встретить другие столы и стулья. Он очень сердился, если кто-нибудь хотел сесть на его друга. Ясно, что он был душевнобольным, но Частой пишет, что эльфы не сочли бы поведение таким уж нелепым. Они не проводят четкой грани между одушевленным и неодушевленным, верят, что камни, двери, деревья, огонь, облака и все вокруг имеет душу, желания и относится либо к мужскому, либо к женскому полу. Вероятно, именно этим объясняется любовь эльфов к умалишенным. Общеизвестно, например, что эльфы, которые обычно прячутся от людских взеров, часто являются безумцам. Наиболее замечательный пример, который я могу припомнить, связан с мальчиком по имени Даффи, который жил в Честерфилде, графство Дербишир, в XIV веке. Он был любимцем одного озорного духа, который на протяжении многих лет вредил жителям города. Эльф очень любил мальчика и делал ему необычные подарки, большую часть которых Даффи не смог бы использовать, даже будь он в своем уме, — лодку, изукрашенную алмазами, пару серебряных башмаков, поющего поросенка...
— Почему же этот эльф уделял Даффи столько внимания и заботы?
— О! Он говорил мальчику, что они — собратья по несчастью. Не знаю, почему. Частой пишет, что очень многие эльфы вбили себе в голову, будто в Англии к ним плохо относятся. Хотя для Частона, да и для меня, осталось загадкой, почему они так думают. В домах великих английских волшебников они были первыми среди слуг, бидели на лучших местах рядом с хозяином и хозяйкой. По этому вопросу он рассказывает очень много интересного. Его лучшая работа — «Liber Novus». — Здесь мистер Норрелл строго посмотрел на ученика. — Помнится, я вам ее неоднократно рекомендовал, — проворчал он. — Вы так и не прочли?
К сожалению, мистер Норрелл не всегда помнил, какие книги он советовал Стренджу прочесть, а какие отослал в Йоркшир нарочно, чтобы ученик до них не добрался. «Либер Новус» стояла на полке в аббатстве Хартфыо. Стрендж вздохнул и ответил, что охотно прочтет книгу, как только ее получит.
— А пока, сэр, не угодно ли вам будет закончить рассказ об эльфе из Честерфилда?
— Ах, да! На чем я остановился? Ну вот, на протяжении многих лет дела шли очень хорошо для Даффи и очень неважно для жителей города. На месте базарной площади вырос густой лес, и дела у торговцев расстроились. У коз и свиней выросли крылья, и они разлетелись, кто куда. Эльф превратил камни недостроенной приходской церкви в головки сахара, он нагрелся на солнце, и часть храма растаяла. В городе пахло, как в гигантской кондитерской. Хуже всего, что кошки и собаки принялись лизать и грызть сахар, а птицы, крысы и мыши понаделали в церкви гнезд и дыр. Горожане остались с полусъеденной, перекособоченной церковью. Они были вынуждены пойти к Даффи на поклон и просить, чтобы тот походатайствовал за них перед эльфом. Однако мальчик встретил земляков неласково и не захотел помочь им, потому что помнил, как они насмехались над ним раньше. Горожанам пришлось улещивать безумца, превознося его ум и красоту. В конце концов, Даффи согласился поговорить с эльфом, и сразу же произошли разительные перемены. Эльф перестал вредить городу, а сахарную церковь вновь превратил в каменную. Жители вырубили деревья на базарной площади и закупили новый скот. Однако с церковью дела все же окончательно не наладились. Даже и сегодня она выглядит странновато.
Стрендж помолчал, потом спросил:
— Как вы считаете, мистер Норрелл, эльфы совсем покинули Англию?
— Не знаю. Есть множество рассказов о том, что жители Англии, мужчины и женщины, последние три-четыре столетия встречали их в глухих местах, но никто из видевших не был ни ученым, ни волшебником, поэтому их рассказы нельзя считать настоящими свидетельствами и принимать всерьез. Когда мы с вами будем вызывать эльфов... — Здесь он спохватился. — Я имею в виду, если мы решимся на такой опрометчивый шаг и прочтем заклинания правильно, они сразу появятся. Однако откуда они приходят, какими путями странствуют, неизвестно. Во дни Джона Аскгласса были построены дороги, ведущие из Англии в страну эльфов, — широкие зеленые дороги, огражденные живой изгородью или каменными стенами. Эти дороги еще целы, но не думаю, что эльфы пользуются ими в наши дни, равно как и крещеный люд. Они заброшены и поросли бурьяном. Выглядят они мрачно, и, как я слышал, люди их сторонятся.
— В народе говорят, что дороги эльфов могут привести к несчастью, — заметил Стрендж.
— Люди глупы, — ответил Норрелл. — Дороги эльфов не могут причинить им вреда. Они вообще никуда не ведут [Такой взгляд мистера Норрелла на дороги эльфов спорен. Они вызывают у людей беспричинный, но сильный страх, и существуют рассказы о странных приключениях, произошедших со смельчаками, которые отважились по ним пойти. Вот один из таких рассказов. Трудно сказать, что случилось с людьми на дороге, но наверняка ни вы, ни я не захотели бы разделить их судьбу.
В Йоркшире в конце XVI века жил фермер. Однажды летним утром, взяв двух-трех работников, он отправился на сенокос. Над землей еще стлался белый туман, а воздух был прохладен. По краю поля шла древняя дорога эльфов, огороженная зарослями боярышника. Она заросла травой и молодыми деревцами и даже в солнечный день оставалась сырой и тенистой. Фермер никогда и никого на ней не видел, но в то утро он заметил на дороге каких-то людей. Одеты они были по-иноземному, и лица их выглядели странно. Один из них, мужчина, шагал впереди остальных. Он свернул с дороги и пошел по полю. Он был молод, красив и одет во все черное. Фермер и работники никогда его прежде не видели, но тотчас узнали. Это был король чародеев, Джон Аскгласс. Они преклонили перед ним колени, а он попросил их подняться и сказал, что путешествует. Тогда они привели ему лошадь, предложили еду и питье. Потом привели своих жен и детей, а Джон Аскгласс благословил их и даровал им удачу.
Фермер с опаской посматривал на людей, которые остались на дороге, но Джон Аскгласс сказал, что их не стоит бояться. Он заверил фермера, что они не причинят ему вреда. Вскоре он уехал.
Странные люди некоторые время стояли на древней дороге, но, едва первые яркие лучи солнца их коснулись, растаяли вместе с туманом].
— А как насчет полукровок, потомков от смешанных союзов эльфов и людей? Они наследуют знания и силы предков? — спросил Стрендж.
— О, это уже совсем другой вопрос. Многие люди сегодня носят фамилии, которые указывают на их эльфийское происхождение, Эльфчайлд, например. Помню одного Джона Эльфчайлда, который работал на нашей ферме, когда я был ребенком. Впрочем, крайне редко потомки эльфов демонстрируют какие-либо способности к магии. Гораздо чаще этих людей отличает злоба, заносчивость и лень — качества, присущие их предкам — эльфам.

На следующий день Стрендж посетил герцогов — членов королевского семейства и с глубочайшим сожалением сообщил, что не смог излечить безумие короля. Их королевские высочества были весьма опечалены, но отнюдь не удивлены этим известием. Они это предвидели и заверили Стренджа, что ничуть его не винят. На самом деле они радовались уже тому, что он вообще съездил к королю, и в особенности в связи с тем, что не потребовал никакой платы. В награду они даровали ему право именоваться их личным волшебником. Это значило, что он может, если пожелает, поместить над входом в свое жилище на Сохо-сквер лепные позолоченные гербы всех пяти высочеств и всем подряд говорить, что он личный волшебник королевских сыновей.
Стрендж не стал говорить их высочествам, что заслуживает этой милости больше, нежели они думают. Он был уверен, что спас короля от какой-то страшной опасности. Только не знал, от какой.

34
На краю пустыни

Ноябрь 1814

Стивен и джентльмен с волосами, как пух на отцветшем чертополохе, шли по странному городу.
— Вы не устали, сэр? — спросил Стивен. — Я устал. Мы идем уже много часов.
Джентльмен пронзительно расхохотался:
— Мой дорогой Стивен! Ты попал сюда только что! Всего мгновение назад ты был в доме леди Поул, где по принуждению ее злобного мужа выполнял самую унизительную работу!
— О! — Стивен вспомнил, что и впрямь совсем недавно чистил серебряную посуду в комнатке возле кухни. Однако сейчас ему казалось, что это было давным-давно.
Он огляделся. Место было совершенно незнакомое. Даже здешний запах казался непривычным — смесь пряностей, кофе, гниющих овощей и жареного мяса.
Стивен вздохнул.
— Наверное, все дело в магии, сэр. Она сбила меня с толку. Джентльмен ободряюще стиснул его локоть.
Город прилепился на склоне крутого холма. Улиц не было — только каменные лестницы между домами. Здания выглядели весьма просто, если не сказать сурово. Стены глинобитные, беленые, двери — простые деревянные, окна закрыты крепкими ставнями, ступени лестниц — и те выкрашены известкой. Ни одного яркого пятна — ни цветов на подоконниках, ни пестрой игрушки, забытой ребенком возле дома. «Словно не по городу идешь, а заплутал в складках исполинской льняной салфетки», — подумалось Стивену.
Стояла тягостная тишина. Они поднимались и спускались по узким лестницам и временами различали глухие голоса за стенами жилищ, однако в этом городе не смеялись, не пели, здесь не раздавались веселые голоса детей. Изредка попадались местные жители — замкнутые смуглолицые люди во всем белом, с тюрбанами на голове. Даже самые молодые опирались на посохи. Обитатели этого города рождались стариками.
Лишь раз они видели женщину (по крайней мере, джентльмен с волосами, как пух, сказал, что это женщина). Она стояла рядом с мужем, завернутая с головы до пят в ткань цвета сумерек. Сперва Стивен увидел ее со спины, потом медленно, словно во сне, женщина стала поворачиваться, и он подумал, что сейчас увидит ее лицо. Однако лица не было — только плотно расшитая ткань все того же сумеречного цвета.
— Какие странные люди, — прошептал Стивен. — Кажется, они ничуть нам не удивляются.
— Конечно, — ответил джентльмен. — Я сделал так, что мы выглядим для них как местные жители. Им кажется, будто они знают нас с детства. Более того, ты увидишь, что прекрасно понимаешь их речь, а они — твою, хотя здешний язык очень сложен, и за двадцать пять миль отсюда его уже разбирают с трудом.
Возможно, также по волшебству, горожане не замечали, что Джентльмен говорит очень громко и голос его гулко отдается среди беленых стен.
Улица круто повернула. Они оказались перед низкой каменной оградой, поставленной для того, чтобы неосторожный пешеход не сорвался с кручи. Отсюда вся округа была, как на ладони. Под безоблачным небом расстилалась белая каменистая долина. По ней гулял горячий ветер. То был мир, обнаженный до костей.
Стивен решил было, что все вокруг — порождение чар, однако Джентльмен сказал:
— Это Африка! Земля твоих предков, мой дорогой Стивен!
«Вряд ли, — подумал Стивен. — Я уверен, что мои предки здесь не жили. Эти люди смуглее англичан, но куда светлее меня. Думаю, что это арабы».
Вслух он произнес:
— Куда мы сейчас направляемся, сэр?
— На базар, Стивен!
Стивен обрадовался. Тишина и пустота действовали гнетуще На базаре должно быть шумно и оживленно.
Базар в городе оказался какой-то чудной. Он располагался у высокой городской стены, недалеко от огромных деревянных ворот. Здесь не было прилавков и палаток, не сновали туда-сюда покупатели, высматривая товар. Желающие что-либо приобрести сидели на земле, сложив руки на груди, и молча ждали, пока служащий — кто-то вроде аукциониста — подойдет и предложит товар. Аукционист называл последнюю цену, а покупатель либо отрицательно мотал головой, либо набавлял. Выбор товаров был невелик — тонкая материя в рулонах, немного вышивки, но в основном ковры. Когда Стивен сказал об этом своему спутнику, тот объяснил: «У них очень строгая религия. Им запрещено почти все, кроме ковров».
Стивен смотрел, как уныло бродят по рынку эти люди. Уста их хранили молчание, чтобы не произнести чего-нибудь запретного, глаза постоянно избегали запретных зрелищ, руки — прикосновения к запретным вещам. Он подумал, что такое существование нельзя назвать жизнью. Казалось, это не живые люди, а призраки. Единственной живой стихией в молчащем городе и на молчащей равнине был горячий ветер. Стивена бы не удивило, если бы город сдуло вместе со всеми жителями.
Они уселись в углу под драным навесом.
— Зачем мы здесь, сэр? — спросил Стивен.
— Чтобы спокойно поговорить. У нас возникли непредвиденные сложности. Увы, наши планы рухнули, и вновь в этом виноваты волшебники! Вот негодяи! Можно подумать, у них одна радость — глумиться над нами. Однако придет день, когда...
Джентльмен явно не очень стремился ввести Стивена в курс дела, ему куда интереснее было ругать волшебников. Как выяснилось, Джонатан Стрендж посетил короля Англии (Стивен так и не понял, с какой целью), и джентльмен тоже там побывал: во-первых, чтобы узнать о замыслах соперника, во-вторых — увидеться с королем.
— ...Не знаю, как так вышло, но я еще ни разу не засвидетельствовал свое почтение королю. Оказалось, что это милейший старичок! Отнесся ко мне с большим уважением! Мы долго беседовали. Он много пострадал от жестокого отношения подданных. Англичане любят унижать великих и благородных. Множество достойных людей стало мишенью их злобного преследования — Карл I, Юлий Цезарь, а теперь вот мы с тобой!
— Прошу прощения, сэр, вы упомянули планы. Какие именно?
— Как какие? Наши планы сделать тебя королем Англии, конечно! Ты не забыл?
— Не забыл, но...
— Так вот! Не знаю, что ты думаешь, дражайший Стивен, — заявил джентльмен, не давая себе труда выслушать собеседника, — но лично я устал ждать, когда твое великое предназначение свершится само по себе. Мне не терпится подстегнуть медлительную Фортуну и самому сделать тебя королем. Как знать? Возможно, мне суждено стать орудием, которое вознесет тебя на высоту, которая должна принадлежать тебе по праву рождения! Очень может быть! Так вот, пока мы с королем беседовали, мне подумалось, что первым шагом на твоем пути к престолу должно стать устранение нынешнего короля. Заметь, я не желаю старичку ничего худого! Напротив! Я напоил его душу сладостной безмятежностью и впервые за долгие годы дал испытать счастье. Однако волшебнику это не понравилось! Едва я принялся сплетать заклинание, как он ополчился против меня. Он применил древнюю магию эльфов, обладающую огромной силой. Невероятно! И кто только его надоумил?
Джентльмен остановился перевести дух, так что Стивен успел вставить:
— Очень благодарен вам за заботу, сэр, но позвольте наломить, что у нынешнего короля тринадцать сыновей и дочерей, старший из которых уже правит страной. Даже если король умрет, корону унаследует кто-то из них.
— Да-да! Но все королевские дети — разжиревшие тупицы, Кто захочет иметь таких правителей? Как только англичане поймут, что могут вместо них получить в короли тебя, Стивен, воплощенные изящество и обаяние, тебя, чей благородный профиль будет так хорошо смотреться на монетах, они превратятся в самых горячих твоих приверженцев!
Стивену подумалось, что джентльмен плохо представляет себе характер и наклонности англичан.
В этот момент беседу их прервал звук огромного рога. Местные жители бросились к воротам и закрыли огромные деревянные створки. Стивен с тревогой огляделся, решив, что городу угрожает какая-то опасность.
— Что происходит, сэр?
— У этого народа существует обычай запираться на ночь от свирепых язычников, — спокойно ответил джентльмен, — к которым они относят всех, кроме себя. Однако скажи мне, Стивен, как ты думаешь? Что нам делать?
— Делать, сэр? С кем?
— С волшебниками, Стивен! С волшебниками! Как только ты двинешься к своему высокому предназначению, они начнут вставлять нам палки в колеса. Хотя не понимаю, какое им дело до того, кто правит Англией. Наверное, им хочется иметь короля, такого же глупого и уродливого, как они сами. Нет, они наши враги, и надо изыскать средства, чтобы их уничтожить. Яд? Ножи? Пистолеты?..
К ним приблизился аукционист с очередным ковром в руках.
— Двадцать серебряных монет, — произнес он мрачно и медленно, словно зачитывал справедливый приговор всему миру.
Джентльмен с волосами, как пух, в задумчивости смотрел на предлагаемый товар.
— Можно, конечно, превратить их в изображение на ковре лет так на тысячу, — сказал он. — Такое ужасное наказание я приберегаю для тех, кто тяжко меня оскорбляет, — таких, как эти волшебники! Бесконечное повторение узора и цветов, не говоря уже о пыли и пятнах, неизбежно сводят жертву с ума! Когда наконец узник освобождается из плена, он преисполнен ненависти ко всему миру; волшебники и герои эпохи должны объединиться, дабы уничтожить его или, как чаще случается, заключить на следующую тысячу лет в еще более отвратительную тюрьму. Так проходят тысячелетия, а безумие и злоба жертвы все растут. Итак, ковер!
Возможно...
— Спасибо, — быстро сказал Стивен продавцу, — мы не будем брать этот ковер. Пожалуйста, проходите.
— Ты прав, Стивен, — заметил джентльмен. — При всех своих недостатках они доказали, что умеют защищаться от чар. Мы должны найти другой способ сломить их дух! Они еще пожалеют о том дне, когда взялись за практическую магию!

35
Джентльмен из Ноттингемшира

Ноябрь 1814

За те три года, что Стренджа не было в Лондоне, мистер Дролайт и мистер Ласселлз отчасти восстановили свое влияние на мистера Норрелла. Всякий, кто хотел поговорить с ним или попросить его о помощи, должен был сначала встретиться с ними. Они советовали мистеру Норреллу, как вести себя с министрами, министрам — как вести себя с мистером Норреллом. Они считались друзьями и советниками величайшего чародея Англии, знакомства с которым искали богатейшие и влиятельнейшие люди королевства.
По возвращении Стренджа их визиты к мистеру Норреллу не стали более редкими, но теперь мистер Норрелл желал прежде всего знать мнение Стренджа, и за советом первым делом обращался к нему. Естественно, такое положение дел их не устраивало, и Дролайт, в частности, старался всячески раздуть разногласия, всегда присутствующие в отношениях между двумя магами.
— Не могу поверить, что ему ничем не повредишь, — говорил Дролайт Ласселлзу. — Ходят всякие темные слухи о том, чем он занимался в Испании. Кое-кто говорил мне, что он поднял для борьбы с французами целую армию мертвецов. Можете вообразить изуродованные безглазые трупы и прочие отвратительные ужасы? Что бы мистер Норрелл сказал, если б узнал об этом?
Ласселлз вздохнул.
— Хотел бы я вас уверить, что ваши усилия поссорить их напрасны. Рано или поздно они поссорятся сами.
Спустя несколько дней после визита Стренджа к королю в библиотеке на Ганновер-сквер собралась толпа друзей и почитаталей мистера Норрелла. Все восхищались новой картиной мистера Лоренса, на которой были изображены оба волшебника [Портрет этот, ныне утерянный, висел в библиотеке мистера Норрелла с ноября 1814 по лето следующего года, после чего его убрали. Дальнейшее его местонахождение неизвестно].
Из приводимого отрывка мемуаров видно, с какими трудностями столкнулся во время работы мистер Лоренс (позднее — сэр Томас Лоренс). Отрывок также интересен тем, что проливает свет на отношения Норрелла и Стренджа на исходе 1814 года. Видимо, невзирая ни на что, Стрендж старался проявлять терпимость к старому магу и поощрял к этому остальных.
«Волшебники позировали в библиотеке мистера Норрелла. Мистер Лоренс нашел мистера Стренджа послушной и терпеливой моделью, и его портрет продвигался очень быстро. Мистер Норрелл, напротив, с самого начала был очень беспокоен. Он вертелся, наклонял голову, словно старался увидеть, чем заняты руки мистера Лоренса — совершенно напрасно, ибо между ними стоял мольберт. Мистер Лоренс предположил, что волшебник беспокоится о картине, и заверил, что работа идет хорошо. Он добавил, что мистер Норрелл может посмотреть, если желает, однако волшебник продолжал вертеться и ерзать.
Неожиданно мистер Норрелл обратился к мистеру Стренджу, который в это время находился в комнате и писал письмо одному министру. «Мистер Стрендж, я чувствую сквозняк! Кажется, окно у мистера Лоренса за спиной открыто. Прошу, мистер Стрендж, пойдите и посмотрите, открыто ли окно». Не поднимая головы, Стрендж отвечал: «Нет, окно закрыто. Вам показалось». Через несколько минут мистеру Норреллу почудилось, будто с улицы доносится голос булочника, и он попросил мистера Стренджа подойти к окну и еще раз проверить, закрыто ли оно. Мистер Стрендж отказался. Потом мистер Норрелл якобы услышал карету герцогини. Он перепробовал все, чтобы заставить мистера Стренджа подойти к окну, но тот все время отказывался. Все это было странно, и мистер Лоренс начал подозревать, что поведение мистера Норрелла никак не связано со сквозняками, булочниками и герцогинями, но имеет какое-то отношение к сеансу.
Когда мистер Норрелл отлучился из комнаты, мистер Лоренс спросил у мистера Стренджа, что случилось. Поначалу мистер Стрендж уверял, что ничего особенного, однако мистер Лоренс настаивал. Наконец мистер Стрендж вздохнул.
— Ну, что ж! Он вообразил, будто, прячась за мольбертом, вы переписываете заклинания из его книг.
Мистер Лоренс был потрясен. Он писал величайших людей страны, и ни разУ его не заподозрили в воровстве. Такого отношения он не ожидал.
— Успокойтесь, — мягко произнес мистер Стрендж. — Не стоит на него сердиться. Если кто в Англии и заслуживает нашего терпения, так это мистер Норрелл. На его плечах лежит ответственность за будущее английского волшебства, уверяю вас, он очень остро это ощущает, поэтому временами ведет себя весьма эксцентрично. Что бы вы почувствовали, мистер Лоренс, если бы однажды утром проснулись и обнаружили, что остались единственным живописцем в Европе? Разве не ощутили бы вы одиночества? Разве не преследовали бы вас пристальные взгляды Микеланджело, Рафаэля, Рембрандта и прочих великих мастеров, словно пытающиеся определить, достойны ли вы стать их продолжателем, способны ли создать творения, равные их шедеврам? Наверняка временами на вас бы нападали приступы отчаяния и раздражительности».

(Из «Воспоминаний о сэре Томасе Лоренсе и тридцати годах близкого знакомства с ним», написанных мисс Крофт.)
Среди присутствующих были мистер Ласселлз и мистер Дролайт, мистер и миссис Стрендж и несколько министров. Художник запечатлел мистера Норрелла в простой мантии и старомодном парике. И мантия, и парик были ему несколько великоваты. Казалось, он тонет в них, а взгляд, исполненный высокомерия и страха одновременно, напомнил сэру Уолтеру Поулу кота одного из его слуг. Присутствующие почти не выразили похвал этой части картины, зато изображение мистера Стренджа вызвало бурные восторги. Живописец поместил Стренджа позади мистера Норрелла, чародей сидел в небрежной позе, опершись локтем на столик, на губах его замерла насмешливая улыбка, глаза были полны смеха, секретов и заклинаний — как и пристало волшебнику.

— О! Восхитительно! — с жаром воскликнула одна дама. — Взгляните, как темнота зеркала на заднем плане оттеняет голову мистера Стренджа!
— Считается, будто волшебники и зеркала неразлучны, — проворчал мистер Норрелл. — В этой части моей библиотеки никакого зеркала нет.
— Художники вечно переделывали мир, следуя своей прихоти, — заметил Стрендж. — И в этом они схожи с волшебниками. А зеркало и впрямь любопытное. Больше похоже на дверь — настолько оно темное. Я почти чувствую, как оттуда тянет сквозняком. Мне не нравится, что я сижу так близко — как бы не простудиться!
Один из министров, впервые оказавшийся в библиотеке мистера Норрелла, в лестных выражениях отметил гармоничность ее пропорций и выдержанность стиля, остальные тут же заговорили о том, насколько она красива и уютна.
— Библиотека и впрямь хороша, — согласился Дролайт, — но не идет ни в какое сравнение с библиотекой в аббатстве Хартфью! Вот уж где красота! В жизни не видел ничего изысканнее. Маленькие стрельчатые арки, купол с колоннами, выполненными в готическом стиле, резьба, изображающая сухие скрученные листья, словно иссушенные лютой зимней стужей, — все из доброго английского дуба, ясеня и вяза. Ничего совершеннее мне видеть не доводилось. «Мистер Норрелл, — сказал я, когда впервые там побывал, — мы и не подозревали, что вы романтик, сэр».
Видно было, что мистеру Норреллу не по душе затянувшиеся воспоминания Дролайта. Однако тот как ни в чем не бывало продолжал:
— Я словно оказался в лесу, очаровательном маленьком лесу на исходе осени, и корешки книг — рыжевато-коричневые, красные и желтые — усиливали это впечатление. Действительно, книг там очень много, словно листьев в лесу. — Мистер Дролайт помолчал. — Вы бывали в Хартфью, мистер Стрендж?
Стрендж ответил, что пока не имел этого удовольствия.
— Обязательно побывайте, — с неприятной улыбкой посоветовал Дролайт. — Обязательно. Замечательная библиотека.
Норрелл озабоченно посмотрел на Стренджа, но тот был спокоен и ничего не ответил. Он стоял, повернувшись к компании спиной, и пристально смотрел на портрет.
Гости мистера Норрелла заговорили о чем-то другом, а сэр Уолтер подошел к Стренджу и тихо сказал:
— Не обращайте внимания на этого негодяя.
— Что? — спросил Стрендж. — Ах, дело не в нем. Зеркало... Вам не кажется, оно выглядит так, словно в него можно шагнуть? Думаю, это было бы не так уж и трудно. Можно применить закли-нание раскрытия. Нет, открытия. Или оба. И путь будет открыт. Можно шагнуть вперед и уйти. Он оглянулся и сказал: — Настанет день, когда я сделаю этот шаг. И уйду.
— Куда? — Сэр Уолтер был удивлен: он считал, что нет места приятнее Лондона с его газовыми фонарями и магазинами, кофейнями и клубами, множеством хорошеньких женщин, массой сплетен и слухов, и полагал, будто остальные думают так же.
— Туда, куда уходят с давних пор такие, как я. Бродить по путям, невидимым для других. За край неба. По ту сторону дождя
Стрендж снова вздохнул, нетерпеливо постукивая ботинком Казалось, если он не поторопится принять решение, ноги сами понесут его к невидимым забытым путям.
К двум пополудни визитеры ушли. Мистер Норрелл в раздражении поднялся по лестнице и укрылся в своей комнате на втором этаже. Он уселся за стол и углубился в работу. Очень скоро он позабыл обо всем — о Стрендже, о библиотеке в Хартфью и о неприятном осадке, который остался у него на душе после восторгов Дролайта по ее поводу. Поэтому, когда через некоторое время послышался стук в дверь и вошел Стрендж, мистер Норрелл был несколько озадачен.
— Простите за беспокойство, сэр, — сказал Стрендж, — я хотел вас кое о чем спросить.
— О, — воскликнул мистер Норрелл, начиная нервничать, — я, конечно, всегда рад ответить на любой ваш вопрос, но как раз сейчас у меня дело, не терпящее отлагательства. Лорд Ливерпуль одобрил наш план защитить берега Великобритании от штормов при помощи магии. Лорд Ливерпуль говорит, что морская стихия ежегодно уничтожает собственность на сумму в несколько сот тысяч фунтов. Он считает, что сохранение собственности — первейшая задача магии в мирное время. Как всегда, его светлость желает, чтобы работа была начата немедленно и закончена как можно быстрее. А времени потребуется много. Только на графство Корнуолл надо не меньше недели. Боюсь, нам придется отложить нашу беседу на какое-то время.
Стрендж улыбнулся.
— Если магия потребовалась столь срочно, то мне лучше остаться и помочь вам, мы сможем побеседовать и за работой. С чего вы начали?
— С Ярмута.
— И что вы используете? Белазиса?
— Нет, не Белазиса. Это реконструкция магии Стокси для успокоения бурных вод, приведенная у Ланчестера в «Языке птиц». Я не настолько глуп, чтобы полностью доверять Ланчестеру, но другого источника у меня нет. Я несколько подработал Ланчестера добавил два заклинания Певенси [Фрэнсис Певенси, волшебник XVI века. Написал «Восемнадцать чудес, коими славен Дом Альбиона». Мы знаем, что учил Певенси магии Мартин Пейл. «Восемнадцать чудес» отличают особенности, характерные магии Пейла, — сложные диаграммы и затейливый магический инструментарий.
Долгие годы Фрэнсис Певенси занимал достаточно скромное, но уважаемое место в истории английского волшебства как последователь Мартина Пейла, а затем неожиданно стал объектом жаркой дискуссии в кругах теоретиков магии XVIII века.
Все началось в 1754 году с находки множества писем в библиотеке некоего джентльмена в Стамфорде, графство Линкольншир. Все они были написаны в старинном стиле и подписаны Мартином Пейлом. Исследователи магии ликовали.
Однако при более близком изучении выяснилось, что это ЛЮБОВНЫЕ ПИСЬМА, в которых не содержится ни слова о магии. Они были полны самых страстных образов и сравнений: Пейл уподоблял возлюбленную сладостному дождю, омывшему его, жаркому пламени, в котором он смог согреться, муке, которая лучше любой неги. Письма содержали восторги по поводу молочно-белых грудей, благоуханных ножек, струящихся каштановых локонов, в которых запутались звезды, и прочих вещей", к которым ученые и маги совершенно равнодушны.
Пейл был просто помешан на имени своей возлюбленной — «Фрэнсис» и часто повторял его в письмах, а в одном послании написал стихотворную загадку или шараду на ее фамилию: «Певенси». Сначала ученые XVIII века склонны были считать, что это сестра или жена его ученика Фрэнсиса Певенси. В XVI веке имя «Фрэнсис» одинаково часто носили и мужчины, и женщины. Потом Чарльз Хетер-Грей опубликовал семь различных отрывков из писем, в которых упоминались «Восемнадцать чудес, коими славен Дом Альбиона», и доказал, что возлюбленная Пейла и автор книги — одно и то же лицо.
Уильям Пантлер заявил, что письма — фальшивка. Их нашли в библиотеке мистера Уиттлси. У последнего была жена, которая написала несколько пьес, поставленных в театре Друри-Лейн. Совершенно ясно, говорил Пантлер, что женщина, способная писать пьесы, может написать все, что Угодно, и утверждал, будто миссис Уиттлси подделала письма, «...дабы возвести свой пол выше положения, предназначенного ему Богом». Мистер Уиттлси вызвал Уильяма Пантлера на дуэль, тот, будучи ученым до мозга костей, ничего не смыслил в оружии. Он извинился и опубликовал фор-мальный отказ от своих домыслов касательно писем и миссис Уиттлси.
Мистер Норрелл охотно использовал магию Певенси, поскольку давно решил для себя, что тот был мужчиной. Что до писем — они его не интересовали, ибо не упоминали о чародействе. Джонатан Стрендж имел собственное мнение. Он считал, что спор можно разрешить одним-единственньгм вопросом: стал бы Мартин Пейл учить женщину магии? Стрендж был уверен, что да, стал бы. В конце концов, ведь и Пейла учила волшебству женщина — Екатерина Уинчестерская]. — Мистер Норрелл придвинул Стренджу несколько листов бумаги. Стрендж посмотрел их после чего волшебники принялись за работу. Спустя некоторое время Стрендж сказал:
— Недавно у Ормскирка в «Откровениях о тридцати шести иных мирах» я нашел упоминание о королевстве, расположенном в Зазеркалье. Там якобы полно отличных дорог, по которым путешественник может попасть куда угодно.
Эта тема не очень понравилась мистеру Норреллу, но он был рад, что Стрендж не сердится на него из-за библиотеки в Хартфью, и решил поддержать беседу.
— Да, действительно. Существует путь, связующий все зеркала мира. Это хорошо знали великие волшебники Средневековья. Несомненно, они часто им пользовались. Боюсь, что более полных сведений по этому вопросу у меня нет. Все авторы, которых я читал, по-разному описывают это место. Ормскирк сообщает, что путь лежит через обширную темную пустошь, а Хикмен [Таддеус Хикмен (1700—1738), автор жизнеописания Мартина Пейла] описывает огромный дом с многочисленными переходами и широкими лестницами. Хикмен пишет, что в доме есть каменные мосты, перекинутые через бездонные расселины и каналы с черной водой, текущей меж каменных стен неизвестно куда и зачем.
Внезапно мистер Норрелл пришел в отличнейшее расположение духа. Сидеть вот так вместе со Стренджем, работать над магическими задачками и беседовать было для него наивысшим наслаждением.
— Как продвигается ваша статья для следующего номера «Журнала для джентльменов»? — спросил он.
Стрендж на мгновение задумался.
— Еще не закончил.
— О чем вы пишете? Нет, не говорите! Я предвкушаю это чтение. Вы принесете ее завтра?
— О да, конечно.

В тот вечер Арабелла вошла в гостиную своего дома на Сохо-сквер и немало удивилась, увидев, что ковер усеян листами бумаги, исписанными заклинаниями и фрагментами разговора с мистером Норреллом. Стрендж стоял посреди комнаты, смотрел на листы и ерошил волосы на голове.
— Ну что же мне написать для следующего номера журнала? — вопросил он.

Предыдущая страница 17 Следующая страница


Джонатан Стрендж и мистер Норрелл 18

— Не знаю, любовь моя. Мистер Норрелл ничего тебе не посоветовал?
Стрендж помрачнел.
— Он почему-то думает, что статья уже готова.
— Ну хорошо, как насчет магии и деревьев? — предложила Арабелла. — Ты только позавчера говорил, что предмет очень интересный и совершенно несправедливо заброшенный.
Стрендж взял чистый лист бумаги и начал набрасывать статью. «Дуб может быть дружественным и оказать помощь в борьбе против врагов, если знает, что твое дело правое. Береза открывает двери в Страну фей. Ясень не перестанет горевать, пока не вернется Король-ворон...»
[Плющ обещал, что свяжет врагов Англии,
Шиповник и терн обещались их отстегать,
Боярышник сказал, что ответит на все вопросы,
Береза откроет двери в другие страны,
Тис дал нам оружие,
Ворон растерзал наших врагов,
Дуб стоял на дозоре,
Дождь смывал все печали.
Предположительно в этой традиционной английской присказке пере-числены пункты договора, заключенного от имени английского народа Джоном Аскглассом, Королем-вороном, с лесами]
Нет-нет! Не пойдет. Не то. Норрелла удар хватит.
Он смял лист и бросил в огонь.
— Что ж, тогда, может, ты послушаешь, что я хочу тебе рассказать, — произнесла Арабелла. — Сегодня я была у леди Уэстби и встретила там странную девушку, которая утверждает, будто ты обучаешь ее магии.
Стрендж взглянул на жену.
— Я никого не обучаю магии.
— Да, любовь моя, — терпеливо согласилась Арабелла, — знаю, поэтому и удивилась.
— И как зовут эту особу?
— Мисс Грей.
— Я с нею незнаком.
— Миловидная, приятная, но не красавица. По-видимому очень богата и совершенно без ума от магии. Все так говорят. У нее веер с твоим портретом — твоим и Норрелла — и она прочла все, что написали ты и лорд Портишед.
Стрендж несколько мгновений задумчиво смотрел на жену, так что она ошибочно предположила, будто он раздумывает над ее словами. Однако когда он заговорил, в голосе его звучал мягкий упрек:
— Любовь моя, ты стоишь прямо на моих бумагах.
Он взял ее за руку и осторожно отвел в сторону.
— Она сказала, что заплатила тебе четыреста гиней за привилегию быть твоей ученицей. За это ты якобы посылаешь ей письма с заклинаниями и рекомендуешь книги для чтения.
— Четыре сотни гиней! Да, странно. Я мог бы забыть юную леди, но не думаю, что способен забыть про четыреста гиней.
Стрендж остановился взглядом на одном из листков, поднял его с ковра и принялся читать.
— Сначала я подумала, что она просто придумала всю эту историю, чтобы я начала ревновать и устроила тебе сцену, но у нее мания другого сорта. Ее интересуешь не ты лично, она увлечена твоими занятиями. Я ничего не понимаю. Что это за письма? Кто мог их написать?
Стрендж подобрал записную книжку (это была хозяйственная книга Арабеллы) и начал делать в ней заметки.
— Джонатан!

— А?
— Что мне сказать мисс Грей, когда я снова с ней увижусь?

— Спроси у нее про четыреста гиней. Скажи, что я их так и не получил.
— Джонатан! Это серьезное дело.
— Еще бы! Я с тобой согласен. Мало найдется вещей столь же серьезных, как четыреста гиней.
Арабелла снова заявила, что случай престранный. Она сказала, что очень озабочена и желает переговорить с мисс Грей, чтобы ассеять завесу тайны. Однако все это она говорила исключительно для себя, поскольку прекрасно знала, что муж ее больше не слушает.
Через несколько дней Стрендж и сэр Уолтер Поул играли на бильярде в Бедфорде. Партия зашла в тупик, когда сэр Уолтер начал по обыкновению обвинять Стренджа в том, что тот двигает шары при помощи магии.
Стрендж заявил, что не прибегает к подобным трюкам.
— Я видел, как вы коснулись носа, — объявил сэр Уолтер.
— О боже! — воскликнул Стрендж. — Может быть у человека насморк? Я простудился.
Еще два друга Стренджа и сэра Уолтера, подполковник Колхаун Грант и полковник Маннингем, наблюдавшие за игрой, заявили, что если Стренджу и сэру Уолтеру угодно ссориться, то стоит ли им занимать бильярд? Колхаун Грант и полковник Маннингем намекнули, что другие — более заинтересованные игрой — ждут своей очереди. Спор сделался более общим, и тут в комнату заглянули два сельских джентльмена и осведомились, не освободился ли стол — они не знали, что по вечерам в четверг бильярдная в Бедфорде находится в безраздельном пользовании сэра Уолтера Поула, Джонатана Стренджа и их близких друзей.
— Ну, не знаю, — ответил им Колхаун Грант. — Думаю, он освободится очень не скоро.
Первый из сельских джентльменов был плотный солидный мужчина в плотном коричневом сюртуке, более уместном на провинциальной ярмарке, нежели в Бедфорде. У второго — худосочного коротышки — застыло на лице постоянное изумление.
— Позвольте, сэр, — произнес первый очень убедительным тоном, обращаясь к Стренджу, — но вы не играете, а беседуете. Мы с мистером Тантони прибыли из Ноттингемшира. Мы заказали о6ед, но нам сказали, что часок придется подождать. Дайте нам сыграть, пока вы разговариваете, а затем мы уступим стол вам.
Говорил он отменно вежливо, однако Стрендж и его друзья возмутились. Все говорило о том, что это фермер или торговец и столичным господам не понравилось, что он решил ими командовать.
— Если вы посмотрите на стол, — ответил Стрендж, — то увидите, что игра недавно началась. Вы просите джентльменов прекратить незаконченную игру — хочу уведомить, сэр, что в Бедфорде так не поступают.
— Вот как? — учтиво произнес джентльмен из Ноттингемшира. — Тогда прошу прощения. Но, может быть, вы скажете нам, будет эта партия короткой или растянется надолго?
— Мы уже сказали, — вмешался Грант, — что не знаем.
Он бросил на Стренджа взгляд, который означал: «Вот болван!»
Тут приезжий заподозрил, что им просто не хотят уступать бильярд — им грубят. Он нахмурился и указал на худосочного господина с изумленным выражением лица.
— Мистер Тантони впервые в Лондоне и больше сюда приезжать не захочет. Я особенно хотел показать ему кофейню в Бедфорде и никак не ожидал, что встречу здесь такой нелюбезный прием.
— Что ж, если вам здесь не нравится, — сердито заметил Стрендж, — могу лишь посоветовать вернуться в... как вы сказали? Где-то-там-шир?
Колхаун Грант холодно посмотрел на джентльмена из Ноттингемшира и произнес, ни к кому в особенности не обращаясь:
— Неудивительно, что сельское хозяйство пришло в такое бедственное положение. Фермеры шляются где попало. Их можно встретить в разных злачных местах. Они не хотят знать ничего, кроме развлечений. Что, в Ноттингемшире не надо выращивать пшеницу? Не надо кормить свиней?
— Мы с мистером Тантони не фермеры, сэр! — провозгласил джентльмен из Ноттингемшира с достоинством. — Мы пивовары. Крепкий портер от Гаткома и Тантони — очень известное пиво, его любят и пьют в трех графствах!
— Благодарим вас, но в Лондоне хватает и пива, и пивоваров, — заметил полковник Маннингем. — Из-за нас можете не утруждаться.
— Однако мы здесь не для того, чтобы продавать пиво! Мы приехали с более благородной целью. Мистер Тантони и я — энтузиасты магии! Мы считаем, что долг каждого патриота Англии — интересоваться этим предметом. Лондон не просто столица Великобритании, но и признанный центр чародейства и волшебства. Много лет мистер Тантони мечтал изучать магию и скорбел, что икусство это пребывает в таком упадке. Друзья призывали его ободриться: когда дело доходит до полного развала, тогда-то оно и начинает возрождаться. И мы не ошиблись: в Англии появились два великих волшебника. Конечно же, я говорю о мистере Норрелле и мистере Стрендже! Чудеса, явленные ими, вернули англичанам гордость за свою страну и внушили мистеру Тантони надежду самому когда-нибудь стать магом.
— В самом деле? Что ж, боюсь, он будет разочарован, — заметил Стрендж.
— Как вы ошибаетесь, сэр! — торжествующе вскричал джентльмен из Ноттингемшира. — Мистер Тантони обучается магии у самого мистера Стренджа!
К сожалению, как раз в этот момент Стрендж тянулся через стол, балансируя на одной ноге, чтобы ударить по шару. От неожиданности он промахнулся, ударил кием о. бортик и рухнул на пол.
— Думаю, здесь какая-то ошибка, — сказал Колхаун Грант.
— Нет, сэр. Никакой ошибки, — ответил джентльмен из Ноттингемшира совершенно уверенно и твердо.
Стрендж, поднимаясь, спросил:
— Как он выглядит, ваш мистер Стрендж?
— Увы, — отвечал джентльмен из Ноттингемшира, — этого я вам сказать не могу. Мистер Тантони никогда с ним не виделся. Обучение ведется по переписке. Однако мы очень надеемся встретить мистера Стренджа на улице. Завтра мы отправляемся на Сохо-сквер, чтобы взглянуть на его дом.
— По переписке! — воскликнул Стрендж.
— Мне кажется, обучение по переписке не может считаться полноценным, — заметил сэр Уолтер.
— Вовсе нет! — вскричал джентльмен из Ноттингемшира. — Письма мистера Стренджа исполнены мудрых советов и ценных замечаний о состоянии волшебства в Англии. Не так давно мистер Тантони писал мистеру Стренджу и просил прислать заклинание против дождя — в нашей части Ноттингемшира очень часто идут дожди. Прямо на следующий день мистер Стрендж прислал ответ, в котором писал, что, хотя и существуют магические формулы, способные прекратить дождь и заставить сиять солнце, он их никогда не использует, потому что тучи и солнце — не фигуры на шахматной доске, и советовал мистеру Тантони следовать его примеру. Английская магия, по словам мистера Стренджа, выросла на английской почве, политой английскими дождями. Мистер Стрендж писал, что, вмешиваясь в английскую погоду, мы затрагиваем сущность Англии и рискуем подорвать основы английской магии. Мы решили, что это поразительный пример проницательности и гения мистера Стренджа, не правда ли, мистер Тантони?
Джентльмен ткнул приятеля в бок, и тот несколько раз моргнул.
— Вы говорили что-нибудь подобное? — шепотом осведомился сэр Уолтер у Стренджа.
— Как же, говорил, — ответил Стрендж, — что-то в этом духе... когда же? Кажется, в минувшую пятницу.
— Кому вы это говорили?
— Норреллу, конечно.
— Был ли при этом в комнате кто-то еще?
Стрендж помедлил.
— Дролайт, — вымолвил он.
— Ага!
— Сэр! — громко обратился Стрендж к джентльмену из Ноттингемшира. — Простите, если я обидел вас. Однако, согласитесь, в вашей манере держаться было нечто... У меня горячий нрав, и вы задели меня за живое. Я — Джонатан Стрендж и, к сожалению, до этогодня не слышал ни о вас, ни о мистере Тантони. Подозреваю, что и мистер Тантони, и я стали жертвами какого-то нечистоплотного субъекта. Предполагаю, что мистер Тантони заплатил мне за обучение? Могу я узнать, куда он выслал деньги? Если на Литтл-Райдер-стрит, то у меня будет необходимая улика.
К несчастью, джентльмен из Ноттингемшира и мистер Тантони представляли себе Стренджа высоким стариком с впалой грудью и длинной белой бородой, напыщенно говорящего и одетого на старинный лад. Стрендж был строен, чисто выбрит, говорил быстро и одевался как всякий богатый лондонец. Им не верилось, что это он.
— Что ж, сомнения нетрудно разрешить, — сказал Колхаун Грант.
— Конечно, — поддержал его сэр Уолтер. — Я позову официанта. Возможно, слово слуги будет для вас весомее слова джентльмена. Джон! Подите сюда! Вы нам нужны!
— Нет-нет-нет! — воскликнул Грант. — Я не то хотел сказать. Идите, Джон, идите. Есть множество вещей, которые мистер Стрендж может сотворить, дабы лучше всяких свидетелей доказать свое мастерство волшебника. В конце концов, он величайший чародей столетия.
— Разве этот титул не принадлежит мистеру Норреллу? — мрачно поинтересовался джентльмен из Ноттингемшира.
Колхаун Грант улыбнулся.
— Сэр, мы с полковником Маннингемом имели честь сражаться в Испании под знаменами его светлости герцога Веллингтона. Уверяю вас, там ничего не слыхали о мистере Норрелле. Мы верим мистеру Стренджу — тому джентльмену, которого вы видите перед собой. Если он сейчас осуществит некое волшебное действо, думаю, вы отбросите сомнения, а ваше величайшее уважение к английской магии и английским волшебникам не позволит вам не признать очевидного факта. Уверен, вы с радостью расскажете ему об этих поддельных письмах.
Грант вопросительно смотрел на джентльмена из Ноттигемшира.
— Что ж, — ответил тот, — вы очень странные джентльмены, должен сказать, не знаю, может быть, вы хотите обмануть меня, рассказывая всякие сказки. Скажу откровенно, что буду крайне Удивлен, если письма окажутся фальшивкой — каждая строчка, каждое слово в них дышат старой доброй английской магией!
— Однако, — заметил Грант, — мы предполагаем, что какой-то негодяй использовал замечания мистера Стренджа, чтобы состряпать эту подделку. А теперь, дабы доказать, что он — это он, мистер Стрендж покажет вам такое, чего не видел еще никто из живущих!
— Правда? — спросил джентльмен из Ноттингемшира. — А что он сделает?
Грант широко улыбнулся и повернулся к Стренджу, словно его тоже разбирает любопытство.
— Итак, Стрендж, поведайте нам, что вы сделаете?
За Стренджа ответил сэр Уолтер. Он кивнул в направлении большого венецианского зеркала, занимавшего большую часть одной из стен и не отражавшего ничего, кроме темноты, и объявил:
— Он войдет в зеркало и не вернется.

36
Все зеркала мира

Ноябрь 1814

Хэмпстед расположен в пяти милях от Лондона. Во времена наших дедушек это была ничем не примечательная деревушка, которая, впрочем, привлекала горожан близостью к Лондону, свежим воздухом и обилием зелени. Для их забав построили ипподром и лужайку для игры в шары. Появились кондитерские и чайные, в которых можно было перекусить и отдохнуть. Богачи начали покупать здесь коттеджи, и вскоре Хэмпстед стал таким, как сейчас — любимым местом отдыха высшего лондонского света. За короткое время он разросся до весьма приличных размеров и превратился в небольшой городок.
Через два часа после того, как сэр Уолтер, подполковник Грант, полковник Маннингем и Джонатан Стрендж повздорили с джентльменом из Ноттингемшира, по лондонской дороге в Хэмпстед въехала карета и свернула в аллею, обсаженную бузиной, боярышником и сиренью. Карета остановилась перед домом в конце аллеи, и из нее вышел мистер Дролайт.
Когда-то дом был самым обычным деревенским, но за последние годы претерпел значительные изменения. Маленькие окна, удобные для защиты от холода, но пропускающие мало света, заменили большими и красивыми, на месте простой деревянной двери появился парадный подъезд с портиком, хозяйственный двор пошел под сад с цветами и декоративным кустарником.
Мистер Дролайт постучал. Дверь немедленно отворилась, и горничная проводила его в гостиную. Дорогие французские обои персидские ковры и модная английская мебель совершенно преобразили бывшее жилище фермера.
Дролайт прождал всего несколько минут. В гостиную вошла высокая пышная дама. На ней было алое бархатное платье, белую шею украшало ожерелье из темного граната.
Через открытую дверь, ведущую в столовую, можно было видеть стол, накрытый на одну персону. Дама обедала в одиночестве. Алое платье и ожерелье она надела, вероятно, для собственного удовольствия.
— Ах, мадам! — воскликнул Дролайт, склоняясь к ее руке. — Надеюсь, вы в добром здравии?
Дама небрежно махнула рукой.
— Положим, да. Если не считать того, что умираю от скуки без общества и развлечений.
— Как! — потрясенно вскричал Дролайт. — Вы здесь одна?
— Со мной живет моя тетка. Она убеждает меня искать утешения в религии.
— О, мадам! — как можно убедительнее произнес Дролайт. — Не тратьте силы на молитвы и проповеди. Обратите их на МЕСТЬ.
— Непременно, — без выражения сказала она, опустилась на диван и спросила: — Как поживают мистер Стрендж и мистер Норрелл?
— О, они заняты, мадам! Очень, очень заняты! Ради себя лично, да и для вас, мадам, я желал бы им поменьше занятости! Вчера мистер Стрендж очень хотел узнать, как у вас дела. Он надеется, что вы не падаете духом. «Она держится, — отвечал я, — хоть и с трудом». Мистер Стрендж потрясен, просто потрясен бессердечным поведением ваших родственников и знакомых, мадам.
— Неужто? Мне бы хотелось, чтобы его сочувствие вылилось во что-то более ощутимое, — холодно заметила женщина. — Я заплатила ему больше сотни гиней, а он ничего не сделал. Я отчаялась устроить свои дела через посредника, мистер Дролайт. Передайте мистеру Стренджу, что я готова встретиться с ним лично в удобном для него месте в любое время дня и ночи. Мое время не расписано.
— Ах, мадам! Как бы мне хотелось сделать то, о чем вы просите! И как мистер Стрендж желает встречи с вами! Однако боюсь, это невозможно.
— Не понимаю вас. Быть может, мистер Стрендж боится за вою репутацию? Однако мы могли бы встретиться тайно.
— Мадам! Вы не знаете мистера Стренджа. Он охотно показал бы всему миру, что презирает молву. Им движет исключительно забота о ВАШЕМ добром имени. Он опасается...
Однако дама так и не узнала, чего опасается мистер Стрендж, потому что в этот момент Дролайт умолк и в крайнем замешательстве обвел взглядом гостиную.
— Что это? — пробормотал он.
Казалось, где-то открылась дверь. Или сразу несколько дверей. В доме повеяло свежим ветром и полузабытыми запахами детства. Освещение изменилось, тени легли иначе. Ничего не могло быть определенней, однако, как часто бывает со свидетелями волшебства, Дролайт и дама почувствовали, что все в реальном мире утратило надежность. Как будто можно протянуть руку к любой вещи в комнате и обнаружить, что ее нет.
Над диваном, на котором сидела дама, висело длинное зеркало. В нем можно было различить вторую полную луну во втором высоком темном окне и вторую полутемную комнату. Однако Дролайта и дамы в зеркале не было. Вместо них маячило смутное пятно, которое приближалось и обретало очертания человека. По тому, как он двигался, было ясно, что зеркальная комната отнюдь не повторяет гостиную и кажется ее отражением лишь в силу сочетания света и перспективы — как иногда бывает в театре. На самом деле комната за зеркалом представляла собой что-то вроде длинного коридора. Хотя человек шагал быстро, он все никак не мог дойти до стекла, разделявшего две комнаты, ветер, который трепал ему волосы и полы сюртука, не ощущался в гостиной. Однако наконец человек оказался у самого зеркала — теперь фигура его была видна отчетливо, хотя лицо по-прежнему оставалось в тени.
В следующий миг Стрендж легко выпрыгнул из зеркала, одарил даму и Дролайта обворожительной улыбкой и пожелал им доброго вечера.
Не дождавшись ответа, он обратился к даме:
— Надеюсь, мадам, вы простите мне столь поздний визит. Сказать по правде, дорога оказалось извилистее, чем я ожидал. Я свернул не туда и едва не попал в... ну, я сам не понимаю, куда.
Стрендж снова замолчал, словно ожидая приглашения сесть. Такового не последовало, но он все равно опустился в кресло.
Дролайт и дама в красном оторопело смотрели на Стренджа. Тот улыбнулся.
— Я познакомился с мистером Тантони, — сообщил он Дролайту. — Приятнейший джентльмен, хоть и не очень разговорчивый. Впрочем, его друг, мистер Гатком, сообщил мне все, что я хотел узнать.
— Вы — мистер Стрендж? — вопросила дама в алом платье.
— Да, мадам.
— Какая удача. Мистер Дролайт как раз объяснял мне, почему нам никак невозможно встретиться.
— Действительно, мадам, до сегодняшнего вечера обстоятельства не благоприятствовали нашей встрече. Мистер Дролайт, представьте нас, пожалуйста.
Дролайт пролепетал, что даму в красном зовут миссис Буллворт.
Стрендж встал, поклонился и сел на место.
— Полагаю, мистер Дролайт описал вам те ужасные обстоятельства, жертвой которых я стала? — спросила миссис Буллворт.
Стрендж подвигал головой, что могло означать и «да», и «нет», и вообще ничего не означать. Он сказал:
— Рассказ стороннего лица не сравнится со свидетельством непосредственного участника. Может быть, существуют важные подробности, которые мистер Дролайт по той или иной причине опустил. Прошу вас, мадам. Расскажите мне все.
— Все?
— Все.
— Хорошо. Как вы знаете, я дочь джентльмена из Нортгемптоншира. Состояние моего отца весьма значительно. У него большой дом и огромный доход. Мы входим в число первых семей графства. Однако родные всегда уверяли меня, что с моей внешностью и приданым я могу подняться еще выше. Два года назад я очень удачно вышла замуж. Мистер Буллворт богат и вращается в модном свете. Однако брак не принес мне счастья. Минувшим летом я имела несчастье встретить человека, который обладает всем, чего недостает мистеру Буллворту — умом, красотой, остро остроумием. Уже через несколько недель я поняла: вот тот, кого я искала всю жизнь. — Она слегка передернула плечами. — За два дня до Рождества я бежала с этим человеком, полагая, что разведусь с мистером Буллвортом и выйти замуж за своего избранника. Однако в его планы это не входило. В конце января мы поссорились, и друг оставил меня. Он вернулся в свой дом, к прежней жизни, но я так поступить не могла. Муж меня выгнал. Друзья от меня отвернулись. Я вынуждена была обратиться за помощью к отцу. Он сказал, что обеспечит меня до конца жизни, но я должна поселиться в полном уединении. Никаких балов, приемов или друзей. Ничего. — Дама посмотрела вдаль, словно вспоминая утраченное, потом тряхнула головой и объявила: — А теперь к делу! — Она подошла к секретеру, достала из ящика лист бумаги и протянула Стренджу. — Как вы и сказали, я составила список людей, которые меня предали.
— Я сказал? — Стрендж взял бумагу. — Как практично с моей стороны! Список, я вижу, довольно длинный.
— — О! — отвечала миссис Буллворт. — Каждое имя считается и оплачивается отдельно. Я взяла на себя смелость написать напротив каждого наказание, которое, как мне кажется, пристало его владельцу. Однако, возможно, вы измыслите другие, более подходящие. Буду рада вашему совету.
— «Сэр Джеймс Саутуэлл. Подагра», — прочитал Стрендж.
— Мой отец, — объяснила миссис Буллворт. — Он извел меня нудными речами про мое дурное поведение и выгнал из родного Дома. Во многих смыслах именно он — виновник всех моих несчастий. Мне следовало ожесточить свое сердце и потребовать для него более суровой кары, однако не могу. Вот она, женская слабость!
— Подагра очень мучительна, — заметил Стрендж. — По крайней мере, так мне говорили.
Миссис Буллворт нетерпеливым жестом сделала знак продолжать.
— «Мисс Элизабет Черч», — прочитал Стрендж. — «Разрушить ее помолвку». Кто такая мисс Элизабет Черч?
— Моя кузина — тихоня, из числа тех, что сидит в уголке и вышивает. Пока я не вышла за мистера Буллворта, никто не обращал на нее ни малейшего внимания. Теперь она выходит замуж за священника. Мой отец подарил ей чек — на свадебное платье и новую мебель. Мало того: отец обещал Лиззи и священнику всяческое покровительство. Они будут жить в Йорке, посещать званые обеды, балы и приемы — все то, чего я лишена. Мистер Стрендж, — вскричала она с растущим жаром, — есть же такие заклинания, чтобы священник возненавидел Лиззи? Чтобы его бросало в дрожь от одного ее голоса...
— Не знаю, — отвечал Стрендж. — Никогда прежде об этом не думал. Полагаю, такие заклинания существуют. — Он снова обратился к листку. — «Мистер Буллворт»...
— Мой муж...
— «...Пусть его покусают собаки».
— У него семь огромных черных псов, которых он ценит выше, чем кого-либо из людей.
— «Миссис Буллворт-старшая» — матушка вашего супруга, я полагаю. «Пусть утонет в стиральной лохани. Пусть подавится до смерти своим абрикосовым вареньем. Пусть зажарится в хлебной печи». Три смерти для одной женщины. Простите, миссис Буллворт, но даже величайший волшебник не может убить одного человека тремя разными способами.
— Постарайтесь сделать все, что сумеете, — упрямо сказала миссис Буллворт. — Старуха помешана на домашнем хозяйстве. Как же она утомляла меня своими разговорами!
— Ясно. Очень по-шекспировски. И, наконец, последнее имя в списке «Генри Ласселлз». Я знаю этого джентльмена.
Стрендж выжидающе посмотрел на Дролайта.
— Это человек, с которым я бежала от мужа, — произнесла миссис Буллворт.
— А! И что его ждет?
— Разорение, — ответила она низким твердым голосом. — Безумие. Пожар. Пусть его обезобразит страшная болезнь. Пусть его растопчет лошадь! Пусть из засады на него набросится бандит и изрежет ножом все лицо! Пусть его преследуют ужасные видения, лишающие сна и покоя! — Она вскочила и принялась быстро ходить по комнате. — Пусть газеты обнародуют все его грязные делишки! Пусть жители Лондона бегут от него, как от зачумленного! Пусть он соблазнит какую-нибудь деревенскую девчонку, которая будет преследовать его по пятам, выставляя на всеобщее посмешите! Пусть он станет жертвой ложного доноса и попадет в тюрьму! Пусть узнает, что такое предательство! Пусть его заклеймят! Выпорют кнутом! Пусть предадут самой мучительной казни!
— Миссис Буллворт, — прервал ее Стрендж, — пожалуйста, успокойтесь.
Миссис Буллворт перестала ходить по комнате. Она перестала призывать на голову неверного страшные кары, но справиться с собою не могла еще долго — грудь ее бурно вздымалась, лицо было искажено яростью.
Стрендж подождал, пока она хоть немного остынет, и начал:
— Очень жаль, миссис Буллворт, но вас жестоко обманули. Этот... — Он посмотрел на Дролайта, — ...субъект солгал вам. Мы с мистером Норреллом никогда не берем частных заказов. Мы не нанимали этого человека в качестве своего агента. До этого вечера я даже имени вашего не слыхал.
Какое-то время дама молча смотрела на него, потом повернулась к Дролайту.
— Это правда?
Дролайт уставился в ковер и забормотал что-то нечленораздельное. Разобрать можно было только слова «мадам» и «нелепые обстоятельства».
Миссис Буллворт взяла колокольчик и позвонила. Вошла горничная, недавно встретившая Дролайта у дверей.
— Хаверхилл, — обратилась к ней хозяйка, — выведите мистера Дролайта.
В отличие от большинства горничных, которых выбирают за миловидность, Хаверхилл была крепкая особа средних лет с решительным лицом и сильными руками. Однако выпроваживать Дролайта ей не пришлось — как только она открыла дверь, тот схватил трость и пулей вылетел из дома.
Миссис Буллворт посмотрела на Стренджа.
— Вы мне поможете? Сделаете то, о чем я прошу? Если мало денег...
— Ах, деньги! — Стрендж отмахнулся. — Извините, я уже сказал, что мы не берем частных заказов.
Она долго смотрела на него, потом спросила дрогнувшим голосом:
— Неужто вас не ничуть не трогает мое горестное положение?
— Напротив, миссис Буллворт, я считаю порочной мораль, которая возлагает всю вину на женщину и оправдывает мужчину. Однако я не стану вредить безвинным людям.
— Безвинным! — вскричала она. — Безвинным? Кто из них безвинен? Никто!
— Миссис Буллворт, разговор закончен. Я ничего не могу для вас сделать. Очень жаль.
Она горько смотрела на Стренджа.
— Ну, что же. По крайней мере, вы не посоветовали мне заняться благотворительностью, или рукоделием, или чем там глупцы предлагают лечить скуку и разбитое сердце. Думаю, для нас обоих будет лучше завершить этот разговор. Доброй ночи, мистер Стрендж.
Стрендж поклонился. Выходя из гостиной, он мельком взглянул на зеркало, словно хотел воспользоваться этим выходом, однако Хаверхилл уже отворила дверь, и простая вежливость требовала, чтобы он вышел из дома, как все нормальные люди.
Ни кареты, ни лошади у него не было, и пять миль от Хэмпстеда до Сохо-сквер пришлось прошагать пешком. Подойдя к двери своего дома, Стрендж обнаружил, что, хотя на часах уже два ночи, во всех окнах горит свет. Он не успел достать ключ, как дверь распахнулась, и перед ним предстал Колхаун Грант.
— Ба! Что вы здесь делаете? — вскричал Стрендж.
Не отвечая на вопрос, Грант обернулся и крикнул внутрь дома:
— Он здесь, мадам! Целый и невредимый!
Из гостиной выбежала Арабелла, за ней — сэр Уолтер, потом — Джереми Джонс и несколько слуг из кухни.
— Что-то стряслось? — спросил Стрендж, потрясенно глядя на всю компанию.
— Вот болван! — захохотал Грант, ласково постукивая его по лбу — Мы все испереживались! Куда вас носило?
— В Хэмпстед.
— В Хэмпстед! — возгласил Грант. — Каково? Ну, ладно, мы очень рады вас видеть! — Он посмотрел на Арабеллу и добавил: — Кажется, мы напрасно тревожились за мистера Стренджа.
— О, — воскликнул Стрендж, обращаясь к жене, — дорогая, ты волновалась? Со мной все прекрасно. Как всегда.
— Вот видите, мадам! — торжествовал Грант. — Я же говорил! В Испании мистер Стрендж не раз подвергался опасности, но мы за него не тревожились. Человек с таким умом нигде не пропадет.
— Мы так и будем стоять в прихожей? — спросил Стрендж. По пути из Хэмпстеда он думал о магии и намеревался кое-чем заняться сразу по возвращении домой. Однако в доме оказалось полно народу, и каждый о чем-то говорил. Это несколько подпортило ему настроение.
Он прошел в гостиную и попросил Джереми принести вина и чего-нибудь поесть. Когда все уселись, Стрендж сказал:
— Все, как мы и предполагали. Дролайт от имени Норрелла и моего принимал заказы на черную магию самого различного свойства. Я нашел его в обществе молодой женщины, которая требовала, чтобы я обрушил несчастья на голову ее родственников.
— Ужасно! — воскликнул подполковник Грант.
— И что сказал Дролайт? — спросил сэр Уолтер. — Как он объяснил свое поведение?
Стрендж коротко и невесело хохотнул.
— Ничего не сказал. Просто убежал, а жаль, потому что я готов был вызвать его на дуэль.
— Так! — произнесла вдруг Арабелла. — Только этого не хватало!
Сэр Уолтер и Грант в тревоге посмотрели на нее, но Стрендж бЫл поглощен своими мыслями и не заметил сердитого выражения ее лица.
— Вряд ли он принял бы вызов, но я хотел его попугать. Видит Бог, он этого заслуживает.
— Вы ничего не сказали о королевстве, дороге или что там за зеркалом, — обратился к Стренджу подполковник Грант. — Вы не разочарованы?
Стрендж мотнул головой.
— У меня нет слов, чтобы рассказать об этом месте. Все, что мы с Норреллом сделали, меркнет перед тем, что предстало моим глазам. А мы еще имели наглость называть себя волшебниками' Хотел бы я описать все величие того, что увидел! Размеры и сложность! Исполинские каменные залы, расходящиеся во все стороны! Вначале я пытался оценить их число и длину, йотом бросил. Их не счесть! Там есть каналы со спокойной водой и каменные набережные. В тусклом свете вода кажется черной. Я видел лестницы, ведущие так высоко вверх, что конца им не видно, другие спускаются вниз, в бесконечную тьму. Я прошел под какой-то аркой и внезапно оказался на каменном мосту, перекинутом над бескрайней сумеречной равниной. Она была совершенно пуста, а моет — так велик, что я не различал, куда он ведет. Представьте себе мост от Ислингтона до Туинхема! Или от Йорка до Ньюкасла! И повсюду — в залах и на мостах — я видел его изображения!
— Чьи изображения? — спросил сэр Уолтер.
— Изображения человека, у которого мы с Норреллом позаимствовали почти все, что написали. Того, чье имя Норрелл не желает слышать. Того, кто построил все эти залы, лестницы, мосты, все, что там есть! Я говорю о Джоне Аскглассе, Короле-вороне! Конечно, за прошедшие столетия все там обветшало. Для чего бы Джон Аскгласс ни строил эти дороги, теперь он в них не нуждается. Статуи и стены обвалились. В дыры бьют снопы света. Некоторые залы завалены, другие — затоплены водой. И знаете, что особенно любопытно? Повсюду валяется огромное количество стоптанной обуви. Очевидно, это башмаки и сапоги тех, кто там путешествовал. Многие очень древние, полусгнившие. Сдается, что в последние годы там никто не ходил. За все время только раз видел другого человека.
— Вы видели кого-то еще? — спросил сэр Уолтер.
— О да! По крайней мере, я подумал, что это человек. Я видел тень на белой дороге, идущей через темную пустошь. Понимаете, в это время я был на мосту, на невиданно высоком мосту. Мне
казалось, что до земли — сотни футов. Я посмотрел вниз и заметил кого-то. Если бы я не стремился найти Дролайта, то сумел бы спуститься и последовал за ним, ибо подумал, что с этим человеком стоит поговорить.
— Было бы это безопасно? — заметила Арабелла.
— Безопасно? — переспросил Стрендж. — О, нет. Не думаю. Впрочем, я льщу себе надеждой, что встреча со мной тоже не полне безопасна. Надеюсь, не все потеряно. Когда завтра я вновь отправлюсь туда, то постараюсь найти ответ на вопрос — кто это такой?
— Отправитесь туда! — воскликнул сэр Уолтер. — Уверены ли вы, что...
— О! — перебила его Арабелла. — Теперь я поняла, что меня ждет! Ты будешь бродить там все время, свободное от встреч с мистером Норреллом, а я — сидеть здесь и терзаться мыслью, увижу ли тебя снова!
Стрендж удивленно посмотрел на жену.
— Арабелла! Что случилось?
— Что случилось! Ты собираешься подвергнуть себя ужасной опасности и думаешь, что я промолчу?
Стрендж всплеснул руками, словно призывая сэра Уолтера и Гранта подтвердить абсурдность ее слов.
— Когда я отправлялся в Испанию, ты была спокойна, хотя там шла кровопролитная война. А теперь...
— Спокойна? Ничего подобного! Я страшно боялась за тебя, как и все жены, матери и сестры тех, кто сражался в Испании. Но мы с тобой решили, что это твой долг. Кроме того, в Испании с тобой была целая британская армия, а там ты будешь совершенно один. Я говорю «там», хотя никто точно не знает, где это!
— Прости, но я точно знаю, где это! Это Дороги Короля. Послушай, Арабелла, ты поздновато поняла, что тебе не нравится моя профессия!
— Неправда! Я никогда ни слова не сказала против твоей профессии. Думаю, это одно из благороднейших занятий в мире. Я безмерно горжусь тем, что# вы с мистером Норреллом делаете, и не возражала, когда ты изучал новые магические практики, однако до сего дня ты извлекал их из книг!
— Именно, до сего дня! Ограничить волшебника книгами в его библиотеке — все равно, что заставить путешественника изучать африканские реки по картам, не выезжая за пределы Лондона!
Арабелла начала сердиться.
— Мне казалось, что ты волшебник, а не первопроходец!
— Это одно и то же. Исследователь не может сидеть дома и рассматривать карты, составленные другими людьми. Волшебник не может совершенствоваться в своем искусстве, читая чужие книги. Мне абсолютно ясно, что рано или поздно мы с Норреллом должны пойти дальше!
— Да? Тебе это ясно? Ну что же, Джонатан, я сильно сомневаюсь, что это ясно и мистеру Норреллу.
Во время этой дискуссии сэр Уолтер и подполковник Грант чувствовали себя неуютно, как всякие люди, невольно оказавшиеся свидетелями семейной сцены. Положение их усугублялось еще и тем, что, кажется, и Стрендж, и Арабелла были ими недовольны. Они уже выслушали от Арабеллы несколько резких замечаний, когда признались, что подтолкнули Стренджа на это опасное предприятие. Теперь и Стрендж бросал на них сердитые взгляды, словно гадая, зачем они среди ночи заявились к нему домой и вывели из равновесия его всегда покладистую жену.
Как только в споре возникло некое подобие паузы, Грант пробормотал что-то о позднем времени, гостеприимстве, которым он злоупотребляет, и необходимости поспать. На него, однако, никто не обратил внимания, поэтому он вынужден был остаться на месте.
Сэр Уолтер был человеком более решительным. Он рассудил, что был не прав, отправив Стренджа в путешествие по Зазеркалью, и намеревался хоть как-то загладить свой промах. Будучи политиком, он привык излагать свое мнение, не смущаясь тем, что другие не настроены его слушать.
— Вы прочли все книги по магии? — спросил он у Стренджа.
— Что? Нет, конечно, нет! Вы хорошо знаете, что еще не прочел! — ответил Стрендж. (Он подумал о библиотеке в Хартфью.)
— Все эти залы, в которых вы побывали, — где они находятся? — вопросил сэр Уолтер.
— Не знаю.
— Вы знаете, что это за темная равнина, над которой перекинут мост?
— Не знаю, но...
— В таком случае лучше поступить так, как предлагает миссис Стрендж, и прочесть все об этих Дорогах, прежде чем на них возвращаться, не так ли?
— Однако сведения из книг неточны и противоречивы! Даже Норрелл так говорит, и он уже прочел все, что про них написано, уж не сомневайтесь!
Арабелла, Стрендж и сэр Уолтер спорили еще добрых полчаса, пока все не устали и не захотели спать. Только Стренджу понравились все эти жуткие безмолвные залы, бесконечные дороги и темные пустоши. Арабелла была просто напугана этими описаниями, а сэр Уолтер и подполковник Грант чувствовали себя очень неуверенно и неуютно. Волшебство, казавшееся несколько часов назад таким простым, таким английским, неожиданно повернулось к ним своей нечеловеческой, неземной, потусторонней гранью.
Что касается Стренджа, то он пришел к выводу, что перед ним самые бестолковые и несносные люди в Англии. Они, кажется, не понимали, что он совершил нечто воистину ВЫДАЮЩЕЕСЯ. Не нужно обладать особой проницательностью (думал Стрендж), дабы осознать, что это самое поразительное достижение за всю его карьеру. Со времен Мартина Пейла ни один английский волшебник не бывал на Дорогах Короля. А вместо поздравлений и похвал своему магическому искусству он слышит жалобы и сердитые замечания совершенно в норрелловском духе.
На следующее утро Стрендж встал с постели преисполненный решимости вернуться на Дороги Короля. Он весело поздоровался с Арабеллой, поболтал с ней о каких-то пустяках и вообще пытался сделать вид, что размолвка случилась из-за ее вчерашней усталости. Однако не успел он воспользоваться результатами своей невинной уловки и ускользнуть через ближайшее большое зеркало, как Арабелла сообщила, что придерживается мнения, высказанного накануне.
Однако что проку следить за развитием ссоры между супругами? Такой разговор петляет, словно река, его, как притоки, питают обиды и горести прошлых лет, непонятные никому, кроме двух главных участников. Ни одна из сторон не бывает абсолютно права, а если и бывает, какое это имеет значение?
Побеждает желание жить в гармонии и дружбе с любимым человеком, и Стрендж с Арабеллой не были исключением. Спустя два дня споров и взаимных уступок они дали друг другу обещания Муж обещал жене не возвращаться на Дороги Короля, пока та не разрешит. Жена обещала мужу дать разрешение, как только он убедит ее, что это совершенно безопасно.

37
Пять Драконов

Ноябрь 1814

Семь лет назад дом мистера Ласселлза на Бретон-стрит считался одним из лучших в Лондоне. Он изумлял тем совершенством, какого может достичь только очень богатый и незанятой человек, посвятивший большую часть времени собиранию картин и скульптур, а большую часть душевных сил — выбору мебели и обоев. Ласселлз обладал безупречным вкусом и способностью соединять цвета в самых свежих и поразительных сочетаниях. Особенно ему нравились голубовато-серые тона и темная бронза. Однако он не привязывался к тому, чем владел, и продавал картины так же часто, как и покупал, не превращая свой дом в картинную галерею. В каждой комнате было всего несколько полотен и статуэток — зато лучших и самых примечательных в Лондоне:
Однако в последние семь лет великолепие дома начало постепенно тускнеть. Цвета были все так же изысканны, но не менялись уже семь лет. Мебель, спору нет, была дорогой, но ее считали модной семь лет назад. За эти годы в собрании мистера Ласселлза не объявилось новых приобретений — замечательные скульптуры, привозимые в Лондон из Италии, Египта и Греции, попадали в руки других джентльменов.
Мало того, в доме появились все признаки того, что хозяин занялся какой-то полезной деятельностью, что он работает.
Доклады, рукописи, письма и правительственные документы ле жали на всех столах и стульях, экземпляры «Друзей английской магии» и книги по волшебству можно было увидеть в каждой комнате.
Ласселлз по-прежнему презирал всякий труд, но с приездом мистера Норрелла в Лондон стал занятым человеком. Именно он предложил лорда Портишеда на должность редактора «Друзей английской магии», но то, как его светлость исполнял редакторские обязанности, доводило Ласселлза до исступления. Лорд Порти-шед во всем уступал мистеру Норреллу, учитывал все его замечания и поправки, в итоге журнал с каждым номером становился все более скучным и велеречивым. Осенью 1810 года Ласселлз добился для себя должности соредактора. Журнал имел самое большое в Англии число подписчиков, и к работе следовало относиться очень серьезно. Вдобавок Ласселлз писал статьи по магии для других журналов и газет, консультировал министров по вопросам магии, почти ежедневно посещал мистера Норрелла, а в свободное время изучал историю и теорию волшебства.
Через два дня после визита Стренджа к миссис Буллворт Ласселлз в своей библиотеке трудился над очередным номером «Друзей английской магии». Было уже за полдень, но он еще не выкроил времени, чтобы побриться и одеться, поэтому сидел в халате за грудой книг, бумаг, немытых тарелок и кофейных чашек. Нужное письмо куда-то запропастилось, и Ласселлз пошел его поискать. В гостиной кто-то сидел.
— А, — произнес Ласселлз, — это вы.
Жалкое создание в кресле подняло голову.
— Лакей пошел вас искать, чтобы доложить обо мне.
— А! — Ласселлз замолчал, явно не зная, что добавить, потом сел в кресло напротив гостя, подпер подбородок кулаком и задумчиво уставился на Дролайта.
Дролайт был бледен, глаза ввалились. Платье покрылось пылью, туфли были почищены кое-как, а воротник и манжеты загрязнились.
— Очень нелюбезно с вашей стороны, — произнес наконец Ласселлз, — принимать деньги за то, чтобы меня разорили, искалечили и довели до безумия. И от кого — от Марии Буллворт! Не понимаю, чем я ей так досадил. Ее вина не меньше моей. Я не принуждал ее выходить замуж за Буллворта — просто я предложил ей выход, когда она сказала, что не может больше его видеть Это правда, что она просила Стренджа наслать на меня проказу?
— Возможно, — вздохнул Дролайт, — не могу сказать наверняка. Главное, вам решительно ничего не грозило. Вы сидите здесь, богатый, здоровый, преуспевающий, как всегда, а я — несчастнейший человек в Лондоне. Я три дня не спал. Сегодня утром руки у меня так тряслись, что я едва смог завязать галстук. Вы представить себе не можете, что значит для меня появляться на людях таким пугалом. Хотя какое это имеет значение — меня никто не принимает. Меня не впускают ни в один лондонский дом. За исключением вашего. — Дролайт помолчал. — Мне не следовало вам об этом говорить.
Ласселлз пожал плечами.
— Вот чего я не могу понять: как вы могли рассчитывать, что преуспеете в этой нелепой затее? — спросил он.
— Она не была нелепой! Напротив, я тщательно подбирал... клиентов. Мария Буллворт живет в полном уединении. Гатком и Тантони — пивовары! Из Ноттингемшира! Кто мог предвидеть, что они встретят Стренджа!
— А как насчет мисс Грей? Арабелла Стрендж познакомилась с ней у леди Уэстби на Бедфорд-сквер.
Дролайтвздохнул.
— Мисс Грей было восемнадцать лет, и она жила со своими опекунами в Уитби. По завещанию отца, она должна была находиться под их опекой до тридцати шести лет. Опекуны не любили Лондон и не собирались уезжать из Уитби. Два месяца назад они оба скоропостижно скончались, и мерзкая девчонка немедленно укатила в столицу. — Дролайт замолчал и нервно облизнул губы. — Норрелл очень зол?
— Никогда его таким не видел, — тихо ответил Ласселлз.
Дролайт глубже вжался в кресло.
— Что они сделают?
— Не знаю. Когда о вашем маленьком приключении стало известно, я решил, что будет лучше какое-то время не появляться на Ганновер-сквер. От адмирала Саммерхейза я слышал, что Стрендж намеревался вызвать вас на поединок...
Дролайт испуганно вскрикнул.
— ...Однако Арабелла не одобряет дуэлей, и он отказался от своего намерения.
— Норрелл не имеет права на меня злиться! — неожиданно заявил Дролайт. — Он всем мне обязан. Волшебство — это прекрасно, но если бы я не вывел его в свет, никто бы о нем не знал. Он не мог обойтись без меня тогда, не может обойтись и сейчас.
— Вы так думаете?
Темные глаза Дролайта расширились, он поднес палец к губам, словно хотел погрызть ноготь, но обнаружил, что на руке перчатка, и отдернул ее от лица.
— Я снова зайду вечером. Вы будете дома?
— Весьма возможно! Леди Блессингтон звала меня посетить ее салон, хотя вряд ли я поеду. Мы страшно затянули с номером «Друзей». Норрелл задергал нас противоречивыми указаниями.
— Так много работы! Мой бедный Ласселлз! Как это на вас не похоже! Как мучает вас этот старик!
После ухода Дролайта Ласселлз вызвал слугу.
— Через час я выйду в город, Эмерсон. Скажите Уоллису, чтобы приготовил платье... Да, Эмерсон! Мистер Дролайт собирался зайти к нам позже, вечером. Когда придет, не принимать его ни под каким видом. Придумайте, что хотите.

Предыдущая страница 18 Следующая страница


19 Сюзанна Кларк

В те же минуты, когда происходил описанный разговор, мистер Норрелл, Стрендж и Джон Чилдермас собрались в библиотеке на Ганновер-сквер, чтобы обсудить предательство Дролайта. Мистер Норрелл сидел молча и смотрел на огонь в камине, а Чилдермас рассказывал Стренджу, как нашел еще одну жертву Дролайта: старый джентльмен из Туикнема, некий Пелгрейв, заплатил проходимцу двести гиней за продление жизни еще на восемьдесят лет и возвращение молодости.
— Уверен, — продолжал Чилдермас, — мы так никогда и не узнаем, скольких еще людей обманул Дролайт. И мистеру Тантони, и мисс Грей он обещал видное положение в иерархии волшебников, которая, по его словам, будет вот-вот учреждена.
Стрендж вздохнул.
— Ума не приложу, как объяснить людям, что мы не имели к этому никакого отношения. Надо что-то сделать, но что именно, не знаю.
Неожиданно заговорил мистер Норрелл:
— Последние два дня я много думал об этом и пришел к выводу, что мы должны возродить суд Пяти Драконов [Вопреки распространенному мнению, суд Пяти Драконов получил свое название отнюдь не из-за строгости судей. Оно связано с одной из комнат в доме Джона Аскгласса, Короля-ворона, в Ньюкасле, где изначально проводились заседания. Комната имела не четыре стены, а двенадцать, украшенных изумительной резьбой, выполненной и людьми, и эльфами. Самые замечательные рельефы изображали пять драконов.
Суду Пяти Драконов подлежали следующие преступления: «Злые намерения» — магия, направленная во вред людям; «Лже-магия» — притворные колдовские действия либо обещание сотворить таковые, сделанные лицом, не умеющим или не желающим их осуществлять; продажа волшебных колец, головных уборов, башмаков, поясов, платков, бус, музыкальных инструментов и т.д. и т.п. лицам, не способным контролировать эти могущественные предметом; ложное обттвление себя магом или посредником такового; обучение магии неподходящих лиц — пьяниц, сумасшедших, детей, людей со злыми наклонностями; прочие преступления, совершенные обученными волшебниками либо простыми христианами. Суд Пяти Драконов рассматривал также преступления, совершенные против личности Джона Аскгласса. Единственной категорией магических преступлений, которой суд Пяти Драконов не касался, были преступления, совершенные эльфами. Их разбирал отдельный суд Фолфлуреса.
В Англии в XII, XIII и XIV веках процветающее сообщество волшебников и эльфов активно занималось колдовством. Магию очень трудно регулировать, и, естественно, не вся она применяется с благими намерениями. Джон Аскгласс потратил немало сил и создал свод законов, призванный управлять магией и магами. Когда магия распространилась по всей стране, короли Южной Англии с благодарностью позаимствовали мудрость северного соседа. Хотя Англия оставалась разделенной на две части, и в каждой сушествовала своя судебная система, магическое уложение в них было одно, В Южной Англии эквивалентом Пяти Драконов был суд, называемый Малые Драконы Лондона. Заседал он в Блекфрайрзе].
В комнате воцарилось молчание. Потом Стрендж сказал:
— Простите, сэр, вы сказали, Пять Драконов?
Мистер Норрелл кивнул.
— Я убежден, что этого негодяя необходимо предать суду Пяти Драконов. Он виновен в лже-магии и злых намерениях. К счастью, средневековый закон никто не отменял.
— Средневековый закон, — усмехнулся Чилдермас, — требует, чтобы в суде Пяти Драконов заседали двенадцать волшебников. В Англии столько нет. Вы сами хорошо это знаете. У нас их всего два.
— Мы можем найти недостающих, — сказал мистер Норрелл. Стрендж и Чилдермас удивленно посмотрели на него. Мистер Норрелл, слегка смущаясь — как-никак, он противоречил всему, что говорил в последние семь лет, — продолжил:
— Есть лорд Портишед и молодой человек из Йорка, который не подписал соглашение. Вот вам еще двое, и смею сказать... — он посмотрел на Чилдермаса, — ...что вы сможете отыскать еще.
Чилдермас открыл было рот — вероятно, хотел напомнить мистеру Норреллу о тех волшебниках, которых для него нашел и которые мистер Норрелл тем или иным способом лишил возможности заниматься магией.
— Простите, мистер Норрелл, — вмешался Стрендж, — когда я говорил о необходимости принять меры, я имел в виду разъяснение в газете или что-то в таком роде. Я сильно сомневаюсь, что лорд Ливерпуль и министры позволят нам ради наказания одного человека возродить в Англии ветвь правосудия, которая бездействует уже более двух столетий. И даже если они дадут такое согласие, полагаю, волшебники, заседающие в суде Пяти Драконов, должны быть ПРАКТИКУЮЩИМИ магами. Лорд Портишед и Джон Сегундус — теоретики волшебства. Кроме того, сдается, что вскоре Дролайт подвергнется преследованию за мошенничество, подлог, воровство и я не знаю за что еще. Не вижу, чем суд Пяти Драконов лучше обычного светского суда.
— Справедливость светских судов весьма сомнительна! Судья ничего не знает о магии! Он не сможет осознать всю чудовищность преступлений этого человека. Я говорю о его преступлениях против английской магии, против МЕНЯ. Суд Пяти Драконов был известен своей суровостью. Я не успокоюсь, пока этого мерзавца не повесят.
— Повесят?
— О да. Я твердо намерен довести дело до виселицы! Мне казалось об этом мы и говорим. — Мистер Норрелл часто заморгал.
— Мистер Норрелл, — ответил Стрендж, — я не меньше вашего зол на этого человека. Он беспринципен. Он низок. Он воплощает все, что я презираю. Однако я не хочу никого отправлять на виселицу. Я был в Испании, сэр, и видел достаточно смертей.
— Но два дня назад вы собирались вызвать его на дуэль!
Стрендж сердито посмотрел на него.
— Это совсем другое дело!
— Что ж, — заметил Норрелл, — думаю, вы заслуживаете наказания едва ли меньше, чем Дролайт.
— Я? — Стрендж был поражен. — За что?
— О, вы отлично знаете, о чем я! Что, ради всего святого, толкнуло вас на Дороги Короля? Одного, без всякой подготовки! Неужели вы могли подумать, что я одобрю подобную авантюру? Ваши действия в тот вечер дискредитируют магию не в меньшей степени, чем усилия этого подлеца! Может быть, даже в большей! Никто и никогда не считал Кристофера Дролайта приличным человеком. Никто не удивлен, что он оказался негодяем. Но вы — вас все знают как моего ученика! Вы — Второй Волшебник страны! Люди могут подумать, что я одобрил ваши действия, что это часть моего плана по возрождению английского волшебства!
Стрендж пристально смотрел на своего наставника.
— Упаси меня бог, сэр, скомпрометировать вас своими действиями. Уверяю, мистер Норрелл, у меня и в мыслях такого не было. Однако это легко поправить. Если мы с вами расстанемся, то каждый из нас сможет действовать самостоятельно. Тогда публика будет судить нас по отдельности.
Мистер Норрелл был потрясен. Он взглянул на Стренджа, отвел глаза и пробормотал, что имел в виду НЕ ЭТО. Он надеется, что мистер Стрендж его понимает. Мистер Норрелл откашлялся.
— Надеюсь, мистер Стрендж сделает скидку на мое раздраженное состояние. Наверняка для него будущность английского волшебства важнее старческих придирок. Он понимает, насколько важно, чтобы мы с ним выступали заодно. Слишком рано расстраивать наши ряды. Английская магия еще не окрепла. Если мы с мистером Стренджем начнем конфликтовать по вопросам магической политики, боюсь, у волшебства в Англии не останется шансов на возрождение.
Тишина.
Стрендж поднялся с кресла и сухо поклонился мистеру Норреллу.
Последовало неловкое молчание. Мистер Норрелл искал, чем бы сгладить неловкость. Взгляд его остановился на экземпляре новой книги лорда Портишеда «Достижения возрождающейся английской магии», только что полученном из типографии. Мистер Норрелл взял книжку.
— Замечательная работа! Как предан нашему делу лорд Портишед! После таких горестных испытаний трудно кому-либо доверять, но на него мы всегда можем положиться!
Он протянул книгу Стренджу. Тот полистал ее, выборочно просматривая текст.
— Определенно, он точно выполнил наши указания. Две длинные главы с нападками на Джона Аскгласса и почти никакого упоминания об эльфах. И помнится, в первоначальной рукописи имелся довольно большой раздел о волшебстве Короля-ворона.
— Да, — ответил мистер Норрелл, — покуда вы не внесли эти изменения, книга была нестоящей, хуже того, опасной! Однако те часы, что вы провели с лордом Портишедом, направляя его мнение, не прошли втуне. Я очень доволен результатом.
К тому времени, когда. Лукас подал чай, согласие между волшебниками как будто восстановилось. Оба вели себя, словно ничего не произошло, только Стрендж держался, быть может, чуть тише обычного.
Перед уходом Стрендж спросил, можно ли ему взять книгу лорда Портишеда.
— Само собой! — воскликнул мистер Норрелл. — Заберите ее себе. У меня есть еще несколько экземпляров.
Между тем мистер Норрелл, несмотря на уговоры Стренджа и Чилдермаса, не собирался отказываться от плана возродить суд Пяти драконов. Чем дольше он размышлял на эту тему, тем больше убеждался, что такой орган необходим, и никакое наказание, напоженное на Дролайта обычным судом, не может считаться дос-таточным. Вечером мистер Норрелл послал Чилдермаса к лорду Ливерпулю с просьбой о короткой аудиенции. Лорд Ливерпуль прислал записку, в которой обещал принять волшебника на следующий день.
В назначенный час мистер Норрелл явился к премьер-министру и изложил свой план. Лорд Ливерпуль слушал и хмурился.
— Магическое право в Англии давно не применяется, — заметил он. — У нас нет юристов такого профиля. Кто будет рассматривать дела? Кто будет выносить решения?
— О! — воскликнул мистер Норрелл, извлекая из портфеля объемистую стопку исписанных листов. — Я рад, что ваша светлость обращает внимание на столь значимые детали! Я набросал общее положение о суде Пяти Драконов. К сожалению, в наших знаниях о нем много белых пятен, но я предлагаю, как их восполнить. За основу я взял деятельность церковных судов Коллегии юристов гражданского права. Ваша светлость видит, что нам предстоит большая работа.
Лорд Ливерпуль глянул на исписанные листы.
— Слишком много работы, мистер Норрелл, — произнес он.
— Да, но это совершенно необходимо, уверяю вас! Совершенно необходимо! Как еще регулировать магию? Как уберечься от злонамеренных магов и их слуг?
— Каких злонамеренных магов? Есть только вы и мистер Стрендж.
— Да, но...
— Вы собираетесь совершить преступление, мистер Норрелл? Британское правительство должно учредить специальный орган, который станет сдерживать ваши порывы?
— Нет, но я...
— Может быть, мистер Стрендж проявляет склонность к убийству, насилию, грабежу?
— Нет...
— Тогда у нас остается мистер Дролайт, который, насколько я знаю, отнюдь не волшебник.
— Но его преступления связаны с магией! По законам Англии он подлежит суду Пяти Драконов. Вот перечень его преступлений. — Мистер Норрелл показал премьер-министру лист с пометками. — Вот! Лже-магия, злые намерения, недоброе научение. Ни один обычный суд подобных случаев не рассматривает.
— Разумеется, однако, как я уже сказал, у нас некому рассматривать его дело.
— Если ваша светлость соблаговолит посмотреть на страницу сорок два моей рукописи, то вы увидите, что вполне можно привлечь судей, адвокатов и обвинителей из числа специалистов по гражданскому праву. Принципы магического права я им объясню — это займет не больше недели, или около того. А на время заседаний я предоставлю в качестве консультанта своего слугу — Джона Чилдермаса. Очень образованный человек, он всегда сможет сделать замечание, если что-то пойдет не так.
— Как! Чтобы судей консультировал истец и его слуга? Немыслимо! Это противно правосудию!
Мистер Норрелл заморгал.
— А иначе где гарантии, что другие волшебники не станут мне противоречить и ставить под сомнение мой авторитет?
— Мистер Норрелл, не дело суда — любого суда — превозносить мнение одного человека над мнением других! Ни в магии, ни в какой другой сфере деятельности. Если кто-то из волшебников не согласен с вами, спорьте. Докажите, что вы правы, как доказываю я в политических дискуссиях. Спорьте, выступайте в печати, практикуйте, научитесь жить, как я — под огнем постоянных нападок. Так, сэр, принято в Англии.
— Но...
— Мне жаль, мистер Норрелл. Разговор окончен. Правительство Великобритании благодарно вам. Вы оказали стране неоценимые услуги. Мы чрезвычайно высоко ценим вас, однако то, о чем вы просите, — невозможно.

Как и предсказывал Стрендж, эта история бросила тень и на него, и на мистера Норрелла. В конце концов, Дролайт был очень близок к ним. Ситуация подсказала тему неутомимым карикатуристам Джордж Крукшенк изобразил мистера Норрелла, выступающего с речью о благородных целях волшебства; за его спиной Стрендж диктует слуге расценки на услуги, а тот записывает мелом на доске: «Убийство случайного знакомого — двадцать гиней. Убийство близкого друга — сорок гиней. Убийство родственника — сто гиней. Убийство супруга — четыреста гиней». На карикатуре мистера Роулендсона состоятельная дама прогуливается, держа на поводке пушистую собачку. Знакомые восхищаются: «Какой песик, миссис Фаулкс! Просто душка!» Дама отвечает: «Действительно, душка! Это мистер Фаулкс. Я заплатила мистеру Норреллу пятьдесят гиней, чтобы он сделал моего мужа послушным и ласковым, и вот результат!»
Само собой, все эти карикатуры и язвительные заметки в газетах нанесли английской магии ощутимый урон. Теперь ее называли не защитой нации, а орудием зависти и злобы.
А что же с людьми, которых обманул Дролайт? Как они отнеслись к тому, что с ними случилось? Мистер Пелгрейв, древний, больной и злой старик, который рассчитывал жить вечно, собирался подать на Дролайта в суд за мошенничество, но неожиданно умер. Дети и наследники, как выяснилось, ненавидели мистера Пелгрейва и только порадовались, узнав, что его последние дни были исполнены отчаяния. Дролайт мог не опасаться преследования со стороны мисс Грей и миссис Буллворт — друзья и родственники первой не позволили ей участвовать в пошлом скандале, а вторая давала Дролайту такие заказы, что сама вполне могла оказаться под судом. Оставались Гатком и Тантони, пивовары из Ноттингемшира. Мистер Гатком, как деловой человек, захотел вернуть деньги и послал в Лондон судебных приставов. К сожалению, мистер Дролайт не мог вернуть деньги, потому что давно их потратил.
Вот тут-то и начались у Дролайта настоящие неприятности. В темном небе появилась Немезида и расправила над его головой грозные крылья. Он никогда не был богат, даже наоборот. Жил в основном в долг, на деньги, взятые у друзей. Иногда он выигрывал в каРты, но чаще уговаривал молодых простаков включиться в игры, и когда те проигрывали (а проигрывали они всегда), Дролайт задушевно брал их под локоть и вел к ростовщику, приговаривая: «Я не стал бы рекомендовать вам никого другого — они дерут безумные проценты. Мистер Баззерд — решительно не такой. Это добрый старый джентльмен. Для него одалживать деньги — не бизнес, а, скорее, благотворительность. Он не может без боли в душе смотреть на благородного человека, который оказался в затруднительном положении!» Приводя юнца в логово заимодавца, Дролайт знал, что получит четыре процента годовых с долга, если затянет в пучину простого обывателя, шесть процентов — за отпрыска виконта или баронета и десять — за благородную поросль графских и герцогских домов.
Слух о том, что Дролайт под следствием, быстро разнесся по Лондону. Портные, шляпники и перчаточники забеспокоились и принялись требовать старые долги. Внезапно суммы, которые он рассчитывал выплатить через четыре-пять лет, сделались срочными. В двери его дома стучали люди с грубыми лицами, не понимающие юмора. Знакомые советовали ему бежать за границу, но Дролайт еще верил, что все образуется, что в Лондоне у него есть друзья. Он надеялся, что мистер Норрелл будет великодушен, что Ласселлз, добрый друг Ласселлз его не покинет. Обоим Дролайт послал записки с просьбой одолжить четыреста гиней. Мистер Норрелл не ответил, Ласселлз письмом уведомил, что взял себе за правило никогда и никому не одалживать денег. Во вторник утром Дролайта арестовали как несостоятельного должника, а в пятницу он уже находился в тюрьме при суде королевской скамьи.

Как-то вечером в конце ноября, через неделю после всех этих событий, Стрендж и Арабелла сидели в гостиной своего дома на Сохо-сквер. Арабелла сочиняла письмо, а Стрендж рассеянно теребил волосы и размышлял о чем-то, уставившись взглядом в пустоту. Внезапно он поднялся и вышел из комнаты.
Примерно через час он вернулся, неся в руках исписанные листы.
Арабелла подняла голову.
— Я думала, статья для «Друзей английской магии» уже готова, — сказала она.
— Это не статья, — ответил Стрендж. — Это отзыв на книгу Портишеда.
Арабелла сдвинула брови.
— Ты не можешь давать отзыв на книгу, которую сам помогал писать.
— Думаю, что могу. При определенных обстоятельствах.
— Вот как! А что за обстоятельства?
— Это гнусная книга, направленная на обман британской общественности.
Арабелла изумилась.
— Джонатан! — только и смогла выговорить она.
— Это И ВПРЯМЬ гнусная книга.
Он протянул ей листы, и Арабелла принялась читать. Часы пробили девять, и Джереми подал чай. Дочитав до конца, Арабелла вздохнула.
— Что ты намерен делать?
— Не знаю. Наверное, опубликую это.
— А как же бедный лорд Портишед? Если в своей книге он написал что-то неправильно, то, конечно, кто-то должен заявить об этом. Но ты прекрасно знаешь, что он писал с твоего позволения. Он решит, что с ним поступили неблагородно.
— Конечно! Отвратительная история с начала и до конца. — Стрендж беззаботно отхлебнул чаю и съел ломтик поджаренного хлеба. — Впрочем, дело не в этом. Должен ли я предпочесть уважение лорда Портишеда тому, что считаю истиной? Думаю, что нет. А ты как считаешь?
— Но почему ты? — спросила Арабелла с ноткой отчаяния в голосе. — Из твоих уст это будет куда обиднее.
Стрендж нахмурился.
— А кто, если не я? Кто другой это сделает? Ладно, обещаю тебе, что при первом случае принесу ему самые глубокие извинения.
Этим Арабелле и пришлось удовлетвориться.
Вскоре Стрендж решил, где опубликует свой отзыв. Его выбор пал на мистера Джеффри, редактора «Эдинбургского обозрения», выходившего в Шотландии. Это было радикальное издание, ратовавщее за политические реформы, эмансипацию католиков и евреев и все прочее, что отнюдь не вызывало одобрения у мистеп Норрелла. В итоге все заметки и статьи о возрождении английской магии публиковались в конкурирующих изданиях, а у него — никогда. Он с радостью откликнулся на предложение Стренджа Скандальные публикации революционного оттенка он просто обожал. Джеффри сразу же написал Стренджу ответное послание в котором уведомил, что опубликует его отзыв в кротчайшие сроки, а еще через пару дней Стрендж получил от него в подарок хаггис — шотландскую разновидность пудинга, представлявшую собой телячий рубец с потрохами и приправами.

38
Из «Эдинбургского обозрения»

Январь 1815

Ст. XIII. Джон Уотербери, лорд Портишед, «Достижения возрождающейся английской магии», с отчетом о применении магии в недавней войне на Пиренейском полуострове, составленным Джонатаном Стренджем, волшебником его светлости герцога Веллингтона, Лондон, 1814, изд-во Джона Меррея.
Как ближайший помощник и доверенное лицо мистера Норрелла и друг мистера Стренджа, лорд Портишед наилучшим образом подходит на роль автора книги о последних достижениях в области волшебства, поскольку принимал во многих из них непосредственное участие. Успехи мистера Норрелла и мистера Стренджа широко обсуждаются в печати, но благодаря лорду Портишеду читатели могут получить о них совершенно полное представление.
Наиболее восторженные почитатели мистера Норрелла пытаются нас уверить, будто он приехал в Лондон весной 1807 года уже будучи величайшим волшебником Англии и феноменом текущего столетия, однако из книги лорда Портишеда явствует, что они вместе с мистером Стренджем начали с малого и лишь постепенно пришли к нынешним результатам. Портишед не побоялся наряду с Успехами поведать нам о неудачах. В главе пятой дано трагикомическое описание затянувшегося спора с конной гвардией, который начался в 1810 году, когда одному из генералов пришла идея заменить кавалерийских лошадей единорогами. Он считал, что единороги станут поражать французов прямо в сердце. К сожале нию, этот блестящий план не воплотился в жизнь — мистеру Норреллу и мистеру Стренджу не удалось обеспечить достаточное количество единорогов. Строго говоря, они так и не обнаружили ни одного.
Более сомнительна ценность второй части, где его светлость от описаний переходит к размышлениям о том, что можно считать респектабельной английской магией, а что — нет, или, другими словами, какие виды колдовства относятся к Белой магии и какие — к Черной. Здесь он не открыл ничего нового. Достаточно бегло взглянуть на все, написанное по этому поводу за последнее время, чтобы обнаружить странное единодушие. Все цитируют одни и те же источники и приводят одни доводы.
Возможно, настало время спросить: почему? В любой другой сфере наши знания уточняются и углубляются в спорах. Право, богословие, история, естественные науки — всюду мы видим многообразие подходов и мнений. Почему же в магии мы слышим одни и те же изрядно потрепанные постулаты? Можно подумать, что спорить не о чем, раз все настолько едины во взглядах. Унылая монотонность особенно заметна в последних изложениях истории английской магии, которые с каждым разом становятся все более предвзятыми.
Восемь лет назад тот же автор опубликовал «Историю Короля-ворона, написанную для детей», одну из лучших книг подобного рода. Он прекрасно передал живой дух, поразительную силу и очарование магии Джона Аскгласса. Почему же сегодня он утверждает, будто английское волшебство началось в XVI веке с Мартина Пейла? В главе шестой своей книги он заявляет, что именно Пейл очистил английскую магию от ее темной составляющей. Никаких доказательств он не приводит по той причине, что их не существует.
Сегодня Портишед считает, что традицию, заложенную Пейлом, наследовали и развили Хикмен, Ланчестер, Губерт, Белазис и другие (которых мы определяем названием «аргентианы»), а в наши дни она достигла славного апогея благодаря трудам мистера Норрела и мистера Стренджа. Это, безусловно, тот взгляд, который мистер Стрендж и мистер Норрелл изо всех сил стараются утвердить. Однако это не так. Мартин Пейл и маги-аргентиане не собирались закладывать основы английского волшебства. Каждым своим заклинанием, каждым написанным словом они стараются воссоздать славные достижения своих предшественников тех, кого называют магами Золотого Века или ауреатами): Томаса Годблесса, Ральфа Стокси, Екатерины Уинчестерской и, прежде всего Джона Аскгласса. Мартин Пейл был преданным последователем этих магов. Он неоднократно выражал сожаление, что не родился на два столетия раньше.
Поражает отношение возрождающейся английской магии к Джону Аскглассу. Создается впечатление, что сегодня его вспоминают лишь для того, чтобы в очередной раз облить грязью. Представьте себе, что мистер Дэви, мистер Фарадей и другие крупные ученые начинают свои лекции с выражений презрения в адрес Исаака Ньютона. Или наши наиболее прославленные эскулапы предваряют сообщение об очередном открытии в медицине рассказами о злонамеренности Уильяма Гарвея.
Лорд Портишед отвел целую главу опровержению того общеизвестного факта, что Джон Аскгласс является основателем английской магии. Главный аргумент — на наших островах волшебники жили и до Джона Аскгласса. Я этого не отрицаю. Но я утверждаю, что до него в Англии не существовало магической традиции. Давайте взглянем на тех магов, на которых ссылается Портишед. Кто они были? Иосиф Аримафейский, пришедший из Святой земли и посадивший чудесное дерево, защищающее Англию от зла, — но я не слыхал, чтобы он остался здесь надолго или обучил кого-то своим знаниям. Еще один — Мерлин, но мать его была родом из Уэльса, а отец — из ада, и вряд ли он может быть причислен к сонму основоположников респектабельного английского волшебства, столь дорогого сердцам Портишеда, Норрелла и Стренджа. Кто были ученики и последователи Мерлина? Мы не знаем ни одного. Налицо простой и неопровержимый факт: магическои традиции в этой стране не существовало, пока Джон Аскгласс не пришел из Страны фей и не основал в Северной Англии своего королевства.
Портишед, похоже, сам понимает, что оспорить этот вывод трудно, поэтому пытается ввести читателей в заблуждение, убеждая, будто магия Джона Аскгласса была изначально пропитана злом. Однако доводы его не выдерживают никакой критики. Приведем один пример. Портишед приводит общеизвестный факт что столицу Джона Аскгласса, Ньюкасл, окружали четыре волшебных леса. Они назывались Большой Том, Цитадель Асмодея Маленький Египет и Благословение святого Серло. Эти леса перемещались с места на место и поглощали тех, кто приближался к городу с целью причинить вред его жителям. Конечно, нам жутко слышать рассказы о лесах-людоедах, но, судя по всему, современники Джона Аскгласса не считали это волшебство злым. То был жестокий век, Джон Аскгласс был средневековым королем и действовал, как ему надлежало, дабы защитить свой город и своих подданных.
Зачастую трудно судить о том, насколько нравственными или безнравственными были действия Аскгласса. Мотивы его поступков не всегда понятны для нас. Из всех магов-ауреатов он — самый загадочный. Никто не знает, зачем в 1138 году он заставил Луну исчезнуть с неба и пройти по всем озерам и рекам Англии. Нам неизвестно, из-за чего в 1202 году он поссорился с Зимой и прогнал ее из своих владений. Четыре года Северная Англия наслаждалась непрерывным Летом. Мы не знаем, почему в 1345 году все жители королевства половину мая и половину июня на протяжении тридцати ночей видели один и тот же сон — будто бы они все собираются на темно-красной равнине под золотистым небом и строят высокую черную башню. Каждую ночь они трудились, а по утрам просыпались обессиленным. Сон этот перестал их мучить, когда на тридцатую ночь башня и укрепления были полностью завершены. Во всех описанных случаях — особенно в последнем — мы чувствуем, что происходит нечто значительное, но не можем понять его смысла. Некоторые исследователи считали, что черная башня располагалась в той части ада, которую Аскгласс взял в аренду у Люцифера, и строилась для ведения войны с этим врагом. Однако Мартин Пейл думал иначе. Он считал, что существовала связь между строительством башни и эпидемией Черной Смерти, которая разразилась в Англии три года спустя. Королевство Джона Аскгласса в Северной Англии пострадало от нее в гораздо меньшей степени, чем его южные соседи, и Пейл полагал, что это связано с черной башней — Аскгласс построил что-то вроде оборонительного сооружения от чумы.
В «Достижениях возрождающейся английской магии» утверждается, что нам вообще нет дела до чудес, сотворенных Аскглассом. По мнению мистера Норрелла и лорда Портишеда, современный маг не должен заниматься малопонятными вещами. Я придерживаюсь иного взгляда: ими мы как раз и должны заниматься — потому что они малопонятны.
Английская магия — странный дом, в котором обитаем мы — волшебники. Он построен на фундаменте, который заложил Джон Аскгласс, и опасно не замечать этот факт. Мы обязаны исследовать этот фундамент, изучить его, чтобы понять, какое здание должно на нем стоять. Иначе в доме появятся трещины, в которые влетят неведомые ветры, а коридоры уведут нас совсем не туда, куда мы хотели попасть.
Таким образом, книга Портишеда, хотя в ней и много замечательных мест, являет собой пример главного противоречия современной английской магии: наши лучшие волшебники заявляют о намерении стереть всякий след, всякое упоминание о Джоне Аскглассе, изгнать его из истории английского волшебства, но разве это возможно? Ведь мы практикуем магию, созданную Джоном Аскглассом.

39
Два волшебника

Февраль 1815

Из всех громких заметок, опубликованных когда-либо в «Эдинбургском обозрении», эта вызвала самый бурный резонанс. К концу января не осталось в стране сколько-нибудь образованного человека, который не прочитал бы ее и не вынес свои суждения. Хотя отзыв был опубликован без указания имени автора, все прекрасно поняли, что написал его Стрендж. Конечно, поначалу кое-кто сомневался и указывал на то, что Стренджу в заметке досталось не меньше, чем Норреллу, а, может, и больше. Однако знакомые высмеяли этих людей: Стрендж — как раз такой сумасброд, который способен выступить со статьей против самого себя. Разве автор не признается, что он — волшебник? Кто другой мог это написать? Кто мог писать с таким знанием дела?
Когда мистер Норрелл впервые появился в. Лондоне, его суждения казались новыми и весьма необычными. Потом люди привыкли к ним, и уже никого не удивляло, когда он заявлял: Британия должна править магией, как правит морями. Англичане сами определят границы волшебного. То, что не вмещается в понимание современных леди и джентльменов — трехсотлетнее правление Джона Аскгласса, долгая запутанная история взаимоотношений людей и эльфов — следует выбросить и забыть. Однако Стрендж перевернул норреллово видение предмета с ног на голову. Внезапно оказалось, что вся эта история и впрямь может быть такой странновато-пугающеи, какой представлялась в детстве, и вполне возможно, Джон Аскгласс и сейчас скачет по давно забытым путям со свитой людей и эльфов — где-то там, за краем неба, по ту сторону дождя...
Многие решили, что между двумя волшебниками все кончено. По Лондону пополз слух, будто Стрендж приезжал на Ганновер-сквер и не был принят. Был и другой слух, противоположный: Стрендж, мол, на Ганновер-сквер не появлялся, а мистер Норрелл сидит в библиотеке сутками напролет и каждые пять минут гоняет слуг посмотреть в окно, не идет ли его ученик.
В один воскресный вечер в начале февраля Стрендж, наконец, был замечен перед домом мистера Норрелла. Два джентльмена, направлявшиеся в церковь святого Георгия, видели, что он поднялся по ступенькам, ему открыли и немедленно приняли, как долгожданного посетителя. Джентльмены зашли в церковь и сразу же рассказали знакомым о том, что сейчас видели. Через пять минут в храме появился еще один прихожанин — бледный набожного вида молодой человек; делая вид, будто молится, он зашептал окружающим, что из окон мистера Норрелла доносятся возбужденные голоса, Стрендж в чем-то обвиняет учителя, и перепалка, по всему, предстоит нешуточная. Через пару минут все в церкви знали, что волшебники вот-вот обрушат друг на друга громы и молнии. Началась служба, но прихожане по большей части глазели в окна, негодуя, что в храмах их делают слишком высоко: невозможно разглядеть, что творится в доме напротив. Запели псалом под аккомпанемент органа, и некоторые услышали в звуках музыки отголоски громовых раскатов — верный признак близящейся схватки магов. Другие же уверяли, что это просто мерещится.
Все они были бы страшно разочарованы, если б могли увидеть, что в действительности происходит в доме мистера Норрелла. Оба волшебника молча стояли в библиотеке и смотрели друг другу в глаза. Стрендж несколько дней не видел своего наставника и был потрясен. истер Норрелл осунулся, сгорбился и постарел лет на десять.
~ Присядем, сэр? — спросил Стрендж и подошел к креслу. Мистер Норрелл вздрогнул и вобрал голову в плечи, словно ждал, что Стрендж его ударит. Немного помедлив, он тоже опустился в кресло.
Стрендж чувствовал себя неловко. В последние дни он снова и снова спрашивал себя: имел ли он право публиковать этот отзыв, и приходил к заключению — да, имел. Он выбрал линию поведения — достоинство и уверенность в своей правоте, смягченные умеренным чувством вины. Однако теперь, в библиотеке мистера Норрелла, он снова боялся глядеть в лицо своему наставнику. Он смотрел то на маленькую фарфоровую статуэтку Мартина Пейла, то на дверь, то на левый башмак мистера Норрелла, то на собственные ногти.
Мистер Норрелл, наоборот, не отрываясь, смотрел в лицо Стренджа.
После непродолжительной паузы оба разом заговорили.
— После всего доброго, что вы для меня сделали... — начал Стрендж.
— Вы полагаете, что я рассердился... — начал Норрелл.
Оба замолчали, затем Стрендж жестом предложил мистеру Норреллу продолжать.
— Вы полагаете, что я рассердился, — сказал тот, — но это не так. Вы полагаете, что я не догадываюсь, зачем вы это сделали, — и вы ошибаетесь. Вы думаете, что вложили в эту заметку всю свою душу и что теперь каждый англичанин вас понимает. Что они понимают? Ничего. Задолго до того, как вы это написали, я вас прекрасно понял. — Он помолчал, и на лице отразилась внутренняя борьба — он собирался сказать что-то, долго сберегавшееся в тайниках души. — Вы написали это для меня. Для меня одного.
Стрендж открыл было рот, чтобы возразить, но вдруг осознал, что так оно, скорее всего, и было. Он промолчал. Мистер Норрелл продолжил:
— Вы действительно считали, что у меня никогда не было того же... того же СТРАСТНОГО ЖЕЛАНИЯ? «Мы практикуем магию, созданную Джоном Аскглассом». Конечно, это действительно так. Кто еще ее мог создать? Говорю вам, когда я был молод, то с радостью сделал бы все, что угодно, чтобы найти его, чтобы броситься к его ногам. Я пытался вызвать его — увы! Это был поступок очень молодого, очень глупого человека — призывать Короля, словно слугу, который явится и станет говорить с первым встречным. Я считаю величайшей удачей в моей жизни, что он тогда не соизволил ко мне прийти. Я пытался применить старинные заклинания вызова, но они не сраболтали. Всю магию своей молодости я потратил на его поиски. Десять лет только этим жил, только об этом думал.
— Вы никогда не рассказывали мне об этом, сэр.
Мистер Норрелл вздохнул.
— Я хотел уберечь вас от повторения моей ошибки.
Он беспомощно развел руками.
— Вы сами говорите, мистер Норрелл, что это было давно, когда вы были молоды и неопытны. Теперь вы совсем другой, вы волшебник, да и я уже не ученик. Может, попробуем снова?
— Невозможно обнаружить столь могущественного чародея, пока он сам этого не захочет, — равнодушно ответил мистер Норрелл. — Бесполезно даже пробовать. Вы думаете, его волнует, что будет с Англией? Уверяю вас, это не так. Он уже давно отрекся от нас.
— Отрекся? — Стрендж нахмурился. — Думаю, это слишком резкое заявление. Я понимаю, что годы разочарований могут развить склонность к суждениям подобного рода. Однако у нас есть множество сообщений о людях, которые видели Джона Аскгласса много лет спустя после того, как он, якобы, покинул Англию. Дочь перчаточника из Ньюкасла [В конце XVII века в Ньюкасле жил один перчаточник, у которого была дочь — непослушное маленькое создание. Однажды она потерялась. Все были уверены, что она притаилась в каком-нибудь закутке в доме, но ребенок просто исчез. Мать, отец и братья искали ее, обшарили соседние дома, но безрезультатно. Наконец, ближе к ночи, они увидели, что девочка идет к дому по грязной мостовой (стояла зима). Некоторым показалось, что рядом с ней шагает еще кто-то, но в сумерках зимнего вечера рассмотреть незнакомца не удалось, а к родному дому девочка подошла уже одна. Она была невредима и рассказала следующее.
Убежав из дома, она отправилась бродить по городу и быстро оказалась на незнакомой улице. Она была широкой и красивой, поднималась куда-то вверх, и по ней девочка взобралась на невиданную высоту и оказалась перед большим каменным домом. Она вошла и бродила по множеству комнат — в них было тихо, пусто, полно паутины и пауков. На одной стороне обнаружилась анфилада комнат, по стенам которых вился плющ, а за окнами шумели зеленой листвой деревья, и там стояло лето, а не зима. В одной комна-те не было ничего, кроме большого зеркала. В зеркале прыгали по веткам и щебетали птицы, но сама комната была пуста. Однако пение птиц звучало очень громко, словно они были вокруг девочки. Еще там был темный кори-дор, из которого доносился шум волн, словно там плескалось море или воды большой реки. Из некоторых окон можно было увидеть Ньюкасл, из других — совсем незнакомый город, из третьих — огромные дикие пустоши, из четвертых — холодное синее небо.
В доме имелось множество лестниц, идущих вверх и вниз, широких и узких, прямых и извилистых; некоторые упирались в стену или заканчивались проломами, в которые смог бы пролезть только ребенок. По одной из лестниц девочка дошла до обычной маленькой деревянной дверцы.
Не подозревая об опасности, девочка толкнула ее и сразу же закричала. Ей показалось, что она очутилась в стае тысяч и тысяч птиц, со всех сторон она видела только мелькающие черные крылья. Вокруг буйствовал ветер, она парила где-то в небесной вышине, и рядом были только вороны. Девочка очень испугалась, но тут кто-то позвал ее по имени. Птицы сразу исчезли, и она оказалась в небольшой комнате с каменными стенами и каменным полом. Мебели в ней не было, но прямо на полу сидел человек, который подозвал ее, назвал по имени и сказал, что бояться не надо. У него были длинные черные волосы и истрепанная черная одежда странного вида. Нет никаких оснований считать, что это Король, но рядом с неизвестным на полу стоял атрибут волшебника — огромное серебряное блюдо, наполненное водой. Дочка перчаточника просидела с ним несколько часов, пока не наступили сумерки, потом неизвестный провел ее до дому: они вышли на улицу, по которой и добрались до родного дома девочки], фермер из Йоркшира [См. Главу 33, прим. 3], баскский моряк [Возможно, самый жуткий рассказ о Джоне Аскглассе передан моряком-баском, уцелевшем при гибели Непобедимой Армады. Когда его корабль погиб в шторм у северных берегов Англии, он с двумя товарищами спасся и оказался на английской земле. Они не смели приближаться к деревням, но стояла зима, землю сковало стужей, и они боялись, что умрут от холода. Ближе к ночи они нашли на склоне холма пустой каменный дом. Внутри было почти темно, но под потолком виднелись отверстия, в которые заглядывали звезды. Моряки легли на земляной пол и уснули.
Баску приснилось, что на него смотрит какой-то король. Потом он вдруг проснулся. Над ним висел мерцающий полог бледного свечения, разгонявшего тьму зимней ночи. У дальней стены моряк увидел каменный постамент. Бледное свечение усилилось, и он понял, что на постаменте стоит то ли кресло, то ли трон, на котором сидит бледный человек с длинными черными волосами, одетый в черную мантию. Испугавшись, баск разбудил товарищей и показал им человека, восседавшего на троне. Казалось, он смотрит на них, но не двигается, даже пальцем не шевелит. Тем не менее моряки точно знали, что перед ними живой человек. Они попятились к дверям, выскочили из дома и побежали по замерзшему полю.
Вскоре баск потерял своих спутников: через неделю один умер от простуды и разрыва сердца, другой решил добраться до Бискайского залива, пошел на юг, и что с ним стало, неизвестно. Баск остался в Камбрии, и его подобрали какие-то фермеры. Он стал работником на ферме, потом женился на одной девушке из соседней фермерской семьи. Всю жизнь он рассказывал про каменное здание на склоне холма. Новые друзья и родственники объяснили ему, что человека, который сидел на троне, зовут Королем-вороном. Баск пытался разыскать тот. самый дом, но ничего у него не вышло — как и у его друзей, а потом и у детей.
И всю свою жизнь, заходя в какое-нибудь темное помещение, он приговаривал: «Приветствую тебя, государь, и умоляю быть милостивым ко мне», на случай, если бледный король с длинными черными волосами сидит там, во тьме, поджидая его. На просторах Северной Англии тысячи и тысячи темных комнат и зданий, и в каждой может оказаться Король. «Приветствую тебя, государь, и умоляю быть милостивым ко мне»]...
Мистер Норрелл презрительно хмыкнул.
— Слухи и суеверия! Даже если истории правдивы — в чем я лично сильно сомневаюсь — как можно утверждать, что эти люди видели именно Джона Аскгласса? Портретов его не сохранилось.
Двое — дочка перчаточника и моряк-баск — вообще не знали, кого видят. Они видели человека в черном, а позже им ОБЪЯСНИЛИ, что это был Джон Аскгласс. На самом деле для нас почти неважно, возвращался ли он в то или иное время, видел ли его тот или иной человек. Важен тот факт, что, когда он отрекся от престола и покинул Англию, он забрал с собой большую и лучшую часть английской магии. С тех пор она и находится в упадке. Разве этого не достаточно, чтобы считать его нашим врагом? Смею надеяться, вы знакомы с «Увяданием Волшебного леса» Уотершиппа [«Увядание Волшебного леса», автор Питер Уотершипп, вышла в 1444 году. Замечательнейшее, подробнейшее описание того, как с уходом Джона Аскгласса начался закат и упадок английского волшебства. Автор — волшебник и свидетель начала этого процесса. В 1434 году, когда Аскгласс покинул Англию, Уотершиппу только-только минуло двадцать пять. Он был молод и только начал изучать магию в Норидже. В книге приведены точные формулы заклинаний, которые прекрасно работали, пока Аскгласс и его подданные из эльфов оставались в Англии, и которые стали совершенно бесполезными с их уходом. От Уотершиппа мы узнали очень многое о магии волшебников-ауреатов «Увядание Волшебного леса» исполнено горечи, но в гораздо меньшей степени, чем две поздние книги того же автора: «Оправдание моих деяний, написанное в заточении в замке Hьюарк, куда я был ввергнут своими врагами» (1459-1460) и «Преступления лже-короля» (написана в 1461 г. (?), опубликована в 1697 году в Пензансе)]?
— Нет, не знаком, — ответил Стрендж, пристально посмотрев на мистера Норрелла. Он словно намекал, что не прочел ее по понятной причине. — Однако мне очень жаль, сэр, что вы не сказали этого прежде.
— Возможно, я был не прав, что столько вас скрывал, — ответил мистер Норрелл, сплетая пальцы рук. — Теперь я почти уверен, что был не прав. Когда-то давно я решил, что в высших интересах Великобритании — сохранять абсолютное молчание по этому предмету, а от старых привычек трудно избавляться. Но ведь вы наверняка помните, какая перед нами стоит задача, мистер Стрендж? Передо мной и перед вами? Магия не может ждать милости от Короля, которому теперь безразличны судьбы Англии. Мы должны покончить с этой зависимостью английской магии от него. Пусть все забудут о Джоне Аскглассе так же прочно, как он забыл о нас.
Стрендж нахмурился и помотал головой.
— Нет. Несмотря на все сказанное вами, мне кажется, что Джон Аскгласс останется душой английской магии, и нам не следует забывать о нем — это опасно. Возможно, в конце концов окажется, что я ошибаюсь. Вероятно, так и будет. Но в вопросе, имеющем жизненно важное значение для будущего английской магии, я должен принимать решение самостоятельно. Не считайте меня неблагодарным, сэр, но я думаю, что период нашего сотрудничества завершен. Кажется, мы слишком разные...
— О! — вскричал мистер Норрелл. — Я понимаю, по характерам... — Он сделал нетерпеливо взмахнул рукой. — Какое это имеет значение? Мы волшебники. Этим все сказано, в этом наша суть. Мы этим живем. Если вы сейчас покинете мой дом и пойдете своим путем, с кем вы сможете беседовать, как беседуем мы сейчас? Ни с кем. Вы останетесь в полном одиночестве. — Почти умоляюще он прошептал: — Не уходите!
Стрендж в замешательстве смотрел на учителя. Этого он никак не ожидал. Мистер Норрелл не только не пришел в ярость — напротив, заметка спровоцировала его на честный, прямой разговор. Теперь Стренджу казалось разумным — более того, хотелось — остаться со своим наставником. Однако гордость и сознание того, что через два часа он будет думать совершенно иначе, заставили его сказать:
— Мне жаль, мистер Норрелл, но после возвращения из Испании я уже не чувствую себя вашим учеником. Мне казалось, что я разыгрываю спектакль. Приносить вам все написанное, чтобы вы вносили любые изменения, — я больше так не могу. Вы заставляете меня говорить то, во что я уже не верю.
— Все, все нужно только для виду, — вздохнул мистер Норрелл. Он подался вперед и с напором принялся убеждать. — Оставайтесь под моим присмотром. Обещайте, что ничего не напечатаете, ничего не заявите, ничего не сделаете, пока не будете полностью убеждены в правильности вашего решения. Верьте мне, когда я говорю, что стоит молчать десять, двадцать, даже пятьдесят лет ради твердой убежденности: вы сказали то, что должны были, ни больше ни меньше. Знаю, молчание и бездействие не в вашем характере, но обещаю, что возмещу вам ваше терпение. Вы ничего не потеряете. Если у вас были основания считать меня неблагодарным, то в будущем этого не повторится. Все узнают, насколько высоко я ценю вас. Мы больше не ученик и учитель. Станем равноправными партнерами! Разве я от вас узнавал меньше, чем вы от меня? Все самые прибыльные заказы будут вашими! Книги... — Он сглотнул. — Книги, которые я от вас скрывал, — вы их получите и прочтете! Мы вместе поедем в Йоркшир, вы и я, хоть сегодня, если пожелаете, я дам вам ключ от библиотеки, и читайте, что угодно. Я... — Мистер Норрелл провел ладонью по лбу, словно удивляясь собственным словам. — Я даже не потребую, чтобы вы опубликовали опровержение на свой отзыв. Пусть так и будет. Пусть так и будет. А со временем мы вместе ответим на те вопросы, которые в нем поставили.
Наступило долгое молчание. Мистер Норрелл не отрываясь смотрел в лицо собеседника. Предложение показать библиотеку в Хартфью не могло не подействовать на Стренджа. Какое-то время он явно колебался, но наконец сказал:
— Я польщен, сэр. Знаю, что вам нелегко даются компромиссы. И все-таки думаю, что я Должен следовать своим путем. Нам необходимо расстаться.
Мистер Норрелл закрыл глаза.
Тут отворилась дверь. Лукас и еще один слуга внесли поднос с чаем.
— Очень кстати, сэр, — заметил Стрендж.
Он коснулся руки мистера Норрелла, чтобы хоть немного взбодрить старика, и два единственных в Англии волшебника в последний раз почаевничали вместе.

Стрендж ушел с Ганновер-сквер в половине девятого. Соседи прильнувшие к окнам своих домов, смотрели, как он уходит. Те кто считал неприличным подглядывать самим, отправили на улицу горничных и лакеев. Неизвестно, сделал ли Ласселлз что-то в таком роде, но через десять минут после того, как Стрендж свернул на Оксфорд-стрит, он уже стучался к мистеру Норреллу.
Мистер Норрелл по-прежнему сидел в библиотеке, уставясь взглядом в ковер.
— Он ушел? — спросил Ласселлз.
Мистер Норрелл не ответил. Ласселлз сел в кресло.
— Наши условия? Что он о них сказал?
Молчание.
— Мистер Норрелл? Вы сказали ему то, о чем мы договорились? Что если он не выступит с опровержением, мы напечатаем, как он в Испании применял черную магию? Сказали, что ни при каких условиях не примете его обратно?
— Нет, — ответил мистер Норрелл. — Ничего этого я не говорил.
— Но...
Мистер Норрелл тяжело вздохнул.
— Не имеет значения, о чем мы беседовали. Он ушел.
Ласселлз помолчал, недовольно глядя на волшебника. Мистер Норрелл, ушедший в себя, ничего не заметил. Наконец Ласселлз пожал плечами.
— Вы были правы с самого начала, сэр, — произнес он. — В Англии должен быть один волшебник.
— Что вы имеете в виду?
— Я говорю, ДВОЕ — это очень неудобное количество. ОДИН может делать все, что хочет. ШЕСТЕРО могут отлично ладить. ДВОЕ же всегда будут соревноваться. Следить друг за другом. Весь мир будет взирать на двоих, гадая, за кем следовать. Вы вздыхаете, мистер Норрел. Вызнаете, что я прав. С сегодняшнего дня нам придется учитывать Стренджа во всех наших планах — что он скажет, что сделает, как ему противодействовать. Вы часто говорили мне, что он замечательный волшебник. Это было великолепно, пока он состоял у вас на службе. Теперь все иначе. Рано или поздно он наверняка обратит свой талант против вас. Нам следует остерегаться его. При столь гениальных способностях и столь ограниченных средствах он в конце концов неизбежно решит, что волшебнику все позволено — и грабеж, и воровство, и мошенничество. — Ласселлз подался ближе к мистеру Норреллу. — Я не говорю, что он обворует вас прямо сейчас — нет, он не настолько низок; однако обстоятельства смогут толкнуть его на любое вероломство, на любой захват чужой собственности. — Он помолчал — Вы приняли меры против воровства в Хартфью? Заклинания, охраняющие библиотеку?

Предыдущая страница 19 Следующая страница


Джонатан Стрендж и мистер Норрелл 20

— Заклинания Стренджа не остановят! — сердито заявил мистер Норрелл. — Они только привлекут его внимание! Приведут к самым ценным экземплярам! Нет-нет, вы правы. — Он вздохнул. — Здесь требуется нечто большее. Я должен подумать.
Через два часа мистер Норрелл и Ласселлз. отъехали от дома на Ганновер-сквер в экипаже волшебника. Их сопровождали трое слуг, по всему было видно, что дорога им предстоит долгая.
На следующий день Стрендж, со свойственной ему непоследовательностью, почти жалел о разрыве с мистером Норреллом. Он осознал, что ему и впрямь не с кем теперь поговорить о магии. Стрендж снова и снова вспоминал беседу с мистером Норреллом. Он был почти убежден, что выводы оппонента о Джоне Аскглассе неверны. Из всего, что сообщил ему мистер Норрелл, он уже сделал собственные умозаключение и теперь страдал от того, что обсудить их не с кем.
За отсутствием других слушателей он отправился к сэру Уолтеру Поулу на Харли-стрит.
— Со вчерашнего вечера я вспомнил кучу вещей, которые ему не сказал. Сейчас мне кажется, что надо изложить все это в статье или обзоре, который опубликуют не раньше апреля, а он поручит Ласселлзу или Портишеду сочинить ответ, который выйдет в июне или июле. Пять-шесть месяцев, чтобы дождаться его мнения' Крайне неудобный способ ведения дискуссии! А ведь вчера я мог просто прийти на Ганновер-сквер и спросить, что он по этому поводу думает. Кроме того, не могу представить, что буду делать без его книг! Как может волшебник обойтись без книг! Пусть хоть кто-нибудь мне объяснит. Все равно, что политику дослужиться до высокого поста без взяток и покровительства.
Сэр Уолтер не обиделся на эти невежливые слова, сделав скидку на расстроенные чувства Стренджа. В Харроу его заставляли зубрить ненавистную историю магии, сейчас он пытался припомнить хоть что-нибудь подходящее к случаю. Он обнаружил, что помнит очень мало — не больше, чем может войти вина в очень маленький бокал, и то если наполнить его только наполовину.
Какое-то время сэр Уолтер. размышлял, затем предложил следующее:
— Насколько я знаю, Король-ворон постиг все, что было до него в английской магии, без посторонней помощи и без книг — их в его время попросту не было. Почему бы вам не сделать то же самое?
Стрендж взглянул холодно.
— Насколько я знаю, Король-ворон был любимым приемным сыном короля Оберона, который, помимо всего прочего, дал ему прекрасное магическое образование и собственное королевство. Я мог бы бродить средь ложбин и дубрав в надежде, что меня усыновит какой-нибудь король эльфов, но, боюсь, что меня сочтут переростком.
Сэр Уолтер рассмеялся.
— Что же вы будете делать теперь, без мистера Норрелла? Может, сказать Робсону из министерства иностранных дел, чтобы поручил вам какую-нибудь магию? На прошлой неделе он жаловался, что мистер Норрелл слишком занят заказами от Адмиралтейства и Казначейства и совершенно не уделяет ему времени.
— Почему бы нет? Только скажите ему, что не раньше, чем через два-три месяца. Мы собираемся съездить домой, в Шропшир. Мы с Арабеллой очень хотим повидать родные места. Теперь, когда согласие мистера Норрелла не требуется, нам ничто не мешает.
— Вот как! — воскликнул сэр Уолтер. — Вы что, уезжаете прямо сейчас?
— Через два дня.
— Так скоро?
— Ну что вы пугаетесь, Поул? Не до такой же степени вы ко мне привязаны!
— Разумеется, нет. Я думаю о леди Поул. Для нее это будет грустная новость. Она останется без подруги.
— Ах да! — произнес Стрендж, чувствуя себя неловко. — Конечно!

В то же утро Арабелла нанесла леди Поул прощальный визит. За пять лет знакомства красота ее не поблекла, а скорбная участь не изменилась. Как всегда она была молчалива и безразлична к боли и удовольствию. Ее мало трогали доброта или холодность окружающих. Целые дни проводила она у окна в венецианской гостиной, не проявляя интереса ни к какого рода занятиям. Посещала ее только Арабелла.
— Мне жаль, что вы уезжаете, — произнесла ей светлость, когда Арабелла сообщила последние новости. — Какой он, этот Шропшир?
— О! Боюсь, я слишком пристрастна. Думаю, почти все согласятся, что это очаровательный край с зелеными холмами, лесами и милыми сельскими аллеями. Конечно, чтобы оценить его по достоинству, стоит дождаться весны, но даже зимой виды дивно хороши. Это очень романтичное графство с особой историей. Там есть разрушенные замки и сооружения из камней, возведенные на холмах неведомым народом. Из-за близости к Уэльсу эта земля часто становилась предметом споров, и почти в каждой долине есть древнее поле битвы.
— Поле битвы! — произнесла леди Поул. — Как мне это знакомо! Смотришь в окно и видишь лишь кости да изрубленные доспехи! Очень грустное зрелище. Надеюсь, оно вас не слишком расстроит.
— Кости? Изрубленные доспехи? — изумленно переспросил-Арабелла. — Да, нет, вы меня неправильно поняли. Эти битвк происходили давным-давно. Там ничего не осталось.
— Хотя, — продолжала леди Поул, не обращая внимания на слова подруги, — почти повсюду когда-то происходили сражения Помню, в школе говорили, что некогда Лондон стал ареной ужасающего сражения. Жителей перебили, а город сожгли дотла. Нас окружают тени несчастных жертв, и не так важно, сохранились ли видимые следы былых жестокости и скорбей.
В комнате что-то неуловимо изменилось. Над головами женщин словно захлопали холодные серые крылья, в зеркалах что-то промелькнуло, на комнату упала тень. Эту игру света и тени Арабелла видела не впервые, она вспомнила, что так часто бывает когда она разговаривает с леди Поул. Не зная, чем это объяснить, она решила, что в комнате слишком много зеркал.
Леди Поул вздрогнула и плотнее закуталась в шаль. Арабелла взяла ее за руку.
— Послушайте! Думайте о чем-нибудь более веселом.
Леди Поул посмотрела, не понимая. Ее светлость так же не могла повеселеть, как не могла бы взлететь.
Арабелла принялась болтать о пустяках, надеясь отвлечь подругу от мрачных мыслей. Она говорила о новых лавках и новых фасонах. Рассказала о прелестной шелковой тафте цвета слоновой кости, которую видела в витрине на Фрайди-стрит, и потрясающем бирюзовом бисере, которые заметила в одной лавке — ну прямо к этой тафте. Рассказала, что ее портной думает о бирюзовом бисере, и описала удивительное растение, которое живет у него в горшке на железном балкончике, — за год оно так разрослось, что совершенно закрыло окно живущего над портным мастера, изготавливающего подсвечники. Потом Арабелла перешла к другим очень высоким растениям: к Джеку и его бобовому стеблю, к великану на вершине стебля, к великанам и их победителям вообще, к Наполеону Бонапарту, герцогу Веллингтону и его несравненным заслугам почти во всех сферах жизни за исключением одной — герцогиня очень несчастлива.
— Хорошо, что нам с вами это неведомо, — закончила она, — и мы не дололжны страдать, видя, как наши мужья оказывают знаки внимания другим женщинам.
— Да наверное, — ответила леди Поул не совсем уверенно. Арабелла почувствовала легкую досаду. Она старалась делать скидку на странности леди Поул, но не могла простить ее холодность к мужу. Арабелла часто бывала на Харли-стрит и видела, насколько сэр Уолтер предан жене. Он делал все, чтобы облегчить ее муки, и Арабелле больно было видеть, как мало благодарности встречают его усилия. Не то чтобы леди Поул демонстрировала cупрyгy неприязнь, но временами казалось, что она его просто не замечает.
— О! Вы не думаете, какое это благо, — сказала Арабелла. — Одно из величайших в жизни!
— О чем вы?
— О любви вашего супруга!
Леди Поул посмотрела удивленно.
— Да, он меня любит, — произнесла она наконец. — По крайней мере, говорит так. Однако что мне от его любви? Когда мне холодно, она меня не согревает — а вы знаете, мне всегда холодно. Она не сокращает мои блуждания по длинным, темным коридорам. Она не спасает меня от мук. А вас любовь мужа от чего-нибудь защищает?
— Любовь мистера Стренджа? — Арабелла улыбнулась. — Нет. Гораздо чаще я его защищаю. — Видя, что леди Поул ее не понимает, Арабелла быстро объяснила: — Я имею в виду, что он часто сталкивается с людьми, которые просят что-то им наколдовать. Или у них есть внучатые племянники, которые хотят обучаться магии. Или они считают, что в их распоряжении оказались волшебные башмаки или чудесная вилка, или еще какая-нибудь нелепица. Они не хотят ничего плохого. По большей части-это вполне порядочные люди. Однако мистер Стрендж не слишком терпелив, и мне необходимо бывает вовремя вмешаться, чтобы он не наговорил им лишнего.
Арабелле пора было уходить, и она начала прощаться. Подругам предстояла долгая разлука, и Арабелла очень хотела сказать напоследок что-нибудь веселое.
— Надеюсь, леди Поул, — произнесла она, — что, когда я вернусь, вы будете чувствовать себя гораздо лучше и даже сможете выйти в свет. Мечтаю, что однажды мы встретимся с вами в театр? или на балу...
— На балу! — в ужасе вскричала леди Поул. — Ради всего святого, зачем вы это говорите? Упаси Бог нам встретиться на балу'
— Успокойтесь! Успокойтесь! Я не хотела вас расстраивать Забыла, что вы ненавидите танцы. Прошу вас, не плачьте! Не думайте об этом, раз подобные мысли вас огорчают!
Она изо всех сил утешала подругу, обнимала, целовала, гладила ее руки, предлагала лавандовой воды. Ничто не помогало. Несколько минут леди Поул плакала навзрыд. Арабелла никак не могла понять, в чем дело, хотя знала, что леди Поул может смертельно испугаться пустяка или расстроиться без повода. Арабелла позвонила горничной.
Только когда та пришла, леди Поул постаралась взять себя в руки.
— Вы не понимаете, что говорите, — обратилась она к Арабелле. — Пусть Господь оградит вас от того, что пережила я. Я пытаюсь предупредить вас, хотя это бесполезно. Но я пытаюсь! Слушайте меня, дорогая миссис Стрендж. Слушайте так внимательно, словно от этого зависит спасение вашей души!
Арабелла сделала заинтересованное лицо.
Увы, случилось то же, что при всех прежних попытках леди Поул поведать ей что-то важное. Леди Поул побледнела, набрала в грудь воздуха и принялась рассказывать очень странную историю. Жил, якобы, когда-то в Дербишире владелец свинцовых рудников, который влюбился в молочницу. Молочница всем была хороша, только обладала одной странностью: если она подходила к зеркалу, то отражалась в нем не сразу, а лишь через несколько минут, глаза ее на закате меняли цвет, и тень ее частенько отплясывала дикий танец, когда сама она стояла неподвижно...
Когда леди Поул ушла наверх, Арабелла присела в кресло.
«Какая я глупая! — думала она. — Ведь хорошо знаю, что само упоминание о танцах безмерно ее огорчает! Ну почему я была так неосторожна? Интересно, о чем же она пытается предупредить меня? Может, сама не знает? Бедняжка! Если человек лишен здоровья и разума, зачем ему красота и богатство?» Она сидела, погрузившись в раздумья, и тут за ее спиной раздался слабый звук. Арабелла обернулась, вскочила и, протягивая руки, устремилась к двери.
— Это вы! Как я рада вас видеть! Давайте пожмем друг другу руки — мы расстаемся надолго.

Вечером Арабелла сообщила мужу:
— По крайней мере, один человек доволен тем, что ты решил сосредоточиться на изучении Джона Аскгласса и его подданных-эльфов.
— Вот как? И кто же это?
— Джентльмен с волосами, как пух.
— Кто-кто?
— Джентльмен, который живет у сэра Уолтера и леди Поул. Я тебе о нем рассказывала.
— Ах, да! Помню. — Стрендж помолчал, потом неожиданно воскликнул: — Арабелла! Ты хочешь сказать, что до сих пор не знаешь, как его зовут?
Он захохотал. Арабелла обиделась.
— Я не виновата, — ответила она. — Он мне своего имени не называл, а я все время забываю спросить. Впрочем, я рада, что ты относишься к этому так легко. Одно время я думала, что ты ревнуешь.
— Не помню, чтобы ревновал.
— Как странно! Я была уверена, что ревнуешь!
— Прости, Арабелла, но трудно ревновать к человеку, с которым ты знакома давно, но имени его не знаешь. Итак, он одобряет мой выбор?
— Да, он мне часто говорил, что ты ничего не добьешься, пока не займешься эльфами. Он утверждал, что подлинная магия — это изучение эльфов и их волшебства.
— Правда? Похоже, у него твердые убеждения по этому предмету. Интересно, а кто он такой? Волшебник?
— Не думаю. Он однажды сказал, что за всю жизнь не прочел ни одной книжки по магии.
— Вот как! Очередной дилетант, — с презрением произнес Стрендж. — Предмета не изучал, но знает множество, теорий. Я с такими часто сталкиваюсь. Хорошо, если он не волшебник, то кто же? По крайней мере, это ты можешь сказать?
— Думаю, да, — ответила Арабелла радостным тоном, как будто только что совершила открытие.
Стрендж смотрел выжидающе.
— Нет, не скажу, — решила Арабелла. — Ты снова будешь надо мной смеяться.
— Возможно.
— Ну, ладно. Думаю, это принц, или король. В нем явно течет королевская кровь.
— Почему ты так решила?
— Потому что он рассказывал мне о своем королевстве, своих замках и особняках, хотя, признаться, у них очень странные названия, которых я раньше не слышала. Наверное, он из тех немецких князей, которых низложил Бонапарт.
— Вот как? — с некоторым раздражением спросил Стрендж. — Что ж, теперь, когда Бонапарт разбит, твой знакомый, наверное, вернется в свою страну.
Однако Стрендж не удовлетворился одними домыслами и решил узнать побольше о знакомце своей жены. На следующий день (накануне отъезда из Лондона) он зашел в кабинет сэра Уолтера в Уайтхолле с твердым намерением узнать все о джентльмене с волосами, как пух.
Однако в кабинете министра он застал только его личного секретаря.
— А, это вы, Муркок! Доброе утро! Сэра Уолтера нет?
— Он только что отправился в Файф-Хаус [Файф-Хаус — дом лорда Ливерпуля в Лондоне, огромный старинный особняк, расположенный недалеко от Темзы], мистер Стрендж, — отвечал секретарь. — Могу я чем-нибудь вам помочь?
— Не думаю... Впрочем, не знаете ли вы джентльмена, проживающего в доме сэра Уолтера?
— В чьем доме, сэр?
— В доме сэра Уолтера.
Мистер Муркок озадаченно смотрел на Стренджа.
— Джентльмен, проживающий в доме сэра Уолтера... Ума не приложу, о ком вы говорите. Как его зовут?
— Это я и хочу выяснить. Я его никогда не видел, но миссис Стрендж всегда видит его перед тем, как покинуть дом сэра Уолтера. Они знакомы много лет, но имени его она не знает. Весьма загадочная и необычная персона. Миссис Стрендж называет его джентльмен с серебряным носом или джентльмен с белоснежным лицом. Или что-то в таком же роде.
Мистер Муркок был чрезвычайно изумлен услышанным.
— Мне очень жаль, сэр. Я никогда не видел этого человека.

40
«Поверьте, такого места просто не существует»

Июнь 1815

Бонапарта отправили в изгнание на остров Эльба. Однако император сомневался, что ему подойдет уединенная жизнь на тихом острове — как-никак, он привык править большой частью известного мира. Перед тем как покинуть Францию, он пообещал кое-кому, что вернется по весне, когда вновь зацветут фиалки. Слово свое Бонапарт сдержал.
Едва ступив на землю Франции, он собрал армию и двинулся на север, в Париж, навстречу своей судьбе, то есть войне против всего мира. Естественно, он хотел вернуть себе титул императора, только еще не решил, императора чего. Он всю жизнь стремился превзойти Александра Македонского, поэтому мог бы направиться на восток. Когда-то он совершил экспедицию в Египет и добился там определенных успехов. Он мог пойти на запад — говорили, что в Шербуре стоит флот, готовый доставить императора и его армию в Америку для завоевания новых неведомых земель.
Однако какие бы планы ни вынашивал Наполеон, все его противники сходились во мнении, что первым делом он нападет на Бельгию. Поэтому герцог Веллингтон отправился в Брюссель и принялся ждать злейшего врага Европы.
Английские газеты полнились слухами: Бонапарт собрал войска, он поразительно быстро идет на Бельгию, он уже там, он побеждает! На следующий день выяснялось, что он еще не выступил из Парижа.
В конце мая Джонатан Стрендж последовал за герцогом Веллингтоном и его армией в Брюссель. Последние три месяца он тихо жил в Шропшире, размышлял о магии, и нам легко понять его растерянность. Однако, погуляв по городу часа два, он понял, что дело не в нем, а в самом Брюсселе. Стрендж знал, как должны выглядеть города во время войны, но столица Бельгии так не выглядела. Здесь не маршировали солдаты, не проезжали повозки с провиантом, не видно было озабоченных лиц. Вместо них он видел модные лавки и дам в роскошных экипажах. Конечно, повсюду можно было встретить офицеров, но выглядели те отнюдь не воинственно. (Один сосредоточенно чинил маленькой девочке игрушечную парасольку.) В городе много смеялись и шутили, словно сюда не движется с войсками Наполеон Бонапарт.
Кто-то окликнул Стренджа. Обернувшись, он увидел своего приятеля, полковника Маннингема, который немедленно предложил вместе ехать к леди Шарлотте Гревилл (английской даме, проживавшей в Брюсселе). Стрендж отказался, заметив, что его не приглашали, к тому же он должен найти герцога. Маннингем заявил, что приглашения не требуется, а герцога с тем же успехом можно искать в гостиной леди Шарлотты.
Через десять минут Стрендж уже входил в роскошные апартаменты, где было полно гостей, в том числе немало старых знакомых. Здесь были офицеры, красавицы, щеголи, британские политики и пэры Англии от баронетов до герцогов. Все громко шутили на тему предстоящей войны. Для Стренджа это было ново — война как модная забава. В Испании и Португалии солдаты считали себя несчастными и заброшенными. Британские газеты писали о боевых действиях в самых мрачных тонах. А здесь, в Брюсселе, каждый хотел быть офицером его светлости герцога Веллингтона. Почти такой же почетной считалась должность волшебника его светлости.
— Зачем Веллингтону все эти люди? — шепотом спросил Стрендж у Маннингема. — Что будет, когда нападут французы? Напрасно я сюда пришел. Сейчас начнут расспрашивать о размолвке с Норреллом, а я не хотел бы об этом говорить.
— Ерунда! — ответил полковник тоже шепотом. — Здесь до этого никому нет дела! К тому же герцог здесь!
По залу прошло волнение — появился герцог.
— А, Мерлин! — воскликнул он, заметив Стренджа. — Рад вас видеть! Вашу руку! Вы, конечно, знакомы с герцогом Ричмондским? Нет? Тогда позвольте мне вас представить!
Собрание и раньше было довольно шумным, но с приходом герцога оживилось еще сильнее. Все взгляды устремились на него — с кем он беседует, с кем флиртует? Вел он себя так, словно приехал в Брюссель с одной целью — развлечься. Впрочем, всякий раз, как Стрендж пытался отойти от герцога, тот останавливал его взглядом, словно говоря: «Нет, останьтесь. Вы мне нужны!» Наконец он придвинулся к Стренджу и, улыбаясь, прошептал ему на ухо:
— Ну вот, полагаю, довольно. Идемте! Рядом есть оранжерея, мы поговорим там'.
Они вышли из зала и удалились под сень пальм и прочих экзотических растений.
— Хочу предупредить, — обратился к Стренджу герцог, — здесь вам не Испания. Там для каждого ребенка, женщины и мужчины французы — смертельные враги. Здесь все по-другому. В Брюсселе у Бонапарта на каждой улице есть друзья, их немало и в наших войсках. В городе полно шпионов. Поэтому наша задача — ваша и моя — делать вид, будто Наполеон обречен на поражение. Смейтесь, Мерлин! Выпейте чаю. Это укрепит ваши нервы.
Стрендж попытался изобразить беззаботную улыбку, но тут же нахмурился и, чтобы герцог этого не заметил, спросил, что его светлость думает об армии.
— О! В лучшем случае ее можно назвать просто плохой. Это самая разношерстная армия, которой я когда-либо командовал. Британцы, бельгийцы, голландцы, немцы. Представьте себе, что вам предстоит построить стену из дюжины различных материалов. Каждый сам по себе неплох, но будет ли такая стена прочной? Не рассыплется ли она? Пруссаки обещают сражаться на нашей стороне. Блюхер — замечательный старик. Славный вояка. — (Он говорил о прусском генерале.) — К сожалению, он не в своем уме. Уверен, что забеременел.
— Вот как?
— И родит слоненка.
— Понятно.
— Однако вы должны немедленно приступить к работе! Книги у вас с собой? Серебряная чаша? Место для работы выбрали? У меня сильное предчувствие, что Бонапарт подойдет с запада, со стороны Лилля. Я пошел бы оттуда. Наши друзья из Лилля пишут, что он войдет в город с часу на час. Вот вам задание: следить за западной границей. Как только заметите признаки неприятеля, немедленно известите меня.
В следующие две недели Стрендж вызывал видения тех районов где, по мнению герцога, должны были появиться французы. Веллингтон дал ему в помощь большую карту и молодого офицера, которого звали Уильям Хедли-Брайт.
Хедли-Брайт был одним из тех счастливчиков, к которым всегда благоволит Фортуна. Все ему давалось легко. Он был единственным обожаемым ребенком богатой вдовы. Он хотел сделать карьеру военного, и друзья устроили его на службу в элитный полк. Он хотел приключений и острых ощущений, и герцог Веллингтон сделал его своим адъютантом. Потом, когда он решил, что кроме карьеры офицера его чрезвычайно интересует магия, герцог назначил его помощником великого и загадочного Джонатана Стренджа. Впрочем, позавидовать Хедли-Брайту мог только очень злой человек — он обезоруживал своей веселостью и мягким нравом.
День за днем Стрендж и его помощник осматривали старинные укрепленные города на западе Бельгии, вглядывались в улицы и площади, озирали равнины под бескрайним небом. Однако французы не появлялись.
Жарким душным днем в середине июня они сидели за этим занятием. Было около трех часов дня. Денщик не позаботился убрать грязные кофейные чашки, и над ними жужжала муха. В открытое окно сочились запахи лошадиного пота, гнилых персиков и скисшего молока. Хедли-Брайт, сидя на стуле, демонстрировал один из талантов, которым обладают только солдаты, — засыпать где угодно и когда угодно.
Стрендж посмотрел на карту и ткнул в нее пальцем наобум. В воде, налитой в серебряное блюдо, появился пустынный перекресток дорог, рядом с которым стояла ферма и несколько домов Стрендж наблюдал за видением. Ничего не происходило. Глаза у волшебника начали слипаться, он чуть не задремал, когда увидел что на картинке появилась группа солдат. Они притащили пушку и теперь устанавливали ее, маскируясь в рощице из нескольких вязов. Действовали они очень поспешно. Стрендж толкнул Хедли-Брайта.
— Это что за ребята? — спросил он.
Хедли-Брайт, протирая глаза, посмотрел на воду. Солдаты у перекрестка были в зеленых мундирах с красными обшлагами. Их становилось все больше.
— Нассаусцы, — ответил Хедли-Брайт. — Солдаты принца Оранского. Все в порядке. Это где?
— Перекресток в двадцати милях от города. Место называется Катр-Бра.
— А! Можно не тратить время! — заявил Хедли-Брайт, зевая. — Это по дороге на Шарлеруа. Там недалеко прусская армия — мне так говорили. Интересно, а эти ребята из Нассау именно там должны находиться? Вроде бы нет... — Он принялся листать бумаги, в которых была указана дислокация войск союзников. — Действительно, не там...
— А это кто? — перебил его Стрендж, указывая на солдата с ружьем, появившегося на гребне холма. На нем был синий мундир.
— Француз, — после секундной паузы ответил Хедли-Брайт.
— А он должен там находиться? — спросил Стрендж.
Однако француз был уже не один. Пятьдесят... Двести... Триста... Тысяча! Склон кишел солдатами противника, как протухшее мясо червями. Через мгновение они открыли огонь по нассаус-цам, засевшим у перекрестка. Перестрелка длилась недолго. Нассаусцы дали залп из орудий. У французов пушек не было, и они быстро отступили за холм.
— Ага! — закричал Стрендж. — Получили! Бегут!
— Да, но откуда они там взялись? — спросил Хедли-Брайт. — Вы можете взглянуть за холм?
Стрендж взболтал воду в блюде и сделал над ней пасс рукой, Перекресток исчез, вместо него появилось изображение французской армии — если не всей, то весьма значительной ее части. Хедли-Брайт рухнул на стул, как марионетка, у которой переререзали ниточки. Стрендж выругался по-испански (война ассоциировалась у него с этим языком). Союзные армии находились далеко от Катр-Бра. Дивизии Веллингтона — на западе, готовые защищать те подступы, на которых Бонапарт и не думал появляться. Генерал Блюхер с прусскими войсками стоял гораздо во-сточнее. А французы внезапно появились на юге. Таким образом, войска принца Оранского (от трех до четырех тысяч солдат) были единственным заслоном, преграждавшим неприятелю путь в Брюссель.
— Мистер Стрендж! Сделайте что-нибудь, умоляю! — вскричал Хедли-Брайт.
Стрендж глубоко вздохнул и раскинул руки, словно собирая все магические силы, которые ему подчинялись.
— Скорее, мистер Стрендж, скорее!
— Я могу передвинуть город, — сказал Стрендж. — Могу сдвинуть с места Брюссель! Могу перенести туда, где французы его не найдут.
— Куда передвинуть? — закричал Хедли-Брайт, хватая Стрен-джа за руки. — Вокруг города наши войска. Если вы начнете двигать город, то передавите наши полки, их раздавит зданиями и завалит камнями. Герцогу это не понравится. Ему дорог каждый солдат.
Стрендж мгновение размышлял.
— Нашел! — вскричал он.
В комнату ворвался свежий ветер. Он не был пугающим или неприятным, скорее походил на прохладный океанский бриз. Хедли-Брайт выглянул в окно. За домами, холмами, дворцами и парками высились пики каких-то высоких гор, которых секунду назад здесь не было. Горы были черными, местами их склоны покрывали сосновые леса. Воздух был очень свежим, будто им никто никогда не дышал.
— Где мы? — спросил Хедли-Брайт.
— В Америке, — ответил Стрендж. Затем, словно объясняясь, он добавил: — На картах это место пока обозначено белым пятном.
— О боже! Это еще хуже! Вы забыли — мы только что подписали с американцами мирный договор! Американцы придут в ярость когда узнают, что на их земле появился европейский город!
— Возможно. Однако, уверяю вас, для беспокойства нет причин. Мы очень далеко от Вашингтона, Нового Орлеана или другого крупного центра. Думаю, до них сотни и сотни миль. По меньшей мере. Честно сказать, я не знаю, где мы очутились. Это имеет какое-то значение? [Жители Брюсселя и находившиеся в нем войска очень удивились, узнав, что их город перенесли в какую-то далекую страну. Однако они были заняты подготовкой к предстоящему сражению (а некоторые — к балу у герцогини Ричмондской) и не удосужились исследовать эту местность. Впоследствии так и не удалось установить наверняка, куда же Стрендж переносил город в тот июньский день.
В 1830 году торговец и охотник по имени Пирсон Денби путешествовал в прерии. Знакомый вождь племени сиу по имени Человек-который-боится-воды попросил его раздобыть черные огненные шары. Вождь сказал, что собирается воевать с врагами, и эти шары ему просто необходимы. Когда-то, объяснил индеец, у него было штук пятьдесят, и он их расходовал очень бережно, но сейчас не осталось ни одного. Денби не понял вождя. Он спросил, что тот имеет в виду. Вождь привез торговца в свою деревню и показал ему медную гаубицу калибром в пять с половиной дюймов, изготовленную компанией «Кэррон» в Шотландии. Денби был крайне удивлен и хотел узнать, откуда у индейцев взялось это оружие. Вождь объяснил, что неподалеку в горах живет племя под названием «Недоделанные люди». Какой-то бог создал их внезапно одним летом, но даровал им лишь одно умение — сражаться. Больше они ничего не умеют: не знают, как охотиться на бизонов или антилоп, как укрощать мустангов или строить жилище. Они даже не понимают друг друга — творец их был настолько безумен, что дал им четыре или пять разных наречий. У них была эта пушка, и вождь выменял ее на продовольствие.
Денби был заинтригован и решил найти племя недоделанных людей. Это ему удалось. На первый взгляд они казались обычными индейцами, но, присмотревшись, торговец понял, что пожилые и старые мужчины племени чертами лица напоминают европейцев, а некоторые даже говорят по-английски. Обычаи племени делились на две группы: первые были схожи с традициями индейцев сиу, вторые явно основывались на военной выучке, существовавшей в европейских армиях. То же касалось и языка: он походил на язык сиу, но содержал множество английских, голландских и немецких слов и выражений.
Человек по имени Роберт Хит (в племени его называли — Болтающий-без-умолку) рассказал Денби, что все они дезертировали из союзных армий днем 15 июня 1815 года, потому что предстояло большое сражение, и они были уверены, что назавтра погибнут. Он поинтересовался у Денби, кто теперь король Франции — герцог Веллингтон или Наполеон Бонапарт? Денби отвечал что не знает. «Ну, что же, сэр, — философски заметил Хит, — кто бы ни стал королем, смею сказать, что для таких, как вы или я, жизнь наверняка не изменилась»]
Хедли-Брайт выскочил из дома, чтобы найти герцога и уведомить, что французы уже в Бельгии, а его, герцога, там нет.
Его светлость в это время пил чай с английскими дипломатами и бельгийскими графинями и выслушал новость, не теряя спокойствия. Однако через полчаса он уже был в гостинице у Стренджа с главным квартирмейстером полковником де Ланей. Его светлость мрачно оглядел изображение в серебряном блюде.
— Бог мой, Наполеон провел меня! — воскликнул он. — Де Ланей, немедленно составьте приказы. Мы должны собрать войска у Катр-Бра.
Несчастный полковник смотрел на герцога в полном смятении.
— Как мы передадим распоряжения, если между нами — Атлантика? — спросил он.
— Ну, об этом позаботится мистер Стрендж, — ответил Веллингтон.
В это время он посмотрел в окно и увидел нечто интересное. По улице проезжали четверо всадников. Держались они по-королевски. Кожа у них была красноватая, волосы — длинные и черные, как вороново крыло. Одеты они были в шкуры, расшитые иглами дикобраза, у седел в кожаных чехлах висели ружья, колчаны со стрелами, за спинами — луки. В руках всадники держали копья, головы их украшали перья.
— Послушайте, де Ланей! Пошлите спросить у этих ребят, не хотят ли они завтра сразиться. Сдается, из них выйдет толк.
Примерно через час в городке Ат, в двадцати милях от Брюсселя (точнее, оттого места, где обычно находится Брюссель), кондитер достал из печи противень с пирожными. Когда пирожные остыли, он написал на каждом из них сахарной глазурью по одной букве, чего раньше он никогда не делал. Его жена, ни слова не понимавшая по-английски, уложила пирожные на деревянный поднос и вручила разносчику. Тот отнес их в штаб-квартиру союзных армий, расположенную в этом городке, где сэр Генри Клинтон отдавал приказы офицерам. Сэр Генри взял одно пирожное и уже намеревался отправить его в рот, когда майор Нрркотт из 95-го стрелкового полка издал изумленный возглас. Перед ними на подносе лежало написанное розовой глазурью распоряжение Веллингтона: не теряя ни минуты, двинуть Вторую пехотную дивизию на Катр-Бра. Изумленный сэр Генри поднял взгляд на разносчика. Тот расплылся в улыбке.
Приблизительно в это же время командир Третьей дивизии, ганноверский джентльмен сэр Чарльз Олтен писал что-то, сидя за столом в небольшом особняке в двадцати пяти милях юго-западнее Брюсселя. Случайно посмотрев в окно, он увидел дождевую тучку, которая висела посреди двора и вела себя очень странно. Сэр Чарльз был человек любопытный, он вышел во двор. Напыль-ной земле каплями дождя было выведено:

Брюссель, 15 июня, 1815
Третьей дивизии немедленно выступить на Катр-Бра.
Веллингтон

Тем временем голландский генерал Ребек и бельгийский генерал Перпоншэ сами узнали о появлении французов у Катр-Бра и повели в этом направлении Вторую нидерландскую дивизию. По пути следования их колонны деревья вдоль дороги были усеяны множеством птиц, распевающих на все лады:

Дюк Веллингтон дает приказ:
Колонны выдвигать тотчас,
У перекрестка Катр-Бра,
Французы ожидают нас.

— Да, да! Мы уже знаем! — закричал генерал Перпоншэ, размахивая руками, чтобы отпугнуть птиц. — Убирайтесь вон!
Однако птицы подлетали еще ближе, а некоторые обнаглели настолько, что уселись ему на плечи и на голову лошади. Они продолжали щебетать в самой что ни есть официальной манере:

Марш-марш вперед, ни спать, ни есть
Повелевают долг и честь.
По планам штаба точно здесь
Со славой пасть надежда есть.

Птицы сопровождали дивизию весь остаток дня, не замолкая ни на секунду и повторяя одни и те же куплеты. Генерал Ребек прекрасно владел английским, он поймал одну пичугу и попытался научить ее новой песенке, рассчитывая, что та вернется к Джонатану Стренджу и споет ему:

Я бы магов с колдунами
Из Брюсселя гнал пинками
В Гент, Остенде, Ипр, Намюр —
Обнаглели чересчур.
[Генерал Ребек перевел стишок и на голландский, так что солдаты распевали его по дороге в Катр-Бра. Они научили этой песенке своих английских товарищей, а потом она превратилась в популярную детскую считалку и в Англии, и в Нидерландах]

В шесть часов вечера Стрендж вернул Брюссель на землю Европы. Стоявшие в городе войска сразу же выступили через Намюрские ворота на Катр-Бра. Стрендж стал готовиться к боевым действиям. Он собрал свои вещи: серебряное блюдо, полдюжины книг по магии, пару пистолетов, легкий летний плащ со множеством неимоверно глубоких карманов, дюжину крутых яиц, три фляжки бренди, несколько пирогов со свининой, завернутых в бумагу, и огромный шелковый зонт.
На следующее утро, разместив поклажу частично по карманам, частично — в седельные сумки, он выехал с герцогом и его штабом к перекрестку у Катр-Бра. Там закрепились несколько тысяч солдат союзников, но французы пока не нападали. Иногда слышались выстрелы — не чаще, чем на охоте в лесах Англии.
Стрендж осматривал местность, сидя верхом на лошади. Вдруг на плечо ему опустился дрозд и принялся петь:

Дюк Веллингтон дает приказ:
Колонны выдвигать тотчас...

— Что? — воскликнул Стрендж. — Ты что здесь делаешь? Вы должны были исчезнуть несколько часов назад!
Он сделал пасс рукой, произнес заклинание Ормскирка, рассеивающее чары, и дрозд улетел. Одновременно из разных мест взлетели расколдованные птицы, чего он никак не ожидал. Стрендж с тревогой осмотрелся — не видел ли кто-нибудь, как он напортачил с колдовством. Однако солдаты были заняты приготовлениями к бою, и он успокоился.
Стрендж выбрал себе позицию — в канаве прямо напротив фермы, расположенной у перекрестка. Пересечение дорог находилось справа от Стренджа, слева размещался 92-й полк шотландских стрелков под командованием Гордона. Стрендж угостил горцев вареными яйцами. (В мирное время для знакомства обычно требуется, чтобы кто-то вас представил, в военное — достаточно предложить что-нибудь съедобное). Горцы в ответ предложили Стренджу сладкого чаю с молоком и через несколько минут уже болтали с ним, как со старым знакомым.
День стоял очень жаркий. Дорога шла по ржаному полю, и на ярком солнце колосья отливали золотистым блеском. В трех милях от перекрестка пруссаки уже схватились с французами — оттуда доносились слабая канонада и крики людей. К полудню звуки разрывов и вопли стали слышнее. Земля задрожала от топота тысяч ног, и по ржи на них пошла плотная темная колонна французской пехоты.
Герцог не дал Стренджу какого-то специального задания, поэтому, когда начался бой, тот занялся магическими трюками, которые обычно использовал в испанской кампании. Он послал на французов образы грозных ангелов и драконов, пышущих огнем. Иллюзии получились очень большими и правдоподобными — таких он еще не создавал. Несколько раз он выбирался из канавы, чтобы восхититься плодами своих трудов, хотя шотландцы кричали ему, что он рискует получить пулю.
Три или четыре часа он усердно творил заклинания, а потом кое-что произошло. Французская пехота начала обходить с фланга герцога и его штаб. Офицеры вынуждены были развернуться и в беспорядке скакать назад. Ближе всего к ним стоял 92-й полк шотландских стрелков.
— Девяносто второй! — закричал герцог. — Ложись!
Шотландцы залегли. Стрендж выглянул из канавы и увидел, как герцог на Копенгагене [Копенгаген — знаменитый гнедой жеребец герцога Веллингтона (1808-1836)] перелетел через их головы. Его светлость был совершенно невредим и скорее рассержен, чем напуган происшествием. Он посмотрел вокруг и увидел Стренджа.
— Мистер Стрендж! Чем вы заняты? Когда мне понадобится представление в духе Воксхолл-Гарденс, я вам скажу [1810 году Джордж и Джонатан Барратты, владельцы Воксхолл-Гар-денс предложили Стренджу и Норреллу огромные деньги за постановку магических трюков в их садах по вечерам. Барратты хотели иллюзий вол-шебных существ, библейских персонажей, исторических деятелей и т.д. и т.п. Естественно, мистер Норрелл ответил отказом]! Французы насмотрелись такого в Испании — им хоть бы что. А вот для бель-гийцев, голландцев и немцев все это ново! Я видел, как один из ваших драконов перепугал отряд брауншвейгцев в лесу! Четверо свалились с коней. Не дело, мистер Стрендж, совсем не дело! — И герцог ускакал прочь.
Стрендж посмотрел ему вслед. Он хотел сказать что-нибудь по поводу неблагодарности герцога своим друзьям-шотландцам, однако те были несколько заняты: их обстреливали из пушек и рубили саблями. Поэтому Стрендж взял карту, выбрался из канавы и добрался до перекрестка, где и нашел военного секретаря герцога, лорда Фитцроя Сомерсета, озабоченно осматривающего поле боя.
— Милорд, — обратился к нему Стрендж, — мне надо задать вам вопрос. Как развивается сражение?
Сомерсет вздохнул.
— Все кончится хорошо. Сомнений быть не может. Однако половина армии еще не подошла. У нас почти нет кавалерии. Знаю, что приказы дивизиям вы доставили очень быстро, но многие из них были слишком далеко. Все зависит от того, кто быстрей подтянет резервы. Если французы получат подкрепление раньше нас, то... — Он пожал плечами.
— Если к французам подойдут свежие силы, то откуда? Полагаю, с юга?
— С юга и юго-запада.
Стрендж не стал возвращаться к шотландцам. Вместо этого он направился на ферму в Катр-Бра, находившуюся за порядками британцев. Ферма была брошена хозяевами — двери открыты, стекла в окнах выбиты, по двору разбросаны оставленные в спешке косы и мотыги. В пропахшей кислым молоком маслодельне Стрендж обнаружил кошку с новорожденными котятами При каждом взрыве (а они звучали часто) бедное животное вздрагивало. Стрендж принес кошке воды и успокоил ее ласковыми словами. Потом уселся на каменный пол и расстелил перед собой карту.
Он принялся перемещать дороги, тропинки и деревни к югу и востоку от места сражения. Сначала изменил положение двух деревень. Потом все дороги, ведущие с востока на запад, развернул на юг. Затем выждал десять минут и вернул все в прежнее положение. Все леса в округе он заставил повернуться на сто восемьдесят градусов. Потом изменил направление течения всех водных потоков. Несколько часов подряд он непрерывно менял ландшафт. То была кропотливая нудная работа — обычная рутина, которой они часто занимались с Норреллом. В полседьмого вечера он услышал, что трубы союзников протрубили наступление. В восемь часов Стрендж поднялся и расправил затекшие ноги.
— Даже не знаю, помогло это хоть немного или нет, — сообщил он кошке [Обычная магическая техника в подобных случаях — создать лабиринт из перемешенных дорог, лесов, деревень, рек и прочих деталей ландшафта. Однако до февраля 1817 года Стрендж этим колдовством не владел.
Тем не менее для исхода боя в Катр-Бра его действия имели решающее значение. Стрендж не знал, что французский генерал д'Эрлон спешит к перекрестку с двадцатью тысячами солдат. Однако тому пришлось блуждать несколько часов по местности, внешний вид которой менялся каждые несколько минут. Если бы в тот день он вовремя достиг Катр-Бра, то французы, скорее всего, одержали бы победу, и сражения при Ватерлоо просто не произошло бы. Стрендж был уязвлен резким замечанием герцога по поводу драконов и никому не сказал о том, что сделал. Позже он поведал об этом Джону Ссгундусу и Томасу Леви. Историки долго не могли объяснить опоздание д'Эрлона, пока в 1820 году не вышла книга Джона Сегундуса «Жизнеописание Джонатана Стренджа»].
Над полем боя висел черный дым. В небе кружили сотни ворон и воронов — непременные свидетели всякого сражения. Своих друзей-шотландцев Стрендж нашел в самом плачевном положении. Они захватили большой дом у дороги, но в ходе боя потеряли половину личного состава и двадцать пять офицеров из тридцати шести в том числе полковника, которого многие солдаты любили, как отца. Даже поседевшие ветераны плакали, не скрывая слез.
Похоже, неприятель отошел к Фрасне — городку, от которого начал атаку. Стрендж спросил у нескольких офицеров, означает ли это победу, но никто не мог ответить вразумительно.
Ночевал он в Генаппе, деревушке в трех милях от Катр-Бра по брюссельской дороге. Во время завтрака появился капитан Хедли-Брайт и принес известие: союзников герцога, пруссаков, сильно потрепали минувшим днем.
— Они разбиты? — спросил Стрендж.
— Нет, но отступили, и герцог решил, что мы должны сделать то же самое. Его светлость выбрал место для битвы, там мы встретимся с прусской армией. Местечко называется Ватерлоо.
— Ватерлоо? Какое странное название, — заметил Стрендж.
— Необычное, правда? На карте его нет.
— А! — воскликнул Стрендж. — Такое часто встречалось в Испании! Несомненно, название переврали. Поверьте, никакого Ватерлоо не существует!
Вскоре после полудня они сели на лошадей и хотели выехать из деревни к войскам, но от Веллингтона пришел приказ: приближается эскадрон французских улан, мистер Стрендж должен его задержать. Стрендж, не желая, чтобы герцог еще раз попрекнул его фокусами в духе Воксхолл-Гарденс, спросил Хедли-Брайта:
— Чего больше всего боится кавалерия?
Капитан мгновение думал.
— Грязи, — ответил он.
— Грязи? Вот как? Слушайте, вы правы. В магии нет ничего проще, чем управление погодой!
Небо потемнело. В нем появилась иссиня-черная туча размером с Бельгию, тяжелая и косматая. Она шла очень низко, почти задевая макушки деревьев. Ослепительно сверкнула молния, залив округу нестерпимым ярким светом. Раздался оглушительный гром, и туча извергла потоки воды. Земля моментально раскисла, под копытами лошадей захлюпала грязь.
Через несколько минут дороги и поля превратились в непроходимую трясину. Уланы не смогли настигнуть британцев, арьергард Веллингтона был спасен.
Через час Стрендж и Хедли-Брайт с удивлением обнаружили, что место, называемое Ватерлоо, все же существует, и въехали в него. Герцог сидел на лошади под струями дождя и с удовольствием смотрел на промокших людей, грязных лошадей и перепачканные повозки.
— Замечательная грязь, Мерлин! — весело крикнул он. — Очень липкая и скользкая. Французам это не понравится. Будьте добры, сделайте дождь посильнее! Слушайте, видите вы этот вяз — вон там, где дорога идет вниз?
— Вон тот, ваша светлость?
— Тот самый. Вы меня очень обяжете, если завтра на время боя устроитесь в его ветвях. Я время от времени буду подъезжать — наверное, не очень часто. Мои ребята станут доставлять вам указания.
В тот вечер различные подразделения союзных войск заняли позиции на гряде невысоких холмов южнее Ватерлоо. На них низвергались потоки ливня, в небе непрерывно грохотал гром, и время от времени к вязу, под которым обосновался Стрендж, приближались депутации солдат, просивших прекратить это бедствие. Стрендж только мотал головой и отвечал:
— Прекращу, когда герцог прикажет.
Ветераны испанской кампании одобряли действия волшебника и говорили, что на войне дождь всегда был союзником англичан. Они объясняли товарищам: «Для нас нет ничего привычнее дождя, когда как для других народов он — докука. Перед сражениями у Фуентеса, Саламанки й Витории ночью всегда шли дожди». (В этих битвах в Испании Веллингтон одержал убедительные победы.)
Укрывшись под зонтом, Стрендж размышлял о предстоящем сражении. Со времен войны в Испании он изучал военную магию ауреатов. О ней почти ничего не было известно, ходили только слухи о заклинании, которое Джон Аскгласс использовал перед собственными битвами. С его помощью он предвидел результат еще не свершившегося события. В начале ночи на Стренджа вдруг снизошло вдохновение. «Невозможно узнать, что именно делал Джон Аскгласс, но существует заклинание Пейла относительно предполагаемого исхода грядущих событий. Вероятно, это что-то близкое волшебству Аскгласса. Можно испробовать его».
За несколько секунд до того, как заклинание начало действовать он услышал все вокруг: удары капель дождя по металлу и коже, шум стекающих струй, фырканье лошадей, пение англичан и игру шотландской волынки, услышал, как два солдата-валлийца учат индейцев пить чай (очевидно, они считали, что умение пить чай неизбежно делает человека британцем — все остальное приложится).
Затем наступила тишина. Люди и кони начали исчезать — один за другим, а потом — целыми группами: сотни, тысячи их растворились в ночи, уходя в никуда. В массе сгрудившихся солдат появились бреши. На восточном участке позиции исчез целый полк, оставив в рядах провал размером с Ганновер-сквер. Там, где мгновение назад кипела жизнь, где шутили и пели, не осталось ничего, кроме колосьев ржи, мокнущих под дождем. Стрендж закрыл рот ладонью — его замутило. «Так, — подумал он, — это мне урок — поосторожнее с магией, предназначенной для королей. Норрелл прав. Есть волшебство, которое не по зубам простым магам. Очевидно, Джон Аскгласс знал, что делать с этим ужасающим знанием. Я этого не знаю. Рассказать кому-нибудь? Кому? Герцогу? Он мне спасибо не скажет».
Кто-то подошел, заговорил с ним. Это был капитан из конной артиллерии. Стрендж видел, как шевелятся его губы, но ничего не слышал. Щелкнув пальцами, он развеял чары. Капитан приглашал выпить бренди и выкурить сигару. Стрендж поблагодарил, но отказался. Его трясло.

Предыдущая страница 20 Следующая страница


21 Сюзанна Кларк

Остаток ночи он провел в одиночестве под вязом. До этого дня он не чувствовал, что магия отдаляет его от остальных людей. Теперь все стало иначе. Он пережил жуткое ощущение — мир словно стал старше, и все лучшее, что в нем было — смех, любовь и наивное неведение — безвозвратно канули в прошлое.
На следующий день примерно в половине двенадцатого французы пошли в атаку. Союзники встретили неприятеля орудийным огнем. Чистый летний воздух между враждебными армиями заполнился клубами горького черного дыма.
Главный удар французы направили на поместье Угумон — форпост коалиции, расположенный на равнине. Поместье защищали шотландские гвардейцы, нассаусцы, ганноверцы и другие части. В своем серебряном блюде Стрендж видел все подробности ожесточенной схватки. Он хотел переместить деревья, чтобы обеспечить защитникам поместья лучшее прикрытие, но не был уверен, что это будет им на руку. Вмешиваться с магическими трюками в рукопашный бой — дело опасное. Стрендж помнил, что на войне солдат может добиться большего, если не станет спешить, а иногда даже останется в бездействии. Он решил ждать.
Грохот орудий усилился. Британские ветераны говорили друг другу, что не припомнят такой жестокой канонады. Осколки разрезали людей на части, ядра рвали тела в клочки. Воздух вибрировал от пролетающих снарядов. «Дело становится жарким», — спокойно заметил герцог офицерам и приказал передовым частям отойти за склоны холмов. Когда обстрел закончился, полки союзников вернулись на возвышенности и увидели, что по равнине, покрытой волнами дыма, на них движется французская пехота — шестнадцать тысяч человек плотными колоннами шли в ногу, неумолимо надвигаясь на холмы.
Многие подумали, что у французов, верно, тоже появился волшебник — солдаты неприятеля казались выше обычных людей, а глаза их горели какой-то сверхъестественной яростью. Однако это была всего лишь магия Наполеона Бонапарта, который знал, как привести солдат в такое состояние, что противник содрогнется.
Теперь Стрендж точно знал, что должен делать. Глубокая вязкая грязь значительно затрудняла продвижение пехоты. Вдобавок он обратил заклинание на стебли ржи. Он заставил их обвиваться вокруг ног французов. Те спотыкались, падали, увязали в грязи, но колонны не останавливались, и французы шли по телам своих товарищей. Тех несчастных, которые еще были живы, затоптала французская кавалерия, следовавшая за пехотой. Стрендж усердно колдовал, но не был уверен, что его усилия дали очень уж большой результат. Похоже, британские стрелки действовали куда эффективнее.
К вязу подскакал адъютант, передал Стренджу пакет, крикнул: — Послание от его светлости! — и немедленно умчался прочь.

Французские пушки подожгли поместье Угумон. Погасите пожар.
Веллингтон.

Стрендж вызвал видение Угумона. Находившиеся там люди оказались в отчаянном положении. В каждой комнате лежали раненые — и союзники, и французы. Все горело — стога сена, хозяйственные постройки, главное здание. Повсюду плавал едкий черный дым. Визжали лошади, раненые пытались ползти, но спасения не было. Вокруг поместья кипел бой. В часовне Стрендж заметил с полдюжины фресок, на которых были изображены святые — семи-восьми футов ростом, аскетичного вида. Изобразил их, очевидно, какой-то не очень искусный любитель живописец. У святых были длинные седые бороды и большие грустные глаза.
— Подойдут! — пробормотал Стрендж. По его команде святые сошли со стен, и, двигаясь как марионетки, пробрались меж рядов раненых к колодцу, расположенному во дворе. Здесь они принялись черпать ведрами воду и таскать ее в комнаты, где лежали раненые. Все шло хорошо, пока двое (кажется, святой Петр и святой Иероним) не загорелись. Они состояли только из красок и волшебства, потому сгорели очень быстро. Стрендж лихорадочно соображал, как выйти из этого затруднительного положения, когда осколок французской гранаты ударил по серебряному блюду и отбросил его в сторону ярдов на пятьдесят. Пока волшебник сбегал за блюдом, пока выравнивал вмятину, оставленную осколком, сгорели все святые. Раненые и лошади в стойлах погибали от огня и дыма. Других изображений на стенах в поместье не было. Чуть не плача от отчаяния, Стрендж проклинал ленивого художника.
Что же делать? В голове Стренджа промелькнула мысль: давным-давно Джон Аскгласс создавал из воронов великана — птицы сбивались в плотную стаю, образуя фигуру черного исполина, который мог выполнить любое повеление волшебника. Известны случаи, когда он создавал себе помощников из земли.
Стрендж вызвал видение колодца в Угумоне. Он поднял воду из колодца, и она встала фонтаном; потом, до того, как вода обрушилась на землю, он придал ей форму, отдаленно напоминающую очертания человеческого тела. Стрендж приказал водяному исполину броситься в пламя и пролиться на раненых. Он сумел потушить пожар в конюшне и спасти трех человек. Стрендж старался действовать быстро, но вода — субстанция, которая с трудом сохраняет форму. После часа упорного труда у мага голова шла кругом и руки дрожали от напряжения.
Между четырьмя и пятью часами дня на поле главного сражения что-то случилось. Стрендж поднял голову и увидел, что пехота неприятеля вышла из боя, и в атаку двинулась кавалерия французов. Она надвигалась сплошной сверкающей массой. Двенадцать шеренг по пятьсот конников в каждой скакали, сотрясая землю, под рев артиллерии союзников. «Неужели они не понимают, что сломить пехоту Веллингтона конной атакой невозможно? — думал Стрендж. — Все они погибнут». Британские пехотные полки уже строились в каре, кто-то кричал Стренджу, предлагая укрыться внутри построения. Совет был хорош, Стрендж так и сделал.
Из-за спин пехотинцев Стрендж следил за приближением конницы врага. Сверкали кирасы и каски, на пиках реяли красно-белые флажки. Казалось, кирасиры не принадлежат прозаическому XIX веку. От них веяло древней славой, которой Стрендж решил противопоставить древнее знание. Перед его глазами опять встали слуги Джона Аскгласса — великаны из воронов, гиганты из земли. Грязь под копытами лошадей начала вспучиваться и лопаться, из нее поднимались огромные руки, хватавшие коней за ноги, стаскивающие всадников. Упавших затаптывали свои же товарищи. Тут каре союзников грянули ружейными залпами. Конница смешалась, остановилась и начала откатываться назад.
Когда первый натиск кавалерии был отбит, Стрендж вновь обратился к своему серебряному блюду.
— Это вы волшебник? — спросил кто-то.
Стрендж обернулся и с удивлением увидел невысокого, круглого добряка в гражданском платье.
— О боже, вы кто такой? — спросил он.
— Меня зовут Пинк, — ответил тот. — Я коммивояжер фирмы «Уэлбек», производящей замечательные пуговицы в Бирмингеме. У меня для вас послание от герцога.
Стренджу, покрытому грязью и неимоверно уставшему, по-требовалось время, чтобы понять собеседника.
— А где адъютанты герцога?
— Он сказал, что все убиты.
— Что? Хедли-Брайт убит? А полковник Каннинг?
— Боюсь, что не смогу сказать наверняка, — виновато улыбнулся мистер Пинк. — Я приехал из Антверпена вчера, чтобы увидеть сражение, а когда повстречал герцога, представился ему и не преминул рассказать о замечательных пуговицах Уэлбека. Он попросил разыскать вас и сообщить, что сюда спешит прусская армия, она уже добралась до Парижского леса, но дьявольски... — Мистер Пинк сделал паузу, смакуя солдатское выражение, — ...дьявольски запаздывает из-за распутицы. Герцог просит вас создать для них дорогу от леса до места сражения. Вы сможете это сделать?
— Само собой, — ответил Стрендж, стирая грязь с лица.
— Я передам его светлости. — Коммивояжер помолчал, а потом доверительно спросил: — Как вы думаете, герцог закажет у нас пуговицы?
— Почему бы и нет? Ему, как и всякому человеку, они просто необходимы.
— Вы знаете, в этом случае мы сможем рекламировать себя как поставщиков его светлости герцога Веллингтона. — Он радостно улыбнулся. — Ну, что ж. Я удаляюсь.
— Да-да, удаляйтесь.
Стрендж создал дорогу для пруссаков, но впоследствии склонен был думать, что мистер Пинк, представлявший прекрасные пуговицы от фирмы «Уэлбек», ему просто привиделсях [В действительности мистер Пинк был лишь одним из гражданских лиц, которых герцог в тот день привлек к службе в качестве неофициального адьютанта. Другими были молодой человек из Швейцарии и еще один коммивояжер, но только из Лондона].

Казалось, события повторяются снова и снова. Опять налетела французская кавалерия, и Стрендж укрывался внутри каре. Вражеская конница волнами билась о стены пехоты. Снова из грязи вставали чудовищные руки, хватавшие неприятельских солдат. Когда конница отступала, возобновлялся артобстрел, и Стрендж брался за серебряное блюдо, создавал водяных людей и тушил пожары в разрушенном Угумоне. Потом все происходило заново и ему начало казаться, что битва не завершится никогда, что она не начиналась, а длилась всегда.
«Пули и ядра должны когда-нибудь закончиться, — думал Стрендж, — и что же мы будем делать тогда? Рубить друг друга саблями и колоть штыками? Если все погибнут, кто будет считаться победителем?»
Все поле боя покрывал плотный полог дыма. Временами в нем появлялись разрывы, в которые можно было увидеть отдельные сцены жуткого спектакля: возле стен усадьбы Ля-Э-Сент французы наваливают тела павших товарищей, чтобы по ним добраться до засевших на крыше немцев...
Один раз атака французской конницы застала Стренджа вне каре. Внезапно прямо перед ним появился огромный кирасир на такой же огромной лошади. Первым делом Стрендж подумал: знает ли этот человек, кто перед ним? (Ему говорили, что вся французская армия ненавидит английского колдуна с лютой яростью истинных католиков.) Вторая мысль была о том, что пистолеты остались внутри каре.
Кирасир взмахнул саблей. Стрендж машинально произнес заклинание Стокси «Об исторжении души». Из груди кирасира вылетело нечто, похожее на пчелу, и опустилось на левую ладонь Стренджа. Однако это была не пчела, а крошечная горошинка, лучившаяся радужным сиянием. Вторая светящаяся горошинка легла на ладонь рядом с первой, покинув тело лошади. Животное взвизгнуло и встало на дыбы. Кирасир замер.
Стрендж поднял правую ладонь, чтобы прихлопнуть и кирасира, и его скакуна. И тоже замер.
“— Может ли волшебник убить человека с помощью магии? — спросил герцог.
И он ответил:
— Волшебник может, но джентльмен не станет.”
Откуда-то выскочил британский офицер на коне — из шотландских драгун — и одним ударом сабли раскроил кирасиру голову, так что клинок рассек череп, челюсти, подбородок и увяз в груди. Француз рухнул с лошади. Британец ускакал.
Что было потом, Стрендж помнил плохо. Кажется, он бродил пополю боя, словно во сне. Он не знал, сколько это продолжалось.
Стрендж пришел в себя, когда услышал победные крики. Он огляделся и увидел Веллингтона верхом на Копенгагене. Герцог размахивал шляпой — значит, союзники одолели французов. Однако дым вокруг герцога висел такой плотный, что лишь немногие самые близкие к нему солдаты и офицеры, могли разделить с полководцем радость победы.
Поэтому Стрендж прошептал слово, и в дымном пологе появилась дыра. На Веллингтона упал луч вечернего солнца. Все лица на холмах и равнине обернулись к герцогу, и в воздухе раздалось победное «ура!»
«Вот радостное применение английской магии», — подумал Стрендж.
Вместе с солдатами он шел по полю битвы. Среди мертвых и умирающих то тут, то там встречались созданные его волшебством огромные земляные руки. Казалось, они замерли в жестах ярости и ужаса, словно сама земля пережила потрясение. Когда Стрендж дошел до французских пушек, нанесших такой урон союзникам, то еще раз сотворил волшебство. Из земли снова поднялись руки, обхватили орудия и вместе с ними ушли вниз, скрывшись с глаз. В гостинице «Белль Альянс» недалеко от Ватерлоо он нашел герцога и прусского полководца, генерала Блюхера. Герцог кивнул Стренджу и сказал:
— Сядьте, пообедайте со мной.
Блюхер с чувством пожал волшебнику руку и что-то долго говорил по-немецки (Стрендж так ничего и не понял). Потом старик вздохнул и пальцем показал на свой живот, где, как он полагал, размещается слоненок, словно говоря: «Ну что ты будешь делать?»
На выходе из гостиницы Стрендж столкнулся с капитаном Хедли-Брайтом.
— Мне сказали, что вы убиты! — воскликнул он.
— А я был уверен, что вас нет в живых, — ответил Хедли-Брайт.
Последовала пауза. Оба были немного смущены. Повсюду, сколько хватал глаз, рядами лежали убитые и раненые. Как-то неудобно было сознавать, что ты остался в живых.
— Кто еще уцелел? Не знаете? — спросил Хедли-Брайт. Стрендж покачал головой.
— Нет, не знаю.
Они разошлись в разные стороны.
В тот вечер в штаб-квартире Веллингтона в Ватерлоо был накрыт стол на сорок или пятьдесят персон, однако когда наступил назначенный час, за столом сидели всего трое: герцог, генерал Алава (испанский атташе) и Стрендж. Всякий раз, когда хлопала дверь, герцог поворачивал голову, чтобы посмотреть, не пришел ли кто-нибудь из старых друзей. Никто так и не явился.
Большая часть мест за столом предназначалась людям, которые либо погибли, либо умирали от ран — полковнику Каннингу, полковнику Гордону, генералу Пиктону, полковнику де Ланей. С течением ночи списку этому предстояло пополниться новыми именами.
Герцог, генерал Алава и мистер Стрендж молча сидели за столом.

41
Старкросс

Конец сентября — декабрь 1815

Казалось, судьба издевается над мистером Сегундусом. Он приехал в Йорк с целью насладиться общением с волшебниками, которыми славился этот город. Однако вскоре после его приезда все они были отрешены от дел, связанных с магией, усилиями мистера Норрелла, и Сегундус остался один. Его и без того скромные средства значительно сократились, и осенью 1815 года он был вынужден искать занятие, которое дало бы ему возможность существовать.
— Вряд ли я могу рассчитывать на приличное жалованье, — заметил он мистеру Хонифуту, вздыхая. — Я ничего не умею.
Этого мистер Хонифут вынести не мог.
— Напишите мистеру Стренджу! — посоветовал он. — Возможно, ему нужен секретарь.
Мистер Сегундус с величайшим удовольствием согласился бы служить у мистера Стренджа, но врожденная скромность не позволяла ему обратиться с просьбой к великому волшебнику. Чего Доброго, мистер Стрендж подумает, что Джон Сегундус считает себя ровней ему — знаменитому магу!
Мистер и мисс Хонифут уверяли его, что если мистеру Стренджу это предложение не понравится, тот так и ответит, поэтому стесняться не надо. Однако мистер Сегундус стоял на своем и на уговоры не поддался.
Тогда супруги Хонифут предложили ему другой вариант, который понравился Сегундусу гораздо больше.
— Почему бы не поискать в городе мальчиков, желающих изучать магию? — спросила миссис Хонифут. Ее внуки — баловни пяти и семи лет — как раз достигли возраста, в котором начинают обучение, и этот предмет постоянно занимал мысли миссис Хонифут.
Так мистер Сегундус стал учителем магии. Он обнаружил, что не только мальчики, но и юные барышни, которые должны вроде бы интересоваться французским и немецким, музыкой и танцами, не прочь получить наставления в области теоретической магии. Потом у него стали просить уроков старшие братья барышень, причем многие из них уже рисовали себе блестящую карьеру известных волшебников. Молодежь все меньше интересовалась правом и богословием, ее привлекала магия — особенно после того, как Стрендж показал себя на европейском театре военных действий. В конце концов, уже много столетий священнослужители не отличались на полях сражений, а правоведы вообще не могли этим похвастать.
Ранней осенью 1815 года отец одного из учеников обратился к мистеру Сегундусу с просьбой. Этот джентльмен (звали его Палмер) узнал, что на севере графства продается дом. Он не собирался его покупать, но ему сказали, что в доме есть библиотека, с которой стоит познакомиться. Мистер Палмер был человек занятой, и хотя во многом полагался на слуг, счел их недостаточно образованными для подобного дела. Поэтому он попросил мистера Сегундуса побывать в том доме, посмотреть книги и сообщить, стоит ли их приобрести.
Поместье Старкросс-Холл стояло среди горстки каменных домиков и хозяйственных построек. Место было уединенное, со всех сторон окруженное пустошами. Высокие деревья закрывали его от дождей и бурь, но заслоняли солнце, создавая мрачное уныние. Дома в деревеньке были обнесены обветшавшими каменными стенами, из-за которых выглядывали поросшие мхом каменные амбары. Здесь было очень тихо, приезжему могло показаться, что он очутился на краю света.
Через небольшую бурную речушку был переброшен древний каменный мостик, сильно пострадавший от времени. По темной, почти черной воде быстро проплывали ярко-желтые листья; они врашались и складывались в узоры; мистеру Сегундусу подумалось, что они напоминают магические письмена — как и многое другое в окружающем нас мире.
Усадьба, длинная и невысокая, но довольно просторная, была построена из того же темного камня, что и прочие дома в деревне. Запущенный сад и двор покрывал ковер палой листвы. Трудно было рассчитывать, что на этот дом сыщется покупатель. Для фермерского хозяйства поместье было слишком большим, а для того, чтобы в нем жить, — слишком унылым и отдаленным от суеты городов. Здесь мог бы жить священник, но в деревеньке не было церкви. В нем можно было бы открыть гостиницу, но в ней некому было останавливаться — старая грунтовая дорога, когда-то проходившая через деревню, заросла бурьяном, и от нее остался только каменный мостик, перекинутый через речку.
Когда мистер Сегундус постучал, никто не ответил. Он заметил, что дверь не заперта. Входить без разрешения было неудобно, но, прождав минут пять, он решился и толкнул дверь.
Дома, как и люди, быстро становятся странными, если их оставить наедине с собой. Этот дом напоминал старого джентльмена в поношенном халате и рваных домашних туфлях, который просыпается и ложится спать, когда считает нужным, и ведет бесконечные беседы с давно умершими друзьями. Мистер Сегундус рассудил, что ктог-то должен присматривать за домом, и отправился на поиски. Он обнаружил комнату, в которой не было ничего, кроме фарфоровых форм для сыра, составленных одна в другую. В другой комнате он увидел груду странных одеяний из красной материи — не то церковных риз, не то рабочих халатов. На кухне почти не было посуды, зато был череп крокодила в стеклянном ящике. Казалось, что зубастая пасть ухмыляется и череп очень доволен собой, хотя мистер Сегундус не понимал, чему тут радоваться. Еще он нашел комнату, в которую можно было попасть только по крутой лесенке. По стенам ее висели картины с изображениями всевозможных схваток и драк; здесь были сражающиеся воины, дерущиеся мальчишки, петушиные бои, коррида, собачьи поединки, сражения кентавров и даже сцепившиеся жуки. Следующее помещение было пустым, если не считать стола, на котором стоял кукольный дом — точная копия большого дома. Внутри игрушечного дома красиво одетые куколки жили спокойной размеренной жизнью: пекли кукольные пироги и хлеб, развлекали гостей игрой на клавесине, играли в крошечные карты, воспитывали крошечных детей, готовили мясо на жаровне размером с ноготь на пальце мистера Сегундуса. Вся эта кукольная жизнь резко контрастировала с унылым запустением, царившим в реальном доме.
Сегундус, кажется, побывал во всех комнатах, но не нашел ни одной живой души и не обнаружил библиотеки. Наконец ему попалась неприметная дверца под лестницей. За дверью оказалась каморка, а в ней — человек в грязном белом сюртуке, который сидел на стуле, положив ноги на столик, попивал бренди и смотрел в потолок. После непродолжительных уговоров он согласился показать, где находится библиотека.
Первые десять книг мистера Сегундуса не заинтересовали — в них содержались проповеди и моральные наставления вековой давности, а также жизнеописания ничем не примечательных людей. Следующие пятьдесят книг оказались в таком же роде. Мистер Сегундус уже подумывал, что просмотр библиотеки не отнимет у него много времени, однако вскоре он нашел несколько очень интересных и необычных изданий по геологии, философии и медицине и воспрял духом.
Несколько часов он провел, знакомясь с книгами и забыв обо всем на свете. Один раз ему послышалось, что к дому подъехал экипаж, но он не обратил на это внимания. Потом Сегундус почувствовал, что страшно голоден — он ничего не ел со вчерашнего дня. Рассчитывать на обед в этом доме не приходилось, а до ближайшего постоялого двора путь был неблизкий. Он решил найти нерадивого слугу из каморки и узнать у него, нельзя ли здесь перекусить. Сегундус побрел по дому, открывая все двери, заглядывая в комнаты и ощущая нарастающий голод и недовольство нерадивым слугой.
Внезапно он очутился в старинной гостиной, отделанной мореным дубом, и увидел камин в форме маленькой триумфальной арки. Прямо перед ним у окна в глубоком кресле сидела прелестная молодая женщина, она смотрела на деревья и высокие голые холы за поместьем. Сегундус успел заметить, что на левой руке у нее не хватает мизинца, и вдруг понял, что молодой красавицы в комнате больше нет — вернее, кто-то сидел в кресле, но то была совершенно другая женщина — гораздо старше, примерно одних лет с мистером Сегундусом, и несколько тучноватая. На ней было шелковое фиолетовое платье, на плечах — индийская шаль, а на рукаах — маленькая собачка. Дама сидела в той же позе, что и привидевшаяся Сегундусу красавица, и так же задумчиво смотрела в окно.
Все произошло в одно мгновение, мистеру Сегундусу показалось, что он в горячке и бредит. По телу прошла судорога, и он лишился чувств.
Когда Сегундус пришел в себя, он лежал на полу, а над ним хлопотали две женщины. Быстро приходя в себя, он понял, что среди них нет той красавицы, которую он заметил первой. Одна дама была та самая, с собачкой, которая появилась в кресле вместо молодой, а вторую — полную белокурую пожилую женщину с неприметным лицом — Сегундус увидел только что. Очевидно, все это время она находилась в гостиной, но он ее не заметил.
Дамы не позволили ему сразу ветать. Будь их воля, они не разрешили бы ему даже разговаривать, по их мнению, это было опасно и могло привести к повторному обмороку. Они подложили ему под голову подушку, накрыли одеялом (мистер Сегундус уверял, что не замерз, но они и слушать ничего не хотели). Они окропили его лицо лавандовой водой и поднесли нюхательную соль, закрыли дверь, чтобы ему не дуло. Мистер Сегундус начал подозревать, что утро у них выдалось скучное, и когда появился незнакомый джентльмен и рухнул без чувств, они только обрадовались.
Через четверть часа ему разрешили сесть' на стул и выпить чашку слабого чая без сахара и сливок.
— Это я виновата, — сказала дама с собачкой. — Феллоуз сообщил, что из Йорка приехал джентльмен посмотреть книги. Я должна была сходить в библиотеку и познакомиться с вами. Как мы испугались, когда вы появились и сразу потеряли сознание!
Даму звали миссис Леннокс. Вторая дама, миссис Блейк, была ее компаньонкой. Обычно они жили в Бате, а сейчас приехали в Старкросс потому, что миссис Леннокс желала еще раз посмотреть на старый дом перед продажей.
— Глупо, не правда ли? — спросила миссис Леннокс. — Дом давным-давно пустует. Но ребенком я провела в нем несколько счастливых лет...
— Вы все еще бледны, сэр, — заметила миссис Блейк. — Вы сегодня что-нибудь ели?
Мистер Сегундус признался, что страшно голоден.
— Разве Феллоуз не предложил вам обед? — изумилась миссис Леннокс.
Очевидно, речь шла о неряшливом слуге, попивающем бренди в каморке. Мистер Сегундус не стал жаловаться, что насилу уговорил его показать библиотеку.
К счастью, миссис Леннокс и миссис Блейк привезли с собой обильное угощение, и Феллоуз как раз готовил обед. Через полчаса обе дамы и мистер Сегундус уселись за стол в гостиной, отделанной дубом, у окна, из которого открывался вид на сумрачный парк. Правда, дамы настаивали, чтобы мистер Сегундус, как едва оправившийся от обморока, ел что-нибудь легкое и нежирное, а ему страшно хотелось бифштекс и горячий пудинг.
Дамы были рады гостю и задали ему кучу вопросов. Они очень заинтересовались, узнав, что он волшебник — раньше они магов в глаза не видели.
— А в моей библиотеке вы нашли что-нибудь по магии? — спросила миссис Леннокс.
— Увы, нет, мадам, — ответил мистер Сегундус. — Впрочем, действительно ценные книги по волшебству — большая редкость. Я был бы крайне удивлен, увидев их здесь.
— А вот и нет, — возразила миссис Леннокс. — У меня было несколько таких. Я давным-давно продала их одному джентльмену, жившему неподалеку от Йорка. Между нами, я решила, что он глуповат — заплатил такие деньги за никому не нужные книжки. Хотя, конечно, ему виднее.
Мистер Сегундус догадывался, что «джентльмен, живший неподалеку от Йорка», вероятно, не заплатил миссис Леннокс и четверти настоящей цены, но почел за благо молчать и только вежливо улыбнулся.
Он рассказал дамам о своих учениках — и юношах, и девушках, и о том, как они умны и прилежны.
— Если вы ободряете их такими похвалами, то они, несомненно, многого добьются под вашим руководством, — заметила миссис Блейк.
— Признаюсь, не задумывался над этим, — ответил мистер Сегундус.
— Я раньше не понимала, — задумчиво произнесла миссис Леннокс, — насколько популярным стало изучение магии. Полагаю это заслуга тех двоих, живущих в Лондоне. Как их? Наверное, мистер Сегундус, следующим шагом станет открытие школы для волшебников? Несомненно, вы хотели бы направить свою энергию в это русло!
— Открытие школы! О! — воскликнул мистер Сегундус — Здесь, как минимум, нужны большие деньги и помещение.
— А с подбором учеников трудностей не возникнет? — спросила миссис Леннокс.
— Конечно, нет! Четверых молодых людей я могу назвать прямо сейчас.
— А если бы вы дали объявление о наборе...
— О, нет! Этого я бы не стал делать! — энергично возразил мистер Сегундус — Магия — благороднейшая профессия на свете и уступает, возможно, только служению церкви. Нельзя смешивать ее с коммерцией. Нет, я принимал бы молодых людей только по личным рекомендациям.
— Значит, все упирается в деньги и помещение. Нет ничего легче. Ведь мистер Хонифут, ваш друг, о котором вы отзываетесь с таким уважением, не откажется одолжить вам денег. Думаю, он сочтет это за честь.
— Увы! У него три дочери, и они для него дороже всего на свете. Одна замужем, вторая обручена, а третья все никак не выберет себе жениха. Нет, мистер Хонифут должен думать о семье. Все его доходы расписаны.
— Тогда с чистой совестью я могу предложить вам свою помощь. Почему бы вам не занять, денег у меня?
Мистер Сегундус был изумлен и некоторое время не знал, что ответить.
— Вы очень добры, мадам! — наконец выдавил он.
Миссис Леннокс усмехнулась.
— Вовсе нет, сэр. Если магия популярна, как вы говорите — а я еще перепроверю ваши слова через других людей — то, полагаю, на ней можно неплохо заработать.
— У меня нет делового опыта, — возразил мистер Сегундус. — Боюсь, что совершу ошибку и растрачу ваши деньги. Нет, вы очень добры, и я от всего сердца благодарю вас, но вынужден отказаться.
— Что ж, если вы не хотите брать в долг — осторожность вполне понятная — то вопрос можно решить следующим образом. Школа будет принадлежать мне — мне одной. Я буду нести все расходы и приму на себя весь риск. Вы станете директором школы, и наши имена будут стоять рядом. В самом деле, этот дом как нельзя лучше подходит для школы волшебников. Как жилье он имеет ряд недостатков, которые обратятся в достоинства, если мы откроем здесь школу. Место здесь очень уединенное. Охотиться не на кого. У молодежи не будет соблазна пострелять или отправиться в игорный клуб. Развлечения здесь недоступны, и ваши ученики целиком отдадутся учебе.
— Я стану брать азартных игроков! — в ужасе воскликнул мистер Сегундус.
Миссис Леннокс снова улыбнулась.
— Полагаю, вы ни разу не дали друзьям повода для беспокойства — разве что своей честностью, которую наш жестокий мир так часто обманывает.
После обеда мистер Сегундус, как человек обязательный, вернулся в библиотеку, а ранним вечером простился с дамами и покинул поместье. Расставались они очень тепло. Напоследок миссис Леннокс взяла с него обещание приехать к ней в Бат.
На обратном пути волшебник твердил себе, что не надо обманываться и лелеять надежду на Светлую Будущность и Счастье, но сдержаться не мог и уже воображал, как станет учить молодых и как быстро они будут возрастать в знаниях, как Джонатан Стрендж приедет к нему в школу, и ученики будут приятно изумлены, узнав, что их директор — близкий друг величайшего волшебника Нового Времени, а Стрендж скажет: «Браво, Сегундус. Лучшего и представить нельзя. Молодец!»
Домой он приехал уже после полуночи и чуть не побежал к Хонифутам, чтобы сообщить им радостную новость, но вовремя одумался. Уже на следующее утро он спозаранку бросился к друзьям. В отличие от него, они и не думали скрывать радость. Миссис Хонифут где-то в глубине души оставалась школьницей и, схватив мужа за руки, закружилась с ним в веселом танце вокруг стола, на котором был подан завтрак, потом, оставив супруга в покое, увлекла мистера Сегундуса и протанцевала вокруг стола вместе с ним. Тот взмолился, чтобы его отпустили, и тогда она продолжила танец в одиночку. Мистера Сегундуса удивляло только то, что друзья отнюдь не удивлены — они словно ждали этого события и теперь радовались, что вот, наконец, свершилось! Они так высоко ценили своего друга, что не увидели ничего особенно в предложении состоятельной дамы учредить для мистера Сегундуса школу волшебников.
— Да ей повезло! — заявил мистер Хонифут. — Где она найдет лучшего директора для такой школы? Нигде!
— Кроме того, — добавила миссис Хонифут, — куда ей девать деньги, бедной бездетной женщине?
Мистер Хонифут был уверен, что теперь будущее Сегундуса обеспечено. Как сангвиник, он ждал от жизни только хорошего.. Впрочем, опыт научил его некоторому скепсису, и он пообещал навести справки насчет миссис Леннокс — действительно ли она так богата, как говорит.
Он написал письмо другу в Бат. По счастью, миссис Леннокс отлично знали здесь, на водах, куда съезжались знатные и состоятельные леди. Она родилась богатой и вышла замуж за человека, который был еще богаче. Муж ее ушел из жизни молодым (и не слишком огорчил миссис Леннокс своим уходом), оставив ей свободу и возможность проявить деятельную натуру и острый ум. Вдова увеличила состояние благодаря разумному размещению капиталов и правильному ведению дел в поместьях. Она была известна твердым, решительным характером, благотворительностью и горячей привязанностью к друзьям. Недвижимость у нее была в каждом графстве, но жила она в основном в Бате со своей компаньонкой, миссис Блейк.
Тем временем миссис Леннокс также постаралась узнать побольше о мистере Сегундусе и, вероятно, осталась весьма довольна полученными сведениями, потому что вскоре прислала из Бата письмо, в котором приглашала Сегундуса приехать и обсудить детали, касающиеся открытия школы.
Следующие несколько месяцев ушли на ремонт и обустройство Старкросс-Холла. Крыша текла, два дымохода были забиты, кухня частично разрушилась. Когда мистер Сегундус подсчитал, во сколько обойдется ремонт, то пришел в ужас. Он прикинул, что если не прочищать второй дымоход, удовлетвориться старой мебелью и простыми деревянными стульями, то можно сэкономить фунтов шестьдесят. Он написал об этом миссис Леннокс, и та немедленно ответила, что мистер Сегундус чересчур скупится. Все его ученики будут отпрысками состоятельных фамилий, следовательно, родители вправе рассчитывать, что дети будут жить в тепле и комфорте. Она посоветовала волшебнику нанять девять слуг, не считая дворецкого и повара-француза, полностью заменить мебель и заполнить подвал добрыми французскими винами. Приборы, писала миссис Леннокс, должны быть серебряные, сервиз — от Веджвуда.
В начале декабря мистер Сегундус получил письмо от Джонатана Стренджа. Тот поздравлял его и обещал весной приехать в школу. Тем не менее Сегундус не мог отделаться от чувства, что школа никогда не откроется — что-то случится и мечта обратится в прах. Как он ни старался, мысль об этом не оставляла его ни на минуту.
Как-то утром в середине декабря он приехал в Старкросс-Холл и увидел, что на ступеньках кто-то сидит. Мистер Сегундус не узнал незнакомца, но сразу понял, что это Крушение всех его Планов и Надежд. Незнакомец был одет в черное старомодное платье, такое же поношенное, как и сюртук мистера Сегундуса, на ногах у него были грязные башмаки. Длинные черные волосы свисали беспорядочными прядями, и смотрелся он, как вестник печали из плохой пьесы.
— Мистер Сегундус, вы не можете этого сделать! — обратился к нему незнакомец, говоривший с заметным йоркширским акцентом.
— Простите? — произнес мистер Сегундус.
— Школа, сэр. Вы должны отказаться от этой затеи.
— Что? — вскричал мистер Сегундус, храбро делая вид, будто он не знает, что слышит непреложное.
— И вот что, сэр, — продолжал черный человек, — вы меня знаете знаете: если я говорю, так оно и будет — как бы мы с вами об этом не сожалели в душе.
— Вы ошибаетесь, — отвечал мистер Сегундус. — Я вас не знаю. По крайней мере, раньше не встречал.
— Я Джон Чилдермас, слуга мистера Норрелла. В последний раз мы с вами разговаривали девять лет назад у собора в Йорке. Когда вы взяли учеников, мистер Сегундус, я мог сделать вид, будто не знаю. Я ничего не сказал мистеру Норреллу. Однако настоящая школа для подготовки волшебников — совсем другое дело. Вы слишком на многое замахнулись, сэр. Теперь он все знает. Знает все и хочет, чтобы вы немедленно отказались от этой затеи.
— Какое мне дело до мистера Норрелла и его желаний? Я не подписывал соглашения. Вам следует знать, что я не одинок в этом начинании. Теперь у меня есть друзья.
— Верно, — ответил Чилдермас задумчиво. — И миссис Леннокс — очень богатая женщина, превосходно ведущая свои дела. Но есть ли у нее друзья в каждом министерстве, как у мистера Норрелла? Разве она столь же влиятельна? Вспомните Ученое общество волшебников, мистер Сегундус! Вспомните, как мистер Норрелл его сокрушил!
Чилдермас помолчал, потом, решив, что разговор закончен, зашагал к конюшне.
Через пять минут он появился снова верхом на крупной гнедой лошади. Мистер Сегундус стоял все там же, у крыльца, скрестив руки на груди и уставившись в каменные плиты.
Чилдермас посмотрел на него сверху вниз.
— Мне жаль, сэр, что это так закончилось. Хотя подумайте, все ли потеряно? Этот дом отлично подходит для любой другой школы — не только для обучения магии. Не судите по моей внешности — у меня влиятельные знакомые среди сильных мира сего. Выберите другое направление деятельности, и я стану присылать к вам для обучения юных лордов и леди.
— Другая школа мне не нужна! — сварливо ответил мистер Сегундус.
Чилдермас натянуто улыбнулся и уехал.
Мистер Сегундус отправился в Бат и сообщил своей патронессе об их беде. Миссис Леннокс возмутилась, что некий незнакомый джентльмен решил определять, чем ей следует заниматься, а чем — нет. Она написала мистеру Норреллу сердитое письмо. Тот не удосужился ответить, но банкиры, адвокаты и партнеры миссис Леннокс по бизнесу получили послания от влиятельных знакомых, в которых те неодобрительно высказывались по поводу школы волшебников. У одного банкира хватило ума публично заявить в Палате общин, что он имеет отношение к финансированию этой школы. В результате некоторые джентльмены и леди — друзья мистера Норрелла — немедленно изъяли свои вклады из его банка.
Через несколько дней мистер Сегундус сидел в гостиной дома Хонифутов в Йорке и сетовал на судьбу:
— Какой-то демон намеренно мучает меня — манит удачей, чтобы тут же ввергнуть в отчаяние.
Миссис Хонифут похлопывала его по плечу, цокала языком и говорила о мистере Норрелле те же обидные слова, которыми утешала и своего мужа, и мистера Сегундуса в последние девять лет, а именно, что никогда не понимала ни этого странного пожилого джентльмена, ни его причуд.
— Почему бы не написать мистеру Стренджу? — внезапно предложил мистер Хонифут. — Он подскажет, что делать!
Мистер Сегундус поднялся.
— Я знаю, что мистер Стрендж и мистер Норрелл расстались, но не хотел бы усугублять раздор между ними.
— Ерунда! — воскликнул мистер Хонифут. — Вы что, не читали последних номеров «Современного чародея»? Стрендж только этого и хочет — повода открыто выступить против норрелловских принципов магии. Поверьте, он сочтет себя вашим должником, если вы дадите ему такой повод. Знаете, Сегундус, чем больше я думаю об этой идее, тем сильнее она мне нравится!
Мистер Сегундус согласился.
— Только позвольте мне посоветоваться с миссис Леннокс. Если она не против, я последую вашему совету!
Миссис Леннокс была очень недовольна поведением мистера Норрелла в истории со школой волшебников. Что касается Джонатана Стренджа, она знала лишь, что он очень близок к герцогу Веллингтону. Она сразу сказала Сегундусу, что если мистер Стрендж — оппонент мистера Норрелла, то он ей по вкусу. Поэтому двадцатого декабря мистер Сегундус послал Стренджу письмо, в котором рассказал о действиях Гильберта Норрелла, всячески препятствующего открытию школы в Старкросс-Холле.
Увы, мистер Стрендж не выступил в защиту мистера Сегундуса и даже не ответил на его письмо.

42
Стрендж решает написать книгу

Июнь — декабрь 1815

Легко представить, с каким удовольствием мистер Норрелл узнал, что, вернувшись в Англию, мистер Стрендж прямиком отправился в Шропшир.
— А самое главное, — сказал мистер Норрелл Ласселлзу, — что там он навряд ли станет публиковать статьи о магии Короля-ворона.
— Конечно, сэр, — согласился Ласселлз, — ему недосуг будет их писать.
Мистер Норрелл задумался, что бы это могло означать.
— Как? Вы еще не знаете, сэр? — продолжал Ласселлз. — Стрендж пишет книгу. Он сообщил об этом только близким друзьям. Начал писать неожиданно, недели две назад, и, как он сам сообщает, значительно продвинулся вперед. Мы же знаем, с какой легкостью он может писать. Он грозится вместить в свой труд всю английскую магию. Сэру Уолтеру Стрендж написал, что едва ли уложится в два тома, скорее всего, их будет три. Книга будет называться «История и практика английской магии», Меррей пообещал, что издаст ее, как только Стрендж закончит рукопись.
Худшей новости мистер Норрелл и представить себе не мог. Сам он давно собирался сесть за книгу. Представлялось, что она будет называться «Заповеди по обучению волшебника». Мистер Норрелл уже начинал ее — еще в те времена, когда только стал наставником мистера Стренджа. Заметки и материалы для книги занимали две полки в комнатке на втором этаже. Однако он всегда горил о ней как о деле отдаленного будущего. Мистер Норрелл испытывал необъяснимый страх, когда думал, что нужно доверить бумаге результаты трудного опыта и долгих размышлений. Тетра-ди с записями и дневники мало кто видел (разве что Чилдермас и Стрендж, да и те нечасто). Мистер Норрелл твердил себе, что еще не готов к этому свершению — он не был полностью уверен, что достаточно долго размышлял над предметом, и вообще сомневался стоит ли предлагать широкой публике подобную книгу.
Как только мистер Ласселлз ушел, мистер Норрелл приказал принести в комнату на втором этаже серебряное блюдо с чистой водой. В Шропшире Стрендж трудился над книгой. Он не поднял глаз, но вдруг хитро улыбнулся, поднял руку вверх и погрозил пальцем, словно предупреждая кого-то невидимого: «Не надо». Все зеркала в кабинете были повернуты к стене, и хотя мистер Норрелл просидел над чашей несколько часов, он так ничего и не увидел.

Однажды вечером в начале декабря Стивен Блек полировал серебряную посуду в каморке рядом с кухней. Посмотрев вниз, он увидел, что завязки его фартука развязываются сами собой (хотя он всегда очень надежно затягивал узел) — деловито, извиваясь, как змеи, словно знают, чего хотят. Потом налокотники и перчатки соскользнули с его рук и улеглись на стол. Сюртук взлетел со спинки стула и опустился ему на плечи. Наконец и сама каморка дворецкого начала расплываться и исчезла.
Он оказался в небольшом кабинете, отделанном панелями из темного дерева. Большую часть пространства занимал стол, накрытый алой скатертью, отделанной по краю золотым и серебряным шитьем. На столе Стивен увидел золотые и серебряные приборы с яствами, кувшины с вином, сверкавшие драгоценными камнями. В золотых подсвечниках горели восковые свечи, от двух золотых курильниц поднимался аромат благовоний. Кроме стола в кабинете стояли два резных деревянных стула, покрытых золотыми чехлами с роскошными кистями. На одном из стульев восседал джентльмен с волосами, как пух на отцветшем чертополохе.
— Вечер добрый, Стивен!
— Добрый вечер, сэр!
— Ты сегодня бледен, Стивен. Надеюсь, ты не заболел?
— Я просто немного растерялся, сэр. Все эти внезапные перемещения в другие страны, надругие континенты несколько выводят из равновесия.
— Вот как? Но мы сейчас в Лондоне, Стивен. Это кофейня «Иерусалим» на Кауперс-корт. Ты ее не знаешь?
— Знаю, сэр. Сэр Уолтер частенько заглядывал сюда с богатыми приятелями, когда был холостяком. Вот только в те времена здесь не было такой роскоши. Вряд ли на этом столе есть знакомые мне блюда.
— О! Я распорядился подать те самые яства, которые вкушал в этом доме лет четыреста—пятьсот назад! Вот зажаренная ляжка виверры, вот пирог с колибри, запеченными в меду. Это поджаренные саламандры, приправленные гранатовым соком, а это — изысканное фрикасе из гребней василисков, сдобренное шафраном, молотой радугой и украшенное золотыми звездами! А теперь садись, ешь! Это заставит тебя забыть о головокружении. Чего ты хочешь?
— Все эти блюда замечательные, сэр, но нельзя ли мне вон ту простую отбивную из свинины? Она так аппетитно выглядит!
— Ах, Стивен! Как всегда, твоя благородная натура подсказала тебе наилучший выбор! Отбивные действительно смотрятся, как простые, однако жарились они в жире, вытопленном из туш черных валлийских свиней, одержимых бесами, которые рыскали в холмах Уэльса по ночам, наводя ужас на бедных жителей! Одержимость и кровожадность адских созданий и придала их жиру неповторимый вкус и аромат. А соус к отбивным изготовлен из вишен, выросших в саду кентавров!
Джентльмен взял сверкающий алмазами кувшин и налил Стивену кубок кроваво-красного вина.
— Это одно из отборнейших вин Преисподней. Не волнуйся, это не означает, что его нельзя пить! Слышал о Тантале? Этот злой царь запек в тесте собственного сына и съел его. В наказание он стоит по подбородок в ледяной воде, но не может напиться, над его головой свисают гроздья винограда, но он не может их съесть. Это вино — от той самой лозы. Виноград там посадили с одной целью — дразнить и мучить Тантала, поэтому можешь быть уверен, гроздья имеют самый изысканный вкус и аромат, как и это вино. А гранаты, которые ты видишь, выращены в личном саду Персефоны. Стивен отпил вина и попробовал отбивную.
— Действительно, замечательный вкус, сэр. А по какому случаю вы обедали здесь в последний раз?
— О мы с друзьями отправлялись в Крестовый поход. С нами были Уильям Ланчестер [Уильям Ланчестер был сенешалем Джона Аскгласса и его самым верным слугой, впоследствии — один из влиятельнейших людей в стране], Том Дандейл [Томас Дандейл, первый слуга Джона Аскгласса из расы людей. См. прим. 2 к гл. 45] и многие другие лорды и славные рыцари — и христиане, и эльфы. Само собой, в те времена здесь была не кофейня, а постоялый двор. Отсюда, где мы с тобой сидим, открывался вид на широкий двор, окруженный резными позолоченными колоннами. Наши слуги, пажи и оруженосцы сновали туда-сюда, готовясь к походу. Мы собрались обрушить страшное возмездие на головы наших врагов! По ту сторону двора размещались конюшни, в которых стояли не только лучшие в Англии скакуны, но и три единорога, которых один эльф, мой кузен, взял с собой в Святую землю, чтобы они рогами насквозь пронзали неверных. Вместе с нами за столом сидело несколько талантливых волшебников. Ни в малейшей степени они не походили на своих сегодняшних жалких подражателей! Они были прекрасны лицом и в совершенстве владели своим искусством! Птицы прекращали полет, чтобы выслушать их повеления. Дожди и реки были их слугами. И северный ветер, и южный, и все прочие существовали только для того, чтобы исполнять их желания. Они простирали руки — и рушились города, вскидывали их вверх — и города возрождались! Какой контраст со стариком, который сидит в пыльной комнате, бормочет что-то себе под нос и листает страницы ветхого фолианта!
Джентльмен подцепил вилкой гребешок василиска и задумчиво пожевал.
— А другой вообще пишет книгу, — сообщил он.
— Я слышал, сэр. Вы с ним недавно виделись?
Джентльмен помрачнел.
— Я? Разве я не говорил тебе, что считаю этих волшебников самыми бестолковыми и нелепыми людьми в Англии? Нет, с тех пор, как он покинул Англию, я видел его всего два-три раза. Когда он пишет, то очинивает перья каким-то старым тупым ножом. Да я бы постеснялся пользоваться такой ржавой железкой! Эти люди способны на самые мерзкие выходки, от которых мы с тобой можем только содрогнуться. Представь, иногда работа настолько поглощает его, что чернила с пера кляксами летят на бумагу, капают в кофе, а он этого даже не замечает!
Стивен подумал, как странно — джентльмен живет в полуразрушенном доме, окруженном костями павших в былых сражениях, и возмущается чужой неряшливостью.
— И каков же предмет его книги? Что вы о ней думаете, сэр?
— Самое странное, что он пишет о влиянии моей расы на развитие своей страны, о самых важных событиях, связанных с нами. Рассказывает о том, как мы вмешивались в дела Британии ради ее блага и к вящей славе англичан. Он считает, что волшебники этого века должны, объединив усилия, призвать нас и попросить помощи. Ты что-нибудь понимаешь, Стивен? Я — нет. Когда я хотел привести короля Англии в свой дом и оказать ему все знаки внимания, этот волшебник мне помешал. Кажется, он намеревается своими действиями оскорбить меня!
— Думаю, сэр, — мягко заметил Стивен, — он, возможно, не совсем понимал, кто вы есть на самом деле.
— О! Кто знает, о чем думают эти англичане? Они такие странные! Их невозможно понять! Боюсь, Стивен, ты придешь к такому же выводу, когда станешь королем.
— Мне совсем не хочется быть королем, сэр. Ни в Англии, ни где-то еще.
— Когда им станешь, то будешь думать иначе. Сейчас тебя удручает мысль, что ты вынужден будешь покинуть дом, своих друзей. На этот счет не беспокойся! Если бы твое вступление на престол могло разлучить нас, я горевал бы безмерно. Разумеется, тебе не придется жить в Англии постоянно только потому, что ты будешь ее монархом. Человеку со вкусом даже неделя в унылой Англии покажется бесконечностью! Недели больше чем достаточно!

Предыдущая страница 21 Следующая страница


Джонатан Стрендж и мистер Норрелл 22

— А как же мои обязанности, сэр? Я думал, у короля куча дел и, хотя я совсем не хочу становиться монархом, пренебрегать своими обязанностями...
— Мой милый Стивен! — воскликнул джентльмен. — Для этого есть сенешали! Они будут управлять страной, а мы с тобой — веселиться в «Утраченной надежде». Изредка ты будешь возвращаться в Англию, чтобы собрать налоги и дань с побежденных народов и поместить эти средства в банк. Иногда ты милостиво позволишь прекраснейшим леди стать в очередь, дабы облобызать тебе руку. Конечно, разок придется задержаться, чтобы живописцы нарисовали твои портреты — народ должен знать своего короля Исполнив все эти обязанности, ты сможешь с чистой совестью возвращаться ко мне и леди Поул! — Здесь джентльмен замолчал и задумался. — Хотя, должен признаться, — произнес он, наконец, — я уже не так восхищаюсь прекрасной леди Поул, как раньше. Есть другая дама, которая мне нравится куда больше. Она не так красива, но внешность искупается живым нравом и умением вести беседу. У этой дамы есть большое преимущество перед леди Поул. Ты ведь знаешь, Стивен, в соответствии с соглашением леди Поул, приходя в мой дом, всякий раз должна возвращаться назад. Однако второй дамы это глупое соглашение не касается. Если я ее заполучу, то смогу оставить при себе навсегда!
Стивен вздохнул. Он думал о бедной женщине, которой предстоит стать узницей в «Утраченной надежде», и ему становилось грустно. Он понимал, что не в силах помешать планам джентльмена, но, быть может, удастся использовать ситуацию на благо леди Поул?
— В этом случае, сэр, — обратился он к джентльмену, — не освободите ли вы леди Поул от чар? Ее муж и друзья будут очень рады, если она вернется к ним.
— Ах, я всегда считал леди Поул крайне желательным украшением своего дома! Красивая женщина — всегда хорошая спутница, а равной ей по красоте в Англии нет. И в Стране фей таких красавиц сыщется немного. Нет, твое предложение невыполнимо. Однако вернемся к нашему разговору. Надо решить, как похитить даму и доставить ее в «Утраченную надежду». Знаю, Стивен, что ты горишь желанием помочь мне в этом деле, ибо оно послужит благородной цели — сделать тебя королем. А какой удар для наших врагов! Они будут в отчаянии! О, да! А мы окажемся в выигрыше. Мы непременно должны добиться своего!
Стивен почти ничего не понял. О ком говорит джентльмен? Об одной из принцесс Виндзорского замка? Все знают, — что король лишился разума после смерти младшей, самой любимой дочери Вероятно, джентльмен с волосами, как пух, рассчитывает, что потеря еще одной дочери окончательно доконает короля, и он умрет или еще кто-нибудь из королевской фамилии сойдет с ума.
— Вопрос в том, дорогой Стивен, — говорил меж тем джентльмен, — как увести даму незаметно — особенно для волшебников! — Секунду он раздумывал. — Ага! Понял! Принеси мне кусок торфяного дуба!
— Сэр?..
— Он должен быть в обхвате примерно с тебя, а высотой — по грудь.
— Рад бы помочь, сэр, но я не знаю, что такое торфяной дуб.
— Древний дуб, пролежавший в торфянике много-много столетий!
— Боюсь, сэр, что в Лондоне мы этого не найдем. Здесь нет торфяных болот.
— Верно. — Джентльмен откинулся на спинку стула и воззрился в потолок.
— Может, подойдет другая древесина, сэр? — спросил Стивен. — На Грейсчерч-стрит живет торговец, который...
— Нет-нет, — ответил джентльмен, — это надо...
Тут же Стивен пережил странные ощущения: его подняло из кресла и опустило на ноги. Кофейня исчезла, вместо нее вокруг была черная и холодная, как лед, пустота. Стивен ничего не видел, но ему казалось, что он очутился на обширном открытом пространстве. В ушах гудел сердитый ветер, а струи дождя хлестали со всех сторон сразу.
— ...делать надлежащим способом, — продолжил джентльмен тем же тоном. — Где-то здесь можно найти замечательный кусок торфяного дуба. Кажется, я припоминаю...
Его голос, раздававшийся где-то справа, стал удаляться.
— Стивен! Ты взял копалку, резалку и долбилку?
— Что, сэр? Как вы сказали, сэр? Нет, сэр. Ничего такого я не взял. По правде сказать, я не знал, что мы куда-то собираемся.
Стивен обнаружил, что по щиколотки стоит в холодной воде, попытался шагнуть в сторону, но земля ушла куда-то вниз, и он погрузился в жижу до середины икр. Стивен закричал.
— Гм? — поинтересовался джентльмен.
— Я... не хотел бы мешать вам, сэр, но, кажется, земля меня засасывает.
— Это болото, — объяснил джентльмен.
— Отвратительная трясина. — Стивен пытался подражать спокойному тону собеседника. Он знал, что тот высоко ценит умение сохранять достоинство в любой ситуации, и боялся показать страх: вдруг джентльмен возмутится и уйдет, оставив спутника погибать в болоте. Стивен попытался двинуться, однако ноги его не нашли никакой твердой опоры. Он хотел повернуться, но чуть не упал и только глубже увяз в хлюпающей жиже. Он снова вскрикнул. Трясина ответила противным чавканьем.
— О боже! Осмелюсь заметить, сэр, что я тону. Ох! — Он начал медленно погружаться в болото, напоследок обращаясь к джентльмену: — Вы по доброте своей часто говорили, будто вам приятно мое общество. Боюсь, сэр, что вы можете его лишиться. Если вас не затруднит, не могли бы вы помочь мне выбраться из этой страшной трясины?
Джентльмен не ответил, но какая-то сила выдернула Стивена из болотной жижи и переставила на твердую почву. Он совершенно лишился сил и готов был упасть, однако не посмел. Земля была достаточно твердой, хотя очень сырой, кроме того, Стивен понятия не имел, где болото, из которого его извлекли.
— Я с радостью помог бы вам, сэр, — сказал он в темноту, — но боюсь шаг ступить, вдруг снова угожу в трясину!
— Ничего! — ответил джентльмен. — Честно говоря, делать ничего не надо, просто ждать. Торфяной дуб легче всего отыскать на рассвете.
— Но рассвет через девять часов! — ужаснулся Стивен.
— Верно. Давай присядем и подождем.
— Здесь, сэр? Но здесь темно, холодно и жутко!
— Действительно, место неприветливое, — согласился джентльмен преувеличенно спокойным тоном. Потом он замолчал, и он понял, что спутник намерен и впрямь дождаться рассвета.
Ледяной ветер продувал насквозь, сырость пронизывала до костей, со всех сторон давила тьма. Время тянулось неимоверно медленно. Никогда бы Стивен не поверил, что в таких условиях можно уснуть, и все же временами он не то чтобы засыпал, но впадал в дремотное состояние, немного облегчавшее его страдания.
Ему привиделось, будто он пошел в буфетную взять кусок пирога со свининой. Он разрезал пирог и увидел, что свинины в нем почти нет. Большую часть пирога занимал город Бирмингем. Под хрустящей корочкой дымили мастерские и кузницы, грохотали машины. Из разреза выглянул человек в цивильном платье и, увидев Стивена, сказал, что...
В этот миг его сон был прерван высоким печальным звуком. То была медленная грустная песня на незнакомом языке, и Стивен, еще не до конца проснувшись, понял, что поет джентльмен с волосами, как пух.
Когда начинает петь человек, никто, кроме его приятелей, не обращает на это внимания, даже если он поет очень красиво. Кого-то его пение может раздражать, кого-то радовать, но в целом его песня не волнует окружающий мир. На него может взглянуть кошка или собака; исключительно умная лошадь может оторваться от травы и повернуть к певцу голову — но не более того. Когда запел дух, весь мир прислушался к его песне. Облака в небе замедлили свой бег, холмы зашевелились и зашептали что-то, а холодный туман начал кружиться в танце. Стивен впервые понял, что мир вокруг не бессловесен — просто ждет того, кто заговорит на понятном ему языке. В песне духа земля услышала имя, которым она себя называет.
Стивен снова задремал. На этот раз ему привиделось, будто холмы бродят, а небо плачет. К нему подошли деревья и заговорили, они поведали свои тайны и объяснили, когда он может рассчитывать на их дружбу и когда — на ненависть. Оказалось, что и камни, и опавшие листья имеют важное'предназначение. Он узнал, что все в мире — камни, реки, листья, пламя — преследует свою цель, которая непременно должна быть достигнута; понял и то, что иногда возможно использовать вещи не по их прямому назначению.
Когда Стивен окончательно проснулся, наступил рассвет. Или что-то похожее на рассвет. Свет был водянистый, тусклый, необыкновенно печальный. Вокруг поднимались унылые серые холмы, в кольце которых и лежало большое черное болото. Казалось, этот пейзаж создан нарочно, чтоб наводить тоску.
— Полагаю, это одно из ваших королевств, сэр? — спросил Стивен.
— Королевств? — удивился джентльмен. — О, нет! Мы в Шотландии!
Джентльмен тут же исчез, но через мгновение появился с целой охапкой инструментов. Он держал в руках топор, вертел и еще три предмета, которых раньше Стивен никогда не видел. Первый напоминал мотыгу, второй — заступ, а третий имел очень странную форму, нечто среднее между лопатой и косой. Все это джентльмен вручил Стивену. Тот с удивлением разглядывал инструменты.
— Они новые, сэр? Как блестят!
— Видишь, ли, нельзя использовать обычные инструменты в магических целях. Эти изготовлены из ртути и света звезд. Теперь, Стивен, мы должны найти участок, на котором не выпала роса, там мы наверняка откопаем торфяной дуб!
Все травы, все невзрачные болотные растения в узкой долине были одеты росой. Одежда, руки, волосы и кожа у Стивена покрылись капельками болотных испарений, а пушистые волосы джентльмена блистали тысячами крошечных бусинок воды. Казалось, от головы его исходит сверхъестественное свечение.
Джентльмен медленно шел по долине, всматриваясь в землю под ногами. Стивен следовал за ним.
— Ага! — воскликнул джентльмен. — Здесь!
Стивен не смог бы сказать, почему его спутник так решил.
Они стояли посреди лощины. Место это ничем не отличалось от любого другого. На нем не было ни дерева, ни приметного камня. Джентльмен шагнул в направлении едва заметной впадины. В самой ее середине Стивен увидел довольно длинный и широкий участок, на котором совершенно не было росы.
— Копай здесь, Стивен!
Оказалось, что джентльмен хорошо знает, как надо резать торф. Сам он ничего не делал, но подробно объяснял Стивену, как срезать верхний слой дерна и мха одним инструментом, как резать торф другим, как извлекать куски третьим. Стивен не привык к тяжелому труду и вскоре запыхался и выбился из сил. К счастью, глубоко копать не пришлось — заступ ударился о нечто более твердое, чем торф.
— Ну вот! — радостно воскликнул джентльмен. — Вот тебе и торфяной дуб. Замечательно! Великолепно! Теперь, Стивен, окопай его.
Легче было сказать, чем сделать. Даже когда Стивен извлек достаточное количество торфа, трудно было определить, где именно дуб, а где торф, потому что и то и другое было черным и сочилось влагой. Он копал дальше, начиная подозревать, что здесь не бревно, а целое дерево.
— А вы не можете извлечь его с помощью волшебства, сэр? — спросил он.
— О нет! Ни в коем случае! Я потребую от него слишком многого, поэтому нам подлежит извлечь его в большой мир именно этим способом, не прибегая к магии. Теперь, Стивен, бери топор и выруби кусок размером примерно мне до подбородка. Потом с помощью инструментов мы его вытащим.
На все сказанное понадобилось еще три часа. Стивен вырубил кусок нужного размера, но в одиночку извлечь его из ямы не мог, поэтому джентльмену пришлось спуститься к Стивену в грязь и воду, чтобы тянуть, толкать и поднимать обрубок вдвоем.
Когда работа была завершена, Стивен в полном изнеможении опустился на сырую землю. Джентльмен стоял, любуясь добычей.
— Что ж, — заметил он, — все оказалось куда легче, чем я предполагал.
Внезапно Стивен понял, что они уже вернулись в кофейню «Иерусалим». Он посмотрел на себя, потом на джентльмена. Одежда их была изорвана в клочья, головы обоих до ног покрывала болотная жижа.
Теперь Стивен мог внимательно рассмотреть обрубок торфяного дуба — черный, как смертный грех, и сочившийся черной влагой.
— Его надо высушить, иначе он ни на что не годен, — заметил Стивен.
— Нет-нет! — ответил джентльмен, весело улыбаясь. — Мне он именно таким и нужен!

43
Странное приключение мистера Хайда

Декабрь 1815

Однажды утром на первой неделе декабря Джереми постучался в дверь библиотеки Стренджа в Эшфер-хаус и сообщил, что мистер Хайд просит уделить ему несколько минут для беседы.
Стрендж не любил, когда его беспокоят. За время жизни в деревне он полюбил покой и одиночество не меньше Норрелла.
— Сейчас иду, — проворчал он.
Стрендж дописал абзац, заглянул в биографию Валентина Грейтрейка, промокнул написанное, подправил какое-то заклинание, снова промокнул и вышел из библиотеки.
У камина в кресле сидел мужчина и задумчиво смотрел на огонь. На вид ему было лет пятьдесят — солидный и энергичный сельский джентльмен в простом, но добротном платье и сапогах, больше похожий на фермера. Джереми подал гостю стаканчик вина и блюдо с печеньем на тот случай, если ожидание затянется.
Мистер Хайд и Джереми Стрендж всю жизнь были соседями, но из-за разницы в карьерах и наклонностях оставались просто знакомыми. Фактически они встречались с глазу на глаз впервые с тех пор, как Стрендж стал волшебником.
Мужчины пожали друг другу руки.
— Полагаю, сэр, вас интересует, что привело меня в ваш дом в такую погоду, — начал мистер Хайд.
— Такую погоду?
— Да, сэр. Погода нынче скверная.
Стрендж посмотрел в окно. Высокие холмы, окружающие Эщ-фер, покрылись снегом. Каждая ветка, каждый прутик согнулись под пушистой ношей. Воздух струился морозным туманом.
— И верно, погода изменилась. А я и не заметил. Я не выходил из дома с самого воскресенья.
— Слуга сообщил мне, что вы очень заняты. Простите за беспокойство, но у меня к вам дело, не терпящее отлагательства.
— О, не надо извиняться. Как ваша... — Стрендж замялся, стараясь вспомнить, женат ли мистер Хайд или холост, есть ли у него дети, братья, сестры, друзья или нет. Он убедился, что ничего не знает о соседе. — ...ферма? — закончил он фразу. — Кажется, она в Астоне?
— Ближе к Кланбери.
— Ах, Кланбери.
— У меня все в порядке, мистер Стрендж... если не считать того, что случилось третьего дня. Я сомневался, стоит ли беспокоить вас, потом посоветовался с женой и друзьями и понял, что должен все рассказать. Три дня назад я ездил на ту сторону границы с Уэльсом к Дэвиду Эвансу — вероятно, вы с ним знакомы, сэр?
— Шапочно. Мы никогда не разговаривали. Думаю, Форд его хорошо знает.
(Форд был управляющим в поместье Стренджа.)
— Так вот, мистер Стрендж, мы с Дэвидом Эвансом завершили наши дела к двум часам дня, и я отправился домой. Выпало много снега, и дорога от Уотердайна была плохая. Вы, наверное, знаете, что дом Эванса стоит высоко на холме, из него далеко видно на запад, и когда он провожал меня у порога, мы увидели, что с запада надвигаются снеговые тучи. Миссис Эванс, матушка Дэйви, просила меня остаться, чтобы поехать утром, но мы с Эвансом решили, что я могу поехать напрямую и успеть домой до метели. Другими словами, я должен был скакать через Вал [Вал — огромная стена из земли и камней, ныне сильно обветшавшая. Отделяла Уэльс от Англии. Построена Оффой, королем Мерсии, в VIII веке, для защиты от набегов с территории Уэльса], чтобы обогнать снегопад.
— Через Вал? — удивился Стрендж. — Даже летом там трудно проехать, и место безлюдное, если с путником что-то случается — помочь некому. Я бы не решился. Впрочем, вы эти места знаете лучше меня.
— Возможно, вы просто осторожнее, чем я, сэр. Когда я одъезжал к Валу, подул сильный ветер; он поднял в воздух уже ыпавший снег, и меня вместе с лошадью чуть не замело. Вокруг носились снежные вихри, принимавшие самые причудливые очертания, — мне казалось, что я вижу ифритов и джиннов из «Тысячи и одной ночи». Моя бедная лошадка как будто почуяла что-то страшное. Вообще она храбрая, но тут испугалась. Вот тогда я начал жалеть, что не послушался миссис Эванс. И вдруг услышал колокольный звон.
— Колокольный звон? — переспросил Стрендж.
— Именно, сэр.
— Откуда там колокола?
— В том-то и дело, что их там нет, сэр. Место безлюдное. Я страшно удивился, когда услышал, — они перекрывали и вой метели, и фырканье лошади и звучали очень отчетливо.
Стрендж решил, что мистер Хайд пришел, чтобы услышать объяснение этого феномена, и начал рассказывать о магии колокольного звона: как колокола использовали для защиты от эльфов и прочих злых духов, как зловредные эльфы пугались церковного благовеста. С другой стороны, говорил Стрендж, известно, что эльфы любят звуки колокола; как правило, их появление сопровождается перезвоном колоколов.
— Не могу объяснить вам это противоречие, — сказал Стрендж. — Теоретики магии бьются над этой загадкой много веков.
Мистер Хайд вежливо и внимательно выслушал волшебника, а когда Стрендж замолчал, заявил:
— Колокола, сэр, — это было только начало.
— Вот как? — спросил Стрендж заинтересованно. — Прошу вас, продолжайте.
— Я поднялся высоко по склону холма и хорошо видел большой участок Вала. Местами он обвалился, местами порос деревьями. Потом посмотрел на юг — и увидел, что вдоль Вала прямо ко мне быстро идет какая-то женщина...
— Женщина?!
— Я видел ее совершенно отчетливо. Волосы ее были распущены, ветер трепал их, взметывая над головой. — Хайд вскинул обе руки, показывая, как волосы взлетали на ветру, перемешиваясь со снегом. — Кажется, я закричал, позвал ее. Уверен, она посмотрела на меня, но, не замедляя шага, прошла мимо и устремилась дальше. Она шла вдоль Вала, и вокруг нее плясали снежные вихри. На ней было только черное платье — ни шали, ни меховой накидки, и я очень испугался за нее. Я подумал, что с женщиной случилась какая-то беда. Поэтому я поехал за ней со всей возможной скоростью, на которую была способна моя бедная лошадка. Я старался не потерять ее из вида, но снег бил прямо в глаза. И вдруг она исчезла. Я несколько раз проехал вдоль Вала туда и обратно, кричал, звал ее, думал, что она упала, что ее замело, что она провалилась в какую-нибудь яму, что ее похитил какой-нибудь злодей...
— Злодей?
— Понимаете, сэр, я решил, что ее завлек к Валу некто, желающий этой женщине зла. Иногда такие вещи случаются.
— А вы узнали эту женщину?
— Узнал, сэр.
— И кто же она?
— Миссис Стрендж.
В гостиной наступило молчание.
— Этого не может быть, — твердо сказал Стрендж. — Мистер Хайд, если бы с миссис Стрендж случилось несчастье, я бы об этом знал. Я не настолько увлечен своими книгами, чтобы забыть о жене. Та бедная женщина не могла быть миссис Стрендж.
Мистер Хайд покачал головой.
— Если в Шрусбери или Ладлоу я встречу вас, мистер Стрендж, то могу сразу и не узнать. Но отец миссис Стрендж был младшим священником в нашем приходе сорок семь лет. Я знаю ее с тех пор, когда она делала первые шаги на церковном дворе в Кланбери. Потом она выросла и стала мисс Вудхоуп. Я узнал бы ее сразу, даже если бы она не взглянула на меня. Узнал бы по фигуре, по походке, по движениям.
— Что вы делали после того, как потеряли женщину из виду?
— Я приехал к вам, но слуга не захотел доложить о моем визите.
— Джереми? Тот самый, что привел вас сюда?
— Да, сэр. Он сказал, что миссис Стрендж дома и в полной безопасности. Признаюсь, я ему не поверил и обошел ваш дом, заглядывая в окна. И я увидел ее — она сидела здесь, в гостиной, на том диване. — Мистер Хайд указал на диван и добавил: — На ней было голубое платье, а не черное.
— Естественно. Миссис Стрендж не носит черного. Я вообще не помню, чтобы молодые женщины его носили.
— Жаль, сэр, что вы мне не верите.
— А мне жаль, что я не могу объяснить ваш рассказ.
Расставаясь, они снова пожали друг другу руки. Мистер Хайд, посмотрев Стренджу в глаза, торжественно объявил:
— Я никогда не хотел ей зла, мистер Стрендж. Очень рад, что она жива и здорова.
Стрендж сухо поклонился.
— Надеюсь, так и дальше будет.
Проводив мистера Хайда, Стрендж закрыл дверь, немного постоял, задумавшись, и позвал Джереми.
— Почему ты не сообщил мне о его приходе? Ведь он был у нас?
Джереми хмыкнул.
— Поверьте, сэр, я знаю, когда вас можно беспокоить, а когда приходят по пустякам. Женщина в черном, блуждающая по заснеженным холмам, — подумать только!
— Надеюсь, он не обиделся на тебя.
— Ну, что вы, сэр!
— Возможно, он был пьян? Послушай, как я сразу не догадался. Они с Дэвидом Эвансом отметили удачную сделку, и...
— Я так не думаю, сэр. — Джереми был очень серьезен. — Дэвид Эванс — методистский проповедник.
— Правда? Не знал. Действительно, не очень похоже на белую рячку. Больше напоминает видения курильщиков опия.
Стрендж понял, что встреча с мистером Хайдом очень обеспокоила его. Арабелла по колено в снегу взбирается на склон обледеневшего холма... Это не его живая Арабелла, это вымышленная кем-то иллюзия, и все-таки как она похожа на его мать, которая убегала из дома в эти холмы, чтобы не видеть постылого супруга, а потом простудилась, заболела и умерла... Вечером за ужином он сообщил жене:
— Приходил мистер Хайд. Сказал, что в прошлый вторник видел тебя возле Вала — ты там гуляла в метель.

— Я?!
— Ты.

— Бедняга. Наверняка сильно удивился.
— Я тоже так думаю.
— Обязательно зайду к Хайдам, когда Генри приедет, — сказала Арабелла.
— Кажется, ты собираешься посетить всех жителей Шропшира, когда приедет Генри, — заметил Стрендж. — Надеюсь, тебя не постигнет разочарование.
— Разочарование? Ты о чем?
— Погода нынче скверная.
— Я скажу Харрису, чтобы ездил медленно и осторожно. Он всегда осторожен. А Скворец — хорошая лошадка, не пугливая. Ты же знаешь, что есть люди, которых Генри просто обязан навестить. Дженни, Алвен — старые слуги моего отца. У них только и разговоров, что о его приезде. В последний раз они виделись с Генри пять. лет назад. Еще пять лет они просто не протянут.
— Я ведь не против. Просто сказал, что погода скверная.
На самом деле, все было непросто. Стрендж знал, что Арабелла возлагает на приезд Генри большие надежды. После замужества она редко виделась с братом. На Сохо-сквер тот приезжал нечасто, а когда приезжал, гостил недолго, а вот на это Рождество обещал приехать почти на месяц. Арабелла мечтала о том, как вместе с братом посетит всех знакомых, объедет все места, связанные с детством.
Наконец Генри приехал. Поначалу казалось, что мечты Арабеллы сбываются. Ужин прошел очень душевно. Генри рассказывал о жизни в Грейт-Хизердене, где он служил приходским священником [Когда Стрендж и Арабелла поженились, Генри служил священником в деревушке Грейс Адье в Глостершире. Именно там он влюбился в юную мисс Парбрингер. Стрендж не одобрил ни самую молодую особу, ни ее друзей. В то время освободился приход в Грейт-Хизердене, и Стрендж уговорил сэра Уолтера Поула, распоряжавшегося в поместье супруги, отдать приход его шурину. Генри был вне себя от счастья. Грейт-Хизерден — это вам не Грейс Адье. А юная дама скоро забылась].
Грейт-Хизерден — богатая, крупная деревня. Кроме фермеров там жили и сельские джентльмены. Генри занял видное место в провинициальном обществе. Он долго рассказывал о званых обедах, балах заметил, что прихожане не чужды благотворительности и с радостью помогают нуждающимся.
— Буквально вчера я навестил семью бедняков, и что вы думаете? Мисс Уоткинс уже была там — принесла деньги и утешала несчастных. Поразительно, что в таком юном существе так сильно развито сострадание. — Здесь Генри сделал паузу, словно ожидая возражений, однако Стрендж молчал. Генри почувствовал себя уверенней, и рассказ о миссис Уоткинс начал обретать черты эпического повествования.
Внезапно Стрендж посмотрел Генри в глаза и произнес:
— Ну что ж, Генри, прошу прощенья. Ты вправе упрекнуть нас в невнимании. За пять минут ты упомянул мисс Уоткинс десять раз, а мы с Белл ни разу не спросили, кто она такая. Думаю, холодная валлийская зима застудила нам мозги, и мы туго соображаем. Однако теперь я очнулся и готов вопрошать, сколько твоей душе угодно. Какая она, мисс Уоткинс? Брюнетка или блондинка? Бледная или смуглая? Играет на фортепьяно или на арфе? Какая ее любимая книга?
Похоже, Генри почувствовал подвох, обиделся и не ответил.
Арабелла укоряющее посмотрела на мужа, погладила руку брата и тут же выведала, что мисс Уоткинс — дальняя родственница Вудхоупов, что она живет с опекунами, что ее зовут Софрония, что она любит читать (что именно — Генри сказать затруднился) и ее любимый цвет — желтый, хотя ананасы она на дух не переносит.
— Послушай, Генри, а как она на вид? Ничего? — спросил Стрендж.
Генри совершенно смутился.
— Нельзя утверждать, что она красавица, но когда вы узнаете человека ближе, становится ясно, что внешность — не самое главное. Ведь красота — понятие, скорее, относительное. Развитый ум, хорошие манеры, добрые наклонности — разве не эти качества пленяют мужа, который ищет спутницу жизни?
Арабелла и Стрендж были несколько озадачены. Помолчав, Стрендж спросил у Генри:
— Ну, а как насчет денег?
Генри расправил плечи и торжественно произнес:
— Десять тысяч фунтов.
— Мой милый Генри! — вскричал Стрендж. Позже, оставшись наедине с женой, он сказал: — Насколько я понимаю, Генри можно поздравить. Кажется, он нашел свое счастье, причем раньше, чем это сделали другие. Вероятно, женихи не сильно ей досаждают. Может, лицом не вышли или фигура подвела.
— Не надо думать, что все сводится к деньгам, — вступилась за брата Арабелла. — Ведь существует влечение. А вдруг для Генри внешность — не главное?
— Очень может быть, — согласился Стрендж. — Генри — славный малый. В конце концов, ему решать.
— Ты посмеиваешься, хотя и не имеешь на это права. Еще недавно я была не умнее Генри. Подумать только, я вышла за тебя, волшебника с длинным носом и отвратительным характером!
«А ведь она права, — подумал Стрендж. — Я забыл о своей внешности. Я не помню своих недостатков...»
На следующий день Арабелла вместе с Генри поехала навестить Дженни и Алвена, а Стрендж остался работать в библиотеке. Однако радостное возбуждение, охватившее Арабеллу, длилось недолго. Вскоре она убедилась, что у них с братом не осталось почти ничего общего. Последние годы Генри провел в деревенской глуши. Арабелла тем временем блистала в Лондоне и была свидетельницей всех заметных событий эпохи. Она была знакома с министрами и несколько раз танцевала с герцогом Веллингтоном. Она общалась с королевскими сыновьями, приседала в реверансе перед принцессами и, посещая Карлтон-хаус, всегда могла рассчитывать на улыбку и несколько слов принца-регента. И это еще не упоминая ее тесного знакомства с возрождающейся английской магией.
Однако, если все новости, которые сообщал брат, живо ее интересовали, сам Генри слушал сестру без всякого любопытства. Описания Лондона вызывали у него лишь вежливое: «Вот как?». Однажды она пересказывала одну из своих бесед с герцогом Веллингтоном и вдруг заметила, что брат смотрит на нее с нехорошей ухмылкой. Он ей не верил. Арабелла почувствовала, что ей больно. Она не считала, что хвастается — такие встречи были частью ее повседневной лондонской жизни. Она осознала, что ее письма из Лондона должны были казаться Генри скучными и хвастливыми.
Меж тем у Генри были свои причины для огорчений. Мальчиком он восхищался Эшфером. Размеры, местоположение, значимость владельцев поместья — все его восхищало. Он представлял себе, как вырастет и станет приезжать к Джонатану Стренджу в качестве хозяйского друга. Теперь он вдруг понял, что в Эшфере ему не нравится. Усадьба уступала многим другим, которые он увидел за последнее время. Потолки низкие, комнаты — неправильной формы. И к чему столько фронтонов? Каждый новый хозяин пробивал новые окна, ничуть не заботясь, как это будет выглядеть снаружи. Да и сами окна закрывали розы и плющ. Старомодный дом: Стрендж как-то сказал, что в таком доме хотела бы страдать героиня современного романа.
В окрестностях Грейт-Хизердена многие усадьбы в последнее время перестроили, и Генри — отчасти потому что все время хотел говорить о своем приходе, отчасти потому что собрался жениться и думал об устройстве собственного дома — не мог удержаться от советов. Особенно ему не нравилось расположение конюшни — приходилось проходить мимо нее, чтобы выйти в сад. Генри считал, что конюшню необходимо снести и построить в другом месте.
Стрендж вместо ответа неожиданно обратился к жене:
— Любовь моя, надеюсь, тебе дом нравится? Извини, что раньше не спросил. Только скажи, и мы немедля переедем в другое место.
Арабелла рассмеялась и ответила, что вполне довольна домом.
— Кстати, Генри, и против конюшни я ничего не имею — пусть остается там, где стоит сейчас.
Однако Генри не собирался отступать.
— По крайней мере, согласитесь, что деревья вокруг дома необходимо вырубить — они же затемняют все комнаты! Растут, как им вздумается — куда семена упали.
Стрендж, который за это время успел углубиться в книгу, поднял голову.
— О чем ты?
— О деревьях, — ответил Генри.
— О каких деревьях?
— Вон тех, — произнес Генри, указывая пальцем в окно на величественные вековые дубы, ясени и буки.
— Они идеальные соседи. Меня не беспокоят, занимаются своим делом. Я намерен платить им тем же.
— Но они заслоняют свет!
— Ты тоже, Генри, но я же не собираюсь тебя рубить.
На самом деле Генри был обеспокоен не запущенностью поместья и недостатками в его планировке. Его раздражал запах магии, пропитавшей весь дом. Когда Стрендж стал волшебником, Генри ничего против этого не имел. В те времена сообщения о потрясающих успехах мистера Норрелла еще только начали расходиться по королевству. Магия казалась всего лишь узким разделом истории, забавой для досужих джентльменов. Генри по-прежнему так считал. Он гордился обеспеченностью Стренджа, его поместьем, родословной — но не профессией, и всегда удивлялся, если знакомые восхищались его родством со вторым величайшим чародеем столетия.
С точки зрения Генри, Стренджу было далеко до идеального английского джентльмена. Его не интересовали традиционные занятия сельских сквайров, такие, как ведение хозяйства или охота. Соседи выезжали на охоту — Генри слышал выстрелы и лай собак в заснеженном лесу и на полях, а Стрендж не прикасался к ружью. Арабелле приходилось прибегать ко всяческим уловкам, чтобы выманить его из дома хотя бы на полчаса. В библиотеке редкие издания на английском, греческом и латинском, принадлежавшие отцу и деду Стренджа, были свалены на полу кучами, чтобы освободить место для книг и заметок самого волшебника [Разумеется, то были книги о магии, а не по магии. Последние находились в безраздельном пользовании мистера Норрелла. См. прим. 4 к гл. 1]. Периодические издания по практической магии — номера «Друзей Английской магии» и «Современного чародея» — можно было увидеть в доме буквально в каждой комнате. На одном из столов в библиотеке стояло огромное серебряное блюдо, в которое иногда наливали воду. Стрендж частенько сидел возле него примерно с полчаса касаясь поверхности воды кончиками пальцев, совершая над блюдом плавные пассы и делая пометки в тетради. На другом столе в окружении стопок книг была расстелена карта Англии. На ней Стрендж наносил дороги эльфов, ведущие неизвестно куда.
Случались в этом доме и другие вещи — их Генри просто не понимал, и поэтому они нравились ему еще меньше. Например, он знал, что иногда комнаты в Эшфере выглядят странно, хотя не знал причины. На самом деле некоторые зеркала в доме отражали свет, который был в комнате полчаса, а то и сто лет назад. Зачастую по вечерам, отходя ко сну, или по утрам, просыпаясь, он вроде бы слышал звуки колоколов. Печальные далекие звуки, словно звон из неведомых городов, давным-давно ушедших в морскую пучину. Генри не раздумывал об этих печальных перезвонах, да и не помнил о них, но меланхолия не покидала его на протяжении всего следующего дня.
Отдохновение от всех разочарований и неудобств он обретал, сравнивая Грейт-Хизерден с Эшфером (последний всегда оставался в проигрыше) и вслух удивляясь упорным трудам Стренджа: «словно он не владелец поместья и хорошего состояния». Как правило, эти замечания Генри адресовал Арабелле, но Стрендж иногда поневоле их слышал, и вскоре жена волшебника оказалась в роли посредницы, вынужденной изо всех сил поддерживать видимость мирных отношений между двумя мужчинами.
— Когда я захочу узнать мнение Генри, — говорил Стрендж, — то сам его спрошу. Какое ему дело до моей конюшни? Или до того, на что я трачу свое время?
— Очень неприятно, дорогой, — соглашалась Арабелла, — и конечно, ты сердишься...
— Сержусь? Да он непрерывно испытывает мое терпение!
— Успокойся, полно! Он нас услышит. Ты был терпелив и вел себя как ангел. Но, знаешь, мне кажется, он желает только добра Просто он недостаточно ясно излагает свои мысли. Поверь, когда он уедет, мы и не вспомним обо всех этих мелочах.
Видя, что ей не удалось убедить Стренджа, Арабелла добавила'
— Прошу, будь добр с Генри. Ради меня.
— Конечно, конечно! Я — само терпение. Есть пословица: «Священник сеет пшеницу, волшебник, на том же поле, — рожь». Смысл в том, что они никогда не договорятся друг с другом. Раньше я так не думал. С лондонским духовенством мы всегда были в добрых отношениях. Настоятель Вестминстерского аббатства и капеллан принца-регента — мои приятели. А вот Генри меня раздражает [Заметим, что эта проблема довольно сложна. Уже в XII веке между служителями церкви и магами возникло соперничество. И те, и другие верят, что мир населен множеством сверхъестественных существ и управляется неведомыми нам силами. И священники, и волшебники считают, что посредством заклинаний или молитв можно обращаться к этим существам или силам и таким образом творить либо добрые дела, либо злые. Во многих отношениях оба мировоззрения совпадают, но оппоненты из одинаковых посылок делают совершенно разные выводы.
Маги увлечены в основном полезными качествами сверхъестественного — они хотят понять, при каких условиях и какими средствами можно добиться помощи ангелов, демонов и эльфов. Им почти безразлично, что ангелы божественно добры, демоны исполнены адской злобы, а эльфы чужды человеческой морали, священники же заостряют свое внимание как раз на этом.
В средневековой Англии любые попытки примирить два мировоззрения были обречены на провал. Церковь разработала целый каталог ересей, которые могли быть инкриминированы волшебникам. Мы уже упоминали о ереси Меро.
Александр из Уитби (1230(?)—1302 гг.) считал, что вселенная подобна исполинскому гобелену. В скоротечной жизни мы видим лишь малую его часть, после смерти получаем возможность увидеть его полностью и осознать, как части соотносятся с целым. Александра принудили отречься от этого тезиса, а его учение объявили уитбианской ересью. Даже самые заурядные деревенские колдуны вынуждены были проявлять максимум осмотрительности, чтобы избежать обвинения в ереси.
Многие волшебники пошли по пути смешения религии и магии. Некоторые заклинания, дошедшие до нас, содержат обращение к тому или иному святому. Удивительно, но авторами таких заклинаний чаще всего становились эльфы, служившие у волшебников. Многих эльфов при появлении в Англии насильно крестили, и они вскоре стали включать в свое колдовство упоминание святых и апостолов].

На Рождество пошел сильный снег. Возможно, из-за пережи-ваний последних дней Арабелла проснулась утром с головной болью и не смогла встать с постели. Весь день Стрендж и Генри вынуждены были провести вместе. Генри много говорил о Грейт-Хизердене Вечером сели играть в карты. Оба были страстными картежниками. Возможно, они засиделись бы допоздна, но неожиданно Стренджу пришла девятка пик, и в голову ему полезли мысли о магических свойствах этой карты. Отказавшись от игры, он схватил карту и убежал в библиотеку. Генри остался в одиночестве.
Ближе к утру Стрендж проснулся — или полупроснулся. Спальня была залита слабым серебристым свечением, вероятно, сверкал под луной снег за окном. Сквозь сон ему почудилось, что он видит Арабеллу. Она сидела в ногах постели, повернувшись к нему спиной, и расчесывала волосы. Он сказал ей что-то. По крайней мере, ему так показалось. Потом он снова заснул.
Около семи утра Стрендж проснулся окончательно. Он подумал, что хорошо бы поработать в библиотеке часок-другой до того, как поднимется Генри. Он быстро встал, оделся, вышел из спальни и позвал Джереми, чтобы тот подал бритвенные принадлежности.
В восемь утра горничная Арабеллы, Дженет Хьюз, постучала в дверь спальни. Никто не ответил. Дженет решила, что хозяйке все еще нездоровится, и ушла.
В десять Стрендж и Генри завтракали вместе. Генри решил выйти пострелять и уговаривал Стренджа отправиться с ним.
— Нет-нет, у меня работа. А ты сходи. Ты здешние места знаешь не хуже меня. Я дам тебе ружье, а собак можно взять у соседей.
Появился Джереми Джонс. Он сообщил, что пришел мистер Хайд — ожидает в холле и просит мистера Стренджа принять его по чрезвычайному делу.
— Ну, что ему опять нужно? — проворчал Стрендж.
Мистер Хайд вошел быстро, лицо его было бледным от волнения.
Неожиданно Генри недовольно воскликнул:
— Бог мой! Ну что за привычка — толпиться в дверях! Пусть он или входит, или выходит наконец!
Дело в том, что Джереми Джонс так и не вышел из комнаты — он задержался в дверях и озабоченно шептался о чем-то с одним из слуг. Генри считал подобное поведение открытым неуважением к хозяину.
Стрендж посмотрел на Джереми, вздохнул и сказал:
— Пустяки, Генри. Мистер Хайд, я...
Гость явно был чем-то встревожен и бесцеремонно прервал Стренджа:
— Час назад я снова видел миссис Стрендж на холмах у границы с Уэльсом!
Генри встал из-за стола и посмотрел на Стренджа. Тот холодно взглянул на мистера Хайда и сказал:
— Все в порядке, Генри. Успокойся.
Мистер Хайд заметно опешил, однако справился с собой и заявил:
— Это у Касл-Идрис, и, как и в первый раз, миссис Стрендж быстро удалялась от меня, так что ее лица я не видел. Я снова пытался догнать ее, но вдруг потерял из вида. Знаю, в прошлый раз вы сочли, что мне померещилась ее фигура средь снега и ветра, но сегодня погода спокойная и ясная, и я утверждаю, что видел миссис Стрендж — так же отчетливо, сэр, как вижу сейчас вас.
— В прошлый раз? — тревожно переспросил Генри.
Стрендж, немного раздраженный, принялся благодарить мистера Хайда за его заботу, за то, что он принес им... — (здесь Стрендж замялся, не умея подобрать подходящего слова) — но, насколько ему известно, миссис Стрендж находится сейчас дома, и он очень удивился, если бы...
Тут в комнату вбежал Джереми, бросился к Стренджу и что-то прошептал ему на ухо.
— Довольно, говори вслух! Рассказывай, что случилось! — крикнул Генри.
Джереми посмотрел на Стренджа. Тот стоял, закрыв рукой рот, и блуждал взглядом по комнате, как будто только что узнал нечто новое и неприятное.
Джереми объявил:
— Миссис Стрендж в доме нет, сэр. Мы не знаем, где она.
Генри начал расспрашивать мистера Хайда, перебивая его все новыми вопросами. Джереми с тревогой смотрел на них. Стрендж тем временем сел и молча смотрел перед собой. Вдруг он встал и быстро направился к двери.
— Мистер Стрендж! — воскликнул Хайд. — Куда вы?
— Стрендж! — крикнул Генри.
Им ничего не оставалось, как последовать за волшебником — без него никакого решения принять было нельзя. Стрендж по лестнице взбежал в библиотеку и подошел к большому серебряному блюду, занимавшему один из столов.
— Принеси воды, — велел он Джереми.
Через минуту Джереми вернулся с кувшином воды и вылил ее в блюдо.
Стрендж произнес заклинание, и комната наполнилась игрой света и теней. Вода в блюде сразу потемнела и начала слабо светиться.
— Стрендж! — испуганно вскричал Генри. — Чем вы заняты? Скоро начнет темнеть! Моя сестра неизвестно где. Нельзя терять ни минуты! — Он повернулся к Джереми — тот единственный из присутствующих имел хоть какое-то влияние на Стренджа. — Скажите ему! Мы должны немедленно отправиться на поиски!
— Генри, успокойся, — произнес Стрендж.
Он дважды провел пальцем по воде. Появились две светящиеся линии, разделившие поверхность на четверти. Над одной из них Стрендж сделал пасс рукой. В воде заплясали вспышки, потом появилась светящаяся паутина. Стрендж несколько секунд следил за происходящим. Потом провел ладонью над второй четвертью, и она тоже засветилась, но как-то по-другому. Стрендж перешел к третьей, затем — к четвертой четверти, и каждый раз вода отвечала новым, непохожим сочетанием вспышек и светящихся линий. Они сверкали, гасли, перемешивались, временами напоминая письмена или линии на карте, временами — рисунки созвездий.
— Что все это значит? — волнуясь, спросил Генри.
— Я ищу ее, — ответил Стрендж. — По крайней мере, пытаюсь найти.
Кончиками пальцев он коснулся одной из четвертей. Сразу же остальные три исчезли, а первая заполнила всю поверхность воды Стрендж снова разделил ее на четверти, исследовал их и коснулся пальцами той, которая его заинтересовала. Эту операцию он повторил несколько раз. Очертания и изображения в воде все больше и больше напоминали карту. По виду Стренджа можно было понять, что он тревожится все сильнее — блюдо не сообщало ничего утешительного.
Наконец, Генри не выдержал.
— Ради бога, оставьте свою магию! Арабелла пропала! Стрендж, умоляю! Брось эту чепуху, и отправимся на поиски!
Стрендж ничего не ответил, только раздраженно ударил по поверхности воды. Изображение исчезло. Он глубоко вздохнул и снова принялся колдовать над блюдом. На этот раз он действовал быстрее и вскоре замер над изображением, которое, казалось, привлекло его внимание, но тут же отвернулся и сел в кресло. Во взгляде его читалось разочарование с отчаянием пополам.
— Ну, как? — спросил Хайд. — Мистер Стрендж, вы увидели свою жену?
— Я не могу постичь того, что сообщила мне чаша! Она говорит, что Арабеллы нет в Англии. Нет в Уэльсе. Нет в Шотландии. Во Франции тоже нет. Большего мне узнать не удалось. Вы правы, Генри. Я зря теряю время. Джереми, неси сапоги и плащ!
Внезапно поверхность воды озарилась ярким сиянием. В старинном затемненном зале танцевали стройные кавалеры и прекрасные дамы. Стрендж решил, что к Арабелле это не относится, и шлепнул ладонью по воде. Видение исчезло.
Они вышли на улицу. Все вокруг было укрыто снегом. Стояла тишина. Воздух был морозен и прозрачен. Первым делом осмотрели все строения на участке, прилегающем к Эшферу, но не обнаружили ничего, кроме синиц и малиновок. Трое слуг взломали чердачную дверь и вскрыли сундуки, запертые пятьдесят лет назад. Естественно, никого не нашли — с детских лет Стренджа никто на чердак не поднимался. Осмотрели все кладовые, чуланы, все ящики — даже те, в которых человек явно не мог поместиться.
Слуги побежали в деревню Клан, чтобы обойти дома. Кто-то садился на коней и скакал в Клантон, Парслоу, Кланбери и Уиткотт. Вскоре вся округа знала, что пропала миссис Стрендж, и не былоо такого дома, из которого хоть один человек не отправился на розыски Хозяйки растопили очаги, согрели постели и приготови-ли теплой воды — каждая считала, что миссис Стрендж доставят именно в ее дом. Никогда ни одну женщину в мире не ждало столько тепла и заботы в стольких домах одновременно.
Через час к поискам подключился капитан Джон Айртон из 12-го полка легких драгун, который был со Стренджем в Испании и в битве при Ватерлоо. Его земли граничили с владениями Стренджа. Они были ровесниками и соседями, но капитан отличался застенчивостью, вел замкнутый образ жизни, и они встречались от силы раз в год. Сейчас, в трудную минуту, Айртон явился с рулонами карт и пообещал сделать все, что в его силах.
Вскоре выяснилось, что Арабеллу видел не только мистер Хайд. Два работника с окрестных ферм, Мартин Оукли и Оуэн Баллбридж, тоже ее видели. Джереми Джонс выведал это у их приятелей. Он немедленно вскочил на коня, поскакал креке Клан, разыскал Оукли и Баллбриджа и привел их к капитану Айртону, мистеру Хайду, Генри Вудхоупу и Стренджу.
Оказалось, что свидетельства работников странно противоречат сообщениям мистера Хайда. Последний видел Арабеллу на голых холмах у Касл-Идрис, и шла она на север. Было это в девять часов утра, и, как и в первый раз, он слышал колокольный звон. Оукли и Баллбридж заметили ее быстро идущей по зимнему лесу, и было это в пяти милях к востоку от Касл-Идрис, хотя и в девять утра.
Капитан Айртон нахмурился и спросил у работников, почему они решили, что было именно девять часов, ведь у них, в отличие от мистера Хайда, нет карманных часов. Оукли объяснил, что слышал колокола и подумал, что звонят в церкви святого Георгия в Клане. Баллбридж возразил, что звук доносится не с колокольни — там всего один колокол, а тут целый перезвон. Он сказал, что колокола звонили печально, как на похоронах, но когда его просили объяснить, что он имеет в виду, Баллбридж не нашел слов. В остальном сообщения совпадали. Ни о каком черном платье не упоминалось — все трое уверяли, что женщина была в белом и шла очень быстро. Лица ее никто не видел.
Разделив людей на группы по четыре-пять человек, капитан Айртон отправил всех прочесывать зимний лес. Женщинам он поручил приготовить фонари и теплую одежду. Отдельный отряд объезжал высокие голые холмы в районе Касл-Идрис. Этих людей возглавил лично мистер Хайд. Пока было светло, поиски не прекращались, но день не мог длиться вечно. Прошло всего три дня с зимнего солнцестояния, и к трем пополудни начало смеркаться. К четырем часам стало совсем темно.

Предыдущая страница 22 Следующая страница


23 Сюзанна Кларк

Поисковые группы возвращались в дом Стренджа, где капитан Айртон выслушивал их донесения и разрабатывал план дальнейших действий. Здесь же присутствовали и дамы — они ждали своих мужей и вестей о судьбе миссис Стрендж. Сидеть дома в неведении было невыносимо, и они пришли под предлогом, что могут понадобиться, а на самом деле — чтобы побыть вместе.
Последними вернулись Стрендж и Джереми Джонс. Они зашли в дом прямо с конюшни, в сапогах и грязных плащах. Глаза у Стренджа были пусты, щеки ввалились. Он двигался как во сне. Стрендж, может быть, и не присел бы, но Джереми силой усадил его в кресло.
Капитан Айртон разложил карты и принялся суммировать, что им удалось узнать за этот день. Оказалось — ничего.
Все присутствующие смотрели на карты и думали об одном: за линиями и значками стоят покрытые снегом и льдом рвы и реки, густые леса, высокие голые холмы... Сколько овец, сколько коров, диких зверей погибает ежедневно в это суровое время года...
— Кажется, прошлой ночью я просыпался, — неожиданно сообщил Стрендж.
Все повернулись к нему.
Стрендж все так же сидел в кресле, куда усадил его Джереми Джонс. Руки его безвольно свисали с колен, глаза смотрели в пол.
— Кажется, просыпался. Не помню точно, когда. Арабелла сидела в ногах постели. Одетая.
— Вы раньше об этом не говорили, — заметил мистер Хайд.
— Я только что вспомнил.
— Не понимаю, — вмешался капитан Айртон, — вы хотите сказать, что миссис Стрендж могла уйти ночью из дома?
Кажется, Стрендж сам думал об этом, но мысль казалась невероятной.
— Утром она была в постели? — спросил мистер Хайд.
— Была. Конечно, была. Нелепо было бы... По крайней мере... — Стрендж помолчал. — Дело в том, что, проснувшись, я сразу подумал о своей книге, а в спальне было темно.
Присутствующие подумали, что Джонатан Стрендж, возможно, и не пренебрегает женой, но как супруг — очень невнимателен. Некоторые заподозрили, что если жена неожиданно убегает в зимнюю ночь, то у нее есть на то серьезные причины. Жестокое слово? Злой нрав? Ужасы, с которыми имеет дело волшебник, — призраки, демоны, чудовища? А может, внезапно открылось, что у него есть любовница и полдюжины внебрачных детей?
Внезапно у холма послышались крики. Никто не мог понять, кто именно кричит. Несколько человек бросились к дверям. В холле загомонили.
Быстро принесли свечи, и все увидели, что кто-то стоит у дверей возле лестницы.
Это была Арабелла.
Генри кинулся к ней и обнял, мистер Хайд и миссис Айртон говорили Арабелле, как они рады видеть ее живой и невредимой, остальные выражали изумление. Миссис Стрендж окружили дамы и служанки, засыпали ее вопросами. Все ли с ней в порядке? Где она была? Она заблудилась? Что с ней случилось? Что произошло?
Потом почти все присутствующие одновременно заметили одну странность: Стрендж молчал и не приближался к жене, а она не замечала его и не говорила мужу ни слова.
Волшебник встал и молча смотрел на жену. Вдруг он произнес:
— О боже, Арабелла, что это за платье?
Даже в неверном пламени свечей все увидели, что платье на Арабелле черное.

44
Арабелла

Декабрь 1815

— Вы, должно быть, продрогли до костей! — воскликнула миссис Айртон, взяв Арабеллу за руку. — О господи! Вы холодны, как покойница!
Какая-то дама сбегала в гостиную и принесла одну из шалей Арабеллы — индийскую кашемировую, синего цвета и с золотой каемкой по краю. Однако когда миссис Айртон накинула шаль на плечи миссис Стрендж, ткань потеряла всю живость красок на фоне черного платья.
Арабелла, сложив руки на груди, смотрела на собравшихся совершенно спокойно и бесстрастно. На вопросы она не отвечала. Казалось, миссис Стрендж не удивлена и не смущена их присутствием.
— Где же ты была? — спросил Стрендж.
— Гуляла, — ответила она просто, словно ничего не случилось.
— Гуляла? Арабелла! Ты с ума сошла? По пояс в снегу? Где гуляла?
— В темных лесах, — произнесла она, — среди моих крепко спящих братьев и сестер. По их широким пустошам, среди призраков моих давно ушедших братьев и сестер. Под серым небом, под шепот и сны моих еще не родившихся братьев и сестер.
Стрендж выпучил глаза от удивления.
— Что?!
Сказано это было так, что никто не удивился, когда миссис Стрендж замолчала, полностью уйдя в себя. Дамы окончательно уверились, что виноват во всем мистер Стрендж, который своей грубостью довел жену до непредсказуемых поступков и странных речей.
Миссис Айртон обняла Арабеллу одной рукой и ласково увлекла к лестнице.
— Миссис Стрендж устала, — твердо объявила она. — Идемте, дорогая, я отведу вас в постель...
— Нет-нет! — заявил Стрендж. — Погодите! Я хочу знать, откуда у нее это платье. Простите, миссис Айртон, но я решительно... — Он направился к жене и вдруг остановился, озадаченно рассматривая пол под ногами. Потом осторожно отступил в сторону. — Джереми! Откуда вода? На том месте, где стояла миссис Стрендж?
Джереми Джонс поднес подсвечник к площадке у лестницы. Там была большая лужа. Слуга и хозяин посмотрели на потолок, обвели взглядом стены. Происхождением лужи заинтересовались остальные слуги и джентльмены.
Пока мужчины стояли у лестницы, миссис Айртон и другие дамы увели Арабеллу в спальню.
Холл в Эшфере был стар, как и весь дом. Отделанные панелями из вяза стены были покрашены краской, пол покрыт хорошо подогнанными каменными плитами. Кто-то из слуг решил, что вода сочится из-под плит, снизу, принес лом и простучал камни, чтобы обнаружить пустоту. Плиты прочно покоились на земляном основании, стало ясно, что снизу доступа воде не было. Прозвучало предположение, что вода натекла с двух собак капитана Айртона. Собак подозвали и тщательно осмотрели. Обе были совершенно сухими.
Наконец, исследовали саму лужу.
— Она черная, и в ней плавают какие-то крошки, — заметил Стрендж.
— Похоже на торф, — сказал Джереми Джонс.
Они еще некоторое время изучали странную лужу, ничего не поняли и бросили это занятие. Вскоре джентльмены, забрав жен, покинули дом Стренджа.
В пять часов утра Дженет Хьюз поднялась в спальню к хозяйке и увидела, что та лежит на кровати, даже не сняв черного платья. Когда Дженет спросила, как Арабелла себя чувствует, та ответила что у нее болят руки. Дженет помогла ей раздеться, потом пошла к Стренджу и все рассказала.
На следующий день Арабелла пожаловалась на боль, которая распространяется по правой стороне ее тела от макушки до ступней (вероятно, так надо было понимать ее слова: «от самой кроны до кончиков моих корней»). Это встревожило Стренджа, и он послал за мистером Ньютоном, лекарем из Черч-Стреттона. Мистер Ньютон прибыл в полдень, но, хотя миссис Стрендж жаловалась на боли, ничего не обнаружил и уехал, пообещав заглянуть через день-два.
На третий день она умерла.

Том III
Джон Аскгласс

«Мистер Норрелл с Ганновер-сквер убежден, что все, имеющее отношение к Джону Аскглассу, должно быть выбито из современной магии, как выбивают моль и пыль из старого платья. Что же тогда в ней останется? Избавьтесь от Джона Аскгласса, и у вас не будет ничего, кроме пустого воздуха».
Джонатан Стрендж, пролог к «Истории и практике английской магии», изд-во Джона Меррея, Лондон, 1816.

45
Пролог к книге Джонатана Стренджа «История и практика английской магии»

В конце 1110 г. на севере Англии появилась странная армия. Впервые весть о ней прошла недалеко от местечка под названием Пенло, примерно в двадцати-тридцати милях к северо-востоку от Ньюкасла. Никто не знал, откуда именно пришло это войско; все предполагали, что наступают шотландцы или даны, а возможно, даже французы.
К началу декабря пришельцы заняли крепости Ньюкасла и Дарема и двинулись на запад. Они явились в Эллендейл, небольшое поселение с каменными домами, расположенное высоко среди холмов Нортумбрии, и провели одну ночь на краю болота, недалеко от деревни. Население Эллендейла разводило овец и совсем не умело воевать. Деревня не была защищена ни забором, ни, тем более, каменными стенами, а ближайший отряд военных стоял в тридцати пяти милях оттуда, готовясь защищать крепость Карлайл. Учитывая все сказанное, жители Эллендейла решили не теряя времени установить со странной армией дружественные отношения. Несколько хорошеньких девушек, подражая отважной Юдифи, отправились в стан пришельцев с твердым намерением спасти и себя, и своих земляков. Однако, едва подступив к вражескому стану, красавицы страшно испугались и едва не обратились в бегство.
Лагерь представлял собой мрачное, молчаливое место. Валил густой снег, и странные воины лежали на белой земле, завернувшись в черные плащи. Поначалу девушки даже решили, что их окружают мертвецы — впечатление лишь усиливалось огромным количеством расположившихся в лагере воронов и других больших черных птиц, некоторые из которых сидели даже на лежащих людях. И все же воины не были мертвы; время от времени то один, то другой переворачивался на другой бок, вставал, чтобы проверить свою лошадь, или просто отгонял докучливую птицу, норовившую клюнуть прямо в лицо.
Когда девушки приблизились к лагерю, один из воинов тут же поднялся. Первая из красавиц, поборов страх, подошла и поцеловала его в губы.
Кожа воина казалась очень бледной (даже мерцала, словно отсвет луны), но совершенно безупречной, без единого изъяна. Длинные, прямые волосы каштановым водопадом ниспадали на плечи. Скулы казались неестественно четко очерченными, взгляд был торжествен и суров. Чуть раскосые голубые глаза смотрели из-под густых черных бровей, словно нарисованных тушью с изящным росчерком у висков. Однако внешность воина ничуть не смутила красавицу. Она знала, что и шотландцы, и даны, и французы отличаются именно такой неестественной, странной красотой.
Воин весьма благосклонно принял поцелуй и даже позволил поцеловать себя еще раз. Потом поцеловал девушку сам. Встал еще один из лежащих — он издал необычный тоскливый, заунывный звук, больше всего напоминающий музыкальный. Первый воин — тот, которого поцеловала красавица, — жестом пригласил ее на танец, подталкивая и поворачивая белыми руками с длинными пальцами, и очень скоро она уже танцевала под стать ему.
Танец продолжался некоторое время — до тех пор, пока девушке не стало жарко, и она приостановилась на мгновение, чтобы скинуть плащ. И здесь ее подруги увидели, что вместо капель пота и руки, и лицо, и ноги отважной девушки покрывают капли крови. Алая кровь капала на белый снег. Зрелище настолько напугало ее подружек, что они бросились бежать.
Таинственная армия так и не вошла в Эллендейл. Этой же ночью она отправилась дальше, в Карлайл. На следующий день жители деревни осторожно пробрались на то поле, где ночевали воины. Там они и нашли танцевавшую девушку. Ее безжизненное тело оказалось белым, бескровным, зато снег, на котором лежала несчастная, пропитался алым.
Именно по этим признакам люди и узнали, что к ним приходила «Даоин Сид» — Волшебная Рать.
Состоялось несколько сражений, и во всех англичане потерпели поражение. К Рождеству Волшебная Рать оказалась уже в Йорке. Она захватила Ньюкасл, Дарем, — Карлайл и Ланкастер. Обескровив девушку в Эллендейле, магические воины больше почти не проявляли той жестокости, которую им обычно приписывали. Из всех занятых деревень, городов и крепостей они сожгли только Ланкастер. В Тирске, к северу от Йорка, неразумная свинья рассердила одного из воинов, бросившись под ноги его коню, из-за чего благородное животное, испугавшись, взбрыкнуло, упало и сломало хребет. Воин вместе с товарищами погнался за свиньей. Поймав ее, он выколол ей глаза. Однако в целом прибытие Волшебной Рати очень радовало животных, как домашних, так и диких. Казалось, что они видят в пришельцах союзников в борьбе против общего врага—человека.
На Рождество король Генрих призвал графов, епископов, аббатов и самых знатных подданных королевства в Вестминстерский дворец, чтобы обсудить положение дел. Воинство эльфов в те дни вовсе не было для Англии новостью. Во многих частях страны издавна существовали поселения волшебных жителей. Некоторые из них скрывались под таинственной пеленой, некоторые же стояли совершенно открыто совсем недалеко от христианских деревень. Собранный королем Генрихом совет пришел к выводу, что в общем и целом эльфы жестоки от природы. Они похотливы, лживы и вороваты. Они соблазняют молодых мужчин и женщин, сбивают с дороги путников, воруют детей, скот и зерно, а кроме того, поразительно ленивы: много тысячелетий тому назад научившись обтесывать камень и обрабатывать дерево, народ этот вовсе не утомляет себя сооружением жилищ. Большинство предпочитает обитать в местах, которые они называют замками, хотя на самом деле это всего лишь «бруги» — земляные курганы непостижимой древности. Дни сиды проводят в попойках и танцах, в то время как ячмень и бобы гниют, неубранные, в полях, а скот замерзает на пронизанных ветрами склонах. Все члены королевского совета сошлись во мнении, что, если бы не магическая сила и, дар почти полного бессмертия, весь народ эльфов уже давно бы вымер от голода и жажды. И вот этим-то ни на что не годным, несостоятельным и опрометчивым существам удалось вторгнуться в хорошо защищенное христианское королевство, выиграть несколько битв и овладеть всеми крепостями, какие попадались на их пути. Все говорило о такой степени целеустремленности, которая прежде никогда в эльфах не встречалась.
Никто не знал, что это означает.
В январе Волшебная Рать покинула Йорк и отправилась на юг. Остановилась она возле Трента. Король Генрих со своим войском встретил «Даоин Сид» на берегу реки, недалеко от Ньюарка, и вступил в бой.
Еще до начала сражения по рядам армии короля Генриха пронеся волшебный ветер и раздались нежные звуки свирели. Услышав музыку, множество коней сорвалось и убежало в стан противника, причем некоторые унесли на себе и несчастных всадников. После этого каждый из воинов услышал голоса близких — матерей, отцов, детей, возлюбленных. Они призывали вернуться домой. С неба спустилась стая воронов. Зловещие птицы клевали воинов в лицо и не давали им увидеть ничего вокруг, застилая взгляд черными крыльями. Таким образом, англичанам пришлось противостоять не только силе и воинской ярости сидов, но и собственным страхам, внушенным магической ратью. Нечего удивляться, что битва оказалась весьма скоротечной и король Генрих потерпел сокрушительное поражение. В тот миг, когда звуки боя стихли и сомнений в разгроме англичан не осталось, на многие мили вокруг громко запели птицы — они открыто радовались победе пришельцев.
Король вместе со своими советниками дожидался появления вражеского вождя или военачальника. И вот наконец ряды «Даоин Сид» раздвинулись, и вышел некто.
Юноше было меньше пятнадцати лет. Как и все остальные воины, он был одет в потрепанное черное платье из грубой шерстяной ткани. Длинные черные волосы, как и волосы его товарищей, ниспадали прямыми прядями. Он не говорил ни по-английски, ни по-французски (именно эти два языка в то время имели хождение на территории Англии), чем также не отличался от сородичей, но изъяснялся исключительно на магическом диалекте [В наши дни уже никто в Англии не знает этого языка. От него осталась горстка заимствованных слов, которыми описываются различные таинственные волшебные обряды. В «Трактате о магическом языке» Мартин Пейл пишет, что язык этот родствен древним кельтским языкам].
Юноша был бледен и красив. Лицо его казалось торжественным. Никто не усомнился, что это человек, а не эльф.
По меркам норманнских и английских графов и рыцарей, впервые увидевших его в тот день, чужак едва ли мог бы считаться цивилизованным человеком. Никогда прежде он не видел ни ложки, ни стула, ни железного котелка, ни серебряной монеты, ни восковой свечи. Ни один магический клан, ни одно королевство эльфов того времени не обладали такими вещами. Когда король и юноша встретились, чтобы разделить между собой Англию, Генрих сидел на деревянной скамье и пил вино из серебряного кубка; победитель же уселся на пол и принялся пить козье молоко из каменной чашки. Хронист Ордерик Виталий, тридцать лет спустя описывая эти события, повествует, как в самый разгар важных переговоров один из воинов «Даоин Сид» склонился над грязными волосами своего повелителя и к ужасу англичан принялся усердно вылавливать вшей.
В числе воинов Волшебной Рати состоял молодой норманнский рыцарь по имени Томас Дандейл [Его называли еще Томас де Дандейл или Томас де Донвиль. Судя по всему, некоторые из приближенных короля Генриха считали Томаса младшим сыном могущественного норманнского землевладельца, исчезнувшим в Рождество за четырнадцать лет до этого. Учитывая обстоятельства его возвращения, можно сомневаться в том, что они очень ему обрадовались]. Тот, хоть провел в плену у Волшебной Рати много лет, помнил родной французский язык и смог выступить переводчиком.
Король Генрих спросил, как зовут юношу. Тот ответил, что у него нет имени [Когда он был ребенком, эльфы называли его словом своего родного языка, которое можно перевести как «Скворец». Ко времени вторжения в Англию юноша уже отказался от этого имени. Позднее он начал называть себя именем отца — Джон д'Аскгласс, — но в начале царствования его знали просто под одним из множества титулов, данных друзьями или врагами: Король, Король-ворон, Черный Король, Король Севера].
Король Генрих поинтересовался, зачем он пошел войной на Англию.
Мальчик ответил, что он — последний представитель аристократического норманнского рода, которому отец Генриха, Вильгельм Завоеватель, даровал земли на севере Англии. Владенья его родичей захватил жестокий сосед, Юбер де Котентен. Юноша поведал также, что его отец обращался к Вильгельму II (брату и предшественнику короля Генриха) с просьбой восстановить справедливость, но ответа так и не получил. Вскоре отца убили. Самого же мальчика, тогда еще младенца, люди Юбера похитили и бросили в лесу на погибель. Его спасли воины Волшебной Рати: они подобрали ребенка, выходили его и оставили жить в Стране фей. А сейчас он наконец вернулся.
Мальчика отличала свойственная юности вера в свою непререкаемую правоту и неправоту всех остальных. Он не сомневался, что часть Англии между Твидом и Трентом — справедливое возмещение за неспособность норманнских королей отомстить убийце его семьи. Исключительно по этой причине Генриху позволили сохранить южную половину собственного королевства.
Юноша поведал, что он — король в Стране фей, и назвал имя того властелина, которому подчинялся. Никто его не понял [Имя этого повелителя Страны фей оказалось особенно длинным и сложным. Традиционно его именуют Оберон].
В тот самый день юноша начал свое царствование, продолжавшееся более трехсот лет кряду.
Уже в четырнадцать лет он создал ту систему магии, которой мы пользуемся и сегодня. Или, точнее сказать, пользовались бы, если бы могли; большую часть его знаний мы уже утратили. Этот человек представлял собой безупречный сплав магии эльфов и человеческой решимости, которые соединились в его ужасающей целеустремленности. Мы не знаем, почему похищенный христианский ребенок неожиданно превратился в величайшего волшебника всех времен. И до, и после него другие дети оказывались пленниками в Стране фей, но ни один не сумел почерпнуть из своего жизненного опыта то же богатство. По сравнению с его достижениями все наши усилия кажутся жалкими и бесплодными.

Мистер Норрелл с Ганновер-сквер убежден, что все, имеющее отношение к Джону Аскглассу, должно быть выбито из современной магии, как выбивают моль и пыль из старого платья. Что же тогда в ней останется? Избавьтесь от Джона Аскгласса, и у вас не будет ничего, кроме пустого воздуха.

Из первого тома «Истории и практики английской магии» Джонатана Стренджа, изданной в 1816 г. Джоном Мерреем.

46
Со мной говорило небо...

Январь 1816

День выдался мрачным. Студеный ветер бросал снежные хлопья в окна библиотеки мистера Норрела, где Чилдермас писал деловые письма. Было всего лишь десять утра, но уже пришлось зажечь свечи. Тишину нарушали лишь потрескивание угля в камине да скрип пера по бумаге.

Ганновер-сквер
Лорду Сидмуту, министру внутренних дел.

8 января 1816 г.

Милорд,
Мистер Норрелл поручил мне поставить вас в известность, что заговоры для предотвращения разлива рек в графстве Суффолк готовы. Сегодня будет выслан счет в Казначейство, на имя мистера Уайна.

Где-то раздавался печальный колокольный звон. Он долетал издалека, и Чилдермас не обращал на него внимания, и все же, поддавшись звуку колокола, комната стала еще более темной и одинокой.

...Магические заклинания помогут удержать воду в берегах. Тем не менее мистер Ливз, молодой инженер, приглашенный лордом-наместником Суффолка для того, чтобы оценить надежность существующих мостов и других прибрежных сооружений, выразил некоторые сомнения...

Перед ним простирался безжизненный пейзаж:. Он видел его очень ясно — так, словно местность была хорошо ему знакома или как будто он смотрел на живописное полотно, которое созерцал ежедневно на протяжении многих лет. Бескрайние просторы бурых бесплодных полей, развалины зданий на фоне унылого и холодного серого неба...

...в том, смогут ли мосты через Стаур и Оруэлл выдержать те мощные потоки воды, которые неизбежно принесет сезон проливных дождей. Мистер Ливз рекомендует незамедлительно провести обстоятельную инспекцию всех мостов, мельниц и переправ графства Суффолк, причем, начать предлагает с рек Стаур и Оруэлл. Я слышал, что по этому вопросу он уже писал Вашему сиятельству...

Он уже не просто смотрел на пейзаж:, погрузившись в свои мысли, но, казалось, перенесся туда и стоял на старой, изрытой колеями дороге, которая с трудом вилась по черному холму к небу, где собиралась огромная стая черных птиц...

...Мистер Норрелл отказался ограничивать заклинание какими-то временными рамками: оно сможет действовать столько же, сколько будут существовать сами реки. Однако он рекомендует Вашему сиятельству через двадцать лет провести инспекцию заклинаний. В следующий вторник мистер Норрелл займется составлением аналогичного заклинания для рек в графстве Норфолк...

На фоне серого тусклого неба птицы казались черными буквами. Ему подумалось, что вот сейчас — через пару мгновений — он поймет смысл послания. Камни на древней дороге представлялись символами, предсказывающими путь странника.

Вздрогнув, Чилдермас вернулся к реальности. Перо едва не выскользнуло из его пальцев, и на уже написанные строчки упала жирная клякса.
Он оглянулся, словно смутившись. Нет, он не спал и не грезил. Вот они, хорошо знакомые предметы: заполненные книгами полки, зеркало, чернильница, каминные щипцы, фарфоровая статуэтка Мартина Пейла. Однако Чилдермас уже не верил своим чувствам. Он не доверял ни книгам, — ни зеркалам, ни фарфоровой фигурке — не верил в то, что все это и впрямь его окружает. Казалось, то, что видят глаза — лишь кожица, которую можно поддеть ногтем, сорвать и обнаружить скрытый под ней холодный, неуютный, навевающий одиночество пейзаж.

Бурые поля были частично затоплены, здесь и там блестели цепочки холодных серых луж и небольших озер. Форма луж имела определенное значение. Все они были написаны на полях рукой дождя. Лужи — заклинание дождя, как кружение черных стай — заклинание неба, а движение Жухлой травы — заклинание ветра. Все исполнено смысла.

Чилдермас быстро встал из-за стола и встряхнулся. Торопливо прошел по комнате и позвонил, вызывая слугу. Однако магия уже начала свое неумолимое действие. Когда появился Лукас, Чилдермас уже не знал, где находится — в библиотеке мистера Норрелла или посреди древней дороги.
Он встряхнул головой, несколько раз закрыл и открыл глаза.
— Где хозяин? — поинтересовался он. — Происходит что-то странное.
Лукас окинул его внимательным, даже несколько встревоженным взглядом.
— Мистер Чилдермас? Вы плохо себя чувствуете, сэр?
— Не обращай внимания. Где мистер Норрелл?
— В Адмиралтействе, сэр. Я думал, вы знаете. Примерно час назад за ним прислали экипаж. Полагаю, мистер Норрелл должен уже скоро вернуться.
— Нет, — резко возразил Чилдермас, — не может быть. Ты уверен, что он не у себя, наверху, и не занимается магией?
— Абсолютно уверен, сэр. Своими глазами видел, как отбывает экипаж, и хозяин точно сидел внутри. Позвольте мне послать Мэтью за доктором, мистер Чилдермас. Вы выглядите совершенно больным.
Чилдермас открыл было рот, чтобы заявить, что вовсе не болен, что с ним все в порядке, но тут...

...на него посмотрело небо. Земля вздрогнула, ощутив его на своей спине...
Небо заговорило с ним.
Оно говорило на языке, которого он раньше не слышал. Быть может, слов не было вовсе, и небо говорило лишь теми черными надписями, что вычерчивали птицы. Он был маленьким, незащищенным и не видел пути к спасению. Небо и земля зажали его между собой, как две ладони — захотят и раздавят.
Небо снова обратилось к нему:
— Не понимаю, — отвечал он.

Чилдермас сморгнул и увидел, что над ним склонился Лукас. Судорожно дыша, он протянул руку и тут же что-то задел. С трудом повернул голову и с удивлением обнаружил ножку стула. Судя по всему, он лежал на полу.
— Что?.. — начал Чилдермас.
— Вы в библиотеке, сэр, — не дал договорить Лукас. — Кажется, вы потеряли сознание.
— Помоги встать. Мне необходимо поговорить с Норреллом.
— Я же уже объяснял вам, сэр...
— Нет, — возразил Чилдермас. — Ты ошибся. Он наверняка здесь. Должен быть здесь. Отведите меня наверх.
Лукас помог ему подняться и выйти из комнаты, но едва они дошли до лестницы, как Чилдермас опять едва не потерял сознание. Лукас тут же позвал другого лакея, Мэтью, и вдвоем они не столько отвели, сколько отнесли Чилдермаса на второй этаж, в тот самый кабинет, где мистер Норрелл, как правило, творил самые секретные магические обряды.
Лукас открыл дверь. В камине ярко горел огонь. На столе, на маленьком серебряном подносе, аккуратно лежали перья, перочинные ножи, карандаши. Полная чернильница была закрыта серебряной крышечкой. Книги и блокноты чинно занимали свои места. Комната сверкала чистотой и поражала совершенным, ничем не нарушаемым порядком. Не приходилось сомневаться, что сегодня мистер Норрелл сюда не заходил.
Чилдермас оттолкнул лакеев, остановился на пороге и озадаченно огляделся.
— Видите, сэр? — заговорил Лукас. — Все, как я говорил. Хозяин в Адмиралтействе.
— Да, — согласился Чилдермас.
Тем не менее он ничего не понимал. Если все происходящее не следствие магии Норрелла, то что же это тогда?
— А Стрендж здесь был?
— Разумеется, нет! — возмутился Лукас. — Пущу я его в дом, как же! Вы все еще плохо выглядите, сэр. Давайте я все-таки пошлю за доктором.
— Нет-нет. Мне значительно лучше. Помогите-ка добраться до кресла.
Чилдермас, вздохнув, тяжело опустился в кресло.
— Что вы на меня уставились? — Он махнул рукой, приказывая слугам удалиться. — Мэтью, тебе что, совсем нечего делать? Лукас, принеси-ка мне лучше стакан воды!
У него кружилась голова, все виделось словно в тумане, однако дурнота немного отступила. Он мог описать пейзаж вплоть до малейшей детали. Картина ясно запечатлелась в мозгу. Осталось чувство нездешнего одиночества, но он больше не боялся заблудиться, вернулась способность думать и рассуждать.
Лукас возвратился с подносом, на котором стояли стакан и графин с водой. Наполнив стакан, лакей подал его Чилдермасу, и тот быстро выпил.
Чилдермас знал одно заклинание — оно позволяло распознать магию. С его помощью нельзя было узнать, кто колдует и как, лишь определить, присутствует в атмосфере магия — по крайней мере, в теории. Чилдермас лишь однажды к нему прибегал, но тогда ничего не обнаружил, так что не знал, действует ли оно.
— Налей еще воды, — приказал он Лукасу. Лукас подчинился.
На сей раз Чилдермас пить не стал. Он пробормотал в стакан несколько слов, поднял его к свету и, пристально вглядываясь, начал медленно поворачивать — до тех пор, пока вот так, сквозь воду, не осмотрел всю комнату.
Ничего.
— Я даже не знаю точно, что ищу, — пробормотал он и обратился к Лукасу: — Пойдем. Мне нужна твоя помощь.
Они спустились в библиотеку. Чилдермас снова поднял стакан, снова пробормотал заклинание и посмотрел сквозь воду.
Опять ничего.
Он подошел к окну. На миг ему показалось, будто на дне стакана блеснуло что-то, напоминающее белую светящуюся жемчужину.
— На площади.
— Что на площади? — не понял Лукас.
Чилдермас не ответил, только посмотрел в окно. Грязную брусчатку Ганновер-сквер покрыл чистый белый снег. На фоне белизны четко вырисовывалась ограда посреди площади. Снег продолжал падать, дул резкий, порывистый ветер. Вопреки непогоде на площади собрались люди. Все знали, что мистер Норрелл живет на Ганновер-сквер, и приходили нарочно, чтобы на него взглянуть. Вот и сейчас джентльмен и две молодые дамы (все, без сомнения, поклонники магии) взволнованно разглядывали фасад. Чуть дальше прислонился к ограде темноволосый молодой человек. Рядом с ним остановился продавец чернил в потрепанном сюртуке, с бочонком за спиной. Правее гуляла еще одна дама. Она повернулась к дому спиной и направлялась в сторону Ганновер-стрит, однако Чилдермас почему-то не сомневался, что пару секунд назад она тоже рассматривала дом. Одета женщина была по последней моде, богато — отделанная горностаем зеленая ротонда и горностаевая муфта свидетельствовали и о хорошем вкусе, и о немалом достатке.
Чилдермас хорошо знал продавца чернил, поскольку часто покупал его нехитрый товар. Все остальные были ему не знакомы.
— Ты кого-нибудь узнаешь? — спросил он.
— Вон того, темноволосого. — Лукас указал на молодого человека возле ограды. — Это Фредерик Марстон. Он несколько раз приходил сюда, просил мистера Норрелла взять его в ученики. Мистер Норрел ни разу его не принял.
— Да, припоминаю, ты, кажется, говорил. — Чилдермас еще с минуту внимательно разглядывал людей на площади, потом сказал: — Как ни странно, кто-то из них сейчас творит магию. Надо разобраться. Пойдем. Я без тебя не справлюсь.
На площади магия ощущалась еще сильнее. В голове Чилдер-маса снова зазвучал похоронный звон. За снежным занавесом мерцали два мира, словно картинки из волшебного фонаря: то Ганновер-сквер, то пустынные поля и черные птицы на фоне бледного неба.
Чилдермас снова поднял стакан, готовясь произнести заклинание, но это не понадобилось. Стакан засиял мягким белым светом и внезапно оказался самой яркой точкой во мраке сумрачного зимнего дня, он горел ярче и чище любой лампы, а на лица Чилдермаса и Лукаса легли странные тени.

С ним снова заговорило небо. На этот раз оно как будто о чем-то спрашивало. От ответа зависело очень многое. Если бы ему удалось понять, что требуется, и подобрать слова, чтобы облечь в ответ, то что-то смогло бы освободиться и проявиться — что-то, способное навсегда изменить английскую магию, что-то, о чем ни Норрелл, ни Стрендж еще даже и не задумывались.
Он изо всех сил пытался понять. Уже и язык, и заклинание звучали мучительно знакомыми. Казалось, вот сейчас он их поймет. В конце концов, мир твердит ему эти слова постоянно, в каждый из дней жизни, только он никогда этого не замечал, не обращал внимания...

Лукас что-то говорил. Очевидно, Чилдермас снова начал падать, потому что Лукас схватил его под мышками и пытался удержать. Стакан, вернее его осколки, валялся на камнях, а снег сиял мягким белым светом.
— ...странная вещь, — говорил Лукас. — Ну же, мистер Чилдермас, держитесь. С вами ведь никогда такого не приключалось. Вы уверены, сэр, что не хотите вернуться в дом? А, вот и мистер Норрелл. Уж он-то наверняка знает, что делать.
Чилдермас взглянул направо. Со стороны Джордж-стрит на площадь въезжал экипаж мистера Норрелла.
Продавец чернил тоже его заметил. Он тут же приблизился к джентльмену и двум молодым дамам и с почтительным поклоном сказал несколько слов. Все трое повернулись и посмотрели на экипаж. Джентльмен достал из кармана монету и протянул торговцу. Тот снова поклонился и исчез.
Мистер Марстон, темноволосый молодой человек, без подсказки знал, что экипаж, принадлежит мистеру Норреллу. Он тут же оторвался от перил и устремился к карете. Даже модно одетая дама повернулась и пошла к дому, явно намереваясь взглянуть на главного волшебника Англии.
Экипаж остановился возле дома. Лакей спрыгнул с козел и открыл дверь. Показался мистер Норрелл. Он закутался в такое неимоверное количество шарфов, что его сухонькая фигурка казалась почти величественной. Мистер Марстон немедленно обратился к нему с приветствием, а потом и с еще какими-то словами. Мистер Норрелл нетерпеливо мотнул головой и махнул рукой, отметая докучливого просителя.
Красиво одетая дама прошла мимо Чилдермаса и Лукаса. Она была очень бледна и сосредоточенна, те, кому нравится такой типаж, сочли бы ее красивой. Вглядевшись внимательнее, Чилдермас подумал, что где-то ее видел.
— Лукас, — пробормотал он, — что это за женщина?
— Уж простите, сэр, в первый раз ее вижу.
Мистер Марстон вел себя все настойчивее, а мистер Норрелл все больше сердился. Он огляделся по сторонам и, заметив поблизости Лукаса и Чилдермаса, знаком подозвал их к себе.
В этот миг нарядная дама шагнула к нему. Казалось, она собирается заговорить, но намерение ее было совершенно иным. Женщина вынула из муфты пистолет и хладнокровно прицелилась волшебнику в сердце.
Мистер Норрелл и мистер Марстон смотрели на нее.
В следующее мгновение одновременно произошло несколько событий. Лукас выпустил Чилдермаса (который тут же, как мешок, рухнул на камни) и бросился на помощь хозяину. Мистер Марстон схватил даму за талию. Дэйви, конюх мистера Норрелла, спрыгнул с козел и поймал ее руку.
Чилдермас лежал на снегу среди осколков стекла. Женщина с поразительной легкостью вырвалась из крепких объятий мистера Марстона и толкнула его с такой силой, что он упал и больше не поднялся. Рукой в перчатке она ткнула Дэйви в грудь, и кучер отлетел на несколько ярдов. Лакей мистера Норрелла, тот самый, что открывал дверь экипажа, попытался сбить ее с ног, однако безрезультатно. Она дотронулась рукой до его лица — прикосновение казалось совсем легким — и он рухнул. Лукаса дама ударила пистолетом.
Чилдермас мало что понимал. Он заставил себя подняться на ноги и, шатаясь, проковылял с полдюжины ярдов, не зная, бредет ли он по брусчатке Ганновер-сквер или по древней дороге в Стране фей.
Мистер Норрелл смотрел на даму с выражением безграничного ужаса на лице, страх парализовал его, он не мог ни вскрикнуть, ни убежать. Чилдермас примиряющим жестом протянул к ней руки:
— Мадам...
Она даже не взглянула в его сторону.
От хоровода снежинок кружилась голова. Чилдермас, как ни старался, не мог удержать перед глазами Ганновер-сквер — чужой далекий пейзаж неумолимо призывал к себе. Сейчас мистера Норрелла убьют, а он ничем не может помешать.
И тут произошло нечто странное.

Произошло нечто странное. Площадь Ганновер-сквер внезапно исчезла. Исчезли мистер Норрелл, Лукас и все остальные.
Осталась лишь дама.
Она стояла напротив него, на древней дороге, под небом, где продолжали отчаянно метаться черные птицы. Женщина подняла руку, в которой держала пистолет, и прямо оттуда, из Страны фей, прицелилась в Англию, в сердце мистера Норрелла.
— Мадам, — снова взмолился Чилдермас.
Она метнула в него исполненный холодной ярости взгляд. Он не мог ее остановить. Ни в этом мире, ни в каком другом. И поэтому сделал то единственное, что было в его силах. Крепко сжал дуло пистолета.
Грянул нестерпимо громкий выстрел.

Именно сила звука, по-видимому, вернула его в Англию.
Он полусидел, полулежал на Ганновер-сквер, прислонясь спиной к ступенькам экипажа. Интересно, где Норрелл и жив ли он вообще? Надо бы встать и выяснить, подумал Чилдермас, и тут же осознал, что на самом деле ему все совершенно безразлично, а потому остался на месте.
Лишь когда появился врач, он понял, что дама действительно выстрелила и в кого-то попала, и этот кто-то — он сам.

Остаток того дня и большая часть следующего прошли в неразберихе боли и вызванных лауданумом снов. Иногда Чилдермасу казалось, что он стоит на древней дороге под говорящим небом, а порой рядом оказывался Лукас, рассуждающий о фрейлинах и ящиках для угля. Через все небо натянули канат, и на нем балансировало множество людей. Здесь были Стрендж и Норрелл. Оба держали в руках стопки книг. Были издатель Джон Меррей, и Винкулюс, и многие другие. Время от времени боль выскакивала из плеча Чилдермаса, убегала в комнату и где-то пряталась. Когда такое случалось, ему казалось, что она превратилась в зверушку. Никто, кроме него, вообще не знал, что она здесь. Он подумал, что нужно бы об этом сказать, чтобы ее прогнали. Один раз ему даже удалось ее увидеть: мех казался ярко-рыжим, даже ярче, чем у лисы...

Вечером следующего дня Чилдермас лежал в постели, уже значительно лучше понимая, кто он такой, и что произошло. Примерно в семь Лукас принес стул и поставил возле кровати. Еще через мгновение вошел мистер Норрелл и уселся на стул.
Какое-то время мистер Норрелл молчал, неотрывно глядя на стеганое покрывало, причем лицо его выражало озабоченность. Наконец он что-то пробормотал. Бормотание походило на вопрос.
Чилдермас не расслышал, о чем именно его спрашивают, но, естественно, предположил, что мистер Норрелл интересуется его состоянием, а потому начал отвечать, что надеется через день-другой подняться.
Мистер Норрелл, не дослушав, повторил свой вопрос, на сей раз гораздо громче и резче:
— Зачем вы совершали скопус Белазиса?
— Что-что? — не понял Чилдермас.
— Лукас сказал, что вы колдовали, — пояснил мистер Норрелл. — Я попросил его описать ваши действия и, естественно, тут же узнал скопус Белазиса [Заклинание для определения магии, изложенное в «Наставлениях» Жака Белазиса].
Лицо его приобрело резкое и подозрительное выражение.
— С какой целью вы его совершали? А главное, где вы ему научились? Как я могу заниматься своим делом, если меня постоянно вот так предают? Удивительно еще, что я вообще смог чего-то достичь. Да, именно так! При том, что меня окружают слуги, которые за моей спиной учат заклинания, и ученики, стремящиеся разрушить все, что мне удалось сделать!
Чилдермас взглянул на волшебника с легким раздражением.
— Вы сами меня научили.
— Я? — пронзительно взвизгнул мистер Норрелл.
— Именно. Еще до приезда в Лондон. Когда сидели в своей библиотеке в Хартфью, а я рыскал по стране в поисках ценных книг. Вы научили меня заклинанию на случай, что я встречу человека, называющего себя волшебником-практиком. Вы опасались, что кто-нибудь...
— Да-да, — нетерпеливо прервал мистер Норрелл. — Теперь припоминаю. Однако это не объясняет, зачем вы воспользовались им вчера утром на площади.
— Затем, что там была магия.
— Лукас почему-то ничего не заметил.
— Не дело Лукаса замечать магию. Это моя обязанность. Случилась престранная вещь. Мне почудилось, будто я не здесь, а в каком-то совершенно ином, очень опасном месте. Не знаю, что это было за место, но хорошо помню его особенности — чуть позже расскажу подробно. Главное, что оно вовсе не в Англии. Совершенно определенно. Думаю, я каким-то образом оказался в Стране фей. Что за магия способна так подействовать? Откуда она взялась? Могла ли та женщина оказаться волшебницей?
— Какая женщина?
— Которая в меня выстрелила.
Мистер Норрелл сердито засопел.
— Пуля повредила вам значительно сильнее, чем я предполагал, — презрительно заявил он. — Будь она и впрямь волшебницей, неужто вы бы отделались так легко? На площади не было волшебников. И уж определенно, дама здесь ни при чем.
— Почему? Кто она?
Мистер Норрелл ответил не сразу.
— Жена сэра Уолтера Поула. Я ее воскресил.
Чилдермас помолчал, затем проговорил:
— Поразительно! Знаю нескольких человек, у которых есть причины нацелить пистолет вам в сердце, но при всем желании не могу понять, как в их числе оказалась эта женщина.
— Мне говорили, что она не в себе, — ответил мистер Норрелл. — Она сбежала из-под надзора, чтобы меня убить — явное доказательство ее безумия. — Серые глазки мистера Норрелла смотрели куда-то в сторону. — Все знают, что я ее спас.
Чилдермас едва его слушал.
— Где она взяла пистолет? Сэр Уолтер — разумный человек. Трудно представить, что он держал оружие на виду.
— Это дуэльный пистолет. Один из пары, хранящейся у сэра Уолтера. Он держит их в запертом футляре, а футляр — в запертом бюро, в своем личном кабинете. Сэр Уолтер клянется, что она до вчерашнего дня не знала об их существовании. А каким образом ей удалось раздобыть ключи — загадка для всех.
— Тоже мне загадка! Жены, даже сумасшедшие, умеют выудить у мужей все, что им нужно.
— Ключей у сэра Уолтера не было, и это самое странное. Пистолеты — единственное огнестрельное оружие в доме. Сэр Уолтер, который часто подолгу отсутствует, тревожась за безопасность жены, доверил их дворецкому — высокому негру. Полагаю, вы знаете, о ком я. Сэр Уолтер очень корит себя за оплошность. Он всецело полагался на дворецкого. Хотя кто знает, что у слуг на уме. — Мистер Норрелл словно забыл, что сам разговаривает со слугой. — И все-таки трудно предположить, что этот человек таит против меня зло. За все время я не перекинулся с ним и парой слов, — продолжал он. — Разумеется, я мог бы привлечь леди Поул за попытку убийства. Вчера я так и собирался сделать, но мне напомнили, что надо подумать о самом сэре Уолтере. Так считают и лорд Ливерпуль, и мистер Ласселлз. Наверное, они правы. Сэр Уолтер всегда был добрым другом английских волшебников. Не хочется давать ему повод пожалеть о нашей дружбе. Он торжественно поклялся упрятать жену как можно дальше — куда-нибудь в деревню, где ее никто не увидит.
Мистер Норрелл не позаботился ознакомиться с мнением Чил-дермаса. Хотя тот лежал сейчас на кровати, страдая от боли и потери крови, а сам мистер Норрелл отделался легкой головной болью да царапиной на пальце, он считал себя. главным пострадавшим.
— Так что же это была за магия? — не отступал больной. — Чья?
— Моя, разумеется! — сердито отрезал мистер Норрелл. — Чья же еще? Та самая магия, которой я вернул ее из мертвых. Именно ее вы ощутили, и именно ее обнаружило заклинание Белазиса. Дело происходило в начале моей карьеры, и могли иметь место некоторые мелкие неточности, способные привести к непредвиденным поворотам и...
— К непредвиденным поворотам? — хрипло воскликнул Чилдермас и закашлялся. Немного придя в себя, он продолжал: — Меня едва не увлекло в края, где все пропитано магией. Со мной говорило небо! Все обращалось ко мне! Как такое могло произойти?
Мистер Норрелл поднял брови.
— Понятия не имею. Возможно, вы были пьяны.
— Вы видели меня пьяным при исполнении обязанностей? — ледяным тоном уточнил Чилдермас.
Мистер Норрелл пожал плечами, словно пытаясь оправдаться.
— Не имею ни малейшего понятия, чем вы изволите заниматься. С первой минуты появления в моем доме вы сам себе хозяин.
— Однако происшедшее не кажется таким странным, если рассматривать его в свете древней английской магии, — настаивал Чилдермас. — Разве вы не говорили, что ауреаты рассматривали деревья, холмы, реки и все прочее как живые создания, обладающие собственными мыслями, памятью и желаниями? Ауреаты считали, что весь мир постоянно колдует.
— Некоторые из ауреатов действительно так считали. Данную точку зрения они переняли у слуг-эльфов. Те приписывали часть своих магических способностей умению говорить с деревьями, реками и горами, заводить с ними дружбу и заключать союзы. Однако нет причин полагать, что они были правы. Моя собственная магия не основывается на таких нелепицах.
— Небо говорило со мной! — повторил Чилдермас. — Если мне все это не привиделось, тогда... — Он замолчал, не договорив.
— Тогда что? — уточнил мистер Норрелл.
Чилдермас был настолько слаб, что размышлял вслух. Он хотел сказать, что если виденное им реально, то вся магия Стренджа и Норрелла — детская забава. Истинная магия куда серьезнее, опаснее и неожиданнее, чем они думают. Стрендж и Норрелл играют в дартс, кидая в мишень легкие дротики с бумажным опереньем, истинная же магия парит на мощных крыльях в бескрайнем небе. Тут он понял, что мистеру Норреллу едва ли понравится такой взгляд, и счел за благо промолчать.
Тем не менее мистер Норрелл понял его мысли.
— О! — воскликнул он с неожиданной страстью. — Прекрасно! Вот, значит, как, да? Тогда советую присоединиться к Стренджу, Меррею и прочим предателям! Думаю, вы обнаружите, что их образ мысли соответствует вашим настроениям! Не сомневаюсь, что они с удовольствием вас примут. И с удовольствием выслушают все мои секреты, которые вы сможете им поведать. Больше того, они хорошо вам заплатят! Я буду разбит, разорен...

Предыдущая страница 23 Следующая страница


Джонатан Стрендж и мистер Норрелл 24

— Успокойтесь, мистер Норрелл. Я не собираюсь устраиваться к кому-то еще. Вы — последний, у кого я служу.
Снова наступило молчание. Мистер Норрелл, кажется, понял, что не очень-то красиво ссориться с человеком, который только вчера спас тебе жизнь. Уже спокойнее он сказал:
— Думаю, вам еще не говорили. У Стренджа умерла жена.
— Что?
— Умерла. Мне сообщил сэр Уолтер. Отправилась гулять в снегопад. Весьма неразумно. А через два дня скончалась.
Чилдермас похолодел. Вновь неожиданно подступил мрачный пейзаж — вот он, совсем рядом, под самой кожей Англии. Чилдермас почти чувствовал, как снова бредет по древней дороге...

...и перед ним, на той же дороге, шла Арабелла Стрендж. Он видел ее спину... она быстро уходила в зябкие серые просторы, под говорящим на магическом языке небе...

— Я слышал, — продолжал мистер Норрелл, совершенно не замечая неожиданной бледности и тяжелого дыхания Чилдермаса, — что леди Поул очень тяжело пережила смерть миссис Стрендж. Ее отчаянье выходило за рамки разумного. Судя по всему, они дружили. Я не знал. А если бы знал, то, возможно... — Он замолчал, и на лице его отразились какие-то тайные душевные движения. — Однако теперь это не важно. Одна из них — сумасшедшая, вторая — умерла. Сэр Уолтер полагает, что леди Поул считает меня в каком-то смысле виновником смерти миссис Стрендж. — Он снова помолчал. Потом, словно у кого-то могли возникнуть на этот счет хоть какие-то сомнения, добавил: — Что, разумеется, чистой воды нонсенс.
Тут в комнату вошли два именитых доктора, которых мистер Норрелл пригласил к Чилдермасу. Увидев возле постели больного самого хозяина, они очень удивились. Удивились и обрадовались. Они без конца улыбались и кланялись, восхищаясь тем, что великий человек лично навещает больного слугу. Мало домов, отметили они, где господин так печется о слугах и где те привязаны к нему не столько долгом, сколько уважением и любовью.
Мистер Норрелл был не меньше других падок на лесть и вскоре сам поверил в свое исключительное благородство. Он протянул было руку, чтобы дружески и снисходительно похлопать Чилдермаса по плечу, однако, наткнувшись на ледяной взгляд больного, все-таки одумался, кашлянул и вышел из комнаты.
Чилдермас проводил его взглядом.
Винкулюс сказал, что все чародеи — лгут, а этот — больше всех.

47
«Черный малый и синий малый — уж чой-то это да значит»

Конец января 1816

Зкипаж сэра Уолтера Поула ехал по пустынной дороге Йоркшира. Рядом, верхом на белом коне, скакал Стивен Блек. По обе стороны от дороги до самого набрякшего снегом неба тянулись вересковые пустоши. Серые корявые камни еще усиливали ощущение бесприютности. Порою одинокий луч, пробив облака, выхватывал из серой мглы то стремительный пенящийся ручей, то заполненную водой рытвину на дороге, и та вспыхивала, словно оброненная серебряная монетка.
Показался перекресток. Кучер остановил лошадей и мрачно уставился туда, где, по его мнению, должен был стоять указатель.
— Здесь нет мильных столбов, — произнес Стивен, — и никаких других указаний, куда эти дороги ведут.
— Если вообще ведут, — заметил кучер, — в чем я уже сомневаюсь. — Он вытащил из кармана табакерку и сунул в нос понюшку.
Лакей, сидевший на козлах рядом с кучером (из всех троих он выглядел самым замерзшим и несчастным), выразительно обругал и сам Йоркшир, и всех его жителей, и его дороги.
— Мы должны ехать на север или на северо-восток, — сказал Стивен, — но я немного сбился. Ты Знаешь, где север?
Кучер, которому адресовался вопрос, ответил, что, по его мнению, в этих краях север везде. Лакей коротко, невесело рассмеялся.
Поняв, что спутники ничем ему не помогут, Стивен сделал то, что всегда делал в таких случаях, — взял ответственность на себя. Кучеру он приказал ехать по одной дороге, а сам свернул на другую.
— Если повезет, вернусь и найду вас или же пошлю кого-нибудь с известием. Если повезет тебе, то выполняй, что поручено, а обо мне не беспокойся.
Стивен двинулся вперед, с сомнением разглядывая все попадающиеся по пути дорожки и тропинки. Раз он встретил другого одинокого всадника и спросил дорогу, но тот сам впервые очутился в этих местах и никогда не слышал названия, которое произнес Стивен.
Наконец он доехал до узкой дороги между двух стен, сложенных, по обычаю этих мест, без раствора, и свернул на нее. По обе дороги вдоль стен тянулись голые зимние деревья. К тому времени, как начали падать первые снежинки, всадник переехал реку по неширокому мосту и очутился в деревушке, состоящей из неприветливых каменных домиков и обветшалых изгородей. Стояла полная тишина. Домов было совсем немного, и Стивен без труда нашел то, что искал: длинную низкую усадьбу. С глубочайшим неудовольствием он окинул взглядом низкую крышу, старомодные ставни на окнах, покрытые мхом камни.
— Эй! Есть здесь кто-нибудь?
Снегопад усиливался. Откуда-то сбоку показались двое слуг. ' Одеты они были опрятно и чисто, однако нервное выражение их лиц и какая-то неловкость в движениях заставили Стивена поморщиться. Уж он бы научил их манерам!
Слуги, в свою очередь, изумленно разглядывали неожиданно появившегося у них во дворе черного человека верхом на молочно-белой кобыле. Наконец, тот из двоих, кто оказался похрабрее, отвесил неуверенный полупоклон.
— Это Старкросс-Холл? — поинтересовался Стивен.
— Да, сэр, — ответствовал храбрый слуга.
— У меня дело от сэра Уолтера Поула. Позови хозяина.
Слуга убежал. Через минуту открылась парадная дверь, и показался худой темноволосый человек.
— Вы смотритель сумасшедшего дома? — спросил Стивен. — Вы — Джон Сегундус?
— Да-да, конечно! — вскричал мистер Сегундус. — Добро пожаловать!
Стивен спешился и бросил поводья слуге.
— Нелегко вас найти! Мы уже больше часа скитаемся по этим чертовым пустошам. Можете послать кого-нибудь за экипажем ее светлости? Они свернули налево — на перекрестке в паре миль отсюда.
— Разумеется. Немедленно сделаю, — заверил гостя мистер Сегундус. — Сожалею, что вам пришлось испытать столько трудностей. Как видите, дом стоит весьма уединенно, но именно это и требовалось сэру Уолтеру. Надеюсь, его супруга хорошо себя чувствует?
— Ее светлость очень утомлена дорогой.
— Все готово к ее прибытию. Хотя... — Мистер Сегундус указал на дом, — это, разумеется, совсем не то, к чему она привыкла...
Пройдя по короткому каменному коридору, они оказались в комнате, приятно контрастирующей с холодными и мрачными окрестностями. Все говорило об уюте и гостеприимстве. Картины и красивая мебель, мягкие ковры и приветливо сияющие лампы. Низкие скамеечки, , на которые госпожа могла поставить ножки, если они устали; расписные ширмы, чтобы защититься от сквозняка, если она озябнет; разнообразные книги, если ей придет в голову что-нибудь почитать.
— Что, не подходит? — с тревогой в голосе поинтересовался мистер Сегундус. — Вижу по вашему лицу, что допустил какой-то промах.
Стивен едва не сказал, что видит нечто совсем иное: то, что увидит, оказавшись в комнате, ее светлость. Стулья, картины и лампы — все покажется ей призрачным. За ними встают куда более реальные залы и лестницы «Утраченной надежды».
Объяснять не имело смысла. Каждое произнесенное слово тут же превратится в какую-нибудь чепуху насчет пива, сваренного из гнева и злобы, девушек, чьи слезы при полной луне превращаются в опалы и жемчуга и чьи следы наполняются кровью в новолуние. Поэтому он сказал только:
— Нет-нет, все хорошо. Ее светлости больше ничего не потребуется.
Многим такой ответ мог бы показаться холодноватым, особенно после стольких трудов, однако мистер Сегундус принял его как должное.
— Так это та самая леди, которую мистер Норрелл воскресил из мертвых? — спросил он.
— Да, — подтвердил Стивен.
— Событие, с которого началось возрождение английской магии!
— Да, — снова коротко ответил Стивен.
— И тем не менее она попыталась его убить! Очень, очень странно!
Стивен промолчал. Он считал, что смотрителю сумасшедшего дома незачем размышлять на подобные темы, тем более что до правды тому все равно не добраться.
Чтобы отвлечь мысли мистера Сегундуса от предполагаемого преступления леди Поул, Стивен заметил:
— Сэр Уолтер сам выбрал это заведение. Не знаю, чьим советом он руководствовался. А вы давно содержите дом для умалишенных?
Мистер Сегундус рассмеялся.
— Нет, совсем недавно. Всего две недели. Леди Поул — моя первая пациентка.
— Вот как!
— Мне кажется, сэр Уолтер воспринял мою неопытность не как недостаток, а как достоинство! Другие джентльмены этой профессии обходятся с подопечными очень строго, чего сэр Уолтер никак не может принять в отношении собственной супруги. Мне не надо менять подход. В этом доме ее светлость ждут уважение и доброта. Так что, если не считать мелких предосторожностей практического толка — скажем, необходимости прятать ножи и пистолеты, — с ней будут обходиться, как с гостьей.
Стивен кивнул.
— Как вы пришли к этому?
— Каким образом я нашел этот дом?
— Нет, как стали смотрителем приюта для умалишенных?
— О! Совершенно случайно. В сентябре прошлого года мне посчастливилось встретить даму по имени миссис Леннокс, мою нынешнюю благодетельницу. Дом принадлежит ей. Много лет она пыталась найти хорошего жильца, но безуспешно. Желая мне по--мочь, она решила создать некое дело и поставить меня во главе. Сперва мы хотели основать школу волшебников, но...
— Волшебников! — удивленно воскликнул Стивен. — Какое отношение вы имеете к волшебникам?
— Самое прямое. Я сам волшебник.
— Что вы говорите!
Новость явно до такой степени поразила гостя, что первым порывом мистера Сегундуса было рассыпаться в извинениях — хотя он и не знал, в чем здесь извиняться. Поэтому он просто продолжил:
— Однако мистер Норрелл не одобрил наш замысел и прислал Чилдермаса, чтобы об этом сказать. Вы знакомы с Джоном Чилдермасом, сэр?
— В лицо знаю, — ответил Стивен, — хотя ни разу не разговаривал.
— Поначалу мы с миссис Леннокс не собирались его слушать — то есть, мистера Норрелла, а не Чилдермаса. Я написал мистеру Стренджу, но мое письмо пришло в то самое утро, когда пропала его жена. А всего лишь через несколько дней, как вы, должно быть, знаете, бедняжка скончалась.
Казалось, Стивен собрался что-то произнести, но потом просто мотнул головой. Мистер Сегундус продолжал:
— Стало ясно, что без помощи мистера Стренджа со школой у нас ничего не получится, и от этой мысли пришлось отказаться. Я съездил в Бат, чтобы поставить миссис Леннокс в известность. Она, добрейшая душа, велела мне не отчаиваться и сказала, что мы непременно что-нибудь еще придумаем. Впрочем, должен признаться, я покинул ее дом в самом подавленном расположении духа. Не успел я пройти и нескольких шагов, как мне предстало странное зрелище. Посреди дороги стоял человек в черных лохмотьях. Красные воспаленные глаза его не выражали ни мысли, ни надежды. Он яростно отмахивался от осаждавших его видений и что-то кричал, моля пощады. Несчастный! Больные телесным недугом находят облегчение во сне, но я почувствовал, что этот человек и в забытьи не сможет освободиться от демонов. Положив в руку несчастного несколько монет, я продолжил путь. Не могу сказать, думал ли я о нем, возвращаясь, — если и думал, то не отдавал себе в том отчета. Однако стоило мне переступить порог этого дома, как произошло нечто в высшей степени любопытное. На меня снизошло то, что называют видением. Я увидел несчастного безумца стоящим вот здесь, прямо в холле, — точно таким, каким видел его в Бате. И в тот миг я понял, что этот дом — с его тишиной и уединением — может стать приютом для тех, кто утратил рассудок и душевный мир. Я тут же написал миссис Леннокс, и она одобрила мой план. Вы сказали, что не знаете, кто порекомендовал мое заведение сэру Уолтеру. Могу ответить: Чилдермас. Да, Чилдермас обещал помочь мне, если это окажется в его силах.
— Вам лучше не упоминать вашу профессию или школу, сэр, во всяком случае, на первых порах, — заметил Стивен. — Ничто в мире — в этом или в ином — не доставит ее светлости такую боль, как открытие, что она вновь в плену у волшебника.
— Плен! — явно пораженный, воскликнул мистер Сегундус. — Какое странное слово! Искренне надеюсь, что здесь никто не почувствует себя в неволе! И уж, конечно, не ее светлость!
Стивен внимательно взглянул на собеседника.
— Уверен, вы совсем не такой волшебник, как мистер Норрелл, — заметил он.
— Надеюсь, что так, — с полной серьезностью ответил мистер Сегундус.
Примерно через час во дворе послышался шум. Стивен и мистер Сегундус вышли, чтобы встретить ее светлость. Экипаж никак не мог проехать по узкому мосту, и леди Поул пришлось пройти последние пятьдесят ярдов пути пешком. Она вошла во двор усадьбы с некоторым трепетом, всматриваясь сквозь хлопья густого снега. Стивен поймал себя на мысли, что лишь очень жестокий человек мог смотреть на нее — такую молодую, красивую и такую несчастную — и не проникнуться состраданием. Он мысленно проклял мистера Норрелла.
Казалось, нечто во внешности гостьи поразило мистера Сегундуса. Он бросил взгляд на ее левую руку, но кисть была скрыта перчаткой. Мистер Сегундус тут же овладел своими чувствами и любезно приветствовал ее светлость.
В гостиной Стивен принес им чай.
— Мне говорили, что ваша светлость чрезвычайно расстроены смертью миссис Стрендж, — заметил мистер Сегундус. — Могу я выразить соболезнование?
Дама отвернулась, явно пытаясь скрыть слезы.
— Соболезновать надо ей, а не мне, — ответила она. — Муж предложил написать мистеру Стренджу и попросить на короткое время портрет его жены, чтобы снять с него копию — мне в утешение. Зачем? Я и так не забуду, как она выглядит, — каждый вечер мы проводим время на одних и тех же балах — и, полагаю, так будет до нашей смерти. Стивен знает. Он понимает.
— Ах, да, — тут же поддержал мистер Сегундус. — Знаю, что ваша светлость очень боится танцев и музыки. Не беспокойтесь, здесь ничего такого не будет. Мы постараемся сделать вашу жизнь как можно более приятной.
Он начал рассказывать о книгах, которые они прочтут вместе, и о прогулках, которые совершат весной, если, конечно, ее светлость того пожелает.
Стивену, занятому приготовлением чая, разговор казался совершенно невинным — разве что раз или два мистер Сегундус перевел пристальный взгляд с него на ее светлость и обратно. Это и озадачило его, и рассердило.
Экипаж, кучер, горничная и лакей должны были остаться в Старкросс-Холле в распоряжении леди Поул, самому же Стивену предстояло вернуться на Харли-стрит. На следующее утро; пока ее светлость завтракала, он зашел попрощаться.
Когда он поклонился, она рассмеялась грустно и в то же время лукаво.
— Смешно вот так расставаться, когда мы оба точно знаем, что через несколько часов снова окажемся вместе. Не волнуйся обо мне, Стивен. Мне здесь будет лучше. Я чувствую.
Стивен направился в конюшню, где стояла его лошадь. Надевая перчатки, он неожиданно услышал за своей спиной голос:
— Прошу прощения!
Он повернулся и увидел мистера Сегундуса, такого же неуверенного и мягкого, как и всегда.
— Позвольте задать вам один вопрос? Что это за магия — та, которая окружает вас и ее светлость? — Он поднял руку так, словно собирался провести пальцами по лицу Стивена. — На ваших губах ало-белая роза, и точно такая же — на губах леди Поул. Что это значит?
Стивен поднес руку к губам. Там ничего не было. На какой-то миг у него возникла безумная мысль рассказать мистеру Сегундусу о чарах, которые связывали его и двух женщин. Что, если мистер Сегундус каким-то образом сможет понять? Вдруг он куда более могущественный волшебник, чем Стрендж или Норрелл, и сумеет победить джентльмена с волосами, как пух на отцветшем чертополохе? Впрочем, фантазии быстро улетучились. Верх взяло недоверие к англичанам в целом и к английским волшебникам в частности.
— Извините, я не понимаю, о чем вы, — быстро ответил он и, сев на лошадь, уехал, не произнеся больше ни слова.
Таких безобразных зимних дорог, как в тот день, Стивен еще не видел. Грязь замерзла и превратилась в твердые, словно железо, рытвины и бугры. Толстый слой инея покрывал и поля, и дороги, а ледяной туман лишь усиливал сумерки.
Лошадь, на которой он ехал, была одним из бесчисленных подарков джентльмена. Молочно-белая кобыла без единого черного волоска. Кроме этого, она отличалась силой и резвостью и любила Стивена, как только лошадь может любить человека. Он назвал ее Фиренцей. Ни принц-регент, ни герцог Веллингтон не могли похвалиться такой лошадью. То была одна из особенностей его странной, окутанной чарами жизни: куда бы он ни ехал, никто не удивлялся, что слуга-негр разъезжает на лучшей лошади в королевстве.
Проехав миль двадцать к югу от Старкросс-Холла, Стивен оказался в небольшой деревушке. Дорога круто поворачивала, огибая большой дом с садом справа и покосившимися конюшнями слева. Когда Стивен проезжал мимо входа, из-за поворота вылетел экипаж. Они едва не столкнулись. Кучер оглянулся, чтобы выяснить, что напугало лошадей и заставило его натянуть вожжи. Увидев негра, он взмахнул хлыстом. Удар пришелся не по Стивену, а по фиренце — прямо над ее правым глазом. От боли и страха лошадь встала на дыбы и тут же поскользнулась на обледенелой дороге.
Все как будто опрокинулось. Когда к Стивену вернулась способность соображать, он обнаружил, что лежит на земле. Фиренца упала, а его отбросило в сторону, однако нога застряла в стремени и вывернулась самым неестественным образом. Он решил, что она сломана.
Стивен осторожно высвободил ступню и мгновение сидел неподвижно — голова кружилась, подступала дурнота. По лицу текло что-то липкое и теплое, руки саднило. Наконец он попытался встать и с облегчением обнаружил, что нога слушается; судя по всему, это был не перелом, а сильный ушиб.
Фиренца храпела, закатив глаза. Стивен удивился, что она не пытается встать и даже не брыкается. Лошадь лишь конвульсивно вздрагивала, но больше не совершала никаких движений. Ноги ее застыли в каком-то неестественном положении. Стивену стало ясно: Фиренца не может двигаться, у нее сломан хребет.
Он взглянул на господский дом, надеясь, что кто-нибудь выйдет на помощь. Вот в одном из окон появился женский силуэт. Стивен успел рассмотреть красивое платье и холодное, высокомерное лицо. Увидев, что несчастный случай не нанес вреда ее собственности, дама скрылась и больше уже не появлялась.
Стивен встал на колени возле лошади и погладил ее по голове. Достал из седельной сумки пистолет, пороховницу, шомпол и патрон. Зарядил пистолет, внимательно, со всех сторон, его осмотрел. Потом встал и взвел курок.
Однако он не смог спустить затвор. Фиренца была ему верным другом, рука не поднималась ее убить. Стивен уже почти отчаялся, когда за спиной, на дороге, послышался шум. Из-за угла показалась телега, запряженная медлительной ломовой лошадью. Возчик — толстый, круглолицый, одетый в древний сюртук — заметив Стивена, натянул вожжи.
— Эй, мил-человек, что у тебя там?
Стивен, не произнося ни слова, пистолетом показал на Фиренцу.
Возчик слез с телеги и подошел.
— Да, славная кобылка была, ничего не скажешь! — Он хлопнул Стивена по плечу и сочувственно вздохнул, распространяя капустный дух. — Да ей уже не поможешь!
Возчик перевел взгляд с лица Стивена на пистолет. Потом медленно протянул руку и навел ствол на вздрагивающую голову лошади. Однако Стивен все равно не мог нажать на курок.
— Давай я, что ли? — предложил возчик.
Стивен кивнул.
Возчик взял пистолет. Стивен отвернулся.
Раздался выстрел — ужасный звук, за которым последовало карканье и шум крыльев — это одновременно поднялись в воздух все птицы в округе. Стивен оглянулся. Фиренца вздрогнула и застыла.
— Спасибо, — сказал Стивен.
Возчик направился к телеге, и Стивен решил, что сейчас снова останется в одиночестве, но тот вернулся, снова похлопал его по плечу и протянул темную бутыль.
Стивен глотнул. Это был джин, причем самый крепкий. Он закашлялся.
Одежда и башмаки Стивена стоили раза в два дороже, чем лошадь и телега возчика, однако тот разговаривал тем тоном дружелюбного превосходства, с которым белые обращаются к черным. Обдумав ситуацию, он заявил, что прежде всего необходимо убрать животное с дороги.
— Лошадка денег стоит — и живая, и мертвая. Твой хозяин спасибо не скажет, если кто другой ее приберет.
— Лошадь не хозяина, — сказал Стивен, — а моя.
— Ого! — удивился возчик. — Глянь только!
На молочно-белый бок Фиренцы опустился ворон.
— Нет! — закричал Стивен, поднимаясь, чтобы прогнать птицу.
Однако возчик остановил его.
— Не надо. Пущай. Это к счастью. Даже и не припомню, когда я видел такой хороший знак!
— К счастью! — возмутился Стивен. — О чем ты?
— Это ж символ старого короля! Ворон на чем-то белом — герб старого Джона! [На гербе Джона Аскгласса был изображен ворон в полете, черный на белом поле].
Возчик рассказал, что неподалеку есть место, где за определенную плату люди помогут Стивену похоронить лошадь. Оба забрались на телегу и отправились на ферму.
Фермер ни разу в жизни не встречал чернокожего и страшно удивился, увидев у себя во дворе такое диковинное существо. Он никак не верил, что Стивен говорит по-английски. Возчик, понимая фермера, встал рядом со Стивеном и начал любезно повторять каждое слово, чтобы непонятливый собеседник лучше его понял. Однако и это не помогло. Фермер не обращал на речи обоих ни малейшего внимания, а только пялился на Стивена, время от времени обмениваясь впечатлениями с одним из работников, застывшим рядом в таком же трансе. Фермера интересовало, остаются ли на том, до чего дотрагивается черный, следы; волновали его и другие вопросы куда более неприятного и даже оскорбительного свойства. Все попытки Стивена договориться о дальнейшей судьбе мертвой лошади ни к чему не привели, пока с базара не вернулась жена фермера. Она считала, что обладатель хорошей одежды и дорогой лошади (пусть даже мертвой) — джентльмен, будь он хоть какого цвета. Она рассказала Стивену о живодере, который забирает мертвых лошадей с фермы. Он распорядится мясом, продаст кости и копыта на клей. Она пообещала договориться с живодером за треть вырученной суммы. Стивен согласился.
Телега выехала с фермы и свернула на дорогу.
— Спасибо, — сказал Стивен. — Без вашей помощи все оказалось бы куда сложнее. Разумеется, я заплачу за услугу, однако боюсь, что должен вас побеспокоить еще. Вернуться домой мне не на чем. Буду очень признателен, если вы согласитесь довезти меня до ближайшего постоялого двора.
— Спрячь кошелек, мил-человек, — ответил возчик. — Я довезу тебя до самого Донкастера и денег не возьму.
Сказать по правде, Стивен предпочел бы постоялый двор, однако возчик так обрадовался попутчику, что отказать ему было бы черной неблагодарностью.
Повозка двигалась к Донкастеру неторопливо, пробираясь по проселочным дорогам и приближаясь к постоялым дворам и деревням с самых неожиданных направлений. Они привезли кровать в один дом, кекс с изюмом — в другой, сверткам самой причудливой формы не было числа. Однажды остановились возле очень маленького домика, одиноко стоявшего посреди леса за высокой изгородью. Возчик принял из рук очень древней горничной столь же древнюю, окрашенную в черный цвет клетку, в которой сидела маленькая канарейка. Возчик сообщил Стивену, что птица принадлежала недавно умершей весьма пожилой даме и должна быть доставлена ее внучатой племяннице, проживающей к югу от Селби.
Вскоре после того, как канарейку надежно устроили в дальнем конце телеги, Стивен вздрогнул от громового храпа, внезапно раздавшегося из того же самого места. Трудно было поверить, что маленькая птичка способна издавать такие громкие звуки, поэтому он заключил, что в телеге есть еще один человек, которого он еще не имел возможность лицезреть.
Возчик достал из корзины солидного размера мясной пирог и головку сыра. Большим ножом он отрезал по куску того и другого и хотел было предложить Стивену, но вдруг засомневался.
— Черные едят то же, что и мы? — уточнил он таким тоном, словно подразумевал, что они могут питаться травой или, скажем, лунным светом.
— Да, — коротко ответил Стивен.
Возчик протянул ему пирог и сыр.
— Спасибо. А ваш пассажир не захочет подкрепиться?
— Может быть, и захочет. Когда проснется. Я взял его в Рипоне. Денег у него не было. Я думал, будет с кем поговорить в дороге. Поначалу он вроде был разговорчивый, а в Боробридже завалился спать, и так с тех пор и дрыхнет.
— Очень нелюбезно с его стороны.
— Да мне-то что! Я теперь могу с тобой поговорить.
— Должно быть, он очень устал, — предположил Стивен. — Он проспал выстрел, которым вы прикончили мою лошадь, глупого фермера, кровать и канарейку — все события дня. Куда он едет?
— Он-то? А никуда. Просто так — бродит с места на место. Его преследует один именитый человек в Лондоне, а потому ему нельзя нигде подолгу задерживаться, не то его схватят слуги этого богача.
— Неужели?
— Он синий, — спокойно уточнил возчик.
— Синий? — не понял Стивен.
Возчик кивнул.
— Как это так? Посинел от холода? Или его избили?
— Да нет, мил-человек. Просто синий. Вот ты — черный, а он синий. Так что у меня в телеге сегодня черный малый и синий малый. Никогда о таком не слыхал. Если считать, что встретить черного малого на дороге — к счастью, ну, как черную кошку, скажем, то собрать в одном месте и черного, и синего — ужчой-то да значит. Вот только что?
— Возможно, это что-то значит, — предположил Стивен, — но не для вас, а для него. Или для меня.
— Нет, — возразил возчик. — Наверняка для меня.
Стивен задумался о необычной расцветке странного попутчика.
— Он чем-нибудь болен?
— Кто его знает, — неопределенно ответил возчик, не беря на себя ответственность.
Закончив трапезу, возчик скоро начал клевать носом, а потом и вовсе уснул с вожжами в руках. Телега продолжала преспокойно катиться по дороге под водительством лошади, животного исключительно разумного и уравновешенного.
Поездка очень утомила Стивена. Ссылка леди Поул и гибель Фиренцы угнетали его дух. Он был рад на время избавиться от болтовни возчика.
Раз из телеги послышалось бормотание, свидетельствующее о том, что синий попутчик понемногу просыпается. Вначале слов было не разобрать, но вдруг донеслось вполне отчетливо: «Безымянный раб воцарится в чужой земле».
Стивен вздрогнул, вспомнив обещание джентльмена сделать его королем Англии.
Темнело. Стивен остановил лошадь, спустился с козел и зажег три висящих на телеге старых фонаря. Он уже собрался было вернуться на место, но тут из повозки вылез потрепанный, неряшливого вида человек и спрыгнулна ледяную землю рядом со Стивеном.
При свете фонарей неряшливый человек внимательно осмотрел Стивена.
— Мы уже там? — хриплым голосом поинтересовался он.
— Где там? — уточнил Стивен.
Незнакомец на секунду задумался и решил перефразировать вопрос.
— Где мы? — произнес он.
— Нигде. Кажется, между чем-то под названием Уллескеф и чем-то еще, что называется Торп Уиллоубай.
Хотя попутчик и задал вопрос, ответ не слишком его заинтересовал. Грязная рубаха была расстегнута до пояса, и Стивен понял, что описание, данное возчиком, не соответствует действительности. Попутчик не был синим в том же смысле, в каком сам Стивен был черным. Это был худой, воровато-хищного вида человек, кожа которого в обычном состоянии была бы того же цвета, что у остальных англичан. Однако ее покрывал странный рисунок, состоящий из множества синих линий, завитушек, точек и кругов.
— Ты знаешь Джона Чилдермаса, слугу волшебника? — поинтересовался он.
Стивен вздрогнул. Любой бы вздрогнул, если бы ему дважды за день совершенно незнакомые люди задали один и тут же вопрос.
— Видел несколько раз, но ни разу не разговаривал.
Человек улыбнулся и подмигнул:
— Он восемь лет меня разыскивает. Пока не нашел. Я был в Йоркшире, смотрел на дом его господина. Стоит в огромном парке. Неплохо было бы что-нибудь там стащить. Когда я был в его доме в Лондоне, то съел несколько пирогов.
Странно было говорить с человеком, который открыто признает себя вором, однако Стивен не мог не чувствовать своеобразной солидарности с человеком, обокравшим волшебника. Если бы не мистер Норрелл, ни леди Поул, ни он сам никогда не оказались бы в сетях чар. Он залез в карман и вытащил две монеты по кроне.
— Держи!
— За что? — с подозрением поинтересовался незнакомец (но деньги взял).
— Мне тебя жаль.
— Почему?
— Потому что, если мне сказали правду, у тебя нет дома.
Незнакомец снова усмехнулся и поскреб грязную щеку.
— А если мне сказали правду, то у тебя нет имени.
— Что-что?
— У меня есть имя. Винкулюс. — Он схватил Стивена за руку. — Почему ты вырываешься?
— Я не вырываюсь, — возразил Стивен.
— Вырывался. Только сейчас.
Стивен на мгновение задумался.
— У тебя кожа странного цвета. Я подумал, может, это какая-то болезнь.
— Моя кожа означает вовсе не это, — сказал Винкулюс.
— Означает? — удивился Стивен. — Какое странное слово! И тем не менее правильное. Кожа действительно способна означать многое. Моя означает, что любой может прилюдно меня ударить, не опасаясь последствий. Она означает, что друзья не любят показываться со мной на улице. И еще — сколько бы книг я ни прочитал, какими бы языками ни овладел, я всегда буду занятной диковинкой, вроде говорящей свиньи или считающей лошади.
Винкулюс осклабился.
— А моя означает для тебя совершенно иное. Она означает, что ты поднимаешься высоко, Безымянный Король. Она означает, что твое королевство тебя ждет, и враг твой погибнет. Час уже почти пробил. «Безымянный раб наденет серебряную корону; безымянный раб воцарится в чужой земле...»
Винкулюс еще крепче сжал руку Стивена и произнес свое пророчество целиком.
— Ну вот, — заключил он, дойдя до конца, — теперь я открыл его двум волшебникам и тебе. Первая часть моей задачи выполнена.
— Я не волшебник, — сказал Стивен.
— Я этого и не говорил, — ответил Винкулюс. Он внезапно выпустил руку Стивена, поплотнее запахнул ветхий грязный сюртук, нырнул в окружающую темноту и пропал.

Несколько дней спустя джентльмен с волосами, как пух, неожиданно заявил, что хочет посмотреть охоту на волков, чего не делал уже несколько веков кряду.
Такая охота как раз случилась на юге Швеции, потому он немедля перенесся туда, прихватив с собой Стивена. Тот внезапно обнаружил, что стоит на огромной ветке древнего дуба, в самой середине занесенного снегом леса. Отсюда он прекрасно видел небольшую просеку, посреди которой возвышался длинный деревянный шест. На вершине шеста укрепили колесо от телеги, а к нему крепко привязали молодую козу. Она жалобно блеяла.
Из зарослей осторожно выбралось волчье семейство. Шерсть зверей была покрыта льдом и снегом, а голодные взгляды неотрывно устремлены на козу. Едва волки показались, по всему лесу тут же залаяли собаки, и наездники стремительно сорвались со своих мест. Стая гончих влетела на просеку; две самые сильные собаки прыгнули к вожаку, и мгновенно три существа слились в один клубок — рычащий, — рвущий, кусающийся, мечущийся узел тел, лап и зубов. Подскакали охотники и застрелили волка. Стая с воем скрылась во мраке зарослей, и охотники вместе с собаками бросились ее догонять.
Как только охота переместилась в другую часть леса, джентльмен по воздуху, с помощью магии, перенес Стивена туда, где зрелище казалось интереснее. Так они и путешествовали от одного дерева к другому, от вершины холма к каменистой скале. Раз они оказались на колокольне, в деревне из припорошенных снегом деревянных домиков с окнами и дверьми странной, сказочной формы.
В тихой, спокойной части леса они ждали, когда появятся охотники. Внезапно под деревом пробежал одинокий волк. Он был очень красив — наверное, красивее всех своих собратьев, с блестя-пими черными глазами и темно-серой, гладкой, словно шелковой шкурой. Зверь поднял голову и, заметив на дереве двух джентльменов, обратился к ним на языке, напоминающем журчание воды на камнях, вздохи ветра в голых ветках и треск огня, пожирающего сухие листья.
Джентльмен ответил ему на том же наречии, потом беззаботно рассмеялся и помахал рукой, словно предлагая не задерживаться надолго.
Волк бросил на джентльмена укоризненный взгляд и побежал дальше.
— Он просил меня спасти его, — объяснил джентльмен.
— Почему же вы этого не сделали, сэр? Ужасно видеть, как погибают эти благородные создания!
— Добросердечный Стивен! — нежно произнес джентльмен. Однако волка он так и не спас.
Стивену охота на волков совсем не понравилась. Действительно, охотники демонстрировали отвагу, а собаки — верность и пыл; однако со смерти Фиренцы прошло совсем мало времени, и он не мог смотреть, как убивают живое существо, тем более такое сильное и красивое, как волк. Мысль о Фиренце напомнила Стивену, что он еще не рассказал хозяину о встрече с загадочным синим человеком и его пророчестве. Сейчас он исправил оплошность.
— Неужто? — воскликнул джентльмен. — Какая неожиданность!
— А вам приходилось слышать это пророчество раньше, сэр?
— Да. Разумеется! Я хорошо его знаю. Как, впрочем, и все мои сородичи. Это пророчество... — Здесь джентльмен произнес слово, которого Стивен не смог разобрать [Возможно, это было имя Короля-ворона на языке сидов, которое, как полагал Джонатан Стрендж, означало «Скворец»], — ...которого ты лучше знаешь под его английским именем Джон Аскгласс, Король-ворон. Одного не понимаю: как эти слова сохранились в Англии. Мне казалось, что англичане больше не интересуются подобными вещами.
— Безымянный раб! Ведь это я, сэр? А пророчество, судя по всему, обещает мне корону!
— Ну, разумеется, ты обязательно станешь королем! Я уже говорил, а в таких делах я никогда не ошибаюсь. Однако при всей моей любви к тебе, Стивен, пророчество тебя не касается. Король вспоминает, как он вошел в три своих королевства — одно в Англии, второе в Стране фей, третье в аду. Под безымянным рабом он разумеет себя. Он был безымянным рабом в Стране фей, маленьким христианским ребенком в бруге, похищенным из Англии злым эльфом.
Стивен ощутил странное разочарование, хоть и сам не понимал, почему. В конце концов, ему ведь не хотелось быть королем какой бы то ни было страны. Он не англичанин. Не африканец. У него нет родины. Просто слова Винкулюса на время принесли ощущение принадлежности к чему-то. Ему показалось, будто он — часть некоего плана, и для него существует цель. Однако все оказалось самообольщением.

48
Гравюры

Конец февраля — март 1816

— Вы изменились. Я поражен.
— Неужто? Странно. Возможно, немного похудел, но никаких серьезных изменений не ощущаю.
— Да нет, изменения не во внешности, они в выражении лица, в настроении, в... в чем-то неуловимом.
Стрендж улыбнулся. Вернее, он слегка искривил что-то в лице, и сэр Уолтер счел это улыбкой. Сэр Уолтер не мог вспомнить, как Стрендж улыбался раньше.
— Дело в черной одежде, — заметил волшебник. — Я словно отстал от похоронной процессии и теперь обречен бродить по городу, пугая людей напоминанием о смерти.
Они сидели в Ковент-гардене, в кофейне «Бедфорд». Сэр Уолтер выбрал это место за то, что в прежние дни они здесь нередко веселились. Он надеялся, что воспоминания немного ободрят Стренджа. Однако в такой вечер даже «Бедфорд» не казался жизнерадостным. На улице черный ледяной ветер швырял людей из стороны в сторону, бросая в лицо черные струи дождя. Внутри от мокрых недовольных посетителей поднимался влажный пар. Официанты пытались его разогнать, подбрасывая в камин побольше угля и поднося джентльменам побольше горячего глинтвейна.
Едва войдя в кофейню, сэр Уолтер тут же заметил, что Стрендж лихорадочно строчит в блокноте. Показав на блокнот, он поинтересовался:
— Так вы не бросили заниматься магией?
Стрендж только рассмеялся.
Сэр Уолтер расценил смех как утвердительный ответ и обрадовался. Сэр Уолтер считал, что человеку необходимо иметь постоянное занятие. Полезная деятельность способна вылечить многие недуги, с которыми иные средства не справляются. Однако сам смех ему не понравился — резкий, горький, совсем не похожий на прежний смех Стренджа.
— Просто вы говорили... — начал он.
— О, я много чего говорил! Мне в голову приходили самые странные мысли. Большое горе, как любые сильные переживания, может вызвать умопомешательство. Сказать по правде, некоторое время я был не в себе. Как говорится, тронулся рассудком. Сейчас, как видите, все это в прошлом.
Однако сэр Уолтер ничего такого не видел.
В некоторых отношениях Стрендж оставался прежним. Так же часто улыбался (хотя и не точно такой же улыбкой). Говорил тем же ироническим тоном (хотя складывалось впечатление, что он сам не осознает своих слов). И речь, и лицо оставались такими же, какими их помнили друзья, с одной лишь разницей — сам человек, казалось, играет роль себя прежнего, тогда как и мысли, и сердце где-то далеко. Стрендж смотрел на окружающих, прикрывшись саркастической улыбкой, и никто не знал, о чем он думает. Сейчас он больше, чем когда бы то ни было, походил на волшебника. Странно, непонятное дело: он стал больше походить на Норрелла.
На безымянном пальце левой руки Стрендж носил траурный перстень с тоненькой прядкой каштановых волос внутри. Сэр Уолтер заметил, что он постоянно до него дотрагивается и время от времени поворачивает.
Они заказали плотный обед: черепаховый суп, три или четыре бифштекса, жирную ногу молодого гуся, миноги, устрицы в раковинах и немного свекольного салата.
— Я рад возвращению, — признался Стрендж. — Теперь, когда я здесь, постараюсь доставить кое-кому как можно больше хлопот. Норрелл слишком долго делал все, что хотел..
— Он и так начинает биться в конвульсиях всякий раз, как слышит о вашей книге. Постоянно всех спрашивает, о чем вы пишете.
— Да, но книга — только начало! Да и закончу я ее не раньше, чем через несколько месяцев. Мы затеяли новый журнал. Меррей хочет чтобы он вышел как можно скорее. Естественно, это будет издание исключительно высокого качества. Журнал будет называться «Фамулюс» [Famulus — латинское слово, обозначающее слугу, особенно слугу волшебника] и публиковать МОИ взгляды на магию.
— Они весьма отличны от взглядов Норрелла, не так ли?
— Разумеется! Главная моя задача — рационально изучить предмет, убрав с пути все введенные Норреллом ограничения. Уверен, что подобный пересмотр очень скоро откроет новые, достойные разработки пути. Если пристально рассматривать вопрос, то к чему сводится так называемое возрождение английской магии? Что конкретно сделали и Норрелл, и я сам? Сплели кое-какие иллюзии из облаков, дождя, дыма и тому подобного — что может быть проще! Вдохнули жизнь в неодушевленные предметы и наделили их даром речи — это, признаюсь, действительно очень сложно. Научились насылать на врагов бури и дождь — так ведь всё, что касается погоды, настолько просто, что и говорить не хочется. Что же еще? Вызывать видения — да, это было бы впечатляющим действием, обладай мы тем мастерством, которого у нас нет. Ну вот. А теперь сравните этот жалкий перечень с магией ауреатов. Они поднимали дубовый и платановый лес на врагов, из цветов делали себе жен и слуг, превращались в мышей, лис, деревья, реки и прочее, строили из паутины корабли, а из розовых кустов возводили дома...
— Да-да! — прервал сэр Уолтер. — Я понимаю, что вам не терпится испытать все эти виды магии. Однако подумайте: что если Норрелл прав? Не всякая магия хороша в наше время. Перевоплощение и подобные приемы были уместны в прошлом — они очень оживляют историю. Но, помилуйте, Стрендж, не собираетесь же вы ими заниматься? Джентльмену не пристало менять обличье. Джентльмен должен выглядеть самим собой. Вряд ли вы захотели бы перевоплотиться в кондитера или фонарщика...
Стрендж рассмеялся.
— Ну, хорошо, — заметил сэр Уолтер, — а представьте только, как неприятно оказаться в обличье собаки или свиньи [Сэр Уолтер выражает здесь общую озабоченность. Магия перевоплощения всегда воспринималась с опаской. Ауреаты практиковали ее главным образом во время путешествий в Страну фей или других странах за пределами Англии. Считали, что волшебство подобного сорта особенно легко уязвимо. Например, в 1232 г. жена одного дворянина, Сесилия де Уолбрук, обнаружила, что в дверь ее спальни скребется очень красивый серый кот. Она приютила его и назвала сэр Лавдей. Он ел из ее рук и спал на ее постели. Что еще удивительнее, он неотступно следовал за ней по пятам, даже в церковь, где, мурлыкая, сидел у ее ног. Однажды на улице ее вместе с котом увидел чародей по имени Уолтер де Шеп. Он тут же заподозрил неладное и, подойдя к Сесилии, обратился к ней с такими словами:
— Леди, я подозреваю, что кот, который идет за вами, на самом деле вовсе не кот.
На консилиум призвали еще двух магов, и вместе с Уолтером они произнесли над сэром Лавдеем соответствующие заклинания. И что же? В тот же день он принял свой истинный облик, превратившись в волшебника средней руки, известного под именем Джоселин де Сниттон. Вскоре Сниттона судили в лондонском суде Малых Драконов и приговорили к отсечению правой руки].
— Вы нарочно выбираете крайние случаи.
— Разве? Ну, хорошо, тогда, скажем, лев. Хотелось бы вам перевоплотиться во льва?
— Вероятно. Возможно. А может быть, и нет. Не о том речь! Не спорю, превращения — тип магии, требующий особо деликатного похода. И тем не менее нельзя отрицать, иногда оно оказывается очень и очень полезным. Спросите-ка герцога Веллингтона, не хотел ли бы он превратить своих разведчиков в лис и мышей и запустить их во французский лагерь. Уверяю вас, его светлость не стал бы долго сомневаться.
— Сомнительно, что вы бы уговорили Колхауна Гранта [Выше уже описано, как в 1812 г. приверженность красному мундиру привела подполковника Гранта к пленению] стать лисой хоть на короткое время.
— О! Грант охотно согласился бы стать лисой — при условии, что это будет лиса в мундире. Нет-нет, нам необходимо обратить внимание на ауреатов. Надо изучать жизнь и магию Джона Аскгласса, когда же мы...
— А вот этого делать ни в коем случае нельзя!
— О чем вы?
— Я не шучу, Стрендж. Ничего не имею против ауреатов в целом. Больше того, считаю, что в общем вы правы. Англичане справедливо гордятся своей древней магической историей — Годблессом, Стокси, Пейлом и другими. Им больно читать в газетах, что Норрелл преуменьшает славу великих волшебников древности. Однако вы впадаете в другую крайность. Слишком частые разговоры о других королях могут нервировать правительство. Особенно сейчас, когда нам угрожают иоанниты.
— Иоанниты? Что за иоанниты?
— Как? Боже мой, Стрендж! Вы никогда не читаете газет?
Стрендж слегка смутился.
— Занятия отнимают у меня массу времени. Вернее, все время, без остатка. Кроме того, как вы знаете, в последние месяцы меня отвлекало совсем иное.
— Я говорю не о последних месяцах. В северных графствах иоанниты орудуют уже четыре года.
— Хорошо, но кто же они такие?
— Ремесленники, которые под покровом ночи забираются на фабрики и разрушают собственность. Жгут дома фабрикантов. Подстрекают простых людей на бунты и грабежи [Простые люди Северной Англии считали — и не без основания, — что в последнее время они испытали огромные тяготы. К несчастьям, вызванным войной с французами, добавились бедность и безработица. Едва окончилась война, их благополучие вновь оказалось под угрозой. На сей раз угроза исходила со стороны новых замечательных машин, способных производить дешевую продукцию и лишавших их работы. Поэтому не приходится удивляться, что некоторые ремесленники, пытаясь сохранить прежний уклад, начали ломать машины и разрушать фабрики].
— А, разрушители машин! Теперь понимаю, о ком вы. Меня просто сбило с толку странное название. Какое отношение имеют эти несчастные к Королю-ворону?
— Многие из них считают себя его последователями. На стене каждой разрушенной фабрики они изображают летящего ворона. Их вожаки носят с собой письма, якобы написанные самим Джоном Аскглассом, и утверждают, что скоро он вернется и восстановит свою власть в Ньюкасле.
— И правительство им верит? — изумленно спросил Стрендж.
— Ну, разумеется, нет! Мы не настолько глупы. Мы боимся куда более земных неприятностей — короче, революции. Знамя Джона Аскгласса реет по всему северу страны — от Ноттингема до Ньюкасла. Разумеется, осведомители постоянно держат нас в курсе событий. Я не хочу сказать, что все эти ребята верят в возвращение Джона Аскгласса. Большинство из них не менее разумны, чем вы или я. Тем не менее они прекрасно сознают, какую силу имеет его имя среди простых людей. Роули Фишер-Дрэйк, член парламента от Гемпшира, выдвинул законопроект, в котором предлагает запретить изображение летящего ворона. Однако мы не можем запретить людям поднимать собственный флаг, знамя законного короля [Трудно представить себе более яркий пример тех странных отношений, которые сложились между Лондоном и северной частью королевства. Правительство выступало от имени английского короля, но английский король правил лишь южной частью страны. Юридически он выступал сенешалем ее северной части до тех пор, пока Джон Аскгласс не соизволит вернуться].

Предыдущая страница 24 Следующая страница


25 Сюзанна Кларк

Сэр Уолтер вздохнул и начал ковырять вилкой лежащую перед ним на тарелке гусиную ногу.
— В других странах, — заметил он, — надежды на возвращение королей в тяжелые времена относятся к области преданий. И только в Англии они — часть закона.
Стрендж нетерпеливо помахал ножом.
— Все это просто политика и не имеет ко мне ни малейшего отношения. Совершенно не собираюсь призывать к восстановлению королевства Джона Аскгласса. Единственное, чего я хочу, так это спокойно и разумно исследовать его достижения в области магии. Как мы возродим английскую магию, если не будем твердо знать, что именно предстоит возрождать?
— В таком случае изучайте ауреатов, но оставьте Джона Аскгласса в том темном углу, куда его спрятал Норрелл.
Стрендж покачал головой.
— Норрелл отравил ваши умы, настроив против Джона Аскгласса. Он всех вас околдовал.
Они замолчали, на некоторое время целиком сосредоточившись на еде.
— Я не говорил, что в Виндзорском дворце есть его портрет? — первым прервал затянувшееся молчание Стрендж.
— Чей?
— Аскгласса. Фреска некоего итальянского живописца на стене одной из парадных комнат. Прелюбопытная сцена — Эдуард III и Джон Аскгласс, король-воин и король-чародей, сидят бок о бок. Джон Аскгласс покинул Англию почти четыреста лет назад, и все же англичане до сих пор не могут решить — обожать его или ненавидеть.
— Ну, уж нет! — горячо возразил сэр Уолтер. — На севере точно знают, что о нем думать. Получи они такую возможность, завтра же сменили бы власть Вестминстера на его правление [Естественно, в разные эпохи появлялись самозванцы, объявлявшие себя Джоном Аскглассом и пытавшиеся прибрать к рукам королевство Северной Англии. Самым знаменитым из них стал молодой человек по имени Джек Фэроу, коронованный в соборе Дарема в 1487 г. Его поддержала немалая часть северной знати, а также нескольких эльфов, оставшихся жить в королевской столице — Ньюкасле. Фэроу был очень красив и отличался королевской статью. Он обладал начальными познаниями в магии, а приближенные эльфы в его присутствии неустанно трудились, приписывая сотворенные чудеса господину. Он был сыном четы бродячих магов. Еще ребенком на одной из ярмарок его заметил граф Гексхем, которому бросилось в глаза удивительное сходство с изображениями Джона Аскгласса. Гексхем за семь шиллингов купил мальчика у родителей, и больше их Фэроу не увидел. Гексхем спрятал мальчика в одном из потаенных уголков Северной Англии и начал обучать различным искусствам, необходимым королю. В 1486 г. граф представил Фэроу людям, и тот начал свое короткое царствование в качестве короля Северной Англии. Однако об обмане знали слишком многие. Вскоре Фэроу и Гексхем поссорились. В 1490 г. по приказу Фэроу Гексхема убили. Четверо сыновей графа заключили союз с королем Южной Англии Генрихом VII, напали на Фэроу и в 1493 г. в битве при Уорксопе разбили его. Самозванца заточили в лондонский Тауэр и в 1499 г. казнили.
Другими претендентами на роль Короля-ворона, более или менее успешными, стали Пирс Блекмор и Дэйви Саншоссюр. Последний получил известность под именем Летнего короля, поскольку его настоящего имени так никто и не узнал. Впервые он появился недалеко от Сандерленда в мае 1536 г., после того, как Генрих VIII упразднил монастыри. Существует версия, что он мог быть монахом одного из сильных северных аббатств — Фаунтинз, Риво или Хартфью. Летний король отличался от Фэроу или Блекмора тем, что не стремился к поддержке северной знати. Он обращался к простым людям. Его карьера во многих отношениях оказалась не столько магической, сколько мистической. Он лечил недужных, проповедовал почтение к природе и диким животным. Эти взгляды сближают его скорее с волшебником XII в. Томасом Годблессом, чем с самим Джоном Аскглассом. Неорганизованное войско этого самозванца не пыталось покорить Ньюкасл, да и вообще ничего не пыталось покорить. Все лето 1536 г. эти люди бродили по Северной Англии, повсюду приобретая сторонников. В сентябре Генрих VIII послал против них войско. Летний король не был готов к сражениям. Большинство его воинов разбежались по домам, однако некоторые все-таки остались и храбро сражались за своего короля. С ними расправились в битве при Понтефракте. Судьба самого Летнего короля неизвестна — он либо погиб в бою, либо просто исчез].

Первый номер журнала «Фамулюс» вышел примерно через неделю. Весь тираж разошелся за два дня, и все благодаря одной статье сенсационного свойства. Мистер Меррей, готовившийся в скором времени опубликовать первый том книги Стренджа «История и практика английской магии», уже предвкушал солидную выручку. Статья, так поразившая читающую публику, описывала, как волшебники вызывают умерших, чтобы получить от них ценные сведения. Этот скандальный (но крайне интересный) предмет вызвал такую сенсацию, что несколько молодых леди, по слухам, упали в обморок, лишь узнав о наличии «Фамулюса» в их доме [Обшение с давно умершими волшебниками может показаться нам чем-то невероятным, однако эта процедура имеет весьма почтенную историю. Мартин Пейл утверждал, что перенял искусство магии у Екатерины Уинчестерской, которая, в свою очередь, была ученицей самого Джона Аскгласса. Екатерина Уинчестерская умерла за два столетия до рождения Мартина Пейла. О Джоне Аскглассе говорили, что он беседовал с Мерлином, Аэндорской волшебницей, Моисеем, Аароном, Иосифом Аримафейским и другими почтенными и весьма древними волшебниками]. Ясно было, что мистер Норрелл не одобрит подобную публикацию, а потому каждый его недоброжелатель поспешил купить экземпляр журнала.
На Ганновер-сквер мистер Ласселлз вслух читал статью мистеру Норреллу:
«...В том случае, когда волшебнику не хватает знаний и искусства — а это относится ко всем современным волшебникам, поскольку в этом вопросе наш национальный гений пришел в постыдный упадок, — ему можно посоветовать вызвать дух кого-нибудь из тех, кто при жизни практиковал магию или, по крайней мере, обладал магическим призванием. Если мы не уверены в пути, по которому идем, лучше обратиться за помощью к тому, кто обладает знаниями и способен протянуть нам руку».
— Он все испортит! — в дикой ярости вскричал мистер Норрелл. — Он твердо вознамерился меня уничтожить!
— Это действительно очень неприятно, — с ледяным спокойствием согласился Ласселлз. — Тем более, что после смерти жены он поклялся сэру Уолтеру оставить занятия магией.
— О! Мы все можем умереть — половина Лондона может опустеть, — но Стрендж не бросит заниматься магией. Он не сможет с собой совладать. И колдовство его будет во вред, а я не знаю, как этому помешать!
— Прошу вас, успокойтесь, мистер Норрелл, — сказал Ласселлз. — Не сомневаюсь, что очень скоро вы что-нибудь придумаете.
— Когда должна выйти его книга?
— Меррей обещает выпустить первый том в августе.
— Первый том!
— Конечно! Разве вы не знали? Работа состоит из трех томов. В первом томе читающей публике предлагают полную историю английской магии. Второй том представит подробное объяснение ее природы, а третий закладывает фундамент будущей практики.
Мистер Норрелл громко застонал, склонил голову и закрыл лицо руками.
— Разумеется, — задумчиво произнес Ласселлз, — хотя сам текст, несомненно, окажется весьма вредоносным, еще больший вред принесут гравюры...
— Гравюры? — изумленно переспросил мистер Норрелл. — Что за гравюры?
— О, — вздохнул Ласселлз, — Стрендж нашел какого-то эмигранта, который обучался у лучших мастеров Италии, Франции и Испании, и теперь платит этому художнику невероятные деньги за иллюстрации к тексту.
— А что на них будет?
— Действительно, что? — зевнув, повторил Ласселлз. — Понятия не имею. — Он снова взял номер «Фамулюса» и возобновил чтение, на сей раз про себя.
Мистер Норрелл некоторое время сидел, глубоко задумавшись, даже покусывая ногти. Потом собрался с силами, позвонил и послал за Чилдермасом.
К востоку от лондонского Сити находится пригород Спитфилдс, широко известный своим шелкоткацким производством. Нигде в Англии больше не производят такого прекрасного шелка, как в Спитфилдсе. В прошлом здесь строили красивые и удобные дома, в которых селились купцы, искусные ткачи и красильщики, нажившие на своем ремесле состояние. Однако, хотя шелк, сходящий с домашних станков в наши дни, так же прекрасен, как и раньше, сам Спитфилдс пребывает в упадке. Грязные, убогие домишки разваливаются. Богатые торговцы переехали в Ислингтон, Клеркенвелл и (если они действительно состоятельны) на запад, в приход церкви Мэрилебон. Сегодня Спитфилдс населен бедняками и бродягами и не знает покоя от набегов мальчишек, воров, жуликов и других личностей, лишающих покоя почтенных граждан.
В один особенно мрачный день, когда и без того грязные улицы заливал холодный серый дождь, увеличивая количество луж, в Спитфилдсе, на Элдер-стрит, появился экипаж. Он остановился возле высокого узкого дома. И кучер, и лакей были в трауре. Лакей спрыгнул с козел, раскрыл большой черный зонт и, держа его над дверью кареты, помог выйти Джонатану Стренджу.
Стрендж помедлил на тротуаре, поправляя черные перчатки и глядя вдоль Элдер-стрит. Если не считать пары дворняжек, занятых раскопкой мусорной кучи, улица казалась совершенно пустынной. И все же мистер Стрендж продолжал осматриваться, пока не остановил взгляд на противоположной стороне улицы.
Здесь располагалась ничем не примечательная дверь, вход в какое-то складское помещение или что-то в этом роде. К ней вели три потертые каменные ступени, сверху нависал тяжелый фронтон. Почти вся она была заклеена объявлениями, что в такой-то день в такой-то таверне состоится распродажа собственности Мистера такого-то, эсквайра (банкрота).
— Джордж, — обратился Стрендж к лакею, державшему над его головой зонт, — ты умеешь рисовать?
— Прошу прощения, сэр?
— Ты когда-нибудь учился рисовать? Понимаешь основные принципы? Передний план, задний план, перспектива и всякое такое?
— Я, сэр? Нет, сэр.
— Очень жаль. А вот меня этому учили. Когда-то я с легкостью мог нарисовать пейзаж или портрет — очень профессионально и совершенно неинтересно. Точно так же, как и любой другой образованный дилетант. А твоя покойная супруга вовсе не имела возможности, как я, брать дорогие уроки, зато была наделена куда большим талантом. Ее акварельные изображения людей — и взрослых, и детей — привели бы в ужас любого модного учителей рисования. Фигуры показались бы ему слишком застывшими, а цвета слишком яркими. Однако миссис Стрендж обладала несомненным даром схватывать выражение лица и особенности фигуры, видеть очарование и привлекательность в самых заурядных ситуациях. В ее рисунках присутствует нечто живое и в то же самое время настолько обаятельное, что... — Стрендж неожиданно умолк, словно потеряв нить мысли. — Да, так о чем это я? Вспомнил: рисование оттачивает способность наблюдать и замечать, которая очень полезна в жизни. Возьмем, например, эту дверь...
Лакей посмотрел на дверь.
— Сегодня холодно, сумрачно, дождливо. Света очень мало, а, следовательно, нет и тени. Сама собой напрашивается мысль о том, что за дверью так же мрачно и темно. Вот почему трудно объяснить появление тени — я имею в виду отчетливую тень, идущую слева направо, из-за которой левая половина двери кажется почти черной. Больше того, мне кажется, я не ошибусь, предположив, что даже будь сегодня солнечно и светло, тень все равно падала бы в противоположном направлении. Так что эта тень очень странного свойства. Она совершенно не сообразуется с природой.
Лакей взглянул на кучера, словно прося помощи, однако тот твердо решил оставаться в стороне, а потому пристально смотрел вдаль.
— Понимаю, сэр, — покорно согласился он.
Стрендж продолжал рассматривать дверь с тем же выражением задумчивого интереса. Потом наконец позвал:
— Чилдермас! Это вы?
Какое-то время не происходило ровным счетом ничего, потом черная тень, так насторожившая Стренджа, шевельнулась. Она отстала от стены, как отстает мокрая простыня, когда ее стаскивают с кровати, изменила очертания, сжалась, сузилась и превратилась в человека по имени Джон Чилдермас.
Чилдермас изобразил слегка перекошенную улыбку.
— О, сэр, от вас надолго не спрячешься.
Стрендж фыркнул.
— Я жду вас целую неделю, если не больше. Где вы были?
— Хозяин послал меня только вчера.
— А как дела у вашего хозяина?
— Плохо, сэр, очень плохо. Его одолевают насморк, головная боль, дрожь в руках и ногах. Все симптомы сильного раздражения. А сильнее всего раздражаете его вы.
— Рад слышать.
— Да, кстати, сэр, собирался вам сказать. На Ганновер-сквер у меня для вас лежат деньги. Жалованье из Казначейства и Адмиралтейства за последний квартал 1814 года.
Стрендж удивленно поднял брови.
— И что, неужели Норрелл действительно готов отдать мою долю? Я уже решил, что деньги исчезли навсегда.
Чилдермас улыбнулся.
— Мистер Норрелл ничего об этом не знает. Когда принести деньги? Может быть, сегодня вечером?
— Конечно. Меня дома не будет, отдайте их Джереми. Чилдермас, удовлетворите мое любопытство: Норрелл знает, что вы разгуливаете по городу невидимкой и превращаетесь в тени?
— О, я учусь всему понемножку везде, где только можно. Двадцать шесть лет служу у мистера Норрелла. Надо быть совсем тупым, чтобы за все это время не перенять никаких навыков.
— Да, разумеется, но я спрашивал совсем не об этом. В курсе ли мистер Норрелл?
— Нет, сэр. Конечно, он подозревает, однако предпочитает не знать наверняка. Волшебник, проводящий свои дни среди книг, должен иметь кого-то на посылках. Сами понимаете, в серебрят ной чаше с водой увидишь далеко не все.
— Хм... ну, тогда вперед, любезнейший! Выясните то, зачем вас послали!
Дом выглядел неопрятным, почти заброшенным. И окна, и стены его давно покрылись грязью, а ставни кое-где грозили отвалиться. Стрендж и Чилдермас ждали на тротуаре, а лакей стучал в дверь. Стрендж держал над головой зонт, Чилдермас словно не замечал дождя.
Некоторое время совсем ничего не происходило, потом лакей заглянул внутрь и заговорил с кем-то, не видимым с улицы. Судя по всему, лакей Стренджа был невысокого мнения о собеседнике: он стоял, небрежно подбоченясь и разговаривал тоном, свидетельствующим о крайнем нетерпении.
Наконец дверь открылась шире, и появилась очень маленькая, очень грязная, очень испуганная девочка-служанка. Джонатан Стрендж, Чилдермас и лакей вошли в дом. Переступая порог, каждый смерил ее взглядом, от чего у бедняжки душа окончательно ушла в пятки.
Стрендж не потрудился назвать свое имя — было ясно, что маленькая служанка все равно не сможет его запомнить и передать хозяевам. Он коротко предложил Чилдермасу следовать за ним и, бегом поднявшись по лестнице, направился прямиком в одну из комнат. Там, в неярком свете горевших в тумане свечей — поскольку казалось, что дом создает свою собственную погоду — джентльмены обнаружили гравера, мсье Минервуа, и его помощника, мсье Форкалкье.
Мсье Минервуа был невысок ростом и худощав. Длинные волосы его, прекрасные, темные, блестящие и мягкие, казались шелковыми. Они доставали до плеч, и падали на лицо всякий раз, когда он наклонялся над работой, что происходило почти постоянно. Глаза тоже казались удивительными: большие, почти черные, мягкие, они сразу выдавали южное происхождение. Внешность мсье Форкалкье резко контрастировала с импозантной красотой художника. Худое, костлявое лицо с глубоко запавшими глазами, бритая голова, покрытая какой-то бесцветной щетиной. Однако, несмотря на чрезвычайную угловатость и худобу, он отличался изысканными манерами.
Оба художника бежали из Франции. Однако для жителей Спитфилдса разница между беженцем и врагом была почти неуловимой, потому мсье Минервуа и мсье Форкалкье считали в округе французскими шпионами. Из-за этой несправедливой репутации им пришлось испытать массу неприятностей: толпы местных мальчишек и девчонок не знали лучшей забавы, чем подкараулить французов и вывалять их в грязи. Уж чего-чего, а грязи в Спитфилдсе было предостаточно. Взрослые не отставали от своих отпрысков — они облегчали душу грубостями, оскорблениями и отказами продавать то, что нужно. Стрендж выступил посредником между мсье Минервуа и домовладельцем, разъяснив тому истинное положения мсье Минервуа. Кроме того, пришлось принимать меры иного свойства: посылать Джереми Джонса во все местные таверны, где тот за стаканчиком джина разъяснил местным жителям, что французы находятся под покровительством одного из двух английских волшебников.
— И, — поучал Стрендж, для пущей убедительности подняв палец, — если начнут утверждать, что Норрелл сильнее Стренджа, не спорь, но подчеркни, что нрав у меня круче, и я очень не люблю, когда обижают моих друзей.
Мсье Минервуа и мсье Форкалкье исполнились благодарности к Стренджу, однако обнаружили, что в столь тяжелых обстоятельствах лучший друг — бренди, если употреблять его ежедневно, со строгой регулярностью.
Они почти не выходили из дома на Элдер-стрит. В борьбе с негостеприимными жителями Спитфилдса ставни приходилось держать закрытыми день и ночь. Они жили и работали при свете свечей, а потому довольно скоро совсем потеряли счет времени. Увидев Стренджа и Чилдермаса, французы страшно удивились, поскольку считали, что сейчас далеко за полночь. Они держали всего лишь одну служанку — крошечную большеглазую сиротку, которая не могла понять, что говорят жильцы, а потому чрезвычайно их боялась. Имени ее постояльцы не знали, но относились к девочке очень тепло: выделили ей отдельную комнатушку с мягкой кроватью, застеленной чистыми простынями. Она считала этот сумрачный дом истинным раем. Главной обязанностью девчушки было покупать хозяевам еду, коньяк и опиум. Всем прине-608 сенным они щедро делились с ней — коньяк и опиум оставляли себе а большую часть еды отдавали. Еще сиротке приходилось носить и греть воду для бритья и для ванны — оба господина тщательно за собой следили. Зато их совершенно не волновали грязь и беспорядок в доме, что было хорошо, поскольку в домашнем хозяйстве девочка смыслила, как в древнееврейском.
Повсюду лежали листы толстой бумаги и запачканные тушью тряпки. Кругом стояли тарелки с засохшими огрызками сыра, горшки с перьями и кусками угля. Здесь же валялся пожилой пучок сельдерея, ничуть не выигравший от близкого соседства с углем. Стены закрывали рисунки и гравюры, висевшие и на деревянных панелях, и на грязных обоях. Одна из гравюр, изображающая мистера Стренджа, была особенно хороша.
За домом, в темном тесном дворике, росла одинокая яблоня. Когда-то она была сельским деревом — до тех пор, пока неуклонно наступавший серый Лондон не поглотил свои зеленые пригороды. Кто-то из обитателей дома в загадочном порыве собрал плоды и разложил по подоконникам, где они и лежали вот уже несколько . лет — сначала в виде старых яблок, потом в виде распухших яблочных трупов и, наконец, в виде призраков яблок. В доме пахло тушью, бумагой, углем, бренди, опиумом, гниющими яблоками, свечами, кофе. Все это мешалось с запахом двух мужчин, день и ночь — работающих в замкнутом пространстве и ни за какие блага не желающих открыть окно.
Господа Минервуа и Форкалкье вообще забыли, что на земле есть такие места, как Спитфилдс или Франция. Они жили в совершенно ином мире — мире гравюр к книге мистера Стренджа. И мир этот был очень странным.
В нем тянулись бесконечные коридоры, построенные скорее из теней, чем из чего-то другого. Темные проемы в стенах намекали на существование других коридоров, так что гравюры казались лишь центром огромного лабиринта. Некоторые изображали широкие ступени, спускающиеся в темные подземные каналы, на других бесконечная дорога тянулась через неоглядную вересковую пустошь. У зрителя складывалось впечатление, что он смотрит на пейзаж с высоты. Далеко-далеко впереди маячила тень, не больше, чем царапина на бледной поверхности дороги. Нельзя было сказать, кто это — мужчина, женщина или ребенок, да и вообще, человек ли. Однако фигура, такая одинокая на заброшенной дороге, вызывала загадочное беспокойство.
Один из рисунков изображал одинокий мост через бескрайнюю туманную пропасть — возможно, через само небо. Хотя мост был сложен из того же камня, что и коридоры, и каналы, с каждой его стороны вились крошечные лесенки, прилепившиеся к массивным опорам. Лесенки выглядели крайне ненадежно, словно построены совсем не так искусно, как мост, но, однако, множество их вело через облака в неведомые никому области.
Стрендж склонился над гравюрами с рвением, не уступающим истовости самого художника: в голове у него сразу родилось множество вопросов, замечаний и предложений. С художниками он беседовал по-французски. К немалому удивлению Стренджа, Чилдермас все понял и даже задал Минервуа пару вопросов на его родном языке. Впрочем, французский Чилдермаса носил столь сильный отпечаток йоркширского говора, что художник ничего не понял и поинтересовался у Стренджа, не голландец ли его спутник.
— Разумеется, — заметил Стрендж, обращаясь к Чилдермасу, — все произведения получаются у них итальянскими — слишком похожими на работы Палладио или Пиранези. Но что делать? Иначе они не умеют, так их учили. Нельзя преодолеть свою выучку. Я, например, как волшебник никогда не смогу стать совершенным Стренджем — или, по крайней мере, одним лишь Стренджем. Во мне навсегда сохранится слишком много от Норрелла.
— Так, значит, на Дорогах Короля вы видели именно это? — поинтересовался Чилдермас.
— Да.
— А что это за страна, которую пересекает мост?
Стрендж взглянул на Чилдермаса с нескрываемой иронией.
— Понятия не имею, господин волшебник. Каково ваше мнение?
Чилдермас пожал плечами.
— Думаю, это Страна фей.
— Возможно. Впрочем, полагаю, то, что мы называем Страной фей, на самом деле включает в себя множество различных стран. С тем же успехом мы можем назвать это пространство просто «где-то» и окажемся правы.
— Далеко эти края?
— Не очень. Я отправился туда из Ковент-гардена и увидел их часа через полтора.
— А магия потребовалась сложная?
— Нет, не особенно.
— А вы не можете сказать, какая именно?
— С величайшей готовностью. Вам необходимо заклинание откровения — лично я воспользовался вариантом Донкастера. И еще одно — заклинание растворения, чтобы растопить поверхность зеркала. В тех книгах, которые мне довелось изучать, содержится бесчисленное количество таких заклятий. Однако, как показывает практика, все они бесполезны, а потому мне пришлось составлять собственное, если желаете, я могу его написать. И, наконец, необходимо включить оба эти заклинания в общее заклинание поиска пути. Это важно, поскольку без него можно не выбраться обратно.
Стрендж замолчал и, внимательно взглянув на собеседника, уточнил:
— Вам понятно?
— Вполне, сэр.
— Хорошо.
Наступила пауза. Ее прервал Стрендж.
— Не пора ли, Чилдермас, покинуть службу у мистера Норрелла и перейти ко мне? Вы будете не слугой, а учеником и помощником.
Чилдермас рассмеялся.
— О, благодарю, сэр! Благодарю! Однако мне рано уходить от мистера Норрелла. А, кроме того, я был бы очень плохим учеником — куда хуже, чем вы.
Стрендж, улыбаясь, на секунду задумался.
— Хороший ответ, — наконец, произнес он, — но, боюсь, не слишком убедительный. Не верю, что вы искренне стоите за Норрелла. Один волшебник в Англии! Одна точка зрения на магию! Вы, разумеется, не сможете с этим согласиться? В вашем характере кроется не меньше противоречий, чем в моем собственном. Так почему бы нам не объединить наши противоречия?
— Однако в таком случае я должен буду согласиться с вами, сэр, не так ли? Не знаю, чем все кончится между вами и Норреллом. Я просил ответа у карт, но они не говорят ничего определенного. Будущее слишком сложно для ясного ответа, а я не могу найти тот вопрос, который должен задать картам. Знаете, что я сделаю? Обещаю: если вы потерпите поражение, а мистер Норрелл выиграет, то я оставлю службу у него. Встану на вашу сторону, соберу все силы, чтобы ему противостоять, найду веские аргументы против него. И тогда в Англии все-таки останется два волшебника и сохранятся две точки зрения на магию. Однако, если проиграет он, а победу одержите вы, я стану на его сторону и сделаю то же самое по отношению к вам. Годится?
Стрендж улыбнулся.
— Годится. Отправляйтесь же обратно к мистеру Норреллу и передайте ему мои наилучшие пожелания. Скажите, что я надеюсь, его удовлетворятте ответы, которые я дал вам. А если ему угодно узнать еще что-нибудь, вы сможете застать меня дома завтра около четырех.
— Спасибо, сэр. Вы чрезвычайно откровенны и открыты.
— А почему бы и нет? Норрелл любит охранять свои секреты, а вовсе не я. Я не сказал вам ничего, чего не будет в моей книге. Примерно через месяц любые мужчина, женщина или ребенок в Англии смогут прочесть ее и составить собственное мнение о моих познаниях. Не вижу, как Норрелл сумеет помешать публикации.

49
Безумство и необузданность

Март 1816

Через несколько дней после визита к граверам Стрендж пригласил сэра Уолтера и лорда Портишеда на обед. Оба джентльмена не раз обедали у Стренджа, но после смерти миссис Стрендж впервые оказались в доме на Сохо-сквер. Увы, многое здесь изменилось к худшему. Судя по всему, Стрендж вернулся к холостяцким привычкам. Столы и стулья почти скрылись под кипами бумаг. Неоконченные главы книги можно было встретить в любом уголке дома, а в гостиной заметки появились даже на обоях.
Сэр Уолтер попытался было снять со стула стопку книг.
— Нет-нет! — закричал Стрендж. — Не трогайте! Они лежат в строжайшем порядке!
— На что же мне сесть? — озадаченно поинтересовался сэр Уолтер.
Стрендж раздраженно фыркнул, как будто гость потребовал чего-то немыслимого, тем не менее книги убрал, и при этом лишь раз отвлекся от процесса, чтобы уткнуться в одну из них. Прочитав какой-то важный отрывок дважды и записав на обоях комментарий по его поводу, он снова обратил внимание на гостей.
— Очень приятно вновь увидеть вас здесь, милорд, — повернулся он к Портишеду. — Я всех спрашиваю о Норрелле — также, как, наверное, он спрашивает обо мне. Надеюсь, вы сможете мне многое рассказать.
— Мне казалось, я уже сообщил все, что мог, — жалобно заметил сэр Уолтер.
— Да-да. Вы рассказали, где Норрелл бывал, с кем разговаривал, как к нему относятся министры. Но я спрашиваю его светлость о магии. А вы знаете о магии всего лишь...
— На несколько квадратных дюймов обоев? — предположил сэр Уолтер.
— Вот именно. Ну же, милорд. Поведайте мне. Чем мистер Норрелл занимается в последнее время?
— Ну, — начал лорд Портишед, — по просьбе лорда Ливерпуля он составляет заклинания, чтобы помешать Бонапарту вырваться на свободу. Кроме того, он изучает «Рассуждения о Царстве света и Царстве тьмы». Ему кажется, что он обнаружил нечто весьма важное.
— Что именно? — взволнованно воскликнул Стрендж. — Что нового он рассмотрел в «Рассуждениях»? [Ученые волшебники, как правило, приходят в большое волнение, когда слышат о новых открытиях, касающихся доктора Пейла. Он занимает особое место в магической истории Англии. До появления Стренджа и Норрелла он оставался единственным достойным внимания практикующим волшебником, записавшим свои знания и теории. Естественно, его книги ценятся куда выше других.]
— Он нашел нечто важное на семьдесят второй странице издания Кромфорда. Какое-то новое применение «Заклинания для вызывания смерти». Я плохо понял, в чем там суть [На протяжении многих веков этот отрывок считался весьма интересным и оригинальным, но не имеющим практической ценности, поскольку в наши дни уже никто не верит, что Смерть — личность, с которой можно беседовать таким образом, как предлагает Пейл]. Мистер Норрелл, видимо, полагает, что данный принцип можно применить для лечения болезней у людей и животных — вызвать болезнь из тела, словно демона.
— А, это! — с явным облегчением воскликнул Стрендж. — Да-да, конечно. Теперь я понимаю, что именно вы имеете в виду. Я подумал о том же в прошлом году, в июне. Так значит, Норрелл только что до этого дошел? Ну, прекрасно!
— Многих удивило, что после вас он никого не взял в ученики — продолжал лорд Портишед, — тем более что к нему многие обращались. Он никого не принял. Более того, насколько я могу судить, он не беседовал с претендентами и не ответил на их письма. Его стандарты слишком высоки, и никто не в состоянии сравниться с вами, сэр.
Стрендж улыбнулся.
— Ну, так я и думал. Он едва терпит существование еще одного волшебника. Третьего ему не вынести. Уже совсем скоро я сумею его превзойти. В борьбе за судьбу английской магии силы распределяются слишком неравномерно. На его стороне останется один волшебник, а на моей — десятки. Во всяком случае столько, сколько я смогу выучить. У меня уже есть намерение превратить Джереми Джонса в некое подобие анти-Чилдермаса. Он сможет разъезжать по стране, разыскивая всех тех, кого Норрелл и Чилдермас сумели отговорить от изучения магии. Мы убедим их в обратном — в необходимости ее изучать. Я уже беседовал с несколькими молодыми людьми. Двое или трое подают большие надежды. Второй сын лорда Чолдекотта, Генри Пурфуа, уже прочел уйму третьесортных книг о магии и биографий волшебников. Из-за этого беседовать с ним скучновато, но он-то, бедняга, в этом не виноват. Кроме него, интересен Уильям Хедли-Брайт, который при Ватерлоо был одним из адъютантов герцога Веллингтона, а также странный человечек по имени Том Леви, который в настоящее время служит учителем танцев в Норидже.
— Учителем танцев? — нахмурился сэр Уолтер. — Тот ли это человек, которого стоит убеждать заниматься магией? Как-никак, это профессия для джентльменов.
— Не понимаю, почему. Во-первых, Леви нравится мне больше всех. Он первый человек, встреченный мною за многие годы, которому магия доставляет удовольствие. А во-вторых, он единственный умудрился постичь азы практической магии. Это по его милости вон та оконная рама пустила ростки — ветки и листья. Наверное, вы уже успели удивиться такой странности.
— Если честно, — признался сэр Уолтер, — здесь столько всего странного, что я даже не заметил.
— Разумеется, Леви не собирался оставлять раму в таком состоянии, — продолжал Стрендж, — но не сумел отменить магию. И я не смог. Наверное, придется сказать Джереми, чтобы позвал плотника.
— Прекрасно, что вы нашли столько достойных молодых людей. Это сулит английской магии большое будущее.
— Ко мне просятся и барышни, — заметил Стрендж.
— Барышни! — воскликнул лорд Портишед.
— Да, разумеется! Не знаю, почему бы женщинам не изучать магию. Это просто одно из заблуждений Норрелла.
— Хм, что-то их стало слишком много, — пробормотал сэр Уолтер.
— Чего?
— Заблуждений мистера Норрелла.
— Что вы имеете в виду?
— Ничего, ничего! Не обижайтесь, пожалуйста. Но я заметил, вы не упомянули о том, что приняли кого-нибудь из дам в ученицы.
Стрендж вздохнул.
— Вопрос здесь чисто практический. Волшебник и его ученик должны проводить вместе очень много времени — в чтении и обсуждении прочитанного. Если бы не умерла Арабелла, тогда, наверное, я смог бы брать учениц. Однако теперь мне пришлось бы иметь дело с компаньонками и всем таким, на что у меня просто не хватит терпения. На первом месте должны стоять мои собственные исследования.
— Так какую же новую магию вы собираетесь нам показать? — с энтузиазмом поинтересовался лорд Портишед.
— А! Рад, что вы спросили! Я много думал на этот счет. Если возрождению английской магии суждено продолжаться — а вернее, если ей дозволено вырваться из-под единовластия Гильберта Норрелла, — то я должен научиться чему-то новому. Однако новая магия достигается нелегко. Я мог бы выйти на Дороги Короля и постараться достичь тех стран, где магия — не исключение, а правило.
— Боже милостивый! — воскликнул сэр Уолтер. — Только не это! Неужто вы совсем сошли с ума? Мне казалось, мы уже пришли к заключению, что Дороги Короля слишком опасны...
— Да-да! Ваше мнение мне хорошо известно. Вы достаточно долго читали мне нотации по этому поводу. Однако дайте договорить! Я всего лишь перечисляю возможные варианты. Я не выйду на Дороги Короля. Я дал слово моей... Арабелле не делать этого [Большинство из нас противится ограничениям, которые накладывают на нас родные и близкие, но как все меняется, если вдруг приходится пережить утрату любимого человека! Ограничение тут же принимает характер священного обета].
Наступило молчание. Стрендж вздохнул и помрачнел. Он явно задумался о чем-то — или ком-то — совсем ином.
Сэр Уолтер спокойно заметил:
— Я всегда высоко ценил суждения миссис Стрендж. Следовать ее совету — самая мудрая жизненная позиция. Примите мое сочувствие, Стрендж. Разумеется, вы стремитесь к постижению новой магии — любой ученый на вашем месте испытывал бы то же самое. Однако не вызывает сомнений, что единственный надежный путь постижения магии — книжное знание.
— У меня нет книг! — воскликнул Стрендж. — Боже милосердный! Я готов сидеть смирно, как старая дева, если только правительство законодательно обяжет Норрелла показать мне библиотеку! Поскольку правительство явно не собирается оказывать мне такую услугу, то мне остается добывать знания иными путями!
— Так что же вы предпримете? — спросил лорд Портишед.
— Вызову эльфа, — словно между прочим, ответил Стрендж. — Уже несколько раз пытался.
— Разве мистер Норрелл не говорил, что вызов эльфов чреват многими опасностями? — осторожно промолвил сэр Уолтер.
— Мистер Норрелл почти все считает опасным, — раздраженно ответил Стрендж.
— Верно, — согласился сэр Уолтер. Ответ, по всей видимости, его удовлетворил. В конце концов, вызов эльфов — одна из древнейших традиций английской магии. Все ауреаты вызывали духов, все аргентианы к этому стремились.
— Возможно ли такое, сэр? — вступил в беседу лорд Портишед. — Многие знающие люди сходятся во мнении, что эльфы больше не посещают Англию.
— Да, общее мнение таково, — сказал Стрендж, — и все же я почти уверен, что мне довелось встретиться с эльфом в ноябре 1814, примерно за месяц до того, как мы с Норреллом расстались.
— Неужели? — воскликнул лорд Портишед.
— Вы никогда об этом не упоминали, — заметил сэр Уолтер.
— Раньше я не мог, — ответил Стрендж. — Если бы хоть словом обмолвился об этой истории, Норрелла хватил бы удар.
— И как же он выглядел, мистер Стрендж? — поинтересовался лорд Портишед.
— Эльф? Понятия не имею. Я его не видел. Только слышал. Он играл музыку. При этом присутствовал еще один человек, который, насколько я могу судить, и слышал его, и видел. Только представьте себе все преимущества общения с подобным существом! Ни единый волшебник, живой или мертвый, не сможет научить меня стольким вещам сразу. Эльфы — источник всего, о чем мы, волшебники, можем только мечтать. Магия — их естественное состояние. Что до недостатков, то главный — я не могу понять, как они все это делают. Я дюжинами читал заклинания, выполнял все, о чем слышал или читал, чтобы вновь вызвать того эльфа, — — напрасно. Ума не приложу, почему Норрелл с таким рвением запрещает то, чего невозможно достичь. Милорд, не знаете ли вы заклинаний для вызова эльфов?
— Знаю множество, — ответил лорд Портишед, — но вы наверняка их уже попробовали. Только вы можете воссоздать утраченное!
— О, — вздохнул Стрендж, — скорее всего, ничто не утрачено. Все хранится в библиотеке Хартфью.
— Вы упомянули, что эльфа видел и слышал кто-то еще, — вставил сэр Уолтер.
— Да.
— И насколько я понимаю, этот кто-то был вовсе не Норрелл?
— Не он.
— Замечательно. Так что этот человек сказал?
— Он... он растерялся. Решил, что видит ангела, но в силу своего образа жизни и строя мыслей не нашел в этом ничего удивительного. Прошу прощения, но я не вправе распространяться подробнее.
— О, конечно, конечно! Очень хорошо! Но ваш спутник видел эльфа. Почему?
— У него было одно качество, позволяющее ему видеть волшебные существа.
— А вы не можете сами им воспользоваться?
Стрендж задумался.
— Не представляю, как. Это дело случая, как цвет глаз: у одного они голубые, у другого — карие. — Он помолчал, словно перебирая в уме возможные варианты. — А впрочем, может быть, вы и правы. Теперь, когда вы сказали, мысль не кажется такой уж дикой. Вспомните ауреатов! Некоторые из них в безумстве и необузданности приближались к эльфам! Вспомните Ральфа Стокси и его слугу-эльфа, Тома Голубое Седло. В молодости Стокси не так уж отличался от Тома! Возможно, конечно, я слишком дучной волшебник. Однако как вызвать в себе сумасшествие? Каждый день на улице я встречаю безумцев, но раньше никогда не задумывался, как они утратили рассудок. Может быть, надо бродить по пустошам и пустынным берегам? Это излюбленные места безумцев — во всяком случае, в романах и пьесах. Может быть, дикая Британия поможет мне сойти с ума.
Стрендж встал и подошел к окну, словно надеясь прямо сейчас увидеть дикую Британию, однако увидел лишь Сохо-сквер в густом моросящем дожде.
— Думаю, вам в голову пришла весьма стоящая мысль, Поул.
— Мне? — воскликнул сэр Уолтер, несколько обеспокоенный тем, к чему могут привести его слова. — Я вовсе не думал ни о чем подобном!
— Но, мистер Стрендж, — вступил в разговор деликатный лорд Портишед, — вы, конечно, шутите. Человеку с вашими знаниями не может прийти в голову стать... бродягой. Что за мысль!
Стрендж скрестил на груди руки и еще раз взглянул на Сохо-сквер.
— Ну, я не сегодня отправлюсь в путь. — Он улыбнулся своей ироничной улыбкой и внезапно стал почти похож на себя прежнего. — Подожду, пока закончится дождь [Даже Джон Аскгласс, в руках которого, сосредоточились три королевства и руководство всей английской магией, не смог полностью освободиться от этой страсти к долгим таинственным путешествиям. В 1241 г. он весьма таинственно покинул свой дом в Ньюкасле — способом, доступным лишь волшебникам. Слуге он сказал, что через день его можно будет найти спящим на скамейке возле камина.
На следующий день слуга и другие приближенные короля отправились искать его на скамейке возле камина, но никого там не нашли. Каждое утро и каждый вечер они проверяли названное место, однако король так и не появился.
В его отсутствие бразды правления взял на себя Уильям, граф Ланчестер, а принятие многих решений пришлось отложить до «возвращения короля». Однако время шло, и многие уже начали сомневаться, что король вообще вернется. И вдруг, ровно через год и один день после ухода, короля обнаружили спящим на скамейке перед камином — точно как он предсказывал. Казалось, он не видел в происшествии ничего особенного и не сказал никому ни слова о том, где был и что делал. Никто не осмелился спросить, предполагал ли король заранее столь долгое отсутствие или же случилось нечто непредвиденное. Уильям, граф Ланчестер, призвал к себе слугу и приказал слово в слово повторить все сказанное королем. Может быть, он все-таки заранее намекал на то, что будет отсутствовать год и один день?
— Может быть, и так, — ответил слуга. — Король всегда говорит очень тихо. Может я просто неправильно его расслышал].

50
«История и практика английской магии»

Апрель — конец сентября 1816

Друзья Стренджа обрадовались, узнав, что волшебник не собирается бросать удобный дом, хороший доход и слуг и, словно цыган, бродить под дождем и ветром, однако мало кто из них воспринял его новые настроения с полным спокойствием. Судя по всему, он утратил чувство меры и готов был прибегнуть к любым, даже самым рискованным видам магии. Данное Арабелле обещание не позволяло ему отправиться в путешествие по Дорогам Короля, однако никакие предупреждения сэра Уолтера не могли помешать его раздумьям и разговорам касательно Джона Аскгласса и эльфов.
К концу апреля три новых ученика мистера Стренджа, а именно Генри Пурфуа, Уильям Хедли-Брайт и Том Леви, учитель танцев, сняли квартиры поближе к Сохо-сквер. Ежедневно они отправлялись в дом мистера Стренджа для занятий магией. В свободное от наставлений время Стрендж работал над книгой и занимался собственной практической магией по заказу армии и Ост-Индской компании. Он также получил заказы и контракты на сотрудничество от Ливерпульской корпорации и Сообщества торговых предприятий в Бристоле.
Тот факт, что к Стренджу поступают заказы от официальных организаций — да и от кого бы то ни было, — так разгневал мистера Норрелла, что он пожаловался лорду Ливерпулю, премьер-министру.
Лорд Ливерпуль, однако, сочувствия не выразил.
— Генералы могут поступать так, как им угодно, мистер Норрелл, — заявил он. — Как вы прекрасно знаете, правительство не может вмешиваться в военные вопросы [В действительности дело обстоит вовсе не так. Во время войны в Испании герцог Веллингтон постоянно жаловался, что правительство все время вмешивается в дела военных]. Генералы уже несколько лет пользуются услугами мистера Стренджа и не видят необходимости отказываться от них просто потому, что вы с ним поссорились. Что до Ост-Индской компании, то мне говорили, что ее руководство обращалось к вам первому, но вы отказались помочь.
Мистер Норрелл быстро замигал маленькими глазками.
— Моя работа на благо правительства — работа на вас, милорд, — отнимает слишком много времени. Вполне естественно, что я не могу пренебречь ею ради интересов частной компании.
— Поверьте, мистер Норрелл, мы умеем это ценить. Однако вряд ли надо напоминать, как важна Ост-Индская компания для процветания нации. А компании крайне необходима помощь волшебника. Ее корабли полагаются на милость волн и ветров; обширные территории требуют мудрого руководства, а военные отряды постоянно подвергаются нападениям со стороны индийских князьков и разбойников. Мистер Стрендж взял на себя контроль за погодой в районе мыса Доброй Надежды и в Индийском океане и советует, как использовать магию на враждебных территориях. Совет директоров Ост-Индской компании считает, что опыт, полученный мистером Стренджем в Испании, просто неоценим. Это лишний раз доказывает постоянно растущую нужду Британии в волшебниках. Мистер Норрелл, даже при вашей удивительной работоспособности вы не в состоянии оказаться повсюду и заниматься всем. Да, впрочем, никто и не вправе ожидать и требовать этого от вас. Мне говорили, что у мистера Стренджа появилось несколько подающих надежды учеников. И я бы очень обрадовался, если бы и вы решили сделать то же самое.
Несмотря на одобрение лорда Ливерпуля, обучение трех новых волшебников, Генри Пурфуа, Уильяма Хедли-Брайта и Тома Леви, продвигалось ничуть не быстрее, чем обучение самого мистера Стренджа шесть лет назад. Единственная разница состояла в том, что если Стренджу приходилось постоянно сталкиваться с неискренностью мистера Норрелла, то его питомцам больше всего мешали угрюмость и вялость учителя.
К началу июня работа над «Историей и практикой английской магии» закончилась. Стрендж отправил рукопись мистеру Меррею. Никто не удивился, когда он на следующий же день заявил Генри Пурфуа, Уильяму Хедли-Брайту и Тому Леви, что придется сделать перерыв в занятиях, потому что их наставник собирается за границу.
— Отличный план! — воскликнул сэр Уолтер, едва Стрендж рассказал ему о своем намерении. — Перемена обстановки. Изменение окружения. Именно это я бы вам и посоветовал. Поезжайте!
— А вам не кажется, что отъезд несколько поспешен? — с тревогой поинтересовался мистер Стрендж. — Получится, что я оставляю Лондон мистеру Норреллу.
— Неужели вы считаете, что у нас такая короткая память? Мы уж как-нибудь постараемся за несколько месяцев вас не забыть. Кроме того, скоро выйдет ваша книга, и, читая ее, мы не сможем не думать, как нам вас не хватает.
— Да, конечно. Ведь останется книга. Норреллу потребуются месяцы, чтобы опровергнуть состоятельность сорока шести ее глав, а к этому времени я уже давно вернусь.
— Куда вы едете?
— Скорее всего, в Италию. Меня всегда притягивали страны южной Европы. Когда я был в Испании, меня неизменно потрясали ее пейзажи. Точнее сказать, я думаю, что потрясали бы, если бы их не скрывали солдаты и клубы дыма.
— Надеюсь, время от времени вы будете писать? Хотя бы коротко рассказывать о своих впечатлениях?
— О, уж я вас не пожалею! Первая привилегия путешественника — изливать разочарование по поводу любого, даже самого мелкого неудобства в длинных письмах друзьям. Так что ждите подробных описаний всего и вся.
Как это часто случалось теперь, настроение Стренджа внезапно испортилось. Моментально испарился легкий, иронический тон, он замолчал и угрюмо уставился на ящик с углем.
— Интересно, а вы... — наконец, прервал он молчание. — То есть хотел бы попросить... — Он хмыкнул, словно презирая себя за нерешительность. — Не передадите ли вы от меня привет леди Поул? Был бы чрезвычайно признателен. Арабелла очень ценила дружбу ее светлости и огорчилась бы, если бя уехал из Англии, не попрощавшись с ее подругой.
— Конечно, с удовольствием! Что сказать?
— О, да просто передайте пожелания самого крепкого здоровья. Как сами считаете нужным. Слова не важны. Только не забудьте сказать, что привет передает муж Арабеллы. Пусть ее светлость знает, что муж подруги ее не забыл.
— С превеликой охотой, — ответил сэр Уолтер. — Спасибо.
Вообще-то Стрендж полагал, что сэр Уолтер пригласит его навестить леди Поул и поговорить с ней лично, однако этого не случилось. Никто даже не знал, живет ли ее светлость в доме на Харли-стрит. Не так давно прошел слух, что сэр Уолтер отправил жену куда-то в деревню.

Стрендж оказался не единственным желающим отправиться за границу. Внезапно подобные путешествия сделались чрезвычайно модными. Война с Бонапартом слишком долго держала англичан запертыми на собственном острове. Слишком долго им приходилось удовлетворять жажду нового поездками на Северное нагорье, в Озерный край или Дербишир. Однако война, наконец-то, кончилась; они могли поехать в Европу, увидеть горы и побережья совсем иного свойства, узреть те знаменитые произведения искусства, которые до того разглядывали лишь на гравюрах. Некоторые отправились за границу в надежде, что жизнь там окажется дешевле. Некоторые спасались от долгов или скандалов, а некоторые, как сам Стрендж, пытались найти то душевное спокойствие, которого не могли обрести в родной Англии.

Предыдущая страница 25 Следующая страница


Джонатан Стрендж и мистер Норрелл 26

Брюссель
Джонатан Стрендж — Джону Сегундусу

12 января 1816 г.

Насколько могу судить, я путешествую по следам лорда Байрона и отстаю от него примерно на месяц [Лорд Байрон покинул Англию в апреле 1816, спасаясь от огромных долгов и настойчивых кредиторов. Кроме того, его неотступно преследовали слухи о жестоком обращении с женой и соблазнении собственной сестры]. В каждом городке, где мы останавливаемся, тут же находится масса гостиничных служащих, почтальонов, чиновников, просто горожан, лакеев и дам самого различного толка, которые все еще не могут опомниться после непродолжительной встречи с его светлостью. И хотя мои спутники не устают твердить этим людям, что я — ужасное существо, английский волшебник, все равно по сравнению с английским поэтом я — ничто. Везде, куда приводит меня путешествие, я пользуюсь репутацией — совершенно для меня новой — тихого добропорядочного англичанина, который не шумит и никому не доставляет неудобств...

Лето в тот год выдалось странное. Вернее сказать, лета не было вовсе. Зима протянула длинные щупальца вплоть до самого августа. Солнце почти не показывалось. Небо покрывали толстые серые облака. По городам и полям с бедным, скудным урожаем дули отчаянно холодные ветры. Всю Европу сотрясали громы, освещали молнии, поливали ледяные дожди и посыпал град. Лето казалось хуже зимы: длинный день лишал людей утешения долгих, темных вечеров, способных хоть на некоторое время скрыть неприглядную картину.
Лондон наполовину опустел. Парламент ушел на каникулы, и его члены разъехались по загородным домам, чтобы получить возможность лучше разглядеть дождь. В Лондоне, в доме на Албермарл-стрит, остался мистер Джон Меррей, издатель. В иное время комнаты этого дома были самыми оживленными в городе: их заполняли поэты, эссеисты, обозреватели и вообще великие и не очень великие литературные мужи королевства. Однако сейчас великие и не очень великие литературные мужи королевства отправились в свои поместья. Дождь стучался в окно, ветер стонал в дымоходе. Мистер Меррей подбросил в камин совок угля, уселся за стол и начал читать полученные сегодня письма. Каждое письмо он подносил очень близко к левому глазу (правый ничего не видел).
Так получилось, что в этот день пришло сразу два письма из Женевы. В первом лорд Байрон жаловался на Джонатана Стренд-жа, а во втором Джонатан Стрендж жаловался на лорда Байрона. Джентльмены пару раз встречались в доме мистера Меррея, но лично знакомы до сих пор не были. Недели две тому назад Стрендж нанес Байрону визит в Женеве. Однако назвать успешной эту встречу было никак нельзя.
Стрендж (который в настоящее время крайне высоко ценил семейные узы и вообще все то, что утратил со смертью Арабеллы) крайне отрицательно отнесся к образу жизни Байрона.
«Я нашел его светлость на прелестной вилле рядом с озером. Он был не один. Компанию ему составляли другой поэт, Шелли, миссис Шелли и еще одна совсем молодая дама, почти девочка, которая представилась как миссис Клермонт. Характер ее отношений с названными джентльменами я так и не смог понять. Если вы знаете, в чем они состоят, то не говорите мне. Кроме того, присутствовал и еще один весьма странный молодой человек, который все время говорил ерунду, — некий мистер Полидори».
Лорд Байрон, со своей стороны, не одобрил одежду мистера Стренджа.
«Он по-прежнему в трауре. Его жена умерла в Рождество, не так ли? Хотя, возможно, он просто считает, что черный цвет придает ему большую романтичность».
Не понравившись друг другу с первого взгляда, они плавно перешли к разногласиям на политические темы. Стрендж писал:
«Не знаю, как так получилось, но мы почему-то сразу заговорили о Ватерлоо — самая неудачная из тем, поскольку я состою волшебником при герцоге Веллингтоне, а они ненавидят его и боготворят Бонапарта. Миссис Клермонт со всем пылом своих восемнадцати лет спросила, не стыдно ли мне быть орудием уничтожения великого человека. Я ответил, что вовсе не стыдно».
Байрон же написал следующее:
«Он — ярый сторонник герцога В. Ради Вашего блага, мой любезный Меррей, хочу верить, что книга его окажется интереснее, чем он сам».
Стрендж закончил свое письмо так:
«Люди имеют самые странные представления о волшебниках. Они просили меня рассказать о ВАМПИРАХ».
Мистер Меррей огорчился, что два его автора не смогли найти общий язык, однако, поразмыслив, решил, что иначе и быть не могло, поскольку оба прославились своей неуживчивостью. Стрендж скандалил с Норреллом, Байрон — практически со всеми [Несмотря на явную антипатию, что-то в личности Стренджа явно произвело на Байрона сильное впечатление. Следующая его поэма, «Манфред», работу над которой он начал в сентябре или октябре того же года, посвящена именно чародею. Разумеется, герой поэмы, Манфред, не слишком похож на Джонатана Стренджа (во всяком случае, на того респектабельного Стренджа, который поэту так не понравился). Он куда больше напоминает самого автора — эгоцентризмом, себялюбием, презрением к окружающим, намеками на какие-то невозможные трагедии и таинственные устремления. Тем не менее Манфред — чародей, проводящий свои дни в беседах с духами воздуха, земли, воды и огня. Создается впечатление, что, разочаровавшись в живом волшебнике, поэт создал другого по своему вкусу].
Закончив читать письма, мистер Меррей решил спуститься вниз, в книжный магазин. Он издал книгу Джонатана Стренджа очень большим тиражом и теперь волновался, как она будет продаваться. Магазином управлял человек по имени Шеклтон, который выглядел именно так, как и должен выглядеть управляющий книжной лавкой. Он не подошел бы на роль приказчика, скажем, галантерейной лавки, поскольку такой приказчик должен выглядеть элегантнее своих покупателей, однако в качестве книгопродавца оказался просто великолепен. Возраст его определить было невозможно. Худой, пыльный, весь в мелких чернильных брызгах, с налетом учености, граничащей с полным отрешением. На носу его красовались больше очки, за ухом торчало гусиное перО, а голову венчал растрепанный и съехавший набекрень парик.
— Шеклтон, сколько экземпляров книги мистера Стренджа мы сегодня продали?
— Думаю, шестьдесят или семьдесят.
— Великолепно! — обрадовался мистер Меррей. Шеклтон нахмурился и поправил очки.
— Ну да, вроде бы все отлично, так ведь?
— Что вы хотите сказать?
Шеклтон зачем-то вытащил из-за уха перо.
— Очень много людей заходили дважды и оба раза покупали эту книгу.
— Еще лучше! Такими темпами мы обгоним лорда Байрона с его «Корсаром»! А к концу недели может понадобиться второй тираж!
Здесь, заметив, что мистер Шеклтон не перестал хмуриться, мистер Меррей поинтересовался:
— Так что же вас не устраивает? Полагаю, второй экземпляр люди хотят подарить друзьям и знакомым.
Шеклтон замотал головой так, что заплясали волоски на парике.
— Очень странная история. Ни с чем подобным я еще не сталкивался.
Тут дверь магазина открылась, и на пороге появился молодой человек, низенький и худой. Черты его лица казались правильными, и, сказать по правде, он выглядел бы даже красивым, если бы не манеры. Незнакомец относился к тому сорту людей, чьи мысли не успевают задерживаться и развиваться в голове, а непрерывным потоком изливаются на окружающих. Молодой человек непрерывно разговаривал сам с собой, и выражение его лица постоянно изменялось. На протяжении пары минут он успел удивиться, оскорбиться, принять решение и рассердиться — чувства, судя по всему, служили следствием бесед, которые он вел с воображаемыми идеальными собеседниками.
Магазины, в особенности лондонские магазины, нередко страдают от набегов различного рода сумасшедших, так что и мистер Шеклтон, и мистер Меррей мгновенно насторожились. Их худшие подозрения тут же оправдались, поскольку молодой человек пригвоздил Шеклтона к месту пристальным взглядом голубых глаз и закричал:
— И это называется внимание к покупателям! Предупредительность! — Он повернулся к мистеру Меррею и обратился к нему со следующей тирадой: — Послушайте моего совета, сэр! Не покупайте здесь книги. Здесь все — лжецы и воры!
— Лжецы и воры? — удивленно переспросил мистер Меррей. — Ошибаетесь, сэр. Не сомневаюсь, что мы сумеем вас переубедить.
— Ха! — выкрикнул молодой человек и пристально взглянул на мистера Меррея, показывая, что он уже не видит в нем своего брата-покупателя.
— Я владелец, — поспешно представился мистер Меррей. — Уверяю вас, мы никого не обираем. Поведайте мне, в чем состоит ваша претензия, и я с удовольствием исправлю все, что только можно. Не сомневаюсь, что произошло какое-то недоразумение.
Вежливый тон и любезные слова не успокоили молодого человека. Он продолжал кричать:
— Вы не будете отрицать, сэр, что это заведение пользуется услугами бесчестного мага, этого мошенника, мистера Стренджа?
Мистер Меррей принялся было что-то объяснять насчет сотрудничества с мистером Стренджем в качестве автора, но молодому человеку некогда было слушать.
— Вы не будете отрицать, сэр, что этот человек заколдовал свои книги таким образом, что они тут же куда-то исчезают — чтобы читателю пришлось покупать еще экземпляр? А потом и еще один! — Разгневанный посетитель ткнул пальцем в мастера Шеклтона: — Вы, разумеется, сейчас начнете утверждать, будто не помните меня!
— Напротив, сэр, я очень хорошо вас помню. Вы одним из первых приобрели книгу «История и практика английской магии», а потом, примерно через неделю, пришли за вторым экземпляром.
Молодой человек вытаращил глаза.
— Мне пришлось покупать второй экземпляр! — воскликнул он. — Потому что первый исчез!
— Исчез? — озадаченно переспросил мистер Меррей. — Если вы потеряли книгу, мистер... э-э... то я очень сожалею, но не могу представить, при чем тут приказчик.
— Меня зовут Грин, сэр. Я не потерял книгу. Она исчезла, причем уже дважды. — Мистер Грин глубоко вздохнул, словно человек, вынужденный иметь дело с глупцами и слабоумными. — Первую книгу я отнес домой и положил на стол, на шкатулку, в которой храню лезвия и другие бритвенные принадлежности. — Мистер Грин изобразил, как именно он это сделал. — А на книгу я положил газету, медный подсвечник и яйцо.
— Яйцо? — переспросил мистер Меррей.
— Да, крутое яйцо! Когда я вернулся — не позднее, чем через десять минут, — газета уже лежала на самой шкатулке, а книги не было! И тем не менее и яйцо, и подсвечник остались на своих местах. Через неделю я пришел сюда еще раз и купил второй экземпляр книги — все, как рассказывает приказчик. Опять отнес книгу домой. Положил на каминную полку, рядом со «Словарем практической медицины» Купера, а сверху поставил чайник. Когда я начал заваривать чай, то обе книги соскользнули с полки в корзину с грязным бельем. В понедельник мой слуга, Джек Бут, положил грязное белье в корзину. Во вторник за бельем пришла прачка. Так вот, когда она вытащила простыни, «Словарь практической медицины» оказался на месте, то есть на дне корзины, а «История и практика английской магии» исчезла.
Рассказ, раскрывающий некоторые особенности ведения мистером Грином домашнего хозяйства, давал надежду на какое-то объяснение произошедшего.
— А вы не могли забыть, куда положили книгу? — поинтересовался мистер Шеклтон.
— Может быть, прачка унесла ее вместе с грязным бельем? — поддержал мистер Меррей.
— Нет-нет! — решительно запротестовал мистер Грин.
— А не мог кто-нибудь ее позаимствовать? Или хотя бы переложить на другое место? — предположил Шеклтон.
Подобная несуразность; казалось, поразила мистера Грина.
— Кто? — воскликнул он.
— Я... я понятия не имею. Ну, скажем миссис Грин. Или слуга.
— Нет никакой миссис Грин! Я живу один! Со мной только Джек Бут, а Джек Бут не умеет читать!
— Кто-нибудь из друзей, в таком случае?
Всем своим видом мистер Грин показал, что друзей у него нет и не было.
Мистер Меррей вздохнул.
— Шеклтон, дайте мистеру Грину еще экземпляр книги и отдайте деньги за второй экземпляр.
Потом он повернулся к мистеру Грину.
— Меня очень радует, что книга вам понравилась, и вы пришли за вторым экземпляром.
— Понравилась! — вскричал мистер Грин, еще более пораженный и взволнованный. — Да я и понятия не имею, понравилась она мне или нет! Я не успел ее даже открыть!
После ухода беспокойного покупателя мистер Меррей еще немного послонялся по лавке, отпуская шутливые замечания относительно корзин с грязным бельем и крутых яиц. Однако мистер Шеклтон (который в обычном состоянии, как и нормальные люди, любил шутки) не захотел поддержать ерничанья. Выглядел он задумчивым и даже угрюмым, несколько раз настойчиво возвращаясь к мысли, что все это неспроста.
Спустя полчаса мистер Меррей сидел у себя в комнате, наверху, и смотрел на книжный шкаф. Раздался шорох. Мистер Меррей обернулся и увидел Шеклтона.
— Он снова пришел, — произнес продавец. — Кто?
— Мистер Грин. Он снова потерял книгу. Положил ее в правый карман, но к тому времени, как он дошел до Грейт-Пэлтни-стрит, она уже исчезла. Разумеется, я сказал ему, что Лондон кишит ворами, хотя вы должны согласиться...
— Да-да! — не дал ему договорить мистер Меррей. — Мой собственный экземпляр тоже испарился. Взгляните! Я поставил его вот сюда, между «Литературными курьезами» Д'Израэли и «Эммой» мисс Остен. Вот, видите пустое место? Что происходит, Шеклтон?
— Магия, — коротко, но твердо определил продавец. — Я все обдумал и считаю, что Грин прав. И против книги, и против нас самих действует какое-то заклинание.
— Заклинание! — Мистер Меррей изумленно уставился на собеседника. — Да, полагаю, что вы правы, так оно и есть. Мне еще никогда не приходилось сталкиваться с магией в чистом виде. Не думаю, что после этого буду без нее скучать. Все происходящее крайне странно, неприятно и некрасиво. Откуда человеку знать, как себя вести, когда все происходит не так, как должно?
— Ну, — произнес Шеклтон, — на вашем месте я бы начал с того, что посоветовался с другими книгопродавцами и выяснил, как ведут себя книги у них. Тогда, во всяком случае, мы будем знать, имеет ли проблема общий характер или касается только нас.
Совет оказался хорошим. Оставив магазин на попечение младшего приказчика, мистер Меррей и Шеклтон надели шляпы и вышли на улицу, в дождь и ветер. Ближайшая лавка располагалась на площади Пиккадилли и принадлежал Эдвардсу и Скиттерингу. Едва войдя, они были вынуждены посторониться, уступая дорогу лакею в голубой ливрее. Он выносил из магазина солидную стопку книг.
Не успел мистер Меррей задуматься над тем, что и сам лакей, и ливрея кажутся странно знакомыми, как человек исчез.
Внутри магазина джентльмены увидели мистера Эдвардса за разговором с Джоном Чилдермасом. При появлении Меррея и Шеклтона лицо мистера Эдвардса приняло виноватое выражение, однако Чилдермас выглядел как ни в чем не бывало.
— А, мистер Меррей! — воскликнул он. — Рад вас видеть, сэр. Эта встреча избавила меня от прогулки под дождем.
— Что происходит? — резко потребовал объяснений издатель. — Чем вы занимаетесь?
— Занимаемся? Мистер Норрелл просто решил купить несколько книг, вот и все.
— Ха! Если ваш хозяин решил разделаться с книгой мистера Стренджа, скупив все экземпляры, то его ждет разочарование. Мистер Норрелл — богатый человек, но и его деньги не бесконечны. А я могу печатать книги быстрее, чем он будет их скупать.
— Нет, — решительно возразил Чилдермас, — не можете.
Мистер Меррей посмотрел на мистера Эдвардса.
— Роберт, Роберт! Почему вы позволяете вас запугивать?
Бедный мистер Эдварде казался чрезвычайно несчастным.
— Прошу прощения, мистер Меррей, но книги постоянно исчезали. Мне пришлось вернуть деньги тридцати с лишним покупателям. Магазин терпит огромные убытки. Сейчас мистер Норелл предложил купить все, что есть в моем магазине — то есть печь разумеется, идет о книге мистера Стренджа — и заплатить сходную цену. А потому я...
— Сходную? — воскликнул Шеклтон, не в силах стерпеть та-кое _ Сходную? Что же в этом сходного, хотелось бы мне знать? Как вы думаете, кто виновник исчезновения книг?
— Действительно! — поддержал издатель. Повернувшись к Чилдермасу, он поинтересовался: — Надеюсь, вы не собираетесь отрицать, что все это проделки Норрелла?
— Не собираюсь. Мистер Норрелл готов взять на себя ответственность. Он составил целый список причин и будет рад изложить их любому, кто согласится выслушать.
— Ну, и что же это за причины? — холодно поинтересовался мистер Меррей.
— Обычные причины, полагаю, — ответил Чилдермас, и ответ его впервые прозвучал несколько уклончиво. — Сейчас как раз готовится письмо, в котором все будет изложено.
— И что же, вы считаете, что это меня удовлетворит? Извинительное письмо — и все в порядке?
— Извинительное? Насчет извинений я сомневаюсь.
— Я намерен обратиться к своему адвокату, — официальным тоном заявил мистер Меррей. — Сегодня же.
— Разумеется. Ничего иного мы и не ожидали. Как бы то ни было, мистер Норрелл вовсе не ставит себе целью вас разорить. Как только вы представите мне полный финансовый отчет об издержках на книгу мистера Стренджа, я тут же выпишу чек на всю сумму.
Ход оказался совершенно неожиданным. Мистер Меррей разрывался между желанием ответить очень грубо и сознанием того, что Норрелл лишил его крупной суммы и, по справедливости, должен заплатить.
Шеклтон незаметно дернул мистера Меррея за руку, пытаясь предостеречь от необдуманного шага.
— А как насчет прибыли? — поинтересовался мистер Меррей, пытаясь выиграть время.
— О, вы хотите включить в сумму и прибыль? Что ж, полагаю, ваше требование вполне справедливо. Я посоветуюсь с мистером Норреллом. — С этими словами Чилдермас поклонился и покинул книжную лавку.
Мистеру Меррею и Шеклтону тоже незачем было задерживаться дольше. Едва они вышли на улицу, издатель взглянул на приказчика и сказал:
— Отправляйтесь на Темз-стрит (там располагался склад, в котором мистер Меррей хранил свои тиражи) и выясните, осталось ли там хоть сколько-то экземпляров книги мистера Стренджа. Не позволяйте Дэксону отделаться коротким ответом. Пусть покажет все, что есть. Скажите, что я приказываю сосчитать все имеющиеся в наличии экземпляры и в течение часа прислать отчет.
Вернувшись на Албермарл-стрит, он обнаружил в магазине трех молодых людей. Едва завидев владельца, они захлопнули книги, которые просматривали, и, обступив его, заговорили одновременно. Мистер Меррей, естественно, предположил, что они явились потому же делу, что и мистер Грин. Поскольку двое молодых людей были очень высоки ростом и все трое чрезвычайно громко выражали свое негодование, он сделал приказчику знак бежать за подмогой. Однако приказчик притворился глухим и остался на месте, с немалым интересом наблюдая за происходящим.
Яростные восклицания, вопли типа «Отчаянный злодей!» и «Грязный мошенник!» не слишком порадовали мистера Меррея, но вскоре он неожиданно для себя понял, что эти характеристики относятся не к нему, а к мистеру Норреллу.
— Прошу прощения, джентльмены, — прервал он негодующие реплики, — не соблаговолите ли вы себя назвать?
Молодые люди удивились — они полагали, что более известны в определенных кругах — но тем не менее представились. Оказалось, что это ученики мистера Стренджа, в настоящее время переживающие вынужденные каникулы: Генри Пурфуа, Уильям Хедли-Брайт и Том Леви.
Генри Пурфуа и Уильям Хедли-Брайт были высокие красавцы, Том Леви — маленький, худенький, с темными волосами и глазами. Как уже отмечалось, двое молодых людей принадлежали к аристократическим английским фамилиям, а Том, все предки которого были евреями, до учебы служил учителем танцев. К счас-634 тью и Пурфуа, и Хедли-Брайт не обращали внимания на разницу в происхождении. Понимая, что Том самый из них талантливый, они слушались его во всех вопросах магической науки. Если не считать того, что они называли его просто по имени (в то время как он обращался к ним «мистер Пурфуа» и «мистер Хедли-Брайт») и полагали, будто он должен собирать разбросанные ими книги, оба джентльмена были склонны относиться к нему, как к равному.
— Мы не можем сидеть сложа руки, когда этот злодей и мошенник, это чудовище уничтожает великое произведение мистера Стренджа! — возгласил Генри Пурфуа. — Поручите нам какое-нибудь дело, мистер Меррей! Больше мы ни о чем не просим!
— Желательно, чтобы это дело включало в себя острый клинок и грудь мистера Норрелла, — добавил мистер Уильям Хедли-Брайт.
— Не может ли один из вас отправиться за мистером Стренджем и привезти его обратно? — спросил издатель.
— О, разумеется! Хедли-Брайт справится! — воскликнул Генри Пурфуа. — При Ватерлоо он был одним из адъютантов герцога Веллингтона. Для него нет ничего лучше, чем скакать куда-нибудь во весь опор.
— А вы знаете, куда отправился мистер Стрендж? — уточнил Том Леви.
— Две недели тому назад он был в Женеве, — ответил мистер Меррей. — Сегодня утром я получил от него письмо. Возможно, он все еще там. А может быть, отправился дальше, в Италию.
Дверь распахнулась, и появился Шеклтон. Парик его блестел мириадами дождевых капель, словно он специально украсил его множеством стеклянных бусинок.
— Все в порядке, — сообщил вошедший. — Книги на месте.
— Вы видели их собственными глазами?
— Да, разумеется. Позволю себе заметить, что волшебнику придется немало похлопотать, чтобы уничтожить десять тысяч экземпляров.
— Хотелось бы мне быть таким же оптимистом, — заметил Том Леви. — Извините, мистер Меррей, судя по тому, что мне довелось слышать о мистере Норрелле, если уж он что-то решил, то не успокоится, пока не доведет дело до конца. Полагаю, мы не можем дожидаться возвращения мистера Стренджа.
Шеклтон с удивлением взглянул на человека, столь авторитетно рассуждающего о вопросах магии.
Мистер Меррей торопливо познакомил приказчика с учениками автора многострадальной книги.
— Так сколько же, по вашему мнению, у нас времени? — обратился он к Тому.
— День, от силы два. Определенно недостаточно для того, чтобы разыскать мистера Стренджа и вернуть его в Лондон. Мне кажется, мистер Меррей, что вы должны доверить дело нам, а мы уж попробуем пару-тройку заклинаний. Может быть, удастся найти противовес магии Норрелла.
— А что, такие заклинания существуют? — поинтересовался издатель, с сомнением разглядывая начинающих волшебников.
— О, десятки и сотни! — воскликнул Генри Пурфуа.
— И вы какие-нибудь знаете? — продолжал допытываться издатель.
— Мы знаем об их существовании, — ответил Уильям Хедли-Брайт. — Все вместе мы, возможно, сумеем что-нибудь найти. Вот бы мистер Стрендж вернулся из Европы и узнал, что нам удалось спасти его труд! То-то бы он удивился!
— А как насчет невидимого, ну, там еще черт ногу сломит, короче, чего-то такого Пейла? — предложил Генри Пурфуа.
— Я знаю, о чем ты, — со знанием дела ответил Уильям Хедли-Брайт.
— Это поистине замечательное заклинание доктора Пейла, — пояснил Генри Пурфуа. — Оно способно развернуть чары и направить их против автора. Собственные книги мистера Норрелла превратятся в чистые страницы или исчезнут вовсе. И поделом!
— Вряд ли мистер Стрендж, вернувшись, будет счастлив узнать, что в его отсутствие мы уничтожили лучшую в Англии библиотеку магической литературы, — негромко заметил Том. — А кроме того, чтобы сотворить Невидимое Отражение и Защиту доктора Пейла, нам придется соорудить килифон.
— Соорудить что? — переспросил мистер Меррей.
— Килифон, — пояснил Уильям Хедли-Брайт. — Работы доктора Пейла изобилуют примерами подобных машин для осуществления магической практики. Насколько я представляю, внешне это нечто среднее между валторной и вилкой...
— А наверху еще четыре металлические сферы, которые постоянно вращаются, — добавил Генри Пурфуа.
— Ясно, — хмуро отозвался мистер Меррей.
— Строительство килифона займет слишком много времени, — твердо заключил Том Леви, тем самым поставив в рассуждениях точку. — Я предлагаю воспользоваться «Профилаксисом» де Шепа [Волшебник Уолтер де Шеп жил в Лондоне в начале XIII века. Его заклинание «Профилаксис» защищает человека, городили предмет от магических чар. Предположительно, оно точно следует канонам магии эльфов. Считается, что заклинание это очень сильное и действенное. И правда, единственная его проблема заключается в необычайной эффективности. Иногда в результате воздействия предметы становятся совершенно неподвижными и перестают подчиняться усилиям человека или эльфа. Так что, если бы ученикам мистера Стренджа удалось его применить, вполне возможно, никто больше не смог бы ни взять книгу в руки, ни перевернуть страницы.
В 1280 г. жители города Бристоля заказали местному волшебнику излить «Профилаксис» де Шепа на весь город, дабы защитить его от вражеских чар. К сожалению, практика оказалась настолько успешной, что все люди, животные и даже лодки в Бристольской гавани превратились в живые статуи. Никто не мог пошевелиться, вода в. черте города утратила способность течь, даже огонь в каминах замерз. В таком состоянии Бристоль оставался в течение целого месяца, до тех пор, пока из замка в Ньюкасле не явился сам Джон Аскгласс и не навел порядок]. Это заклинание действует быстро и, если все пройдет гладко, на время сдержит магию Норрелла. Мы как раз успеем связаться с мистером Стренджем.
Тут дверь отворилась, и в лавку ввалился неопрятного вида тип в кожаном фартуке. Всеобщее внимание его явно смутило. Неловко поклонившись, он сунул Шеклтону клочок бумаги и тут же исчез.
— Что это, Шеклтон? — поинтересовался мистер Меррей.
— Записка с Темз-стрит. Они там заглянули в книги, под обложку. Оказалось, что все страницы совершенно пусты — ни единого слова. Мне чрезвычайно жаль, мистер Меррей, но должен признать, что «История и практика английской магии» больше не существует.
Уильям Хедли-Брайт засунул руки в карманы и тихо присвистнул.
Время шло, и стало ясно, что не осталось ни единого неповрежденного экземпляра книги мистера Стренджа. Уильям Хедли-Брайт и Генри Пурфуа рвались вызвать Норрелла на дуэль. Пришлось им растолковать, что мистер Норрелл — пожилой джентльмен, вряд ли упражняется в военных искусствах, да и вообще никому еще не доводилось видеть его со шпагой или пистолетом в руке. Трудно представить, чтобы двое мужчин в расцвете лет (причем один из них военный) могли бы, не теряя собственного достоинства, вызвать его на дуэль. Хедли-Брайт и Пурфуа прислушались к доводам, однако Пурфуа не переставал оглядываться, явно надеясь найти человека, соответствующего мистеру Норреллу по дряхлости. Взгляд его с надеждой остановился на Шеклтоне.
Другие друзья Стренджа также сочувствовали мистеру Меррею и негодовали на действия мистера Норрелла. Приехал лорд Портишед и рассказал, что послал названному мистеру Норреллу письмо с заявлением о расторжении дружбы. Второе письмо, адресованное Ласселлзу, уведомляет последнего о добровольном уходе его светлости с поста редактора «Друзей английской магии» и отказе от подписки.
— Отныне и впредь, — заявил он ученикам Стренджа, — я принадлежу к вашей партии.
Ученики чародея заверили почтенного джентльмена в том, что он совершил правильный поступок и никогда о нем не пожалеет.
В семь прибыл Чилдермас. Он вошел в переполненную комнату спокойно, словно вступал в церковь.
— Итак, каковы понесенные вами убытки, мистер Меррей? — поинтересовался он, потом вынул из кармана записную книжку, взял со стола мистера Меррея перо, обмакнул его в чернила и приготовился писать.
— Уберите блокнот, — потребовал мистер Меррей. — Мне не нужны ваши деньги.
— Неужели? Осторожнее, господин издатель, вы слишком поддаетесь влиянию этих джентльменов. А между тем некоторые из них слишком молоды и безответственны... — Чилдермас окинул холодным взглядом троих учеников Стренджа и нескольких стоящих в комнате офицеров. — Другие же богаты, и сотня-другая фунтов для них ничего не значит. — Здесь Чилдермас взглянул на лорда Портишеда. — Однако вы, мистер Меррей — человек дела и о нем должны думать прежде всего.
— Ха! — Издатель скрестил на груди руки и гордо взглянул на Чилдермаса единственным зрячим глазом. — Вы думаете, что я отчаянно нуждаюсь в деньгах, но это не так. Весь вечер я получаю от друзей мистера Стренджа предложения о пожертвованиях. При желании я мог бы открыть новую типографию! Передайте мистеру Норреллу вот что. Заплатить ему, конечно, придется. Однако не на его условиях, а на наших собственных. Мы заставим его оплатить новое издание. А также рекламную кампанию книги его соперника. Думаю, что это окажется для него чрезвычайно неприятно.
— О, разумеется! Если это вообще когда-нибудь случится, — сухо заметил Чилдермас и повернулся к двери.
Потом остановился и, разглядывая ковер, о чем-то задумался, словно рассуждая сам с собой.
— Вот что я вам скажу, — наконец произнес он. — Как бы ни казалось в настоящий момент, окончательно книга не уничтожена. Я гадал на картах и спросил у них, сохранилось ли что-нибудь из тиража. Так вот, один экземпляр сохранился у автора, мистера Стренджа, а второй — у мистер Норрелла.

Весь следующий месяц Лондон только и говорил, что об удивительном поступке мистера Норелла. Однако винить ли в происшедшем порочность книги Стренджа или зависть мистера Норрелла — на этот счет мнения разделились. Те, кто покупал книгу, не могли смириться с ее утратой. Мистеру Норреллу не удалось уладить дело, даже когда он послал к ним своих слуг с гинеей (именно столько стоила книга) и письмом, в котором объяснялись причины ее исчезновения. Многие почувствовали себя еще более оскорбленными, а некоторые читатели немедленно обратились к своим адвокатам и возбудили против мистера Норрелла судебное разбирательство [Дело в том, что в письме содержались два положения, которые казались особенно оскорбительными: во-первых, там говорилось, что покупатели недостаточно умны, чтобы понять содержание книги Стренджа, во-вторых, утверждалось, что читатели не имеют морального права самостоятельно решать, несет ли описанная мистером Стренджем магия добро или зло.
Сторонники Норрелла предполагали, что уничтожение книги вызовет неприятные последствия, однако вред, нанесенный их партии письмами, никто предугадать не смог. Конечно, прежде чем рассылать письма, мистер Норрелл должен был показать их мистеру Ласселлзу. Если бы тот с ними ознакомился, то поправил бы и стиль, и содержание, чтобы они не казались столь оскорбительными.
Однако произошло недоразумение. Мистер Норрелл спросил Чилдермаса, внес ли Ласселлз исправления. Чилдермас решил, что речь идет о статье в журнал «Друзья английской магии», и ответил положительно. Письма отправились без исправлений. Ласселлз пришел в ярость и обвинил Чилдермаса в том, что тот намеренно позволил мистеру Норреллу так навредить делу. Чилдермас, в свою очередь, все яростно отрицал.
С этого момента отношения между Ласселлзом и Чилдермасом, и без того достаточна натянутые, резко ухудшились. Ласселлз частенько намекал мистеру Норреллу, что его слуга симпатизирует Стренджу и тайно старается навредить своему хозяину].
В сентябре члены кабинета вернулись из загородных поместий, и, естественно, из ряда вон выходящие действия мистера Норрелла стали одной из первых тем их заседаний.
— Когда мы впервые наняли мистера Норрелла для употребления магической практики в наших интересах, — заявил один из министров, — мы и не думали, что он начнет распространять колдовство на дома граждан и наносить урон их собственности. Даже жаль, что мы не учредили того магического суда, о котором он столько говорил. Как он, кстати, называется?
— «Пять драконов», — ответил сэр Уолтер Поул.
— Полагаю, мистера Норрелла можно обвинить в магическом преступлении?
— О, разумеется! Однако я не имею ни малейшего представления, в каком. Джон Чилдермас, возможно, знает, однако вряд ли согласится сказать.
— Не важно. Против Норрелла и так выдвинуто несколько обвинений в краже — иски лежат в обычных судах.
— В краже! — изумился другой министр. — Возмутительно, что человека, столько сделавшего для блага страны, обвиняют в столь низменном преступлении!
— А что? — возразил первый. — Он сам его на себя навлек.
— Загвоздка в том, — заметил сэр Уолтер, — что в свое оправдание он неизбежно заговорит о природе английской магии. Кроме Стренджа, компетентных в этом вопросе людей нет. Считаю, необходимо потерпеть. Мы должны дождаться возвращения мистера Стренджа.
— Да, но здесь возникает и другой вопрос, — вставил свое слово еще один министр. — В Англии всего два волшебника. Как между ними выбрать? Кому дано решить, кто из них прав, а кто виноват?
Члены кабинета озадаченно взглянули друг на друга. И только лорд Ливерпуль, премьер-министр, казался совершенно уверенным в себе.
— Мы сможем рассудить их точно так же, как судим других людей — по плодам [«По плодам их узнаете их. Собирают ли с терновника виноград или с репейника смоквы?» Мф. 7:16].
Наступила пауза. Министры размышляли о плодах мистера Норрелла: вражде, воровстве и злобе.
Решили, что министр внутренних дел побеседует с мистером Ласселлзом наедине и передаст мистеру Норреллу крайнее недовольство премьер-министра и всего кабинета.
Казалось, больше обсуждать нечего, однако министры не могли отказать себе в удовольствии посплетничать. Все слышали, каким образом лорд Портишед отмежевался от мистера Норрелла. Сэр Уолтер рассказал о том, как Чилдермас, который до последнего времени казался тенью хозяина, также дистанцировался от волшебника и разговаривал с друзьями Стренджа как независимый человек, заверив их, что книга уничтожена не полностью. Сэр Уолтер глубоко вздохнул.
— Не могу удержаться от мысли, что во многих отношениях этот знак хуже любого другого. Норрелл всегда плохо разбирался в людях, а теперь его оставляют лучшие друзья. Ушел Стрендж, потом Меррей, а теперь вот и лорд Портишед. Если и Чилдермас отвернется, то останется один лишь Генри Ласселлз.
В тот вечер все друзья Стренджа написали ему полные негодования письма. Письмам требовалось две недели, чтобы достичь Италии, а поскольку Стрендж постоянно переезжал с места на место, то еще две недели — чтобы найти его самого. Поначалу друзья Стренджа не сомневались, что тот, пылая праведным гневом, устремится в Англию, чтобы сразиться с Норреллом в судах и в печати. Однако новости, пришедшие в сентябре, наводили на мысль, что с этим придется повременить.
По дороге в Италию Стрендж, казалось, пребывал в благодушном расположении духа. Письма его наполнял разнообразный жизнерадостный вздор. Однако с приездом в эту чудесную страну настроение его резко переменилось. Впервые со смерти Арабеллы дни не заполняла работа, и ничто не отвлекало от собственного вдовства. Увиденное не радовало душу, на протяжении нескольких недель он находил утешение лишь в перемене мест [«О Пьяченце рассказать ничего не могу, — писал Стрендж Генри Вудхоупу, — поскольку не стал задерживаться там, чтобы осмотреть город. Приехал я вечером. После обеда решил было с полчасика прогуляться, однако, едва оказавшись на главной площади, был поражен зрелищем стоящей на пьедестале высокой урны. Длинная черная тень ее четко выделялась на камнях. Из горлышка урны спускались два-три побега плюща или какого-то иного вьющегося растения, однако они оказались совершенно сухими. Сам не знаю почему, но это зрелище навеяло на меня такую глубокую меланхолию, что я не смог ее перенести. Зрелище олицетворяло утрату, смерть и горе. Я тут же вернулся в гостиницу и улегся спать, а рано утром выехал в Турин»]. В начале сентября путешественник приехал в Геную. Город привлек его несколько больше, чем остальные, и он провел там целую неделю. Как раз в это время в отеле, где он остановился, поселилась английская семья. Хотя мистер Стрендж ранее заверял сэра Уолтера в намерении избегать за границей общества англичан, он все-таки познакомился с соотечественниками, и вскоре уже он писал на родину восторженные письма, в которых без устали восхвалял манеры, ум и доброту Грейстилов. Примерно через неделю он отправился в Болонью, но там ему не понравилось, и он очень скоро вернулся в Геную, где и остался с Грейстилами до конца месяца. Впоследствии они собирались вместе отправиться в Венецию.
Естественно, друзья мистера Стренджа обрадовались, что он сумел найти приятную компанию, однако больше всего их заинтриговали частые упоминания о некой молодой особе — дочери четы Грейстилов. Судя по всему, ее общество доставляло мистеру Стренджу особое удовольствие. Нескольким друзьям одновременно пришла в голову мысль: а что если мистер Стрендж соберется жениться снова? Молоденькая жена лучше чего-либо другого сумеет излечить меланхолию, а главное отвлечь его от интереса к темной, опасной магии.

Мистер Стрендж оказался не единственной неприятностью мистера Норрелла. Некий джентльмен по фамилии Найт основал на Генриетта-стрит, неподалеку от Ковент-гардена, школу волшебников. Мистер Найт не выдавал себя за волшебника-практика. Его объявление предлагало молодым джентльменам «обстоятельное обучение теоретической магии и английской магической истории, основанное на принципах, коими руководствовался наш выдающийся чародей, мистер Норрелл, в обучении своего блистательного ученика, мистера Джонатана Стренджа». Мистер Ласселлз послал мистеру Найту сердитое письмо, в котором утверждал, что школа никак не может основываться на указанных принципах, поскольку принципы эти известны исключительно мистеру Норреллу и мистеру Стренджу. Ласселлз пригрозил новоявленному учителю, что если тот немедленно не закроет школу, против него будет выдвинуто обвинение в мошенничестве.
В ответ мистер Найт написал очень вежливое письмо, в котором просил пересмотреть позицию. Он утверждал, что система мистера Норрелла, напротив, прекрасно известна, и обращал внимание почтенного мистера Ласселлза на страницу сорок семь осенней книжки журнала «Друзья английской магии» за 1810 год, где лорд Портишед заявлял, что мистер Норрелл одобряет лишь один подход к обучению новых волшебников: тот, который сформулировал Фрэнсис Саттон-Гроув. Мистер Найт (провозгласивший себя ярым поклонником мистера Норрелла) купил и тщательно проштудировал «De Generibus Artium Magicarum Anglorum» Саттон-Гроува. Автор письма воспользовался случаем спросить, не окажет ли мистер Норрелл великую честь его школе и не согласится ли стать приглашенным профессором, читать лекции, проводить консультации и так далее. Изначально мистер Найт планировал обучать всего четырех студентов, однако желающих оказалось так много, что он вынужден был арендовать другой дом, побольше, и пригласить еще несколько преподавателей. Он планировал также организовать подобные школы в Бате, Честере и Ньюкасле.
Еще хуже школ оказались лавки. Сразу несколько лондонских заведений начали продавать магические фильтры, магические зеркала и серебряные чаши, которые, как утверждали изготовители, предназначались специально для видений. Мистер Норрел на страницах «Друзей английской магии» всячески выступал против этой торговли. Он убедил издателей других магических журналов, среди которых имел вес, опубликовать статьи о том, что не бывает магических зеркал и прочих магических предметов. Если некоторые чародеи и прибегают к помощи зеркал (впрочем, таких совсем немного и мистер Норрелл их крайне не одобряет), то пользуются обычными зеркалами. Тем не менее магические предметы продолжали появляться в продаже и расходились так быстро, что хозяева лавок не успевали пополнять запасы. Некоторые наиболее предприимчивые торговцы всерьез задумались, не оставить ли в стороне все прочее и не сосредоточиться ли исключительно на магических принадлежностях.

51
Семейство Грейстил

Октябрь — ноябрь 1816

Кампо Санта-Мария Дзобениго, Венеция
Джонатан Стрендж — сэру Уолтеру Поулу

16 октября 1816 г.

Мы покинули сушу в Местре, разместившись ни двух гондолах. Мисс Грейстил с тетушкой должны были плыть на одной, а мы с доктором — на другой. Однако то ли мой итальянский оказался недостаточно ясным, и гондольеры неправильно меня поняли, то ли размещение коробок и чемоданов мисс Грейстил требовало иной диспозиции — этого я не могу сказать, — но только все получилось не так, как планировалось. Первая гондола выскользнула из лагуны, унося с собой Грейстилов, а я остался на берегу. Доктор Грейстил, добрый малый, высунулся из гондолы и выкрикивал какие-то извинения — до тех пор, пока сестра (мне кажется, она несколько боится воды) не втащила его обратно. Происшествие, разумеется, было самое банальное, но тем не менее очень меня расстроило, так что некоторое время я предавался самым черным страхам и фантазиям. Много уже сказано о мрачном облике гондолы, представляющей собой нечто среднее между гробом и лодкой. Однако меня поразила другая мысль. Я невольно подумал, как сильно она напоминает покрашенные в черный цвет, с черными же занавесками, ящики уличных чародеев, которые мы так часто видели в детстве. В эти ящики лже-маги обычно прятали взятые у зрителей носовые платки, ленты, кошельки и часы. Иногда предметы так и не возвращались, о чем чародей всегда страшно горевал: «Эльфы, сэр, такие жадные и вредные». У каждой известной мне в детстве горничной и кухарки обязательно была тетушка, которая знала женщину, у чьей троюродной сестры сына засунули в такой ящик, и больше его никто не видел. Стоя на причале в Местре, я внезапно поддался страху, шептавшему, что когда Грей-стилы доплывут до Венеции, они откроют ту гондолу, которая должна привезти меня, и ничего в ней не обнаружат. Мысль оказалась настолько ясной и неприятной, что несколько минут я просто не мог думать ни о чем другом, а на глазах мои навернулись самые настоящие слезы, которые, полагаю, и выразили всю степень моей нервозности. Довольно странно и смешно, что человека вдруг охватил страх исчезнуть. Дело шло к вечеру, и гондолы казались черными, словно ночь, и такими же печальными, небо же оставалось самого холодного бледно-голубого цвета, какой только можно себе представить. Ветра почти не было, и море казалось зеркальным отражением неба. Бескрайние пространства недвижного холодного света простирались и над нашими головами, и под нами. Однако город, к которому мы неслись, не отражал ни света небесной выси, ни света лагуны, а потому представал громадным сборищем темных, словно тени, башен и таких же темных шпилей, стоящих в сияющей воде и усеянных крошечными огоньками. Чем ближе мы подплывали к Венеции, тем больше оказывалось в воде самого разного мусора: щепок, клочков сена, апельсиновых корок, капустных кочерыжек. Я взглянул вниз и вдруг увидел в воде призрачную руку; видение продолжалось один миг, однако я не сомневался, что там, в грязной жиже, скрывается женщина, которая изо всех сил силится выплыть к свету. На самом деле в воде просто плавала белая перчатка, но страх оказался очень острым. Впрочем, не беспокойтесь за меня. Я весь в работе, тружусь над вторым томом «Истории и практики», а когда не работаю, то провожу время с Грейстилами. Вам бы они понравились — жизнерадостные, независимые и просвещенные. Признаюсь, меня несколько волнует отсутствие известий о том, как публика приняла первый том. Я почти уверен, что он пройдет триумфально. Не сомневаюсь, что, прочитав мой труд, мистер Н. упал на пол и забился в припадке ревнивой ярости — вплоть до пены у рта. Однако очень хочется, чтобы кто-нибудь написал мне об этом.

Кампо Санта-Мария Дзобениго, Венеция
Джонатан Стрендж — Джону Меррею

27 октября 1816 г.

...о том, что сделал Норрелл, от восьми человек. Да, конечно, я мог бы рассердиться! Больше того, мог бы разразиться настолько длинной тирадой, что она прикончила бы и мое перо, и меня самого. Но к чему? Я не собираюсь больше действовать по указке этого мелочного человека. Я не буду менять планов. Как и предполагал раньше, вернусь в Лондон в начале весны, и тогда мы займемся вторым изданием. Обязательно обратимся к юристам. Не только он один имеет друзей — у меня они тоже есть. Пусть рассказывает в суде (если у него хватит смелости), на каком именно основании он считает, будто англичане превратились в детей и не имеют права знать того, что веками знали их предки. А если он наберется дерзости снова применить против меня магию, то мы прибегнем к контрмерам и увидим, наконец, кто же на самом деле Величайший Волшебник нашего времени. И мне кажется, мистер Меррей, что Вам придется напечатать книгу гораздо большим тиражом, чем в первый раз, — мистер Норрелл впервые осуществил столь крупный магический акт, и люди захотят прочитать то, что заставило его пойти на такой шаг. К выходу нового издания мы кое-что исправим — в первоначальный текст вкрались грубые ошибки. Особенно плохи главы 6 и 42...

Харли-стрит, Лондон
Сэр Уолтер Поул — Джонатану Стренджу

1 ноября 1816 г.

...книгопродавец на площади собора святого Павла, Титус Уоткинс напечатал глупейшую книгу и продает ее под видом утраченной работы Стренджа «История и практика английской магии». Лорд Портишед утверждает, что некоторая ее часть списана у Авессалома [«Древо познания» Грегори Авессалома], а все остальное — вообще глупость. Портишед пытается угадать, какая из частей покажется Вам наиболее оскорбительной — та, что украдена у Авессалома, или глупая. Добрый и честный Портишед везде, где может, разоблачает подлог, но уж слишком много людей клюнуло на приманку, и Уоткинс заработал немало денег. Я рад, что Вам так нравится мисс Грейстил...

Кампо Санта-Мария Дзобениго, Венеция
Джонатан Стрендж — Джону Меррею

16 ноября 1816 г.

Мой дорогой Меррей,
Думаю, Вам доставит удовольствие узнать, что уничтожение «Истории и практики английской магии» имеет и положительные последствия. Я помирился с лордом Байроном. Его светлость не знает ровным счетом ничего о тех противоречиях, которые разрывают английскую магию на две части, да, впрочем, ему до них и дела никакого нет. Однако он чрезвычайно уважает книги. Он сообщил, что всегда тщательно следит за тем, чтобы Ваше чересчур осторожное перо, мистер Меррей, не дай Бог, не изменило какую-нибудь строчку в его драгоценных писаниях или не поставило вместо «сомнительных» слов несколько более приемлемые. Когда лорд Байрон услышал, что недоброжелатель автора колдовством уничтожил целую книгу, то пришел в неописуемое негодование. Он прислал мне предлинное письмо, в котором поносит Норрелла на все лады. Из всех писем, полученных мною по печальному поводу, это — самое любимое. Да, в искусстве оскорбления с его светлостью не сравнится ни один англичанин. Он прибыл в Венецию с неделю тому назад, и мы встретились у Флориана [Знаменитое кафе на площади Сан-Марко]. Признаюсь, я немного побаивался, что он притащит с собой и эту бесцеремонную молодую особу, миссис Клермонт, но, к счастью, она так и не показалась. Судя по всему, он некоторое время тому назад дал ей отставку. Наши новые дружеские отношения подкрепил общий интерес к бильярду. Я играю, когда раздумываю о магии, а он — когда сочиняет стихи...

Предыдущая страница 26 Следующая страница


27 Сюзанна Кларк

Солнечный свет был холоден и чист, как звук от прикосновения ножом к тонкому бокалу. В этом свете стены церкви Санта-Мария Формоза выглядели белыми, словно раковины или кость, а тени на каменной мостовой — голубыми, как морская вода. Дверь церкви открылась, и на площадь вышла небольшая компания. Леди и джентльмены осматривали внутреннее убранство церкви, а теперь вышли на улицу. Им хотелось выплеснуть долго сдерживаемую энергию, потому они заполнили нарушаемую лишь плеском воды тишину громким жизнерадостным разговором. Кампо Санта-Мария Формоза понравилось путешественникам необычайно. Фасады домов выглядели величественно — для их восхваления трудно было подобрать эпитеты. Еще больше очарования таил в себе тот упадок, в котором пребывали здания, мосты и церкви. Гости были англичанами, и упадок других народов представлялся им естественным состоянием. Они принадлежали к нации, наделенной столь высоким мнением о собственной одаренности (и столь серьезными сомнениями в талантах других людей), что ничуть не удивились бы, узнав, например, что венецианцы неспособны были оценить красоты родного города, покуда не явились англичане и не рассказали, как он хорош.
Одна дама, излив все свое восхищение, обратилась к другой даме с разговором о погоде.
— Знаешь ли, милая, так странно, но когда мы были в церкви и вы с мистером Стренджем рассматривали картины, я выглянула на улицу, и мне показалось, что идет дождь. Я так испугалась, что ты промокнешь!
— Нет, тетя! Смотри, камни совсем сухие. Ни единой капельки!
— А кроме того, дорогая, не мешает ли тебе ветер? В уши так и дует! Если он тебя беспокоит, мы попросим мистера Стренджа и папу пойти немного быстрее.
— Спасибо, тетушка, но мне очень хорошо. Приятный бриз, запах моря — все это освежает мысли, чувства — все. Или, тетя, оно не нравится вам?
— Что ты, дорогая! Я никогда не обращаю внимания на подобные вещи. Я очень вынослива. Беспокоюсь только за тебя.
— Знаю, тетушка, — отвечала молодая дама. Вероятно, она сознавала, что солнечный свети ветерок, придающие Венеции такое очарование, одаряющие каналы синевой, а мрамор — магическим сиянием, в не меньшей степени к лицу ей самой. Быстрая смена света и тени подчеркивала прозрачность кожи и свежесть девического лица. Белое муслиновое платье очаровательно развевалось на ветру.
— Ах! — воскликнула тетушка, — папа как раз показывает мистеру Стренджу что-то новое. Почему бы тебе, дорогая, не присоединиться к ним?
— Я уже насмотрелась досыта. Идите лучше вы, тетушка. Тетушка поспешила на другой конец площади, а мисс Грейстил медленно направилась к белому мостику, изысканно изгибающемуся рядом с церковью. Она задумчиво втыкала кончик парасольки между камнями мостовой и бормотала: «Я видела достаточно. Да, вполне достаточно!» Казалось, повторение таинственного восклицания не облегчило ей душу, напротив, облако печали сгустилось, а вздохи стали еще чаще.
— Вы сегодня так молчаливы, — неожиданно раздался за ее спиной голос мистера Стренджа.
Девушка вздрогнула: она не подозревала, что он так близко.
— Правда? А я и не заметила. — Она на минуту задумалась.
Стрендж прислонился к перилам моста, сложил на груди руки и внимательно на нее взглянул.
— Молчаливы, — повторил он, — и, как мне кажется, слегка печальны. А значит, я должен с вами поговорить.
— Должны поговорить со мной? — переспросила девушка, невольно улыбнувшись. Однако, словно и сам разговор, и улыбка доставили боль, она снова вздохнула и отвернулась.
— Разумеется. Всякий раз, как я предаюсь меланхолии, вы рассказываете мне что-нибудь веселое и таким образом излечиваете мою печаль. Я в долгу перед вами. Ведь в этом и заключается дружба.
— Открытость и честность. Мне кажется, мистер Стрендж, именно эти два качества составляют основу дружбы.
— О, так вы считаете меня скрытным! Вижу это по вашему лицу. Возможно, вы и правы, но только... то есть... нет, скорее всего вы правы. Однако, в конце концов, — профессия...
Мисс Грейстил прервала его сбивчивый монолог.
— Я не имела в виду вашу профессию. Совсем нет. Каждый род занятий имеет собственные ограничения. Мне кажется, это вполне объяснимо.
— Тогда я вас не понимаю.
— Ну и не важно. Нам следует догнать отца и тетушку.
— Нет, подождите, мисс Грейстил, так не годится. Если я ошибаюсь, кто меня поправит, коли не вы? Скажите мне, кого, по вашему мнению, я обманываю?
Мисс Грейстил помолчала, а потом неохотно ответила:
— Может быть, вашу вчерашнюю приятельницу?
— Мою вчерашнюю приятельницу? О ком вы?
Мисс Грейстил выглядела очень расстроенной.
— Ту молодую даму в гондоле, которая так стремилась с вами поговорить и на целых полчаса завладела вашим вниманием, не позволяя никому другому перемолвиться с вами словечком.
— Ах, вот что! — Стрендж улыбнулся и покачал головой. — Однако вы заблуждаетесь. Это не моя приятельница, а подруга лорда Байрона.
— О! — Мисс Грейстил слегка покраснела. — Она казалась весьма взволнованной.
— Поведение его светлости не слишком ее радует. — Стрендж пожал плечами. — А впрочем, кто способен его одобрить? Дама стремилась выяснить, могу ли я как-то повлиять на его светлость, а я доказывал, что во всей Англии не было и нет достаточно сильной магии.
— Вы обиделись.
— Нисколько. Я полагаю, что мы приблизились к тому взаимопониманию, которое необходимо для настоящей дружбы. Не откажете ли мне в рукопожатии?
— С огромным удовольствием, — ответила девушка.
— Флора? Мистер Стрендж? — раздался голос быстро шагавшего к ним доктора Грейстила. — В чем дело?
Мисс Грейстил слегка смутилась. Ей казалось чрезвычайно важным, чтобы и отец, и тетушка составили о мистере Стрендже наилучшее мнение. Ей не хотелось показывать, что сама она подозревает его в каких-то не совсем правильных действиях. Потому . девушка притворилась, будто не слышала вопроса, и начала живо рассуждать о картинах в Скуола ди Джорджо дельи Скьявони, которые ей не терпелось посмотреть.
— Это совсем недалеко. Мы могли бы пойти прямо сейчас. Надеюсь, вы сможете к нам присоединиться? — обратилась она к мистеру Стренджу.
Стрендж разочарованно улыбнулся.
— У меня много срочной работы.
— Над книгой? — уточнил доктор Грейстил.
— Сегодня — другого рода. Я пытаюсь найти заклинание, чтобы вызвать эльфа. Уже потерял счет попыткам. Чего только не испробовал! Разумеется, безрезультатно. Такова доля современного волшебника! Те заклинания, которыми когда-то владел даже самый скромный английский чародей, сейчас стали настолько неуловимыми, что мы же почти отчаялись их вернуть. У Мартина Пейла в услужении было двадцать восемь эльфов. А я считал бы себя счастливцем, заполучив одного-единственного.
— Эльфы! — воскликнула тетушка Грейстил. — Если судить по рассказам, они чрезвычайно упрямы и своевольны. Вы уверены, мистер Стрендж, что готовы иметь дело с таким ненадежным существом?
— Милая тетушка! — сказала мисс Грейстил. — Мистер Стрендж прекрасно понимает, что делает.
Однако тетушка Грейстил чрезвычайно взволновалась и, дабы убедить присутствующих в своей правоте, начала рассуждать о реке в графстве Дербишир, на берегах которой выросли они с доктором Грейстилом. Когда-то ее заколдовали эльфы, так что она из полноводного потока превратилась в тихий ручеек. Случилось это давным-давно, однако местное население никак не могло простить обиду. Люди до сих пор с сожалением рассуждают о мастерских и мельницах, которые можно было бы построить на берегу и о том производстве, которое можно было бы с успехом развивать, будь река достаточно быстрой [Скорее всего, тетушка Грейстил говорит о реке Деруэнт. Давным-давно, когда Джон Аскгласс еще ребенком находился в плену в Стране фей, один из тамошних королей предсказал: если мальчик доживет до зрелых лет, то все остальные древние волшебные королевства падут. А потому король послал своих приближенных в Англию — за острым железным ножом, чтобы убить ребенка. Нож выковал кузнец, живший на берегу Деруэнта, и в водах этой реки охладили раскаленный металл. Однако попытка убить Джона Аскгласса не увенчалась успехом. Напротив, мальчик-волшебник уничтожил и самого короля, и весь его клан. Когда Джон Аскгласс пришел в Англию и основал в этой стране свое королевство, его слуги-эльфы отправились на поиск кузнеца. Они убили и его самого, и его семью, разрушили дом, а на реку Деруэнт наложили магическое заклятье — в наказанье за ту роль, которую она сыграла в изготовлении ножа-убийцы].
Стрендж вежливо выслушал рассказ, а когда дама закончила, произнес:
— О, да! Все эльфы злобны и непокорны. Если я когда-нибудь достигну успеха в своих попытках, то буду внимательно следить, с кем имеют дело мои эльфы. — Он бросил взгляд на мисс Грейстил. — И тем не менее они столь сведущи, что волшебнику нелегко отказаться от их помощи, разве что он — Гильберт Норрелл. Каждый из когда-либо существовавших эльфов обладает такими знаниями, умениями и помыслами, что может заменить величайшую из всех существующих магических библиотек [Мистер Стрендж высказывает исключительно оптимистические и романтические взгляды. Английская магическая литература упоминает множество эльфов, чьи познания вовсе не были настолько велики; некоторые же из них оказывались просто глупыми и невежественными].
— Неужели? — дивилась тетушка Грейстил. — Как замечательно!
Доктор Грейстил и тетушка пожелали Стренджу успехов в научных изысканиях, а мисс Грейстил напомнила, что он обещал вместе с ней посмотреть фортепиано, которое вроде бы сдает напрокат живущий неподалеку от Кампо Сан-Анджело антиквар. Затем семейство Грейстилов продолжило развлечения, а мистер Стрендж вернулся к себе, в дом возле площади Санта-Мария Дзобениго.
Большинство английских джентльменов, посещающих в-наши дни Италию, описывают ее красоты в стихах или путевых заметках, а иногда даже зарисовывают понравившиеся виды. Итальянцы, сдающие этим джентльменам квартиры, предоставляют отдельные комнаты, где можно предаваться подобным занятиям. Хозяин Стренджа, например, отвел для них небольшую и не очень светлую комнатку на верхнем этаже дома. Обставлена она была занятно: убранство составляли древний стол с четырьмя вырезанными из дерева грифонами вместо ножек, капитанское кресло, крашеный деревянный шкаф, какие можно встретить в церкви, и стоящая на постаменте в виде колонны деревянная фигура высотой в два или три фута. Фигура эта представляла собой улыбающегося мужчину, держащего в руке что-то круглое и красное, то ли яблоко, то ли плод граната, то ли красный мячик. Трудно было вообразить происхождение этой фигуры: для святого она казалась чересчур жизнерадостной, а для входа в кофейню — недостаточно комичной.
Стрендж осмотрел шкаф и нашел его сырым и покрытым плесенью, а потому решил не ставить в него книги, поэтому и книги, и бумаги кипами высились прямо на полу. Однако он подружился с деревянным человеком — настолько, что, работая, постоянно обращался к нему с замечаниями, в частности, следующего содержания:
— Ну, что скажешь? Или:
— Донкастер или Белазис? Что посоветуешь? [Считалось, что Жак Белазис создал великолепное заклинание для вызова эльфов. К сожалению, единственный экземпляр «Наставлений» Бела-зиса хранился в библиотеке Хартфью, а потому Стрендж не имел возможности с ним ознакомиться. Он знал об этом труде по туманным описаниям более поздних историков. Следовательно, необходимо предположить, что Стрендж шел путем воссоздания данной магической практики и обладал лишь самым смутным представлением о цели.
В противоположность этому заклинание, обычно приписываемое магистру из Донкастера, известно очень широко и приводится в ряде доступных работ. Настоящее имя магистра из Донкастера неизвестно. Сам факт его существования выводят из того, что согласно трудам аргентианов, волшебники XIII в. использовали заклинания «из города Донкастера». Больше того, не ясно, все ли приписываемые магистру из Донкастера заклинания принадлежат одному человеку. Историки магии предполагают, что существовал второй чародей, еще более таинственный, так называемый «псевдомагистр из Донкастера». Если правда, как утверждает достаточно убедительное мнение, что магистр из Донкастера — сам Джон Аскгласс, то логично предположить, что заклинание для вызова эльфов создано псевдомагистром. Вряд ли Джон Аскгласс нуждался в заклинании для вызова эльфов — в его окружении их и так было предостаточно]
Или:
— Ты его видишь? Я — нет.
А однажды даже раздраженно воскликнул:
— О, помолчи, пожалуйста!
Он вынул листок, на котором раньше написал заклинание. Губы его начали двигаться — как всегда, когда волшебники произносят заклинание. Закончив, он огляделся, словно ожидая увидеть в комнате кого-то еще, однако никто не появился. Стрендж вздохнул, скомкал листок и с досадой швырнул его в деревянного человека. Потом взял другой лист, что-то записал, заглянул в книгу, поднял с пола первый, скомканный, листок, разгладил его и, внимательно, целых полчаса, читал, ероша себе волосы, а потом снова скомкал и выбросил в окно.
Где-то зазвонил колокол. Звук плыл одиноко и печально, заставляя вспомнить о диких, заброшенных краях, темных небесах и пустоте. Наверное, именно такие мысли посетили Стренджа, потому что он вдруг оставил свое занятие и выглянул из окна, словно желая удостовериться, что Венеция стоит на месте и не превратилась в унылые заброшенные руины. За окном, однако, продолжалась обычная суета и царило оживление. В голубой воде сияло солнце. Площадь наполняли люди: венецианки шли в Санта-Ма-рия Дзобениго, австрийские солдаты прогуливались и с любопытством поглядывали по сторонам, торговцы пытались всучить им всякую всячину, мальчишки дрались между собой или клянчили у прохожих монетки, кошки важно брели по своим неведомым делам.
Стрендж вернулся к работе. Он снял сюртук и закатал рукава рубашки, потом вышел из комнаты и вернулся с ножом и белой миской. Нож был нужен, чтобы добыть из собственной руки немного крови. Поставив миску на стол, волшебник заглянул в нее, пытаясь определить, достаточно ли крови выпустил. Однако потеря крови, судя по всему, подействовала сильнее, нежели он ожидал. Голова закружилась, он пошатнулся и задел стол — миска упала на пол. Стрендж ругнулся по-итальянски (очень подходящий для ругательств язык) и оглянулся, ища, чем вытереть кровь.
На столе лежала белая ткань — ночная рубашка, которую Арабелла сшила ему в первые годы замужества. Не отдавая себе отчета в том, что это такое, Стрендж протянул к рубашке руку и уже почти взял ее, когда из темноты выступил Стивен Блек и протянул тряпку. Это простое действие он сопроводил тем почтительным полупоклоном, который входит в кровь и плоть вышколенного слуги. Стрендж взял тряпку и вытер кровь (надо сказать, довольно плохо). О присутствии в комнате Стивена он и не подозревал. Слуга взял со стола рубашку, встряхнул, расправляя складки, потом аккуратно сложил и перенес на стоящий в углу комнаты стул.
Стрендж бросился в кресло, ударил порезанной рукой о край стола, снова выругался и закрыл лицо руками.
— Что он делает? — шепотом поинтересовался Стивен Блек.
— Пытается вызвать меня, — так же шепотом ответил джентльмен с волосами, словно пух на отцветшем чертополохе. — Хочет задать массу вопросов относительно магии! Однако шептать незачем, мой дорогой Стивен. Он не может ни слышать нас, ни видеть. Английские волшебники такие смешные! Все делают шиворот-навыворот. Наблюдать, как он творит магию, — все равно, что смотреть на человека, который пытается пообедать в надетом задом наперед сюртуке, с завязанными глазами и ведром на голове. Ты когда-нибудь видел, чтобы я творил такие глупости? Пускал себе кровь или царапал что-нибудь на клочках бумаги? Если мне необходимо что-нибудь предпринять, я разговариваю с воздухом или с камнями, или с солнечным светом, или с морем, или с чем-то иным. Я вежливо излагаю свою просьбу. Поскольку союз с этими силами заключен тысячелетия назад, они охотно исполняют все необходимое.
— Понимаю, — ответил Стивен. — Однако, несмотря на всю невежественность, волшебник все-таки преуспел. В конце концов, сэр, ведь вы здесь, не так ли?
— Да, наверное, так, — раздраженно согласился джентльмен. — И все равно вызвавшая меня магия неуклюжа, беспомощна и неизящна. А кроме того, какой ему от меня прок? Никакого! Я не желаю ему показываться, а он не знает способов противодействия. Стивен! Быстро! Переверни страницы вон той книги! Ветер в комнату не залетает, так что это его озадачит. Ха! Смотри-ка, как уставился! Он почти подозревает наше присутствие, но видеть нас не может. Ха-ха-ха! Злится! Ну-ка, ущипни его за шею, да побольнее. Он подумает, что это комар!

52
Пожилая дама из Каннареджо

Конец ноября 1816

Незадолго до отъезда из Англии доктор Грейстил получил письмо от приятеля из Шотландии, тот умолял, чтобы в Венеции доктор навестил одну живущую там пожилую даму. Шотландский приятель подчеркивал, что это будет актом благотворительности, поскольку дама, некогда богатая, теперь утратила все свое состояние и живет очень бедно. Доктор Грейстил смутно припоминал что-то насчет смешанного происхождения дамы: она была то ли полуиспанкой, полушотландкой, то ли полуирландкой, полуеврейкой.
Доктор Грейстил постоянно помнил о поручении и собирался его исполнить. Однако за множеством переездов и гостиниц, оказавшись в Венеции, он внезапно обнаружил, что потерял письмо и не может по памяти воссоздать его содержание. Не знал он и имени старушки — сохранился лишь клочок бумаги, на котором было нацарапано, как до нее добраться.
Тетушка Грейстил заявила, что в столь сложной ситуации следует письмом уведомить даму о визите. Хотя, добавила она, письмо без обращения наверняка будет выглядеть чрезвычайно странно. Дама, несомненно, сочтет их крайне невоспитанными людьми. Доктор Грейстил смущался и нервничал, однако ничего другого не придумал, кроме как написать уведомительное письмо и отдать квартирной хозяйке, чтобы та отнесла его пожилой даме.
Здесь произошла первая странность этого мероприятия, поскольку квартирная хозяйка, прочитав адрес на конверте, нахмурилась, а затем — по причинам, не совсем понятным доктору Грейстилу — послала письмо своему деверю на остров Джудекка.
Несколько дней спустя этот самый деверь — элегантный маленький венецианский юрист — нанес доктору Грейстилу визит. Он сообщил, что отправил письмо по назначению, но уведомил, что дама проживает в той части города, которая носит название Каннареджо, в еврейском гетто. Письмо было передано в руки почтенному еврейскому джентльмену. Ответа, однако, не последовало. Что доктор Грейстил желает предпринять далее? Маленький венецианский юрист будет счастлив оказать доктору Грейстилу любую услугу.
Ближе к вечеру мисс Грейстил, тетушка Грейстил, доктор Грейстил и юрист (которого звали синьор Тосетти) проплыли в гондоле мимо центральной площади, носящей имя святого Марка. Здесь они увидели мужчин и женщин, готовящихся приятно провести вечер. Потом миновали причал возле Санта-Мария Дзобениго, и мисс Грейстил обернулась, чтобы взглянуть на освещенное оконце — вполне возможно, что оно принадлежало мистеру Джонатану Стренджу. Проплыли мимо Риальто, здесь тетушка Грейстил начала вздыхать, жалея бедных босоногих детишек.
В Гетто Нуово они оставили гондолу. Хотя все дома в Венеции кажутся старыми и необычными, в гетто они еще старше и необычнее, как будто живущий здесь торгашеский люд специализируется на старине и странности. Хотя все венецианские улицы несут на себе налет меланхолии, здешние были меланхоличны по-своему, словно еврейская и не еврейская грусть замешиваются по различным рецептам. И все-таки дома выглядели вполне незатейливо, а дверь, в которую постучал синьор Тосетти, вполне подошла бы любому квакерскому английскому дому.
Дверь открыл слуга, он пригласил посетителей войти и проводил их в темную комнату, обшитую очень старым на вид деревом, > от которого сильно пахло морской водой.
Одна из дверей в комнате была приоткрыта. Со своего места доктор Грейстил разглядел древние книги в кожаных переплетах, серебряные подсвечники с куда большим количеством ветвей, чем это принято в английских домах, таинственного вида ящики из полированного дерева. Все эти предметы доктор Грейстил связал с религией еврейского джентльмена. На стене висела кукла — или марионетка, — по росту и комплекции напоминающая живого мужчину, с огромными руками и ногами, но одетая по-женски и с опущенной на грудь головой, так что лица ее видно не было.
Слуга прошел в соседнюю комнату, чтобы сообщить хозяину о приходе гостей. Доктор Грейстил шепнул сестре, что слуга выглядит очень прилично. — Тетушка Грейстил согласилась, заметив, однако, что сюртука на нем нет. Далее она заметила, что слуги всегда норовят ходить без сюртука; если они служат у одинокого джентльмена, то эту дурную привычку некому исправить. Тетушка Грейстил предположила, что еврейский джентльмен — вдовец.
— О! — негромко воскликнул доктор Грейстил, заглядывая в приоткрытую дверь. — Мы застали его за обедом.
Почтенный еврейский джентльмен был одет в длинный запыленный черный сюртук и носил пышную серо-седую курчавую бороду, голову же его венчала маленькая черная шапочка. Сидел он за длинным столом, покрытым белоснежной скатертью, немалую часть которой засунул за ворот сюртука вместо салфетки.
Тетушка Грейстил выразила недовольство тем, что доктор позволяет себе подглядывать сквозь щель в двери, и даже ткнула брата в бок зонтиком. Однако доктор Грейстил прибыл в Италию для того, чтобы увидеть все, что только можно увидеть в этой стране, и не понимал, с какой стати должен делать исключение для еврейских джентльменов, занимающихся своими делами в собственных домах.
Данный еврейский джентльмен явно не собирался прерывать обед ради того, чтобы принять не известную ему английскую семью; он, видимо, объяснял слуге, что им сказать.
Слуга вернулся в первую комнату и начал что-то говорить синьору Тосетти, а когда закончил, синьор Тосетти низко поклонился тетушке Грейстил и объяснил, что пожилую даму, которую они ищут, зовут синьора Дельгадо, и живет она на самом верхнем этаже дома. Синьор Тосетти возмутился, что никто из слуг еврейского джентльмена не собирается ни проводить гостей, ни объявить об их приходе, однако добавил, что все они — отважные путешественники и сумеют найти дорогу по лестнице.
Доктор Грейстил и синьор Тосетти взяли в руки по свече. Лестница тонула во мраке. Они миновали множество дверей, которые, несмотря на то, что казались вполне приличными, несли на себе некоторый отпечаток низкорослости: для того, чтобы вместить как можно больше жильцов, дома в гетто строились с большим количеством этажей, но очень низкими потолками. За первыми дверьми слышались разговоры, а за одной мужской голос пел на непонятном языке грустную песню. Потом они дошли до дверей, которые оставались открытыми, и сквозь них можно было увидеть только темноту, да еще ощутить холодный, сырой сквозняк. Последняя дверь, однако, была закрыта. Они постучали, но ответа не последовало. Они громко оповестили, что пришли навестить миссис Дельгадо. Снова тишина. После того как тетушка Грейстил сказала, что глупо тащиться в такую даль, чтобы уйти ни с чем, они толкнули дверь, которая оказалась не заперта, и вошли.
Комната — вернее, просто чердак — красноречиво свидетельствовала о старости и бедности обитательницы. Все в ней было сломано, разбито или порвано. Краски или выцвели, или потемнели до серого. Единственное крохотное оконце было открыто в вечернее небо, и сквозь него в убогое жилище заглядывала луна; казалось странным, что она — с таким чистым белым лицом и пальцами — снизошла до жалкого закутка под крышей.
Однако не из-за этого доктор Грейстил занервничал, затеребил шейный платок, сначала покраснел, потом побледнел и начал лихорадочно хватать ртом воздух. Больше всего на свете доктор Грейстил ненавидел кошек — а их в комнате было великое множество.
Посреди комнаты, в окружении кошек, на пыльном деревянном стуле сидела очень худая особа. Хорошо, что Грейстилы, как сказал синьор Тосетти, оказались и впрямь отважными путешественниками, ибо человека нервного миссис Дельгадо могла бы привести в ужас. Она сидела очень прямо, словно чего-то ждала, однако от старости ее тело почти утратило сходство с человеческим и сделалось похожим на других живых существ. Руки, неподвижно лежащие на коленях, были так густо покрыты бурыми пятнами, что их можно было принять за рыб. Белая, почти прозрачная старческая кожа в сетке морщин и вздувшихся сосудов напоминала паутину.
Хозяйка не поднялась, чтобы приветствовать посетителей, да и вообще никак не показала, что заметила их. Возможно, она просто не расслышала, как они вошли, потому что, хотя в комнате и стояла тишина, безмолвие полусотни кошек — нечто совершенно особенное, составленное из пятидесяти индивидуальных безмолвии.
Грейстилы и синьор Тосетти, как люди практичные, сели, кто где мог, в ужасной комнатенке, и тетушка Грейстил, с доброй улыбкой пожелав всем устраиваться поудобнее, обратилась к старушке:
— Надеюсь, дорогая миссис Дельгадо, вы извините нас за вторжение, но моя племянница и я хотели доставить себе удовольствие навестить вас.
Тетушка Грейстил минуту помолчала — на случай, если пожилая дама захочет что-нибудь произнести в ответ, но та не сказала ни слова.
— Как у вас здесь свежо, мадам! Одна моя подруга — мисс Уайлсмит — живет в комнатке на верхнем этаже дома на Куинз-сквер, в Бате. Ее комната очень напоминает вашу, миссис Дельгадо. Так вот, она утверждает, что летом не согласилась бы поменяться на самую лучшую квартиру в городе, потому что ей достаются все дуновения, которых не получает никто из жителей города. Пока другие задыхаются в богатых жилищах, она наслаждается свежим воздухом. У нее так чисто, аккуратно, и все всегда под рукой. Одна беда: девушка из соседней комнаты постоянно оставляет на лестнице горячие чайники — сами понимаете, миссис Дельгадо, как это неприятно, особенно, если о них спотыкаешься. А вам, мадам, лестница не доставляет неприятностей?
Молчание продолжалось. Вернее, прошло несколько мгновений, не наполненных ничем, кроме дыхания пятидесяти кошек.
Доктор Грейстил промокнул платком потный лоб и поежился.
— Мадам, — начал он, — мы явились по особой просьбе мистера Джона Маккина из Абердиншира. Он просил передать вам привет. Мистер Маккин выражает надежду, что вы находитесь в добром здравии, и желает того же впредь.
Доктор Грейстил говорил несколько громче, чем обычно, поскольку уже начал подозревать пожилую даму в глухоте. Однако он лишь обеспокоил кошек, многие из которых принялись расхаживать по комнате и тереться друг о друга, отчего в воздухе затрещали искры. На спинку его стула откуда-то спрыгнул черный кот и принялся расхаживать по ней, словно по канату.
Прошло какое-то время, прежде чем мистер Грейстил пришел в себя после маленького происшествия и продолжил:
— Можем ли мы, мадам, что-нибудь передать мистеру Маккину о вашем здоровье и состоянии?
Пожилая дама хранила молчание. Настала очередь мисс Грейстил.
— Я рада, мадам, — заговорила она, — видеть вас в окружении множества добрых друзей. Должно быть, они доставляют немало приятных минут. Вот эта кроха у ваших ног — медового цвета — как она элегантна! И как изящно умывается! Как ее зовут?
Ответа не последовало.
Наконец, повинуясь взгляду доктора Грейстила, маленький венецианский юрист сжато пересказал по-итальянски все, — что до этого произнесли гости. Старушка не ответила, только перевела взгляд с гостей на огромного серого кота, который неотрывно смотрел на белую кошку, а та, в свою очередь, созерцала луну.
— Скажите ей, что мы привезли деньги, — обратился доктор Грейстил к юристу. — Подчеркните, что это подарок от Джона Маккина. Предупредите, что она не должна меня благодарить... — Доктор Грейстил замахал рукой, словно репутация бескорыстного благотворителя — нечто вроде комара, которого следует от себя гнать.
— Мистер Тосетти, — заметила тетушка Грейстил, — вам явно нехорошо. Вы бледны, сэр. Не хотите ли стакан воды? Не сомневаюсь, что стакан воды для вас у миссис Дельгадо найдется.
— Нет, мадам Грейстил, я не болен. Я... — Синьор Тосетти оглядел комнату в поисках подходящего слова. — Мне страшно, — наконец прошептал он.
— Страшно? — шепотом переспросил доктор Грейстил. — Почему? Чего вы боитесь?
— О, синьор, это ужасное место! — также шепотом ответил юрист, с ужасом переводя взгляд сперва на кошку, которая тщательно вылизывала лапу, затем на хозяйку, словно опасаясь, что молчаливая дама сейчас начнет делать то же самое.
Мисс Грейстил прошептала, что, стремясь проявить внимание к миссис Дельгадо, они явились слишком большой компанией и без предупреждения. Ясно, что за многие годы они первые ее гости. Стоит ли удивляться, если мысли ее периодически блуждают? Ведь ей выпало такое испытание!
— О, Флора! — прошептала в ответ тетушка Грейстил. — Ты только подумай! Годы и годы без какого бы то ни было общества! Это всеобщее перешептывание в маленькой комнатке — при том, что пожилая дама сидела всего в трех футах от них — показалось доктору Грейстилу чрезвычайно глупым и смешным. Не зная, что предпринять далее, он рассердился на своих спутниц, а потому сестра и дочь решили, что пора уходить.
Тетушка Грейстил настояла на долгом и нежном прощании с хозяйкой, обещая непременно вернуться, когда та почувствует себя. лучше; тетушка Грейстил выразила надежду, что это произойдет очень скоро.
Выходя на лестницу, гости оглянулись. Тут на подоконнике появился еще один кот — в зубах он держал что-то неподвижное и удлиненное, очень напоминающее мертвую птицу. Пожилая дама издала радостный возглас и с поразительной энергией вскочила со стула. Звук казался чрезвычайно странным и не походил на человеческий. Синьор Тосетти, в свою очередь, закричал от страха и резко захлопнул дверь, чтобы не видеть дальнейшего [Позднее синьор Тосетти признался Грейстилам, что догадывался, кто такая эта старая дама из Каннареджо. В городе ему часто приходилось слышать рассказы о ней, однако до того момента, как ему удалось увидеть все собственными глазами, он считал их пустой выдумкой из тех, которыми пугают молодых и глупых.
Ее отец, кажется, был евреем, а в крови матери смешалась добрая половина национальностей Европы. Ребенком она в совершенстве выучила несколько языков и свободно на них изъяснялась. Для нее не было ничего невозможного. Она училась просто так — ради удовольствия. К шестнадцати годам она говорила не только на французском, итальянском и немецком, что вполне обычно для образованной леди, но и на всех языках цивилизованного (и нецивилизованного) мира. Говорила на языке шотландских горцев (который больше похож яа пение), говорила на баскском, который почти не оставляет следа в мозгу представителей других народов: можно слушать его сколь угодно часто и долго, но потом не воспроизвести ни единого слога. Она даже выучила язык невероятной страны, которая, как говорили синьору Тосетти, все еще существует, но никто не может сказать, где именно находится. (Страна звалась Уэльс.)
Она путешествовала по всему миру, общаясь с королями и королевами, эрцгерцогами и эрцгерцогинями, принцессами и епископами, графами и графинями, и ко всем обращалась на их родном языке, и все провозглашали ее чудом.
И вот наконец она приехала в Венецию.
Дама так и не научилась сдержанности в поведении. Ее страсть к учению сопровождалась такой же страстью ко всему остальному, и она вышла замуж за человека, подобного себе. Супружеская чета попала на карнавал и уже не смогла оттуда уйти. Все свое состояние они проиграли в игорном доме. И вот однажды утром, когда рассвет окрасил венецианские каналы в серебряные и розовые тона, муж лег на мокрые камни Фондамента деи Мори и умер, и никто не смог его спасти. Наверное, жена бы тоже умерла, ведь у нее не было ни денег, ни пристанища. Однако евреи сочли, что она достойна их помощи, поскольку знает еврейский язык и сама в какой-то степени еврейка (хотя раньше она никогда в этом не признавалась). А может быть, они просто сочувствовали ее страданиям (ведь и сами евреи испытали в Венеции немало лишений). Как бы там ни было, ее приютили в гетто. О том, что произошло дальше, говорят разное, но все рассказчики сходятся в одном: она жила среди евреев, но так и не стала среди них своей. Одиночество поглотило ее, однако я не могу сказать, была ли в том ее вина или вина окружающих. Прошло много времени, а она жила в полном молчании, совсем ни с кем не разговаривая; ее закружил безжалостный ветер безумия, смешавший воедино все жившие в ее мозгу языки. Она забыла итальянский, забыла английский, забыла латынь, баскский, валлийский — забыла все на свете языки, кроме кошачьего. Рассказывают, что на нем она изъяснялась просто великолепно].

53
Мертвая серая мышка

Конец ноября 1816

Вечером следующего дня Грейстилы и мистер Стрендж обедали вместе — в комнате, где романтично смешались венецианский сумрак и венецианское величие. Пол старинного, в мелких трещинках мрамора соединил в себе все краски местной зимы. Голова тетушка Грейстил, в аккуратном белом чепце, контрастировала с огромной темной дверью на заднем плане. Старинная резная дверь напоминала надгробье, окутанное мрачной тенью. Стены хранили на себе призраки фресок, изображенных призраками красок, — они прославляли венецианский род, последний отпрыск которого утонул много лет назад. Нынешние хозяева были беднее церковной мыши и давно не имели средств на ремонт. Шел дождь — и на улице, и, что куда более удивительно, в комнате: слышно было, как вода льется на пол и на мебель. Однако Грейстилы не собирались поддаваться унынию или отказываться от обеда из-за таких пустяков. Кладбищенские тени прогнали ярким светом множества свечей, а шум льющейся воды заглушили разговорами и жизнерадостным смехом. Та часть комнаты, где они сидели, согрелась теплом жизнелюбивого английского духа.
— Одного не понимаю, — заметил мистер Стрендж, — кто же заботится об этой старухе?
Доктор Грейстил ответил:
— Еврейский джентльмен — он из милости предоставляет ей кров, а его слуги ставят у основания лестницы тарелки с едой.
— Однако как еда попадает в комнату, никто точно сказать не может! — воскликнула мисс Грейстил. — Синьор Тосетти считает, что ее относят кошки.
— Что за ерунда! — возразил доктор Грейстил. — Разве кошки способны сделать хоть что-нибудь полезное?
— Ну, например, они могут смотреть на человека высокомерно и надменно, — ответил Стрендж, — заставляя его смутиться и задуматься о собственном несовершенстве — чем не моральная польза.
Странное приключение настолько завладело умами Грейстилов, что весь обед они говорили только о неудачном визите.
— Флора, милая, — наконец заметила тетушка Грейстил, — у мистера Стренджа сложится впечатление, что мы не можем ни о чем другом говорить.
— О, за меня не беспокойтесь, — возразил Стрендж. — Это очень любопытно, а мы, волшебники, коллекционируем всякие курьезы.
— А вы не можете ее вылечить при помощи магии, мистер Стрендж? — поинтересовалась мисс Грейстил.
— Вылечить безумие? Нет. Хотя пытался. Однажды меня попросили навестить сумасшедшего старика и по возможности ему помочь. Я применил самые сильные заклинания, но он остался таким же невменяемым, как и в начале визита.
— Но ведь должны же существовать рецепты для лечения сумасшествия, правда? — с жаром продолжала мисс Грейстил. — Мне кажется, что ауреаты их знали.
Мисс Грейстил недавно заинтересовалась историей магии, и теперь ее речь изобиловала словами вроде «ауреаты» и «аргентианы».
— Возможно, — согласился мистер Стрендж, — коли так, рецепт этот утрачен сотни лет назад.
— Да хотя бы тысячу — уверена, для вас это не преграда. Вы сами говорили, что смогли восстановить десятки утраченных заклинаний.
— Верно, но я хотя бы в общих чертах представлял, с чего начинать. Здесь же совсем иное. Мне не приходилось слышать ни о едином случае излечения безумия — этого не делали даже маги-ауреаты. Их подход к безумию коренным образом отличался от нашего. Сумасшедших они считали прорицателями и пророками и к их бормотанию прислушивались с величайшим вниманием.
— Как странно! Почему же?
— По мнению мистера Норрелла, это связано с тем сочувствием, которое эльфы испытывали к сумасшедшим. К тому же сумасшедшие могут видеть эльфов тогда, когда никто другой их не видит.
Стрендж помолчал.
— Так, по-вашему, старуха совершенно не в себе? — уточнил он.
— О да! Судя по всему, так оно и есть.
После обеда, сидя в гостиной в удобном кресле, доктор Грейстил сладко уснул. Тетушка Грейстил тоже клевала носом, но время от времени просыпалась, просила извинить ее за сонливость и тут же засыпала снова. Мисс Грейстил на протяжении целого вечера могла беседовать с мистером Стренджем наедине. Ей было что сказать. По его рекомендации она недавно прочитала «Историю Короля-ворона для детей» лорда Портишеда и очень хотела поподробнее расспросить об этой книге. Однако мистер Стрендж был рассеян, несколько раз Флоре казалось, что он совершенно ее не слушает.
На следующий день Грейстилы посетили Арсенал, поразивший их размерами и мрачностью, затем час-другой бродили по лавкам древностей, хозяева которых казались такими же чудными, как их товар. Зашли в кондитерскую недалеко от церкви Сан-Стефано, где отведали мороженого. Мистера Стренджа пригласили участвовать во всех развлечениях, однако рано утром тетушка Грейстил получила короткую записку, в которой волшебник благодарил за приглашение и сожалел, что не может его принять. Он совершенно случайно нащупал новую линию исследования и теперь никак не может оставить ее. «...А как вы знаете на примере своего брата, мадам, ученые — самый эгоистичный народ и свято верят, что преданность работе полностью их оправдывает...» Не появился волшебник и на следующий день, когда семейство посещало Скуола ди Санта-Мария делла Карита. И еще через день, когда путешественники плавали в гондоле на остров Торчелло — одинокий, заросший тростником и погруженный в густой серый туман. Давным-давно на этом острове был построен город — предшественник Венеции, переживший период величия, затем опустевший и, наконец, до основания разрушенный.
Однако хотя мистер Стрендж и сидел, не выходя из кабинета, в доме возле площади Санта-Мария Дзобениго и занимался магией, доктор Грейстил восполнял недостаток его общества постоянным упоминанием его имени. Если Грейстилам случалось пройти мимо Риальто, и вид этого моста побуждал к разговору о Шейлоке, Шекспире и состоянии современного театра, доктор выражал надежду вскоре услышать мнение мистера Стренджа на сей счет. Мисс Грейстил знала все пристрастия нового знакомого и готова была отстаивать их, как свои собственные. А если в лавке древностей внимание доктора привлекала картина, изображающая танцующего медведя, он вспоминал, что один из друзей мистера Стренджа хранит чучело медведя в стеклянном шкафу. Если Грейстилы ели баранину, мисс Грейстил вспоминала историю, слышанную от мистера Стренджа, в которой тоже фигурировала баранина.
Вечером третьего дня доктор Грейстил послал мистеру Стрен-джу записку с предложением посидеть вечером вдвоем, выпить по чашке кофе и по стаканчику доброго итальянского вина. Они встретились у Флориана в начале седьмого.
— Рад видеть вас, — приветствовал доктор Грейстил. — Однако вы бледноваты. Случайно, не забыли о том, что надо есть, спать, гулять на воздухе?
— Кажется, я что-то сегодня ел, — ответил мистер Стрендж. — Хотя и не припомню, что именно.
Некоторое время джентльмены беседовали об отвлеченных предметах, однако мысли мистера Стренджа витали где-то далеко. Несколько раз он отвечал невпопад. Наконец, допив остатки граппы, волшебник достал из кармана часы, взглянул на них и произнес:
— Надеюсь, вы извините мою поспешность. У меня назначена встреча. До свидания.
Доктор Грейстил слегка удивился подобной поспешности и про себя полюбопытствовал, что это за встреча. Человек способен вести себя неподобающим образом в любой точке мира, однако доктору Грейстилу казалось, что Венеция предоставляет больше поводов для неблаговидных поступков. Ни один другой город мира не представляет столь богатых возможностей для разного рода шалостей, а доктор Грейстил имел особые основания заботиться о безупречной репутации своего знакомого. Он как можно небрежнее поинтересовался, не с лордом ли Байроном предстоит встреча.
— Нет-нет. Говоря по правде, — Стрендж слегка прищурился и перешел на доверительный тон, — кажется, я нашел, кто сможет мне помочь.
— Ваш эльф?
— Нет. Человек. Я возлагаю на это сотрудничество большие надежды, однако пока не знаю, как примут мое предложение, а потому не хочу опаздывать.
— Разумеется! — воскликнул доктор Грейстил. — Идите, идите!
Стрендж вышел из кафе и скоро превратился в одну из многочисленных черных фигур, шагающих по площади. В лунном свете фигуры казались совершенно безликими и неразличимыми. Сама луна так удивительно расположилась среди причудливой формы облаков и освещала их таким волшебным сиянием, что казалось, в небе вырос еще один город, способный своим великолепием соперничать с Венецией. Его прекрасные дворцы и башни рушились на глазах, словно некий дух изобразил в небе пародию на медленное умирание Венеции.
Тем временем тетушка Грейстил и мисс Грейстил воспользовались отсутствием доктора, чтобы еще раз посетить ужасную комнатушку в гетто. Они пришли тайно, зная, что мистер Грейстил, да, возможно, и мистер Стрендж попытались бы их отговорить или хотя бы вызвались сопровождать, а брать с собой мужчин им не хотелось.
— Они обязательно начнут все обсуждать, — заявила тетушка Грейстил. — Начнут гадать, как она дошла до столь плачевного состояния. А что пользы в этих разговорах? Чем они помогут бедной старушке?
Мисс Грейстил взяла с собой несколько свечей и подсвечник. Она зажгла свечу, чтобы видеть, что происходит. Из корзинок дамы вынули весьма привлекательное, аппетитного вида блюдо с телячьим фрикасе, тут же наполнившее затхлую убогую комнатку очень вкусным запахом, несколько свежих белых булочек, штук пять яблок и теплую шаль. Тетушка Грейстил поставила фрикасе перед миссис Дельгадо, но оказалось, что и пальцы, и ногти старушки скрючены, словно когти, и не разгибаются, так что она не может держать нож и вилку.
— Послушай, милая, — наконец, заключила тетушка Грейстил, — она проявляет к блюду большой интерес, не сомневаюсь, что оно принесет ей немалую пользу. Но думаю, пусть она лучше съест его таким способом, как удобнее ей самой.
Они спустились по лестнице и вышли на улицу. Едва оказавшись на воздухе, тетушка Грейстил воскликнула:
— О, Флора! Ты видела? Она уже приготовила себе ужин.
Там стояло маленькое фарфоровое блюдечко — похожее на мой чайный сервиз с розовыми бутонами и незабудками — и на него она положила мышку — мертвую серую мышку!
Мисс Грейстил задумалась.
— Мне кажется, что головка цикория — вареная и с соусом, как ее обычно подают — выглядит почти как мышь.
— О, милая! Но ты же знаешь, что это было совсем иное...
Дамы шагали по Гетто Веккьо в сторону канала Каннареджо.
Внезапно мисс Грейстил отступила в тень и скрылась из виду.
— Флора! В чем дело? — воскликнула тетушка Грейстил. — Что ты такое увидела? Не медли, моя дорогая. Среди этих высоких домов так темно! Дорогая! Флора!
Так же стремительно, как исчезла, мисс Грейстил снова появилась в полосе света.
— Ничего особенного, тетушка. Не пугайтесь. Мне просто показалось, что кто-то позвал меня по имени, вот я и отошла посмотреть, в чем дело. Может быть, кто-то знакомый? Но там никого не оказалось.
Гондола ждала их на Фондаменто. Гондольер помог дамам сесть и точными, медленными движениями весла направил лодку в нужном направлении. Тетушка Грейстил уютно устроилась под навесом в средней части гондолы. По навесу застучал дождь.
— Возможно, когда мы вернемся, то дома увидим и мистера Стренджа, — предположила она.
— Может быть, — согласилась мисс Грейстил.
— А может, он опять отправился играть в бильярд с лордом Байроном, — продолжила свои догадки тетушка Грейстил. — Как странно, что они подружились. Эти два джентльмена кажутся такими разными.
— О да! Хотя мистер Стрендж как-то говорил, что в Швейцарии, при первом знакомстве, лорд Байрон понравился ему куда меньше. Его светлость водил компанию с каким-то другим поэтом и никого больше не замечал.
— Как жаль. Впрочем, ничего удивительного. Ты бы не побоялась на него взглянуть, милая? Я имею в виду, на лорда Байрона. Мне иногда кажется, я бы испугалась — немножко.
— Нет, мне не было бы страшно.
— Это оттого, моя дорогая, что ты куда отважней и тверже во взглядах, чем другие. Я даже не знаю, чего бы ты могла испугаться.
— О, не думаю, что дело в моем особенном мужестве. Что касается добродетели — не знаю. В моей жизни еще не случалось сильных искушений. Просто лорду Байрону не удалось бы повлиять, на мои поступки и мысли. В этом отношении я в полной безопасности. Однако не могу утверждать, что в мире нет такого человека — и я даже не скажу, что уже его встретила, — которого я порой немного не боялась бы. Я боялась бы даже смотреть на него — вдруг он печален, или потерян, или слишком задумчив, или — хуже всего — размышляет о своих сокровенных горестях или обидах, так что ему дела нет, смотрю ли я на него.

В маленькой комнатке на чердаке высокого дома в гетто оставленные мисс Грейстил свечи замигали и погасли. В комнатушку заглянула луна, и старая дама из Каннареджо принялась пожирать оставленное дамами телячье фрикасе.
Она уже собиралась проглотить последний кусочек, как вдруг зазвучала английская речь. Мужской голос произнес:
— К сожалению, мои друзья не задержались, чтобы представить нас друг другу. Всегда так неловко, мадам; когда двум незнакомым людям приходится знакомиться самим. Так вот, мое имя Стрендж. А вас, насколько я знаю, зовут миссис Дельгадо. Очень приятно.
Стрендж стоял, опершись спиной на подоконник, скрестив на груди руки и в упор разглядывая ту, к кому обращался.
Она же, напротив, обратила на него так же мало внимания, как и на мисс Грейстил, тетушку Грейстил да и вообще на всех, кто приходил в эти последние дни. Старуха его почти не заметила — как кошка не замечает то, что ее не интересует.
— Во-первых, разрешите вас заверить, — продолжал Стрендж, — что я не таков, как докучливые визитеры, которые сами не знают, зачем пришли. У меня к вам предложение, миссис Дельгадо. Нам очень повезло, мадам, встретиться именно в это время. Я могу исполнить ваше самое сокровенное желание, а за это вы выполните мое.
Миссис Дельгадо никак не показала, что слышит. Она повернулась к блюдцу, на котором лежала дохлая мышь, и открыла свой древний рот, чтобы сожрать и ее.

Предыдущая страница 27 Следующая страница


Джонатан Стрендж и мистер Норрелл 28

— Ну же, мадам! — воскликнул мистер Стрендж. — Мне придется настоять на том, чтобы вы на минуту отложили свой обед и вняли моим словам. — Он наклонился и взял блюдце. Наконец-то миссис Дельгадо заметила его присутствие. Она негромко и недовольно мяукнула и взглянула на него с негодованием.
— Научите меня, как сойти с ума. Мысль очень проста. Сам удивляюсь, как я раньше до нее не додумался.
Миссис Дельгадо издала низкий звук, больше всего похожий на рычание.
— О, вы сомневаетесь в разумности моей просьбы? Наверное, вы правы. Желать самому себе безумия — слишком дерзко и неосторожно. И мой наставник, и моя жена, и мои друзья — все страшно рассердились бы, если бы узнали.
Он замолчал. С лица внезапно исчезло ехидное выражение, а голос утратил легкий ироничный тон.
— Однако с наставником я расстался, жена умерла, а от друзей я отделен двадцатью милями холодной воды и значительной частью континента. Впервые с тех пор, как занялся этим странным ремеслом, мне не надо ни у кого спрашивать совета. Итак, с чего начать? Вы должны дать мне что-то — что-то, что может служить символом и сосудом вашего безумия. — Он внимательно осмотрел комнату. — К сожалению, у вас нет ничего, кроме платья, которое на вас надето... — Взгляд гостя упал на блюдце, которое он так и держал в руке... — и вот этой мыши. Я предпочел бы мышь.
Стрендж начал произносить заговор. В комнате внезапно вспыхнул серебряный свет — что-то среднее между белым пламенем и сиянием фейерверка. Какое-то время это сияние разделяло мистера Стренджа и миссис Дельгадо. Потом волшебник сделал движение, словно желая швырнуть свет в старуху. Свет действительно полетел к ней и на мгновение окутал ее серебром. Внезапно мисс Дельгадо исчезла, а на ее месте появилась серьезная, даже несколько мрачная девочка в старомодном платье. Девочка исчезла — ее сменила красивая молодая женщина с решительным, своевольным выражением лица. Она на глазах начала набирать годы, красота сохранялась, однако в глазах уже забрезжила искра безумия. За одно мгновение на старом пыльном стуле сменились один за другим все образы, в которых воплощался дух миссис Дельгадо. И все они тут же исчезли.
На стуле остался лишь мятый шелк — кипа шелковых тряпок. И из них выбралась маленькая серая кошка. Она легко и изящно спрыгнула на пол, потом с такой же грацией взобралась на подоконник и исчезла в темноте.
— Ну вот, получилось, — заключил мистер Стрендж. Он взял за хвост полусгнившую мышь. Несколько кошек сразу проявили к нему интерес, мяукая и мурлыча, они принялись тереться о его ноги.
Стрендж сморщился: интересно, что же пришлось вытерпеть Джону Аскглассу, чтобы создать английскую магию?
Ему хотелось понять, заметит ли он сам произошедшие перемены. Вспомнит ли после заклинания о том, что должен определить, в своем ли он уме или уже нет? Сможет ли сам сказать, есть ли в его мыслях хоть толика здравого смысла? Джонатан Стрендж в последний раз взглянул на окружающий мир, а потом открыл рот и осторожно положил в него мышь...

Словно водопад обрушился на него или две тысячи труб разом зазвучали под ухом. Все, о чем он думал раньше, все, что знал, все, чем был, смело безжалостным потоком непонятных чувств и ощущений. Мир творился заново в нестерпимо огненных красках. Новые страхи и желания, новая ненависть пронзали его. Со всех сторон обступили странные, причудливые образы. Некоторые со злобной пастью, полной острых зубов, и огромными горящими глазами. Возле него пристроился какой-то уродливый паук, источающий злобу. То, что оставалось во рту, имело совершенно непереносимый вкус. Не в силах думать, не в состоянии что-нибудь понять, неизвестно откуда он почерпнул присутствие духа и выплюнул это «что-то». Кто-то вскрикнул...

Он понял, что лежит на спине и смотрит вверх, в непонятную смесь темноты, кровельных стропил и лунного света. Появилось призрачное лицо, лишая остатков самообладания, оно заглянуло в его собственное. Дыхание казалось теплым, влажным и несвежим. Он не помнил, чтобы ложился, как, впрочем, не помнил почти ничего вообще. Он попытался понять, где находился — в Лондоне или Шропшире. Странное ощущение пронизывало его, словно по телу ходят сразу несколько кошек. Он с трудом поднял голову и увидел, что так оно и есть.
Он сел, и кошки моментально исчезли. В разбитое окно заглядывала полная луна. Медленно, переходя от воспоминания к воспоминанию, он начал составлять причудливую мозаику вечера. Вспомнил заклинание, при помощи которого перевоплотил старуху, потом собственный план повергнуть себя в безумие, чтобы обрести общество эльфов. Поначалу все казалось настолько далеким, что он решил, будто вспоминает события по меньшей мере месячной давности. И тем не менее он лежал в уродливой комнатенке, а карманные часы утверждали, что время едва тронулось с места.
Ему удалось сохранить мышь. По счастливой случайности он накрыл ее рукой и спас от кошек. Стрендж засунул мышь в карман сюртука и торопливо вышел из комнаты. Он не хотел больше оставаться здесь ни минуты, с самого начала комната казалась кошмарной — сейчас же она. сделалась средоточием невыразимого ужаса.
На лестнице он встретил каких-то людей, однако они не обратили на него внимания. Всех обитателей дома он заранее заколдовал, и теперь им казалось, что этот человек постоянно ходит по их лестнице, заглядывает в комнаты, и вообще, присутствие его в доме совершенно естественно. Впрочем, если бы кто-то спросил, кто он такой, дать ответ они не смогли бы.
Стрендж отправился на свою квартиру возле площади Санта-Мария Дзобениго. Очевидно, безумие старухи все-таки заразило его. Прохожие на улице казались совсем другими, лица выглядели глупыми и злобными, даже шли они какой-то странной, искаженной походкой.
«Ну, хоть в одном не приходится сомневаться, — подумал. Стрендж. — Старуха и впрямь была тяжелой душевнобольной. В ее состоянии мне все равно не удалось бы вызвать эльфа».
На следующий день волшебник встал очень рано и сразу после завтрака принялся по известным магическим принципам готовить из дохлой мыши порошок. В дело пошли мясо и внутренности. Кости он не трогал. Затем из порошка приготовил настойку. Данный препарат имел два преимущества. Во-первых (очень важное качество), проглотить несколько капель настойки куда менее противно, чем класть в рот дохлую мышь. Во-вторых, он рассчитывал таким путем регулировать степень безумия.
К пяти часам была получена бурая жидкость, которая пахла главным образом бренди, на котором и изготовлялась настойка. Он вылил ее в бутылку. Потом тщательно отсчитал четырнадцать капель, смешал с половиной стакана бренди и выпил.
Спустя несколько минут Стрендж выглянул из окна на Кампо Санта-Мария Дзобениго. По площади ходили люди. Затылки их были выпотрошены, лица представляли собой пустые маски. В каждом пустом затылке горела свеча. Он дивился, как не замечал этого раньше. Интересно, что будет, если спуститься вниз, на площадь, и задуть несколько свечей? Сама мысль заставила его рассмеяться. Смеялся он так долго, что больше уже не мог держаться на ногах. Смех эхом отдавался по всему дому. Последний слабый лучик разума подсказал, что нельзя привлекать внимание хозяина и членов его семьи. Поэтому волшебник повалился на постель и уткнулся лицом в подушку — лишь ноги его неудержимо дергались от неукротимого хохота.
На следующее утро Стрендж проснулся в постели полностью одетый и обутый. Кроме неприятного ощущения неопрятности и скованности, которое всегда остается, если спишь, не раздеваясь, он не заметил никаких перемен. Все было как обычно. Он умылся, побрился и переоделся, потом вышел из дома, чтобы перекусить и выпить чашку кофе. Ему очень нравилась небольшая кофейня на углу Калле де ла Кортезиа и Кампо Сан-Анджело. Все казалось совсем хорошо до тех пор, пока не подошел официант и не поставил на стол чашку кофе. Стрендж взглянул на него и заметил в глазах официанта сияние крошечной свечи. Здесь обнаружилось, что он не может вспомнить, горят ли у людей в головах свечи или нет. Он понимал, что разница огромна: одно из этих представлений здраво, другое — безумно, только не мог вспомнить, какое здравое.
Это несколько обескураживало.
Беда с настойкой, подумал Стрендж, заключается в том, что невозможно определить, когда кончается ее действие. Наверное, надо день-другой подождать, а потом попробовать снова.
К полудню, однако, нетерпение возобладало. Он чувствовал себя лучше и даже начинал склоняться к мысли о том, что людям не свойственно носить в головах свечи. Да и вообще это было не важно, по крайней мере к нынешним занятиям прямого отношения не имело. В стакан с «вин санто» он отсчитал девять капель настойки, взболтал смесь и выпил залпом.
Тут же оказалось, что все шкафы в доме наполнены ананасами. Ананасы прятались и под кроватью, и под столом. Его бросило в жар, потом в холод, ноги не держали, и пришлось опуститься на пол. Все дома и палаццо города наполнились ананасами, люди на улицах прятали ананасы под одеждой. Запах ананасов пропитал все вокруг — одновременно сладкий и резкий.
Спустя какое-то время в дверь постучали. Оказалось, что наступил вечер, и в комнате совершенно темно. Стук повторился. Потом дверь открылась, и на пороге появился хозяин. Он начал что-то говорить, но Стрендж не понимал из-за того, что изо рта у хозяина торчал ананас. И как только ему удалось засунуть в рот целый большой фрукт? Изо рта медленно вылезли зеленые острые листья, и, разговаривая, хозяин квартиры втянул их обратно. Стрендж подумал, что, может быть, взять нож или какой-нибудь крючок и вытащить ананас у бедняги изо рта, чтобы тот не подавился. Впрочем, зачем трудиться? В конце концов, сам виноват. Нечего было засовывать в рот ананас.
На следующий день в кофейне на углу Калле де ла Кортезиа один из официантов резал ананас. Стрендж, склонившийся над чашкой кофе, вздрогнул.
Оказалось, что намеренно сойти с ума очень легко — куда легче, чем можно предположить, однако, как всякая магия, процесс исполнен препятствий и разочарований. Даже если ему удастся вызвать эльфа (что казалось не слишком вероятным), он все равно не сможет с ним разговаривать. Все без исключения магические руководства особенно подчеркивали необходимость сохранять бдительность в общении со сверхъестественным. И вот, когда ему понадобится вся острота разума, разума-то и не окажется.
«Как я продемонстрирую ему свое превосходство, если способен лишь лепетать о свечах и ананасах?» — спросил он сам себя.
Весь день Стрендж шагал взад-вперед по комнате, время от времени останавливаясь, чтобы нацарапать на обрывках бумаги кое-какие заметки. Когда наступил вечер, он записал заклинание для призыва эльфов и положил на стол, затем капнул в стакан с водой четыре капли настойки и залпом выпил.
На этот раз снадобье подействовало совсем иначе. Ни видения, ни страхи не одолевали. Больше того, во многих отношениях он чувствовал себя гораздо лучше, чем обычно: выдержаннее, спокойнее, увереннее. Внезапно оказалось, что магия его не так уж и интересует. В мозгу захлопывались какие-то двери, зато он получил возможность попасть в такие комнаты и коридоры, в которые не заглядывал уже долгие годы. На первые десять минут он превратился в человека двадцати с небольшим лет, а после стал совершенно иным — таким, каким он вполне мог бы стать, но по различным причинам не стал.
Первым его порывом было отправиться в игорный дом. Странно и смешно — пробыл в Венеции с самого начала октября, но так ни в одном и не побывал. Однако, взглянув на карманные часы, он обнаружил, что еще лишь восемь вечера.
— Слишком рано, — заметил Стрендж вслух, ни к кому конкретно не обращаясь. Его тянуло с кем-нибудь поговорить, поделиться, однако в комнате не было никого, кроме деревянной фигурки в углу.
— Еще три-четыре часа делать совсем нечего, — пояснил волшебник улыбающемуся человечку.
Стрендж подумал, что убить время вполне можно в обществе миссГрейстил.
— Однако, скорее всего, и отец, и тетка и на шаг не отойдут. — Он раздраженно фыркнул. — Скука! Тоска! Досада! Ну почему же у хорошеньких женщин всегда такая уйма родственников? — Он взглянул в зеркало.
— Боже милостивый! Этот шейный платок выглядит так, словно его завязывал пастух!
Следующие тридцать минут Стрендж несколько раз завязывал и перевязывал галстук — до тех пор, пока не удовлетворился результатом. Потом обнаружилось, что ногти недостаточно коротки и не слишком чисты. Он принялся искать ножницы.
Они оказались на столе. А рядом лежало что-то еще.
— Ну-ка, что у нас здесь? — снова вслух поинтересовался волшебник. — Ага, бумаги! Бумаги с магическими заклинаниями!
Находка весьма его позабавила.
— А знаешь, как ни странно, — обратился он к деревянному человеку, — но я знаю того малого, который все это нацарапал! Его зовут Джонатан Стрендж. Больше того, сейчас я вспоминаю, что и все эти книги принадлежат ему.
Он еще почитал.
— Ха, ни за что не догадаешься, какими глупостями он занимается! Вызывает эльфов! Ха-ха! Якобы хочет получить себе в помощь слугу-эльфа и продолжить дело английской магии. А на самом-то деле просто пытается привести в ужас Гильберта Норрелла! Приехал за сотни миль от дома, в самый роскошный город мира, но никак не выбросит из головы какого-то старика, оставшегося там, в Лондоне! Ну, не смешно ли?
Он брезгливо положил листки на стол и взял ножницы. Повернувшись, едва не стукнулся обо что-то головой.
— Что?.. — начал было Стрендж.
С потолка свисала черная лента с привязанными к ней несколькими косточками, флакончиком темной жидкости — возможно, даже крови — и исписанным клочком бумаги. Все это было скреплено между собой. Лента была такая длинная, что на нее невозможно было не наткнуться. Стрендж покачал головой, дивясь людской глупости и, опершись о стол, начал стричь ногти.
Прошло несколько минут.
— Знаешь, у него была жена, — вновь обратился он к деревянному человечку, поднося руку поближе к свече, чтобы посмотреть на собственную работу. — Арабелла Вудхоуп. Самая очаровательная девушка в мире. Ее больше нет. Мертва, мертва, мертва! — Волшебник взял со стола пилку и принялся полировать ногти. — Так вот, сейчас я задаю себе вопрос: а не был ли я и сам в нее влюблен? Почему-то кажется, что да. Она так очаровательно произносила мое имя и в то же время смеялась! Сердце переворачивалось! — Он рассмеялся. — Знаешь, очень смешно, но я не могу вспомнить, как меня зовут. Лоуренс? Артур? Фрэнк? Если бы здесь была Арабелла! Она бы знала точно. И сказала бы мне. Она не из тех женщин, которые дразнят человека и все превращают в игру — даже после того, как забава уже приелась. Господи, как же я хочу, чтобы она оказалась со мной! Здесь так больно, — он ткнул пальцем в сердце, — а здесь что-то горячее и очень твердое, — на сей раз он постучал по собственному лбу. — Уверен, полчаса разговора с Арабеллой все бы поставили на место. Может быть, все-таки вызвать эльфа, чтобы вернул ее? Ведь эльфы способны общаться с умершими, разве не так? — Он взял со стола листок с заклинанием и снова внимательно на него взглянул. — Ничего страшного. Все просто.
Стрендж очень четко прочитал вслух текст заклинания, а потом, словно это важнее всего на свете, возобновил полировку ногтей.
В сумраке, возле шкафа, появился кто-то в зеленом, цвета листвы, сюртуке. Волосы незнакомца чрезвычайно напоминали пух на отцветшем чертополохе, а на лице играла высокомерная улыбка.
Стрендж тем временем полностью сосредоточился на ногтях.
Джентльмен с волосами, как пух, очень быстро подошел к Стренджу и протянул руку, чтобы дернуть того за волосы. Но прежде чем он успел это сделать, Стрендж взглянул на него в упор и поинтересовался:
— У вас не найдется такой мелочи, как понюшка табаку?
Джентльмен с волосами, как пух, замер.
— Я уже обшарил все карманы вот этого дурацкого сюртука, — продолжал Стрендж, словно не замечая изумления незнакомца, — но табакерки не нашел. Ума не приложу, о чем я думал, выходя без нее. Обычно беру с собой «Кендал Браун». У вас такого нет?
Он снова запустил руку в карман, совершенно забыв о свисающей с потолка бутоньерке из крови и костей. Сделав шаг, волшебник задел ее головой. Бутоньерка качнулась назад, потом вперед и стукнула Стренджа прямо в лоб.

54
Маленькая шкатулка цвета сердечной боли

1 и 2 декабря 1816

В воздухе раздался легкий щелчок, потом подул ветерок, словно принеся с собой свежий воздух и одновременно покончив с дурным запахом.
Стрендж несколько раз моргнул.
Придя в себя, он первым делом подумал, что осуществилась вся его сложная схема, перед ним стоял кто-то — без сомнения, эльф. Тут Стрендж обнаружил, что не помнит своих предыдущих действий. Он вытащил из кармана часы и внимательно посмотрел на циферблат. С того момента, как он выпил настойку, прошел почти час.
— Прошу прощения, — произнес волшебник. — Понимаю, что вопрос звучит странно, но тем не менее я о чем-нибудь вас просил?
— О понюшке, — ответил незнакомец с волосами, как пух.
— О понюшке?
— Вы попросили понюшку табаку.
— Когда?
— Что?
— Когда просил о понюшке?
— С минуту назад.
— А! О! Хорошо. Не беспокойтесь, пожалуйста, я уже в ней не нуждаюсь.
Джентльмен с волосами, как пух, поклонился.
Стрендж понимал, что растерянность и смятение отражаются на его лице. Он читал, что ни в коем случае нельзя показывать представителям этого коварного племени недостаточность своих знаний, а потому попытался скрыть озабоченность за саркастическим взглядом. Потом, вспомнив, что еще более нежелательно показаться высокомерным и этим рассердить духа, он прикрыл сарказм улыбкой, но в конце концов все-таки вернулся к первоначальному озадаченному выражению лица.
Стрендж не заметил, что джентльмен чувствует себя настолько же не в своей тарелке.
— Я призвал тебя, — заговорил волшебник, — ибо давно хотел, чтобы кто-нибудь из твоего племени помогал мне и давал советы в вопросах магии.
Это небольшое вступление Стрендж репетировал несколько раз и теперь был рад обнаружить, что звучит оно уверенно и вполне убедительно. К сожалению, он тут же все испортил, тревожно уточнив:
— Я упоминал об этом раньше?
Джентльмен промолчал.
— Меня зовут Джонатан Стрендж. Возможно, тебе приходилось обо мне слышать. Сейчас я как раз подошел к самой интересной точке своей карьеры. Думаю, не будет преувеличением сказать, что от моих действий в ближайшие месяцы зависит будущее английской магии. Не откажи в помощи, и твое имя прославится, как имена Тома Голубое Седло и мастера Уичерли [Том Голубое Седло был, разумеется, самым знаменитым слугой Ральфа Стокси; мастер Уичерли помогал Мартину Пейлу]!
— Фу! — с отвращением фыркнул гость. — Какие низкие личности!
— Правда? — удивился Стрендж. — Не знал.
Он решил наступать.
— Я обратил на тебя внимание благодаря... — Волшебник поискал подходящее выражение, — тем услугам, которые ты оказывал королю Англии. Что за мощь! Какая изобретательность! В наши дни английской магии так не хватает размаха и вдохновения! Она утратила огонь и энергию! Выразить не могу, как устал решать одни и те же скучные задачи при помощи одних и тех же скучных заклинаний! Твоя магия совсем иная. Она меня изумила. А мне так не хватает неожиданностей!
Джентльмен поднял бровь — точно такую, какая и должна быть у эльфа, — словно не возражал изумить Джонатана Стренджа.
Стрендж возбужденно продолжал:
— Спешу уведомить, что в Лондоне живет один старик по имени Норрелл — своего рода волшебник. Узнав, что ты мне помогаешь, он придет в ярость. Норрелл изо всех сил попытается нам помешать, однако я не сомневаюсь, что вместе мы сумеем оставить его далеко позади.
Казалось, гость уже перестал слушать. Он осматривал комнату, останавливая пристальный взгляд на каждом из находящихся в ней предметов.
— Тебе что-нибудь здесь не нравится? — поинтересовался Стрендж. — Скажи, если так. Наверное, твоя магическая чувствительность куда острее моей. Однако и мне кое-что мешает творить магию. Наверное, у всех так. Солонка, рябина, освященная облатка — все это выбивает меня из колеи. Не то чтобы я был не в состоянии практиковать вблизи означенных предметов, но их всегда приходится учитывать. Если тебе здесь что-нибудь не нравится, только скажи, я тут же уберу.
Джентльмен смотрел, словно не понимая, о чем Стрендж говорит, потом воскликнул:
— Моя магическая чувствительность, о да! Как ты проницателен! Моя магическая чувствительность и впрямь необычайно велика! Она говорит, что ты недавно заполучил объект колоссальной мощи. Что именно? Кольцо против заклинаний? Чаша видений? Что-нибудь в этом роде? Поздравляю! Покажи мне эту вещь, а я немедленно расскажу, откуда она и как ею пользоваться!
— Вовсе нет, — удивленно возразил Стрендж. — У меня нет ничего такого.
Джентльмен нахмурился и вновь начал обыскивать глазами комнату. Сначала взгляд его упал на ночной горшок, выглядывавший из-под стола, потом на траурный перстень с миниатюрой ангела на слоновой кости и наконец на расписной кувшин, в котором когда-то лежали засахаренные персики и сливы.
— Так, может быть, этот предмет попал к тебе случайно? — поинтересовался он. — Эти вещи могут проявлять огромную мощь, даже если сам волшебник понятия не имеет об их сверхъестественной силе..
— Не думаю, — возразил Стрендж. — Вот этот кувшин, например, куплен в Генуе, у кондитера. И там, в магазине, таких еще множество. Странно, если бы он обладал магической силой, а другие нет.
— Конечно, — согласился джентльмен. — Здесь нет ничего необычного. То есть, — быстро добавил он, — ничего необычного для жилища столь гениального мага.
Наступила короткая пауза.
— Ты не ответил на мое предложение, — нарушил молчание Стрендж. — Ты не можешь принять решение, потому что недостаточно меня знаешь. Это вполне понятно. Так и должно быть. Через день-другой я позволю себе снова тебя вызвать, тогда мы поговорим подробнее.
— Очень интересно было побеседовать! — воскликнул джентльмен.
— Надеюсь, наши беседы продолжатся, — вежливо заметил Стрендж и поклонился.
Джентльмен поклонился в ответ.
Стрендж освободил джентльмена от заклинания, и тот тут же исчез.
Волнение Стренджа возросло до предела. Он чувствовал, что необходимо сесть и подробно, с научной достоверностью все описать. Однако хотелось другого: прыгать, петь, хлопать в ладоши! Он и впрямь исполнил несколько фигур контрданса. Не будь деревянный человек надежно укреплен на деревянной колонне, Стрендж подхватил бы его и закружил по комнате.
Выплеснув восторг, он ощутил острое искушение написать Норреллу и даже уселся за письмо, исполненное триумфа и сарказма («Вы, разумеется, будете счастливы узнать...»), однако скоро передумал.
— Это лишь спровоцирует его на какой-нибудь акт мести, например, уничтожить мой дом или что-нибудь в этом роде. Ха! Как же он разъярится, когда я вернусь в Англию! Новость необходимо будет предать гласности немедленно. Даже не буду ждать следующего номера «Фамулюса». Слишком долго. Меррей, конечно, обидится, но что поделаешь? Лучше всего подойдет «Тайме». Интересно, что это он говорил насчет колец могущества и ночных горшков? Наверное, просто пытался понять, как мне удалось добиться его прихода.
Даже появление самого Джона Аскгласса и получасовая беседа с ним не смогли бы настолько обрадовать Стренджа. Единственным неприятным моментом во всей этой истории оставалось воспоминание — и то отрывочное — . о форме, которую на сей раз приняло его безумие.
— Наверное, я превратился в Ласселлза или Дролайта! Какой ужас!

На следующее утро Стивен Блек отправился выполнять поручения сэра Уолтера. Нанес визит банкиру на Ломбард-стрит, поговорил с портретистом на Литл-Бритэн, передал портнихе на Феттер-лейн заказ на платье для леди Поул. Следующим в списке стоял визит к адвокату. Медленно кружился мягкий тяжелый снег. Вокруг раздавались привычные звуки лондонского Сити: фырканье и топот лошадей, громыханье экипажей, крики уличных продавцов, стук дверей, смягченные снегом шаги множества людей. Стивен остановился на углу Флит-стрит и Митр-корт. Не успел он вынуть из кармана часы (подарок джентльмена с волосами, словно пух), как все звуки внезапно стихли, словно их отрезали ножом. Стивен словно на мгновение оглох, но еще не успев испугаться, заметил, что это вовсе не единственное изменение. Улица внезапно опустела. Ни людей, ни кошек, ни собак, ни птиц. Все вдруг куда-то исчезли.
А снег! Вот уж странность, так странность! Внезапно белые мягкие хлопья большие, словно соверены, неподвижно повисли в воздухе.
«Магия», — недовольно подумал Стивен.
Он немного прошел по Митр-корт, по пути заглядывая в витрины. Огни светились, товары лежали на прилавках — шелка, табак, ноты. В каминах горел огонь, однако пламя словно замерзло.
Оглянувшись, он заметил, что проложил подобие туннеля сквозь трехмерное снежное кружево. Из всех странностей, виданных в жизни, эта казалась самой необычной.
Вдруг откуда-то раздался яростный голос:
— Я считал себя совсем свободным от него! Какие уловки он использует? — Перед Стивеном внезапно материализовался джентльмен с волосами, как пух. Лицо его горело, а в глазах сверкали молнии.
Потрясение было настолько сильным, что на мгновение Стивен испугался — как бы не упасть в обморок. Однако он прекрасно знал, как высоко джентльмен ценит самообладание и спокойствие, поэтому тут же совладал с собой и спрятал страх.
— Свободным от кого, сэр? — срывающимся голосом уточнил он.
— Да от волшебника же, Стивен! От волшебника! Я думал, он раздобыл какой-то мистический предмет, который и выдал ему мое присутствие, однако так ничего интересного в его комнате не нашел, а сам он клянется, что понятия не имеет, о чем я говорю. На всякий случай за прошедший час я быстренько обежал земной шар и проверил все кольца могущества, все магические кубки и ручные мельницы. Абсолютно все на месте. Там, где я и предполагал их увидеть.
Из этого отрывочного рассказа Стивен понял, что волшебнику все-таки удалось вызвать джентльмена с волосами, как пух.
— Ведь было время, сэр, — заметил он, — когда вы желали помогать волшебникам, колдовать для них и выслушивать их благодарности. Так вы спасли леди Поул, правильно? Может быть, и сейчас все окажется неплохо?
— О, возможно! Однако я так не думаю. Послушай, Стивен, помимо неудобств, которые могут доставить его вызовы — в любой миг, когда ему заблагорассудится, — полчаса, проведенные у него, оказались сущим мучением. Как много он говорит! Самый тщеславный человек из всех, с кем мне приходилось иметь дело. Такие натуры — способные говорить лишь о себе, не слушая собеседника, — мне глубоко отвратительны.
— Вы правы, сэр! Это так раздражает. Кстати, раз вы будете заняты с волшебником, нам придется отложить мое восшествие на английский престол?
Джентльмен произнес что-то очень сильное на своем собственном языке, скорее всего, ругательство.
— Полагаю, ты прав. И это возмущает меня больше, чем все остальное, вместе взятое. — Он на мгновение задумался. — А может, все не так уж и плохо. Английские волшебники очень глупы. Они обычно требуют одного и того же. Те, что победнее, просят нескончаемых запасов репы или каши, богатые мечтают лишь о еще большем богатстве. Ну, а молодые хотят любви какой-нибудь принцессы или королевы. Как только он что-нибудь из этого попросит, я тут же исполню его волю, и на его голову неизбежно обрушится поток неприятностей. Так бывает всегда. Он отвлечется, а мы с тобой займемся английской короной. О, Стивен! Как я рад, что пришел к тебе! Ты разумнее всех на свете! — Тнев джентльмена мгновенно улетучился, сменившись восторгом. Из-за тучи внезапно выглянуло солнце, и замерший снегопад засиял и заблистал (хотя Стивен не мог сказать, было ли это делом рук джентльмена или случайностью).
Он было заметил, что ничего не предлагал, но тут джентльмен исчез. Снова появились лошади, повозки, люди, кошки, собаки, и Стивен сразу наткнулся на какую-то толстую особу в темно-красной мантилье.

Стрендж поднялся с кровати в отличном расположении духа, потому что проспал без перерыва восемь часов кряду. Впервые за долгое время он не вставал ночью колдовать. В награду за успешный вызов эльфа волшебник решил устроить себе выходной. В десять с минутами он явился в палаццо, где снимали квартиру Грейстилы, и нашел семейство за завтраком. Принял приглашение присоединиться, съел несколько горячих булочек, выпил большую чашку кофе и заявил мисс Грейстил и тетушке Грейстил, что поступает в их полное распоряжение.
Тетушка Грейстил с удовольствием уступила положенную ей полю внимания племяннице. Мисс Грейстил и мистер Стрендж провели утро в совместном чтении книг по магии. Часть книг была из собственной библиотеки Стренджа, а часть Флора приобрела по его рекомендации. Здесь оказались и «История Короля-ворона для детей» Портишеда, и «Жизнь Мартина Пейла» Хикмена, и «Анатомия минотавра» Хизер-Грея. Стрендж познакомился с ними, когда только начинал заниматься магией, и сейчас дивился граничащей с наивностью простоте изложения. Читать их вслух для мисс Грейстил оказалось самым приятным на свете занятием. Еше интереснее было отвечать на ее вопросы и выслушивать комментарии — заинтересованные, умные и немного чересчур серьезные.
В час дня, после легкой закуски, состоящей из холодного мяса, тетушка Грейстил заявила, что они засиделись в четырех стенах, и предложила отправиться на прогулку.
— Вы, мистер Стрендж, должны обрадоваться такой возможности. Ученые нередко пренебрегают моционом.
— Грустная у нас жизнь, мадам, — жизнерадостно согласился Стрендж.
День выдался замечательный. Они долго бродили по узким улочкам и увидели множество всего интересного: небольшое скульптурное изваяние собаки с костью в зубах; усыпальницу святого, о котором никогда прежде не слышали; окна какой-то квартиры с занавесками, которые издали казались сшитыми из тяжелого старинного кружева, а оказались паутиной — густой, огром. — ной, занявшей всю комнату. С ними не было чичероне, чтобы разъяснить эту диковинку, спросить тоже было некого, и путешественники развлекались собственными догадками.
Перед самым наступлением сумерек компания вышла на небольшую прохладную площадь, центром которой служил колодец. Место казалось странно пустынным и одиноким. Под ногами лежали древние камни, окон было на удивление мало. Дома вели себя так, будто за что-то обиделись на площадь и повернулись к ней спиной, глядя в другую сторону. Жизнь теплилась в одной-единственной лавчонке, где торговали исключительно рахат-лукумом, зато в огромном разнообразии всех цветов и запахов. Лав-689 чонка оказалась закрыта, но мисс Грейстил и тетушка Грейстил заглянули в окно и принялись обсуждать, сумеют ли завтра найти площадь и магазинчик.
Стрендж просто гулял, ни о чем в особенности не думая. Воздух приятно холодил, в небе повисла первая вечерняя звезда. Вдруг за спиной раздался странный скребущий звук, и Стрендж обернулся.
В самом темном углу площади стояло нечто — ничего подобного ему видеть не приходилось. Предмет был черным — настолько, что мог бы состоять исключительно из окружающей темноты. Его верхняя часть имела форму старомодного портшеза, в каких в Бате носят богатых пожилых особ. Окна закрывали темные занавески. Однако ниже окон портшез переходил в туловище и ноги огромной черной птицы. Птица была в черном цилиндре и с черной тросточкой. Глаз у нее не было, и все же Стрендж не сомневался, что странное создание смотрит на него. Тростью оно скребло по мостовой, отчего и раздавался звук.
Наверное, Стрендж должен был испугаться. В мозгу замелькали заклинания рассеивания, заклинания избавления, заклинания защиты, однако он как-то не сумел ухватиться ни за одно из них. Хотя существо исходило злом и недоброжелательностью, Стрендж ощущал, что оно не несет опасности ни ему самому, ни другим, скорее предвещает некое грядущее зло.
Не успел он задуматься о том, как Грейстилы воспримут появление этого чудища, как в мозгу что-то внезапно сдвинулось, видение исчезло, а на его месте появилась солидная фигура доктора Грейстила. Да, перед Стренджем стоял мистер Грейстил в черном костюме и с тростью в руке.
— Ну? — Доктор явно ждал ответа.
— Я... прошу прощения! — отозвался Стрендж. — Вы что-то говорили? Я просто... просто задумался.
— Я всего лишь поинтересовался, не собираетесь ли вы сегодня с нами пообедать.
Стрендж молча, пристально смотрел на него.
— В чем дело? Вам нездоровится? — заволновался доктор и взглянул на приятеля так, словно что-то в лице и манерах волшебника ему очень не нравится.
— Нет, нет, уверяю вас, — ответил Стрендж. — И я с радостью с вами пообедаю. Ничего не может быть лучше. Правда, я обещал рду Байрону, что в четыре часа сыграю с ним несколько партий в бильярд.
— Надо взять гондолу, чтобы не идти обратно пешком. Мне кажется, Луиза устала сильнее, чем готова в этом признаться. — (Речь шла о тетушке Грейстил). — Где вы встречаетесь с его светлостью? Какой адрес назвать гондольеру?
— Спасибо, — отказался Стрендж, — но я с удовольствием пройдусь пешком. Ваша сестра права: мне недостает свежего воздуха и движения.
Узнав, что мистер Стрендж собрался возвращаться отдельно от их маленькой компании, мисс Грейстил расстроилась. Дамы и мистер Стрендж прощались исключительно долго, несколько раз напомнив друг другу, что через несколько часов встретятся снова. Доктор Грейстил начал терять терпение.
Грейстилы направились в сторону канала. Стрендж следовал в отдалении. Несмотря на жизнерадостные заверения в собственном здравии, он чувствовал себя совершенно разбитым. Попытки объяснить видение игрой света и тени успехом не увенчались. Приходилось признать, что больше оно походит на возвращение старухиного безумия.
— Как неприятно! А я-то думал, что действие настойки уже прошло! Видит Бог, больше ее принимать нельзя. Если этот дух откажется мне служить, надо будет придумать что-то другое.
Стрендж вышел из переулка к каналу и увидел, что Грейстилы садятся в гондолу, причем какой-то джентльмен подает руку мисс Грейстил. Сначала он показался незнакомым, но уже очень скоро стало видно, что блестящие на солнце волосы джентльмена очень напоминают пух. Стрендж поспешил к нему.
— Какая красивая молодая дама! — воскликнул джентльмен, едва гондола отчалила от набережной. Глаза его возбужденно блестели. — Она замечательно танцует, так ведь?
— Танцует? — переспросил Стрендж. — Честно говоря, понятия не имею. Правда, в Генуе нам предстояло вместе отправиться на бал, но у нее разболелись зубы, и мы не пошли. Однако своим появлением вы меня удивили. Я полагал, что должен специально вас вызывать.
— А! Да я просто задумался о твоем предложении заняться магией вместе. И решил, что план этот просто великолепен.
— Рад слышать, — пряча улыбку, ответил Стрендж. — Однако ответь мне на один вопрос. Несколько недель я безуспешно пытался тебя вызвать. Почему ты не приходил раньше?
— О, это очень легко объяснить! — воскликнул джентльмен и начал что-то подробно плести о неком кузене, очень злом и очень ревниво относящемся к его талантам и добродетелям. Он якобы ненавидит всех без исключения английских волшебников и умудрился так исковеркать заклинания мистера Стренджа, что джентльмен с волосами, как пух, до вчерашнего вечера не слышал его призывов. Рассказ звучал чрезвычайно путано, но Стрендж, хотя и не поверил ни единому слову, сделал вид, будто верит, и время от времени кивал в знак согласия.
— А чтобы выразить признательность за оказанную честь, — продолжал джентльмен, — я готов выполнить любое твое желание.
— Любое желание? — переспросил Стрендж, проницательно взглянув на собеседника. — Если я правильно понимаю, предложение это носит характер соглашения на определенных условиях. Ты не можешь отказать мне ни в чем, что я назову, правильно?
— И не смогу, и не захочу.
— И что же, я могу просить о богатстве и власти над миром? Обо всем таком?
— Разумеется! — с готовностью ответил джентльмен. Он поднял руки в знак того, что можно начинать.
— Дело в том, что мне этого ничего не нужно. Я нуждаюсь главным образом в знаниях. Какой последний английский волшебник имел с тобой дело?
Наступила пауза.
— О, уверяю, это так скучно, — наконец заговорил джентльмен. — А теперь к делу! Чего ты желаешь больше всего? Собственное королевство? Прекрасную даму? Княгиня Полина Боргезе — восхитительная женщина, и я могу в мгновение ока доставить ее сюда.
Стрендж открыл было рот, чтобы заговорить, но вдруг засомневался.
— Говорите, Полина Боргезе? В Париже я видел ее портрет [Эта женщина была самой красивой и самой пылкой из сестер Бонапарта. Она постоянно меняла любовников и любила обнаженной позировать для собственных статуй]. — Он все-таки сумел собраться и вернулся к делу. — Сейчас меня такое не интересует. Лучше расскажи о магии. Например, о том, как обернуться медведем. Или лисой. Как называются три магические реки, протекающие по королевству Аграс [Так иногда называют третье королевство Джона Аскгласса. Считалось, что оно расположено на дальних подступах ада]? Ральф Стокси полагал, что они оказали немалое влияние на историю Англии — так ли это? В «Языке птиц» содержится упоминание о заклинаниях, налагаемых с помощью цветов, что ты об этом знаешь? И что представляют собой камни Донкастера?
Джентльмен шутливо вскинул руки, словно сдаваясь.
— Сразу столько вопросов! — Он рассмеялся. Смех, конечно, должен был прозвучать весело и беззаботно, однако получился несколько натянутым.
— Ну, так ответь хоть на один. На любой — какой больше нравится.
Джентльмен лишь любезно улыбнулся.
Стрендж смотрел на него с нескрываемой неприязнью. Судя по всему, предложение не распространялось на знания, а касалось только вещей. Если бы Стрендж захотел сделать себе подарок, он бы спокойно пошел и купил, что угодно. А если бы вдруг пожелал познакомиться с Полиной Боргезе, то мог бы отправиться к ней с визитом. Тут магия не нужна. Как же ему... И здесь в голову пришла идея.
— Принеси что-нибудь, что осталось у тебя от работы с предыдущим английским волшебником! — произнес он вслух.
— Что? — пораженно переспросил джентльмен. — Нет, тебе это вовсе не нужно! Совершенно бесполезный пустяк. Подумай снова!
Просьба Стренджа явно чрезвычайно его встревожила, хотя и непонятно, почему. Быть может, волшебник дал ему ценную вещь, с которой джентльмену жалко расстаться. Однако Стренджу надо было всего лишь взглянуть, что это такое, и извлечь полезные сведения, после чего он собирался, в знак хорошего отношения, вернуть вещь владельцу.
Волшебник вежливо улыбнулся.
— Итак, договорились? Сегодня вечером жду посылки.

В восемь вечера мистер Стрендж обедал с Грейстилами в их сумрачной столовой.
Мисс Грейстил спросила о лорде Байроне.
— О! — воскликнул Стрендж. — Он не собирается возвращаться в Англию. Свои стихи его светлость может писать где угодно. А у меня все иначе. Английская магия создана Англией, как сама Англия создана английской магией. Два этих понятия неразрывны. Разделить их невозможно.
— Вы хотите сказать, — чуть хмурясь, спросила мисс Грейстил, — что история и образ жизни англичан созданы магией? Это метафора?
— Нет, я говорю в самом прямом смысле. Вот этот город, например, построен самым обычным способом...
— О! — со смехом прервал гостя доктор Грейстил. — Сейчас вы изъясняетесь, как истинный волшебник. Отчетливо слышно презрение ко всему, что произошло обычным путем.
— Я вовсе не собирался выражать презрение. Больше того, смею заметить, что чрезвычайно уважаю все, созданное естественным путем. Нет, я всего лишь имел в виду то, что границы Англии — самую ее форму — определила магия.
Доктор Грейстил фыркнул.
— Что-то совсем в этом не уверен. Если можно, приведите, пример.
— Очень хорошо. Давным-давно на побережье Йоркшира стоял прекрасный город, жители которого начали задаваться вопросом, зачем король, Джон Аскгласс, требует с них налоги. Неужто такой могучий чародей не может прямо из воздуха получить столько золота, сколько захочет? От сомнений беды бы не было, однако эти глупые люди пошли дальше. Они отказались платить налоги и вступили в сговор с врагами короля. Надо хорошо подумать, прежде чем ссориться с волшебником или королем. Если же эти два свойства объединяются в одном человеке, угроза возрастает многократно. Так и случилось. Сначала с севера налетел ветер и пронесся по городу. Едва он касался животных, они моментально старели и умирали — все: коровы, свиньи, овцы, домашняя птица, даже кошки и собаки. Дома обращались в руины прямо на глазах у хозяев. Инструменты ломались, посуда билась, дерево гнило и трескалось, камни и кирпич превращались в пыль. Каменные изваяния в церкви сглаживались, словно под действием времени. Ветер поднимал на море огромные волны странной, угрожающей формы. Горожане выбежали из города, а добравшись до холмов, оглянулись и увидели, как развалины их некогда цветущего города поглотили холодные серые волны.
Доктор Грейстил улыбнулся.
— Да, любое правительство — будь то тори, виги, императоры или волшебники — очень не любит, когда граждане не платят налоги. Вы собираетесь включить этот рассказ в следующую книгу?
— О, разумеется. Я не из тех скупцов, которые отмеряют по капле каждое слово. Мое представление об авторстве весьма либерально. Всякий, кто заплатит мистеру Меррею гинею, обнаружит, что склад моих знаний распахнут настежь, а вся моя ученость — к его услугам. Читатели могут свободно выбирать то, что им по вкусу.
Мисс Грейстил несколько минут всерьез обдумывала услышанное.
— Конечно, у Аскгласса была причина разгневаться, — заметила она наконец, — но все равно это поступок тирана.
В глубине большой комнаты раздались шаги.
— В чем дело, Фрэнк? — спросил доктор Грейстил.
Фрэнк вступил в круг света.
— Сэр, мы нашли письмо и маленькую шкатулку. И то, и другое адресовано мистеру Стренджу. — Фрэнк выглядел взволнованным.
— Так не стой же, как истукан. Вот он, мистер Стрендж, рядом. Отдай ему письмо и шкатулку.
И выражение лица, и поведение Фрэнка свидетельствовали об отчаянной внутренней борьбе. Нахмуренный лоб указывал на напряженную работу мысли. Он попытался объяснить хозяину свое беспокойство.
— Дело в том, что и письмо, и шкатулку мы нашли в комнате, на полу. Хотя дверь в комнату все время была заперта на засов!
— Ну, значит, кто-то отпер ее, Фрэнк, и снова запер. Не придумывай тайн там, где их нет, — сказал доктор Грейстил.
Фрэнк отдал письмо и шкатулку мистеру Стренджу и снова отступил в темноту, что-то бормоча про себя и спрашивая у встречных стульев и столов, за какого идиота его здесь держат.
Тетушка Грейстил наклонилась к гостю и вежливо пригласила его не церемониться: он среди друзей и может прочитать письмо прямо сейчас. Предложение, хоть и любезное, оказалось несколько излишним, поскольку мистер Стрендж и так уже углубился в чтение.
— Ах, тетушка! — воскликнула тем временем мисс Грейстил, беря в руки шкатулку, которую Фрэнк поставил на стол. — Только взгляните, какая прелесть!
Небольшая, продолговатой формы, шкатулка была изготовлена, вероятно, из серебра и фарфора. Ее нельзя было назвать голубой, хотя преобладал, конечно, именно голубой цвет. Скорее, она казалась голубовато-лиловой. И в то же время в ней присутствовал серый оттенок. Если выражаться совсем точно, она была цвета сердечной боли. По счастью, ни мисс Грейстил, ни тетушка Грейстил не страдали сердечными болями, а потому не узнали этого цвета.
— Она, определенно, очень хороша, — заметила тетушка. — Итальянская работа, мистер Стрендж?
— М-м-м? — промычал гость, поднимая глаза от письма. — " Не знаю.
— А внутри что-нибудь есть? — продолжала любопытствовать тетушка.
— Думаю, да, — ответила мисс Грейстил, уже начиная открывать коробочку.
— Флора! — Доктор Грейстил, покачав головой, резко одернул дочь. Ему пришло в голову, что шкатулка может оказаться подарком, который мистер Стрендж намерен преподнести Флоре. Нельзя сказать, что доктору это уж очень нравилось, однако он не считал возможным осуждать поведение светских молодых людей, таких, как мистер Стрендж.
Сам Стрендж, поглощенный письмом, ничего не слышал. Он взял шкатулку и открыл ее.
— Внутри что-нибудь есть, мистер Стрендж? — поинтересовалась тетушка.
Стрендж быстро захлопнул коробочку.
— Нет, мадам, ровным счетом ничего. — Он сунул шкатулку в карман, после чего вызвал Фрэнка и попросил стакан воды.
Вскоре Стрейндж покинул Грейстилов и направился прямиком в кофейню на углу Калле де ла Кортезиа. Содержимое шкатулки в первый миг его напугало, он хотел быть среди людей, когда откроет ее во второй раз.
Официант принес бренди. Стрендж сделал глоток и открыл крышку шкатулки.
Сначала ему показалось, что эльф прислал сделанную из воска или какого-то похожего материала копию белого отрезанного пальчика, причем копию очень натуралистическую. Палец был бледный, обескровленный, почти зеленоватый, только возле ногтя сохранился розоватый оттенок. Кто-то очень потрудился, чтобы создать такую ужасную вещь.
Но лишь дотронувшись до странного предмета, Стрендж понял, что это не воск. Палец был холоден, словно лед, и все же кожа на нем двигалась так же, как кожа на его собственном живом пальце. А под кожей, и на ощупь, и взглядом, можно было определить мышцы. Не оставалось сомнения в том, что палец принадлежал человеку. Судя по размеру, ребенку или женщине с очень маленькими, изящными ручками.
«С какой стати волшебник дал ему палец? — недоумевал Стрендж. — Может быть, он принадлежал самому волшебнику? В таком случае этот волшебник был или ребенком, или женщиной».
Стренджу пришло в голову, что когда-то он слышал рассказ о пальце, но сейчас не мог вспомнить, о чем шла речь. Странное дело: он не помнил, что ему говорили, зато помнил, кто. Про палец рассказывал Дролайт, потому Стрендж и не обратил на его слова особого внимания. С какой это стати Дролайт рассуждал о магии? Ведь он мало о ней знал и еще меньше интересовался.
Волшебник еще раз глотнул бренди. Он-то думал, что если попросит эльфа дать объяснения, то все тайны исчезнут сами собой. А вместо этого возникла новая загадка.

Предыдущая страница 28 Следующая страница


29 Сюзанна Кларк

Стрендж задумался о великих английских чародеях и их волшебных слугах. Мартин Пейл с мастером Уитчерли, мастером Фэллоусотом и другими. Томас Годблесс с Диком-Приходи-во-вторник, Меро с Колменом Греем. Но самая знаменитая парочка — это, конечно, Ральф Стокси с Томом Голубое Седло.

Когда Стокси впервые встретил Тома Голубое Седло, тот был дик, необуздан и менее всего на свете желал служить английскому волшебнику. Поэтому Стокси последовал за ним в Страну фей, в замок Тома Голубое Седло [Brugh, древнее слово на языке сидов, означает дом эльфа и обычно переводится как «замок» или «усадьба», но в действительности подразумевает внутреннюю часть кургана или пологого холма]. Там он расхаживал невидимым и сумел узнать множество интересных вещей [Стокси призвал Тома Голубое Седло в свой дом в Эксетере. Когда эльф трижды кряду отклонил предложение сотрудничества, Стокси предпочел стать невидимым и вслед за Томом Голубое Седло выйти из города. Том Голубое Седло направился по волшебной дороге и вскоре пришел в страну, совсем не похожую на Англию. Возле озера с очень спокойной водой высился холм. Том Голубое Седло произнес какое-то слово, после чего в холме открылась дверь, и он вошел внутрь. Стокси последовал за ним.
Внутри холма Стокси обнаружил заколдованный зал, в котором все присутствующие танцевали. Он дождался, пока одна из танцующих дам окажется недалеко от него, и кинул ей под ноги заколдованное яблоко. Дама подняла его. Конечно, яблоко было самым красивым и вкусным из всех когда-либо существовавших во всех мирах. Съев его, жительница Волшебной страны возжаждала еще одного, точно такого же. Она посмотрела вокруг, но не заметила второго яблока.

— Кто прислал мне это? — спросила она.
— Восточный ветер; — прошептал в ответ Стокси.
Следующей ночью Стокси опять отправился за Томом Голубое Седло в волшебный холм. Снова увидел танцующих и бросил даме яблоко. В ответ на ее вопрос, кто прислал его, Стокси опять ответил: «Восточный ветер». На третью ночь он не выпускал яблоко из рук. Дама оставила танцующих и оглянулась.
— Восточный ветер! Восточный ветер! — зашептала она. — Где мое яблоко?

— Скажи мне, где спит Том Голубое Седло, — прошептал в ответ Стокси, — и я дам тебе яблоко. — И дама ответила, что он спит глубоко в земле, в самой северной части холма.
В следующие ночи Стокси воплощался в Западный, Северный и Южный ветры и с помощью волшебных яблок уговаривал обитателей холма сообщить другие сведения о Томе Голубое Седло. Пастух поведал, какие животные охраняют Тома Голубое Седло во время сна: дикая свинья и еще более дикий козел. Горничная сообщила, что во сне Том Голубое Седло обязательно сжимает в руке некий волшебный камешек. А от мальчика-слуги Стокси узнал, какие три слова Том Голубое Седло произносит по утрам, когда просыпается.

Таким образом Стокси узнал достаточно, чтобы приобрести власть над Томом Голубое Седло. Но еще до того, как он успел воспользоваться новыми знаниями, Том Голубое Седло сам явился к волшебнику и сказал, что готов ему служить.

А было так: Том Голубое Седло узнал, что о нем расспрашивали восточный, западный, северный и южный ветры. Он не знал, чем потревожил покой таких важных особ, и тем не менее очень испугался, а потому союз с могущественным и ученым английским волшебником неожиданно показался ему куда более привлекательным]. Стрендж не думал, будто история в том виде, в каком она дошла до детей и историков магии, точно описывает действительные события. И все же в ней, несомненно, заключалась доля правды. Возможно, Стокси удалось проникнуть в замок Тома Голубое Седло и тем доказать, что с ним стоит иметь дело. Так почему бы ему самому не предпринять то же самое? В конце концов, эльф ничего не знает о его умениях и достижениях. Неожиданный визит послужит отличным доказательством мастерства.
Стрендж обратился мыслями к тому туманному, снежному дню в Виндзоре, когда их с королем едва не заманили в Страну фей. Они увидели лес и в глубине его огонек: окна какого-то старинного дома. Дороги Короля, без сомнения, привели бы его туда, но — даже если забыть обещание, данное Арабелле, — неинтересно было искать джентльмена с помощью старого колдовства. Хотелось чего-то нового и волнующего. Следующая встреча с эльфом должна было отличаться той уверенностью и вдохновением, которые дарят новые заклинания.

«Страна фей всегда близко, — подумал он, — и есть тысяча способов туда попасть. Неужели мне не удастся найти ни одного?»
Он знал одно хорошее заклинание: оно прокладывает путь между любыми двумя людьми, упомянутыми волшебником. Заклинание было старое, очень близкое к магии эльфов. Те дороги, которые оно прокладывало, несомненно, могли пересечь границы миров. Раньше Стрендж никогда его не использовал, а потому не представлял, как будет выглядеть дорога и как он по ней пойдет. И все же волшебник верил, что сможет это сделать, а потому пробормотал нужные слова, совершил необходимые жесты, а в качестве двух людей, между которыми должна пролечь дорога, назвал себя и джентльмена с волосами, как пух.
Что-то сдвинулось, как всегда при начале волшебства. Казалось, открылась, а потом закрылась невидимая дверь, а он остался по другую сторону. А может быть, просто все здания в городе повернулись кругом. Судя по всему, магия сработала безупречно. Что-то явно произошло — однако результата Стрендж не видел и задумался, что делать дальше.
«Возможно, беда в восприятии, — подумал он. — Я знаю, как это исправить. Не хотелось, конечно, но, может быть, еще один раз не сильно повредит».
Из нагрудного кармана сюртука волшебник достал настойку безумия. Официант принес стакан воды. Стрендж бережно капнул туда одну-единственную каплю и. залпом выпил содержимое стакана.
Оглянувшись, он впервые заметил слегка светящуюся полосу. Она начиналась у его ног и шла по кафельному полу кофейни к выходу. Подобные линии он часто создавал в серебряных чашах с водой. Если смотреть прямо, полоса исчезала, если удерживать ее на краю зрения, появлялась снова.
Стрендж расплатился с официантом и вышел на улицу.
— Ну вот и замечательно, — произнес он вслух.

55
Второй увидит сокровище свое в руках недруга

Ночь со 2 на 3 декабря 1816

Казалось, что судьба, которая всегда угрожала Венеции, настигла ее в одно мгновение, однако город затопила не вода, а деревья. Темные призрачные деревья заполнили улицы, площади и даже каналы. Стены не смогли противостоять их натиску. Ветки пронзали камень и стекло. Корни проникали глубоко под мостовую. Статуи и колонны опутал плющ. Внезапно — во всякоТм случае, так показалось Стренджу — стало гораздо тише и темнее. Длинные бороды омелы погребли лампы и свечи, а плотное сплетенье веток закрыло луну.
Странное дело: никто из обитателей города словно не видел перемен. Стрендж много читал о том, что люди могут, к счастью для себя, не замечать творимой вокруг них магии, однако сам впервые стал свидетелем такого явления. Подмастерье булочника нес на голове целый поднос горячих хлебов. Стрендж с интересом наблюдал, как парень ловко огибает деревья, даже не подозревая об их присутствии, и всякий раз вовремя уворачивается от веток, которые грозят выколоть ему глаз. Дама и господин, наряженные, словно на бал или в игорный дом, в плащах и масках, шли под руку, перешептываясь, по Салицада Сан-Мойзе. Путь им преграждало огромное дерево. В последний миг они совершенно естественно разошлись, обогнули дерево с разных сторон и снова взяли друг друга под руку.
Стрендж шел туда, куда вела его сияющая линия — по аллее к набережной. Деревья росли даже там, где город уже кончался, и линия тянулась прямо сквозь чащу.
Он не ведал, как шагнет в морскую воду. Венеция не знает пологих пляжей, бережно, дюйм за дюймом, вводящих вас в воду; каменный мир города заканчивается набережной, и Адриатика немедленно вступает в свои права. Стрендж понятия не имел, какая здесь глубина, но не сомневался, что утонуть здесь можно. Оставалось надеяться, что сияющая тропинка, по которой он пробрался через лес, убережет его и в воде.
И в то же время его согревала тщеславная мысль, насколько лучше Норрелла он годится для этого приключения. «Он бы ни за что не шагнул в море. Он даже промокнуть боится. Кто сказал, что волшебник должен обладать хитростью иезуита, смелостью солдата и смекалкой вора? Фраза мыслилась как оскорбление, но в ней, несомненно, присутствовала доля правды».
Он шагнул с набережной.
Море внезапно стало эфемерным, словно сон, алее приобрел прочность и основательность. Скоро море стало лишь слабым серебряным сиянием среди темных деревьев, а соленый бриз смешивался с запахами ночного леса.
Стрендж с гордостью подумал, что он — первый волшебник, входящий в Страну фей за последние триста лет [Последним из английских волшебников по своей воле Страну фей посетил доктор Мартин Пейл. Он много путешествовал по этим землям. А до него последний визит в Волшебную страну состоялся в середине XVI в.]. Мысль чрезвычайно порадовала его, даже захотелось, чтобы кто-нибудь увидел его подвиги оценил по достоинству. Он почувствовал, как устал от книг и научных опытов, как мечтал о том времени, когда работа волшебника превратится в путешествия по неведомым землям. Впервые со времени битвы при Ватерлоо он действительно что-то делал. Тут в голову пришла трезвая мысль: надо не рассуждать и не гордиться собой, а как можно внимательнее смотреть по сторонам в поисках новых знаний. Поэтому он принялся пристально изучать все вокруг.
Лес походил на английский, хоть и не повторял его в точности. Деревья были слишком старые, слишком толстые, очень необычной формы. Складывалось впечатление, что каждое из них имеет собственный характер, свои любовь, ненависть, желания и страсти. Они словно привыкли к вниманию и ждали, что с ними ничего не сделают, не спросив прежде их мнения.
«Этого, — подумал Стрендж, — и следовало ожидать. Что ж, хорошее напоминание, что это мир не похож на мой собственный. Те, кого я встречу, будут задавать вопросы. Захотят меня обмануть». Он начал представлять эти вопросы и придумывать умные ответы. Страха не было, сейчас его не испугал бы и дракон. За два дня он так далеко продвинулся, что, казалось, сможет покорить любое препятствие.
Минут через двадцать сияющая линия привела его к дому. Стрендж сразу узнал его, в Виндзоре он видел этот дом так же ясно. Впрочем, что-то изменилось. В Виндзоре дом выглядел ярко освещенным и приветливым, теперь изумлял бедностью и унынием. Окон было много, но все маленькие, а главное, темные. Дом оказался гораздо больше, чем он ожидал, — в реальном мире таких больших построек не встретишь. «Такой большой дом может быть у русского царя, — подумал он, — да, возможно, у Папы Римского. Точно не знаю. Никогда не был ни в России, ни в Риме».
Дом окружала высокая стена. Сияющая линия упиралась в нее. Входа Стрендж не видел. Он пробормотал заклинание откровения Ормскирка, а сразу вслед за ним охранное заклинание Тай-лемаха для безопасного прохода по заколдованным территориям. Удача улыбнулась: сразу открылась прежде незаметная маленькая калитка. Стрендж вошел и оказался в просторном сером дворе. Повсюду в свете звезд белели кости. Некоторые скелеты были в ржавых доспехах, убившее их оружие застряло между ребер или в глазницах.
Стрендж видел Бадахос и Ватерлоо, потому не смутился при виде нескольких древних скелетов. Было даже интересно — сейчас он действительно ощутил себя в Стране фей.
Несмотря на ветхость и заброшенность, дом определенно выглядел волшебным. Стрендж вновь произнес заклинание откровения Ормскирка. Дом преобразился, и стало понятно, что он лишь частично построен из камня. Вторая же его часть, поначалу казавшаяся стенами, башнями и контрфорсами, теперь выглядела, как большая гора земли — настоящий холм.
— Это БРУГ! — в волнении вскричал Стрендж [См. 54, прим. 4.].
Он прошел сквозь низкую дверь и немедленно оказался в просторной зале, заполненной танцующими дамами и кавалерами. Гости были одеты с немыслимой роскошью, само же помещение выглядело исключительно ветхим. В одном углу часть стены обвалилась и лежала грудой камней. Мебели было мало, да и та жалкая, свечи — самые дешевые, играли лишь один скрипач и один флейтист.
Никто не обратил на Стренджа внимания, а потому он спокойно остановился возле стены и начал наблюдать за происходящим. Во многих отношениях веселье было ему ближе и понятнее, чем, например, те conversazione [итальянские светские приемы], которые приходилось посещать в Венеции. Манеры присутствующих напоминали английские, а сам танец вызывал в памяти контрдансы, которые дамы и господа из Ньюкасла и Пензанса отплясывают раз в неделю.
Стрендж вспомнил, что когда-то обожал танцы, Арабелла тоже их любила. Однако после войны в Испании он уже не танцевал с ней, да, впрочем, и вообще не танцевал. В Лондоне, куда бы он ни приходил — на бал или в правительственное учреждение, — окружающие втягивали его в разговоры о магии. Танцевала ли Арабелла с другими? Стрендж попытался вспомнить, спрашивал ли ее об этом. «Если и спрашивал, — со вздохом подумал он, — то ответов определенно не слушал. Ничего вспомнить не могу».
— Боже милостивый, сэр! Что вы здесь делаете?
Стрендж с удивлением обернулся. К одному он готов не был: что первым, кого он здесь встретит, окажется дворецкий сэра Уолтера Поула. Как его зовут? Сэр Поул сотни раз называл его по имени. Саймон? Самюэль?
Дворецкий крепко схватил Стренджа за руку и затряс изо всех сил. Он казался чрезвычайно возбужденным.
— Ради бога, сэр, что же вас сюда привело? Разве вы не знаете, как он вас ненавидит?
Стрендж открыл было рот, чтобы дать один из умных ответов, однако тут же засомневался. Кто его ненавидит? Норрелл?
Тут дворецкого унес сложный рисунок танца. Вот он мелькнул уже в противоположном конце зала. Взгляд его казался укоризненным, даже сердитым, словно он упрекал Стренджа за то, что тот все еще здесь.
«Странно, — подумал тот. — И, тем не менее, именно так все и должно быть. Должны происходить самые неожиданные события. Вполне возможно, что это вовсе и не дворецкий Поула. Может быть, просто кто-то из эльфов в его обличье. Или магическая иллюзия».
Он принялся оглядывать танцующих, пытаясь разыскать своего эльфа.

— Стивен! Стивен!
— Я здесь, сэр! — Стивен обернулся и совсем рядом увидел джентльмена с волосами, как пух.
— Здесь волшебник! Он явился к нам! Что ему нужно?
— Не знаю, сэр.
— Он пришел, чтобы уничтожить меня! Знаю!
Стивен не верил своим ушам. До сих пор он считал джентльмена совершенно неуязвимым. И, тем не менее, вот он, охвачен трепетом.
— Но зачем ему это, сэр? — попытался успокоить Стивен. — Скорее он пришел сюда, чтобы спасти... забрать домой жену. Может быть, нам все-таки следует освободить миссис Стрендж от чар и отпустить ее с мужем? И леди Поул тоже. Пусть миссис Стрендж и леди Поул вернутся в Англию, сэр. Отдайте их волшебнику. Уверен, что это умерит его гнев. И не сомневаюсь, что смогу его убедить.
— Что? О чем ты говоришь? Миссис Стрендж? Нет-нет, Стивен! Ты заблуждаешься! Правда! Он даже не упоминал о нашей дорогой миссис Стрендж. Мы с тобой, Стивен, умеем ценить общество такой женщины. А он — нет. Он уже совсем забыл ее. У него теперь новая любовь — очаровательная молодая дама, чье присутствие, надеюсь, скоро украсит наши балы. В мире нет никого ветренее англичан. Нет, поверь мне! Он явился затем, чтобы меня уничтожить! Как только он потребовал у меня палец леди Поул, я понял, что он куда умнее и хитрее, нежели я предполагал! Дай мне совет, Стивен. Ты же долгие годы живешь среди англичан. Что делать? Как защититься? Как наказать подобное злодейство?
Стивен пытался рассуждать трезво, преодолевая тяжесть и туман чар. Он не сомневался, что настал решающий миг. Еще ни разу джентльмен не просил его помощи так открыто. Наверняка можно как-то повернуть ситуацию в свою пользу. Но как? Кроме того, опыт подсказывал, что настроения джентльмена переменчивы, он — самое непостоянное существо в мире. Одно неудачное слово — и страх превратится в ненависть, гнев и ярость. Если Стивен сейчас совершит ошибку, то не только не освободит себя и других, но и навлечет на них гибель. В поисках вдохновения он внимательно оглядел зал.
— Что же мне делать, Стивен? — стонал тем временем джен— — тльмен. — Что делать?
Взгляд Стивена привлекла знакомая фигура: под черным сводом арки стояла фея в черной вуали до пят. Она никогда не танцевала, а лишь легким шагом проплывала среди танцующих. Стивен ни разу не видел, чтобы дама с кем-нибудь разговаривала, а если вдруг оказывалась поблизости, то всегда ощущал слабый, но совершенно отчетливый запах кладбищ, земли и склепов. Всякий раз его передергивало, однако несла она зло сама, была проклята, или то и другое одновременно, он сказать не мог.
— В мире живут люди, — собравшись наконец с духом, заговорил он, — для которых жизнь — тяжкая обуза. От мира их отделяет густой черный занавес. Они совершенно одиноки. Словно тени в ночи, они оторваны от радости, любви и человеческих привязанностей, не способны принести успокоение друг другу. Дни их исполнены тьмы, горя и одиночества. Вы знаете, кого я имею в виду, сэр... я никого не виню...
Джентльмен смотрел на него в упор, с пристальным, даже яростным вниманием.
— ...и я все же не сомневаюсь, что нам удастся отвратить его гнев. Для этого всего лишь требуется освободить...
— О! — воскликнул джентльмен, и глаза его вспыхнули. Он все понял и, подняв руку, знаком приказал Стивену замолчать.
Тот сообразил, что зашел слишком далеко.
— Простите, — прошептал он.
— Простить? — В голосе джентльмена звучало удивление. — За что? Прощать здесь нечего. Уже много веков никто не разговаривал со мной так откровенно, смелость делает тебе честь. Тьма, да! Тьма, горе и одиночество! — Он резко повернулся на каблуках и скрылся среди танцующих.

Стрендж прекрасно проводил время. Странная противоречивость бала ничуть его не смущала, ее вполне можно было предугадать. Зал, несмотря на бедное убранство, был отчасти иллюзорен. Глаз волшебника безошибочно определил, что по крайней мере часть помещения находится под землей.
Он поймал на себе взгляд одной из дам. Фея была в платье цвета зимнего заката, а в руке держала маленький сверкающий веер, усеянный чем-то вроде хрустального бисера, больше напоминавшего иней на листьях или хрупкие ледяные иголочки на ветвях.
Как раз составлялись пары для следующего танца. Даму никто не пригласил, повинуясь мгновенному порыву, Стрендж поклонился и с улыбкой произнес:
— Здесь меня никто не знает, и представить нас друг другу некому. Тем не менее, мадам, я буду польщен, если вы позволите пригласить вас на танец.
Дама не ответила и не улыбнулась, однако она взяла предложенную руку и позволила увлечь себя в круг танцующих. Они заняли место среди других пар и с минуту постояли молча.
— Вы ошибаетесь, говоря, будто здесь вас никто не знает, — внезапно произнесла дама. — Я вас знаю, вы — один из двух волшебников, которым предназначено возродить английскую магию. — Она продолжила, словно повторяя пророчество или что-то еще широко известное: — «Имя одному будет Малодушие, имя Другому — Дерзость...» Поскольку вы явно не Малодушие, остается предположить, что вы — Дерзость.
Предположение прозвучало не слишком вежливо.
— Такова моя судьба, — согласился Стрендж. — И она прекрасна!
— Вы так считаете? — Дама искоса взглянула на собеседника.. — Тогда почему до сих пор не сделали, что должны?
Стрендж улыбнулся.
— Почему вы считаете, мадам, будто я ничего не сделал?
— Потому что стоите здесь.
— Не понимаю.
— Разве вы не слышали пророчества, когда его вам изрекали?
— Пророчества, мадам?
— Да. Пророчества... — Здесь она назвала имя, однако произнесла его на своем языке, и Стрендж ничего не понял [Возможно, это было имя Джона Аскгласса на языке сидов].
— Прошу прощения?
— Пророчество Короля.
Стрендж вспомнил Винкулюса: встав из зимних зарослей, тот старательно отряхивал одежду от земли, листьев, семян. Вспомнил, как, стоя на зимней дороге, тот торжественно что-то декламировал. Однако, что говорил Винкулюс, Стрендж начисто не помнил. Тогда он не собирался становиться волшебником, а потому и не слушал.
— Мне кажется, я вспоминаю о каком-то предсказании, мадам, — ответил он, — но, по правде говоря, я слышал его давно и не помню. Так что же предрекает нам пророчество? Другому волшебнику и мне?
— Поражение.
От неожиданности Стрендж даже заморгал.
— Я... я не думаю... Поражение? Нет, мадам, нет. Уже поздно. Мы и так самые успешные волшебники со времен Мартина Пейла.
Дама промолчала.
Слишком ли поздно для поражения? Стрендж не мог сказать точно. Он подумал о мистере Норрелле в доме на Ганновер-сквер, о мистере Норрелле в Хартфью, о мистере Норрелле, выслушивающем комплименты министров и любезно беседующем с принцем-регентом. Забавно, что он черпал уверенность в успехах мистера Норрелла, однако в тот миг ничто не казалось таким же прочным и непоколебимым. Фея, конечно, ошиблась.
Следующие несколько минут они были заняты танцем. Когда строгий порядок музыки снова свел их вместе, дама заметила:
— Очень смело с вашей стороны было сюда явиться!
— Почему? Чего я должен бояться, мадам?
Она рассмеялась.
— Как, по-вашему, сколько английских волшебников навечно осталось лежать в этом бруге? Под этими звездами?
— Не знаю.
— Сорок семь.
Стрендж невольно поежился.
— Не считая Питера Поркисса. Однако он был не волшебником, а профаном [Бедой средневековой Англии было обилие профанов. Слово это, теперь ругательное, означало любого непосвященного, но прежде всего — волшебника-неумеху].
— Ясно.
— Не притворяйтесь, будто понимаете, о чем я говорю, — резко заявила дама. — Вам не ясно ровным счетом ничего.
Стрендж снова не нашелся, что ответить. Она так быстро раздражалась. С другой стороны, что в этом необычного? И в Бате, и в Лондоне дамы очень часто притворяются, будто бранят тех джентльменов, чьего внимания добиваются. Судя по всему, эта особа принадлежит к тому же разряду. Он решил рассматривать суровую манеру просто как вид кокетства. Может быть, это ее немного успокоит? Непринужденно рассмеявшись, волшебник заметил:
— Кажется, вам известно многое из того, что происходило в этом бруге, мадам.
Он ощутил легкий трепет, произнося столь древнее и романтичное слово.
Дама пожала плечами.
— Я гощу четыре тысячи лет [Некоторые авторитетные ученые отмечают, что вечные эльфы нередко ссылаются на значительный период времени, как на «четыре тысячи лет». В данном случае фея всего лишь хочет сказать, что знает эти места давным-давно, с тех незапамятных времен, когда никто и не пытался считать годы, века и тысячелетия. Многие эльфы на вопрос о возрасте ответят, что им четыре тысячи лет, — этим они лишь подчеркнут, что не знают свой истинный возраст; ведь они древнее, чем человеческая цивилизация, а может быть, чем само человечество].
— Я был бы счастлив побеседовать на эту тему, когда сможете найти время.
— Лучше скажите, когда вы сам сможете еще раз найти время! Я готова ответить на все вопросы.
— Вы очень добры. Благодарю.
— Не за что. Значит, ровно через сто лет?
— Что? Простите, не понял...
Однако, судя по всему, дама решила, что и так сказала слишком много, а потому гость не смог добиться он нее ничего, кроме заурядных замечаний относительно бала и танцующих.
Музыка смолкла, и они расстались. За всю жизнь Стрендж еще ни разу не вел такой странной беседы. С какой стати она не верит, что магия в Англии возродилась? И что за глупости насчет сотни лет? Он утешал себя мыслью, что особа, которая почти не покидает древний особняк в глухом темном лесу, вряд ли ясно представляет события в мире.
Стрендж присоединился к тем, кто наблюдал за танцами, стоя возле стены. Во время следующей фигуры рядом с ним оказалась особенно хорошенькая дама. Однако с красотой ее лица резко контрастировал глубоко несчастный вид. Она положила руку на плечо партнера, и волшебник заметил, что на очаровательной ручке не хватает мизинца.
«Странно! — подумал он, непроизвольно дотронувшись до кармана, в котором лежала коробочка из серебра и фарфора. — Может быть...» Однако в результате какой цепочки событий некий волшебник мог дать эльфу палец кого-то из его, эльфа, домашних? Логика отсутствовала полностью. Может быть, никакой связи и нет.
Однако рука дамы казалась такой маленькой и белой... Сомнений не оставалось — лежащий у него в кармане палец подойдет ей совершенно точно. Стрендж был заинтригован, он решил непременно приблизиться к незнакомке и спросить, как она утратила палец.
Танец закончился. Дама разговаривала с другой особой, стоявшей к нему спиной.
— Прошу меня извинить... — начал Стрендж.
Другая особа обернулась. Перед ним стояла Арабелла.

На ней было белое платье с накидкой из голубой сетки, украшенной бриллиантами. Они сияли, словно снег на солнце. Такого наряда, таких украшений у нее никогда раньше не было. Прическа сверкала крошечными, похожими на звезды, цветами, а вокруг шеи вилась черная бархатная лента.
Арабелла смотрела со странным выражением — во взгляде ее смешались удивление, восторг, неверие и даже страх.
— Джонатан! Посмотри, дорогая, это же Джонатан! — воскликнула она, обращаясь к подруге.
— Арабелла, — заговорил Стрендж. Не зная, что сказать, он протянул к ней руки, однако она даже не прикоснулась к ним. — Словно не отдавая себе отчета, Арабелла отступила на шаг и крепко ухватилась за руку незнакомой дамы, как будто та теперь — ее единственная защита.
Незнакомка, подчиняясь призыву Арабеллы, взглянула на пришельца.
— Обычный мужчина, ничего особенного, — холодно заметила она, потом, словно почувствовав, что пора завершать эту встречу, продолжила: — Пойдем, милая, — и потянула Арабеллу прочь.
— Подожди! — мягко возразила Арабелла. — Мне кажется, он пришел нам помочь. Ты не думаешь, что такое возможно?
— Не знаю, — с сомнением произнесла незнакомка и снова взглянула на Стренджа. — Нет, вряд ли. Думаю, причина кроется в чем-то другом.
— Да, ты предостерегала меня от бесплодных надежд, — сказала Арабелла, — и я всегда старалась следовать твоему совету. Однако он здесь! Значит, я не ошиблась, думая, что он не сразу меня забудет.
— Забыть тебя! — воскликнул Стрендж. — Арабелла, я...
— Вы явились для того, чтобы спасти нас? — незнакомка неожиданно обратилась прямо к нему.
— Что? — переспросил Стрендж. — Нет, я... Поймите, до сих пор я понятия не имел...
Незнакомка раздраженно отвернулась, потом, словно взяв себя в руки, снова посмотрела на Стренджа.
— Так все-таки, вы пришли сюда, чтобы помочь нам или нет? Думаю, вопрос поставлен достаточно просто.
— Нет, — честно ответил Стрендж. — Арабелла, умоляю, поговори со мной. Объясни, что...
— Ну вот, видишь? — Незнакомка почти торжествовала. — Давай найдем тихое местечко, где нам никто не будет мешать. Мне кажется, недалеко от входа я видела свободную скамейку.
Однако Арабелла не хотела уходить так скоро. Она продолжала смотреть на Стренджа с таким выражением, будто разглядывает его портрет, а не живого человека. Наконец она заговорила:
— Знаю, ты не очень-то доверяешь мужчинам, однако...
— Я не доверяю им вообще, — прервала незнакомая дама, — потому что прекрасно знаю, каково это — проводить годы в бесплодных надеждах на помощь того или иного мужчины. Лучше не надеяться совсем, чем разочаровываться снова и снова!
Терпение Стренджа лопнуло.
— Простите, что прерываю вас, мадам, — заговорил он, обращаясь к незнакомке, — хотя я и успел заметить, что на протяжении всего разговора вы сами только и делали, что прерывали меня. Боюсь, должен настоять на короткой беседе с собственной женой. Может быть, вы соблаговолите отойти на шаг...
Однако ни Арабелла, ни ее подруга не слушали. Обе смотрели немного правее: за плечом у Стренджа неожиданно появился джентльмен с волосами, как пух на отцветшем чертополохе.

Стивен пробирался сквозь толпу танцующих. Разговор с джентльменом очень его расстроил. Тот принял какое-то решение, однако чем больше Стивен думал, тем отчетливее осознавал, что понятия не имеет, в чем оно состоит.
— Еще не поздно, — бормотал Стивен, протискиваясь вперед, — еще не поздно. — Одна часть его души — заколдованная, холодная, безразличная — гадала, что он хотел этим сказать. Не слишком поздно что? Спастись самому? Спасти леди Поул и миссис Стрендж? Спасти волшебника?
Еще никогда ряды танцующих не казались ему такими длинными. В дальнем конце залы вроде бы блеснули волосы, похожие на пух от чертополоха.
— Сэр! — закричал он. — Подождите! Мне очень нужно с вами поговорить!
Освещение внезапно изменилось. Звуки музыки, танцев и разговора смолкли. Стивен оглянулся, ожидая увидеть, что оказался в другом городе или на другом континенте. Однако он по-прежнему стоял посреди зала, только зал этот внезапно опустел: куда-то исчезли и танцующие, и музыканты, — Остались трое: он сам, а в некотором отдалении — волшебник и джентльмен с волосами, как пух.
Волшебник крикнул: «Арабелла!» и ринулся к темной двери, словно собирался обыскать дом.
— Остановись! — закричал джентльмен с волосами, как пух. Волшебник обернулся, и Стивен заметил, что лицо его черно от гнева, а губы движутся так, будто готовы произнести заклинание.
Джентльмен с волосами, как пух, воздел руки.
Просторный зал заполнила стая птиц. Они появились внезапно, в мгновение ока. А потом так же внезапно исчезли.
Птицы били Стивена крыльями так сильно, что едва не лишили его возможности дышать. Придя в себя и подняв голову, он заметил, что джентльмен снова воздел руки.
Просторный зал наполнился летящими, кружащимися листьями. По-зимнему сухие и темные, они носились в порывах неизвестно откуда взявшегося ветра. Они появились внезапно, в мгновение ока. А потом так же внезапно исчезли.
Волшебник растерянно смотрел по сторонам, явно не представляя, как противостоять столь могучей магии.
«Пропал», — невольно подумал Стивен.
Джентльмен с волосами, как пух, воздел руки в третий раз.
Огромный зал наполнился дождем — но этот дождь принес не воду, а кровь. Он появился внезапно, в мгновение ока. А потом так же внезапно исчез.
На этом действие магии закончилось. В следующий миг волшебник куда-то исчез, а джентльмен упал на пол, словно в глубоком обмороке.
— Где волшебник, сэр? — воскликнул Стивен, стремительно подбегая к нему и опускаясь на колени. — Что случилось?
— Я отправил его обратно в морскую колонию Альтинум [Имеется в виду Венеция. Альтинумом звалось римское поселение, на месте которого впоследствии возникла Венеция], — хриплым шепотом ответил джентльмен. Он попытался улыбнуться, но улыбка не получилась. — Я сделал это, Стивен! Сделал то, что ты советовал! Мне потребовались все мои силы. Я употребил все старые связи! И все-таки изменил мир! О, я сумел нанести ему такой удар! Тьма, горе и одиночество! Больше он уже нас не потревожит! — Джентльмен попытался торжествующе рассмеяться, но лишь зашелся в надрывном кашле. Придя в себя, он взял Стивена за руку.
— Не волнуйся за меня, Стивен. Я немного устал, вот и все. Ты — человек удивительной проницательности и глубины. Отныне мы с тобой не просто друзья: мы братья! Ты помог мне разгромить врага, а взамен я найду твое имя. Я сделаю тебя королем! — Здесь голос джентльмена с волосами, как пух, совсем ослаб, превратившись в тень шепота.
— Скажите мне, что вы сделали! — взмолился Стивен. Однако джентльмен уже закрыл глаза.
Стивен так и стоял на коленях в бальном зале, крепко держа джентльмена за руку. Дешевые сальные свечи догорели, все вокруг заполнил мрак.

56
Черная Башня

3 — 4 декабря 1816

Доктор Грейстил спал и видел сон. Во сне его звали, от него требовали что-то сделать. Доктор очень хотел выполнить просьбу, а потому метался туда-сюда, пытаясь найти просителей, но никак не мог отыскать, а они все выкрикивали его имя. Наконец доктор открыл глаза.
— Кто там? — спросил он.
— Фрэнк, сэр.
— В чем дело?
— Пришел мистер Стрендж и хочет с вами поговорить.
— Что-то случилось?
— Он не говорит, сэр, но, по-моему, да.
— Где он?
— Отказался войти, сэр. Мне не удалось его убедить. Он остался на улице, сэр.
Доктор Грейстил спустил ноги с кровати и резко вздохнул.
— Холодно, Фрэнк.
— Да, сэр. — Фрэнк помог хозяину надеть халат и шлепанцы. Ступая по темному мрамору полов, они вдвоем направились через анфиладу неосвещенных комнат. Лампа горела лишь в вестибюле. Фрэнк открыл двойные железные двери, взял лампу и вышел на улицу. Доктор Грейстил последовал за ним.
Целый пролёт каменных ступеней спускался в кромешную тьму. Лишь запах моря, плеск воды о камень да редкое мерцание темноты напоминали о том, что внизу, у подножия лестницы, течет канал. Кое-где в окнах и на балконах окружающих домов горели лампы.
— Здесь никого нет! — воскликнул доктор Грейстил. — Где мистер Стрендж?
Вместо ответа Фрэнк молча показал вправо. Под мостом внезапно мигнула лампа, и в ее свете доктор Грейстил увидел ожидающую гондолу. Отталкиваясь шестом, гондольер подвел ее ближе, и доктор Грейстил смог разглядеть пассажира. Несмотря на слова Фрэнка, доктору потребовалось некоторое время, чтобы узнать волшебника.
— Стрендж! — воскликнул он. — Боже милостивый! В чем дело? Я вас не узнал! Мой... мой дорогой друг! — Доктор Грейстил не сразу подобрал слово. За последнее время он начал привыкать к мысли, что скоро они с мистером Стренджем окажутся в куда более близких отношениях.
— Идемте в дом! Фрэнк, быстро! Принеси мистеру Стренджу стакан вина!
— Нет! — резким, хриплым, совсем незнакомым голосом возразил Стрендж и что-то быстро сказал по-итальянски гондольеру. На этом языке он изъяснялся куда свободнее самого доктора, и тот не понял, о чем шла речь, однако вскоре смысл слов прояснился сам собой, потому что гондола начала медленно двигаться прочь.
— Я не могу войти! — прокричал Стрендж. — Не просите!
— Хорошо, хорошо. Скажите хотя бы, что случилось.
— Я проклят!
— Проклят? Нет, не надо так говорить.
— Я должен это сказать. С начала и до конца я был не прав. Сейчас я попросил гондольера немного подать назад. Неосторожно с моей стороны так близко подходить к вашему дому. Доктор Грейстил, вы непременно должны отослать свою дочь как можно дальше отсюда!
— Флору? Почему же?
— Здесь поблизости есть некто, желающий ей зла.
— Господи! Что вы говорите?
Глаза Стренджа расширились.
— Есть некто, стремящийся обречь ее на жизнь, полную горя и печали. На рабство и вечное подчинение злому духу. Ее могут заточить в древнюю тюрьму, построенную не столько из земли и камня, сколько из холодных колдовских чар! Злобный, жестокий дух! А впрочем, может быть, не настолько и злобный — ведь он просто следует своей природе? Как он может ей противостоять?
Из этой сбивчивой речи ни доктор Грейстил, ни Фрэнк ровным счетом ничего не поняли.
— Вы больны, сэр, — наконец заключил доктор Грейстил. — У вас жар. Прошу, пойдемте в дом. Фрэнк сделает вам успокаивающее питье, и страшные мысли отступят. Пойдемте, мистер Стрендж.
Доктор немного отошел от ступеней, чтобы волшебник мог выйти из гондолы, но тот даже не заметил.
— Я думал... — начал было Стрендж, но внезапно замолчал и молчал так долго, как будто забыл, что собирался сказать. Наконец, словно приняв какое-то решение, волшебник продолжил: — Я думал, что Норрелл лгал лишь мне. Я ошибался. Жестоко ошибался. Оказывается, он лгал всем вокруг. Каждому из нас.
Стрендж снова что-то сказал по-итальянски гондольеру, и гондола скрылась в темноте.
— Остановитесь! Подождите! — закричал доктор Грейстил, однако было поздно. Он тщетно вглядывался в ночной мрак, надеясь, что Стрендж вернется.
— Может быть, я попытаюсь его вернуть, сэр? — предложил верный Фрэнк.
— Мы даже не знаем, куда он направился.
— Думаю, что домой, сэр. Я мог бы пойти туда пешком.
— Что ты ему скажешь, Фрэнк? Он не станет тебя слушать. Нет уж, лучше пойдем к себе. Надо позаботиться о Флоре.
Однако, войдя в дом, доктор Грейстил остановился в полной растерянности. Он как-то резко постарел и ослаб. Фрэнк бережно взял его под локоть и отвел в кухню, вниз по темной каменной лестнице.
При таком количестве мраморных комнат на верхних этажах кухня казалась очень маленькой. Днем она была темной, даже мрачной. Свет проникал сквозь одно окошко. Оно было устроено высоко, но снаружи располагалось как раз над уровнем воды и было закрыто тяжелой железной решеткой. Все это означало, что большая часть комнаты находится ниже уровня воды в канале.
Сейчас, после встречи и странного разговора с мистером Стренджем кухня казалась самым теплым и дружелюбным местом на свете. Фрэнк зажег свечи, раздул в плите огонь, потом налил в чайник воды, чтобы приготовить чай и совершенно потрясенному хозяину, и себе.
Доктор Грейстил, глубоко задумавшись, сидел на убогом кухонном табурете и неотрывно смотрел в огонь.
— Когда он говорил, что кто-то может причинить Флоре серьезный вред... — наконец произнес он.
Фрэнк кивнул, словно уже понял, что последует дальше.
— Я не мог удержаться от мысли, что он имеет в виду себя самого, Фрэнк, — продолжил доктор. — Он боится, что каким-то образом может ее обидеть или что-нибудь в этом роде, а потому и приехал, чтобы предупредить меня.
— Да, сэр, — согласился Фрэнк. — Он приехал, чтобы нас предупредить, а значит, в душе он добрый человек.
— Он хороший человек, — серьезно заключил доктор Грейстил, — только что-то явно произошло. Это все магия, Фрэнк. Именно она. Очень странная профессия, очень жаль, что он себя ей посвятил. Ну почему он не военный, не юрист, не священник? Что мы скажем Флоре, Фрэнк? Она не захочет уезжать, в этом сомневаться не приходится. Не захочет покинуть его. Особенно, когда он... когда он так нездоров. Как ей объяснить? Я должен поехать с ней. Однако кто останется в Венеции, чтобы позаботиться о мистере Стрендже?
— Мы с вами останемся здесь, сэр, и будем помогать волшебнику. А Флору надо отослать в сопровождении тетушки.
— Правильно, Фрэнк! Так мы и сделаем!
— Хотя должен заметить, сэр, — тут же прибавил Фрэнк, — что мисс Флора едва ли нуждается в опеке. Она вовсе не похожа на остальных барышень. — Фрэнк прожил в семье Грейстилов достаточно, чтобы в полной мере перенять семейную традицию, согласно которой мисс Грейстил приписывались самые выдающиеся качества и способности.
Решив, что больше сегодня все равно не сделаешь, доктор Грейстил и Фрэнк отправились продолжать прерванный сон.
Впрочем, одно дело — строить планы ночью, совсем другое — при свете дня воплощать их в жизнь. Как и предсказывал доктор Грейстил, Флора наотрез отказалась покидать и Венецию, и Джонатана Стренджа. Она не понимала, с какой стати должна уезжать.
Потому что мистер Стрендж болен, сказал доктор Грейстил.
Тем больше оснований остаться, объявила Флора. Кто-то должен за ним ухаживать.
Доктор Грейстил попытался намекнуть, что болезнь Стренджа заразна, однако, будучи человеком по натуре честным, врать не умел, а потому Флора ему не поверила.
Тетушка Грейстил тоже не поняла, с какой стати они должны уезжать. Доктор Грейстил не мог противостоять обеим, а потому вынужден был честно рассказать сестре, что произошло ночью. Увы, он не обладал талантом передавать атмосферу событий и не смог передать тот жуткий холод, которым веялоотслов Стренджа. Тетушка поняла одно: мистер Стрендж говорил бессвязно — и естественно заключила, что он был пьян. Это, разумеется, дурно, но с джентльменами случается довольно часто и не может служить поводом для отъезда.
— В конце концов, Ланселот, — заключила она, обращаясь к брату, — ты порою в подобном состоянии вел себя и похуже. Однажды мы обедали у Сиксмитов, и ты отказывался ехать домой, пока не попрощаешься со всеми курами. А потом вышел во двор и начал по одной вытаскивать их из курятника. Куры разбежались, и добрую половину съела лиса. Я никогда не видела Антуанетту такой сердитой.
(Антуанеттой звали покойную жену доктора.) История была старая и очень неприятная. Доктор Грейстил слушал с растущим раздражением.
— Ради всего святого, Луиза! — гневно воскликнул он. — Я врач! Неужто я не отличу пьяного от трезвого?
Позвали Фрэнка. Он помнил все случившееся куда точнее, чем доктор Грейстил. Образ Флоры, навечно заточенной в темницу, перепугал тетушку. Теперь она не меньше других стремилась увезти Флору из Венеции. Однако тетушка настояла на том, что не пришло в голову ни доктору, ни слуге: потребовала сказать Флоре правду.
Флора Грейстил тяжело перенесла известие о том, что мистер Стрендж лишился рассудка. Поначалу она склонялась к мысли, что они ошибаются, и даже когда ее убедили в истинности событий, не могла понять, каким образом он может причинить ей зло и зачем так уж необходимо покидать Венецию. Однако девушка видела, что и отец, и тетушка не успокоятся, пока она не уедет, поэтому с огромной неохотой дала согласие на отъезд.
Вскоре после того, как дамы отбыли, доктор Грейстил сидел в одной из холодных мраморных комнат палаццо. Он согревался при помощи стаканчика бренди, собираясь с духом, чтобы пойти к Стренджу. Тут вошел Фрэнк и сказал что-то про темную башню.
— Что? — переспросил доктор. Он был не в настроении гадать, что такое несет его слуга.
— Подойдите к окну, сэр, я вам покажу.
Доктор Грейстил поднялся из кресла и прошел к окну.
В самом центре Венеции что-то возвышалось. Больше всего оно походило на исполинскую черную башню. Основание башни, должно быть, занимало площадь в несколько акров, вершина терялась в небесах. Издалека ее цвет казался равномерно черным, а поверхность гладкой, однако порой она становилась прозрачной, словно сотканной из черного дыма. Можно было разглядеть здания, стоящие за башней и, что самое удивительное, внутри нее.
Ничего загадочнее доктору Грейстилу видеть не приходилось.
— Откуда она взялась, Фрэнк? И что с теми домами, которые стояли здесь раньше?
Не успел слуга ответить ни на этот, ни на многие другие вопросы, как в дверь громко, как-то очень официально, постучали. Фрэнк отправился открывать. Вернулся он в сопровождении целой группы людей, ни одного из которых доктор раньше не видел. Здесь были два священника, двое или трое молодых людей военной выправки в ярких мундирах, обильно украшенных золотым шитьем. Самый представительный из молодых людей сделал шаг вперед. Мундир на нем был богаче других, а лицо украшали пышные светлые усы. Он представился полковником Венцелем фон Оттенфельдом, секретарем австрийского губернатора города. Затем представил и своих спутников: офицеры, как и он сам, были австрияки, священники — венецианцы. Сам этот факт не мог не вызвать у доктора Грейстила удивления: венецианцы люто нена-. видели австрияков, и представителей двух народов можно было увидеть вместе чрезвычайно редко.
— Вы есть герр доктор? — спросил полковник фон Оттен-фельд. — Друг Hexen-meister [колдун (нем.)], который имеет служить у великого Веллингтона?
Доктор Грейстил признался, что это он.
— Ах, герр доктор! Сегодня мы есть молители у ваших ног! — Физиономия фон Оттенфельда приняла скорбное выражение, усиленное длинными обвислыми усами.
Доктор Грейстил крайне удивился, услышав такие слова.
— Мы пришли сегодня... чтобы просить вас... — Фон Оттен-фельд нахмурился и щелкнул пальцами. — Vermittlung. Wir bitten Ihre Vermittlung. Wie kann man das sagen? [Посредничество. Мы просим вашего посредничества. Как это сказать? (нем.)]
Присутствующие посовещались относительно того, как следует перевести данное слово. Один из священников предложил «ходатайство».
— О, да, да, — с готовностью согласился фон Оттенфельд. Мы просить вашего ходатайства от нашего имени перед Hexen-meister великого Веллингтона. Сэр доктор, мы имеем высоко ценить заслуги Hexen-meister великого Веллингтона. Однако сейчас Hexen-meister великого Веллингтона сотворить ужас. Большое бедствие! Жители Венеции боятся. Многие должны бросать дома и уехать!
— Ах! — сочувственно воскликнул доктор Грейстил. Он на минуту задумался и тут наконец понял, в чем дело. — Вы считаете, что мистер Стрендж имеет отношение к Черной Башне!
— Нет! — возразил фон Оттенфельд. — Нет, это не есть башня. Это есть Ночь. Ужасное бедствие!
— Прошу прощения? — Доктор Грейстил взглянул на Фрэнка, словно прося помощи, но Фрэнк только пожал плечами.
Один из священников, изъяснявшийся по-английски более прилично, объяснил, что сегодня утром солнце взошло над всеми частями города, кроме прихода Санта-Мария Дзобениго, то есть того района, в котором жил мистер Стрендж. Там продолжала царить ночная тьма.
— Зачем Hexen-meister великого Веллингтона это сделать? — спросил фон Оттенфельд. — Мы не имеем знать и просим вас пойти туда, герр доктор. Попросите его, пожалуйста, вернуть солнце на Санта-Мария Дзобениго. А еще попросите, пусть он больше не делать колдовство в Венеции.
— Конечно, я выполню вашу просьбу, — ответил доктор Грейстил. — Все очень прискорбно. Уверен, что мистер Стрендж сделал это не нарочно, что произошла какая-то ошибка, тем не менее охотно сделаю все, что в моих силах.

Предыдущая страница 29 Следующая страница


Джонатан Стрендж и мистер Норрелл 30

— Ах! — взволнованно воскликнул тот священник, который хорошо изъяснялся по-английски, и поднял руку, словно боялся, что доктор Грейстил сию минуту побежит на Санта-Мария Дзобениго. — Но ведь вы возьмете с собой слугу? Вы не пойдете туда один?

Валил густой снег. Все краски Венеции слились в оттенки серого и черного. Площадь Сан-Марко казалась бледной гравюрой на белой бумаге. Она пустовала. Доктор Грейстил и Фрэнк с трудом пробирались по снегу. Доктор Грейстил нес фонарь, а Фрэнк держал над головой доктора черный зонт.
Сразу за площадью высился черный столп ночи. Они прошли под аркой Атриума, между молчаливыми домами. Темнота начиналась на середине маленького моста. Странно и жутко было видеть, как косо падающие снежные хлопья пропадают во мраке — как будто он жадными губами хватает их на лету.
Они последний раз обернулись на безмолвный белый город и вступили во тьму.
Улицы обезлюдели. Все жители прихода уехали к родственникам и друзьям, в другие районы города. Однако венецианские кошки, которые, как любые кошки, все делают по-своему, как раз собрались на Санта-Мария Дзобениго, чтобы потанцевать, поиграть и поохотиться в бесконечной ночи, которая казалась им особенным праздником. В темноте кошки то и дело пробегали мимо доктора Грейстила и Фрэнка, и несколько раз доктор ловил на себе взгляд горящих глаз из подворотни.
В доме, где снимал квартиру Стрендж, было тихо, как и вокруг. Они постучали, покричали, но никто не открыл. Дверь оказалась не заперта, и они вошли. В доме тоже царила тьма. На ощупь найдя лестницу, англичане поднялись на верхний этаж, в комнатку, где волшебник занимался магией.
После всего случившегося они ожидали увидеть нечто из ряда вон выходящее: например, мистера Стренджа, беседующего с демонами или осаждаемого видениями. Обычность картины несколько обескуражила их. Комната выглядела как всегда. Горело множество свечей, приветливо грела железная печка. Стрендж сидел за столом, склонившись над серебряным блюдом, из которого прямо ему в лицо бил яркий белый свет. Волшебник не поднял голову, даже не взглянул на вошедших. В углу мирно тикали часы. Как обычно, везде валялись книги, бумаги и прочие необходимые вещи. Стрендж провел кончиком пальца по поверхности воды, а потом дважды очень аккуратно дунул на нее. Повернувшись, что-то записал в блокноте.
— Стрендж, — окликнул доктор Грейстил.
Тот поднял голову. Он не выглядел таким безумным, как в прошлую ночь, однако в глазах сохранилось загнанное выражение. Долгим взглядом, словно не узнавая, смотрел волшебник на доктора.
— Грейстил, — наконец-то пробормотал он, — что вы здесь делаете?
— Да вот, пришел проведать вас. Беспокоюсь, видите ли.
Стрендж ничего не ответил и, снова повернувшись к серебряной чаше, совершил над ней несколько пассов. Однако результат явно его не удовлетворил. Волшебник взял стакан и налил в него немного воды, потом достал из нагрудного кармана крошечную бутылочку и аккуратно капнул в стакан две капли ее содержимого.
Доктор Грейстил внимательно за ним наблюдал. Этикетки на бутылочке не было, янтарного цвета жидкость могла оказаться чем угодно.
Стрендж заметил пристальный взгляд доктора.
— Полагаю, вы собираетесь сказать, чтобы я этого не пил. Не трудитесь! — С этими словами он опрокинул в рот содержимое стакана. — Узнав причину, вы и сами предпочли бы смолчать.
— Нет-нет, что вы, — возразил доктор Грейстил самым любезным тоном — тем, каким разговаривал с наиболее трудными пациентами. — Уверяю, даже и не собирался говорить ничего подобного. Я всего лишь хочу узнать, все ли у вас в порядке. Не больны ли вы? Прошлой ночью мне показалось, что вам нездоровится. Возможно, я посоветовал бы какое-то лекарство. — Он замолчал, ощутив пронизавший все вокруг странный запах — сухой, пряный аромат, смешанный с другим, неприятным, протухшим, явно животного происхождения. Самое же странное заключалось в том, что доктор узнал запах: так пахло в комнате, где жила старуха — сумасшедшая старуха с множеством кошек.
— Моя жена жива, — произнес Стрендж. Голос его звучал хрипло и незнакомо. — Ха! Вот так! А вы и не знали!
Доктор Грейстил похолодел.. Если бы Стрендж нарочно хотел бы напугать его еще больше, то должен был бы сказать эти самые слова.
— Все твердили, что она умерла! — продолжал Стрендж. — Уверяли, будто похоронили! Сам не понимаю, как я мог так поддаться. Ее же просто заколдовали. Украли у меня! Вот для чего мне необходимо это! — Он помахал бутылочкой с янтарной жидкостью, словно готов был выплеснуть ее в лицо гостю.
Доктор Грейстил и Фрэнк одновременно сделали шаг назад.
— Все в порядке, — прошептал Фрэнк на ухо хозяину. — Все нормально. Я не позволю ему напасть на вас. Не волнуйтесь, справлюсь.
— Я не могу вернуться туда, в тот дом, — продолжал Стрендж. — Он выгнал меня и не позволит вернуться. Деревья сомкнутся и не пропустят. Пробовал самые разные заговоры против колдовских чар. Ни одно не действует. Ни одно...
— Вы колдуете с прошлой ночи? — поинтересовался доктор Грейстил.
— Что? Да, конечно!
— Мне неприятно это слышать. Вам следует хорошенько отдохнуть. Боюсь, вы не очень отчетливо помните события...
— Ха! — снова воскликнул Стрендж с самой горькой иронией. — Что вы такое говорите? Я никогда не смогу забыть даже малейшей подробности!
— Вы уверены? Твердо уверены? — продолжал доктор тем же умиротворяющим тоном. — Ну, не стану скрывать, что ваше появление меня встревожило. Вы были сам не свой. Разумеется, это следствие переутомления. Возможно, если бы я...
— Простите, доктор Грейстил, но, как я только что объяснил, моя жена ЗАКОЛДОВАНА, она — пленница подземного мира. И как бы мне ни хотелось продолжать разговор, есть дела куда более срочные!
— Очень хорошо. Ради бога, успокойтесь. Наш приход вас излишне взволновал. Сейчас мы уйдем, а придем навестить завтра. Однако прежде чем покинуть вас, должен сказать, что сегодня утром губернатор прислал ко мне делегацию. Он почтительно просит вас на некоторое время воздержаться от колдовства...
— Не колдовать? — Стрендж дико расхохотался — холодным, злым, безрадостным смехом. — Вы просите меня остановиться? Невозможно! Для чего же Бог создал меня волшебником, если не для этого? — Здесь он снова повернулся к чаше и снова начал рисовать над ней таинственные знаки.
— Ну, тогда хотя бы избавьте квартал от этой неестестве"нной ночи. Ради меня. Ради нашей дружбы. Ради Флоры.
Рука Стренджа застыла, так и не закончив жеста.
— О чем вы? Какая неестественная ночь? Что в ней неестественного?
— Ради бога, Стрендж! Сейчас же уже почти полдень!
Стрендж на секунду замолчал. Посмотрел в черное окно, оглядел освещенную комнату, перевел взгляд на доктора Грейстила.
— Не имел ни малейшего понятия, — пораженно прошептал он. — Поверьте! Это не я!
— Кто же в таком случае?
Стрендж ничего не ответил, он невидящим взглядом смотрел прямо перед собой.
Доктор Грейстил опасался, что дальнейшие расспросы относительно происхождения тьмы лишь разозлят волшебника, и спросил просто:
— Вы можете вернуть свет?
— Не... не знаю. — В ответе Стренджа прозвучала искренняя растерянность.
Доктор Грейстил пообещал зайти на следующий день, а в качестве лучшего лекарства порекомендовал здоровый крепкий сон.
Стрендж не слушал, однако, когда доктор повернулся к двери, схватил его за руку и прошептал:
— Можно один вопрос?
Доктор молча кивнул.
— Вы не боитесь, что она погаснет?
— Что погаснет? — не понял Грейстил.
— Свеча. — Стрендж показал на лоб гостя. — Свеча у вас в голове.

Тьма за окном с каждой минутой становилась все более угрожающей. Доктор и слуга молча пробирались по ночным улицам. Наконец, дойдя до западного конца площади Сан-Марко, оба вздохнули с облегчением: здесь начиналась обычная жизнь, полная дневного света и движения.
Доктор заговорил первым:
— Я решил не сообщать губернатору о состоянии его рассудка. Бог знает, что сделают эти австрияки. Пошлют солдат, чтобы его арестовать, или придумают еще что-нибудь похуже. Просто скажу, что сейчас он не может упразднить ночь, однако вовсе не собирается причинять городу зло — в этом я полностью уверен, — и рассчитываю в самом скором времени на него повлиять.
На следующее утро, когда взошло солнце, приход Санта-Мария Дзобениго по-прежнему лежал во мраке. В половине девятого Фрэнк отправился купить молоко и рыбу. Хорошенькая черноглазая крестьянка, торговавшая молоком с барки на канале Сан-Лоренцо, уже знала его и не скупилась ни на улыбки, ни на разговоры. Наполнив молоком кувшин, она сразу поинтересовалась: «Hai sentito che lo stregone inglese e pazzo?» (Слышали, что английский волшебник — сумасшедший?)
В рыбных рядах недалеко от Большого канала рыбак продал три кефали и едва не забыл взять деньги — настолько его увлек разговор с соседом. Обсуждалась весьма животрепещущая тема: из-за чего англичанин-волшебник сошел с ума — из-за того, что он англичанин или из-за того, что волшебник?
На обратном пути Фрэнк увидел двух бледных монахинь, которые старательно терли мраморные ступени церкви. Те дружелюбно пожелали доброго утра и не преминули добавить, что собираются молиться за бедного сумасшедшего английского волшебника. Возле самого дома из-под сидения гондолы вылез огромный белый кот, выпрыгнул на набережную и выразительно взглянул на Фрэнка. Тот подождал, пока кот скажет что-нибудь про Джонатана Стренджа, но кот промолчал.
— Как такое могло произойти? — недоумевал, садясь в кровати, доктор Грейстил. — Неужели Стрендж выходил из дома и с кем-нибудь разговаривал?
Фрэнк не знал. Он снова отправился на улицу в надежде наве-' сти справки. Выяснилось, что сам волшебник не покидал своей комнатенки на верхнем этаже дома возле площади Санта-Мария Дзобениго, однако вчера, примерно в пять вечера, лорд Байрон (а надо заметить, что он единственный рассматривал Вечную Ночь как своего рода развлечение) нанес ему визит. Волшебник колдовал и болтал о свечах, ананасах, длящихся веками танцах и дремучих лесах, которыми заросли улицы Венеции. Вернувшись домой, Байрон поделился новостью с любовницей, квартирным хозяином и слугой. Все трое оказались людьми общительными, склонными проводить время в больших компаниях, и уже к утру круг посвященных стремительно расширился.
— О, разумеется! Лорд Байрон! Совсем забыл! — воскликнул доктор Грейстил. — Надо предупредить его, чтобы поменьше болтал.
— Боюсь, уже поздно, — резонно заметил Фрэнк. Доктору пришлось в очередной раз согласиться с правотой слуги. Тем не менее он чувствовал, что должен спросить совета у кого-то еще. А кто же поможет лучше, чем близкий друг Стренджа? В тот же вечер, тщательно одевшись, Грейстил сел в гондолу и направился к палаццо графини Албрицци. Графиня, умная и проницательная гречанка зрелых лет, написала несколько книг о скульптуре. Однако больше всего она любила давать ccnvesazione, или вечера, на которых могли встречаться и вести беседы модные и образованные люди. Джонатан Стрендж раз-другой бывал на этих приемах, доктор Грейстил до сего дня не считал нужным тратить на них время.
Гостя провели в изысканную залу с мраморными полами, расписными потолками и множеством статуй. Возле окна собрались дамы — они полукругом сидели вокруг графини. Мужчины сгруппировались у противоположной стены. Едва войдя в комнату, доктор почувствовал, что все взгляды устремились на него. Некоторые даже не стеснялись показывать пальцем и что-то шептать собеседникам. Сомнений не оставалось — здесь тоже обсуждают поведение мистера Стренджа и опустившуюся на город тьму.
У окна в одиночестве стоял красивый мужчина небольшого роста с темными волнистыми волосами и полными, чувственными губами. В женщине такие губы были неотразимыми, в мужчине — просто необычны. И сложением, и тщательностью костюма, и цветом волос человек несколько напоминал Кристофера Дролайта — однако исключительно умного Дролайта. Ни секунды не сомневаясь, доктор Грейстил подошел ближе.
— Лорд Байрон?
Джентльмен быстро обернулся, чтоб посмотреть, кто произнес его имя. Увидев скучного полного англичанина средних лет, он не выразил ни малейшего восторга. Однако он не мог отрицать, что имя названо верно.
— Да?
— Меня зовут Грейстил. Я друг мистера Стренджа.
— А! — воскликнул его светлость. — Тот самый врач, у которого дочь-красавица?
Теперь пришел черед доктора почувствовать неудовольствие, что один из самых знаменитых в Европе ловеласов так говорит о его дочери. Однако он не мог отрицать, что Флора действительно красавица, к тому же сейчас было не до обид. Так что Грейстил приступил сразу к делу.
— Я был у Стренджа. Увы, верны мои худшие опасения — он повредился в уме.
— Да, — согласился Байрон. — Несколько часов назад я к нему заходил. Он не мог говорить ни о чем, кроме своей покойной жены и того, что на самом деле она не умерла, а заколдована. И вот он погрузился во тьму и занялся черной магией! Восхитительно, не правда ли?
— Восхитительно? — переспросил доктор. — Скорее прискорбно! Так вы думаете, тьму создал Стрендж? Сам он это отрицает.
— Ну, разумеется! — воскликнул Байрон. — Черный мир под стать его Черному Духу. Кому из нас порою не хочется задуть солнце? Разница в том, что сделать это способен лишь волшебник.
Доктор Грейстил задумался.
— Наверное, вы правы, — согласился он. — Вероятно, он сотворил тьму, а потом просто забыл. Судя по всему, он не всегда помнит свои слова и поступки. Скажем, он забывает наши прежние разговоры.
— А, да-да, конечно, — равнодушно подтвердил его светлость, словно и сам охотно забыл бы о беседе с доктором. — А вы знаете, что он написал письмо шурину?
— Нет, не слышал.
— Именно так. Зовет его приехать в Венецию и встретиться с покойной сестрой.
— И как, по-вашему, тот согласится? — с сомнением проговорил доктор Грейстил.
— Понятия не имею! — Тон лорда Байрона красноречиво указывал на неуместность самого предположения: неужели величайший поэт эпохи станет вникать в подобные житейские мелочи? Последовало минутное молчание, а потом его светлость заметил уже более естественным тоном: — Если честно, мне кажется, он не приедет. Я читал письмо Стренджа. Оно полно несвязных измышлений, которые никто, кроме сумасшедшего или волшебника, понять не сможет.
— Как печально! — заметил доктор Грейстил. — Крайне печально. Еще позавчера мы вместе гуляли. Он казался таким жизнерадостным! Не могу понять, как же можно всего лишь за одну ночь перейти от полного здравомыслия к полной невменяемости. Скорее всего, существует какая-то естественная причина. Возможно, инфекция...
— Чепуха! — решительно возразил Байрон. — Причина-то как раз исключительно метафизического свойства. Заключается она в той пропасти, которая разделяет истинное состояние человека и то, к которому он стремится, в борьбе духа и плоти. Простите, доктор Грейстил, но в этих делах я имею вполне достаточный опыт, а потому могу говорить со знанием дела.
— Но... — доктор нахмурился и замолчал, словно собираясь с мыслями, — дело в том, что тяжелый период миновал. Мистеру Стренджу очень хорошо работалось.
— Могу сказать одно: до того, как помешаться на покойной жене, он был одержим Джоном Аскглассом. Наверное, вы тоже заметили? Мне крайне мало известно об английской магии, а сами волшебники всегда казались кучкой скучных стариков. Единственное исключение — Джон Аскгласс. Он — совсем иное дело! Волшебник, подчинивший себе обитателей Иноземья [Поэтичное наименование Страны фей]! Единственный, кому удалось победить смерть! Маг, которого сам Люцифер вынужден был признать ровней! И вот, всякий раз, как Стрендж сравнивал себя с этим титаном — а он не мог не сравнивать время от времени, — он осознавал себя тем, кто он есть: жалкой приземленной посредственностью! И вот достижения, столь ценимые на заброшенном островке [Лорд Байрон имеет в виду Великобританию], рассыпаются в прах. Как тут не впасть отчаянье! Кто смертен, тот не должен искать того, что за пределом смерти. — Байрон замолчал, словно пытаясь запомнить последнюю фразу, чтобы потом вставить в поэму. — В сентябре в швейцарских горах на меня самого напала подобная меланхолия. Я бродил, каждые пять минут слыша гром обвалов, — казалось, Бог вознамерился меня уничтожить! Душа разрывалась от бессмертных устремлений. А порою боль становилась настолько острой, что хотелось пустить себе пулю в лоб. Единственное, что удержало от безумного шага, — мысль о том удовольствии, которое моя смерть доставит теще.
Меньше всего на свете доктора Грейстила волновала судьба лорда Байрона, так что тот мог спокойно застрелиться, когда пожелает. Однако сама идея встревожила доктора.
— Вы считаете, он может себя убить?
— О, разумеется!
— Что же делать?
— Что делать? — Вопрос поэта прозвучал эхом. — А почему вы считаете, что необходимо что-то ДЕЛАТЬ! — несколько озадаченно добавил он, затем, видимо, решив, что речь уже и так слишком долго идет о другом человеке, решил перевести разговор на собственную персону. — Вообще-то, доктор Грейстил, я рад, что судьба. свела меня с вами. Дело в том, что я прихватил из Англии собственного врача, однако уже в Генуе был вынужден его уволить. А сейчас мне кажется, что начинают качаться зубы [См. письмо Байрона к Августе Ли от 28 октября 1816 г.]. С чего бы это? Взгляните-ка!
Байрон открыл рот и начал демонстрировать доктору зубы. Доктор Грейстил осторожно дотронулся до крупного, очень белого и крепкого зуба.
— Они совершенно здоровы, — заметил он.
— О, вы так считаете? Боюсь, это ненадолго. Я старею. Чахну и сам это чувствую. — Поэт тяжело вздохнул, но тут же, словно подумав о чем-то более радостном, добавил: — А знаете, эта история со Стренджем подоспела как раз вовремя. Я сочиняю поэму о маге, который силится противостоять Необоримым Духам, вершащим его судьбу. Конечно, в качестве прототипа для мага Стрендж не совершенство, ему недостает истинно героических черт характера. Но ничего, здесь я для яркости добавлю кое-что из собственной индивидуальности.
Мимо прошла очаровательная молодая итальянка. Байрон моментально склонил голову под каким-то странным углом, прикрыл глаза и вообще принял такой вид, будто вот-вот зачахнет от хронического несварения желудка. Доктор предположил, что поэт хочет продемонстрировать прекрасной особе истинно байронический профиль и подлинный байронический дух.

57
Черные письма

Декабрь 1816

Санта-Мария Дзобениго, Венеция
Джонатан Стрендж — преподобному Генри Вудхоупу

3 декабря 1816

Мой дорогой Генри!
Ты готов прочитать удивительную новость? Так вот, я видел Арабеллу. Да, видел ее и даже с ней разговаривал. Разве это не грандиозно? Разве это не лучшее из всех возможных известий? Ты мне не поверишь. Однако это был не сон, не пьяный бред, не приступ безумия и не воздействие опиума. Рассуди сам: стоит только принять, что на прошлое Рождество в Клане мы оказались частично заколдованными, как все сразу становится вероятным и возможным. Согласись, есть немалая ирония в том, что как раз я и не распознал магию.
В свою защиту могу сказать лишь то, что колдовство носило неожиданный характер и исходило из совершенно непредвиденного источника. И все же, к своему огромному стыду вынужден признать, окружающие оказались куда сообразительнее. Джон Хайд сразу почувствовал неладное и пытался меня предупредить, а я не захотел его слушать. Даже ты, Генри, упрекнул меня в том, что я слишком погрузился в книги, пренебрегая и обязанностями, и вниманием к жене. Однако я не прислушался к твоим словам, а несколько раз даже позволил себе ответить достаточно грубо. Теперь я очень об этом сожалею и покорно прошу прощения. Вини меня столько, сколько считаешь нужным, все равно сам я сужу и действия, и слова свои куда строже. Однако пора обратиться к сути дела. Ты крайне необходим мне здесь, в Венеции. Арабелла совсем недалеко отсюда, однако она не в состоянии покинуть место своего заключения, а я не могу проникнуть туда, к ней — по крайней мере [несколько строк густо зачеркнуто]. Венецианские друзья очень добры, но одолевают меня вопросами. Слуги у меня нет, к тому же по некоторым причинам мне невозможно передвигаться по городу незамеченным. Рассказать об этом подробнее не могу. Мой дорогой, добрый Генри, пожалуйста, как можно скорее приезжай в Венецию. Наградой за доверие послужит сама Арабелла, возвращенная нам обоим в добром здравии. Для чего же еще, если не для этого, Бог создал меня величайшим волшебником эпохи?
Твой брат, Джонатан Стрендж.

Санта-Мария ДзобеНиго, Венеция
Джонатан Стрендж — преподобному Генри Вудхоупу

6 декабря 1816

Мой дорогой Генри!
После того, как я отослал тебе первое письмо, меня замучили угрызения совести. Ты знаешь, что я никогда тебе не лгал, не лгу и лгать не собираюсь, однако должен признать, что не рассказал достаточно для того, чтобы можно было получить ясное представление о нынешнем положении и состоянии Арабеллы. Да, она не мертва, но... [12 строчек зачеркнуты и не поддаются расшифровке]... под землей, внутри холма, который они называют бругом. Жива, и не совсем жива — но и не мертва — заколдована. С незапамятных времен они похищают христиан, чтобы обратить в слуг или — как в данном случае — заставляют их принимать участие в собственных тоскливых развлечениях: танцах, пирах, бесконечных пустых торжествах. Однако главный и самый горький упрек, который я бесконечно обрушиваю на собственную голову, заключается в том, что я предал Арабеллу — ту, которую был призван оберегать и защищать.

Санта-Мария Дзобениго, Венеция
Джонатан Стрендж — преподобному Генри Вудхоупу

15 декабря 1816

Мой дорогой Генри!
Так грустно признаваться, но у меня появились еще более серьезные основания для беспокойства, чем те, о которых я писал в прошлом письме [Письмо о котором идет речь, так и не было найдено. Возможно, Стрендж просто его не отправил. По словам лорда Байрона (письмо Джону Меррею от 31 декабря 1816 г.), Стрендж имел обычай писать друзьям длинные письма, а потом их уничтожать. Сам волшебник признавался поэту, что очень быстро забывал, какие из своих писем отсылал, а какие — нет]. Делаю все, что могу придумать, дабы разрушить оковы ее мрачной тюрьмы, однако совершенно безуспешно. Ни одно из известных науке заклинаний не способно пробить и малую брешь в столь древних чарах. Вероятно, во всем английском каноне просто нет заклинаний такой мощи. Даже рассказы о том, чтобы волшебникам удавалось освободить пленников Страны фей, чрезвычайно редки. Вернее, я не помню ни одного подобного случая. В одной из книг Мартин Пейл описывает, что порою эльфы устают от присутствия земных гостей и без предупреждения выдворяют их из бруга. Несчастные пленники оказываются в родных краях, но через сотни лет после того, как их покинули. Может быть, так и будет. Арабелла вернется в Англию через много лет после твоей и моей смерти. Честно говоря, от одной этой мысли становится холодно. Не стану скрывать: мне сейчас очень плохо; самая черная меланхолия целиком поглотила мою душу. Время со мной не в ладах. Круглые сутки царит глухая полночь. У меня были и настенные часы, и карманные — я разбил и те, и другие из-за того, что они надо мной насмехались. Я не сплю, не могу есть. Пью много вина — и кое-что еще. Время от времени, очевидно, теряю рассудок. Трясусь, смеюсь и плачу одновременно. Как долго это длится, не знаю — возможно, час, а может быть, и весь день. Впрочем, довольно. Суть дела в безумии. Очевидно, я первым из английских волшебников это осознал. Норрелл прав: мы можем обойтись без помощи эльфов. Он сказал, что у сумасшедших много общего с эльфами, но тогда ни я, ни он сам толком не понимали всей важности этих слов. Генри, если бы ты только знал, как отчаянно мне тебя здесь не хватает. Почему ты все не приезжаешь? Может быть, заболел? Я не получил ответа ни на одно из своих писем, но, возможно, ты уже в пути, и эти строки тебя не застанут.

— Тьма, горе и одиночество! — торжествующе воскликнул джентльмен. — Вот что я наслал на него, и вот что предстоит ему в ближайшие сто лет! О, как низко он пал! Как окончательно повержен! Я победил! Победил! — Глаза триумфатора сияли, он радостно хлопал в ладоши.
В комнате Стренджа, на самом верхнем этаже большого дома в приходе Санта-Мария Дзобениго, горели три свечи: одна на столе, вторая на крашеном комоде, а третья — в настенном канделябре недалеко от двери. Стороннему наблюдателю могло бы показаться, что это единственный свет на земле. За окном лежали мрак и безмолвие. Стрендж, давно не бритый, с воспаленными красными глазами, колдовал.
Стивен наблюдал за ним с жалостью и ужасом.
— И все же он не так одинок, как мне бы хотелось, — недовольно пробурчал джентльмен. — У него какой-то гость.
И впрямь: невысокий темноволосый человек в богатом наряде, опершись на комод, с живым интересом наблюдал за действиями волшебника. Время от времени он вынимал из кармана записную книжку и что-то отмечал.
— Это лорд Байрон, — узнал Стивен.
— Кто он такой?
— Очень порочный джентльмен, сэр. Поэт. Поссорился с женой и соблазнил собственную сестру.
— Неужели? Так может, мне его убить?
— О, пожалуйста, сэр, не надо! Действительно, грехи его чрезвычайно велики и Англию он покинул не по своей воле, однако...
— Мне нет дела до его преступлений против других! Меня волнуют его преступления против меня! Ему здесь не место. Ах, Стивен, Стивен! Ну не принимай же такой ошеломленный вид. Какое тебе дело до того, что будет с одним-единственным порочным англичанином? Послушай, я вот что сделаю: ради любви к тебе я его не убью. Пусть поживет еще — ну, еще лет пять! А уж после этого ему придется расстаться с жизнью! [Байрон умер от простуды ровно через пять лет в Греции]
— Спасибо, сэр, — признательно произнес Стивен. — Вы — сама щедрость.
Совершенно неожиданно Стрендж поднял голову и закричал:
— Я знаю, что вы здесь! Можете прятаться, сколько душе угодно, но я все равно вас чувствую!
— С кем вы разговариваете? — поинтересовался Байрон.
Стрендж нахмурился.
— За мной следят. Шпионят!
— Правда? И вы знаете, кто именно?
— Эльф и дворецкий!
— Дворецкий? — со смехом переспросил его светлость. — И впрямь, что ни говори о чертях и гоблинах, дворецкие будут пострашней!
— Что-что? — не понял Стрендж.
Джентльмен с волосами, как пух, беспокойно окинул взглядом комнату.
— Стивен, ты не видишь моей маленькой шкатулки?
— Маленькой шкатулки, сэр?
— Да-да! Ты прекрасно понимаешь, о чем я. Шкатулка с мизинцем моей дорогой леди Поул!
— Нет, сэр, ее нигде не видно. Но зачем вам шкатулка? Ведь вы же победили волшебника.
— А, вот она! — воскликнул джентльмен. — Видишь? Ты положил руку на стол и случайно накрыл ладонью шкатулку.
Стивен убрал руку со стола. Помолчал. Потом медленно произнес:
— Сэр, не прикасайтесь к ней.
Джентльмен ничего не ответил. Он просто снова начал радоваться собственной победе, не забывая при этом обвинять и унижать волшебника.
«Шкатулка больше ему не принадлежит, — взволнованно подумал Стивен. — Он не может ее взять! Теперь это собственность волшебника. Может быть, с ее помощью удастся как-нибудь освободить леди Поул?»
Стивен выжидал, наблюдая, что предпримет волшебник. Спустя полчаса ему пришлось признать, что надежда весьма эфемерна. Стрендж слонялся по комнате, с— сумасшедшим видом бормоча какие-то мудреные заклинания. Лорд Байрон поинтересовался, чем тот занимается, но в ответ волшебник пролепетал что-то совершенно дикое и невразумительное (хотя, судя по всему, ответ пришелся его светлости по вкусу). Что до шкатулки, на нее Стрендж так ни разу и не взглянул. Скорее всего, он просто о ней забыл.

58
Генри Вудхоуп наносит визит

Декабрь 1816

— Вы совершенно правильно поступили, придя ко мне, мистер Вудхоуп. Я изучил венецианские письма мистера Стренджа самым тщательным образом и, помимо того ужаса, который вы справедливо отмечаете, увидел в них многое, чего обыватель просто-напросто не заметит. Могу без ложной скромности утверждать, что в настоящее время я, наверное, единственный человек в Англии, способный правильно понять то, что вложил в свои слова ваш свояк.
Разговор происходил в сумерках дня за три до Рождества. В библиотеке дома на Ганновер-сквер еще не зажигали ни ламп, ни свечей. Было то странное время дня, когда небо светится разноцветными яркими красками, а улицы сумрачны и темны. Даже стоящая на столе ваза и цветы в ней казались черными.
Мистер Норрелл сидел возле окна, держа в руке письма Стренджа. Ласселлз сидел возле камина, посматривая на Генри Вудхоупа внимательным холодным взглядом.
— Признаюсь, с той минуты, как получил первое из этих писем, я в полной растерянности, — признался Генри Вудхоуп. — Не знал, к кому обратиться за помощью. Честно говоря, магия меня не интересует. В модных разговорах и спорах на эту тему я не участвую. Однако все в один голос утверждают, что вы — величайший волшебник в Англии, вы когда-то учили мистера Стренджа. А потому, сэр, буду крайне признателен за любой совет.
Мистер Норрелл кивнул.
— Не вините мистера Стренджа, — произнес он. — Профессия волшебника опасна. Ни одна другая не чревата в такой мере опасностями тщеславия. И политика, и право в сравнении с ней — детские забавы. Постарайтесь понять, мистер Вудхоуп, что я изо всех сил стремился оградить и направить своего ученика. Однако его гений — тот самый, что так нас восхищает, — уводит в сторону разум. Эти письма ясно показывают, что он забрел куда дальше, чем мог предположить даже я.
— Забрел? Так вы не верите, что моя сестра жива?
— Ни единому слову, сэр, ни единому слову. Все это лишь его собственные несчастные фантазии.
— А! — воскликнул Генри Вудхоуп и тут же замолчал, словно пытаясь взвесить собственные разочарование и облегчение. Наконец он нашел силы заговорить:
— А как насчет странного сетования мистера Стренджа на то, что время остановилось? Что вы можете сказать об этом, сэр?
Здесь в беседу вступил Ласселлз:
— Из сообщений наших итальянских корреспондентов мы делаем вывод, что в течение нескольких недель мистера Стренджа окружает вечная тьма. Неизвестно, впрочем, сотворил ли он ее нарочно или это невольное следствие какого-то заклинания. Вполне вероятно, что ваш родственник разгневал некую великую силу — и вот результат. Определенно можно утверждать лишь то, что какое-то действие мистера Стренджа нарушило естественный порядок вещей.
— Понимаю, — отозвался Генри Вудхоуп. Ласселлз сурово взглянул на него.
— Именно этого мистер Норрелл всегда пытался избежать.
— А, — снова произнес Генри. Потом повернулся к самому мистеру Норреллу. — Что мне делать, сэр? Надо ли ехать к нему, как он умоляет?
Мистер Норрелл поморщился.
— Я считаю, что первостепенная задача — решить, каким образом вернуть его в Англию, где друзья смогут приглядеть за ним и снять опасное наваждение.
— Может быть, вы напишете ему письмо, сэр?
— О, нет. Боюсь, что я давно уже исчерпал тот небольшой запас влияния на мистера Стренджа, которым располагал. Все испортила война в Испании. До вояжа на полуостров он прислушивался к моим советам и с охотой учился, но, вернувшись... — Норрелл вздохнул. — Нет, нам придется полагаться исключительно на вас, мистер Вудхоуп. Именно вам предстоит убедить его вернуться домой. Ваша поездка в Венецию лишь продлит его пребывание в этом городе и убедит нашего друга, что хотя бы один человек на свете принимает его фантазии всерьез, поэтому я со всей ответственностью рекомендую вам воздержаться от путешествия.
— О, сэр, должен признаться, что очень рад слышать подобные слова. Я последую вашему совету, а если вы соблаговолите отдать мне письма, то и задерживать вас больше не буду.
— Мистер Вудхоуп, — снова вмешался Ласселлз, — ради бога, не спешите так! Наша беседа еще не закончена. Мистер Норрелл ответил на все ваши вопросы искренне и без утайки. Отплатите той же монетой!
Генри Вудхоуп слегка нахмурился, такой поворот его явно озадачил.
— Мистер Норрелл снял камень с моей души, и я рад был бы его отблагодарить. Однако не совсем понимаю...
— Возможно, я недостаточно ясно выразился, — прервал Ласселлз. — Разумеется, я имею в виду, что мистеру Норреллу ваша помощь необходима, чтобы, в свою очередь, помочь Стренджу. Что еще вы можете рассказать нам о его поездке в Италию? Как он вел себя до того, как впасть в это печальное состояние? В каком настроении пребывал? Казался ли он жизнерадостным и спокойным?
— О, нет! — негодующе воскликнул Генри, словно вопрос содержал какое-то оскорбление. — Смерть моей сестры тяжко его потрясла! Во всяком случае, на первых порах. Поначалу он выглядел чрезвычайно несчастным. Однако по приезде в Геную все изменилось. — Вудхоуп помолчал. — Сейчас он ничего об этом не пишет, но в то время письма его изобиловали хвалебными одами одной молодой особе; она принадлежит к тому семейству, с которым он вместе путешествовал. Я уже начал было подозревать, что он собирается жениться снова.
— Жениться снова! — воскликнул Ласселлз. — И так скоро после смерти вашей сестры? Боже мой! Как эти неприятно! И как, должно быть, обидно для вас!
Вудхоуп лишь молча, с несчастным видом, кивнул. После непродолжительной паузы Ласселлз продолжил наступление:
— Полагаю, прежде он не проявлял такой заинтересованности в обществе других дам? То есть, я хочу сказать, при жизни супруги? Это наверняка доставило бы миссис Стрендж немало горьких минут.
— Нет-нет, что вы, разумеется, нет! — горячо возразил Генри.
— Прошу прощения, я не хотел вас обидеть, равно как и не подразумевал ни малейшего неуважения к вашей дорогой сестре, самой очаровательной женщине на свете. Однако, знаете ли, подобные вещи случаются, тем более среди джентльменов с определенным складом ума.
Ласселлз протянул руку к столу, на котором лежали письма Стренджа к Вудхоупу и, перебрав их, нашел нужное.
— Вот в этом письме, — начал он, просматривая листок, — наш друг пишет следующее: «Джереми сообщил мне, что ты не выполнил мою просьбу. Впрочем, не важно. Джереми сделал это сам: все так, как я и предполагал».
Ласселлз положил письмо и мило улыбнулся мистеру Вудхоупу.
— О чем мистер Стрендж вас просил? Что вы не сделали? Кто такой Джереми и о каком результате речь?
— Мистер Стрендж... мистер Стрендж просил меня, ни много ни мало, вскрыть гроб сестры, — с трудом выговаривая слова, ответил Генри и опустил глаза. — Разумеется, этого сделать я не мог. Потому Стрендж и обратился к своему слуге, Джереми Джонсу, человеку без всяких моральных устоев.
— И что же, этот самый Джонс действительно эксгумировал тело?
— Да. У него в Клане есть друг, могильщик. Они вдвоем выкопали гроб. Не буду описывать свои чувства при известии о том, что это все-таки случилось.
— Да-да, понимаю. И что они обнаружили в могиле?
— Что они могли обнаружить в могиле, кроме тела моей бедной сестры? Тем не менее они предпочли сообщить, что его там нет. Сочинили смешную сказку.
— И что именно они сказали?
— Не собираюсь повторять бредни слуг.
— Конечно, конечно! Но мистер Норрелл попросил бы вас на секунду отступить от своих благородных принципов и рассказать все, как есть — искренне и открыто. То есть точно так же, как он сам отвечал на ваши вопросы.
Генри Вудхоуп закусил губу. Ему потребовалось не меньше минуты, чтобы собраться с духом.
— Они заявили, что в могиле, в гробу, лежало полено, кусок черного дерева.
— А тела не было? — едва слышно уточнил Ласселлз.
— А тела не было, — словно эхо, повторил Вудхоуп.
Ласселлз взглянул на мистера Норрелла. Мистер Норрелл смотрел на свои руки.
— При чем тут смерть моей сестры? — нахмурившись, поинтересовался Генри, а потом, повернувшись к мистеру Норреллу, добавил: — Из того, что вы изволили сказать ранее, я заключил, что в смерти Арабеллы не было ничего экстраординарного. Насколько мне удалось понять, магия здесь не играла никакой роли?
— О, напротив! — возразил Ласселлз. — Магия определенно имела место. Сомневаться не приходится. Вопрос лишь в том, чья это была магия.
— Прошу прощения? — не понял Генри.
— Для меня это слишком глубокие материи, — заявил Ласселлз. — Лишь мистер Норрелл способен в них разобраться.
Генри растерянно переводил взгляд с одного джентльмена на другого.
— Кто сейчас рядом с мистером Стренджем? — спросил Ласселлз. — Полагаю, его слуги?
— Нет. Думаю, слуги того дома, в котором он квартирует. А дружит он с одной английской семьей. Довольно странные, на мой взгляд, люди. Обожают путешествовать — и джентльмен, и дамы.
— А фамилия их?..
— Грейстоуны или Грейфилды. Точно не помню.
— И откуда же они, то ли Грейстоуны, то ли Грейфилды?
— Не знаю. По-моему, Джонатан мне этого не писал. Насколько я понял, джентльмен служил корабельным доктором, а жена его, ныне покойная, француженка.
Ласселлз молча кивнул. Сумерки сгустились настолько, что Генри Вудхоуп уже не мог разглядеть лиц собеседников.
— Вы выглядите бледным и усталым, мистер Вудхоуп, — заметил Ласселлз. — Может быть, вам не на пользу лондонский климат?
— Я очень плохо сплю. С тех пор, как начали приходить эти письма, мне постоянно снятся кошмары.
Ласселлз понимающе кивнул.
— Иногда человек держит в сердце такое, что ни за что на свете не скажет вслух, даже наедине с собой. Вы очень любите мистера Стренджа, не так ли?
Генри Вудхоуп явно растерялся, что вполне простительно: ведь он не имел ни малейшего понятия, к чему клонит Ласселлз. Однако вслух он произнес лишь следующее:
— Благодарю за совет, мистер Норрелл. Я поступлю так, как вы сказали. Ну, а теперь мне можно забрать письма?
— Что до писем, — опять вмешался Ласселлз, — то мистер Норрелл просил бы оставить их на некоторое время в его распоряжении. Он считает, что из них можно немало почерпнуть.
Генри Вудхоуп собрался было возразить, однако ему не дали произнести ни слова:
— Мистер Норрелл думает лишь о благе Стренджа! — укоризненно воскликнул Ласселлз. — Все исключительно ради него самого!
Вот так и случилось, что Генри Вудхоуп оставил письма мисте-РУ Норреллу.
Едва посетитель ушел, Ласселлз заметил:
— Наш следующий шаг — послать в Венецию своего человека.
— Да, — согласился Норрелл. — Я очень хочу узнать истинное положение вещей.
— Отлично. — Ласселлз коротко и презрительно усмехнулся. — Истинное...
Норрелл стрельнул маленькими острыми глазками, но продолжения не последовало.
— Не знаю, кого мы сможем туда послать, — заговорил волшебник. — Италия слишком далеко. Насколько мне известно, путешествие растянется недели на две. Отпускать на такой срок Чилдермаса я не хочу.
— Хм, — неопределенно произнес Ласселлз. — Я имел в виду вовсе не Чилдермаса. Более того, против его поездки можно привести целый ряд возражений. Вы сами подозревали его в симпатии к Стренджу. Так что мне представляется крайне нежелательным, чтобы эти двое оставались вместе в чужой стране — там, где они могут сговориться против нас. Нет, я знаю, кого надо послать!
На следующий день слуги Ласселлза отправились в различные районы Лондона. Они посетили даже самые неприглядные места, в частности, трущобы Сент-Джайлс, Севен Дайлс и Саффрон-хилл. В богатых и роскошных районах они тоже побывали — на Голден-сквер, в Сент-Джеймс и Мэйфере. В итоге им удалось собрать странную, пеструю компанию: портных, перчаточников, шляпников, сапожников, ростовщиков (их оказалось очень много), судебных приставов, владельцев питейных заведений. Все эти люди явились в дом Ласселлза на Брутон-стрит, где их впустили на кухню (вполне понятно, что хозяин не захотел принимать подобных посетителей в гостиной). Ласселлз спустился собственной персоной и каждому из присутствующих заплатил определенную сумму, якобы переданную кем-то другим. Холодно улыбнувшись, он пояснил, что это пожертвование. Действительно, почему бы не проявить благотворительность накануне Рождества?
Три дня спустя, как раз в день святого Стефана, в Лондон внезапно приехал герцог Веллингтон. Уже больше года его милость жил в Париже, где командовал союзной оккупационной армией. Больше того, можно было без большого преувеличения утверждать, что на самом деле герцог правит Францией. В те дни особенно живо обсуждалось, должна ли армия союзников остаться во Франции или лучше распустить солдат по домам (как хотели французы). Герцог весь день провел с министром иностранных дел, лордом Каслри, обсуждая насущные проблемы, а вечером приехал пообедать с министрами в дом на Гросвенор-сквер.
Обед только начался, как вдруг наступила пауза (редчайший случай, когда собираются вместе так много политиков), словно каждый ждал, пока беседу начнет кто-то другой. Премьер-министр, лорд Ливерпуль, нервно откашлялся и произнес:
— Может быть, вы еще не слышали, но из Италии пришло известие о том, что Стрендж сошел с ума.
Герцог застыл, так и не успев поднести ложку ко рту, потом молча обвел взглядом присутствующих и лишь после этого продолжил есть суп.
— Судя по всему, новость не слишком вас огорчила, — заметил лорд Ливерпуль.
Его милость промокнул губы салфеткой.
— Нет, — ни секунды не сомневаясь, ответил он, — нисколько не огорчила.
— А не расскажете, почему? — поинтересовался сэр — Уолтер Поул.
— Мистер Стрендж настолько эксцентричен, что может казаться сумасшедшим. Полагаю, у нас не привыкли к волшебникам.
Министров, однако, довод не убедил. Они стали доказывать, что Стрендж безумен: верит, будто его жена не умерла, у людей в голове горят свечи. Еще они рассказали, что в Венецию теперь невозможно ввозить ананасы.
— Те, кто доставляет фрукты с материка в город, — пояснил лорд Сидмут, маленький, сморщенный, словно высохший человечек, — утверждают, что ананасы вылетают из их лодок, словно ядра из пушки. Разумеется, в Венецию привозят не только ананасы, но и другие фрукты — яблоки, груши и прочее — и в этих случаях все проходит тихо и мирно. А вот летающие ананасы уже ранили несколько человек. И, главное, никто не понимает, за что волшебник невзлюбил именно этот фрукт.
И вновь рассказ не произвел на герцога никакого впечатления.
— Это ровным счетом ничего не доказывает, — парировал он. — В Испании мистер Стрендж откалывал и не такое. А если он и впрямь сошел с ума, значит, у него были все основания. Послушайте моего совета, джентльмены, не волнуйтесь по пустякам.
Наступило молчание, министры обдумывали слова герцога Веллингтона.
— Вы хотите сказать, что Стрендж сошел с ума по собственной воле? — с сомнением произнес наконец чей-то голос.
— Весьма вероятно, — ответил герцог.
— Зачем? — поинтересовался кто-то еще.
— Понятия не имею. В Испании мы быстро научились ни о чем его не спрашивать. Рано или поздно выяснялось, что якобы несуразные действия — часть колдовства. Дайте ему работать и ничему не удивляйтесь — вот основное правило обращения с волшебником, милорды.
— Ваша милость знает еще не все, — энергично вступил в обсуждение первый лорд Адмиралтейства. — Утверждают, что он окружил себя вечной тьмой. Да, да! Мистер Стрендж нарушил естественный порядок вещей, и целый район Венеции погрузился в бесконечную ночь!
— Даже вы, ваша милость, при всей симпатии к этому человеку, должны признать, что вечная тьма до добра не доведет, — снова подал голос лорд Сидмут. — Какую бы пользу он ни принес стране, мы не можем утверждать, будто вечная тьма — благо!
Лорд Ливерпуль тяжел вздохнул.
— Мне очень жаль, что так получилось. С мистером Стренджем всегда было очень легко общаться, он разговаривал, словно самый обычный человек. Я всегда надеялся, что он сможет толковать нам действия Норрелла. А теперь вдруг оказалось, что кто-то должен толковать нам действия самого Стренджа.
— Можно спросить мистера Норрелла, — предложил лорд Сидмут.
— Вряд ли мы услышим непредвзятое мнение, — возразил сэр Уолтер Поул.
— Так что же делать? — спросил первый лорд Адмиралтейства.
— Надо написать австриякам, — с характерной решимостью заявил герцог Веллингтон. — Напомнить о том горячем интересе, который испытывают к судьбе мистера Стренджа и принц-регент, и британское правительство. Подчеркнуть, сколь многим обязана Европа искусству и знаниям этого выдающегося волшебника. Сообщить, что малейший причиненный ему вред вызовет наше огромное неудовольствие.
— О! — воскликнул лорд Ливерпуль. — Тут я никак не могу с вами согласиться, ваша милость! Мне кажется, если кто-то и причинит вред мистеру Стренджу, то не австрияки, а он сам.

В середине января Титус Уоткинс опубликовал книгу под названием «Черные письма», якобы представлявшую собой письма Стренджа Генри Вудхоупу. Ходили слухи, будто расходы по изданию взял на себя мистер Норрелл. Генри Вудхоуп клятвенно заверял, что не давал разрешения на публикацию. Кроме того, он утверждал, что некоторые из писем претерпели существенные изменения. Так, исчезли все ссылки на действия мистера Норрелла по отношению к леди Поул, зато появились новые отрывки, многие из которых открыто подводили читателя к мысли, что мистер Стрендж сам убил жену с помощью магии.

Предыдущая страница 30 Следующая страница


31 Сюзанна Кларк

Примерно в то же самое время один из друзей лорда Байрона — некий Скроуп Дэвис — вызвал в обществе истинную сенсацию, заявив, что намеревается судиться с мистером Норреллом от имени поэта из-за того, что волшебник пытался при помощи колдовства завладеть личной корреспонденцией лорда Байрона. Скроуп Дэвис отправился в Л инкольнс-инн, к адвокату, и дал под присягой письменное показание, в котором утверждал буквально следующее. Он получил от лорда Байрона несколько писем, в которых его светлость рассказывал о столпе вечной тьмы над приходом Мария Зобендиго [sic] в Венеции, и о безумии, охватившем мистера Джонатана Стренджа. Скроуп Дэвис положил письма на туалетный столик в своей квартире на Джермин-стрит в Сент-Джемс. Однажды вечером — кажется, седьмого января — он одевался, намереваясь отправиться в клуб. Письма Байрона лежали на столе. Когда Скроуп Дэвис потянулся за расческой, письма вдруг зашуршали и зашевелились, словно сухие листья на ветру.
Никакого ветра в комнате не было, поскольку окон не открывали. Дэвис поначалу растерялся. Взяв письма в руки, он заметил, что почерк на них тоже ведет себя довольно странно. Все росчерки словно срывались с петель, а строчки раскачивались, подобно бельевым веревкам. Скроуп Дэвис догадался, что письма, скорее всего, заколдованы. Будучи, профессиональным игроком, мистер Дэвис обладал сообразительностью и хладнокровием, свойственными этому разряду людей, а потому быстро нашел выход и положил письма в Библию, между страницами Евангелия от Марка. Впоследствии, рассказывая друзьям о произошедшем, мистер Дэвис подчеркивал, что, несмотря на полную неосведомленность в магической теории, он догадался прибегнуть к Священному Писанию как к лучшей защите от чар. Он оказался совершенно прав, письма остались в его распоряжении и даже сохранили первоначальный вид. После этого во всех клубах шутили: удивительно не то, что мистер Норрелл посредством колдовства хотел завладеть письмами поэта, а то, что Скроуп Дэвис, всем известней распутник и пьяница, держит у себя дома БИБЛИЮ.

59
Левкрота, Волк Сумерек

Январь 1817

Январским утром доктор Грейстил вышел из дома и остановился в дверях, чтобы натянуть перчатки. Подняв глаза, он заметил невысокого человека, который прятался от ветра в проеме двери напротив.
Дверные проемы в Венеции славятся своей живописностью — люди, которые скрываются в них, тоже порой выглядят весьма своеобразно. Незнакомец, несмотря на бедность костюма, казался щеголем. Он явно постарался придать некий лоск своему потрепанному наряду. Старые пожелтевшие перчатки человечек натер мелом так старательно, что на двери позади него остались белые отпечатки. Стороннему наблюдателю в глаза бросались все приметы заправского хлыща — длинная цепочка от часов, связка печаток, а также лорнет. Однако при дальнейшем рассмотрении цепочка оказывалась безвкусной золотистой ленточкой, аккуратно прикрепленной к пуговице, а печатки — всего лишь связкой оловянных сердечек и крестиков с изображением Святой Девы — уличные торговцы продают такие за пару франков. Однако и цепочку, и крестики затмевал лорнет — какой же щеголь без лорнета? Всем известно, что любой уважающий себя франт насмешливо смотрит на мир только сквозь лорнет. Очевидно, без этого предмета гардероба странный человечек ощущал себя не вполне одетым, посему на месте, где должен болтаться лорнет, он повесил большую ложку.
Доктор отметил про себя эти чудачества, чтобы пересказать друзьям, затем вспомнил, что у него вгороде один друг — Стрендж, которого подобные вещи давно не занимают. — Неожиданно незнакомец покинул свое убежище и подошел к доктору. Он склонил голову набок и спросил по-английски:
— Вы — доктор Грейфилд?
Доктор так удивился, что не сразу нашелся с ответом.
— Доктор Грейфилд? Приятель волшебника?
— Да, — удивленно ответил доктор. — Но меня зовут Грейстил, а не Грейфилд, сэр.
— Тысячу извинений, дорогой доктор! Один глупец ввел меня в заблуждение относительно вашего имени. Я почти уничтожен! Во всем мире вы — последний человек, которого мне хотелось бы оскорбить. Я преклоняюсь перед представителями вашей профессии! Должно быть, сейчас, забыв о припарках и измерении пульса, вы гадаете, кто этот чудак, посмевший обратиться к вам на улице? Позвольте же представиться. Я прибыл из Лондона, от друзей мистера Стренджа — они прослышали, как расстроено его умственное состояние, и, обеспокоившись, прислали меня разузнать все на месте.
— Хм, — пробормотал доктор Грейстил. — Честно сказать, на их месте я обеспокоился бы гораздо раньше. Я писал им еще в начале декабря — целых шесть недель прошло, сэр! Шесть!
— В самом деле? Весьма странно, не так ли? Какие бессердечные люди! Думают только о собственных удобствах! В то время как вы — именно вы — остаетесь в Венеции и поддерживаете его. Вы — его единственный настоящий друг! — Странный человечек помедлил. — Ведь это так? — спросил он совершенно другим тоном. — Кроме вас, у него нет больше друзей?
— Ну, есть еще лорд Байрон... — начал доктор.
— Байрон! — воскликнул человечек. — Неужели? Господи помилуй! Безумен, да еще и друг Байрона! — Казалось, человечек не может решить, какая напасть хуже. — Ах, дорогой доктор Грейстил, у меня к вам столько вопросов! Не побеседовать ли нам где-нибудь в тишине?
Доктор стоял рядом с дверью своего дома, но его неприязнь к странному человечку с каждой секундой возрастала. Он очень хотел помочь Стренджу и его друзьям, однако совершенно не собирался приглашать нового знакомого в дом. Доктор пробормотал что-то о слуге, который сейчас в отлучке. В то же время совсем недалеко есть маленькое кафе, и почему бы ни отправиться туда?
Человечек выразил радостную готовность последовать за доктором.
Путь их лежал по берегу канала. Новый знакомый шел справа от доктора, ближе к воде. Человечек продолжал болтать, а доктор смотрел по сторонам. Внезапно он заметил рябь на воде. Весьма странное обстоятельство, однако, то, что за ним последовало, оказалось еще чуднее. Выплеснувшись через каменную ограду канала, волна устремилась к ним — водяные щупальца словно пытались схватить и утащить с собой нового знакомого доктора. Когда вода достигла его ног, он с проклятием отпрянул. Однако казалось, человечек не придал этому особого значения, и доктор не стал ничего ему говорить.
Холодный и сырой январский воздух остался за дверями кафе. Внутри было тепло и накурено — немного темновато, но сумрак казался уютным. От времени и табачного дыма стены и потолок побурели, но винные бутылки, оловянная и керамическая посуда, а также зеркало в золоченой раме сияли в полумраке. Сомлевший от жара спаниель грелся у плиты. Он дернул головой, когда доктор нечаянно задел его по уху набалдашником трости.
— Должен предупредить, — заметил доктор Грейстил, когда официант принес им кофе и коньяк, — о мистере Стрендже по городу ходят, разные слухи. Говорят, будто он созывает ведьм и заставляет себе прислуживать. Конечно, вы не станете верить в этот бред. Однако вы найдете своего друга изменившимся, причем весьма печальным образом. Глупо обманывать себя. Впрочем, в глубине души он остался прежним. Все его превосходные качества, все достоинства остались при нем. Я нисколько в этом не сомневаюсь.
— Неужели? Скажите, а правда, что он съел собственные туфли? Что он превратил нескольких человек в стекло, а затем стал кидать в них камнями?
— Туфли? — воскликнул доктор Грейстил. — Кто это сказал?
— О, многие говорят! Миссис Кендал-Блэр, лорд Поуп, сэр Галахад Денехи, мисс Андерхил... — Человечек выпалил имена английских, ирландских и шотландских семей, часто посещавших Венецию и окрестные города.
Доктор изумился. Зачем друзьям Стренджа понадобилось выведывать все это у незнакомых людей, когда они могли сразу обратиться к нему?
— Разве я непонятно выразился? Все это полный бред!
Человечек добродушно улыбнулся.
— Успокойтесь, дорогой доктор! Просто мой ум не поспевает за вашим! Когда вы заостряли свой упражнениями в анатомии и химии, мой пребывал в праздном бездействии. — Он снова принялся болтать о том, что никогда не мог заставить себя изучить какой-либо предмет до конца и приводил этим в отчаяние учителей.
Однако доктор Грейстил больше не слушал собеседника. Он задумался. Ему пришло в голову, что новый знакомый все собирался, но так и не назвал своего имени. Он как раз решился прямо спросить странного собеседника, но человечек опередил доктора. После его вопроса намерение узнать имя незнакомца совершенно вылетело у доктора Грейстила из головы.
— У вас ведь есть дочь?
— Простите?
Очевидно, человечек решил, что доктор глуховат, поэтому повторил вопрос громче.
— Есть, но какое... — начал доктор.
— Говорят, вы отослали ее из города?
— Говорят? Кто говорит? При чем здесь моя дочь?
— Ага, она ведь уехала сразу после того, как стало известно, что волшебник сошел с ума. Кажется, вы испугались, что он может ей повредить.
— Очевидно, вам рассказали об этом миссис Кендал-Блэр и прочие, — заметил доктор Грейстил. — Чего еще ожидать от этого сборища идиотов!
— Ну что вы, доктор! И все же вы действительно отослали ее из города?
Доктор промолчал.
Человечек покачал головой. Затем самодовольно улыбнулся, словно собрался поведать миру страшную тайну.
— Разумеется, вам известно, — спросил он, — что Стрендж убил свою жену?
— Что? — На мгновение доктор лишился дара речи. Затем рассмеялся. — Никогда не поверю!
— Нет, вы должны мне верить. — Человечек подался вперед. Глаза загорелись. — Все об этом знают! Ее брат, весьма уважаемый человек, священник — мистер Вудхоуп был там и видел все собственными глазами!
— И что же он видел?
— О, такая подозрительная история! Женщину заколдовали. Ее так опутали волшебными чарами, что бедняжка к вечеру уже не помнила, чем занималась с утра. Никто не мог объяснить ее состояния. И во всем виноват ее муж. Конечно же, он использовал магический дар, чтобы уйти от наказания, но мистер Норрелл, который принял судьбу бедной женщины близко к сердцу, еще выведет его на чистую воду. Он сделает так, чтобы правосудие настигло убийцу.
Доктор замотал головой.
— Вы не заставите меня поверить в подобную клеврету. Стрендж — человек чести.
— Неужели? Занятия магией сокрушали и не такие умы. В плохих руках магия становится разрушительным оружием, она способна растоптать в человеке все лучшее, а все худшее увеличить во сто крат! Стрендж бросил вызов своему учителю — человеку мудрейшему и благороднейшему...
Казалось, на мгновение новый знакомый доктора забылся, но под пристальным взглядом собеседника смешался. Доктор Грейстил фыркнул.
— Любопытно, — медленно протянул он. — Говорите, что вас послали друзья мистера Стренджа, однако не хотите назвать их имена. Что же это за друзья, которые на каждом перекрестке кричат, что Стрендж — убийца?
Человечек ничего не ответил.
— Наверное, сэр Уолтер Поул?
— Нет, — уверенно ответил незнакомец, — не сэр Уолтер.
— Стало быть, ученики мистера Стренджа? Забыл их имена.
— Их все забывают.
— Так они?
— Нет.
— Мистер Норрелл?
Человечек молчал.
— А ваше имя? — спросил доктор.
Новый знакомый склонил голову. Однако, не видя способа уйти от ответа, он выговорил:
— Дролайт.
— О нет! И вы еще обвиняете мистера Стренджа! Да что значит ваше слово против слова честнейшего человека, волшебника самого герцога Веллингтона! Кристофер Дролайт! Да во всей Англии не найдется большего лжеца, вора и негодяя!
Дролайт покраснел и возмущенно уставился на доктора.
— Вам ли обвинять меня? — прошипел он. — Стрендж богат, а вы хотите пристроить за него дочь! Вот и вся ваша честность, дорогой доктор! Вот так вот!
Доктор Грейстил возмущенно фыркнул и поднялся на ноги.
— Обещаю вам, что нанесу визит каждой английской семье, живущей в Венеции! Я предупрежу их, чтобы не слушали ваших лживых речей! Прощайте. — Он бросил на стол несколько монет и удалился.
Громкие слова доктора привлекли внимание официантов и посетителей кафе. Все с любопытством разглядывали Дролайта, в одиночестве сгорбившегося за столом. Он подождал, пока доктор отойдет на безопасное расстояние, и выскользнул из кафе. Когда Дролайт проходил по набережной, волны в канале, перекатываясь через каменную ограду, словно пытались его схватить. Однако он так ничего и не заметил.

Доктор Грейстил сдержал свое обещание. Он посетил английские семейства, живущие в Венеции, и рассказал о лживых речах Дролайта. Впрочем, тот ничуть не огорчился. Обманщик обратил свои старания на слуг, официантов и гондольеров. По опыту он знал, что представители этого класса зачастую знают куда больше своих хозяев, если же нет — что ж! именно он подбросит им парочку интересных сплетен. Вскоре уже многие говорили, что Стрендж убил жену, а затем пытался обвенчаться с мисс Грейстил в соборе Святого Марка против ее воли. Бедняжку спасло только вмешательство отряда австрийских солдат. Кроме того, говорили, что Стрендж и Байрон собирались делить своих жен и любовниц. Дролайт плел все, что приходило в голову, однако так как не-был слишком силен в искусстве убеждения, то радовался и тому, что смог заронить в души людей хоть какие-то сомнения.
Гондольер представил его любовнице Байрона Марианне Сегати — жене торговца тканями. Дролайт наговорил женщине комплиментов и рассказал множество скандальных секретов из жизни дам высшего лондонского света, попутно уверив ее, что ни одна из них не сравнится с ней красотой. Та, в свою очередь, нашептала Дролайту, что, по словам лорда Байрона, Стрендж не выходит из комнаты, пьет вино и творит заклинания. Кроме того, она поведала ему то немногое, что знала о чародее из поэмы Байрона — том самом, который общался с нечистым духом и бросал вызов Богу и человечеству. Дролайт, нимало не смущаясь, добавил и эти сведения к своим лживым домыслам.
Однако из всех венецианских жителей более всех Дролайта заинтересовал Фрэнк. Дролайт не простил доктору оскорблений и решил в отместку похитить верность его слуги. Он прислал Фрэнку записку, в которой предлагал встретиться в винном магазинчике. К его удивлению, Фрэнк согласился.
Фрэнк появился в назначенный час. Дролайт заказал кувшин крепкого красного вина и налил два полных стакана.
— Выслушайте меня, Фрэнк, — начал он мягким вкрадчивым голосом, — я разговаривал с вашим хозяином несколько дней назад — наверное, вы уже об этом слышали? Он показался мне человеком несговорчивым. Вы довольны своей службой, Фрэнк? Я спрашиваю об этом, потому что мой приятель — его имя Ласселлз — жаловался недавно на то, как тяжело найти в Лондоне хорошего слугу, и утверждал, что готов заплатить любые деньги тому, кто поможет ему найти верного малого.
— Ого! — заметил Фрэнк.
— А вы не хотели бы жить в Лондоне, Фрэнк?
Фрэнк задумчиво повозил пальцем по столу.
— Наверное, — протянул он.
— Если вы окажете мне парочку услуг, — воодушевившись, продолжил Дролайт, — я расскажу моему другу о вас и уверен, он вас тут же возьмет!
— Каких услуг? — спросил Фрэнк.
— Ах! Вам не придется делать ничего сложного! Уверен, вы со всех ног побежите выполнять мою просьбу, даже не рассчитывая на награду. Видите ли, Фрэнк, я подозреваю, что с вашим хозяином и его дочерью может случиться нечто ужасное. Волшебник хочет наслать на них порчу. Я пытался предупредить вашего хозяг ина, но он так упрям, что не стал слушать меня. Я ночей не сплю — все кляну свою тупость. Как же я не смог объяснить доктору, что за опасность ему грозит! Но вам, Фрэнк, он доверяет. Намекните ему или его сестре и дочери о злобных планах волшебника. — Затем Дролайт рассказал слуге о том, как была убита Арабелла Стрендж, и о том, что лорд Байрон и Стрендж делят любовниц.
Фрэнк осторожно кивнул.
— Нам всем следует держаться настороже, — сказал Дролайт. — Волшебник всех опутал сетями обмана, а вашего хозяина в особенности. Мы должны всячески противостоять его дьявольским козням. Итак, Фрэнк, расскажите мне все — возможно, какие-нибудь случайные слова, брошенные чародеем, возбудили ваши подозрения?
— Ну, раз уж вы об этом заговорили... — Фрэнк почесал голову. — Есть одна вещь.
— Правда?
— Я никому о ней не рассказывал. Даже хозяину.
— Превосходно! — улыбнулся Дролайт.
— Только я вряд ли смогу объяснить. Лучше покажу.
— Разумеется! Куда мы пойдем?
— Давайте выйдем отсюда. Вы сами все увидите.
Они вышли на улицу. Дролайт огляделся. Перед ним лежала обычная венецианская улица. Прямо — канал, сбоку — темно-желтая церковь. На пороге дома слуга ощипывал голубей — грязные белесые перья полукругом лежали на земле. Вдали возвышалась зловещая и непроницаемая Башня Тьмы.
— Ну, не совсем тут, — признался Фрэнк. — Дома загораживают вид. Несколько шагов — и вы все увидите сами.
Дролайт шагнул вперед.
— Здесь? — спросил он, оглядываясь.
— Да, — ответил Фрэнк и столкнул Дролайта в канал.
Раздался всплеск.
Фрэнк еще постоял над водой, выкрикивая замечания относительно моральных качеств Дролайта, называя его лжецом, подлецом, грязным псом, трусливым мерзавцем, коварным змеем и грязной свиньей. Эти замечания, бесспорно, облегчили душевное состояние Фрэнка, однако для Дролайта пропали втуне — все это время он находился под водой и слышать их не мог.

Вода накрыла его, лишила дыхания. Дролайт падал в мрачные водные глубины. Он не умел плавать, и был уверен, что утонет. Однако сильное течение через несколько мгновений подхватило его и вытолкнуло на поверхность. Дролайт смог вдохнуть. Мгновения проходили в ужасной тревоге. Наконец вода вынесла его к свету (местности он не узнавал). Дролайт видел, как водный поток пенился, разбиваясь о пристань, женщины стирали белье, дома нависали над водой. Он замечал изумленные взгляды. Дролайт понимал, что поток толкает его вовсе не в сторону моря, и что сам этот поток крайне подозрителен. Временами течение энергично несло Дролайта в одном направлении, иногда он и сам не понимал, в какую сторону плывет, только чувствовал, что конец его близок. Внезапно Дролайту показалось, что течение выдохлось. Его выбросило на каменные ступени. Дролайт не понимал, куда он попал, и почти не ощущал холода.
Он глубоко, до дрожи, вдохнул и только тут понял, какой ледяной была соленая вода в канале. Долгое время Дролайт просто лежал, закрыв глаза, словно на груди возлюбленной. Он ни о чем не думал. Все желания покинули его. Не скоро Дролайт осознал, что лежит в грязи и замерз до полусмерти. Он удивился, что вокруг так тихо и никто не торопится его спасать.
Дролайт сел и открыл глаза.
Вокруг нависла темнота. Тоннель? Подвал? Подземелье! Любая из этих возможностей пугала — он не знал, как попал сюда и как отсюда выбираться. Шеей Дролайт почувствовал легкий ветерок и поднял глаза. Над ним сияли яркие зимние звезды. Ночь!
— О нет, нет, нет! — Он с хныканьем пополз наверх.
Дома стояли вокруг молчаливые и темные. Созвездия казались Дролайту гигантскими сияющими буквами неизвестного алфавита. Он был уверен, что волшебник специально расположил созвездия в виде букв заклинания, обращенного против него. Кругом царила ночь, молчаливо сияли звезды. В домах не горели огни, да и если верить слухам, людей там тоже не было — разве что волшебник мог находиться где-то поблизости.
Дролайт с трудом поднялся на ноги и осмотрелся. Узкая улочка заканчивалась мостиком, перекинутым через канал. С обеих сторон улочку скрывали тени домов. Дролайт мог бы пойти по ней или по мостовой вдоль берега канала. В холодном свете звезд вода выглядела зловеще. Дролайт выбрал улочку и темноту.
Он пересек мостик и пошел мимо домов. Почти сразу же улочка привела его на площадь. Несколько узких переулков расходились от площади в разных направлениях. Какой выбрать? Дролайт подумал о тенях, что скрываются в переулках, о молчаливых подворотнях. Что, если ему никогда не выбраться отсюда? От страха Дролайта замутило.
На площади стояла церковь, величественная при свете звезд. Фасад украшали колонны и статуи. Ангелы расправили крылья, поднеся трубы к губам. Темная фигура раскинула руки под каменным балдахином. Из мрачных арок на Дролайта глядели слепые лица.
«Как знать, не прячется ли среди них волшебник?» — подумал Дролайт. Он принялся внимательно разглядывать каждое изваяние. Теперь Дролайт уже не мог остановиться — ему мерещилось, что, если он отведет глаза, фигуры немедленно начнут двигаться. Когда он почти убедил себя, что может спокойно повернуться к церкви спиной, что-то привлекло его внимание — что-то чернело в проеме церковной двери. Дролайт вгляделся пристальнее. Что-то — или, скорее, кто-то лежал на ступенях церкви. Человек раскинулся прямо на каменных ступенях, словно в глубоком обмороке, обхватив голову руками, лицом вниз.
Несколько мгновений — однако они показались ему вечностью! — Дролайт ждал, но ничего не происходило.
Наконец он понял — волшебник мертв! Безумие наконец-то прикончило его! Дролайта переполнили облегчение и радость. Он громко рассмеялся — в полной тишине смех прозвучал зловеще. Темная фигура на ступенях не сдвинулась с места. Дролайт подошел поближе и наклонился. Казалось, человек не дышит. Дролайт пожалел, что с ним нет трости.
Внезапно человек перевернулся на спину.
От ужаса Дролайт взвизгнул.
Наступило молчание.
— Я тебя знаю, — прошептал наконец Стрендж.
Дролайт попытался рассмеяться. Он считал, что смех успокаивает, поэтому всегда пользовался им, как оружием. Однако на сей раз смешок вышел слабым и резким.
Стрендж поднялся и сделал несколько шагов по направлению к Дролайту. Бедняга отпрянул. Теперь он смог разглядеть волшебника и узнал знакомые черты. Стрендж был бос. Сюртук и сорочка расстегнуты, к тому же волшебник явно не притрагивался к бритве много дней подряд.
— Я тебя узнал, — снова прошептал Стрендж. — Ты... ты... — Он провел рукой по воздуху, словно чертил магические символы. — Ты — Левкрота!
— Лев... что? — эхом отозвался Дролайт.
— Волк Сумерек! Ты преследуешь мужчин и женщин! Ты происходишь от гиены и львицы! Тело твое как у льва, а копыто раздвоено. Ты не способен смотреть назад. Во рту твоем, лишенном челюсти, — единственный зуб. Ты принимаешь человеческое обличье и соблазняешь путников человеческими голосами!
— Нет, нет! — взмолился Дролайт. Он хотел сказать, что не имеет никакого понятия обо всех этих ужасах, что Стрендж ошибается, но горло пересохло. От слабости и ужаса он не мог вымолвить ни слова.
— А теперь, — спокойно промолвил Стрендж, — я верну твое истинное обличье! — Он поднял руку и прокричал: — Абракадабра!
Дролайт осел на землю и заскулил, а Стрендж зашелся смехом — жутким, безумным смехом, который эхом отразился от стен.
Постепенно веселье волшебника иссякло, да и Дролайт немного успокоился. Он понял, что безумец не собирается превращать его в кошмарное ночное создание, а Стрендж перестал смеяться и посуровел.
— Левкрота, — приказал он, — встань.
Все еще хныкая, Дролайт поднялся на ноги.
— Левкрота, зачем ты пришел сюда? Нет, постой! Я знаю. — Стрендж прищелкнул пальцами. — Из-за меня. Скажи, почему ты шпионишь за мной? Разве я что-нибудь скрываю? Почему ты просто не пришел ко мне и не расспросил обо всем? Я бы все рассказал тебе, Левкрота!
— Это они меня заставили. Ласселлз и Норрелл. Ласселлз заплатил мои долги и вызволил меня из тюрьмы суда королевской скамьи [Долговая тюрьма, куда Дролайт угодил в ноябре 1814 года]. Я всегда был вашим другом. — Дролайт замялся — вряд ли даже безумец поверил бы такой наглой лжи.
Стрендж поднял глаза и вызывающе посмотрел на Дролайта, однако во тьме Дролайт не заметил выражения его лица.
— Я был безумцем, Левкрота! — прошипел волшебник. — Разве тебе не сказали? Что ж, это правда. Я был безумен и скоро вновь впаду в безумие. Однако в одиночку я не мог... я не смог справиться с одним заклинанием. Поэтому, когда я увидел тебя, то снова стал собой. Прежним. Я знаю, что должен сказать тебе. Тьма многому меня научила, Левкрота, и главное, что я понял, — я не справлюсь с этим в одиночку. Я призвал тебя, чтобы ты помог мне.
— Да что вы! Я так рад! Я все сделаю! Благодарю вас, о, благодарю! — лепетал Дролайт, прикидывая про себя, сколько Стрендж собирается продержать его здесь.
— Как... как... — Казалось, Стрендж с трудом собирается с мыслями. Волшебник водил руками по воздуху. — Как зовут жену Поула?
— Леди Поул?
— Нет, не то, ее другое имя?
— Эмма Уинтертаун?
— Вот оно. Эмма Уинтертаун. Где она сейчас?
— Ее отправили в сумасшедший дом в Йоркшире. Хоть это и большой секрет, но я все разузнал. Я нашел человека, сын которого влюблен в портниху. Девушку наняли, чтобы шить леди Поул одежду — в Йоркшире холодные зимы. Ее, портниху, а не леди отослали в место, называемое Старкросс-Холл.
— Мне знакомо это название.
— Да-да, знакомо. Арендатор дома — ваш друг. Он был волшебником в Ньюкасле или Йорке, где-то в одном из этих северных городов, однако я не знаю его имени. Кажется, однажды мистер Норрелл обидел его, поэтому, когда леди Поул сошла с ума, Чилдермас решил загладить обиду и рекомендовал его сэру Поулу.
Наступило молчание. Дролайт гадал, понял ли его безумец? Наконец Стрендж заговорил:
— Эмма Уинтертаун не безумна. Она только кажется таковой. Это вина Норрелла. Он призвал духа, чтобы воскресить леди Поул, и в уплату позволил ему завладеть ее душой. Тот же дух пытался навредить королю и заколдовал, по меньшей мере, еще двух королевских подданных, мою жену в том числе! — Волшебник помедлил. — Первое поручение, которое я дам тебе, Левкрота, таково: ты должен рассказать все это Джону Чилдермасу.
Стрендж вынул что-то из кармана и протянул Дролайту. На вид предмет походил на табакерку, только длиннее и уже. Дролайт взял коробочку и положил в карман.
Стрендж глубоко вздохнул. Необходимость связно излагать свои мысли, казалось, изнуряла его.
— Второе поручение... Ты должен передать послание всем волшебникам Англии. Ты меня понял?
— Да-да, понял, но...
— Что но?
— Но ведь волшебник всего один.
— Один?
— В Англии только один волшебник. Раз вы живете в Венеции, значит, в Англии остался только один волшебник.
Стрендж на мгновение задумался.
— Я говорю о моих учениках, — пояснил он. — Моих учениках—волшебниках. Обо всех тех, кто хотел учиться у Норрелла. Чилдермас. Сегундус. Хонифут. Подписчики магического журнала. Члены старейших магических обществ. Англия просто кишит волшебниками. Их сотни! Возможно, тысячи! Норрелл не ставит их ни во что, замалчивает их существование! И все же они остаются волшебниками. Передай им это. — Стрендж провел рукой по лбу и тяжело вздохнул. — Дерево говорит с камнем. Камень говорит с водой. Все совсем не так сложно, как нам казалось. Пусть читают то, что написано в небе. Пусть спросят у дождя. Все старые союзники Джона Аскгласса на месте. Я призываю камни, небо и дождь вспомнить о древних обещаниях. Скажи им... — И снова Стрендж не смог найти нужных слов. Он взмахнул рукой. — Я не могу объяснить, — промолвил он. — Левкрота, ты понял меня?
— Да-да, понял, — отвечал Дролайт, хотя в голове его было пусто.
— Хорошо, тогда повтори, что я сказал.
Дролайт повторил. Долгие годы выведывания чужих секретов заострили его память. И если с первым поручением он справился превосходно, то второе превратилось в его изложении в невнятный рассказ о волшебниках, стоящих под дождем, глазея на камни.
— Что ж, — промолвил Стрендж, — когда я покажу тебе, ты все поймешь. Левкрота, если ты исполнишь все три поручения, я оставлю тебя в покое. Я не причиню тебе вреда. Доставь три сообщения и возвращайся к своей ночной охоте.
— Благодарю, благодарю! — радостно воскликнул Дролайт, хотя в глубине души не слишком рвался исполнять поручения безумца. — Три! Сэр, а ведь вы назвали только два!
— Три поручения, Левкрота, — устало вымолвил Стрендж. — Ты должен исполнить три поручения.
— Вы же не сказали мне, в чем заключается третье! Стрендж не ответил и отвернулся, что-то бормоча про себя. Несмотря на страх, Дролайт с удовольствием бы хорошенько встряхнул волшебника. Если бы только это помогло! Слезы жалости к самому себе заструились по лицу Дролайта. Теперь Стрендж убьет его за то, что он не выполнил третьего поручения, хотя он, Дролайт, в этом совсем не виноват!
— Левкрота, — неожиданно сказал Стрендж, — принеси мне воды!
Дролайт огляделся. В центре площади стоял колодец. Он направился к нему и обнаружил отвратительную железную кружку, привязанную ржавой цепью. Дролайт нагнулся над колодцем, зачерпнул бадьей воды, затем окунул туда кружку. Он с трудом заставил себя прикоснуться к ней. Удивительно, но после всех переживаний сегодняшнего дня Дролайт еще мог ощущать омерзение при виде отвратительного куска ржавого железа. Всю жизнь он любил красивые вещи, но сейчас все, что окружало его, выглядело ужасно. И в этом виноваты волшебники! О, как же он их ненавидит!
— Сэр? Господин волшебник? — позвал Дролайт. — Вы должны подойти. — Он показал на цепь, которой была привязана кружка.
Стрендж подошел, но не взял предложенную кружку, а вместо этого вынул из кармана крошечный пузырек и подал его Дролайту.
— Капни в воду шесть капель.
Дролайт открыл крышку. Руки тряслись — он боялся пролить содержимое пузырька. Несколько капель упали мимо кружки. Стрендж ничего не заметил.
Волшебник взял кружку и выпил воду. Кружка выпала из его рук. Внезапно Дролайт ощутил — хотя и не смог бы описать как — что Стрендж изменился. Темная на фоне звездного неба фигура как-то осела, голова волшебника упала. Дролайт решил, что Стрендж пьян. Однако разве несколько капель могут опьянить? Кроме того, от Стренджа спиртным не пахло. Волшебник пах как человек, который много недель не мылся и не менял белья. Внезапно появился новый запах — запах старости и сотен кошек.
Дролайт вспомнил — нечто подобное он уже испытывал, когда при нем вершилось колдовство. Словно открылись невидимые двери, и сквозь них ветер принес запахи леса, вереска и болота. Непрошеные видения кружились вокруг. Дома больше не казались пустыми. Дролайт мог видеть сквозь стены. Комнаты заполнились, но не людьми, а некими существами, некими древними Духами. Вот они: Огонь, Камень, Дождевой Поток, Стая Птиц, Склон Холма, Крошечные Создания с Темными и Загадочными Мыслями и прочие, прочие, прочие.
— Кто они? Что это? — изумленно прошептал он, чувствуя, что все волосы на голове встали дыбом.
Затем Дролайта захватило новое ощущение — он словно падал вниз, в то же время оставаясь на ногах, ибо на самом деле падал вниз его разум.

Англия. Он стоит на склоне холма. Идет дождь, словно серый призрак. Дождь падает сквозь него, и сам он становится тонким, как дождевые струи. Дождь смывает все мысли, хорошие и дурные. Он уже не помнит своего имени. Все смывается дождем, словно грязь с камней. Дождь наполняет его новыми мыслями и новой памятью. Дождь опутывает холм изысканным кружевом, потоки струятся по склону, словно кровь по венам. Забыв, что он человек, или когда-то был им, он и сам становится дождевым потоком. Он падает на землю вместе с дождем.

Он лежит под землей, под английской землей. Прошли долгие годы — холод и дождь просочились сквозь тело, камни сдавили его. В темноте и молчании он растет вширь. Он становится землей, он становится Англией. Звезды смотрят на него и разговаривают с ним. Камни задают вопросы, и он отвечает им на их языке. Река струится сквозь него, холмы набухают меж: пальцев. Он открывает рот, и с выдохом на землю приходит весна.

В темном зимнем лесу он становится чащей. Деревья вокруг, бледный, робкий солнечный свет падает между темными стволами — колоннами. Он смотрит вниз. Юные ростки протыкают его здесь и там, они прорастают сквозь тело, сквозь руки и ноги. Глаза больше не закрываются, потому что из них тянутся сучья. Насекомые ползают в ушах, пауки свили паутину во рту. Он понимает, что уже долгие годы врастает в лес. Он знает лес, и лес знает его. И больше не осталось вопросов — что есть лес ? что есть человек ? Тишина. Падает снег. Он кричит...

Темнота.
Словно всплыв из темных глубин, Дролайт пришел в себя. Кем он только что был — Стренджем, Лесом, самой Англией — какая разница? Главное, теперь он снова вернулся. Древние духи покинули его. Его мысли и ощущения снова сжались и стали вполне человеческими. Вспомнив недавние переживания, Дролайт почувствовал головокружение. Он внимательно осмотрел свои руки, откуда совсем недавно пробивались юные ростки. Руки снова стали целыми, но до чего же они болели! Он всхлипнул и оглянулся на Стренджа.
Волшебник прислонился к двери, что-то бормоча про себя. Он ударил рукой по стене — камень изменил форму и превратился в ворона. Птица расправила крылья и взмыла в ночное небо. Стрендж ударил снова — еще один ворон поднялся в небо. Еще и еще, одна за другой птицы взлетали вверх, пока черные крылья не закрыли звезды.
Стрендж поднял руку и снова ударил...
— Господин волшебник... — задохнулся Дролайт. — Вы не сказали, в чем заключается третье поручение.
Стрендж оглянулся. Неожиданно он схватил Дролайта за шиворот и притянул его к себе. Бедняга ощутил несвежее дыхание волшебника и впервые заглянул ему в лицо. Звезды сияли в яростных безумных глазах, в которых уже не было ничего человеческого.
— Скажи Норреллу, что я иду! — прошипел Стрендж. — Теперь ступай!
Дролайт не нуждался в повторном приглашении. Он помчался прочь в темноту. Ему казалось, что вороны преследуют его. Он не видел их, но ощущал, как, закручивая потоки воздуха, бьют позади крылья. На середине моста Дролайт внезапно выскочил из тьмы. Вокруг пели птицы, звучали голоса. Мужчины и женщины гуляли и оживленно беседовали. Никакого ужасного колдовства — только солнечный свет — только яркий и прекрасный обычный мир.
В холодной морской воде Дролайт промок до нитки. Он не узнавал города. Никто не предложил ему помощь, и довольно долго, потерянный и несчастный, он в одиночку блуждал по улицам. Случайно он набрел на знакомую площадь и добрался до таверны, где снимал комнату. Дролайт ослабел и дрожал. Он разделся и смыл с себя соль, затем улегся в постель.
Два дня он лежал в лихорадке. Его терзали сны, навеянные темным колдовством и долгими годами под холодной землей. Просыпаясь, Дролайт всякий раз с ужасом ждал, что окажется закопанным глубоко под землей или распятым древесными ветками в зимнем лесу.
На третий день ему стало лучше. Дролайт оделся и отправился в гавань. Он отыскал английский корабль, идущий до Портсмута, и показал капитану письмо Ласселлза, заверенное самыми известными банковскими домами Европы. В нем судну, которое доставит Дролайта в Англию, обещалось щедрое вознаграждение.

Тонкий слой холодного тумана опустился на Лондон. Стивену казалось, что туман отражает призрачность и печаль его теперешнего существования. В последнее время чары давили сильнее, чем обычно. Он редко ощущал радость, волнение или успокоение. Чувства, которым удавалось пробиться сквозь магический барьер, скорее печалили и тревожили — Стивена терзали гнев, раздражение и досада. Непонимание и отчуждение между ним и его английскими друзьями возрастали с каждым днем. Стивен больше не мог выносить их гордость и самомнение. Даже тоскливые залы «Утраченной надежды» казались ему в такие мгновения убежищем от высокомерия и злобы англичан. Здесь Стивен не чувствовал вины за то, чем стал. Только здесь его встречали как почетного гостя.
Однажды зимним днем Стивен зашел на конюшню. К огромному удовольствию своих слуг сэр Уолтер купил пару превосходных щенков-грейхаундов. Отлынивая от своих обязанностей, мужчины стекались на конюшню, где обсуждали охотничьи стати собак. Стивен понимал, что должен прекратить безобразие, но ему было все равно. Когда лакей Роберт предложил дворецкому посмотреть на собак, Стивен и не подумал выбранить его, а покорно надел пальто и отправился на конюшню. Он смотрел, как Роберт и конюхи суетятся вокруг щенков. Стивен ощущал, что от прочих людей его отделяет толстое мутное стекло.
Внезапно все собравшиеся в конюшне почувствовали странное напряжение и один за другим выскользнули на улицу. Стивен задрожал. По опыту он знал, что произойдет дальше.
И вот появился джентльмен с волосами, словно пух от чертополоха. В тесном темном помещении его шевелюра сияла, синие глаза горели, а зеленый сюртук казался невыносимо ярким. Джентльмен искрился весельем, он и мысли не допускал, что Стивен не рад встрече. Джентльмен, совсем как слуги до него, восхищался собаками и призывал Стивена разделить с ним радость. Он разговаривал с собаками на их языке, а они прыгали и радостно лаяли, словно встретили любимого хозяина.
— Помню один случай году в 1413, когда я навещал короля Южной Англии. Король, великодушный и отважный человек, представил меня своему двору. Он отозвался обо мне весьма лестно, упомянув о моих обширных королевствах и рыцарских достоинствах. Однако один из его придворных совсем не слушал эту поучительную и хвалебную речь. Вместе со своими спутниками Он стоял в стороне — они продолжали смеяться и злословить. Ты, конечно же, понимаешь, что я был оскорблен подобным обращением и решил научить наглеца хорошим манерам. На следующий день он охотился на зайцев у опушки Хэтфилдского леса. Мне в голову пришла счастливая мысль обратить людей в зайцев, а зайцев — в людей. Сначала гончие разорвали своих хозяев в клочья, а затем зайцы — в обличий людей — жестоко отомстили собакам, ранее преследовавшим их. — Джентльмен замолчал, ожидая, что Стивен выскажет похвалу его находчивости, но не успел дворецкий вымолвить и слова, как джентльмен воскликнул: — Ах! Неужели ты не чувствуешь?
— Чувствую что, сэр? — спросил Стивен.
— Как дрожат двери!
Стивен посмотрел на двери конюшни.
— Да не эти! — вскричал джентльмен. — Я говорю о дверях, что ведут из Англии в неведомое! Кто-то пытается открыть их. Кто-то говорит с Небом, и этот кто-то — не я! Кто-то слушает Камни и Реки, и это не я! Кто он? Вперед!
Джентльмен сжал руку Стивена, и дворецкому показалось, что они взмыли в воздух, и в следующее мгновение уже глядели на мир с вершины горы или высоченной башни. Конюшни исчезли из виду, и перед глазами Стивена замелькали все новые пейзажи. Лес мачт в порту — казалось, они скользят по их вер-767 хушкам. Внезапно внизу показалось серое зимнее море и корабль, борющийся с ветром. Вот перед ними возник город со шпилями и прекрасными мостами. Удивительно, но Стивен совершенно не ощущал движения. Казалось, что кружится все вокруг, в то время как они остаются неподвижными. Мелькнули заснеженные горы — еле видные с высоты люди добывали руду, затем — гладкое, словно стеклянное озеро, окруженное темными холмами, и равнина с крошечными городами и речушками, беспорядочно разбросанными, словно детские игрушки.
Впереди что-то показалось — какая-то черная линия, перерезавшая небо напополам. Вблизи Стивен увидел, что Башня Тьмы начинается на земле, а вершина ее теряется из виду.
Стивен и джентльмен остановились над Венецией (Стивен предпочитал не задумываться над тем, куда они направятся потом). Солнце уже садилось, поэтому на дома и улицы опускалась тьма, но небо и море переливались и сияли розовым, молочно-голубым, темно-желтым и жемчужным. Город парил в сияющей пустоте.
Внизу Башня Тьмы выглядела гладкой, словно обсидиан, однако над крышами домов темные спирали вздымались вверх и, казалось, рассеивались в воздухе. Стивен никак не мог понять, из чего состоит Черная Колонна.
— Сэр, это дым? Город горит?
Джентльмен не ответил, но когда они приблизились, Стивен все понял. Множество черных воронов устремлялись прочь, от Башни. Тысячи и тысячи черных птиц. Вороны покидали Венецию, они летели в том направлении, откуда появились Стивен и джентльмен.
Одна стая летела прямо на них. Воздух наполнился шумом тысяч крыльев и низким Монотонным гулом. Тучи пыли забивали глаза, уши и рот. Стивен нагнулся и зажал нос и рот ладонью.
Когда стая миновала, Стивен изумленно воскликнул:
— Что это было, сэр?
— Создания волшебника, — отвечал джентльмен. — Он гонит их в Англию — они несут его послания Небу, Земле, Рекам и Холмам. Он созывает старых союзников Короля! Он собирает всех английских чародеев. А как же я? — Джентльмен издал приглушенный стон, исполненный гнева и отчаяния. — Я наказал его так, как не наказывал еще ни одного из моих врагов! И все же он сопротивляется! Почему он не покорился своей судьбе? Почему не отчаялся?
— Я слышал, что мужества ему не занимать, — заметил Стивен. — В войне на Пиренейском полуострове он показал себя героем.
— Мужества? О чем ты говоришь? Разве это мужество? Это злоба, просто злоба! Ах, Стивен, как же мы были беспечны! Позволили английским волшебникам перехитрить нас! Мы должны сражаться! Отныне мы удвоим наши усилия! Ты должен стать королем!

60
Гроза и ложь

Февраль 1817

Тетушка Грейстил сняла в Падуе дом с видом на фруктовый рынок. Дом казался удобным и стоил всего восемьдесят це хинов на три месяца (что составляло около тридцати восьми гиней). Поначалу тетушка обрадовалась приобретению. Однако, как обычно бывает, сделка, заключенная второпях, оказалась не такой уж удачной. Тетушка Грейстил и Флора не прожили в новом доме и недели, как тетушка начала сомневаться в удачности своего приобретения. Готические окна старинного дома пропускали совсем мало света, к тому же некоторые из них затенялись каменными балконами. Все это не имело бы никакого значения, если бы не душевное состояние Флоры. По мнению тетушки Грейстил, именно сейчас Флора нуждалась в поддержке, а мрачность и темнота, какими бы живописными ни были, никак не способствовали ее выздоровлению. Во дворе стояли каменные статуи женщин, увитые плющом. Всякий раз, когда глаза тетушки падали на них, она вспоминала о несчастной жене Джонатана Стренджа, которая умерла такой загадочной смертью в столь юном возрасте, и смерть эта, в конце концов, свела с ума ее мужа. Тетушка надеялась, что подобные мрачные мысли не приходят в голову Флоре.
Однако сделка была заключена, дом снят, и теперь тетушка Грейстил пыталась придать ему жилой вид. Заботясь о душевном состоянии Флоры, тетушка позабыла о своей скупости и не пожалела денег на лампы. В доме был один особенно темный лестничный проход — ступеньки сворачивали в сторону под таким неожиданным углом, что любой мог запросто свернуть себе шею — поэтому тетушка распорядилась, чтобы масляную лампу поставили на полке прямо над ступеньками. Лампа горела день и ночь, к постоянному неудовольствию Бонифации, старой служанки — особы еще более экономной, чем тетушка Грейстил. Служанка досталась новым хозяевам в придачу к дому.
Старушка оказалась превосходной служанкой, склонной, однако, покритиковать как самих хозяев, так и некоторые их поручения. Бонифации помогал медлительный и вечно недовольный юноша по имени Миничелло, встречавший всякое приказание недовольным бормотанием на местном диалекте. Бонифация постоянно отчитывала Миничелло, и тетушка Грейстил заподозрила, что юноша состоит в ней в родстве, однако никаких доказательств тому пока не обнаружила.
Так, в хлопотах по дому (каждый день тетушка Грейстил делала в нем новые — приятные и не очень — открытия) и ежедневных сражениях с Бонифацией проходили дни тетушки Грейстил. Однако главной своей обязанностью тетушка считала заботу о душевном состоянии Флоры. Девушка стала тихой и печальной. Она вежливо отвечала на расспросы, но сама никогда не начинала разговоров. В Венеции Флора была главной зачинщицей развлечений, сейчас просто безропотно соглашалась с затеями тетушки. Она явно предпочитала одиночество. В одиночестве гуляла, читала, сидела в гостиной, освещенная тонким лучиком света, проникавшим в комнату около часу дня. Флора стала менее открытой и доверчивой, словно кто-то — пусть и не Джонатан Стрендж — обманул ее ожидания, и теперь девушка замкнулась в себе.
В первую неделю февраля в Падуе случилась сильная гроза. Она началась в середине дня. Гроза пришла неожиданно со стороны Венеции и моря. Старики — завсегдатаи кофеен говорили, что никогда не видели, чтобы гроза приходила с востока. Однако особого внимания этому не придали — стояла зима, и грозы случались нередко.
Сначала на город обрушился сильный порыв ветра. Этот ветер не собирался считаться с оконными стеклами и дверями домов.
Ветер разыскивал каждую щелочку, чтобы ворваться внутрь. Тетушка Грейстил и Флора сидели в гостиной на первом этаже. Оконные стекла задрожали, а подвески на люстре начали дребезжать. Письмо, которое читала тетушка, вырвалось у нее из рук и закружилось по комнате. За окнами потемнело, как ночью, и дождь забарабанил в стекло.
Бонифация и Миничелло вошли в гостиную. Они появились под предлогом того, что хотят услышать приказания тетушки Грейстил, на самом же деле Бонифации просто не терпелось поохать вместе с тетушкой, изумляясь силе ветра. Вместе они образовали превосходный дуэт, хотя и поющий на разных языках. Миничелло пришел вслед за Бонифацией — грозу он считал еще одним поводом, который непременно используют, чтобы найти ему дополнительную работу.
Тетушка, Бонифация и Миничелло стояли у окна и смотрели, как вспышки молнии Превращают привычный вид за окном в зловещее чередование мертвенно-бледных и сумрачных готических картин. Раскаты грома сотрясали дом. Бонифация бормотала молитвы Святой Деве и разнообразным святым. Тетушка рада была бы присоединиться к служанке, но, будучи прихожанкой англиканской церкви, только изумленно восклицала: «Ай-ай-ай!», «Ну надо же!» и «Что творится-то!», хотя ни одно из этих восклицаний не могло умерить ее волнение.
— Флора, девочка моя, — произнесла тетушка слегка дрожащим голосом. — Ты испугалась? Гроза такая сильная!
Флора подошла к окну, взяла тетушку за руку и сказала, что гроза скоро прекратится. Сверкнула молния, осветив пейзаж за окном. Флора выпустили тетушкину руку и шагнула на балкон.
— Флора! — воскликнула тетушка.

Предыдущая страница 31 Следующая страница


Джонатан Стрендж и мистер Норрелл 32

Девушка протянула руки в ревущую тьму, не обращая внимания на дождевые потоки, хлеставшие ее по плечам, и ветер, развевавший волосы.
— Флора, девочка моя! Вернись!
Девушка обернулась и что-то сказала тетушке, однако та ее не услышала.
Миничелло вышел на балкон и весьма учтиво (что так не соответствовало его всегдашней мрачности) попытался вернуть Флору в комнату. Огромными ручищами он развернул девушку назад, словно пастух, прячущий за плетеную изгородь заблудшую овечку.
— Неужели вы не видите? — вскричала Флора. — Там кто-то есть! Там, в углу! Кто это? Я думаю, что это... — внезапно она на полуслове замолчала.
— Дорогая моя, тебе показалось! Кто будет гулять по улицам в такую грозу? Все давно уже нашли себе какое-нибудь укрытие! Господи, Флора, как ты промокла!
Бонифация принесла полотенца, и вместе с тетушкой Грейстил они принялись сушить платье Флоры, оборачивая девушку полотенцами, спеша и мешая друг другу. Одновременно они давали указания Миничелло: тетушка — на ломаном итальянском, Бонифация — на стремительном местном диалекте. Указания противоречили друг другу, поэтому Миничелло просто стоял и глазел на женщин с обычным мрачным выражением на лице.
Поверх склоненных голов тетушки и служанки Флора продолжала смотреть на улицу. Внезапно девушка вздрогнула, затем вырвалась из рук женщин и выбежала из гостиной.
Они не успели остановить ее. Следующие полчала прошли в титанической борьбе со стихией: Миничелло пытался закрыть ставни, Бонифация разыскивала свечи, а тетушка Грейстил вспомнила, что итальянское слово, которое она использовала, , имея в виду «ставни», на самом деле означает «пергамент». Они метались по дому, теряя терпение. Тетушка Грейстил почувствовала себя лучше, только когда над городом зазвонили колокола. Существовало поверье, что колокола (будучи святыми предметами) могут развеять грозу (несомненно, направляемую дьявольскими кознями).
Наконец дом был спасен — или почти спасен. Тетушка оставила Бонифацию и Миничелло завершать работу, и, забыв, что Флора выбежала из гостиной¦, вернулась к племяннице со свечой. Флоры в гостиной, конечно же, не было, а вот Миничелло так и не закрыл до конца ставни.
Тетушка поднялась в спальню Флоры — племянницы там тоже не оказалось. Девушки не было ни в маленькой столовой, ни в спальне тетушки, ни в небольшой гостиной, которую иногда использовали в послеобеденное время. Флоры не было ни в кухне, ни в вестибюле, ни в комнате садовника.
Тетушка Грейстил не на шутку разволновалась. Жестокий внутренний голос принялся нашептывать, что с женой Джонатана Стренджа случилось то же самое — она внезапно исчезла из дома в ужасную погоду.
— Но тогда шел снег, а не дождь, — убеждала себя тетушка. Обойдя дом, она снова принялась бормотать. — Снег, снег, а не дождь. Тогда шел снег. — Затем подумала: «Возможно, она все-таки в гостиной. Там так темно, а Флора любит сидеть тихо. Наверное, я просто ее не заметила».
Тетушка Грейстил вернулась в комнату. Вспышка молнии осветила гостиную. Стены показались ей бледными и призрачными, мебель и прочие предметы стали похожи на серый камень. С внезапным ужасом тетушка осознала, что в комнате действительно находится какая-то женщина, но эта женщина — не Флора. Женщина в черном, старомодного кроя платье стояла с подсвечником «в руке, глядя на тетушку. Лицо ее скрывали тени.
Тетушка похолодела.
Раздался раскат грома, затем упала тьма. Горели только две свечи. Однако свеча в руках женщины, казалось, совсем не освещает ее лица, а комната тем временем словно расширилась.
— Кто здесь? — вскричала тетушка. Ответа не последовало-.
«Наверное, — подумала тетушка, — она итальянка. Я должна обратиться к ней по-итальянски. Скорее всего, из-за грозы она по ошибке зашла в чужой дом». Как тетушка ни пыталась, в эту минуту она не могла вспомнить ни одного итальянского слова.
Еще одна вспышка молнии. Неизвестная все так же стояла напротив тетушки Грейстил.
«Это призрак жены Джонатана Стренджа!» — сообразила тетушка. Она сделала шаг вперед. Женщина тоже шагнула вперед. Внезапно тетушка все поняла. Зеркало! Как глупо! Испугаться собственного отражения! Она так обрадовалась, что чуть не рассмеялась вслух, но вдруг вспомнила, что в ЭТОМ УГЛУ ГОСТИНОЙ НИКОГДА НЕ БЫЛО ЗЕРКАЛА.
Следующая вспышка молнии осветила зеркало. Оно казалось огромным и страшным, ни разу в жизни тетушке не доводилось видеть ничего ужаснее.
Она выбежала из комнаты, понимая, что в присутствии ужасного зеркала не сможет сосредоточиться. На середине лестницы тетушка услышала какие-то звуки в спальне Флоры. Она открыла дверь и заглянула внутрь.
Флора через голову стягивала с себя платье. Платье промокло до нитки. Нижняя юбка и чулки находились не в лучшем состоянии. Туфли валялись на полу, совершенно испорченные дождевой водой.
Флора посмотрела на тетушку со смешанным выражением вины, смущения и твердости.
— Все хорошо, все хорошо! — крикнула она.
Вероятно, она торопилась ответить на некий невысказанный тетушкой вопрос. Тетушка, однако, только воскликнула:
— Ах, девочка моя! Где ты была? Что заставило тебя выйти на улицу в такую погоду?
— Я... я пошла купить нитки для вышивания.
Наверное, на лице тетушки было написано такое изумление, что Флора добавила:
— Я решила, что дождь скоро кончится.
— Что ж, девочка моя, ты поступила неразумно, но как ты, должно быть, напугана! Почему ты плакала?
— Плакала? Нет! Вы ошибаетесь, тетушка. Я не плакала. Это все дождь.
— Но ведь ты... — Тетушка Грейстил остановилась. Она хотела сказать: «Ты ведь и сейчас плачешь», но Флора замотала головой и отвернулась. Девушка зачем-то скрутила шаль в узел, а тетушка не додумалась сказать ей, что если бы Флора накинула шаль на плечи, она бы не вымокла так сильно. Девушка достала из шали бутылочку, наполовину наполненную жидкостью янтарного цвета, открыла шкафчик и поставила бутылочку внутрь.
— Флора! Случилось нечто ужасное! Даже не знаю, как сказать тебе, но там... там зеркало...
— Знаю, — отвечала Флора. — Это мое зеркало.
— Твое? — Тетушка совсем смешалась. Несколько мгновений она размышляла, затем не нашла ничего лучшего, чем спросить: — Где ты его купила?
— Точно не помню. Его только что доставили.
— Кто же будет доставлять зеркало в такую грозу? Даже если и найдется подобный глупец, разве не должен он сначала постучаться в дом?
На этот весьма разумный вопрос Флора не ответила.
Тетушка Грейстил, однако, вполне успокоилась. Она так обессилела от грозы и волнений по поводу загадочного зеркала, что не стала расспрашивать дальше. Узнав, ОТКУДА взялось зеркало, тетушка решила просто выкинуть из головы назойливый вопрос — КАК оно попало в дом? Гораздо больше ее заботило, не схватила ли племянница простуду и как бы поскорее переодеть ее, отвести к огню и накормить чем-нибудь горячим.
Когда они спустились в гостиную, тетушка Грейстил заметила:
— Смотри! Гроза почти закончилась. Она словно вернулась в сторону моря, откуда пришла. Как странно! Наверное, твои шелковые нитки намокли и испортились.
— Нитки? — переспросила Флора. — Ах, нитки. Я не дошла до лавки. Вы были правы, тетушка, это так глупо!
— Мы сходим туда и купим все, что тебе нужно. Бедные торговцы на рынке! Дождь наверняка испортил весь их товар. Бонифация приготовит тебе жидкую овсянку. Не помню, говорила я, чтобы она взяла свежее молоко?
— Не знаю, тетя.
— Нужно сходить и напомнить ей.
— Я схожу, тетя, — сказала Флора, пытаясь встать.
Но тетушка Грейстил не позволила ей подняться. Флора непременно должна остаться у огня, а ноги положить на скамеечку.
Небо просветлело. По пути на кухню тетушка остановилась, чтобы еще раз осмотреть зеркало. Богато украшенная рама. Такие зеркала изготавливали на острове Мурано в Венецианской лагуне.
— Странно, что ты выбрала это зеркало, Флора. Столько завитков и прочих украшений! Обычно тебе нравятся более простые вещи.
Флора вздохнула и заметила, что в Италии научилась ценить роскошные и изысканные предметы.
— Сколько оно стоит? — спросила тетушка. — Наверное, дорогое.
— Нет, совсем не дорогое.
— Что ж, и то хорошо.
Тетушка Грейстил начала спускаться на кухню. Она радовалось, что все тревоги позади. Однако она ошибалась.
На кухне вместе с Бонифацией и Миничелло находились двое мужчин, которых тетушка раньше в доме не видела. Бонифация еще не начинала варить Флоре кашу. Она даже не вынула крупу и молоко из буфета.
Когда тетушка вошла, Бонифация схватила ее за руку и что-то возбужденно затараторила на своем наречии. Служанка говорила о грозе — это было очевидно — она называла грозу злом, но больше тетушка ничего не поняла. К ее удивлению, на помощь пришел Миничелло. На невозможном английском он вымолвил:
— Английский чародей сделать это. Английский чародей сделать tempesta [буря (ит.)].
— Простите, что?
Постоянно перебиваемый Бонифацией и другими мужчинами, Миничелло поведал тетушке Грейстил, что во время грозы многие видели в небе просвет. И то, что они увидели в просвете, испугало их — наверху сияли звезды, а не дневная лазурь. Гроза была вызвана не естественными природными причинами: ее сотворил Стрендж, чтобы скрыть приближение Башни Тьмы.
Новость быстро распространилась по городу и очень напугала горожан. До нынешнего дня Башня была ужасом Венеции, каковое местоположение – по крайней мере для падуанцев – выглядело вполне естественным для любого ужаса. Теперь стало ясно, что Стренджа в Венеции держит собственная воля, а не колдовство. Теперь любой город в Италии, да и любой город вообще мог ожидать появления Вечной Тьмы. Все это было ужасно, но для тетушки Грейстил ужасно вдвойне. Ко всем ее страхам относительно Стренджа добавлялось неприятное чувство, что Флора ей солгала. Тетушка спорила с собой, была ли эта ложь следствием колдовства, или симпатия к Стренджу ослабила моральные принципы Флоры. Оставалось гадать, какая из причин хуже.
Она написала в Венецию брату, умоляя его приехать. Тетушка решила пока ничего не говорить Флоре. Она внимательно следила за племянницей. Девушка, казалось, вела себя как обычно, однако тетушка замечала в ее поведении следы раскаяния.
На следующий день к обеду — письмо тетушки еще не успели доставить в Венецию — доктор Грейстил вместе с Фрэнком прибыли в Падую. В Венеции знали, что Стрендж покидал Кампо Санта-Мария Дзобениго. Многие видели, как Башня Тьмы движется по морю. Колонна трепетала и изгибалась, а огненные спирали вырывались наружу. Как Стрендж пересек море — на лодке или с помощью колдовства — осталось неизвестным. Гроза, которую он устроил, чтобы скрыть свое появление, началась в девяти милях от Падуи — в Стра.
— Ах, Луиза, — восклицал доктор Грейстил, — где теперь наши дружеские беседы? Ныне все избегают Стренджа. От Местре до Стра ему не встретилось ни единой живой души — лишь молчаливые улицы и брошенные поля. Отныне мир для него стал пустыней.
Если поначалу тетушка не испытывала к волшебнику особенно нежных чувств, то к концу рассказа глаза ее наполнились слезами.
— А где он сейчас? — тихо спросила она.
— Вернулся в свои комнаты возле площади Санта-Мария Дзобениго, — ответил доктор. — Как только я услышал, что Стрендж был в Падуе, то сразу понял, кого он здесь искал. Мы выехали сразу же. Как Флора?
Флора ожидала приезда отца. Девушка тут же с радостью и облегчением рассказала ему все. Доктор Грейстил не успел задать ни единого вопроса, как дочь выложила ему всю правду. Слезы текли из ее глаз. Она призналась, что встречалась со Стренджем. Флора увидела его на улице с балкона, поняла, что он ждет ее, и выбежала из дома в грозу.
— Обещаю, я все расскажу тебе, — сказала она, — только не сейчас. Я не сделала ничего дурного. Кроме... — Девушка покраснела. — Кроме того, что солгала тетушке. Я очень перед ней виновата. Но это чужая тайна. Я должна молчать.
— О каких тайнах ты говоришь, Флора! — воскликнул отец. — Разве одно это не должно меня насторожить? Люди, чьи намерения чисты, не таятся. Они действуют открыто.
— Да, разумеется. За исключением волшебников. У мистера Стренджа есть враги — этот ужасный старик в Лондоне и другие! Ты не должен меня бранить. Мне не в чем себя упрекнуть. Пойми, он использовал губительное для себя колдовство, и вчера я убедила мистера Стренджа отказаться от его применения! И он обещал мне.
— Флора, — печально промолвил доктор Грейстил, — ты огорчила меня еще больше. Ты считаешь себя вправе требовать с него обещания... разве ты не понимаешь, что это значит? Вы помолвлены?
— Ах, папа, нет. — Флора снова залилась слезами. Тетушке потребовалось время, чтобы успокоить ее. Девушка продолжила: — Не было никакой помолвки. Да, вначале я увлеклась мистером Стренджем, но это давно прошло. Не надо подозревать меня! Он дал мне обещание ради нашей дружбы. И ради жены. Он считает, что делает все ради нее, но я знаю, что она ни за что не позволила бы ему разрушать свой разум и подрывать здоровье! Она больше не может руководить им — и теперь мне предстоит сделать это от ее имени.
Доктор Грейстил помолчал.
— Флора, — наконец сказал он, — ты забываешь, что я довольно часто вижу его в Венеции. Я не верю, что Стрендж способен сдержать обещание. Вряд ли он вообще помнит, что обещал.
— Нет, он сдержит! Я сделала так, что он вынужден будет сдержать обещание!
Новый поток слез заставил усомниться, что Флора и впрямь забыла о своих чувствах к Стренджу. Однако слова ее немного успокоили отца и тетю. Брат с сестрой понимали, что со временем чувства Флоры должны остыть. В тот же вечер доктор Грейстил выразил твердую уверенность, что дочь его не из тех, кто будет всю жизнь горевать о несбыточном счастье. Флора — девушка разумная.
Теперь, снова собравшись вместе, доктор и тетушка решили продолжить путешествие. Тетушка Грейстил хотела посетить Рим, чтобы увидеть прославленные античные памятники. Однако Флора больше не испытывала никакого интереса к древностям. Лучше всего оставаться там, где они поселились, заявила она. Девушка почти не выходила из дому, за исключением тех случаев, когда не могла отказать родным. Когда тетушка предложила ей посетить церковь с алтарем эпохи Возрождения, Флора снова отказалась. Она сослалась на дождь и мокрые улицы. Улицы действительно вымокли, а дождей в эту зиму в Падуе было хоть отбавляй, но раньше это не останавливало Флору.
Тетушка и отец старались сохранять спокойствие, но иногда доктор злился. Он приехал в Италию не для того, чтобы просиживать все дни напролет в комнатах, вполовину меньших, чем в его уютном уилтширском доме. Про себя он ворчал, что читать романы и вышивать (занятие, которому Флора посвящала теперь все свое время) можно и в Англии, причем с меньшими издержками. Тетушка Грейстил бранила его и призывала молчать. Если Флора предпочитает скорбеть по Джонатану Стренджу, они не должны вмешиваться.
Единственный раз Флора предложила родственникам совершить морскую прогулку. Через неделю после приезда доктора в Падую она заявила, что хочет на море.
Ей хочется путешествовать морем? Они могли бы отправиться в Рим или Неаполь на корабле.
Однако Флора имела в виду совсем другое. Она не собиралась покидать Падую. Ей хотелось просто прогуляться по морю — на яхте или лодке. Всего часок-другой. На следующий день они отправились в небольшую рыбацкую деревушку.
Деревушка не представляла собой ничего особенного — никаких архитектурных и природных красот. Единственной ее отличительной особенностью была близость к Падуе. Доктор расспросил людей в таверне и в доме священника и нашел двоих степенных рыбаков, которые согласились прокатить их по морю. Рыбаки не имели ничего против честно заработанных денег, но поспешили заверить доктора, что он только зря потратит время. Здесь и в хорошую погоду не на что смотреть, а уж в такую! Довольно сильный дождь обещал превратить прогулку в чистое мучение, однако даже он не мог рассеять тяжелого серого тумана.
— Девочка моя, ты уверена? — спросила тетушка Грейстил. — Местность вокруг такая унылая, а в лодке так воняет рыбой!
— Да, тетя, уверена.
Флора забралась в лодку и уселась на корме. Тетушка и отец последовали за ней. Озадаченный рыбак направил лодку в море. Вскоре их окружила серая масса воды и такой же серый и унылый туман. Рыбак вопросительно посмотрел на доктора Грейстила, который, в свою очередь, обратил взгляд на дочь.
Флора не обращала внимания на взгляды. Она задумчиво наклонилась над водой, опустив за борт правую руку.
— Ну, вот опять! — вскричал доктор.
— Что опять? — раздраженно промолвила тетушка.
— Кошачий запах! Словно в комнате у старухи! Помните ту старуху? В лодке есть кошки?
Вопрос прозвучал нелепо. Никаких кошек здесь быть не могло.
— Что случилось? — спросила тетушка Флору. Что-то в позе девушки насторожило ее. — Ты не заболела?
— Нет, тетушка, — ответила Флора, выпрямляясь. — Все хорошо. Наверное, нам пора домой?
Тетушка Грейстил успела разглядеть в воде маленькую бутылочку без крышки. Затем бутылочка навсегда исчезла в море.
Эта прогулка оказалась единственной за многие недели. Иногда тетушка Грейстил пыталась убедить племянницу посидеть в кресле у окна и понаблюдать за прохожими на улицах. На итальянских улицах все время происходит что-нибудь забавное. Однако Флора всегда выбирала кресло в темном углу под ужасным зеркалом. Она завела странную привычку сравнивать, как выглядят те или иные вещи в зеркале и в реальности. Флора могла, например, указать на шаль, свисавшую с кресла, и заметить:
— Шаль в зеркале не такая.
— Разве? — изумленно восклицала тетушка.
— Да. В зеркале она коричневая, а на самом деле синяя. Разве нет?
— Не знаю, девочка моя, по мне она выглядит одинаково.
— Вы правы, тетушка, — со вздохом соглашалась Флора.

61
Дерево говорит с камнем, камень говорит с водой

Январь — февраль 1817

После того, как мистер Норрелл уничтожил книгу Стренджа, общественное мнение в Англии встало на сторону последнего. Поведение Норрелла подверглось всеобщему осуждению. Стрендж был известен как человек открытый, мужественный и деятельный, в то время как скрытность, похоже, составляла альфу и омегу характера мистера Норрелла. Стрендж участвовал в Пиренейской войне, а Норрелл тем временем скупал магические книги из библиотеки герцога Роксбурга. Однако с середины января газеты наперебой твердили о безумии Стренджа, описывали Башню Тьмы и делали предположения о том, что за магия ее породила. Некоему англичанину по имени Листер случилось находиться в Местре в тот день, когда Стрендж посетил Падую. Мистер Листер видел, как Башня двигалась по морю, и отправил в Англию отчет об увиденном. Через три недели его отчет появился в лондонских газетах — в нем описывалось, как черная колонна медленно скользит по поверхности воды. Таким образом, не прошло и месяца, а Стрендж стал для своих соплеменников воплощением ужаса, проклятым существом, в котором едва ли осталось хоть что-нибудь человеческое.
Однако падение Стренджа нисколько не возвысило в глазах англичан мистера Норрелла. Больше он не получал ни поручений от правительства, ни заказов от частных лиц. В начале января настоятель Собора Святого Павла попросил мистера Норрелла выяснить, где находится могила некой молодой женщины. Брат умершей желал воздвигнуть памятник членам своей семьи. Однако когда гроб с телом женщины решили извлечь из земли, оказалось, что место захоронения указано неверно и никто не знает, где она похоронена. Мистер Норрелл заверил настоятеля, что для него нет ничего проще. Теперь настоятель должен был сообщить волшебнику имя умершей. Вместо этого он прислал письмо, в котором неловко извинялся, объясняя отказ от услуг волшебника неодобрением магической практики среди духовенства.
Ласселлз согласился, что ситуация требует немедленного вмешательства.
— О каком возрождении английского волшебства можно говорить, если никто в Англии не практикует магию? — спросил он Норрелла. — Мы должны напомнить публике о ваших достижениях.
Ласселлз засел за написание газетных статей. Он поносил Стренджа и восхвалял Норрелла. Ласселлз также решил, что они с Норреллом должны посетить Брайтон, чтобы взглянуть на стену, которую когда-то с помощью магии воздвигли вокруг английского побережья Норрелл и Джонатан Стрендж. Последние два года заботы о стене отнимали у мистера Норрелла уйму времени и стоили правительству немалых денег.
И вот холодным и ветреным февральским днем они стояли на берегу и обозревали серую бесконечность воды.
— Она невидима, — сказал Ласселлз.
— Разумеется, невидима! — с жаром подхватил мистер Норрелл. — Однако это нисколько не уменьшает ее действенности! Стена охраняет утесы от разрушения, дома — от штормов, а также не позволяет врагам Британии высадиться на этом берегу!
— А что если расположить на ней маяки? Было бы полезно напомнить людям о ее существовании. Как насчет таинственно парящих над водой огней? Колонн, омываемых морским приливом? Что-то в таком духе?
— Что ж, — ответил мистер Норрелл, — я мог бы создать подобные магические иллюзии. Нет ничего легче, но вы должны понимать, что все это чистое украшательство, которое не увеличит магической силы стены. Какая в нем польза?
— Польза в том, — серьезно заметил Ласселлз, —что всякий, взглянув на море, тут же вспомнил бы о великом мистере Норрелле. Маяки напоминали бы британцам, что вы — защитник нации, неусыпно радеющий о ее благе. О них бы постоянно писали в журналах.
— Разве? — с сомнением спросил мистер Норрелл. Однако он пообещал Ласселлзу, что в будущем не станет пренебрегать внешней стороной магической практики.
Они переночевали в таверне «Старый бриг» и следующим же утром вернулись в Лондон. Как известно, мистер Норрелл ненавидел путешествия. Несмотря на то, что его коляска представляла собой выдающееся произведение искусства — здесь были и металлические рессоры, и толстые подушки, — волшебнику всегда казалось, что он всем телом ощущает каждый ухаб и колдобину. После получаса езды мистера Норрелла начинали мучить боли в спине, голова раскалывалась, к горлу подкатывала тошнота. Однако в то утро мистер Норрелл и думать забыл о неудобствах передвижения в коляске. Он пребывал в чрезвычайно возбужденном состоянии, душу терзали непрошеные мысли и неясные страхи.
Сквозь окно коляски мистер Норрелл видел огромных черных птиц — очевидно, воронов — и в сердце волшебника шевелились подозрения. Вороны чертили небо черными крылами, являя собой живое воплощение Ворона-в-полете — знамени Джона Аскгласса. Мистер Норрелл спросил у Ласселлза, не кажется ли ему, что птиц необычно много? Ласселлз не знал. Воображение мистера Норрелла также поразили широкие лужи почти на каждом поле. В каждой луже, как в серебряном зеркале, отражалось чистое зимнее небо. Для волшебника нет особенной разницы между зеркалом и дверью. Норрелл чувствовал, что любая из этих дверей может привести его в какой-нибудь из граничащих с Англией миров. Хуже того, он понимал, что двери эти открыты не только для него. Пейзаж Сассекса напоминал ему Англию из старинной баллады:

Печальна смутная наша страна,
Как белый туман болот,
Как ветром гонимые клочья дождя,
Когда Ворон-король грядет.

Впервые в жизни мистер Норрелл подумал о том, что в Англии, возможно, слишком много магии.
Прибыв на Ганновер-сквер, мистер Норрелл и Ласселлз сразу направились в библиотеку. Чилдермас сидел в кресле — перед ним лежали письма, и он читал одно из них. Чилдермас поднял глаза.
— Прекрасно! Наконец-то вы вернулись! Прочтите.
— Что случилось? Что это?
— Письмо от человека по фамилии Траквар. Он пишет, что юноша из Ноттингемшира спас ребенка с помощью магии.
— Ну, знаете, мистер Чилдермас, — со вздохом заметил Ласселлз, — нашли с чем приставать к своему хозяину...
Он бросил взгляд на стопку распечатанных писем. На некоторых была большая печать, наложенная одной и той же рукой. Несколько секунд Ласселлз смотрел на печать, а затем схватил письма со стола.
— Мистер Норрелл! Послания от лорда Ливерпуля!
— Наконец-то! — воскликнул мистер Норрелл. — Что он пишет?
Ласселлз принялся за чтение.
— Просит нас явиться в Файф-хаус по безотлагательному делу! — Ласселлз быстро соображал. — Наверное, Ливерпулю потребовалась ваша помощь, чтобы разобраться с иоаннитами. А вы хороши, — набросился он на Чилдермаса, — совсем обезумели? Что вы замышляете? Болтаете о каких-то нелепостях, а письма от премьер-министра валяются на столе!
— Лорд Ливерпуль может подождать, — ответил Чилдермас, обращаясь к мистеру Норреллу. — Поверьте, вам следует знать о том, что написано в этом письме.
Ласселлз раздраженно фыркнул.
Мистер Норрелл переводил взгляд с одного на другого. Эти двое совершенно измучили его. Их бесконечные ссоры с годами становились все ожесточеннее. Так бы он и стоял, не в силах выбрать между ними, но Чилдермас взял хозяина за руку, силой вывел в коридор, затем захлопнул дверь и прислонился к ней спиной.
— Выслушайте меня. Это случилось в поместье в Ноттингемшире. Взрослые болтали в гостиной, прислуга хлопотала, а маленькая девочка выбежала в сад. Она вскарабкалась по стене, отделявшей огород, и принялась прохаживаться по ней. Девочка поскользнулась на льду и свалилась вниз прямо на крышу оранжереи. Стекло разбилось и поранило ее. Слуга услышал крики. На расстоянии десяти миль не оказалось врача. Тогда один из гостей, юноша по имени Джозеф Эбни, вылечил девочку с помощью магии. Он вывел осколки из ее тела и восстановил поломанные кости с помощью Восстановления и Исправления [Восстановление и Исправление — заклинание действует, если используется непосредственно после того, как случилось несчастье] Мартина Пейла, а также остановил кровь, используя руку Тейло [Рука Тейло — заклинание пришло из Страны фей, останавливает дождь, огонь, ветер, воду и кровь. Вероятно, названо по имени эльфа, который впервые обучил ему английского волшебника].
— Невероятно! — воскликнул мистер Норрелл. — Рука Тейло считается утерянной сотни лет назад, а заклинания Мартина Пейла весьма сложны в применении. Юноше потребовались бы годы, чтобы изучить их...
— Разумеется, однако он утверждает, что изучал магию весьма поверхностно. Вероятно, ему известны названия заклинаний, но не более того. Хотя Траквар пишет, что он применял их легко и свободно. Хозяева стали спрашивать юношу, что он делает, так как отец девочки был весьма встревожен его манипуляциями, однако Эбни не отвечал и, судя по всему, просто не слышал вопросов. Потом юноша повел себя, как человек, проснувшийся после долгого сна. Он сказал только одно: «Дерево говорит с камнем, камень говорит с водой». Юноша дал понять, что деревья и небо подсказали ему, как поступить.
— Что за мистическая ахинея!
— Возможно. Хотя я так не думаю. С тех пор, как мы прибыли в Лондон, я встречал многих людей, утверждавших, будто они колдуют. Однако на сей раз, держу пари, мы имеем дело с настоящей магией. Я прочел множество писем — их авторы клянутся, что успешно применяли магические заклинания. Однако я никак не пойму...
В это мгновение дверь, которую подпирал Чилдермас, дрогнула и распахнулась. Слуга упал на мистера Норрелла. В дверях стояли Лукас и кучер Дэйви.
— Прошу прощения, сэр, — произнес Лукас удивленно. — Я не знал, что вы здесь. Мистер Ласселлз сказал, что дверь заклинило и мы с Дэйви пытались открыть ее. Коляска приготовлена, чтобы отвезти вас к лорду Ливерпулю.
— Скорее, мистер Норрелл, — раздался крик Ласселлзаиз библиотеки. — Лорд Ливерпуль ждет.
Волшебник бросил встревоженный взгляд на Чилдермаса и удалился.
Путешествие не доставило мистеру Норреллу удовольствия. Всю дорогу до Файф-хаус Ласселлз изливал свой гнев.
— Простите за прямоту, мистер Норрелл, — возмущался он, — но вы сами во всем виноваты. Иногда кажется полезным предоставить умному слуге некоторую свободу, но впоследствии вы все равно раскаетесь. Этот мерзавец безнаказанно перечит вам и оскорбляет ваших друзей. Мой отец стегал слуг кнутом и за меньшие провинности. Хотел бы я... — Ласселлз дернулся и заерзал на подушке. Затем продолжил более спокойным тоном: — Подумайте, сэр, неужели вы так нуждаетесь в нем? Не является ли он тайным сторонником Стренджа? Разве об этом не стоит задуматься? — Он посмотрел сквозь стекло на мрачные серые здания. — Умоляю вас, мистер Норрелл, подумайте о том, что я сказал. И какой бы помощи в магических делах ни попросил у вас его светлость, не отказывайтесь сразу. Он не станет слушать долгих объяснений.
Мистер Норрелл и Ласселлз застали лорда Ливерпула в кабинете рядом с письменным столом. Обычно здесь его светлость решал все важнейшие дела страны. С ним был лорд Сидмут, министр внутренних дел. Они мрачно посмотрели на вошедших.
— Я получил известия из Линкольншира, Йоркшира, Сомерсета, Корнуолла, Уорикшира и Камберленда... — начал премьер-министр. (Ласселлз чуть не зажмурился от удовольствия в предвкушении грядущих поручений и соответствующего вознаграждения). — Все жалуются на магию, объявившуюся в этих графствах!
Мистер Норрелл быстро-быстро захлопал маленькими глазками.
— Простите, ваша светлость?
— Мистеру Норреллу ничего об этом неизвестно, — быстро вставил Ласселлз.
Лорд Ливерпуль недоверчиво посмотрел на него. На столе лежала стопка бумаг. Его светлость наугад вытащил листок.
— Четыре дня назад в Стемфорде девочка-квакерша и ее подружка шептались о чем-то в комнате. Они услышали шум и обнаружили за дверью младшего брата девочки. Тот подслушивал. Решив наказать мальчишку, они побежали за ним в сад. Там девочки соединили руки и произнесли магическое заклинание. Тут же уши мальчишки отделились от головы и улетели прочь. Он вынужден был поклясться самой страшной клятвой, которую знал, что никогда больше не станет подслушивать за дверью. Тогда уши возвратились на место, словно никуда не девались.
Мистер Норрелл выглядел потерянным.
— Я, разумеется, сожалею, что такие невоспитанные юные особы изучают магию. Представительниц женского пола, по моему мнению, и вовсе не должно подпускать к магической науке. Однако я не понимаю, при чем здесь...
— Мистер Норрелл, — перебил лорд Ливерпуль, — девочкам по тринадцать лет. Родители клянутся, что они в жизни не видели магических книг. В Стемфорде никогда не было чародеев.
Мистер Норрелл открыл рот, чтобы возразить, но так и не нашелся с ответом.
— Странно, — заметил Ласселлз. — А что говорят девочки?
— Они сказали родителям, что просто опустили глаза вниз и увидели на камнях слова заклинания. Обе утверждают, что именно камни подсказали им, как поступить. С тех пор многие пытались разглядеть что-нибудь на тех серых камнях, но безуспешно.
— Вы сказали, что сообщения о магии приходят из разных мест? — спросил мистер Норрелл.
— Да отовсюду, в основном, правда, с севера, в течение последних двух недель. Семнадцать магических троп обнаружились в Йоркшире. Разумеется, тропы эти существовали со времен Короля-ворона, но столетия ими никто не пользовался, и тропы заросли. А теперь с них внезапно исчезла трава. Местные жители сообщают, что тропы ведут в странные места, которых раньше там не было.
— Неужели кто-нибудь, — мистер Норрелл остановился и облизнул губы, — проходил по этим тропам?
— Пока нет, — ответил лорд Ливерпуль, — хотя теперь это всего лишь вопрос времени.
Лорд Сидмут не вытерпел.
— Возмутительно! — выпалил он. — Одно дело менять Испанию, мистер Норрелл, но здесь Англия! Мы внезапно очутились на границе с никому неведомыми землями! Это даже не предательство — я не могу подобрать слова, чтобы выразить свое возмущение тем, что вы сделали!
— Я ничего не сделал! — в отчаянии воскликнул мистер Норрелл. — Почему непременно я? Я всегда боялся магических троп! Все знают об этом! — Чародей обернулся к лорду Ливерпулю. — Я взываю к вам, ваша светлость! Разве я когда-нибудь давал вам повод подумать, будто одобряю эльфов или их магию? Я всегда порицал ее!
Казалось, слова волшебника несколько успокоили премьер-министра. Его светлость слегка склонил голову.
— Тогда кто это сделал, по-вашему?
Вопрос лорда Ливерпуля поразил мистера Норрелла в самое сердце. Глаза его остекленели, рот открывался и закрывался, но оттуда не доносилось ни звука.
Ласселлз, напротив, приготовился отвечать. Он понятия не имел, кто виновен в последних событиях, но твердо знал, как обратить разговор к пользе своей и мистера Норрелла.
— Я удивлен, что вы спрашиваете об этом, ваша светлость, — холодно заметил он. — Гнусность магии выдает ее автора. Разумеется, это Стрендж!
— Стрендж? — лорд Ливерпуль удивленно заморгал. — Он же в Венеции!
— Мистер Норрелл полагает, что Стрендж больше не властен над своими желаниями, — сказал Ласселлз. — Он практиковал самые ужасные виды магии, якшался с врагами Великобритании, христианского мира, да и всего человечества! Все эти катастрофические события — всего лишь магический опыт, поставленный Стренджем, опыт, который закончился неудачей! Хотя, возможно, то, что произошло, и было истинной целью Стренджа. Я хочу напомнить вашей светлости, что мистер Норрелл уже предупреждал вас о той опасности, которую представляют магические опыты Стренджа. Мы неоднократно писали об этом вашей светлости, но ответа так и не получили. Какая удача, что у нас есть мистер Норрелл: твердый, решительный и бдительный! — Ласселлз бросил взгляд на волшебника, который в это мгновение олицетворял собой мягкость, потерянность и бессилие.
Лорд Ливерпуль обернулся к волшебнику.
— Вы согласны?
Мистер Норрелл задумчиво пробормотал:
— Это я, это моих рук дело.
И хотя он говорил про себя, его слова услышали все в комнате. Ласселлз расширил глаза, однако не растерялся.
— Ваши чувства благородны, сэр, — быстро произнес он, — однако даже вы должны понимать, насколько это утверждение далеко от истины. Когда вы обучали Стренджа магическому искусству, то никак не могли предугадать, к чему это приведет. Да и никто не смог бы.
Вероятно, его светлость рассердили попытки мистера Норрелла изобразить невинную жертву. Годами волшебник пытался насаждать магию в Англии, а теперь прячется в кусты!
— Я еще раз спрашиваю вас, мистер Норрелл! Ответьте мне четко. Вы тоже считаете, что во всем виноват Стрендж?
Мистер Норрелл переводил глаза с одного собеседника на другого.
— Да, считаю, — наконец выдавил он испуганно.
Лорд Ливерпуль посмотрел на него долгим тяжелым взглядом. Затем сказал:
— Этим дело не кончится. В Британии на троне уже сидел безумец — не хватало нам еще сумасшедшего волшебника в придачу! Вы неоднократно просили дать вам поручение. Что ж, получите. Вы должны сделать все, чтобы ваш ученик не смог попасть в Англию!
— Но ведь... — начал мистер Норрелл, однако, поймав взгляд Ласселлза, замолчал.
Они вернулись на Ганновер-сквер. Мистер Норрелл сразу же направился в библиотеку. Чилдермас, как и прежде, сидел за столом.
— Скорее! — вскричал мистер Норрелл. — Мне нужны заклинания, которые давно не действуют!
Чилдермас пожал плечами.
— Да ведь их тысячи... Шонтлусет [«Шонтлусет» — таинственное древнее заклинание, которое заставляет луну петь. Песнь луны так прекрасна, что может излечить проказу и безумие], Роза Дедала [«Роза Дедала» — сложная магическая процедура, с помощью которой чувства, грехи и добродетели сохраняются в янтаре, меде и пчелином воске, а при нагревании выпускаются на волю. Использование весьма разнообразно: отнять храбрость, заставить врага бояться, вызвать любовь, вожделение, благородство помыслов, гнев, ревность, честолюбие, самопожертвование и так далее], Раздевание дамы [Как большинство магических заклинаний с необычными названиями, «Раздевание дамы» гораздо менее впечатляет при использовании, чем можно ожидать, судя по названию. В нем для защиты от эльфов применяется полевой цветок. При произнесении заклятья от цветка отрывают лепестки — отсюда «раздевание» дамы], Превращение предметов в стекло Стокси [«Превращение предметов в стекло» Стокси обращает предметы, а также людей, в стекло]...
— Превращение предметов в стекло Стокси! Вот что подойдет! У меня есть его описание.
Волшебник вытащил книгу, нашел нужную страницу и быстро оглядел комнату. На столе стояла ваза с ветками омелы, падуба и плюща. Не сводя глаз с вазы, мистер Норрелл начал бормотать слова заклинания.
Атмосфера в комнате неуловимо изменилась, даже тени в углах залегли как-то по-иному. Чилдермас и Ласселлз почувствовали это, однако вряд ли смогли бы объяснить, что происходит.
Что-то звякнуло по столу.
Ласселлз приблизился. Ветка падуба превратилась в стекло и, не выдержав собственной тяжести, упала и разбилась — уцелели только несколько листьев.
— Это заклинание не работало более четырехсот лет! — воскликнул мистер Норрелл. — В «Увядании волшебного леса» Уотершип упоминает, что в дни его детства это заклинание еще существовало, а когда ему исполнилось двадцать, им уже не пользовались, так как заклинание больше не действовало!
— Все дело в ваших потрясающих способностях... — начал Ласселлз.
— Мои потрясающие способности здесь ни при чем, — оборвал его волшебник. — Магия возвращается в Англию. Стрендж обнаружил способ вернуть ее.
— Тем более я прав, — сказал Ласселлз. — И ваша первейшая задача — не допустить его возвращения. Тогда лорд Ливерпуль уж точно простит вам все.
Мистер Норрелл задумался.
— Я смог бы не допустить его возвращения морем.
— Превосходно! — отозвался Ласселлз. Затем, подражая манере волшебника, задумчиво помолчал несколько секунд и добавил: — Вряд ли он сможет добраться в Англию другим способом! Нет, ну, право же, летать-то он не умеет! — Поначалу эта мысль рассмешила Ласселлза. Затем он встревожился. — Или умеет?
Чилдермас пожал плечами.
— Понятия не имею, какими умениями теперь владеет мистер Стрендж, — сказал мистер Норрелл. — Гораздо больше меня беспокоят Дороги Короля.
— Я думал, что они ведут в Страну фей, — заметил Ласселлз.
— Ведут, но не только туда. Дороги Короля могут привести вас куда угодно. В рай. В ад. Прямиком в Парламент. Они созданы магией. Каждое зеркало, каждая лужа, да любая тень в Англии способны стать воротами на этой дороге. Не могу же я повесить замки на все ворота! С такой задачей никому не справиться! Если Стрендж выберет Дороги Короля, я не в силах буду ему помешать.
— Но как... — начал Ласселлз.
— Я же сказал, не в силах! — вскричал мистер Норрелл, размахивая руками. — И не просите меня! — Он с трудом успокоился. — Я могу только сидеть и ждать его появления. Появления величайшего волшебника нашего века! Что ж, скоро мы увидим...
— Если он все-таки вернется, — спросил Ласселлз, — где мы будем ждать его?
— В аббатстве Хартфью, — ответил Чилдермас. — Где ж еще?
Мистер Норрелл и Ласселлз хотели что-то сказать, но тут вошел Лукас с серебряным подносом в руках. На подносе лежало письмо. Слуга поклонился Ласселлзу, тот взял письмо, сломал печать и быстро прочел.
— Дролайт вернулся, — сообщил он. — Ждите меня. Я буду через день.

62
Я приду к ним в крике, что разрушит безмолвие зимнего леса

Февраль 1817

Рассвет в начале февраля. Перекресток в лесу. Между деревьями повисла утренняя дымка. Тропинки едва угадываются — обычный лесной проселок, не обозначенный на карте, место без названия.
Дролайт ждал. Рядом не было ни лошади, ни кареты. Непонятно было, как он попал сюда, и все-таки это был именно Дролайт — он давно уже стоял на перекрестке, даже мех на рукавах покрылся изморозью. Слабый звук заставил Дролайта обернуться. Ничего — только молчаливые деревья вокруг.
— Нет-нет, — пробормотал он про себя, — это всего лишь сухой лист упал с дерева. — Снова раздался резкий щелчок, словно лед разрывал камень или дерево изнутри. Дролайт всматривался в темноту до боли в глазах. — Всего лишь сухой лист, — повторил он.
Снова знакомый звук. Дролайт совсем растерялся. Он никак не мог понять, откуда идет звук. Наконец Дролайт догадался — лошадиные копыта. Он всмотрелся в дорогу. Смутное серое пятно скрывало силуэт всадника на дороге.
— Наконец-то! — воскликнул Дролайт. — Наконец-то приехал. — Он заспешил навстречу всаднику. — Почему так долго? Я жду уже несколько часов.
— И что с того? — раздался голос Ласселлза. — А чем вам еще заниматься?
— Ах, как вы ошибаетесь! Как вы несправедливы! Вы должны отвезти меня в Лондон как можно скорее!
— Всему свое время. — Из тумана возник всадник. Богатый плащ и шляпу покрывала морозная пыль.
Дролайт оглядел Ласселлза и угрюмо заметил:
— Как вы вырядились, однако! Не слишком умно кичиться богатством на дороге. Грабителей не боитесь? Людей подобного сорта ничто не остановит.
— Вы правы. Поэтому я всегда вожу с собой пистолеты, К тому же я не менее отчаянный, чем они.
Внезапно в голову Дролайта пришла новая мысль.
— А где вторая лошадь?
— Какая лошадь?
— Та, что отвезет меня в Лондон! Какой же вы болван, Ласселлз! Как я смогу добраться до Лондона без лошади?
Ласселлз рассмеялся.
— Не советовал бы вам спешить туда. Долги ваши выплачены, вернее сказать, выплачены мною, однако в Лондоне достаточно людей, питающих к вам ненависть. Вам несдобровать, если попадетесь к ним в руки!
Дролайт вытаращился на собеседника и дрожащим голосом воскликнул:
— Но у меня поручения от волшебника! Он велел мне доставить его послания! Нельзя терять ни минуты!
Ласселлз вздохнул.
— Вы пьяны? Бредите? Норрелл ни о чем вас не просил. Если бы он хотел что-нибудь вам поручить, то сказал бы мне, и, кроме того...
— Не Норрелл! Стрендж!
Ласселлз выпрямился в седле. Лошадь под ним заволновалась, но всадник сохранял спокойствие. Тихим, зловещим голосом он поинтересовался:
— О чем вы толкуете? Стрендж? Да как вы смеете! Советую вам хорошенько подумать, прежде чем снова произносить это имя. Я недоволен. Вам были даны предельно простые указания — оставаться в Венеции до отъезда Стренджа. Однако вы здесь, а он там.
— Я не виноват! Я вынужден был уехать! Вам не понять. Я видел его, и он сказал мне...
Ласселлз поднял руку.
— Не стоит продолжать этот разговор на открытом месте. Давайте сойдем с дороги.
— С дороги? — Последний румянец сошел со щек Дролайта. — Нет, ни за что! Ни за что на свете! И не просите!
— Чего вы вдруг забеспокоились? — Ласселлз огляделся, уже не так уверенно, как вначале. — Стрендж велел деревьям следить за нами?
— Нет, нет. Я не могу объяснить. Они ждут меня! Они меня знают! Я не могу сойти с дороги! — Дролайт не находил слов, ь чтобы описать то, что с ним случилось. Он раскинул руки, показывая Ласселлзу, как реки текут сквозь него, древесные побеги протыкают кожу, а сердце и прочие внутренности превращаются в камни.
Ласселлз поднял хлыст.
— Ничего не понимаю. — Он направил лошадь на Дролайта и замахнулся хлыстом.
Бедняга Дролайт никогда не отличался особой смелостью. Хныча на бегу, он припустил в лес. Вереск вцепился в рукав его пальто, и Дролайт вскрикнул.
— Да успокойтесь вы! — воскликнул Ласселлз. — Можно подумать, вас убивают.
Они достигли маленькой поляны. Ласселлз спрыгнул с лошади и привязал ее к дереву. Он вытащил пистолеты из седельной сумки и опустил их в карманы серого сюртука. Затем обернулся к Дролайту.
— Итак, вы действительно видели Стренджа? Превосходно. Я был уверен, что вы струсите.
— Я думал, что он превратит меня во что-нибудь ужасное. Ласселлз неприязненно оглядел потрепанную одежду и помятое лицо Дролайта.
— А вы уверены, что уже не превратил?
— Что? — не понял Дролайт.
— Почему вы просто не убили его? Вы были одни, во тьме. Никто бы не узнал.
— Как же, убить. Он такой высокий, такой умный, такой быстрый и жестокий. А я? Я не обладаю ни одним из этих качеств.
— Я смог бы убить его, — сказал Ласселлз.
— И что вам мешает? Езжайте в Венецию и попытайтесь.
— Где он теперь?
— Во тьме — в Венеции — но собирается возвращаться в Англию.
— Он сам это сказал?
— Да, я же говорил — у меня три послания: Чилдермасу, Норреллу и всем волшебникам в Англии.
— Что за послания?
— Я должен сказать Чилдермасу, что заслуга в выздоровлении леди Поул не принадлежит Норреллу. Ему помог эльф, и то, что они сделали, — очень плохо. Кроме того, я должен передать Чилдермасу коробочку. Это первое поручение. Я также должен сказать Норреллу, что Стрендж возвращается. Это третье поручение.
Ласселлз задумался.
— А что в коробочке?
— Не знаю.
— Почему? Она запечатана с помощью заклинания?
Дролайт закрыл глаза и покачал головой.
— Откуда мне знать?
Ласселлз громко рассмеялся.
— Вы хотите сказать, что коробочка все время была в ваших руках, и вы не удосужились взглянуть, что в ней? И это говорите вы? Когда вы бывали у меня дома, я не мог отвернуться ни на минуту! Вы читали все мои частные письма, и мои секреты становились достоянием общества на следующий же день.

Предыдущая страница 32 Следующая страница


33 Сюзанна Кларк

Дролайт опустил глаза. Казалось, он как-то уменьшился в размерах и стал еще более жалким. Однако тот, кто решил бы, что Дролайт стыдится прошлых прегрешений, сильно ошибался бы.
— Я боялся, — сознался он.
Ласселлз гневно хмыкнул.
— Где коробочка? Отдайте ее мне!
Дролайт залез в карман и вынул оттуда коробочку, завернутую в грязный носовой платок. Платок был завязан несколькими хитрыми узелками, чтобы коробочка случайно не открылась. Дролайт протянул ее Ласселлзу.
С брезгливой гримасой Ласселлз размотал платок. Затем открыл коробочку.
Мгновение оба молчали.
— Тупица, — сказал Ласселлз и положил коробочку в карман.
— Нет! Я ведь должен был... — начал Дролайт, потянувшись за коробочкой.
— Вы говорили о трех поручениях. Стало быть, есть еще одно?
— Не думаю, что вы поймете.
— Что? Вы поняли, а я не пойму? Должно быть, в Италии вы здорово поумнели.
— Я не про ум говорю.
— Про что же тогда? Быстрее. Я устал от вас.
— Стрендж сказал, что дерево говорит с камнем. Камень говорит с водой. Он сказал, что волшебники должны учиться магии у камней и леса. Он сказал, что старые союзники Джона Аскгласса ждут.
— До чего ж мне надоел этот Джон Аскгласс! Сколько можно болтать о нем? Даже Норрелл — и тот туда же. К чему все это? Прошло четыреста лет!
Дролайт снова протянул руку.
— Отдайте коробочку. Я должен...
— Какого черта? Вы что, не понимаете? Ваша миссия закончена. Послание Норреллу я доставлю сам.
В груди Дролайта вспыхнул гнев.
— Прошу вас! Я. не могу подвести его! Вы не понимаете. Он убьет меня или сделает со мной что-нибудь ужасное!
Ласселлз развел руки, словно призывая деревья стать свидетелями его изумления.
— Вы думаете, я позволю вам разрушить дело Норрелла, что, собственно, означало бы и мое падение?
— Я не виноват! Я не могу ослушаться волшебника!
— Червяк, что ты о себе возомнил? Хочешь встать между мной и Стренджем? Тебе несдобровать.
От ужаса Дролайт тихонько всхлипнул. Он посмотрел на Лас-селлза ненормальным, каким-то пустым взглядом. Казалось, бедняга хочет что-то сказать. Затем Дролайт неожиданно обернулся и понесся между деревьями.
Ласселлз даже не собирался преследовать его. Он просто поднял пистолет прицелился и выстрелил.
Пуля попала Дролайту в бедро — на сероватом снегу остался кровавый след. Дролайт вскрикнул и рухнул в кустарник. Он попытался ползти, но мешала раненая нога, а колючие ветки впивались в одежду и не отпускали. Дролайт поднял глаза на Ласселлза. Страх и боль до неузнаваемости исказили его черты.
Ласселлз поднял второй пистолет и выстрелил.
Левая сторона лица его жертвы словно взорвалась, как разбитое яйцо или раздавленный апельсин. Несколько раз Дролайт дернулся и затих.
Несмотря на то, что никто не мог видеть его, Ласселлз не позволил себе утратить хладнокровие, хотя кровь бешено стучала в висках и груди. Он считал, что при любых обстоятельствах должен оставаться джентльменом.
У Ласселлза был камердинер, который увлекался газетными историями об убийствах и смертных казнях. Иногда Ласселлз забавы ради пролистывал его подборку. Во всех историях неизменно описывалось, что преступник, как бы уверенно он ни вел себя. в момент убийства, затем теряется и порой совершает неожиданные и необъяснимые поступки, словно признаваясь в собственной вине. Ласселлз всегда сомневался в правдивости этих историй, однако, не желая случайно выдать себя, прислушался к внутренним ощущениям. Ни раскаяния, ни ужаса. Напротив, Ласселлз поздравлял себя с тем, что на свете стало одним злодеем меньше.
Неожиданно раздался хруст. К удивлению Ласселлза, крошечный росток пробился сквозь правый глаз Дролайта — левый был снесен выстрелом. Плющ обвил шею и грудь жертвы. Ростки падуба прорастали сквозь руки Дролайта, березовый побег выстрелил прямо из ноги. Боярышник заплел живот. Казалось, что лес распинает Дролайта. Однако деревья и не думали останавливаться — они все росли и росли вверх. Спутанные бронзово-коричневые и алые побеги скрыли изуродованное лицо, под их напором тело стремительно разрушалось, и вот, наконец, совсем исчезло, из виду. Через несколько минут от Кристофера Дролайта не осталось ничего. Деревья, камни и земля вобрали его в себя, однако на земле еще угадывались очертания лежащего человека.
«Вересковый куст, видимо, рука, — размышлял про себя Лас-селлз. — Этот камень... сердце? Какое маленькое и твердое».
Он рассмеялся.
— Интересное свойство Стренджевой магии, — произнес он вслух, ни к кому не обращаясь, — рано или поздно она начинает работать против самого волшебника.
Ласселлз взобрался на лошадь и поскакал прочь.

63
Первый похоронит сердце свое под снегом в темном лесу

Середина февраля 1817

С тех пор, как Ласселлз оставил Ганновер-сквер, прошло двадцать восемь часов, и Норрелл не находил себе места от беспокойства. Волшебник обещал Ласселлзу подождать, но сейчас он боялся, что в аббатстве Хартфью Стрендж уже завладел его библиотекой.
Никому в доме на Ганновер-сквер Норрелл не разрешил лечь в постель, и к утру все чувствовали себя усталыми и разбитыми.
— Чего мы ждем? — спрашивал Чилдермас. — Чем он поможет вам, если Стрендж действительно вернется?
— Я питаю большое доверие к мистеру Ласселлзу, — отвечал Норрелл. — Вы же знаете. Он — мой единственный советчик.
— Кроме него, у вас есть я, — промолвил Чилдермас. Мистер Норрелл быстро заморгал маленькими глазками. С его уст уже готовы были сорваться слова о том, что Чилдермас — всего лишь слуга, но волшебник промолчал.
Тем не менее Чилдермас, видимо, все понял. Он издал негодующий звук и вышел из комнаты.
В шесть вечера двери библиотеки распахнулись, и вошел Ласселлз. Таким Норрелл его никогда не видел: всклокоченные волосы, потная и пыльная одежда, заляпанные грязью плащ и ботинки.
— Так и есть, мистер Норрелл! — вскричал вошедший. — Стрендж возвращается!
— Когда? — побледнел Норрелл.
— Не знаю. Он не слишком любезен, поэтому не стал вдаваться в детали, однако это означает, что мы должны как можно скорее отправляться в аббатство Хартфью.
— Мы выезжаем немедленно. Все готово. Вы видели Дролайта? Он здесь? — Мистер Норрелл вглядывался в темноту за спиной Ласселлза.
— Нет, я его не видел. Я долго ждал, но он так и не появился. Нет-нет, не стоит беспокоиться, сэр! — Мистер Норрелл хотел перебить. — Он прислал письмо. У нас есть все необходимые сведения.
— Письмо? Могу я прочесть его?
— Разумеется! Однако у нас совсем не осталось времени. Мы должны отправляться в путь! Мои запросы так малы, и я вполне готов обойтись в пути самым необходимым! (Это было совсем не похоже не прежнего Ласселлза. В былые времена его запросы поражали своей изощренностью и многообразием.) — Идемте же, мистер Норрелл! Поднимайтесь! Стрендж близко! — Ласселлз выбежал из комнаты. Впоследствии Лукас удивлялся, что Ласселлз не попросил даже воды, чтобы умыться. Он просто запрыгнул в карету и уселся в углу.
В восемь они уже были на пути в Йоркшир — мистер Норрелл и Ласселлз в коляске, Лукас и Дэйви на запятках, а Чил-дермас верхом. Около Ислингтона в воздухе запахло снегопадом.
Здесь они остановились, чтобы заплатить за проезд. Мистер Норрелл тупо смотрел в окно коляски на витрину лавки. Лавка представляла собой весьма изысканное заведение с удобными креслами для посетителей. Убранство ее не оставляло сомнений в том, чем здесь торгуют. Яркие цветные полотна ткани лежали повсюду, но мистер Норрелл не мог разглядеть, что это — шали или платья? Три фигуры виднелись в окне. Покупательница — хорошенькая женщина в коротком шерстяном жакете наподобие гусарского ментика, отороченном мехом и тесь-. 802 мой. На голове ее была маленькая меховая шапочка в русском стиле. Женщина все время поправляла ее, словно шапочка все время сваливается. Хозяйка была одета в простое темное платье. Кроме них в комнате находилась маленькая продавщица — она всякий раз приседала и кланялась, когда кто-нибудь к ней обращался. Хозяйка и покупательница что-то живо обсуждали, смеясь и размахивая руками. Эта сценка была бесконечно далека от всегдашних интересов и нужд мистера Норрелла, но внезапно она поразила его в самое сердце. Он вспомнил о миссис Стрендж и леди Поул. Что-то темное и мрачное, как сама тьма, промелькнуло перед глазами. Норрелл решил, что это снова ворон.
Наконец Дэйви подхватил вожжи, и они тронулись в путь.
Начался снегопад. Ветер с мокрыми хлопьями продувал карету насквозь и холодил плечи, носы и ноги. Странное настроение Ласселлза не делало поездку более приятной. Ласселлз был возбужден и необычайно воодушевлен, хотя мистер Норрелл не находил для этого решительно никакой причины. Когда ветер завывал особенно сильно, Ласселлз смеялся, словно хотел показать, что знает, чьи это происки, но его не испугать.
Когда Ласселлз заметил, что мистер Норрелл пристально разглядывает его, он обратился к волшебнику:
— Я вот о чем подумал. Чего нам бояться? Что нам Стрендж и его уловки? Министры — просто кучка трусливых старух! Столько шума из-за какого-то безумца! Смешно, ей-богу! И хуже всех Ливерпуль и Сидмут. Они годами боялись высунуть нос из дома — боялись Бонапарта, — а теперь трясутся от страха при одном упоминании о Стрендже!
— Вы ошибаетесь! — заявил мистер Норрелл. — Как вы ошибаетесь! Стрендж представляет собой громадную угрозу — куда до него Бонапарту! Однако вы так и не рассказали мне о Стрендже. Я хочу прочесть письмо. Я велю Дэйви остановиться в гостинице «Ангел» в Хадлии...
— У меня нет его! Я оставил письмо на Брутон-стрит.
— Ах! Но ведь...
Ласселлз рассмеялся.
— Мистер Норрелл, не стоит волноваться! Разве я не могу рассказать вам о том, что там написано?
— И что же?
— Стрендж безумен и заперт в Вечной Тьме — все это мы знали и раньше...
— Как проявляется его безумие?
Последовало молчание.
— В основном он болтает невесть что. Но ведь это было свойственно ему и раньше. — Ласселлз снова рассмеялся. Поймав недовольный взгляд мистера Норрелла, он продолжил уже более серьезно: — Стрендж бормочет что-то о камнях, деревьях, Джоне Аскглассе и... — (Он опасливо огляделся) — о невидимых каретах. Ах, вот еще что! Это вас позабавит. Он ворует пальчики у венецианских девиц. Отбирает и заключает в маленькие коробочки!
— Пальчики! — вскричал мистер Норрелл в смятении. Упоминание о пальчиках неожиданно для Ласселлза произвело на волшебника странное воздействие. Норрелл задумался, но ничего не сказал. — Дролайт описывает тьму? Он рассказал что-нибудь, что могло бы помочь нам понять ее природу?
— Нет. Он видел Стренджа. И Стрендж передал сообщение для вас. Он сказал, что скоро будет в Англии. Вот и все, что было в том письме.
Они замолчали. Мистер Норрелл начал дремать, в полусне он видел Ласселлза, который что-то шептал ему из тьмы.
В полночь они сменили лошадей. Пока слуги возились с упряжью, Ласселлз и мистер Норрелл ждали в гостиной — комнате с деревянной мебелью и двумя огромными каминами.
Отворилась дверь, вошел Чилдермас. Он направился прямо к Ласселлзу и обратился к нему со следующими словами:
— Лукас сказал мне, что Дролайт прислал вам письмо, в котором рассказывает о виденном в Венеции.
Ласселлз слегка повернул голову, но ничего не ответил.
— Могу я увидеть его? — спросил Чилдермас.
— Я оставил его на Брутон-стрит, — сказал Ласселлз. Чилдермас удивился.
— Что ж, не беда — произнес он, — Лукас может за ним вернуться. Мы оставим здесь лошадь для него. Лукас догонит нас в пути.
Ласселлз улыбнулся.
— Разве я сказал что-то про Брутон-стрит? Не уверен. Я мог оставить письмо в гостинице в Чатеме, где ждал Дролайта. Наверное, его давно уже выбросили. — Он повернулся к огню.
Чилдермас бросил на Ласселлза сердитый взгляд и вышел из комнаты.
Вошел слуга и доложил, что горячая вода и полотенца приготовлены.
— В коридоре хоть глаз выколи, джентльмены, — весело добавил он, — поэтому я дам каждому по свече.
Мистер Норрелл взял свечу и направился по коридору — действительно весьма темному и мрачному. Внезапно из тьмы возник Чилдермас и схватил волшебника за руку.
— О чем вы только думаете? — прошипел он. — Как можно было покинуть Лондон без письма?
— Ласселлз уверил меня, что помнит его содержание, — взмолился мистер Норрелл.
— А вы и поверили?
Мистер Норрелл не ответил. Он вошел в приготовленную для него комнату, вымыл лицо и руки, затем взглянул в зеркало над кроватью. Как обычно в гостиницах, тяжелое, старинное зеркало казалось слишком большим для такой комнаты. Четыре столбика из красного дерева, высокий тёмный балдахин над кроватью и связка черных страусовых перьев придавали комнате погребальный вид, словно кто-то заманил Норрелла в самую обычную комнату, а это оказалась не комната, а склеп. Волшебник снова испытал странное чувство, сродни тому, что он ощутил, рассматривая женщин в лавке, — что-то завершается, и ничего уже не исправить. Он. выбрал свой путь в юности, но путь этот завел его совсем не туда. Он так стремился попасть домой, но дом оказался страшным и отвратительным. Стоя в полутьме рядом с кроватью, Норрелл вспомнил, как в детстве боялся темноты — темнота принадлежала Джону Аскглассу.

Дни пройдут и пройдут года,
Меня вспоминайте, молю,
Над диким полем в мерцании звезд,
Летящего вслед Королю.

Мистер Норрелл поспешил покинуть комнату — поближе к теплу и свету.

Около шести начало светать. Рассвет едва занимался. Белый снег падал с серого неба и укутывал серо-белый мир. Дэйви так засыпало снегом, что он казался восковой фигурой, приготовленной для отливки.
Весь день упряжка почтовых лошадей тянула повозку сквозь снег и ветер. Они миновали череду гостиниц, где путникам предлагали горячее питье и недолгий отдых от снежного бурана. Дэйви и Чилдермас, которым доставалось больше всех, вымещали свое раздражение в конюшнях, где ругались с содержателями гостиниц из-за лошадей. В Гренхеме Чилдермас совершенно разъярился, когда хозяин гостиницы предложил ему слепую лошадь. Он поклялся, что ни за что на свете не возьмет ее. Хозяин гостиницы, в свою очередь, поклялся, что эта лошадь — лучшая у него в стойле. У путешественников не было выбора, и им пришлось нанять несчастное животное. Впоследствии Дэйви говорил, что лошадь оказалась превосходной скотиной, весьма послушной, так как несчастной было все равно, куда скакать. В Таксфорде путешественники вынуждены были оставить Дэйви. Он правил каретой более ста тридцати миль, и, по словам Чилдермаса, так устал, что не мог даже пошевелить языком. Чилдермас нанял форейтора, и они продолжили путь.
Спустя час после рассвета снег перестал и небо прояснилось. На опустевших полях залегли сине-черные тени. В пяти милях от Донкастера путешественники проезжали мимо гостиницы «Красный дом» (стены ее были выкрашены красной краской). В лучах низкого зимнего солнца гостиница казалась объятой пламенем. Карета замедлила ход и остановилась.
— Почему мы остановились? — спросил мистер Норрелл, высунувшись наружу.
Лукас наклонился и что-то сказал, но ветер унес его слова, и мистер Норрелл ничего не услышал.
Чилдермас направил коня прямо через поле. При виде всадника вороны с карканьем взлетали в воздух. Вдали тянулась старинная изгородь. Рядом с воротами росли два высоких падуба, дальше вела огороженная тропинка. Чилдермас остановился и наклонился. Он некоторое время рассматривал тропинку, затем натянул вожжи, направил лошадь между падубов и исчез из виду.
— Он въехал на волшебную тропу! — встревожено воскликнул мистер Норрелл.
— Неужели, — отозвался Ласселлз, — и что с того?
— Это ведь одна из самых известных троп! Считается, что она соединяет Донкастер и Ньюкасл.
Они подождали.
Через двадцать минут Лукас наклонился и спросил:
— Сколько мы будем стоять, сэр?
Мистер Норрелл покачал головой.
— Вот уже триста лет со времен Мартина Пейла ни одному англичанину не удавалось проникнуть в Страну фей. Возможно, Чилдермас никогда уже не выйдет оттуда. Наверное...
Внезапно Чилдермас возник в проеме ворот и поскакал обратно через поле.
— Что ж, значит, это правда, — заметил Норрелл. — Путь в Страну фей снова открыт.
— Что вы видели? — спросил он у подъехавшего всадника.
— Тропинка очень скоро привела меня к колючим зарослям. На опушке леса стоит женская статуя с протянутыми руками. В одной руке у нее — каменный глаз, в другой — каменное сердце. Что же до самого леса... — Чилдермас сделал неопределенный жест рукой, словно не мог найти подходящих слов. — С каждого дерева свисают трупы. Некоторые мертвы совсем недавно, прочие превратились в скелеты, облаченные в ржавые доспехи. Я подъехал к высокой башне, высеченной из камня. Все стены утыканы крошечными оконцами. В них горит свет и видны тени. Рядом с башней открытое пространство, через которое течет ручей. Там стоит юноша. Он кажется болезненным и бледным, глаза его мертвы. На юноше британская военная форма. Он сказал, что зовут его Защитником Замка Вырванного Глаза и Сердца. Юноша поклялся оберегать госпожу замка и убивать любого, кто осмелится оскорбить ее или причинить ей вред. Я спросил, не он ли убил всех этих людей, которых я видел ранее. Он отвечал, что некоторых из них убил и развесил на ветках терновника он сам, прочих убили его предшественники. Я спросил, как госпожа собирается вознаградить его за службу. Юноша ответил, что это ему неизвестно. Затем я сказал, что я — слуга, и сейчас мой хозяин ждет меня, развернул коня и поскакал прочь.
— Как? — воскликнул Ласселлз. — Он вызвал вас, и вы просто развернулись и ускакали? У вас нет ни стыда, ни чести. Безжизненное лицо, мертвые глаза... — Ласселлз усмехнулся. — Вы просто извиняете свою трусость!
Чилдермас вспыхнул и уже готов был резко ответить, но мистер Норрелл прервал его.
— Ни в коем случае! Чилдермас правильно сделал, что ускакал. Здесь гораздо больше магии, чем кажется на первый взгляд. Некоторые эльфы любят наблюдать сражения и смерть. Уж и не знаю почему. Они пойдут на многое, лишь бы не лишиться своих удовольствий.
— Прошу вас, мистер Ласселлз, — промолвил Чилдермас, — если вам так нравится это место, так вперед! Мы вас не задерживаем!
Ласселлз задумчиво посмотрел на поле и пролом в изгороди, однако не двинулся с места.
— Возможно, вы не любите воронов? — издевательски поинтересовался Чилдермас.
— Их никто не любит! — заявил мистер Норрелл. — Что они здесь делают? Что все это значит?
Чилдермас пожал плечами.
— Люди говорят, что вороны — часть той тьмы, что окутывает Стренджа. По каким-то причинам он сделал ее видимой и направил в Англию. А некоторые считают, что вороны предвещают возвращение Джона Аскгласса.
— Джона Аскгласса, еще бы, — заметил Ласселлз. — Всегдашнее прибежище недалеких умов. Что бы ни случилось, во всем виноват Джон Аскгласс! Полагаю, мистер Норрелл, пришла пора написать еще одну ругательную статейку об этом джентльмене. Как мы назовем его на этот раз? Нехристианским? Неанглийским? Демоническим созданием? Где-то у меня завалялся список святых и архиепископов, придававших его анафеме. Я с ним быстро расправлюсь.
Мистер Норрелл выглядел озабоченным. Он беспокойно поглядывал на здание гостиницы.
— На вашем месте, — мягко заметил Чилдермас, — я бы выражался осмотрительнее. Вы на севере. В стране Джона Аскгласса. Города, деревни и аббатства построены здесь Джоном Аскглассом. Наши законы созданы им. Он живет в наших сердцах и в нашей речи. Летом на каждом пригорке расцветают сине-белые цветы. Мы называем их фартингами Джона. Если летом идут дожди, а зимой наступает не по сезону теплая погода, старики говорят, что Джон Аскгласс снова влюбился и забросил дела [В отличие от Южной Англии на севере к Джону Аскглассу не всегда относились с должным почтением. В подтверждение можно привести множество сказок и баллад, например, рассказ о Джоне Аскглассе и углежоге из Уллсвотера или история про ведьм и чародея. Разные версии этой истории (некоторые из них весьма фривольны) повествуют о том, как Аскгласс ради простой ведьмы из Корнуолла чуть не лишился сердца, королевства и магической силы]. А когда мы уверены в справедливости своих слов, то говорим, что слова наши так же верны, как надежно спрятаны камешки в кармане Джона Аскгласса.
Ласселлз рассмеялся.
— Я не собираюсь опровергать ваши деревенские приоказки, мистер Чилдермас. Но одно дело болтать о давно минувших днях, переливая из пустого в порожнее, совсем другое — говорить о возвращении Короля, который считал самого Люцифера своим союзником и повелителем. Только безумцы могут хотеть возвращения Джона Аскгласса!
— Я северянин, мистер Ласселлз, — сказал Чилдермас. — Ничто не может порадовать меня так сильно, как весть о возвращении моего Короля. Всю жизнь я мечтал об этом.
Около полуночи они достигли аббатства Хартфыо. Никаких признаков Стренджа. Ласселлз отправился в постель, а мистер Норрелл побродил по дому, проверяя крепость давних заклинаний.
На следующее утро за завтраком Ласселлз спросил:
— Интересно, были ли в прошлом поединки между волшебниками? Битвы между двумя колдунами?
Мистер Норрелл вздохнул.
— Трудно сказать. Ральф Стокси, кажется, победил двух или трех чародеев, в том числе одного весьма могущественного шотландского мага [Подобно Джону Аскглассу, чародей Асодель управлял собственным королевством — одним из островов на западе Шотландии, который впоследствии ушел под воду или, как утверждают некоторые, стал невидимым. Некоторые шотландские историки приводят чародея Асоделя в качестве иллюстрации превосходства шотландской магии над английской. Королевство Джона Аскгласса попало под власть Южной Англии, в то время как королевство шотландского чародея сохранило независимость, однако поскольку королевство Асоделя невидимо и недоступно, спорить о том бессмысленно]. Екатерина Уинчестерская однажды вынуждена была применить магию, чтобы отправить одного юного колдуна в Гранаду. Она хотела изучать магическое искусство, а юноша хотел жениться на ней. В те времена Гранада казалась ей самым отдаленным местом в мире. Есть еще любопытная история об углежоге из Камберленда... [В этой истории Джон Аскгласс проигрывает в магическом состязании простому углежогу из Уллсвотера. Сходство с прочими древними историями о правителе, посрамленном самым ничтожным из своих подданных, заставляет ученых сомневаться в ее подлинности]
— А бывало, что эти поединки заканчивались смертью одного из чародеев?
— Что? — мистер Норрелл вздрогнул. — Нет! Считается, что нет. Не знаю. Не думал об этом.
Ласселлз улыбнулся.
— И как это волшебники обходились без поединков? Если бы вы задумались, то наверняка нашли бы парочку заклинаний, способных убить другого волшебника. Все равно, что обычный поединок на шпагах или пистолетах. Никто не стал бы преследовать вас. Кроме того, друзья и слуги победителя всегда могли бы помочь ему спрятать концы в воду.
Мистер Норрелл промолчал. Потом заметил:
— Вряд ли дойдет до этого. Ласселлз рассмеялся.
— Дорогой мистер Норрелл, а чем, по-вашему, все должно завершиться?
Как ни странно, несмотря на давнее знакомство с хозяином, Ласселлз впервые попал в аббатство Хартфью. В былые дни Дролайт частенько гостил в аббатстве, в то время как Ласселлз всегда находил предлог, чтобы отклонить приглашение. Даже временное пребывание в йоркширском загородном доме казалось ему пыткой. Ласселлз думал, что дом должен быть похож на своего хозяина — сухой, старомодный, погруженный в мрачное молчание. Воображение рисовало Ласселлзу заливаемую дождями ферму посреди ужасной вересковой пустоши. Поэтому он удивился, что дом совсем не похож на то страшное место, что рисовало его воображение. В нем не было ничего готического. Современный, богатый и удобный загородный дом, почтительные слуги, вовсе не похожие на неотесанных фермеров.
На самом деле здесь прислуживали те же самые люди, что и на Ганновер-сквер. Они вполне могли удовлетворить все прихоти лондонского гостя.
Однако любой дом, принадлежащий волшебнику, кажется обычным только на первый взгляд. Казалось, дом построили по такому запутанному плану, что обойти его, не потерявшись, просто невозможно. Тем же утром Лукас сказал Ласселлзу, что в доме не принято посещать библиотеку в одиночку — только в сопровождении хозяина или Чилдермаса. Это первое и главное правило дома, утверждал слуга.
Разумеется, Ласселлз решил, что подобное правило, переданное через слугу, к нему не относится. Он обследовал восточную часть дома и обнаружил обычный набор комнат — утреннюю гостиную, столовую, еще одну гостиную — но никаких признаков библиотеки. Ласселлз решил, что библиотека расположена в неисследованной западной части. Он тут же отправился туда, но неожиданно обнаружил себя в той же комнате, из которой недавно вышел. Решив, что повернул не туда, Ласселлз попытался еще раз. Теперь он очутился в буфетной. Маленькая, грязная, шмыгающая носом служанка вытерла нос тыльной стороной ладони, затем этой же рукой принялась начищать кастрюлю. Не важно, какое направление выбирал Ласселлз, все дороги вели или в утреннюю гостиную, или в буфетную. Вид маленькой грязнули начал уже порядком раздражать его, да и служанка, казалось, не испытывала особой радости при его появлении. В бесплодных попытках попасть в западное крыло дома Ласселлз провел все утро, но ему так и не пришло в голову, что дело тут вовсе не в особенностях йоркширской архитектуры.
Следующие три дня мистер Норрелл, как обычно, не выходил из библиотеки. При встречах с Ласселлзом он вынужден был выслушивать жалобы на Чилдермаса. Слуга не оставлял попыток выведать у Ласселлза, куда тот дел письмо Дролайта, и надоедал хозяину просьбами выяснить это при помощи магии. В конце концов мистер Норрелл решил избегать их обоих.
Кроме всего прочего, мистер Норрелл не хотел открывать этим двоим то, что давно его беспокоило. С тех пор, как они расстались со Стренджем, мистер Норрелл не прекращал попыток при помощи магии выяснить, чем занимается-Стрендж, однако безуспешно. Как-то ночью, около четырех недель назад волшебник не мог уснуть. Он встал и снова попытался проникнуть туда, где находился сейчас Стрендж. На сей раз видение оказалось весьма расплывчатым, но Норрелл ясно увидел во тьме Стренджа — тот колдовал. Мистер Норрелл уже поздравлял себя с тем, что наконец-то преодолел защитные заклинания соперника, но внезапно понял, что видит самого себя, сидящего в собственной библиотеке. Он попытался еще раз. Он пробовал различные заклинания, называл Стренджа разными именами. Ничего не получалось. Мистер Норрелл вынужден был признать, что для английской магии теперь не существует разницы между ним и Стренджем.
Пришло письмо от лорда Ливерпуля с гневным описанием новых проявлений магической силы, которые никто не мог объяснить. В ответном письме мистер Норрелл пообещал свое содействие сразу после того, как победит Стренджа.
На третий вечер пребывания в аббатстве Хартфью мистер Норрелл, Ласселлз и Чилдермас собрались в гостиной. Ласселлз ел апельсин. Он снимал кожуру маленьким фруктовым ножом с зазубренным лезвием и жемчужным наконечником. Чилдермас раскладывал колоду на карточном столике. Вот уже два часа он продолжал свое гадание. Мистер Норрелл был так озабочен положением дел, что не возражал. Ласселлза, напротив, выводили из себя карточные забавы слуги. Он пребывал в твердой уверенности, что Чилдермас гадает на него. И в этом Ласселлз ничуть не ошибался.
— Как я ненавижу бездействие! — резко заметил он. — Чего ждет Стрендж? Мы даже не знаем точно, явится ли он.
— Он явится, — сказал Чилдермас.
— Откуда вы знаете? — спросил Ласселлз. — Это вы его позвали?.
Чилдермас не ответил. Что-то в расположении карт привлекло его внимание. Он бросил быстрый взгляд на мистера Норрелла и Ласселлза. Внезапно Чилдермас вскочил с места.
— Мистер Ласселлз! У вас для меня послание!
— У меня? — удивленно переспросил Ласселлз.
— Да, сэр, у вас.
— Что вы имеете в виду?
— Некто передал вам послание для меня. Так говорят карты. Я буду весьма признателен, если вы отдадите его мне.
Ласселлз возмущенно фыркнул.
— Я не разносчик посланий, особенно для вас! Чилдермаса это не остановило.
— Кто передал мне послание? — спросил он.
Ласселлз не ответил. Он снова взялся за фруктовый нож и апельсин.
— Что ж, хорошо, — и Чилдермас опять вернулся к картам.
Мистер Норрелл с опаской поглядел на обоих. Дрожащей рукой он потянулся к колокольчику, но после минутного размышления решил сам отправиться на поиски слуги. В столовой Лукас накрывал на стол. Мистер Норрелл рассказал слуге о том, что произошло в гостиной.
— Как бы нам развести этих двоих? Надо как-то охладить их пыл. Приходило ли письмо для мистера Ласселлза? Может быть, это то самое письмо, что интересует Чилдермаса? Вы можете что-нибудь придумать? Как насчет ужина? Готов?
Лукас покачал головой.
— Не было никакого письма. Мистер Чилдермас все равно сделает так, как задумал. А ужин вы велели подать к половине десятого, сами знаете.
— Если бы здесь был мистер Стрендж, — с несчастным видом пролепетал мистер Норрелл. — Он бы знал, что сказать им. Он бы придумал что-нибудь.
Успокаивающим жестом Лукас коснулся руки хозяина.
— Мистер Норрелл? Вы собираетесь помешать возвращению мистера Стренджа, разве забыли?
Мистер Норрелл раздраженно посмотрел на слугу.
— Да-да, я знаю. И все-таки.
Они вернулись в гостиную вместе. Чилдермас углубился в карты. Ласселлз с преувеличенным вниманием зарылся в газету.
— Что говорят карты? — спросил мистер Норрелл.
Вопрос задал мистер Норрелл, но ответил Чилдермас, повернувшись к Ласселлзу:
— Они говорят, что вы — лгун и вор. Еще они сказали, что к посланию прилагался какой-то предмет — весьма ценный. Он предназначался мне, а вы его присвоили.
Наступило краткое молчание.
— Мистер Норрелл, — холодно обратился Ласселлз к хозяину дома, — сколько еще вы будете терпеть, чтобы со мной обращались подобным образом?
— Я спрашиваю вас в последний раз, мистер Ласселлз, — сказал Чилдермас. — Вы отдадите то, что принадлежит мне?
— Да как вы смеете так обращаться к джентльмену? — воскликнул Ласселлз.
— А разве джентльмены воруют? — ответил Чилдермас.
Ласселлз смертельно побледнел.
— Извинись! — прошипел он. — Извинись, мерзавец, или, клянусь, грязный йоркширский ублюдок, я научу тебя хорошим манерам!
Чилдермас пожал плечами.
— Лучше быть ублюдком, чем вором!
С яростным воплем Ласселлз схватил Чилдермаса и швырнул к стене. Слуга свалился на пол. Ласселлз затряс его так, что карты на стене задребезжали в своих рамах.
Удивительно, но Чилдермас не оказал никакого сопротивления. Ласселлз всей тяжестью прижал его руки к полу, и хотя слуга пытался высвободить их, у него ничего не получалось. Чилдермас коротко кивнул, признавая собственное поражение.
Однако Ласселлз не отпустил противника, лишь еще сильнее придавил к полу. Затем протянул руку, поднял фруктовый нож с зазубренным лезвием и медленно провел ножом по лицу Чилдермаса, оставляя надрез от глаза до рта.
Лукас вскрикнул, но Чилдермас не издал ни звука. Каким-то образом он высвободил левую руку и поднял ее вверх, сжал руку в кулак, еще мгновение крепко сжимал ее, потом уронил на пол.
На лице Ласселлза появилась широкая усмешка. Он отпустил Чилдермаса и, обернувшись к мистеру Норреллу, тихим и мягким голосом обратился к волшебнику:
— Я больше не позволю этому человеку оскорблять меня. Если бы он был джентльменом, я вызвал бы его на дуэль. И он знает об этом. Его низкое происхождение спасает его от неминуемой смерти. Если вы желаете, чтобы я остался в этом доме как ваш друг и советник, этот человек должен немедленно покинуть вас. С этой минуты я не хочу больше слышать о нем ни от вас, ни от ваших слуг! Надеюсь, я выразился достаточно ясно?
Лукас тайком подсунул Чилдермасу салфетку.
— Решайте, сэр, — сказал Чилдермас, приложив салфетку к лицу, — кого из нас вы выберете?
Последовало долгое молчание. Наконец мистер Норрелл хриплым голосом промолвил:
— Вы должны уйти.
— Прощайте, мистер Норрелл, — Чилдермас поклонился. — Вы сделали неправильный выбор, впрочем, как всегда! — Он собрал карты и вышел из комнаты.
Чилдермас поднялся на чердак, в свою пустую спальню, и зажег свечу на столе. На стене висело дешевое, покрытое трещинами зеркало. Чилдермас обследовал лицо. Порез выглядел ужасно.
Воротник и правый рукав пропитались кровью. Чилдермас промыл рану, затем вымыл и вытер руки.
Он бережно вынул что-то из кармана пальто. Это оказалась коробочка цвета сердечной боли, несколько похожая на табакерку, но немного длиннее [В доме граверов в Спитфилдсе весной 1816 года Стрендж сказал Чилдермасу: «Нельзя преодолеть свою выучку...»
До того, как стать слугой и советником мистера Норрелла, Чилдермас перепробовал множество профессий. В детстве он проявил себя как незаурядный вор-карманник. Его мать Черная Джоанна заправляла маленькой бандой грязных оборванных воришек в городах на востоке Йоркшира в семидесятых годах прошлого (восемнадцатого) века].
Чилдермас открыл коробочку и несколько мгновений задумчиво рассматривал ее содержимое. Слуга почесал затылок и чертыхнулся, так как капелька крови с раны чуть не упала прямо в коробочку. Затем он защелкнул ее и отправил в карман.
Собирался Чилдермас недолго. Он вытащил красновато-коричневый сундук, где лежали пара пистолетов, кошелек, бритва, расческа, зубная щетка, кусок мыла и потрепанная одежда (другой Чилдермас не носил). Кроме того, в сундуке стояли книги, включая Библию, «Историю Короля-ворона для детей» лорда Портишеда и экземпляр «Тридцати шести иных миров» Париса Ормскирка. Мистер Норрелл исправно платил своему слуге все эти годы, но никто не знал, куда Чилдермас девает деньги. Как утверждали Дэйви и Лукас, он совсем ничего на себя не тратил.
Чилдермас сложил все это в потрепанный саквояж. На столе стояла тарелка с яблоками. Чилдермас завернул яблоки в кусок ткани и засунул туда же. Затем, прижимая салфетку к лицу, он спустился вниз. Чилдермас уже подходил к конюшне, когда вспомнил, что оставил перо, чернильницу и записную книжку в гостиной. Он отложил их в сторону, когда раскладывал карты. «Что ж, слишком поздно, — подумал он. — Куплю другие».
В конюшне его поджидало целое общество: Дэйви, Лукас, грум и несколько слуг, которым удалось улизнуть из дому.
— Что вы здесь делаете? — удивленно спросил Чилдермас. — Собрались на молебен?
Слуги переглянулись.
— Мы оседлали для вас Пивовара, мистер Чилдермас, — сказал Дэйви. Огромный, некрасивый жеребец по кличке Пивовар принадлежал Чилдермасу.
— Спасибо, Дэйви.
— Почему вы ему это позволили? — спросил Лукас. — Почему позволили ему разрезать вам щеку?
— Не беспокойся, приятель. Скоро заживет.
— Я принес бинт. Позвольте, я перевяжу рану.
— Лукас, сегодня мне понадобится вся моя смекалка, а с бинтами на лице я не смогу толком соображать.
— Если не перевязать рану, останется ужасный шрам.
— Пускай. Никто не станет переживать из-за того, что я утратил часть своей красоты. Просто дай мне еще салфетку, чтобы остановить кровь. Эта совсем промокла. Что ж, ребята, когда придет Стрендж... — Чилдермас вздохнул. — Не знаю, что и сказать вам, что посоветовать? Однако если вы сможете помочь им, помогите.
— Что? — спросил один из слуг. — Помогать мистеру Норреллу и мистеру Ласселлзу?
— Да нет же, болван! Помогите мистеру Норреллу и мистеру Стренджу! Лукас, передай Люси, Ханне и Дидоне, что я желаю им всего хорошего — и послушных мужей, если они когда-нибудь захотят выйти замуж. (Среди служанок у Чилдермаса было три любимицы.)
Дэйви ухмыльнулся.
— А сами решили увильнуть, сэр?
Чилдермас рассмеялся и тут же сморщился от боли.
— Ну, если бы я женился, то только на Ханне... — сказал он. — Прощайте, ребята.
Он пожал всем руки и вынужден был отпрянуть назад, когда гигант Дэйви, чувствительный, как школьница, полез обниматься и едва не зарыдал. В качестве прощального подарка Лукас передал Чилдермасу бутылку лучшего вина из запасов мистера Норрелла.
Чилдермас вывел Пивовара из стойла. Взошла луна. Чилдермас миновал лужайку и парк. Уже пересекая мост, он почувствовал нечто странное — вокруг творилось колдовство. Словно тысячи труб затрубили прямо ему в уши, а в темноте зажглись огни.
Внезапно мир стал другим, но Чилдермас никак не мог понять, что в нем изменилось. Он огляделся.
Прямо над домом и парком завис клочок неба, который не принадлежал этому месту. Старые созвездия исчезли. Над домом сияли новые звезды — таких Чилдермас еще не видел. Вероятно, звезды эти принадлежали Вечной Тьме Стренджа.
Чилдермас бросил последний взгляд на аббатство Хартфью и послал лошадь в галоп.

Все часы начали бить одновременно, что само по себе было весьма необычно. Пятнадцать лет Лукас пытался добиться, чтобы часы в аббатстве Хартфью били в одно и то же время, но ему никогда это не удавалось. Однако понять, какой час отбивали часы, никто не пытался. Часы пробили двенадцать и продолжали бить, возвещая о начале нового времени.
— Что за мерзкий звук? — спросил Ласселлз.
Мистер Норрелл встал. Он принялся потирать руки, что свидетельствовало о сильном душевном волнении.
— Стрендж здесь, — коротко ответил он.
Как только волшебник произнес эти слова, часы замолчали.
Дверь распахнулась. Мистер Норрелл и мистер Ласселлз в испуге обернулись, решив, что наконец-то увидят Стренджа. Однако вошел Лукас и с ним еще двое слуг.
— Мистер Норрелл! — начал Лукас. — Я подумал...
— Да-да! Я знаю! Ступай в кладовую под кухней. Там, в сундуке под окном ты найдешь свинцовую цепь, замок и ключ. Принеси их. И побыстрее!
— А я захвачу парочку пистолетов, — заявил Ласселлз.
— Не стоит, — заметил мистер Норрелл.
— Хм, вы удивитесь, сколько проблем можно решить при помощи парочки пистолетов!
Минут через пять они вернулись. Лукас с большой неохотой нес цепь, а Ласселлз явился со своими пистолетами. Кроме них, в комнате находились еще пятеро слуг.
— Где он, как вы думаете? — спросил Ласселлз.
— В библиотеке, где же еще? — ответил мистер Норрелл. — Вперед.
Они вышли из гостиной и направились в столовую по узкому коридору. В коридоре стоял инкрустированный буфет черного дерева, мраморная статуя кентавра с жеребенком, а на стене висела картина, изображавшая Саломею с серебряным блюдом, на котором покоилась голова Иоанна Крестителя. Впереди виднелись две двери. Правая показалась Ласселлзу незнакомой. Мистер Норрелл повел их через правую дверь, и вот они снова очутились в гостиной.
— Постойте, — смущенно проговорил мистер Норрелл. Он оглянулся. — Я же точно... Нет. Постойте. А, вот в чем дело... Идемте!
Они опять вышли из гостиной в коридор и на сей раз выбрали левую дверь. И снова оказались в гостиной. Раздался отчаянный крик мистера Норрелла:
— Он разрушил мой лабиринт и построил свой!
— Знаете, сэр, — заметил Ласселлз, — иногда я жалею, что Стрендж оказался таким прилежным учеником.
— Да нет же, я никогда его этому не учил! И можете поверить, этому его не мог научить никто другой! Наверное, его учителем был сам дьявол или Стрендж создал новый лабиринт по наитию, как только проник в мой дом. Мой враг — истинный гений! Заприте за ним дверь, а он тут же выяснит, как устроен замок, а затем придумает свой, чтобы запереть вас!
Слуги зажгли все свечи, словно свечи могли помочь им проскользнуть сквозь лабиринт Стренджа или отличить реальность от магии. Скоро все три помещения заливал яркий свет. Все светильники и подсвечники горели, но свет только подчеркивал беспомощность собравшихся. Они без конца бродили из гостиной в коридор, а из коридора — в столовую, но выхода из лабиринта так и не обнаружили.
Шло время. Невозможно было определить, день сейчас или ночь. Все часы показывали полночь, а за окнами повис вечный мрак и чужие звезды.
Наконец мистер Норрелл остановился, закрыл глаза, лицо потемнело и исказилось. Он замер, шевелились только губы. Внезапно волшебник открыл глаза и сказал:
— Следуйте за мной!
Он снова закрыл глаза и направился вперед. Казалось, мистер Норрелл продвигается по плану чужого дома, который кто-то построил внутри его собственного. Он сворачивал'направо и налево, прокладывая новую тропу, по которой никто до него еще не проходил.
Через три или четыре минуты волшебник открыл глаза. Он стоял в коридоре, который так тщетно искал — коридоре, выложенном каменными плитами. Впереди смутно виднелась дверь библиотеки.
— Вот теперь мы посмотрим, что он скажет! — воскликнул мистер Норрелл. — Лукас; приготовь цепь. Ничто так не защищает от магии. Мы свяжем ему руки и помешаем творить заклинания. Мистер Ласселлз, как вы думаете, не пора ли сочинять письмо в министерство? — Удивленный тем, что никто ему не ответил, волшебник обернулся.
Он стоял в коридоре в совершенном одиночестве.
Откуда-то сзади раздался холодный и вялый голос Ласселлза. Ответил один из слуг, затем что-то сказал Лукас. Постепенно голоса и шумы стихли. Наступило молчание.

64
Две леди Поул

Середина февраля 1817

— Не может быть! — воскликнул Ласселлз.
Слуги сгрудились у северной стены — той самой, сквозь которую только что хладнокровно прошел мистер Норрелл.
Ласселлз коснулся стены рукой — на ощупь она казалась твердой. Он надавил сильнее, однако стена и не думала поддаваться.
— Неужели он с самого начала знал, что пройдет сквозь стену? — поинтересовался один из слуг.
— Вряд ли сейчас это имеет значение, — отвечал Лукас. — Мистер Норрелл отправился к мистеру Стренджу.
— Или прямиком к самому дьяволу! — добавил Ласселлз.
— Что теперь будет? — спросил другой слуга.
Никто не ответил. Перед мысленным взором собравшихся мелькали сцены поединка чародеев: мистер Норрелл швыряет в Стренджа магическими шарами, а Стрендж призывает дьявола, чтобы тот унес противника с собой. Они прислушались. Никаких звуков магической битвы.
В соседней комнате кто-то вскрикнул. Один из слуг открыл дверь столовой и обнаружил на ее месте комнату для завтрака. Дальше виднелась гостиная мистера Норрелла, еще дальше гардеробная. Все комнаты снова оказались напривычных местах. Лабиринт разрушился. Все вздохнули с облегчением. Слуги тут же заторопились на кухню — место, где люди их положения обычно изливают друг другу свои горести. Ласселлз же, как свойственно людям его положения, напротив, остался в гостиной в одиночестве. Он решил дождаться здесь мистера Норрелла. Если же мистер Норрелл не вернется, Ласселлз найдет Стренджа и собственноручно застрелит злодея.
«Само собой, — рассуждал он, — что может волшебник против летящей пули? Стрендж попросту не успеет сотворить заклинание».
Однако подобные мысли утешали плохо. Тишина казалась такой мертвой, а магическая тьма за окнами — такой непроглядной. Слуги тесным кружком собрались на кухне, волшебники выясняли отношения бог знает где, а он, Ласселлз, одиноко сидел в гостиной. В углу стояли старые напольные часы — последнее напоминание о доме, в котором мистер Норрелл жил в детстве в Йорке. Когда появился Стрендж, часы эти, как и все часы в доме, повернули к полуночи. Однако часы проделали это весьма неохотно — они спотыкались, словно пьяные, или начинали лихорадочно спешить. Время от времени часы издавали придушенный всхлип — и всякий раз Ласселлзу казалось, что это Стрендж входит в комнату и собирается что-то сказать.
Наконец Ласселлз не выдержал и отправился на кухню. Кухня в аббатстве Хартфью поражала размерами, и по виду напоминала церковную крипту — фигуры ангелов терялись во мраке. Слуги зажгли все сальные свечи, которые смогли найти. Ласселлз заметил также незнакомцев, которых никогда раньше в доме не видел. Он не стал спускаться вниз, а прислонился к колонне.
Лукас поднял на него глаза.
— Мы обсуждаем, как нам поступить, сэр. Мы решили покинуть этот дом. Оставаясь здесь, мы ничем не поможем мистеру Норредлу, а пострадать способны вполне. Мы так решили, но готовы выслушать ваше мнение.
— Мое мнение! — воскликнул Ласселлз. Он притворился удивленным. — Впервые слышу, чтобы слуга спрашивал о моем мнении. Благодарю вас, однако я вовсе не собираюсь поощрять эту... — мгновение Ласселлз размышлял, подыскивая в своем словаре самое оскорбительное слово, — ДЕМОКРАТИЮ, — наконец закончил он.
— Как хотите, сэр, — мягко ответил Лукас.
— Должно быть, в Англии сейчас день, — сказала одна из служанок, пристально вглядываясь во тьму за окном.
— Это и есть Англия, глупая женщина! — воскликнул Ласселлз.
— Нет, сэр. Прошу простить меня, — сказал Лукас, — но вы ошибаетесь. В той Англии, которую мы знаем, такого случиться не может. Дэйви, сколько времени тебе понадобится, чтобы вывести лошадей?

Предыдущая страница 33 Следующая страница


Джонатан Стрендж и мистер Норрелл 34

— Это уж слишком! — воскликнул Ласселлз. — Какая наглость — сговариваться о краже лошадей в моем присутствии! Вы считаете, что я не стану свидетельствовать против вас? Напротив! Скоро все вы будете болтаться в петле!
Некоторые из слуг испуганно посмотрели на пистолеты в руках Ласселлза. Лукас, однако, остался спокоен.
Слуги договорились, что те из них, у кого есть родственники в деревне, пешком отправятся к ним, а прочие вернут лошадей на фермы, принадлежащие мистеру Норреллу.
— Вот так-то, сэр, — промолвил Лукас. — Никто не собирается красть. Здесь нет воров. То, что принадлежит мистеру Норреллу, останется на его землях, а мы будем заботиться о его лошадях так же, как если бы они стояли в здешней конюшне. Было бы ужасной жестокостью оставлять лошадей в этой непроглядной тьме!
Вскоре слуги покинули дом — никто не знал, сколько действительно прошло времени — карманные часы, как и все часы в доме, показывали двенадцать. Нагруженные корзинами и саквояжами и ведя в поводу лошадей, слуги вышли из дома. Они захватили также ослика и козу. Ласселлз на расстоянии следовал за ними. Он не хотел, чтобы его считали частью этой потрепанной процессии людей низкого происхождения, однако и в доме остаться не пожелал.
За десять ярдов до реки они внезапно вышли из тьмы к свету. Людей накрыла волна запахов — пахло морозом, засыпанной сне-823 гом землей и рекой. Казалось, что за одну ночь Англия изменилась. Для бедных слуг, которые уже не чаяли увидеть солнечного света, настал радостный час.
Часы снова пошли, и, посовещавшись, слуги решили, что сейчас без пятнадцати восемь.
Однако ночные тревоги на этом не закончились. Реку пересекали два моста.
Ласселлз заспешил вперед.
— Что это? — спросил он, указывая на новый мост.
Старый слуга заявил, что перед ними — волшебный мост. Мост был построен во времена Джона Аскгласса. Со временем мост обветшал, и при дядюшке мистера Норрелла его разобрали.
— И вот он снова появился, — вздрогнул Лукас.
— Что на той стороне? — спросил Ласселлз.
Старый слуга сказал, что когда-то мост вел в Нортхаллертон через весьма странную местность.
— Мост ведет туда же, что и дорога рядом с тем красным домом? — снова спросил Ласселлз.
Слуга покачал головой. Он ничего об этом не знал. Лукас заторопился, желая как можно скорее оставить проклятое место.
— Волшебные тропы не похожи на дороги, по которым ходят честные христиане, — сказал он. — Они способны привести вас совсем не туда, куда вы намеревались попасть. Да и не все ли равно? Ни у кого здесь не хватит смелости ступить на этот проклятый мост!
— Благодарю вас, — промолвил Ласселлз. — Однако я сам решу, куда мне идти. — Мгновение он помедлил, затем пришпорил коня и поскакал по волшебному мосту.
Некоторые слуги пытались окликнуть его.
— Пусть едет! — крикнул Лукас, прижимая к себе корзинку, в которой свернулась кошка. — Хочет быть проклятым, что ж, пускай. Так ему и надо! — Лукас бросил на Ласселлза последний неприязненный взгляд и заспешил вслед за прочими слугами.
Позади них в серое йоркширское небо поднимался столп тьмы — вершина его терялась в облаках.

В двадцати милях от аббатства Чилдермас пересек мостик, что вел в деревню Старкросс. Он подъехал к усадьбе и спешился.
— Эй, кто там? Открывайте! — Чилдермас постучал в дверь хлыстом. Затем несколько раз с силой пнул ее.
Появились двое слуг. Их и так напугали крики и стук, когда же слуги рассмотрели незнакомца, глазам их предстало и вовсе жуткое зрелище — головорез с дерзким взглядом, свежим порезом на щеке ив заляпанной кровью рубашке.
— Не стойте как олухи! — прикрикнул он. — Приведите своего хозяина. Он знает меня.
Через десять минут привели мистера Сегундуса. Он двигался по коридору с закрытыми глазами навстречу сгорающему от нетерпения Чилдермасу, а слуга поддерживал хозяина под локоть. Чилдермасу показалось, что Сегундус ослеп. Слуга подвел Сегундуса прямо к гостю. Сегундус открыл глаза.
— Боже правый, мистер Чилдермас! — воскликнул он. — Что с вашим лицом?
— Кое-кто принял его за апельсин. А вы, сэр? Что случилось с вами? Вы заболели?
— Нет, я не болен. — Сегундус смутился. — Я вынужден постоянно находиться рядом с весьма сильной магией. Я и не знал, как это вредно. Особенно для человека, столь восприимчивого к магическому. К счастью, слуги ничего не чувствуют.
Мистер Сегундус казался странно нереальным, словно нарисованным на стене. Малейший сквозняк из оконной щели лохматил и закручивал его волосы, словно они совсем невесомы.
— Наверное, вы прибыли именно поэтому, — продолжил он. — Вы непременно должны передать мистеру Норреллу, что я ничего не предпринимаю, только наблюдаю. По правде говоря, я набросал тут кое-какие заметки, но вряд ли это его рассердит.
— О какой магии вы толкуете? — спросил Чилдермас. — И не тревожьтесь вы о мистере Норрелле! Ему сейчас не до вас, и я приехал сюда вовсе не по его поручению. Так чем вы здесь занимаетесь, мистер Сегундус?
— Наблюдаю и записываю, как и следует волшебнику. — Мистер Сегундус взволнованно подался вперед. — Я пришел к удивительному заключению относительно болезни леди Поул!
— Неужели?
— Мне кажется, она вовсе не безумна. Это воздействие магии!
Мистер Сегундус ожидал, что собеседник удивится, но Чилдермас только кивнул, к немалому разочарованию хозяина.
— У меня есть нечто, принадлежащее ее светлости, — сказал Чилдермас. — Нечто, давно потерянное леди Поул. Не соблаговолите ли вы отвести меня к ней?
— Да, но...
— Я не причиню ей вреда, мистер Сегундус. Напротив, я собираюсь помочь ее светлости. Клянусь Птицей и Книгой [Старинная клятва на севере Англии. На гербе Джона Аскгласса изображен ворон в полете на белом поле. На гербе лорд-канцлера Уильяма Ланчестера к ворону добавлена книга.
В тринадцатом столетии Король полностью посвятил себя магии, а управление королевством доверил Ланчестеру. Герб последнего изображался в судах, поэтому у людей вошло в привычку клясться Птицей и Книгой].
— Я не могу отвести вас к ней, — ответил мистер Сегундус. Увидев, что Чилдермас собирается возразить, он добавил: — Дело не в том, что я не хочу, просто не могу. Нас отведет Чарльз. — Он указал на слугу.
Чилдермас не стал спорить. Мистер Сегундус снова закрыл глаза и схватился за руку слуги.
Сквозь каменные и обшитые дубом коридоры Старкросс-Холла проступали очертания другого дома. Чилдермас видел лестничные пролеты, ведущие в никуда. Словно в волшебном фонаре одна картина мира накрыла другую. От ходьбы по двойным коридорам его затошнило, как на море в качку. Чилдермас впал в замешательство — он не знал, какой путь выбрать. Голова закружилась.
— Стойте! Стойте! — Чилдермас осел на пол и закрыл глаза.
— На вас магия подействовала даже сильнее, чем на меня, — заметил мистер Сегундус. — Закройте глаза и держитесь за мою руку. Чарльз отведет нас.
Чарльз повернул направо и поднялся по ступеням. Здесь мистер Сегундус что-то приглушенно сказал невидимому собеседнику. Чарльз толкнул Чилдермаса вперед. Чилдермас понял, что вошел в комнату. В воздухе пахло накрахмаленными простынями и засушенными цветами.
— Это он хотел видеть меня? — раздался женский голос. Казалось, что голос исходит из двух мест одновременно, словно в комнате поселилось эхо. — А ведь я знаю его! Это слуга чародея!
— Да, я, ваша светлость, — Чилдермас открыл глаза.
Он увидел женщину, вернее сказать, два изображения одной и той же женщины. Оба изображения рассматривали Чилдермаса, сидя в одинаковой позе. У Чилдермаса снова закружилась голова, как совсем недавно в коридоре.
Первая леди Поул находилась в доме в Йоркшире — она была одета в утренний наряд цвета слоновой кости и рассматривала Чилдермаса спокойным и равнодушным взглядом. Вторая выглядела как-то расплывчато, словно призрак. Эта женщина находилась в мрачном помещении, похожем на лабиринт, и была одета в кроваво-красное вечернее платье. В волосах ее блестели драгоценности. Женщина смотрела на Чилдермаса с ненавистью.
Мистер Сегундус подтолкнул Чилдермаса вправо.
— Станьте здесь, — возбужденно прошептал он. — Закройте один глаз! Видите? На месте рта у нее ало-белая роза!
— Магия действует на нас неодинаково, — заметил Чилдермас. — То, что я вижу, очень необычно, но никакой розы там нет.
— Как у вас хватило наглости прийти сюда? — спросили оба изображения леди Поул. — Я ведь знаю, кто вы и кому служите...
— Я не представляю здесь мистера Норрелла. Я даже не уверен, от чьего имени прислан. Вероятно, от имени Джонатана Стренджа. Он передал мне некое послание для вас, ваша светлость. Однако послание утеряно, а гонец пропал. Возможно, вы сами знаете, что хотел передать вам мистер Стрендж?
— Знаю, — ответили оба изображения.
— Что же это?
— Вы тоже решите, что я безумна. Чилдермас пожал плечами.
— Я прожил среди волшебников двадцать лет. Так что я человек привычный. Говорите.
Оба изображения леди Поул заговорили. Мистер Сегундус тут же достал из кармана халата записную книжку. Однако на сей раз Чилдермас был уверен, что леди Поул в Старкросс-Холле рассказывает одну историю, а женщина в кроваво-красном платье — совсем другую. Леди Поул рассказывала историю о ребенке, жившем неподалеку от Карлайла [Однажды осенью в Камберленде ребенок вышел погулять в бабушкин сад. В забытом углу он обнаружил домик размером не больше пчелиного улья, сооруженный из паутины и покрытый изморозью. Внутри кружевного домика сидело крошечное существо, казавшееся одновременно и древним, и юным. Существо рассказало ребенку, что оно — птичий пастух и много сотен лет присматривает за дроздами-рябинниками и белобровиками в этой части Камберленда. Всю зиму ребенок и птичий пастух играли вместе, причем им совершенно не мешала разница в росте. На самом деле птичий пастух иногда становился таким же большим, как человеческий ребенок, а иногда они вместе обращались в птиц, жуков и снежинок. Птичий пастух познакомил дитя из Камберленда со множеством удивительных существ, живших в еще более причудливых и славных домиках]. Женщина в красном размахивала руками, лицо ее искажал гнев, но Чилдермас почти ничего не слышал. Слова женщины в красном заглушались удивительным рассказом леди Поул.
— Вот! — воскликнул мистер Сегундус, закончив делать заметки. — Вот почему ее считают безумной — из-за этих старинных историй и сказок. Я составил список этих историй и нашел связь между ними и старинными преданиями об эльфах. Уверен, если бы мы с вами провели изыскания, то вскоре нашли бы упоминания о разновидности эльфов, связанных с певчими птицами. Вряд ли они сами были их пастухами — слишком основательное занятие для столь непостоянных существ, однако эльфы могли использовать определенный вид магии, связанный с певчими птицами. Эльф мог нарочно сказать впечатлительному ребенку, что пасет певчих птиц.
— Возможно, — сказал Чилдермас, которого не увлекли изыскания Сегундуса. — Но она явно собиралась рассказать нам что-то другое. В магии роза означает молчание. Вот поэтому вы видели ало-белую розу — это приглушающее заклинание!
— А ведь верно! — изумленно промолвил мистер Сегундус. — Да-да, разумеется! Я читал об этом!.. Как же нам снять его?
Из кармана пальто Чилдермас вынул коробочку цвета сердечной боли.
— Ваша светлость, дайте мне вашу левую руку.
Леди Поул положила бледную руку в грубую ладонь Чилдермаса. Он открыл коробочку, вынул палец и приложил его к руке. Ничего не произошло.
— Мы должны найти мистера Стренджа, — сказал мистер Сегундус, — или мистера Норрелла. Они вылечат ее!
— Нет, — ответил Чилдермас. — В этом нет необходимости. Мы с вами — тоже волшебники, мистер Сегундус. В Англии полно чародеев. Сколько лет мы изучали магию? Неужели мы ничего не придумаем? Как насчет заклинания Мартина Пейла? Восстановление и Исправление?
— Я знаю слова, — сказал мистер Сегундус, — но я ведь не настоящий волшебник...
— И никогда не станете им, если ни разу не попробуете! Давайте же, мистер Сегундус!
И мистер Сегундус попробовал [Как и в большинстве заклинаний Мартина Пейла при Восстановлении и Исправлении используется магическое приспособление или ключ в виде крестообразного предмета из двух тонких полосок металла. Четыре конца креста символизируют прошлое и будущее, здоровье и нездоровье. Как писали впоследствии в «Современном чародее», мистер Сегундус использовал ложку и шпильку для волос, которые служанка ее светлости связала ленточкой].
Палец плавно прирос к руке, не осталось ни шрама, ни шва. В то же мгновение бесконечные мрачные коридоры, окружавшие их, исчезли. Перед ними сидела одна женщина.
Леди Поул медленно поднялась с кресла. Глаза ее скользили по комнате, словно заново открывая для себя старый забытый мир. Леди Поул на глазах изменялась. В глазах зажегся огонь, черты ожили. Женщина сжала кулаки, словно хотела опустить их на голову того, кто заставил ее мучиться.
— Меня околдовали! — воскликнула она. — Этот злодей принес меня в жертву своей карьере!
— Господи, дорогая леди Поул... — вскрикнул мистер Сегундус.
— Помолчите, мистер Сегундус, — сказал Чилдермас. — Не время для банальностей. Дайте ей сказать!
— Я не жила и не умирала. — Слезы заструились по лицу женщины. — И не я одна! Жена мистера Стренджа и слуга моего мужа Стивен Блек — они и сейчас страдают!
Леди Поул рассказывала о бесконечных призрачных балах в жутком лабиринте, в которых ее заставляли участвовать, и о том, что они со Стивеном Блеком никак не могли выбраться из этого ужасного места.
Мистер Сегундус и слуги слушали со все возрастающим ужасом. Чилдермас же, напротив, сидел с невозмутимым выражением на лице.
— Мы должны написать об этом в газеты! — воскликнула леди Поул. — Я настаиваю на публичном осуждении!
— Осуждении кого? — спросил мистер Сегундус.
— Чародеев, разумеется! Стренджа и Норрелла!
— Мистера Стренджа? — опешил Сегундус. — Нет-нет, моя дорогая леди Поул, вы ошибаетесь! Я не стану защищать мистера Норрелла. То, что он сделал с вами, — ужасающее преступление. Однако мистер Стрендж невиновен! А если и виновен, то и сам достаточно пострадал!
— Напротив! — воскликнула леди Поул. — Из них двоих — он худший! Занятый своей небрежной, холодной, истинно мужской магией, он предал прекрасную женщину, лучшую из жен!
Чилдермас поднялся с места.
— Куда вы? — спросил мистер Сегундус.
— Искать Стренджа и Норрелла, — ответил Чилддермас.
— Зачем? — воскликнула леди Поул. — Предупредить их? Дать им возможность подготовиться к женской мести? Да уж, мужчины всегда горой стоят друг за друга!
— Нет, я хочу помочь им. Я хочу освободить миссис Стрендж и Стивена Блека.

Тропа привела Ласселлза к лесу. У опушки стояла женская статуя с протянутыми руками. В одной руке женщина держала каменный глаз, в другой — каменное сердце, как и описывал Чилдермас. С колючих ветвей свисали полуразложившиеся трупы. Тихо падал снег.
Скоро тропа привела его к высокой башне. Ласселлз воображал величественное сооружение, но постройка оказалась очень простой с виду, как старинные башни на границе Шотландии.
Высоко наверху горело единственное окно, там мелькали тени. Ласселлз заметил еще кое-что, ускользнувшее от Чилдермаса: на деревьях клубками свились змееподобные создания. Тяжелые, грузные тела свисали с веток. Из пасти одной из змей торчал наполовину проглоченный распухший труп.
У ручья стоял юноша. В глазах его застыла пустота, лоб блестел от пота. Ласселлз решил, что на нем форма драгуна.
Он обратился к юноше:
— Один из наших слуг был здесь несколько дней назад. Он оскорбил вас, а потом сбежал. Бесчестный и подозрительный тип, низкий презренный холоп.
Если юноша и узнал по описанию Чилдермаса, то виду не подал. Мертвым голосом он промолвил:
— Я — защитник Замка Вырванного Глаза и Сердца. Я вызываю вас...
— Да-да! — взволнованно вскричал Ласселлз. — Я пришел сюда, чтобы сразиться с вами. Я готов смыть позор, который нанес британской чести этот трус!
Фигура в окне жадно прильнула к стеклу. Бледный юноша ничего не ответил. Ласселлз раздраженно воскликнул:
— Что ж, превосходно! Если вам угодно, я явился сюда, чтобы причинить вред вашей госпоже! Пистолеты?
Бледный юноша пожал плечами.
Чтобы не дать противнику возможности опомниться, Ласселлз заявил, что они будут стреляться на двадцати шагах и сам отмерил расстояние.
Противники заняли позиции, и тут в голову Ласселлзу внезапно пришла мысль.
— Постойте! — крикнул он. — Как вас зовут?
Юноша безучастно посмотрел на Ласселза.
— Не помню, — ответил он.
Они выстрелили одновременно. Ласселлзу показалось, что в последнее мгновение юноша нарочно отвел дуло. Однако Ласселлза это не остановило. Если его противник — трус, ему же хуже. Его собственная пуля поразила юношу прямо в грудь. С тем же злобным удовлетворением, с каким он разглядывал мертвого Дролайта, Ласселлз смотрел, как юноша умирает.
Он повесил труп на дерево. Затем стал стрелять в разлагающиеся тела и змееподобных существ на деревьях. Он предавался этому приятному занятию не более часа, когда услыхал стук копыт. С противоположной стороны, из Страны фей по тропе приближалась темная фигура на вороном жеребце.
Ласселлз развернулся к противнику.
— Я — Защитник Замка Вырванного Глаза и Сердца, — начал он...

65
Пепел, жемчуг, покрывало и поцелуй

Середина февраля 1817

Когда Лукас и прочие слуги покидали аббатство Хартфью, Стивен одевался в своей комнате в доме на Харли-стрит. Лондон — город, где никого не удивишь экстравагантностью, но из всех экзотических мест в столице комнате Стивена, бесспорно, принадлежало первое место. Там хранилось множество ценных, редких и прекрасных вещей. Если бы кабинет министров или тот господин, что возглавлял Банк Англии, могли бы проникнуть в комнату Стивена, они тут же решили бы, что их финансовые проблемы навеки решены. Эти джентльмены тут же выплатили бы все британские долги и отстроили Лондон заново. Благодаря щедрости джентльмена с волосами, словно пух на отцветшем чертополохе, Стивен владел теперь фамильными драгоценностями забытых королей и вышитыми одеяниями коптских священников. Цветочные горшки на подоконниках содержали отнюдь не цветы, а украшенные рубинами и жемчугами кресты, драгоценные резные миниатюры и реликвии монашеских орденов. В буфете хранилась часть росписи потолка Сикстинской капеллы и бедренная кость одного баскского святого. Шляпа святого Христофора свисала с деревянного гвоздя за дверью, а значительную часть пола занимала мраморная статуя Лоренцо Медичи работы Микеланджело (до недавнего времени стоявшая во флорентийской гробнице герцога).
Стивен брился, глядясь в маленькое зеркальце, которое лежало на колене Лоренцо Медичи, когда появился джентльмен с волосами, словно пух от чертополоха.
— Волшебник вернулся в Англию! — вскричал он. — Я видел его на Дороге Короля, а тьма скрывала его, словно волшебный плащ! Чего он хочет? Что задумал? Ах, Стивен, видно, мне приходит конец! Я это чувствую! Он замышляет недоброе!
Стивен поежился. Джентльмен находился в своем всегдашнем возбужденном и тревожном состоянии.
— Мы должны убить его! — воскликнул джентльмен.
— Убить? О нет, сэр!
— Почему же нет! Так мы навсегда избавимся от него! Я свяжу его руки и язык с помощью магии, а ты ударишь ножом прямо в сердце!
Стивен быстро соображал.
— Разве его возвращение так опасно для вас, сэр? Подумайте, сколько врагов у него в Англии среди людей. Наверное, он вернулся, чтобы продолжить борьбу с ними.
Джентльмен задумался. Все, что не касалось его самого, с трудом умещалось в голове, покрытой копной волос, похожих на пух от чертополоха.
— Вряд ли, — наконец промолвил он.
— Да нет же, сэр! — Стивен говорил все увереннее. — В газетах и магических журналах о нем пишут страшные вещи. Ходят слухи, будто Стрендж убил жену. И многие этому верят. Если бы полиция смогла, она давно бы уже арестовала его. Известно также, что распускает эти слухи другой волшебник. Весьма вероятно, что Стрендж вернулся, чтобы с ним поквитаться.
Несколько мгновений джентльмен разглядывал Стивена. Внезапно он рассмеялся. Настроение джентльмена быстро менялось.
— Нам нечего бояться, Стивен! — радостно воскликнул он. — Пусть волшебники ссорятся и ненавидят, хотя они и бессильны друг без друга! Как я рад! Как славно, что ты есть! И именно сегодня у меня для тебя приготовлен подарок — то, о чем ты давно мечтаешь!
— Правда, сэр? — со вздохом промолвил Стивен. — Я очень рад.
— И все равно мы должны кого-нибудь убить. — Джентльмен снова вернулся к прежней теме. — Сегодня я проснулся в дурном настроении — кто-то должен за это ответить. Что скажешь насчет старого волшебника? Ах, нет, он связан с молодым, его я не стану пока трогать. А муж леди Поул? Высокий надменный джентльмен, который держит тебя за слугу?
— Но я и есть слуга, сэр.
— А король Англии? Как замечательно я придумал! Давай отправимся к нему немедленно! Ты убьешь короля и займешь его место! Держава, корона и скипетр все еще у тебя?
— Британские законы не позволяют... — начал Стивен.
— Британские законы! Тьфу! Что за ерунда? Я думал, уж ты-то должен понимать, что британские законы придуманы для жалких людишек! В соответствии с древними законами моего племени королем чаще всего становится тот, кто убивает предшественника на троне!
— Сэр, разве вы забыли, как вам понравился этот старый джентльмен?
— Хм, а ведь верно. Однако в таком деле я должен отбросить личные симпатии. Вся беда в том, что у нас слишком много врагов, Стивен! В Англии столько злодеев! Я должен спросить своих союзников, кто наш главный недруг? Мы должны вести себя осмотрительно. Должны быть коварными. Должны точно задавать вопросы [В сказке проще всего спросить: «Кто на свете всех милее?», однако в жизни отвечать на такой расплывчатый вопрос не заставишь ни волшебника, ни человека, ни эльфа]. Попросим у Северного ветра и Рассвета отнести нас туда, где обитает мой злейший враг. И тогда мы убьем его, где бы он ни был! Ты заметил, Стивен, что я говорю о себе, но подразумеваю и твою судьбу? Мы так тесно связаны, что стали почти едины! Мой враг — твой враг! Бери корону, державу и скипетр. Давай же навсегда простимся с тем местом, где ты был рабом! Возможно, ты никогда больше его не увидишь.
— Но ведь... — начал Стивен.
Поздно. Джентльмен поднял длинную руку, и воздух взорвался. Стивен решил, что окажется перед одним из чародеев, а возможно, и перед обоими сразу. Вместо этого они очутились посредине вересковой пустоши, засыпанной снегом, а с неба все валили и валили белые хлопья. С одной стороны местность повышалась, сливаясь с сероватым небом, а с другой засыпанные снегом холмы тонули в снежной дымке. На пустоши недалеко от них росло единственное дерево — боярышник. Стивен решил, что местность напоминает окрестности Старкросс-Холла.
— Как странно! — произнес джентльмен. — Никого нет!
— Да, сэр, никого, — с облегчением вздохнул Стивен. — Давайте вернемся в Лондон.
— Не понимаю... Ах, нет, постой. Там кто-то есть!
Примерно в миле от них через пустошь тянулась дорога. По ней медленно тащилась повозка, запряженная лошадью. Когда повозка поравнялась с деревом, из нее вышел человек и направился через пустошь.
— Превосходно! — воскликнул джентльмен. — Сейчас мы увидим нашего самого злейшего врага! Надеть корону, Стивен! Пусть он трепещет перед твоим величием и силой! Подними скипетр! Как ты величественно выглядишь! Как истинный король! Пока у нас еще есть время, Стивен... — Джентльмен поглядел на одинокую фигуру, преодолевающую снежную пустошь. — Я хочу кое-что сказать тебе. Какой сегодня день?
— Пятнадцатое февраля, сэр. День святого Антония Падуанского [Святой Антоний Падуанский известен тем, что оберегал от дождя своих прихожан и служанок, с которыми был дружен. Кроме того, он помогает находить потерянные вещи].
— Тьфу, что за нудный святой! Надеюсь, в будущем англичане придумают что-нибудь получше, чем почитать пятнадцатого февраля монаха, который останавливал дождь и разыскивал потерянные наперстки!
— Неужели, сэр?
— Этот день назовут именем Стивена Блека!
— Простите, сэр?
— Я собираюсь выяснить твое настоящее имя!
— Что? Мать дала мне имя при рождении?
— Разумеется! Я уверен в этом! Она дала тебе имя на своем языке. Это имя она часто слышала в детстве. Она дала тебе имя, но не поведала его ни единой живой душе. Даже не прошептала на ухо собственному только что родившемуся сыну. Смерть слишком рано пришла за ней.
Перед мысленным взором Стивена возникла картина — темный и затхлый трюм корабля. Его мать, обессиленная после родовых мук, окружена незнакомыми людьми, рядом с ней крошечный младенец — он сам. Возможно, она даже не знала языка, на котором говорили люди на корабле. Какой одинокой, должно быть, она себя ощущала! Как бы он хотел дотянуться до нее и утешить, но между ними лежала целая жизнь. Стивен почувствовал, что сердце его еще более ожесточилось против всего английского. Несколько минут назад он уговаривал джентльмена не убивать Стренджа. Что ему теперь этот англичанин? Почему он должен заботиться о представителе бездушной расы?
Со вздохом Стивен отбросил жестокие мысли и обнаружил, что джентльмен все еще говорит.
— ...весьма поучительная история о том, как я в который раз проявил свои лучшие качества: самопожертвование, преданность, благородство помыслов, проницательность, хитроумие и мужество.
— Простите, какая история, сэр?

— История поисков твоего имени. Послушай же! Твоя мать умерла в трюме корабля «Пенло» [Пенло — местность в Нортумбрии, где Джон Аскгласс и его Волшебная Рать впервые появились в Англии], идущего из Ямайки в Ливерпуль. После смерти, — невозмутимо рассказывал джентльмен, — матросы раздели ее и бросили в море.
— Ах! — вырвалось у Стивена.
— Можешь вообразить, как тяжело мне пришлось. После трех или четырех десятков лет от твоей матери осталось немногое: крики при твоем рождении — они впитались в бревна, из которых был построен корабль; кости, так как плоть и более мягкие части тела пожрали рыбы...
— Ах! — снова вскрикнул Стивен.
— ...розовое платье, которое досталось одному из матросов, и поцелуй, который вырвал у нее капитан корабля за два дня до смерти. Итак, — джентльмен с волосами, как пух, явно наслаждался рассказом, — теперь ты можешь вообразить, какая тонкость и какое мастерство потребовались мне, чтобы проследить все нити и выяснить, наконец, твое славное имя! «Пенло» приплыл в Ливерпуль, где этот злодей — дед мужа леди Поул — сошел на берег вместе со слугой, а на руках у слуги лежал ты, Стивен, собственной персоной. В следующем плавании к берегам Шотландии судно попало в шторм и затонуло. На скалы выбросило деревянные части корабля, в том числе и ту, что впитала крики твоей матери. Один бедняк использовал бревна для постройки стен и крыши своего дома. Я легко нашел его. Дом стоял на обдуваемом всеми ветрами выступе скалы. В нем в нищете и убожестве жили несколько поколений семьи бедняка. Поверь мне, Стивен, дерево — материя упрямая и гордая, и не всегда хочет делиться своими секретами, даже с друзьями. Гораздо проще иметь дело с пеплом. Я спалил дом дотла, поместил пепел в бутылку и продолжил свои изыскания.
— Спалили, сэр? Надеюсь, никто не пострадал?
— Ну, кое-кто пострадал. Сильные и молодые успели убежать, а старые и немощные члены семьи, а также женщины и дети сгорели заживо.
— Ах, нет!
— Затем я проследил историю костей. Я уже упоминал, что тело бросили в море, где под воздействием воды и морских обитателей оно превратилось в кости, которые стали пылью. Пыль превратилась в постель для устриц, которые, в свою очередь, со временем обратились дюжиной великолепных, жемчужин. Жемчужины подняли со дна моря и продали одному французскому ювелиру. Он сбылих красавице-графине. Через семь лет графиню отправили на гильотину, а ее драгоценности и платья стали собственностью одного чиновника революционного правительства. До недавнего времени этот чиновник был мэром маленького городка в долине Луары. Ночью, отпустив слуг, он наряжался в платья и драгоценности графини и прохаживался перед большим зеркалом в спальне. Надо сказать, выглядел он при этом весьма забавно. Я удавил его с помощью жемчужного ожерелья.
— Ах, — снова вздохнул Стивен.
— Я бросил тело, забрал жемчуг и удалился. Затем я занялся розовым платьем твоей матери. Матрос, которому досталось платье, хранил его пару лет среди своих вещей. Судьба забросила его в бедную деревушку на восточном побережье Америки. Там он встретил высокую и стройную женщину и, желая произвести впечатление, подарил ей платье. Платье не подошло (твоя мать, Стивен, обладала пышными формами), но женщине понравился цвет материала, и она разрезала платье и сшила из него покрывало, соединив с другими дешевыми лоскутками. Ее дальнейшая история не слишком интересна — женщина несколько раз выходила замуж, поочередно похоронила всех своих мужей — и к тому вре-мени, — как я обнаружил ее, превратилась в дряхлую старуху. Я сдернул покрывало с постели женщины, когда она спала.
— Вы не тронули ее, правда? — с надеждой спросил Стивен.
— Нет, Стивен. Зачем? Стояла зимняя ночь, снега навалило на четыре фута, кроме того, за окнами свирепствовал северный ветер. Скорее всего, она просто замерзла во сне. Откуда мне знать? А мы переходим к поцелую, который вырвал у твоей матери капитан...
— Его вы тоже убили, сэр?
— Нет, хотя я должен был примерно наказать злодея за то, что он оскорбил твою почтенную мать. Однако капитана повесили в городе Валетта двадцать девять лет назад. К счастью, после твоей матери он перецеловал множество женщин, и сила ее поцелуя перешла к ним. Так что мне только и нужно было, что отыскать этих женщин и извлечь из них поцелуй.
— И как вы осуществили это намерение? — Стивен уже догадался, каким будет ответ.
— Ну, проще всего извлекать поцелуи из мертвых женщин.
— Сколько людей погибло ради того, чтобы вы узнали мое истинное имя! — вздохнул Стивен.
— Да я бы убил еще столько же, даже в сто раз больше, нет в тысячу! — так велика моя любовь к тебе, Стивен! С помощью пепла, жемчужин, покрывала и волшебного экстракта поцелуя твоей матери я смог угадать твое имя, которое я, как преданный друг и благородный покровитель, сейчас назову... Ага, вот и наш враг! Убьем его, и тогда я дарую тебе твое настоящее имя! Осторожнее, Стивен! О, что за битва нас ожидает! Я обращусь василиском, отрубленной головой и кровоточащим скелетом, огненным дождем и еще, еще, еще... Отойди-ка в сторонку.
Незнакомец подобрался ближе. Он был тощ, на лице застыло хищное, недоброе выражение. Одежда незнакомца представляла собой живописные лохмотья, а обувь — сплошные дыры.
— Вот это да, — заметил джентльмен, — я просто потрясен! Ты когда-нибудь раньше встречал этого человека, Стивен?
— Да, сэр. Я говорил вам о нем. Это он рассказал мне о предсказании. Его имя Винкулюс.
— И тебе добрый день, король! — ответствовал Винкулюс. — Разве я не говорил тебе тогда, что скоро настанет твой час? И вот он пробил! Дождь отворит тебе дверь, и войдешь в нее! Камни соорудят тебе трон, и взойдешь на него! — Со странным удовлетворением Винкулюс рассматривал Стивена, словно корона, скипетр и держава В его руках были его, Винкулюса, заслугой.
Стивен обратился к джентльмену:
— Возможно, сэр, те Почтенные Сущности, к которым вы обращались, ошиблись. Вероятно, они направили к нам не того человека.
— Весьма вероятно, — согласился джентльмен. — Этот бродяга не опасен. Уж во всяком случае, не для меня. Однако если Северный Ветер и Рассвет послали его к нам, было бы невежливо оставить его в живых.
Винкулюс остался странно спокоен. Он рассмеялся.
— Попытайся, дух! Предупреждаю тебя, это не так уж легко!
— Неужто? — спросил джентльмен. — Поверь, нет ничего проще. Я обожаю убийства. Я убивал драконов, топил целые армии, я вызывал землетрясения и бури, которые сносили с лица земли города! А ты всего лишь человек, и как любой человек, ты одинок на этом свете, а меня окружают старинные друзья и союзники. Что скажешь на это, плут?
В ответ на грозную тираду Винкулюс почесал грязную щеку.

— Книга! — произнес он.
Ответ прозвучал странно. Стивен невольно подумал, что, если у Винкулюса и есть какая-то книга, то ему следовало бы продать ее и купить себе сюртук.
Джентльмен внезапно повернул голову назад, к гряде занесенных снегом холмов.
— Дх! — вскрикнул он, словно его ударили. — Ах! Они украли ее! Воры! Английские воры!
— Кого, сэр?
— Леди Поул! Кто-то разрушил чары!
— Это сделал англичанин! — крикнул Винкулюс. — Магия Англии возрождается!
— Вот теперь ты видишь, Стивен, как они самонадеянны! — вскричал джентльмен, бросив на Винкулюса ненавидящий взгляд. — Вот теперь ты понимаешь злобный умысел наших врагов! Стивен, веревку мне!
— Веревку, сэр? Уверен, на мили вокруг нет ни одной веревки. Давайте...
— А веревки-то нет, дух! — захихикал Винкулюс.
Внезапно ледяная крупа и снежные хлопья закрутились прямо в воздухе, и длинная прочная веревка упала в руки Стивена.
— Ага! — победно воскликнул джентльмен. — Стивен, видишь дерево? Единственное дерево вокруг, словно специально для нас. Англия всегда была ко мне дружелюбна. Накинь веревку на сук, и давай повесим этого мошенника!
Стивен медлил, не зная, как предотвратить новую беду. Вдруг веревка вырвалась из его рук, отпрыгнула и, словно змея, поползла к дереву. Она окружила Винкулюса, крепко связала бродягу и без всякой посторонней помощи взлетела на дерево и повисла аккуратной петлей.
Джентльмен ликовал. Предвкушение казни привело его в превосходное расположение духа.
— Эй, плут, ты танцуешь? Хочешь, научу тебя новым па?
Дальнейшее происходило, как в кошмарном сне. Все совершалось быстро и точно, и у Стивена не получалось вмешаться или хотя бы вставить слово. Что до Винкулюса, то он вел себя весьма необычно. Казалось, бродяга не верит в то, что должно произойти. Он не произнес больше ни слова, только издал несколько сердитых звуков, словно веревка причиняла ему неудобства и выводила из себя.
Джентльмен легко подтолкнул Винкулюса. Петля сама обвилась вокруг шеи несчастного и подняла его в воздух.
Винкулюс беспомощно заболтал ногами. Тело бродяги дергалось и вращалось. Несмотря на все уверения, что его не так-то легко убить, шея Винкулюса сломалась довольно быстро — среди безмолвия вересковой пустоши раздался резкий щелчок. Еще пара лихорадочных рывков, и все было кончено.
К тому времени Стивен уже забыл, что решил ненавидеть англичан — он закрыл лицо руками и зарыдал.
Джентльмен с волосами, словно пух от чертополоха, резвился, как дитя. Он пел и плясал вокруг повешенного, а затем дружелюбно обратился к Стивену:
— Как жаль! Он совсем не сопротивлялся! Интересно, кто это был?
— Я же говорил вам, сэр, — Стивен вытирал слезы, — этот человек рассказал мне о предсказании. У него на теле необычные знаки. Какие-то письмена.
Джентльмен тут же стянул с повешенного сюртук, рубашку и шейный платок.
— Действительно, буквы, — несколько удивившись, промолвил он. Затем попытался сковырнуть букву на правом плече Винкулюса. Обнаружив, что буква не поддается, джентльмен утратил к повешенному всякий интерес.
— Что ж, пора снова заняться леди Поул! — воскликнул он.
— Вы хотите снова заколдовать ее? — спросил Стивен. — Зачем?
— А, чтобы через месяц-другой она умерла. Такова участь всякого, кого освобождают от заклинания. Ну, почти всякого. Долго им не жить, особенно если заклинание накладывал я! Леди Поул недалеко отсюда, к тому же эти английские волшебники должны знать, что им не уйти безнаказанными! За мной, Стивен!

66
Джонатан Стрендж и мистер Норрелл

Середина февраля 1817

Мистер Норрелл обернулся и посмотрел на коридор, что вел от библиотеки к остальным комнатам. Он был совершенно уверен, что этот коридор не сможет вывести его к Ласселлзу и слугам. Колдовство Стренджа неминуемо вернет его к исходной точке.
Из библиотеки раздался какой-то звук, мистер Норрелл вздрогнул. Он подождал, но никто не появился. Внезапно волшебник понял, что это за звук. Он слышал его тысячи раз — когда Стрендж обнаруживал в книге интересный пассаж, он восклицал именно так. Знакомый звук — для мистера Норрелла он был связан с лучшими годами жизни. Это придало ему мужества, и вот, наконец, волшебник решился открыть дверь библиотеки.
Его поразило количество свечей. Комната сияла огнями. Стрендж даже не стал искать подсвечники, он просто оставил свечи прямо на столе, книжных полках и даже на стопках. Библиотеке определенно угрожал пожар. Книги были разбросаны везде: на столах, на полу, некоторые лежали раскрытыми, обложкой вверх, чтобы не потерять нужное место.
Стрендж стоял в дальнем углу комнаты. Он показался мистеру Норреллу гораздо худее, чем в последнюю встречу — небритый, косматый. Он даже не поднял глаз на вошедшего.
— Семеро из Нориджа в тысяча сто двадцать четвертом году, — прочел он вслух из книги, которую держал в руках. — Четверо из Йорка на Рождество тысяча сто пятьдесят первого, двадцать три из Эксетера в тысяча двести первом, один — из Дербишира в тысяча двести сорок третьем. Всех их заколдовали и забрали в Страну фей. Никто не умел этому противостоять.
Стрендж говорил так спокойно, что мистер Норрелл, каждое мгновение ожидавший удара, оглянулся, чтобы увидеть того, к кому обращался Стрендж.
— Простите? — произнес он.
— Джон Аскгласс, — сказал Стрендж, все еще не оборачиваясь. — Он так и не сумел предотвратить похищение христиан жителями Страны фей. С чего я взял, что смогу с этим справиться? — Он прочел еще несколько строк. — Мне понравился ваш лабиринт, — дружелюбно обратился Стрендж к мистеру Норреллу. — Лабиринт Хикмена?
— Что? А, нет. Де Шепа.
— Де Шепа? Правда? — Впервые Стрендж прямо посмотрел на своего учителя. — Я всегда считал его незначительным исследователем без единой собственной мысли в голове.
— Он никогда не нравился тем, кто ценит эффектные заклинания, — беспокойно заметил мистер Норрелл, гадая про себя, как долго продлится миролюбивое настроение Стренджа. — Он изучал лабиринты, магические тропы, заклинания, состоящие из нескольких шагов, ну, в общем, такого рода вещи. Подробное описание его магии содержится в «Наставлениях» Белазиса... — Норрелл замялся: — ...хотя вы их прочесть не могли, потому что единственный экземпляр книги находится здесь. На третьей полке от окна. — Он показал рукой в сторону окна и только тут заметил, что полка опустела. — Или на полу, — предположил он затем. — Или в той стопке.
— Обязательно прочту, — заверил Стрендж.
— Ваш лабиринт тоже достоин похвалы, — сказал мистер Норрелл. — Я полночи провел, пытаясь выбраться из него.
— Я поступил, как всегда, — беспечно ответил Стрендж. — Скопировал ваш лабиринт и внес кое-какие усовершенствования. Давно я здесь?
— Простите?
— Давно я во тьме?
— С начала декабря.
— А сейчас какой месяц?
— Февраль.
— Три месяца! — воскликнул Стрендж. — Только три месяца! Я думал, что прошли годы!
Много раз мистер Норрелл воображал себе этот разговор. И всегда он рисовал гневного, исполненного мстительности Стренджа. Соперник бросал ему обвинения, а он, Норрелл, пытался оправдаться. А теперь, когда они все-таки встретились, спокойствие Стренджа сбивало Норрелла с толку. Постоянная тупая боль в глубине его маленькой дрожащей души проснулась, выпустила когти и вцепилась в сердце. Руки мистера Норрелла затряслись.
— Я был вашим врагом! — выпалил он. — Я уничтожил вашу книгу — все экземпляры, за исключением собственного. Я клеветал и плел интриги. Ласселлз и Дролайт болтали всем вокруг, будто вы убили жену. И я им позволял!
— Да, — произнес Стрендж.
— Но ведь это же ужасные преступления! Почему вы не злитесь?
Казалось, что Стрендж пытается-найти разумное объяснение. Он задумался.
— С тех пор, как мы виделись в последний раз, многое изменилось. Я был деревьями, реками, холмами и камнями. Разговаривал со звездами, землей и ветром. Кто-то должен был стать той трубой, через которую в Англию снова потекла магия. Разве после всего этого я мог остаться прежним? Говорите, я должен злиться на вас?
Мистер Норрелл кивнул.
На лице Стренджа появилась знакомая ироничная ухмылка.
— Успокойтесь! Клянусь, скоро разозлюсь. Совсем скоро.
— Вы сделали это для того, чтобы унизить меня? — спросил мистер Норрелл.
— Унизить вас? — изумленно переспросил Стрендж. — Я сделал это, чтобы спасти жену!
Наступило краткое молчание, во время которого мистер Норрелл старательно прятал глаза.
— Чего вы хотите от меня? — тихо спросил он наконец.
— Того же, что всегда, — помощи.
— Чтобы расколдовать ее?
— Да.
Мистер Норрелл задумался.
— Через сто лет после того, как наложено заклинание, можно провести некий обряд...
— Весьма признателен, — ответил Стрендж с легким оттенком той иронии, что отличала его в прежние времена, — однако я надеюсь придумать что-нибудь не столь отдаленное по времени.
— Смерть того, кто произнес заклинание, обычно означает конец колдовства, но...
— Вот именно! — жарко перебил Стрендж. — Смерть! Я часто думал об этом в Венеции. С теми магическими силами, которыми я обладаю сейчас, я мог бы найти тысячу способов его уничтожить! Сбросить с большой высоты. Сжечь волшебными молниями. Заставить горы раздавить его. Если бы я рисковал только собой, я непременно попытался бы его убить. Но Арабелла... Что, если у меня не получится? Если он убьет меня? Арабелла навечно останется в рабстве. И тогда я стал искать другой выход. Я вспомнил, что в целом мире, во всех возможных мирах, есть единственный человек, который сможет помочь мне. Он подскажет, что делать. Тогда я понял, что должен поговорить с вами.
Мистер Норрелл заволновался.
— Нет-нет, должен предупредить вас, я больше не считаю, что, как волшебник, превосхожу вас. Разумеется, я прочел гораздо больше книг и готов помочь всем, чем смогу, но я ни за что не стану утверждать, что мое колдовство окажется успешнее вашего.
Стрендж нахмурился.
— Что? О чем вы? Я вовсе не имел в виду вас! Я говорил о Джоне Аскглассе. Я хочу, чтобы вы помогли мне вызвать Джона Аскгласса.
Мистер Норрелл тяжело задышал. Казалось, воздух вокруг затрепетал, словно где-то, совсем рядом, прозвучал низкий, вибрирующий звук. С внезапной болью мистер Норрелл ощутил, что его окружает тьма, наверху сияют незнакомые звезды, а часы молчат уже целую вечность. И из этой тьмы нет выхода, она задавит, задушит его своей тяжестью. В это мгновение мистер Норрелл верил, что Джон Аскгласс близко — стоит только найти верное заклинание. Глубокие тени в углах комнаты были складками его плаща, а дымок от свечей — воронами на его шлеме.
Казалось, что Стренджа, напротив, нисколько не пугают древние страхи. Он придвинулся к Норреллу и с полуулыбкой на устах прошептал:
— Идемте же со мной, мистер Норрелл! Разве вам не наскучила служба у лорда Ливерпуля? Пусть другие накладывают заклятья на скалы и морской берег. Скоро волшебников, способных справиться с этим нехитрым делом, в Англии будет достаточно! Давайте вместе попытаемся сделать нечто выдающееся!
Норрелл молчал.
— Вы боитесь. — Стрендж разочарованно отпрянул.
— Боюсь! — воскликнул мистер Норрелл. — Еще бы, конечно, боюсь! Эта затея — подлинное безумие! Но дело в другом. У нас ничего не получится. Как бы вам ни хотелось, вы не сможете заставить его! Допустим, нам вместе удастся вызвать Джона Аскгласса. Почему вы так уверены, что он согласится помочь? Короли не склонны удовлетворять ничье праздное любопытство, а этот Король — в особенности!
— Ну, если для вас это праздное любопытство... — начал Стрендж.
— Нет! — перебил его Норрелл. — Не для меня. Для него. Что ему до двух пропавших женщин? Вы думаете о Джоне Аскглассе, словно он — простой человек, как я и вы. Его украли и воспитали в волшебной стране. Для него образ мыслей бруга естествен. В бруге жили христианские пленники, он и сам был одним из них. Для него все это не такое уж несчастье. Он просто не поймет вас.
— Тогда я объясню ему. Мистер Норрелл, я изменил всю Англию ради спасения своей жены. И меня не испугает один человек, пусть даже сам Джон Аскгласс! Ну же, сэр! Какой смысл спорить? Сначала нужно вызвать его. Когда мы начнем?
Мистер Норрелл вздохнул.
— Это будет не так просто, как с прочими людьми. Магия, имеющая отношение к Джону Аскглассу, имеет свои особенности.
— Какие?
— Прежде всего мы не знаем его настоящего имени. Заклинание вызова требует точного имени. Все имена, под которыми мы знаем Джона Аскгласса, не настоящие. Как утверждают историки, он был похищен некрещеным и стал безымянным ребенком в бруге. «Безымянный раб» — так иногда называл он себя сам. Разумеется, эльфы дали ему имя по своему обычаю, но Джон Аскгласс отказался от него, когда вернулся в Англию. Что до прочих титулов — Король-ворон, Черный Король, Король Севера — так называли его другие, но никогда — он сам.

Предыдущая страница 34 Следующая страница


35 Сюзанна Кларк

— Да-да, — нетерпеливо вскричал Стрендж, — знаю. Но разве Джон Аскгласс — не настоящее имя Короля?
— Ни в коем случае! Так звали молодого норманнского аристократа, погибшего, вероятно, летом тысяча девяноста седьмого года. Король клялся, что этот человек был его отцом, но многие сомневались в их родстве. Я полагаю, что путаница с именами не случайна. Джон Аскгласс не хотел, чтобы волшебники досаждали ему своими просьбами.
— Что же мне делать? — Стрендж возбужденно прищелкнул пальцами. — Посоветуйте.
Мистер Норрелл заморгал маленькими глазками. Он не привык так быстро думать.
— Если мы используем самое обычное английское заклинание вызова — а я настоятельно советую использовать именно его, ибо нет ничего лучше, — мы сможем заставить элементы заклинания выяснить истинное имя Короля за нас. Нам нужен посланец, тропа и подарок [Три традиционных элемента английского заклинания вызова. Посланец находит вызываемого, тропа приводит его к тому, кто творит заклинание, а подарок (или дар) обязывает вызываемого предстать перед чародеем]. Если мы найдем элементы заклинания, которые знали Короля, и знали хорошо, они сами найдут его и приведут к нам. Вы понимаете?
Несмотря на страх, мистера Норрелла вдохновляла перспектива сотворить колдовство — новое колдовство! — вместе со Стренджем.
— Нет, — ответил Стрендж. — Я ничего не понял.
— Этот дом построен на землях Короля, из камней старинного аббатства. Река, которая протекает в двухстах ярдах от этой комнаты, часто несла Короля в его королевской барке. В огороде растут груша и яблоня — прямые потомки тех деревьев, что шелестели над головой Короля летними вечерами в саду аббатства. Камни будут нашими посланцами, река — нашей тропой, а яблоки и груши, которые поспеют следующим летом, — нашими дарами. Мы будем вызывать Короля. Камни, река и деревья не знают другого Короля, кроме Джона Аскгласса!
— Хорошо, — согласился Стрендж.. — А какое заклинание вы предлагаете? У Белазиса они есть?
— Да, три.
— Стоит попробовать все?
— Нет, не совсем. — Мистер Норрелл выдвинул ящик стола и достал оттуда лист бумаги. — Вот лучшее из трех. Я не слишком часто практиковался в заклинаниях вызова, но если бы я занялся этим всерьез, то начал бы с него. — Он протянул листок Стренджу.
Листок покрывал мелкий, аккуратный почерк мистера Норрелла. Сверху на листе было написано: «Заклинание вызова мистера Стренджа».
— Это заклинание вы использовали, когда вызывали Марию Аввесалом [В июле 1809 года в Призрачном доме в присутствии мистера Сегундуса, мистера Хонифута и Генри Вудхоупа], — объяснил Норрелл. — Я кое-что в нем поправил. Опустил флорилегий, который вы слово в слово скопировали у Ормскирка. Этот отрывок показался мне совершенно бессмысленным. Добавил эпитом сохранения и избавления, и скиммер мольбы, хотя сомневаюсь, что в нашем случае это поможет [Флорилегий, эпитом и скиммер — названия частей заклинания.
В тринадцатом-четырнадцатом веках эльфам нравилось включать в свои заклинания обращения к различным христианским святым. Эльфы не принимают христианства, но весьма уважают христианских святых, считая их могущественными волшебниками, покровительства которых следует добиваться. Эти обращения и называют флорилегии (букв, «собирание цветов»). Именно эльфы обучили им своих хозяев-христиан. Когда в Англии победил протестантизм и культ святых был упразднен, флорилегии превратились в набор бессмысленных магических слов.
Эпитом — концентрированная форма заклинания внутри другого заклинания, используемая для усиления его силы. Эпитом сохранения и избавления защищает волшебника от вызываемых духов.
Скиммер (североанглийское «оживлять, сверкать») — слова или амулеты. Скиммер мольбы используется для задабривания вызываемых духов].
— Вы проделали не меньшую работу, — сказал Стрендж. В его голосе не слышалось и следа зависти или ревности.
— Нет-нет, — поспешно заметил Норрелл. — Замысел целиком принадлежит вам. Я просто подчистил края.
— Хорошо! Итак, мы готовы?
— Еще кое-что.
— Что же?
— Мы должны обеспечить безопасность миссис Стрендж, — объяснил мистер Норрелл.
Стрендж бросил на Норрелла странный взгляд, в котором читалось недоумение и вопрос — не слишком ли поздно мистер Норрелл вспомнил о безопасности Арабеллы? Однако мистер Норрелл уже закопался в толстый том, который достал с полки, и ничего не заметил.
— Это заклинание описано в «Liber Novus» Частона. Ага, вот оно! Мы должны построить тропу и открыть дверь, чтобы миссис Стрендж смогла свободно покинуть Страну фей. Иначе она попадет в ловушку и никогда уже не выберется оттуда. Мы сотни лет будем искать ее и не сможем найти.
— А, вот оно что, — промолвил Стрендж. — Я это уже сделал. Кроме того, я поставил сторожа у двери. Ее ждут.
Стрендж зажег свечу и начал произносить слова заклинания [В заклинании вызова огромное значение имеет фактор времени. Волшебник должен точно определить время вызова, иначе вызываемый может появиться в любое время и сочтет свои обязательства исполненными. Весьма удобный способ — использование свечи. Волшебник приказывает вызываемому явиться, когда свеча потухнет]. Стрендж призывал камни аббатства отыскать Короля. Он призывал реку привести Короля к нему. Он обещал яблоки и груши следующего урожая в качестве дара Королю. Наконец Стрендж велел Королю явиться, когда потухнет пламя свечи.
Пламя вспыхнуло и погасло...
...и в это мгновение...
...в это мгновение комнату заполнили вороны. Черные крылья бились и шумели, словно вспышки черного пламени. Со всех сторон Стренджа окружили крылья и когти. Карканье оглушало. Вороны бились в стены, в окна, в самого волшебника. Стрендж закрыл голову руками и упал на пол. Шум и гам продолжались еще некоторое время.
Затем, в мгновение ока, карканье смолкло, и в библиотеке повисла тишина.
Все свечи погасли. Стрендж перекатился на спину, но ничего не увидел, кроме кромешной тьмы.
— Мистер Норрелл? — наконец позвал он.
Никто не ответил.
В непроглядной тьме Стрендж поднялся на ноги. На ощупь он отыскал стол, нашарил перевернутую свечу, вынул из кармана трутницу и зажег свечу.
Подняв свечу над головой, Стрендж увидел, что в комнате царит хаос и беспорядок. На полках не было ни единой книги. Столы и стремянки валялись перевернутые. Несколько прекрасных кресел превратились в груду щепок, пригодных только для растопки камина. И везде толстым слоем, словно свежевыпавший снег, валялись черные перья.
Норрелл полулежал, прислонившись к столу. Глаза его были открыты и пусты. Стрендж провел свечой рядом с его лицом.
— Мистер Норрелл? — повторил он.
Потрясенным шепотом Норрелл промолвил:
— Теперь-то мы точно привлекли его внимание.
— Пожалуй, вы правы, сэр. Вы поняли, что произошло?
Все еще шепотом Норрелл продолжил:
— Книги обратились в воронов. Я смотрел на книгу Хью Понтифекса «Источник сердца» и видел, как она менялась. Король часто использовал этот прием — хаос из черных птиц. Я читал о нем в детстве. Ради этого стоило жить, мистер Стрендж! Ради этого не жалко и умереть! Для хаоса из черных птиц в языке сидов, языке его детства есть название, но со временем оно утратилось [Хаос воронов описывается также в рассказе о дочери перчаточника из Ньюкасла (глава 39, прим. 1)]. — Внезапно Норрелл схватил Стренджа за руку. — Книги целы?
Стрендж вытащил из груды перьев книгу и прочел название «Семь дверей и сорок два ключа» Пирса Руссиньоля. Волшебник наугад открыл книгу и начал читать: «...и ты попадешь в необычное место — страну, похожую на шахматную доску, где бесплодные скалы чередуются с фруктовыми садами, вересковые пустоши — с полями, где созревают колосья, а зеленые лужайки — с выжженными солнцем пустынями. В этой стране бог всех чародеев Гермес Трисмегист выставил часовых на каждом мосту и у каждых ворот: барана, змею...»
— Так? — с сомнением спросил Стрендж.
Мистер Норрелл кивнул. Он вынул из кармана носовой платок и вытер кровь с лица.
Затем оба волшебника уселись на полу среди книг и черных перьев и некоторое время просто молчали. Мир уменьшился до размеров пространства, освещаемого единственной свечой.
Наконец Стрендж спросил:
— Где он должен находиться, чтобы творить такую магию?
— Джон Аскгласс? Я почти уверен, что он может находиться в сотне миров от нас — в самом сердце ада.
— И все-таки стоит попытаться, не так ли?
— Попытаться что?
— Ну, если мы обнаружим, что он приближается, мы сможем... — Стрендж на мгновение задумался, — сможем пойти к нему навстречу.
— Прекрасно, — вздохнул мистер Норрелл. Ни в его голосе, ни в лице не было заметно радости.
Первое и практически единственное приспособление для заклинания, при помощи которого определяют местонахождение, — серебряное блюдо с водой. Серебряное блюдо мистера Норрелла стояло на маленьком столике в углу, но после хаоса, который учинили вороны, блюдо исчезло, а столик превратился в щепки. Волшебники принялись искать блюдо и вскоре обнаружили его в очаге, в груде черных перьев и разорванных книжных страниц.
— Нам нужна вода, — сказал мистер Норрелл. — Я всегда посылаю Лукаса набрать воды в реке. Вода движется быстро, а это очень важно для нашего заклинания, а течение в реке Харт стремительное, даже летом. Я скоро вернусь.
Однако мистер Норрелл не привык обслуживать себя сам, поэтому вряд ли от него следовало ожидать особой быстроты. Волшебник остановился на лужайке и поднял глаза к незнакомым звездам. Он не ощущал себя в столпе тьмы в самом сердце Йоркшира. Мистеру Норреллу казалось, что весь окружающий мир исчез, а они со Стренджем остались одни на забытом острове. К удивлению Норрелла, эта мысль совсем не опечалила его. Окружающий мир всегда занимал слишком мало места в голове волшебника, посему потерю он принял философски.
На берегу мистер Норрелл опустился на колени прямо в мерзлую траву, чтобы зачерпнуть воды. Незнакомые звезды сияли над ним. Затем волшебник выпрямился (слегка задыхаясь от непривычных усилий) — и внезапно его накрыло ощущение колдовства, творящегося прямо сейчас, в том самом месте, где он стоял. Ни разу в жизни мистер Норрелл не сталкивался с такой мощной магией. Если бы его попросили передать свои ощущения, мистер Норрелл сказал бы, что ему почудилось, будто весь. Йоркшир вывернули наизнанку. Несколько мгновений он не мог понять, в какой стороне дом. Мистер Норрелл обернулся, споткнулся и чуть не упал прямо на Стренджа, который непонятно откуда оказался передним.
— Я думал, вы в библиотеке! — удивленно воскликнул мистер Норрелл.
Стрендж вытаращил глаза.
— Я и БЫЛ в библиотеке! Только что я читал «Привратника Аполлона» Губерта. А теперь вот очутился здесь!
— Разве вы не вышли вслед за мной?
— Разумеется, нет! Что случилось? И почему, ради всего святого, вы так долго не возвращались?
— Я не мог найти плащ, — пробормотал мистер Норрелл. — Не знаю, куда Лукас его дел.
Стрендж приподнял бровь, вздохнул и заметил:
— Полагаю, с вами случилось то же самое? Пока я не попал под власть заклинания, я не ощущал себя ветром, водой и пламенем, причем одновременно.
— Да, — ответил Норрелл.
— Я также не чувствовал ароматов диких трав и горных склонов.
— Да, — повторил Норрелл.
— Это все магия Страны фей?
— Без сомнения! — воскликнул Норрелл. — Это часть заклинания, что удерживает вас внутри Вечной Тьмы. — Волшебник огляделся. — Какова она по размеру?
— Она?
— Тьма.
— Точно я не знаю, ведь она передвигается вместе со мной, но говорят, что Башня совпадает по-размеру с приходом в Венеции, где я жил. Скажем, пол-акра?
— Пол-акра! Стойте на месте! — Мистер Норрелл поставил блюдо в замерзшую траву и направился к мосту. В темноте виднелся только его седой парик, в свете звезд он казался не больше панциря водяной черепашки, вразвалку уползающей по своим делам.
Мир снова вздрогнул, и два волшебника оказались на мосту друг против друга.
— Ради всего святого, ведь это не... — начал Стрендж.
— Теперь поняли? — мрачно спросил мистер Норрелл. — Заклинание не дает нам удаляться друг от друга. Оно схватило и меня. Магия эльфов известна своей прискорбной неточностью. Тот, кто заколдовал вас, называл Джонатана Стренджа английским чародеем или каким-то другим весьма приблизительным именем. Теперь под власть его заклинания попадает любой английский волшебник, который осмелится ступить в его пределы.
Стрендж только вздохнул. Да и что он мог сказать в свое оправдание?
Мистер Норрелл повернулся к дому.
— Вот вам еще одна иллюстрация того, мистер Стрендж, — заметил он, — как важно точное имя при произнесении заклинания.
За его спиной Стрендж только возвел глаза к небесам.
В библиотеке они установили блюдо с водой на столе.
Может показаться странным, но открытие, что он заточен вместе с Джонатаном Стренджем во тьме, подняло дух мистера Нор-релла. Он бодро напомнил Стренджу, что они еще не нашли настоящее имя Джона Аскгласса и найти его будет непросто.
Стрендж, до этого подпиравший голову рукой, поднял глаза на Норрелла.
— Попробуйте назвать его Джоном Аскглассом, — уныло посоветовал он.
Мистер Норрелл попытался вызвать Джона Аскгласса. Яркой вспышкой он разделил поверхность воды на четыре части и дал им имена: Рай, Ад, Земля и Волшебная страна. Тотчас же пятнышко синеватого света появилось в той части, где была Земля.
— Вот! — победно воскликнул мистер Стрендж, чуть не подпрыгнув на месте от радости. — Видите, сэр? Все не так безнадежно, как нам казалось.
Норрелл слегка ударил по воде — линии пропали. Он снова разделил воду на четыре части и дал им новые имена: Англия, Шотландия, Ирландия, Прочие земли. Пятнышко синеватого света возникло в той части, где располагалась Англия. Норрелл ударил по воде и повторил заклинание. Он все ближе подбирался к тому месту, где находился Джон Аскгласс.
Вдруг мистер Норрелл вскрикнул.
— Что произошло? — спросил Стрендж.
— Кажется, у нас получилось! Он здесь, в Йоркшире! — изумленно ответил волшебник.

67
Боярышник

Февраль 1817

Чилдермас пересекал пустынную вересковую пустошь. Впереди высилось одинокое дерево, с которого свисал труп. На голом торсе виднелись странные знаки, несомненно, при жизни несчастного скрытые под одеждой. Грудь, спину, руки и ноги покрывали замысловатые письмена. Их было так много, что тело выглядело скорее синим, чем белым.
Подъезжая к дереву, Чилдермас подумал, что это — жестокая шутка убийцы. Когда Чилдермас был матросом, ему доводилось слышать истории о дальних странах, где бандиты изображают на теле ужасные символы. Издалека знаки казались нарисованными на коже, однако вблизи Чилдермас увидел, что они находятся под ней.
Он спешился и развернул мертвое тело, чтобы увидеть лицо повешенного — оно побагровело и раздулось, а глаза вылезли из орбит и налились кровью. Чилдермас долго вглядывался в лицо трупа, пока, наконец, сквозь искаженные черты не проступил знакомый образ.
— Винкулюс, — произнес он.
Достав из кармана нож, Чилдермас перерезал веревку. Среди заснеженной бесплодной пустоши он стянул с трупа одежду и принялся разглядывать знаки.
Знаки покрывали каждый дюйм тела, за исключением лица, рук, причинного места и ступней. Казалось, что человек с синей кожей надел белые перчатки и маску. Чем дольше Чилдермас вглядывался в знаки, тем яснее понимал: они что-то означают.
— Это письмена Короля, — наконец промолвил он. — Книга Роберта Финдхелма.
Внезапно налетела снежная буря, а ветер задул с новой силой.
Чилдермас вспомнил Стренджа и Норрелла и расхохотался. Всего лишь в двадцати милях отсюда они погружены в свои книги, а самая ценная книга на свете лежит сейчас перед ним в виде обнаженного и застывшего на ледяном ветру мертвого тела.
— Что ж, — сказал Чилдермас, — значит, это выпало мне. Величайшая честь и величайшее бремя, какие могут быть возложены на человека в наш век.
Тем не менее сейчас это было бремя в большей мере, чем честь. Мертвое тело — не самая удобная форма для книги. Чилдермас не знал, когда был убит Винкулюс, и скоро ли тело начнет разлагаться. Что делать? Он может перекинуть труп через седло, однако как объяснить его происхождение прохожим? Он может спрятать тело, а затем вернуться с повозкой. Сколько времени это займет? Что, если за это время покойника обнаружит кто-то другой? В Йорке есть врачи, которые платят деньги за трупы и не задают лишних вопросов.
«Я могу наложить заклинание, скрывающее его от людских глаз», — подумал Чилдермас.
А как быть с собаками, лисами и воронами? Чилдермас не знал заклинаний против животных. И тогда книгу снова съедят. Нельзя, чтобы это случилось во второй раз.
Чилдермас мог бы скопировать знаки, но записная книжка, перо и чернила остались в аббатстве Хартфью. Что же делать? Начертить знаки палкой на замерзшей земле? Если бы вокруг росли деревья, Чилдермас мог бы разжечь костер, а затем углем нацарапать знаки на коре.
Он взглянул на свой нож. Вырезать знаки на собственной коже? В этом плане Чилдермас видел несколько преимуществ. Во-первых, так он в точности скопирует расположение знаков. Наверняка, в нем скрыт некий смысл. Чем ближе к голове, тем значительнее? Все возможно. Во-вторых, так он укроет их от посторонних глаз, и тогда никто не сможет украсть книгу. Затем он покажет знаки Стренджу или Норреллу — он еще не решил, кому именно.
Однако знаки так плотно покрывали тело Винкулюса и казались такими вычурными, что Чилдермас засомневался. Даже если у него хватит духу изрезать собственное тело, сможет ли он в точности перенести на него все эти точки, кружки и завитушки. К тому же, для того, чтобы знаки сохранились надолго, резать следовало глубоко.
Он снял плащ, расстегнул ворот, закатал рукав рубашки и попытался скопировать один из знаков на руке Винкулюса. Результат не радовал. Крови было так много, что знак едва угадывался на коже, а от боли Чилдермас чуть не потерял сознание.
«Здесь так много букв, что, скорее всего, к концу процедуры я просто истеку кровью. Да, кстати, а как я собирался скопировать знаки со спины? Положу-ка я труп на лошадь, а если кто-нибудь заинтересуется им, что ж, буду стрелять. Не слишком хороший план? Однако другого у меня нет». — Он снова надел сюртук и плащ.
Пивовар щипал пожухлую травку на пригорке, где ветер сдул снег. Чилдермас направился к лошади. Из саквояжа он достал веревку и ящик с пистолетами. Он зарядил их и насыпал порох на полку.
Чилдермас обернулся, чтобы посмотреть, как там труп? Кто-то склонился над телом Винкулюса. Чилдермас засунул пистолеты в карманы и побежал обратно к дереву.
Незнакомец был в черных башмаках и черном дорожном плаще. Он присел на корточки над телом Винкулюса прямо на заснеженной земле. Чилдермас подумал было, что это Стрендж, но мужчина казался ниже ростом и худее. Он был одет как богатый и модный джентльмен, разве только прямые черные волосы оставил слишком длинными, не по моде. Волосы придавали ему сходство со священником-методистом или поэтом-романтиком.
«Я знаю его, — подумал Чилдермас. — Он — волшебник. Я хорошо его знаю. Почему я не могу припомнить его имени?»
Вслух Чилдермас сказал:
— Этот труп — мой, сэр! Оставьте его!
Незнакомец поднял глаза.
— Твой, Джон Чилдермас? — спросил он с мягкой иронией. — А я думаю, что мой.
Чилдермас удивился, что, несмотря на богатую одежду и властный вид, речь неизвестного звучала грубовато, даже для ушей Чилдермаса. Акцент явственно выдавал в нем северянина, но Чилдермас никак не мог вспомнить, где так говорят. Может быть, в Нортумбрии или в тех холодных землях, что лежат за Северным морем? И что самое удивительно, в речи незнакомца слышалось что-то неуловимо французское.
— Значит, вы ошибаетесь. — Чилдермас поднял пистолеты. — Я могу выстрелить в вас, сэр, но я не хочу этого. Оставьте тело в покое и ступайте своей дорогой.
Мужчина не ответил. Он еще мгновение изучал Чилдермаса, а затем, словно утратив к нему всякий интерес, снова повернулся к трупу.
В поисках лошади или кареты, которая могла привезти незнакомца, Чилдермас огляделся вокруг. Ничего. Посреди заснеженной пустоши находились только двое мужчин, лошадь, одинокое дерево и труп повешенного.
«Но где же карета? — спросил себя Чилдермас. — На одежде и обуви ни пятнышка грязи, словно он только что от камердинера. Где его слуга?»
Мысли эти встревожили Чилдермаса. Он не сомневался, что без труда справится с бледным, поэтического вида незнакомцем, но кучер и парочка лакеев значительно осложняли дело.
— Вы — владелец ближних земель? — спросил Чилдермас.
— Да.
— А где ваша лошадь? Где карета? Где ваши слуги?
— У меня нет лошади, Джон Чилдермас. Нет кареты. И здесь только один из моих слуг.
— Где?
Даже не подняв глаз, незнакомец указал бледным тонким пальцем.
Чилдермас проследил за направлением. Никого, только ветер шевелит сухую траву. Что он имеет в виду? Ветер? Снег? Чилдермасу доводилось слышать о средневековых чародеях, которые считали силы природы своими слугами. Наконец Чилдермас понял.
— Нет, сэр, вы ошибаетесь. Я — вовсе не ваш слуга.
— Еще три дня назад ты кичился этим, — сказал незнакомец.
Хозяином Чилдермаса мог быть только один человек. Однако незнакомец не походил на мистера Норрелла. Одно из его воплощений? В прошлом волшебники умели являться в разных образах, отражающих ту или иную черту их характера. Однако как Чилдермас ни старался, он не мог представить, чтобы бледный незнакомец благородного вида со странным акцентом и властными манерами являл собою воплощение Гильберта Норрелла. Из всех событий последнего времени это было самое невероятное.
— Сэр! Я вас предупреждаю! Оставьте тело в покое!
Мужчина еще ниже склонился над трупом. Он выдернул что-то из собственного рта — крошечную жемчужину, отливающую розовым и серебряным — и положил ее в рот Винкулюса. Мертвое тело вздрогнуло. Это не походило на судорогу больного, ни на дрожь здорового, скорее на трепет, с которым березовая роща встречает приход весны.
— Отойдите от тела! — вскричал Чилдермас. — Предупреждаю в последний раз!
Незнакомец даже не поднял глаз. Он кончиком пальца провел по телу, словно что-то на нем писал.
Чилдермас прицелился в левое плечо незнакомца, намереваясь только попугать его. Пистолет выстрелил, показалось облачко дыма, запахло порохом, из ствола вылетели искры. Однако свинец остановился на полпути — пуля повисла в воздухе, словно во сне. Затем она завертелась, раздулась, выбросила крылья, и, обернувшись чибисом, взмыла в небеса. Самое удивительное, что разум Чилдермаса оставался спокойным и твердым, как камень.
Незнакомец провел рукой над телом Винкулюса — буквы пришли в движение и закрутились, словно водовороты. Это продолжалось некоторое время, затем незнакомец, кажется, удовлетворился результатом и остановил кручение. Он встал на ноги.
— Ты ошибаешься, — сказал незнакомец Чилдермасу. — Это не труп. Он жив. — Затем подошел и встал прямо напротив Чилдермаса. Немного торжественно, словно родитель, который стирает грязь с лица ребенка, незнакомец лизнул свой палец и начертил в воздухе некие символы на веках, губах и напротив сердца Чилдермаса. Затем легонько стукнул Чилдермаса полевой руке — пистолет упал на снег. Незнакомец начертил символ на ладони слуги. Наконец он отвернулся и приготовился уходить, но внезапно оглянулся, очевидно, что-то вспомнив, и начертил символ рядом с раной на щеке Чилдермаса.
Ветер закручивал снежные вихри. Пивовар беспокойно заржал. Еще мгновение падающий снег и тени удерживали фигуру худощавого мужчины в черном плаще и башмаках, затем видение пропало.

Чилдермас моргал.
— Где я? — раздраженно спрашивал он сам себя. — И с какой стати мне пришло в голову разговаривать с собой? Сейчас не время для дурацких шуток! — Чилдермас почувствовал запах пороха. Один из пистолетов лежал в снегу. Когда Чилдермас поднял его, ствол все еще сохранял тепло от выстрела, Однако не успел Чилдермас как следует удивиться, как откуда-то сбоку раздался звук.
Винкулюс пытался подняться с земли. Он неуклюже сучил руками и ногами, словно новорожденный, еще не осознающий собственного тела. Качаясь, Винкулюс встал, голова его моталась из стороны в сторону. Затем он открыл рот и попытался что-то крикнуть Чилдермасу. Однако звук, вылетевший из его рта, совсем не походил на крик — словно пустая оболочка звука, без плоти и крови.
Ничего удивительнее Чилдермас в своей жизни не видел — голый синий мужчина с налитыми кровью глазами пытается кричать посреди занесенной снегом пустоши. Чилдермас растерялся. Сначала он решил применить заклинание, названное Жилем де Марстоном «Восстановление Утраченного Покоя», затем, поразмыслив немного, достал бутылку красного вина, которую подарил ему Лукас, и показал Винкулюсу. Тот сразу успокоился и впился глазами в бутылку.
Спустя четверть часа они сидели на пожухлой траве под деревом и завтракали красным вином и дюжиной яблок. Винкулюс был одет в рубашку и штаны и завернут в одеяло. Для человека, совсем недавно болтавшегося в петле, он весьма резво приходил в себя. Глаза его по-прежнему были налиты кровью, но взгляд стал куда более осмысленным. Говорил он хрипло, то и дело заходился кашлем, однако речь звучала вполне разумно.
— Кто-то пытался тебя повесить, — говорил Чилдермас. — Не знаю, кто. К счастью, я подоспел вовремя и обрезал веревку. — Здесь он почувствовал легкое беспокойство — перед мысленным взором явственно возник мертвый Винкулюс на земле, и чья-то тонкая бледная рука. Кто это мог быть? Память ускользала от Чилдермаса. — Расскажи мне, как человек становится книгой. Я знаю, что Роберт Филдхелм дал книгу твоему отцу, чтобы тот отвез ее некоему человеку в Дербиширских холмах.
— Этот человек был последним англичанином, читавшим письмена Короля, — с трудом выдавил Винкулюс.
— Однако твой отец не передал ему книгу. Вместо этого он съел ее на пивном состязании в Шеффилде.
Винкулюс сделал еще глоток и вытер губы тыльной стороной ладони.
— Четыре года спустя родился я. Мое младенческое тело покрывали синие письмена. В семнадцать я отправился на поиски того человека в Дербишире — к тому времени он был еще жив. И вот одной звездной летней ночью Книга Короля и ее последний читатель встретились и выпили вина. Мы сидели на гребне холма, смотрели на Англию, лежащую перед нами, и он читал мне пророчество о ее судьбе.
— То самое пророчество, о котором ты рассказал Стренджу и Норреллу?
Винкулюс, зашедшийся в приступе кашля, кивнул.
— И еще о безымянном рабе.
— О ком? — нахмурился Чилдермас. — Кто это?
— Некий человек, — отвечал Винкулюс. — Я должен был хранить его историю. Сначала он был рабом. А совсем скоро будет королем. Настоящее имя его было утрачено в момент рождения.
Чилдермас задумался.
— Ты о Джоне Аскглассе?
Винкулюс раздраженно хмыкнул.
— Если бы я имел в виду Джона Аскгласса, я бы так и сказал! Он вообще не волшебник. Простой человек, такой же, как все. — На мгновение предсказатель задумался. — Только чернокожий.
— Никогда не слышал о таком, — сказал Чилдермас.
Винкулюс удивленно посмотрел на него.
— Разумеется, не слышал. Ты прожил жизнь за пазухой чародея с Мэйфер. Тебе известно не больше, чем ему.
— Что с того? — Чилдермас напрягся. — Разве этого мало? Норрелл — человек выдающийся, как и Стрендж. Они ошибались — людям свойственно ошибаться, но их заслуги неоспоримы. Все верно, я человек Джона Аскгласса, или мог бы стать им, если бы Король вернулся. Однако ты не станешь отрицать, что заслуга возрождения английской магии принадлежит им обоим, а вовсе не Королю.
— Им обоим? — с издевкой переспросил Винкулюс. — Им обоим? Ты все еще ничего не понял? Они — всего лишь заклинание Джона Аскгласса! И всегда были только его заклинанием, и ничем больше! А сейчас Король снова вершит свою магию!

68
«Да»

Февраль 1817

Синеватые вспышки на воде то исчезали, то снова появлялись.
— Что там? Что происходит, мистер Норрелл? — воскликнул Стрендж.
Норрелл ударил по поверхности воды, стирая огненные линии, но теперь вода в блюде осталась темной и неподвижной.
— Он ушел, — произнес мистер Норрелл.
Стрендж закрыл глаза.
— Как странно, — удивленно заметил хозяин. — Что ему делать в Йоркшире?
— Он точно решил свести меня с ума! — воскликнул Стрендж. В голосе волшебника слышались гнев и обида. — Почему он не захотел просто поговорить со мной? После всего, что я сделал, разве ему не интересно хотя бы взглянуть на меня?
— Он — старый чародей и старый Король, — ответил мистер Норрелл. — Вряд ли его так легко чем-нибудь поразить.
— Среди чародеев принято уважать наставников. Я всегда восхищался вами. Я так хотел выразить свое восхищение ему!
— Однако вы затеяли все это для того, чтобы освободить миссис Стрендж, — напомнил Норрелл.
— Да-да, разумеется, вы правы, — раздраженно согласился Стрендж. — Разумеется, и все же... — Он не закончил фразу.
Наступило молчание. Затем Норрелл задумчиво промолвил:
— Вы сказали, что волшебникам свойственно желание произвести впечатление на своих учителей. Ваше замечание напомнило мне одну историю, которая произошла в тысяча сто пятьдесят шестом году...
Стрендж вздохнул.
— ...В тот год Джон Аскгласс страдал от некой странной хвори, что случалась с ним время от времени. Когда Король поправился, в своем доме в Ньюкасле он решил отпраздновать выздоровление. Короли и королевы преподносили ему великолепные и роскошные дары — золото, рубины, слоновую кость и редкие пряности. Чародеи дарили Королю волшебные подарки — невидимые покровы, поющие деревья, ключи от тайных комнат, и каждый стремился превзойти остальных. Король величаво благодарил всех. Последним к Королю подошел волшебник, которого звали Томас Годблесс. Руки волшебника были пусты. Он сказал: — «Государь, я принес тебе деревья и холмы. Я принес тебе ветер и дождь». — Короли и королевы, благородные леди и лорды и прочие волшебники онемели от подобной наглости. Однако в первый раз после болезни на лице Короля заиграла улыбка.
Стрендж задумался.
— Похоже, что я оказался среди этих королей и королев. У меня не оказалось достойных даров. Где вы прочли эту историю?
— В «Наставлениях» Белазиса. В юности я страстно увлекался книгой Белазиса, а этот эпизод всегда казался мне загадочным. Я пришел к заключению, что Томас Годблесс заставил деревья и холмы приветствовать Короля каким-то мистическим образом, например, кланяться при его появлении. Тогда меня обрадовало, что я смог отгадать загадку, которая оказалась не по плечу Белазису. Долгое время я не вспоминал об этом, потому что не видел в подобной магии никакого смысла. Много лет спустя я обнаружил похожее заклинание в «Языке Птиц» Ланчестера, который взял его из какой-то древней книги, ныне утерянной. Ланчестер признавался, что не понимает смысла заклинания, а я уверен, что Томас Годблесс использовал именно его или похожее. Если вы так хотите поговорить с Джоном Аскглассом, мы могли бы попробовать. Мы попросим Англию поприветствовать Короля!
— И что это нам даст? — спросил Стрендж.
— Да ничего! На первый взгляд в этом нет никакого практического смысла. Однако мы напомним Джону Аскглассу, как тесно он связан с Англией, а также окажем Королю должное уважение, которого он вправе ожидать от своих подданных.
Стрендж пожал плечами.
— Хорошо. Все равно ничего лучше мы не придумаем. Где у вас «Язык птиц»?
Волшебник оглядел комнату. Книги, совсем недавно бившие черными крыльями, в беспорядке валялись по всей комнате.
— Сколько здесь книг? — спросил Стрендж.
— Четыре или пять тысяч, — ответил Норрелл.
Волшебники взяли по свече и отправились на поиски.

Джентльмен с волосами, словно пух от чертополоха, энергично шагал по обнесенной стеной дороге к деревне Старкросс. Стивен тащился за ним — от одной смерти к другой.
Теперь Англия наполнилась для него ужасом и горем. Ветки и сучья казались застывшими всхлипами, а сухие листья, трепетавшие на ветру, напоминали о повешенном Винкулюсе. Вот разорванный лисой кролик в кустах — скоро джентльмен с волосами, словно пух от чертополоха, так же безжалостно уничтожит леди Поул.
Только смерть и ужас, ужас и смерть окружали его, и Стивен ничего не мог с этим поделать.

В гостиной Старкросс-Холла леди Поул яростно водила пером по бумаге. Стол уже был завален исписанными листками. Раздался стук, и вошел мистер Сегундус.
— Простите, могу я поинтересоваться, кому вы пишете? Сэру Уолтеру?
Она покачала головой.
— Лорду Ливерпулю и редактору «Тайме»!
— Неужели? — удивился мистер Сегундус. — Я только что закончил письмо к сэру Уолтеру, но ничто не обрадует его больше, чем пара строк, написанных рукой вашей светлости — всего несколько слов о том, что вы здоровы и освободились от чар.
— Надеюсь, в своем письме вы упомянули об этом. Простите, мистер Сегундус, пока моя дорогая миссис Стрендж и бедный Стивен находятся во власти злобного духа, я не могу думать ни о чем другом. Немедленно отошлите эти письма! А я займусь посланиями архиепископу Кентерберийскому и принцу-регенту!
— Возможно, сэру Уолтеру более удобно обратиться к таким высоким особам?
— С какой стати? — возмущенно воскликнула леди Поул. — Я не собираюсь никого просить о том, с чем прекрасно справлюсь сама! Довольно беспомощности! Я и так провела много времени в бездействии! К тому же сэру Уолтеру не удастся объяснить всю чудовищность преступления мистера Норрелла!
Вошел слуга мистера Сегундуса и доложил, что в деревне происходит нечто необычное. Высокий чернокожий мужчина, тот самый, что привез ее светлость в Старкросс-Холл, разгуливает по деревне с серебряной короной на голове в сопровождении господина с всклокоченными волосами и в зеленом сюртуке.
— Стивен! Стивен и тот, кто заколдовал нас! — воскликнула леди Поул. — Соберитесь, мистер Сегундус! Вам пригодятся все ваши магические способности! Вы должны уничтожить его! Освободите Стивена, как освободили меня!
— Уничтожить духа? — ужаснулся мистер Сегундус. — Нет, нет, я не могу! Здесь нужен более сильный волшебник...
— Ерунда! — вскричала ее светлость, сверкая глазами. — Вспомните, что сказал Чилдермас! Вы годами изучали магию! Просто попытайтесь!
— Не знаю... — беспомощно пролепетал мистер Сегундус.
Однако леди Поул не дослушала. Она выбежала из комнаты, и так как мистер Сегундус почитал своим долгом защищать ее светлость, ему ничего не оставалось, как последовать за ней.

Наконец волшебники в аббатстве Хартфью обнаружили книгу — на столе, открытой на странице с нужным заклинанием. Однако они не могли решить, как обратиться к Джону Аскглассу. Норрелл ссутулился над блюдом и без конца повторял заклинание, пытаясь определить, где находится Король. Он уже произнес все имена и титулы Джона Аскгласса, которые знал, но все без толку. Вода в блюде оставалась неподвижной и темной.
— А как насчет его имени в Стране фей? — спросил Стрендж.
— Оно утеряно, — ответил Норрелл.
— Мы уже пробовали Короля Севера?
— Пробовали.
Стрендж задумался на мгновение, а затем снова спросил.
— А то странное имя, о котором вы упоминали ранее? Имя, которым Король называл себя сам? Что-то безымянное...
— Безымянный раб?
— Точно. Попробуйте еще раз.
Норрелл явно не поверил в успех затеи, однако произнес заклинание еще раз. Внезапно в воде появилось пятнышко синеватого цвета. Безымянный раб находился в Йоркшире — там же, где недавно был Джон Аскгласс.
— Вот видите! — вскричал Стрендж победно. — Мы зря тревожились. Он все еще здесь!
— Я не думаю, что это один и тот же человек, — перебил его Норрелл. — Здесь что-то не так.
— Мистер Норрелл, вы меня удивляете! Кто еще это может быть? Сколько в Йоркшире безымянных рабов?
Мистер Норрелл не нашелся с ответом на столь разумный вопрос.
— А теперь приступим к магии. — Стрендж поднял книгу и начал читать заклинание. Волшебник обращался к английским деревьям, английским холмам, к солнечному свету, воде, птицам, земле и камням. Он призывал их покориться воле безымянного раба.

Стивен и джентльмен вошли в деревню Старкросс.
В деревне стояла тишина, и никто не заметил их появления. Девушка в ситцевом платье и шерстяной шали переливала молоко из деревянного ведра в кадку для сыра. Мужчина в гетрах и широкополой квакерской шляпе шел по улице, рядом с ним плелся пес. Когда мужчина завернул за угол дома, девушка улыбнулась ему, а пес радостно залаял. Эта простая домашняя сценка в другое время порадовала бы Стивена, но сейчас он ощутил дрожь — что, если джентльмен с волосами, словно пух от чертополоха, сейчас ударит или попросту задушит девушку, а он снова ничем не сможет помочь?
Джентльмен уже ступил на мост. Стивен последовал за ним и тогда...
...все изменилось. Солнце вышло из-за тучи и засверкало в просветах деревьев — сотни крошечных солнечных зайчиков заплясали между ветвями. Мир стал похож на загадочный лабиринт. Все словно напоминало о старом суеверии — шагая по мостовой, нельзя наступать на края каменных плит. Неожиданно мир вокруг обрел новый смысл. Стивен не решался сделать ни шага. Ему казалось, что если он наступит на эту тень или то солнечное пятно, мир уже никогда не станет прежним.
— Нет, подождите' — закричал он. — Я не готов! Я не собирался! Я не знаю, что мне делать!
Поздно. Стивен посмотрел наверх.
Узор голых ветвей на фоне неба складывался в буквы. Стивен не хотел читать, но не мог оторваться. Деревья спрашивали его.
— Да, — отвечал он деревьям.
Теперь их мудрость принадлежала ему.
Выше, перерезая небо напополам, тянулась горная цепь. Горы казались синими на фоне белевшего снега. Горы олицетворяли собой твердость и холод. В лице Стивена они приветствовали долгожданного Короля. Одно его слово — и горы сокрушат его врагов. Горы спрашивали его.
— Да, — отвечал он горам.
Теперь их сила и достоинство принадлежали ему.
Темные воды ручья, протекавшего под мостом, пропели ему свой вопрос.
— Да, — отвечал он ручью.
И земля спросила его...
— Да, — ответил Стивен.
Грачи, сороки, дрозды и зяблики спрашивали Стивена...
— Да, — отвечал им он.
Затем спросили камни...
— Да, — ответил Стивен. — Да, да, да.
Отныне Англия лежала в его черных ладонях. Теперь он волен казнить или миловать ее жителей. Ни одно преступление не останется безнаказанным. Каждая рана, нанесенная его бедной матери, будет отмщена стократно. Одно мгновение — и Англия превратится в пустыню. Крыши домов обрушатся на головы обитателей. Он мог приказать холмам пасть, а долинам провалиться сквозь землю. Сейчас он призовет кентавров, сорвет с неба звезды и луну. Сейчас, сейчас, сейчас!
В бледных солнечных лучах Стивен видел бегущих леди Поул и мистера Сегундуса. При виде джентльмена в зеленом сюртуке в глазах ее светлости зажглась ненависть. Бедный мистер Сегундус казался смущенным и потерянным.
Джентльмен повернулся к Стивену и что-то произнес. Стивен не расслышал — голоса холмов и деревьев гремели в ушах. Однако он снова промолвил:
— Да.
Джентльмен радостно рассмеялся и поднял руку, собираясь прочесть заклинание против леди Поул.
Стивен закрыл глаза. Он обратился к камням моста.
— Да, — ответили камни.
Мост взвился вверх, словно взбесившийся конь, и джентльмен упал в воду.
Стивен обратился к ручью.
— Да, — ответил ручей.
Он сжал джентльмена в железных объятиях и потащил за собой.
Стивен слышал, что леди Поул говорит с ним, чувствовал прикосновение ее рук, побледневший мистер Сегундус что-то потрясенно бормотал, но Стивен не мог отвечать им. Кто знает, сколько еще мир будет послушен его воле? Он спрыгнул с моста и пошел по берегу ручья.
Деревья приветствовали его, клялись в вечной дружбе и напоминали о давно прошедших временах. Солнечные лучи называли его Королем и радовались его возвращению. У Стивена не было времени сказать им, что они принимают его за другого.
Стивен подошел к месту, где берега ручья круто взмывали вверх, образуя глубокую долину. Здесь были установлены каменные жернова. Долину усеивали огромные обтесанные валуны, каждый в половину человеческого роста.
В том месте, где ручей удерживал своего пленника, вода бурлила и кипела. Стивен опустился на колени и склонился над водой.
— Простите, — произнес он. — Вы хотели мне только добра.
Волосы джентльмена плыли по воде, словно серебряные змеи. Лицо его пугающе менялось. Злоба и ненависть почти лишили его человеческих черт. Глаза вылезли из орбит, на лице появилась шерсть, зубы обнажились в жутком реве.
Где-то внутри Стивена раздался голос: «Если ты убьешь меня, то никогда не узнаешь своего имени!»
— Я — безымянный раб, — сказал Стивен. — Я всегда был им и теперь не хочу быть никем иным.
Стивен обратился к жерновам. Они взмыли в воздух и опустились на голову джентльмена. Стивен обратился к камням и булыжникам — и они обрушились на его врага. Джентльмен был несказанно стар и очень силен. Уже после того, как кости и плоть раздавило и разорвало на части, Стивен все еще чувствовал, что разум врага с помощью магии пытается соединить их вновь. Тогда Стивен обратился к каменной гряде, опоясывающей долину. Земля и скалы обрушились на жернова, и вскоре на их месте вырос высокий холм.
Долгие годы между Стивеном и окружающим миром висело пыльное серое стекло. В тот миг, когда дыхание джентльмена прервалось, стекло вдребезги разлетелось. Стивен беспомощно ловил воздух ртом.
Однако его союзники и слуги наконец-то поняли свою ошибку. Деревья и холмы засомневались. Они начали сознавать, что Стивен — не тот, за которого они его приняли.
Один за другим союзники покидали Стивена. Когда ушел последний, Стивен упал на землю опустошенный и бесчувственный.

В Падуе Грейстилы позавтракали и собрались в маленькой гостиной на первом этаже. В семействе царил разлад. Доктор Грейстил хотел выкурить трубку в гостиной, а тетушка Грейстил и Флора решительно отказывались вдыхать табачный дым. Тетушка Грейстил пыталась спорить, но доктор оставался непреклонен. Курение трубки — единственное удовольствие, доступное ему в последнее время, так как они давно уже никуда не выходят, посему он не намерен от него отказываться. Сестра возразила, что он мог бы выкурить трубку на свежем воздухе, на что доктор ответил, что под дождем курить непросто, потому что намокает табак.
Теперь он курил в гостиной, тетушка Грейстил беспрестанно кашляла, а Флора, которая упрекала во всем себя, взирала на них с несчастным выражением на лице! Так прошел час. Неожиданно доктор поднял глаза и изумленно воскликнул:
— Моя голова почернела! Совсем черная!
— Что ж тут удивительного? Со временем так происходит со всеми курильщиками! — заметила его сестра.
— Папа, — встревоженно воскликнула Флора. — О чем ты?
Доктор Грейстил уставился в зеркало — то самое зеркало, что появилось в доме таким мистическим образом, когда день обратился в ночь, а Стрендж посетил Падую. Флора подошла и встала за спиной отца. Ее взволнованный возглас заставил и тетушку подняться с кресла.
На месте, где должна была отражаться голова доктора Грейстила, на зеркальной поверхности возникло темное пятно. Оно двигалось и меняло форму. Пятно росло в размерах и постепенно обратилось в человеческую фигуру, бегущую по бесконечному коридору. Вскоре стало понятно, что бежит женщина. Несколько раз она в страхе оглядывалась, словно опасаясь преследователей.
— Что так испугало ее? — удивилась тетушка. — Ланселот, ты что-нибудь видишь? Кто-то преследует ее? Ах, бедняжка! Ланселот, сделай же что-нибудь!
Доктор Грейстил подошел к зеркалу, положил руки на гладкую поверхность и надавил. Зеркало не поддавалось. Он помедлил, словно сомневаясь, стоит ли надавить сильнее.
— Осторожнее, папа, — забеспокоилась Флора. — Не разбей его!
Женщина в зеркале приближалась. Грейстилы уже могли различить изысканную отделку ее платья. И вот она приготовилась перепрыгнуть сквозь раму, как через ступеньку. Флора быстро подвинула кресло к стене. Три пары рук протянулись, чтобы подхватить женщину, вытащить ее из того страшного места, которое так пугало несчастную.
На вид женщине было около тридцати — тридцати двух лет. От бега дыхание ее сбилось, платье цвета осенних листьев смялось. Безумным взглядом женщина обвела незнакомую комнату, чужие лица.
— Это Страна фей? — спросила она.

Предыдущая страница 35 Следующая страница


Джонатан Стрендж и мистер Норрелл 36

— Нет, мадам, — ответила Флора.
— Англия?
— Нет, мадам. — По лицу Флоры потекли слезы. Чтобы умерить волнение, она прижала руку к груди. — Это Падуя. Меня зовут Флора Грейстил. Вы меня не знаете, но я жду вас по просьбе вашего мужа. Я обещала ему, что встречу вас здесь.
— Джонатан здесь?
— Нет, мадам.
— Вы — Арабелла Стрендж, — изумленно промолвил доктор Грейстил.
— Да, — ответила женщина.
— Ах, моя дорогая! — воскликнула тетушка, прижав одну руку ко рту, а другую — к сердцу. — Ах, моя дорогая! — Затем обе руки запорхали вокруг Арабеллы. — Ах, моя дорогая! — в третий раз воскликнула тетушка и, залившись слезами, прижала несчастную женщину к груди.

Стивен проснулся. Он лежал на мерзлой земле. Солнце ушло, стало мрачно и холодно. Долину окружала стена, словно жуткие стены склепа. Валуны перегородили реку, но сквозь запруду пробивался ручеек. Корона, скипетр и держава валялись неподалеку в луже грязной воды. Стивен с трудом поднялся на ноги.
Он услышал чей-то голос: «Стивен! Стивен!» Леди Поул?..
— Ради свободы я отрекся от своего имени, — промолвил Стивен. — Теперь оно утрачено навсегда. — Он поднял корону, скипетр и державу и побрел вперед.
Стивен не знал, куда идет. Он убил джентльмена и позволил тому убить Винкулюса. Теперь он никогда не вернется домой. Что скажут английские судьи и присяжные чернокожему, виновному в смерти двоих? Он медленно брел вперед.
Спустя некоторое время Стивену показалось, что местность вокруг уже не похожа на обычный английский пейзаж. Стволы деревьев напоминали массивные древние колонны, их ветви были толще человеческого туловища и загибались под странными углами. Хотя стояла зима, на ветках шиповника пламенели кроваво-красные розы.
Перед ним лежала Англия. Стивен ни о чем не сожалел. Он не оглядывался, а просто шел вперед.
Неподалеку раскинулся широкий низкий курган. Посередине холма ширился проход. Он более походил на открытую пасть, чем на дверь, но совсем не казался зловещим. Рядом с входом, явно ожидая Стивена, маячила какая-то фигура. «Я знаю это место, — подумал Стивен. — Это залы «Утраченной надежды!» Как такое возможно?»
Однако не только дворец обратился в холм, все вокруг стало неузнаваемым. Внезапно лес показался Стивену свежим и невинным. Деревья больше не подавляли путешественника своей мощью. Между ветками проглядывало холодное голубое небо. Здесь и там вспыхивали чистым светом одинокие звезды, хотя Стивен уже не помнил, утренние или вечерние. Он поискал глазами древние кости и ржавые доспехи — отвратительные эмблемы кровожадной натуры джентльмена с волосами, как пух на отцветшем чертополохе. Стивен обнаружил их прямо под ногами — зажатые между корнями деревьев, запутавшиеся в зарослях ежевики и боярышника. Он помнил их иными, теперь же кости и доспехи лежали, покрытые мхом, изъеденные ржавчиной. Вскоре от них и вовсе ничего не останется.
Фигура у входа показалась Стивену знакомой, он не раз встречал это существо на балах в залах «Утраченной надежды». Теперь изменился и он: чертами лица старый знакомец теперь все больше напоминал эльфа, глаза его блестели, брови кустились. Волосы вились и курчавились, как руно молодого барашка или папоротник ранней весной, а на лице проступал легкий подшерсток. Он выглядел старше, хотя и наивнее одновременно.
— Добро пожаловать! — вскричал он.
— Неужели это дворец «Утраченной надежды»? — спросил тот, кто раньше был Стивеном Влеком.
— Да, дедушка.
— Не понимаю. Я думал, что «Утраченная надежда» — огромное здание. А это... — Тот, кто раньше был Стивеном Влеком, помедлил. — Я не могу подобрать слова.
— Это бруг, дедушка. Мир под холмом. Дворец «Утраченной надежды» отныне изменится! Старый Король умер. Новый Король грядет! С его приходом наш мир забудет старые печали. Грехи старого Короля рассеются, как утренний туман. Мир станет таким, каким сделает его новый Король. Его добродетели украсят лес!
— Новый Король? — Тот, кто раньше был Стивеном Влеком, опустил глаза. В одной руке он держал скипетр, в другой — державу.
Дух забавлялся его изумлением.
— То, что вы сделаете для Страны фей, далеко превзойдет ваши земные дела.
Они прошли сквозь огромный холл. Новый Король уселся на древний трон. Толпа подданных приветствовала его. Некоторых он знал, некоторые лица казались незнакомыми — скорее всего, он просто никогда не видел их в истинном обличье. Долгое время царило молчание.
— Этот дом, — промолвил он наконец, — грязен и не прибран. Его обитатели проводили время в праздности и бесконечных удовольствиях. Вы радовались злодеяниям, которые ныне надлежит забыть. Я часто наблюдал за вами, и сердце мое наполнялось печалью. Отныне здесь все изменится [Как ни странно, но множество королей и принцев волшебной страны были людьми. Джон Аскгласс, Стивен Блек и Алессандро Симонелли — лишь трое из этого славного ряда. Эльфы по природе своей ленивы и бездеятельны. Они уважают высокое происхождение, почести и богатство, но тяжкий труд правления — не по ним].

В миг, когда заклинание было произнесено, над аббатством Хартфью поднялся сильный ветер. Двери хлопали во тьме, черные занавеси вздымались на окнах, а бумаги взлетали к потолку и пускались в дикую пляску. Колокол, перенесенный из древнего аббатства и давно забытый в башенке над конюшней, неистово зазвонил.
В зеркалах и циферблатах часов замелькали видения. Ветер поднял штору, и странные образы возникли в окне. Они изменились так часто, что порой Стрендж и Норрелл не успевали их разглядеть. Что-то казалось мистеру Норреллу знакомым: разбившаяся ветка падуба в библиотеке на Ганновер-сквер, ворон, летящий на фоне собора Святого Павла и напоминающий Ворона-в-полете, огромная темная кровать в придорожной гостинице. Прочие видения выглядели странно: боярышник, человек, распятый на ветках, грубая стена из валунов в узкой долине, бутылочка без крышки, плывущая по волнам.
Наконец все видения исчезли, осталось только одно. Оно целиком заполнило высокие окна библиотеки. Огромный, круглый, неправдоподобно блестящий камень был помещен внутри кольца из грубых валунов и обращен к темной стороне холма. Холм напоминал мистеру Норреллу пустошь с выгоревшим и обуглившимся вереском, только чернота его казалась гладкой, как шелк или хорошо выделанная кожа. Внезапно камень дернулся и исчез. Волшебнику в голову пришла нелепая мысль, что камень моргнул.
Ветер стих. Колокол перестал звонить.
Мистер Норрелл облегченно вздохнул. Стрендж, скрестив руки на груди и глядя в пол, глубоко ушел в свои думы.
— Как вы это сделали? — спросил мистер Норрелл. — Последнее видение показалось мне самым ужасным. Я на миг решил, что это — глаз.
— А это и был глаз, — промолвил Стрендж.
— Но кому же принадлежит такой глаз? Вероятно, чудовищу! Как жутко!
— Действительно, чудовищу, — согласился Стрендж. — Хотя не совсем чудовищу — это был глаз ворона.
— Ворона? Но он занимал целое окно!
— Вероятно, ворон этот так огромен или...
— Или? — дрожащим голосом переспросил Норрелл.
Стрендж неприятно усмехнулся.
— Или мы с вами слишком малы! Я хотел, чтобы Джон Аскгласс увидел меня. Думаю, теперь мое желание исполнилось, пусть всего лишь на миг. Для него мы с вами меньше птичьего глаза и, вероятно, столь же мало значим. Кстати, о Джоне Аскглассе, как вы полагаете, где он сейчас?
Мистер Норрелл снова уселся перед блюдом с водой. После пятиминутных трудов он воскликнул.
— Мистер Стрендж! Нигде нет и следа Джона Аскгласса! Однако я видел миссис Стрендж и леди Поул. Последняя — в Йоркшире, а ваша жена — в Италии. В Стране фей не осталось и следов их пребывания. Обе совершенно свободны от колдовских чар!
Наступило молчание. Стрендж резко отвернулся.
— Странно, — продолжил мистер Норрелл. — Мы с вами проделали все это, но как именно, я до сих пор не пойму. Мне думается, Джон Аскгласс просто увидел, что творится зло, протянул руку и тут же поставил все на свои места! К несчастью, он не счел необходимым освободить нас из этой тюрьмы. Смотрите, тьма не рассеялась.
Мистер Норрелл замолчал. Что ж, такова теперь его судьба, наполненная ужасом и одиночеством. К своему удивлению, мистер Норрелл не чувствовал страха. Напротив, вспоминая о годах, проведенных в Лондоне на службе у министров и адмиралов, вдали от любимой библиотеки, волшебник удивлялся, как он смог их вынести.
— Хорошо, я сразу не сообразил, что глаз принадлежал ворону! — добродушно заметил он. — Иначе не на шутку испугался бы!
— Да уж, сэр, — хрипло промолвил Стрендж. — Вам повезло! А я, похоже, излечился от желания предстать перед ним. Отныне меня не волнует, что Джону Аскглассу нет до меня никакого дела!
— И правда, сэр, — согласился мистер Норрелл. — Знаете, мистер Стрендж, вам следует избавиться от несбыточных желаний! Для волшебника это вещь весьма опасная. — И мистер Норрелл пустился в подробный пересказ не слишком занимательной истории о чародее, жившем в четырнадцатом веке в Ланкастере. Своими праздными желаниями волшебник этот причинял множество неудобств жителям родной деревушки, то обращая коров в облака, то кастрюли — в корабли, или творя прочие магические безобразия.
Поначалу Стрендж почти не слушал Норрелла, а замечания его казались бессвязными и нелогичными. Затем он стал прислушиваться все с большим вниманием и вскоре вновь заговорил в своей обычной манере.
Среди множества талантов мистера Норрелла способность читать в сердцах своих ближних явно не значилась. Стрендж ни разу не упомянул об освобождении жены, посему мистер Норрелл решил, что это событие не слишком тронуло ученика.

69
Стренджисты и норреллиты

Февраль — весна 1817

Чилдермас ехал шагом, рядом плелся Винкулюс. Вокруг простиралась занесенная снегом вересковая пустошь, похожая на широкую пуховую перину. Вероятно, именно это сравнение пришло в голову Винкулюсу, который принялся в деталях описывать, в какой мягкой постели собирается провести нынешнюю ночь и какой обильный ужин его ожидает вечером. Естественно, предсказатель ни секунды не сомневался, что платить за все эти излишества будет Чилдермас. Еще более удивительно, что Чилдермас не спорил. Мозг слуги был занят единственным вопросом — должен ли он показать Винкулюса Стренджу или мистеру Норреллу? Конечно, во всей Англии не найдется более подготовленных людей, но Чилдермас не мог представить себе, что они скажут, когда он предъявит им человека-книгу. Чилдермас поскреб щеку. На месте рваной раны на смуглой щеке появился ровный, словно серебристая линия, шрам.
Внезапно Винкулюс перестал болтать и остановился. С плеч человека-книги упало одеяло, он закатал рукава сюртука.
— Что случилось? — спросил Чилдермас.
— Я меняюсь! — воскликнул Винкулюс. — Смотри! — Он стянул сюртук и расстегнул на груди рубашку. — Слова становятся другими! На руках! На груди! Везде! — Несмотря на холод, Винкулюс начал раздеваться, затем радостно заплясал прямо на дороге, словно синекожий дьявол.
Чилдермас в ужасе спешился. Он спас книгу Джона Аскгласса от разрушения, а теперь, когда казалось, что книге больше ничего не угрожает, она разрушилась сама.
— Мы должны быстрее добраться до гостиницы, — заявил Чилдермас. — Возьмем чернила и бумагу и перепишем все, что удастся. Ты должен вспомнить все слова до единого!
Винкулюс уставился на него, как на сумасшедшего.
— Зачем?
— Это же магия Джона Аскгласса! Мысли Джона Аскгласса! Единственная запись! Мы должны сохранить каждый обрывок!
Винкулюс продолжал непонимающе таращиться на Чилдермаса.
— Зачем? — переспросил он. — Если сам Джон Аскгласс не считает нужным их сохранять?
— Но почему все изменилось так внезапно? Без всякой причины?
— Причин хватает, — заявил Винкулюс. — Раньше я был Предсказанием. Теперь то, что я предсказывал, свершилось. Разве я мог остаться прежним? Я стал Историей! Ты хочешь, чтобы я стал сухой, словно книжная пыль, историей?
— И кто же ты теперь?
Винкулюс пожал плечами.
— Возможно, теперь я — сборник рецептов. Или роман. Или даже собрание проповедей! — Эти предположения развеселили Винкулюса, и он снова захихикал, пританцовывая.
— Надеюсь, ты по-прежнему остался магической книгой. Винкулюс, неужели ты ни разу не прочел то, что написано на твоем теле?
— Я — книга. — Винкулюс остановился, не закончив па. — Я — Книга. Задача любой книги — нести слова. Что я и делаю. А читать — задача читателя.
— Однако последний читатель умер!
Винкулюс равнодушно пожал плечами.
— Ты должен помнить хоть что-нибудь! — возбужденно вскричал Чилдермас, сжимая руку предсказателя. — Например, вот этот символ — круг, перечеркнутый линией? Он повторялся несколько раз! Что он означает?
Винкулюс вырвал руку.
— Он означает прошлый четверг. Или трех свинок — одну из них в соломенной шляпке! Или Салли, танцующую в лунном свете и потерявшую свой хорошенький розовый кошелек! — Предсказатель ухмыльнулся и ткнул пальцем в Чилдермаса. — Я тебя раскусил! Надеешься стать следующим читателем?
— Возможно, — отвечал Чилдермас. — Хотя не знаю, с чего начать. Впрочем, я не вижу более подходящего претендента. Однако, что бы ни случилось, я не выпущу тебя из виду. Отныне, Винкулюс, я стану твоей тенью!
Предсказатель помрачнел и принялся натягивать одежду.

Весна вернулась в Англию. Птицы летали за крестьянским плугом. Солнце прогревало землю. Шли теплые дожди, а ветра задули совсем по-весеннему. В воздухе стоял аромат земли и молодой зелени. Ветки покрылись пушком — таким нежным и мягким, словно деревья видели зеленые сны и погружались в зеленые думы.
Весна вернулась, но не вернулись Стрендж и Норрелл. Башня Тьмы по-прежнему окружала аббатство Хартфью. Люди гадали, убил ли Стрендж Норрелла, или Норрелл Стренджа, в какой степени оба волшебника заслуживали такого конца, и скоро ли один из них вырвется на свободу.
Однако не успели утихнуть эти пересуды, как Башня Тьмы исчезла, прихватив с собой и аббатство Хартфью. Дом, парк, мост и часть реки пропали. Дороги к аббатству теперь выводили любопытных на пыльные задворки крестьянских полей, куда они вовсе не собирались идти. Дом на Ганновер-сквер и оба дома Стренджа — на Сохо-сквер и в Клане [Многие годы спустя жители Клана утверждали, что если зимой в лунную ночь встать рядом с определенным деревом и, приподнявшись на цыпочках, вытянуть шею и заглянуть в щель между ветками другого, то можно увидеть дом. При луне под снегом он выглядит жутким, потерянным и одиноким. Позднее деревья разрослись, и дом пропал из виду] постигла та же участь. В Лондоне единственным живым существом, способным отыскать дом Стренджа, был кот Джереми Джонса, Балфинч. И действительно, кот не соглашался признавать исчезновение дома и неизменно пропадал в пустом пространстве между соседними домами. Всякий, кому доводилось это увидеть, соглашался, что не встречал в своей жизни ничего чуднее [В описанном нет ничего необычного, как свидетельствует следующий отрывок из «Современного чародея» (осень 1812): «Где дом Пейла? Где дом Стокси? Почему никто не видел их? Дом Пейла стоял в Уорвике, известна даже улица. Дом Стокси окнами выходил на собор в Эксетере. А где замок Короля-ворона в Ньюкасле? Те, кому посчастливилось увидеть его, утверждали, что по красоте и великолепию он превосходил все замки на земле, но кто видел его в наши дни? Никто. Он просто исчез. Некогда все эти дома стояли, но когда волшебники умерли или ушли, дома пропали. Только волшебник может войти в свой дом и выйти из него»].
Лорд Ливерпуль и прочие министры на публике заявляли, что сожалеют об исчезновении Норрелла и Стренджа, однако втайне радовались, что им удалось избавиться от этой головной боли. На самом деле ни Стрендж, ни Норрелл не заслуживали особого доверия. Оба склонялись если не к черной магии, то к колдовству весьма мрачного толка, чего правительство никак не могло одобрить. Теперь министры обратили свои взоры на новых чародеев, появлявшихся, как грибы после дождя. Эти волшебники не отличались особой образованностью и едва ли владели магической техникой, однако обнаруживали не меньшую сварливость, чем Норрелл и Стрендж, посему требовалось принять меры, чтобы утихомирить их. Внезапно планы мистера Норрелла по восстановлению суда Пяти Драконов (раньше казавшиеся совершенно неуместными) стали восприниматься с куда большей терпимостью [Множество новоиспеченных чародеев обращались к лорду Ливерпулю и прочим министрам с просьбой разрешить им отправиться на поиски Стренджа и мистера Норрелла. Некоторые даже составляли списки предметов, как магических, так и обычных, совершенно необходимых в дороге, в надежде на то, что правительство окажет помощь в их приобретении. Некий Бич из Плимута потребовал себе полк драгун].
На второй неделе марта в «Йоркских хрониках» появилось сообщение, созывающее старых членов Ученого общества волшебников, а также тех, кто хотел бы к нему присоединиться, собраться в следующую среду (традиционный для Общества день недели) на заседание.
Это примечательное сообщение оскорбило многих старейших членов общества. Любой, у кого в кармане завалялась монетка в один пенни, мог его прочесть. Кроме того, неизвестный автор приглашал любого вступить в ряды общества, чего делать не имел никакого права, кем бы он ни был.
Когда старейшие члены общества прибыли в гостиницу, они обнаружили там около пятидесяти волшебников (или тех, кто считал себя таковым). Самые удобные места уже заняли, и мистер Сегундус, мистер Хонифут и доктор Фокскасл вынуждены были усесться на маленьком возвышении вдали от камина. Впрочем, это местоположение оказалось весьма удобным — отсюда старейшие члены общества могли обозревать всю комнату.
Вряд ли представшее перед ними зрелище могло вселить радость в сердца ученых волшебников. Новобранцы представляли собой весьма пестрое сборище. («Сомневаюсь, что среди них есть джентльмены», — заметил доктор Фокскасл.) Здесь были двое фермеров и несколько торговцев, а также бледный молодой человеке длинными светлыми волосами и нарочитыми манерами, уверявший соседей, что сообщение в газете поместил сам Джонатан Стрендж и что он должен прибыть с минуты на минуту, дабы обучать их магии! Был также священник — чисто выбритый, серьезный джентльмен лет пятидесяти в темном наряде. Священника сопровождала собака, такая же седая и почтенная, как и ее хозяин, и юная рвущаяся в бой особа в красном бархате. Девушка выглядела гораздо менее солидно. У нее были темные волосы, на лице застыло весьма энергичное выражение.
— Мистер Тейлор, — обратился к слуге доктор Фокскасл, — возможно, вам следовало бы намекнуть этому джентльмену, что мы не приводим на собрание общества своих родственников.
Мистер Тейлор юркнул в толпу.
Скоро старейшие члены общества поняли, что священник вовсе не так сдержан, как показалось с первого взгляда. Он что-то весьма резко ответил слуге.
Вскоре мистер Тейлор вернулся с ответом.
— Мистер Редрут просит прощения, но он — не волшебник. Он, конечно, тоже увлечен магией, однако не владеет магическими приемами. А вот дочь его практикует магию. У мистера Редрута три дочери и сын, и все они утверждают, что весьма продвинулись в магическом искусстве. Сын и две дочери не захотели прийти на заседание, потому что не желают заводить знакомства среди прочих чародеев, предпочитая изучать магические книги в тиши кабинета. Некоторое время старейшие члены общества не могли уразуметь особого смысла во всем этом нагромождения фактов.
— Наверное, его собака тоже практикуется в магическом искусстве, — заметил доктор Фокскасл, вызвав смех у прочих членов общества.
Вскоре стало понятно, что собравшиеся отчетливо разделились на две группировки. Одной из первых низким торопливым голосом заговорила мисс Редрут, юная особа в красном бархате. Девушка явно не привыкла выступать перед публикой, поэтому не все собравшиеся слышали слова, но изложение поражало экспрессией. Мисс Редрут утверждала, что Стрендж — это все, а Гильберт Норрелл — ничто! Скоро Стрендж будет оправдан, а мистер Норрелл повсеместно осужден обществом. Магия наконец-то освободится от оков, которые наложил на нее Гильберт Норрелл!
Эти рассуждения вкупе с цитатами из утраченного творения Стренджа «История и практика английской магии» вызвали гневный отпор некоторых волшебников, заявивших, что книга Стренджа полна отсылок к черной магии, а сам Стрендж — убийца! Он убил не только свою жену, скоро все узнают, что Стрендж виновен в смерти и самого мистера Норрелла [Эти обвинения прекратились после того, как в начале июня 1817 года Арабелла Стрендж вернулась в Англию]!
Спор все более разгорался, когда к собранию присоединились двое мужчин. Они выглядели не слишком респектабельно. Оба были одеты в потрепанные сюртуки, длинные немытые волосы свисали на плечи. Однако если один из них производил впечатление настоящего бродяги, то другой казался почище и вид имел человека делового и важного.
Бродяга даже не взглянул на собравшихся. Он просто уселся на пол и потребовал джина и горячей воды. Второй вышел в центр комнаты и принялся рассматривать волшебников с кривой ухмылкой на лице, затем отвесил поклон мисс Редрут и обратился к собранию со следующей речью:
— Дамы и господа! Некоторые из вас должны меня помнить. Десять лет назад в Йоркском соборе, когда мистер Норрелл творил свою магию, я был вместе с вами. До недавнего времени я служил у мистера Норрелла. А это, — он показал на сидящего на полу бродягу, — Винкулюс, уличный маг из Лондона.
Больше ему не дали сказать ни слова. Все заговорили разом. Старейшие члены общества были оскорблены тем, что покинули свои удобные кресла у камина ради того, чтобы выслушивать наставления слуги. Однако возмущались далеко не все собравшиеся, особенно из новоиспеченных чародеев. Все они разделялись на стренджистов и норреллитов, однако никто не имел чести знать своих героев, поэтому возможность оказаться поблизости от человека, знакомого с обоими волшебниками, вызвала возбужденные возгласы.
Чилдермаса, однако, шум нисколько не смутил. Он просто ждал, пока возгласы утихнут, а затем продолжил:
— Я пришел сказать вам, господа, что соглашение с Гильбертом Норреллом расторгнуто. Вы можете быть волшебниками, если сами того захотите.
Один из собравшихся пожелал узнать, скоро ли явится Стрендж. Другого интересовало, когда ждать возвращения мистера Норрелла.
— Увы, джентльмены, — ответил Чилдермас. — Они не вернутся. Вряд ли Стренджа и Норрелла когда-нибудь увидят в Англии. Во всяком случае, не на нашем веку.
— Почему? — спросил мистер Сегундус. — Куда они исчезли?
Чилдермас улыбнулся.
— Где могут скрываться волшебники? Да где угодно — за небом, по ту сторону дождя...
Один из норреллитов заметил, что у Стренджа-то точно хватит ума не возвращаться в Англию. Здесь его обязательно повесят за убийство.
Возбудимый молодой человек с длинными волосами резко возразил, что как раз норреллиты скоро окажутся в большом затруднении. Первый принцип учения Норрелла основан на следовании книжной магии. И что же теперь станут делать его последователи, если все книги исчезли вместе с аббатством Хартфью? [Редко кто из современных чародеев считает себя одновременно приверженцем Стренджа и Норрелла, за исключением Джона Чилдермаса, который неизменно заявляет, что до определенной степени чтит обоих, что равносильно утверждению, что некто одновременно поддерживает и вигов, и тори]
— Вам не нужна библиотека аббатства, джентльмены, — сказал Чилдермас. — И даже библиотека на Ганновер-сквер. Я принес вам кое-что получше. Книгу, которую страстно желал заполучить мистер Норрелл. Книгу, о существовании которой Стрендж даже не догадывается. Я принес вам книгу Джона Аскгласса.
Шум усилился. Мисс Редрут разразилась целой речью в защиту Джона Аскгласса, упорно именуя волшебника Его Величеством и Королем, словно Джон Аскгласс собирался воссесть в Ньюкасле и снова взять на себя управление Северной Англией.
— Постойте! — вскричал доктор Фокскасл. Его звучный голос перекрыл все прочие шумы. — Где вы видите книгу? Руки этого бродяги пусты! Вас обманывают, джентльмены! Держу пари, он хочет выманить у нас деньги! Не так ли, сэр? — обратился он к Чилдермасу. — Что скажете? Подавайте сюда вашу книгу, если она действительно существует!
— Еще как существует, — ответил Чилдермас, мрачно усмехнувшись одной половиной рта. — На самом деле вы нуждаетесь во мне гораздо больше, чем я в вас. Винкулюс! Поднимайся!

В Падуе семейство Грейстил вместе со слугами старались изо всех сил, чтобы сделать пребывание миссис Стрендж в доме как можно более приятным. Старания доктора Грейстила опирались на философскую основу. Он пытался выудить из памяти все истории, в которых люди, по преимуществу женщины, с достоинством преодолевали удары судьбы, зачастую не без помощи друзей. Ми-нич-елло и Фрэнк стремглав бросались открывать перед миссис Стрендж двери, даже если она и не собиралась никуда выходить. Бонифация, для которой годовое заточение в Стране фей представлялось чем-то вроде пребывания на жестоком холоде, непрестанно старалась растопить этот лед своей сердечностью и добротой. Тетушка Грейстил посылала в город за изысканными винами и деликатесами и купила самые мягкие пуховые подушки и матрасы, словно надеясь, что, лежа на них, Арабелла скорее забудет все, что с ней случилось. Однако лучшим лекарством для Арабеллы стали беседы с Флорой.
Однажды утром обе сидели за вышиванием. Арабелла опустила вышивку и тревожно обернулась к окну.
— Меня все время терзает беспокойство, — сказала она.
— Ничего странного, — мягко согласилась Флора. — Не волнуйтесь. Скоро все образуется, и вы станете прежней.
— Правда? — вздохнула Арабелла. — Честно говоря, я уже не помню, какой я была прежде.
— Тогда я расскажу вам. Вы всегда были веселы и вечно придумывали какие-нибудь проделки. Вы никогда не выходили из себя, даже если вас к этому принуждали. Каждое ваше слово свидетельствовало об уме и талантах, несмотря на то, что вы часто сталкивались с непониманием.
Арабелла рассмеялась.
— Боже мой, какой же одаренной я была! Однако, — заметила она тут же с лукавой усмешкой, — я не склонна слишком доверять вашему портрету — мы же никогда не встречались прежде.
— Мне рассказывал о вас мистер Стрендж. Это его слова.
— Вот как, — промолвила Арабелла и отвернулась.
Флора опустила глаза и тихо произнесла:
— Когда он вернется, вы тут же излечитесь от беспокойства. Вы вместе снова будете счастливы. — Флора поглядела на Арабеллу.
Мгновение Арабелла помедлила.
— Я не уверена, что мы с ним увидимся вновь.
Флора взялась за рукоделие и спустя несколько секунд заметила:
— Как странно, что он, в конце концов, вернулся к своему старому учителю.
— Странно? Мне это вовсе не кажется странным. Я никогда не считала их ссору серьезной. Я уверена, что через месяц они снова станут лучшими друзьями.
— Удивительно! — воскликнула Флора. — От мистера Стренджа мы не слышали ни единого доброго слова о мистере Норрелле, а мистер Норрелл печатал всякие гадости о мистере Стрендже в своем магическом журнале!
— Ах, это пустяки. — Арабелла нисколько не удивилась. — Они оба так упрямы! У меня нет причин для любви к мистеру Норреллу, но одно я знаю твердо — прежде всего он настоящий волшебник, а все прочее не столь важно. Джонатан — такой же. Их обоих интересуют только книги и магия. Никто, кроме них, не понимает так магического искусства, поэтому сейчас они вместе.
Проходили недели, и Арабелла все чаще улыбалась. Она с удовольствием окунулась в жизнь нового окружения. Дни ее проходили в общении с друзьями, обеды, прогулки и прочие нехитрые удовольствия постепенно излечивали воспаленный разум и раненый дух. Из благодарности к новым друзьям она старалась часто не упоминать о муже, чтобы лишний раз не тревожить их.
Когда в Падуе появился молодой ирландский капитан, многие заметили, что он очарован Флорой, хотя сама она утверждала, что не разделяет его чувств. При Ватерлоо под жестоким огнем неприятеля капитан вел в бой кавалерийский полк, однако рядом с Флорой тут же утрачивал всю свою храбрость. Он краснел всякий раз, когда смотрел на нее, и терялся, когда Флора входила в комнату. Обычно офицер прибегал к помощи миссис Стрендж, чтобы выманить Флору на прогулку в Прато дела Балле (прекрасный сад в центре города) или нанести очередной визит общим знакомым Бакстерам. Арабелла всегда с радостью помогала юноше.
Но, несмотря на эту безмятежную жизнь, у Арабеллы случались и тяжелые минуты. Привычка танцевать всю ночь лишила женщину сна. Иногда среди ночи Арабелла слышала жалобные звуки флейт и дудочек — они играли волшебные мелодии, призывая ее танцевать, чего она хотела меньше всего на свете.
— Разговаривайте со мной, — просила она Флору и тетушку Грейстил. — Разговаривайте со мной, и мне будет легче с этим справиться.
Тогда одна из них или обе садились рядом с Арабеллой и болтали обо всем, что придет в голову. Иногда Арабелла чувствовала потребность в движении — ей было так тяжело противиться, что она вставала с постели и принималась мерить шагами спальню, которую делила с Флорой. Случались ночи, когда доктор Грейстил и Фрэнк жертвовали сном, чтобы бродить с ней по темным улицам Падуи.
В одну из таких ночей Арабелла и доктор Грейстил прогуливались вокруг собора, обсуждая планы возвращения в Англию в следующем месяце. Арабеллу немного страшила встреча со старыми друзьями, доктор успокаивал ее. Внезапно Фрэнк вскрикнул и показал рукой наверх.
Звезды изменили свой рисунок, над головами засияли новые созвездия.
Поодаль они увидели древнюю арку. В этом не было ничего удивительного — в Падуе хватает загадочных дверных проемов, арок и галерей. Однако эта арка отличалась от прочих. Падуя построена в средние века из розовато-золотистого кирпича, эту же арку сложили из темного северного камня. Наверху возвышалась статуя Джона Аскгласса. Лицо статуи было полуприкрыто шляпой с крылом ворона. Под аркой виднелась неподвижная фигура.
Арабелла в нерешительности остановилась.
— Вы не уйдете далеко? — спросила она доктора Грейстила.
— Мы с Фрэнком будем рядом, — заверил ее доктор. — Никуда не сдвинемся с этого места. Если что, можете просто окликнуть нас.
Арабелла направилась к арке. Человек под аркой читал книгу. Он поднял глаза, и Арабелла тут же узнала знакомое выражение, словно он никак не мог вспомнить, где очутился, и пытается восстановить утраченную связь с явью.
— На этот раз ты явился без грома и молнии, — промолвила она.
— А, тебе рассказали? — Стрендж неловко усмехнулся. — Немножко перемудрил. Представление вышло не в лучшем вкусе. Наверное, в Венеции я слишком много времени проводил с лордом Байроном и что-то перенял от него.
Они немного прошлись.
— Ты хорошо выглядишь, Арабелла. Я боялся... Чего я боялся? Ах, да тысячи вещей. Боялся, что ты не захочешь разговаривать со мной. Однако вышло совсем иначе. Я так рад видеть тебя.
— Что ж, теперь твоя тысяча страхов осталась позади, — ответила она. — По крайней мере, в том, что касается меня. Ты нашел способ рассеять тьму?
— Нет, еще нет. Хотя сейчас я очень занят — появилось несколько новых гипотез относительно наяд, и у нас просто нет времени, чтобы серьезно заняться этим вопросом. Впрочем, некоторые места в «Привратнике Аполлона» Губерта выглядят весьма многообещающе. Мы не теряем надежды.
— Я рада. Я чувствую себя несчастной, когда думаю, что ты страдаешь.
— Умоляю тебя, Арабелла, не печалься. Мои страдания не столь уж велики. Вначале было тяжело, потом я привык. Мы с Норреллом — не первые волшебники, которые живут и работают под воздействием заклинания. В двенадцатом веке Роберт Даймок сыграл злую шутку с эльфом и после этого не мог говорить, а только пел — представляешь, как он терзал слух своих близких! А в четырнадцатом веке жил волшебник, у которого была серебряная нога — должно быть, она доставляла ему большие неудобства. К тому же, кто знает — возможно, тьма — не такое уж зло для нас двоих? Нам не дано вернуться в Англию, но мы можем путешествовать. Английский волшебник — существо особое. А два английских волшебника — удивительны вдвойне! Что уж говорить о двух английских волшебниках, заточенных во тьме? Должен признаться, это смутит любого полубога!
— Где же вы путешествуете?
— О, да где угодно! Этот мир не единственный среди многих. Не имея возможности путешествовать, волшебник рискует слишком привязаться к этому миру, стать слишком ограниченным, провинциальным, что ли.
— Неужели это по душе мистеру Норреллу? — удивилась Арабелла. — Он никогда не любил ездить, даже до Портсмута.
— А вот это как раз преимущество нашего способа путешествий! Он даже не выходит из дома. Мир — все существующие миры — приходят к нам сами. — Стрендж замолчал и огляделся по сторонам. — Я должен идти. Похоже, Норрелл заблудился. Теперь мы не можем далеко отходить друг от друга. Арабелла, — промолвил он с непривычной для себя серьезностью, — я не в силах выразить, как меня мучила мысль о том, что ты страдаешь под землей. Я сделаю все, что смогу — все, что смогу, — чтобы защитить тебя.
Арабелла взяла его руки в свои, и ее глаза просияли.
— Ты уже все сделал, — прошептала она.
Они посмотрели друг на друга, и на мгновение все между ними стало по-прежнему, будто они никогда не разлучались. Однако Арабелла не решилась остаться со Стренджем во тьме, а Стрендж не стал об этом просить.
— Придет день, — произнес он, — и я отыщу нужное заклинание и рассею тьму. И тогда я приду за тобой.
— Да. Придет день. Я буду ждать.
Стрендж кивнул и приготовился шагнуть во тьму, но замешкался.
— Белл, — промолвил он, — не носи черное. Ты не вдова. Будь счастлива. Я хочу думать, что ты счастлива.
— Обещаю. А как я должна думать о тебе?
Стрендж задумался, а потом рассмеялся.
— Думай, что я носом зарылся в книгах!
Они поцеловались. Затем Стрендж повернулся на каблуках и исчез во тьме.

Примечания редактора перевода

том 1

Эльфы и феи (fairy) древних английских сказок совсем не похожи на приглаженный образ, созданный писателями-романтиками. Это опасные и, как правило, злокозненные существа человеческого роста либо ниже, обитающие в полых холмах, что указывает на их происхождение от сидов кельтских преданий. Они нередко похищают людей; человек, попавший в Страну Фей, не сможет вернуться в обычный мир, если что-нибудь съест или выпьет. Иногда в средневековой демонологии и алхимии эльфами называли всех низших духов природных стихий: саламандр, сильфов, ундин, гномов.

взвесил всех волшебников прошлого на весах и нашел их очень легкими – ср. Дан. 5:27 – «ты взвешен на весах и найден очень легким».

Радклифф, Анна (1764-1823), английская писательница, автор готических романов.

двух драконов, красного и белого... — Ласселлз намекает на эпизод, описанный в «Истории бриттов» Гальфрида Монмутского: в основании некой башни по слову Мерлина нашли двух драконов, красного и белого, которые немедля вступили в схватку. Глядя на них, Мерлин изрек свое знаменитое пророчество о грядущих бедствиях Британии.

«Простое истолкование всего Откровения Иоанна Богослова» Джона Непера – шотландский математик Джон Непер (1550-1617), изобретатель логарифмов, занимался и смежными дисциплинами: алхимией, астрологией, магией (сохранилась легенда, по которой он выдавал себя за колдуна) и богословием. Толкование на Апокалипсис он считал главным трудом своей жизни; книга эта, переведенная на многие языки, оказала заметное влияние на развитие религиозной и политической мысли.

Акерманн, Рудольф (1764-1834) – английский гравер, издатель книг и журналов по искусству, торговец картинами.

Церковь св. Христофора на Бирже – одна из примерно пятидесяти церквей, выстроенных Кристофером Реном после Великого Пожара. До нашего времени не сохранилась; сейчас на ее месте стоит здание Английского банка.

Рептон, Хэмфри (1752-1818) – знаменитый английский ландшафтный дизайнер и архитектор.

По преданию волшебница Нимуэ заточила Мерлина на верхушке боярышника... – Более распространена версия, по которой Нимуэ (Вивианна) заточила его под камнем или в пещере.

герцог Портлендский – Уильям Генри Кавендиш Бентинк, третий герцог Портлендский, маркиз Тичфелдский, виконт Вудстокский (1738-1809) – британский премьер-министр в 1783, а затем в 1809-1812 годах; в обоих случаях был номинальным главой правительства, в то время как реальной властью обладали более сильные политики, сначала лорд Норт и Фокс, затем – Каннинг и Каслри.

Шеридан, Ричард Бринсли (1751-1816), английский драматург, автор «Школы злословия», а также политический деятель, член Палаты Общин, виг и ярый противник Питта.

Роулендсон, Томас (1756-1827) – английский художник, автор пейзажей, этюдов, карикатур и иллюстраций.

Гилрей, Джеймс (1757-1815) – английский рисовальщик и гравер, знаменитый карикатурист.

возможно, удалось бы сделать состояние на призовых деньгах... – во время Наполеоновских войн в Англии действовала система, по которой захваченное вражеское судно, торговое или военное, продавали с торгов, а вырученные средства делили между командами, участвовавшими в захвате; при этом на долю капитанов приходилась четвертая часть добычи. Система эта вызывала большие нарекания; многие капитаны, вместо того, чтобы сражаться с неприятелем, охотились на его купеческие суда.

Мадам Д’Арбле, в девичестве Фанни Берни (1752-1840), английская романистка; описывала вхождение в жизнь добродетельных, но неопытных девушек.

Мир благорасположен к тем, кто женится или умирает в юные лета – Джейн Остен, «Эмма», часть 2, глава 4: «Натура человеческая столь благораположена к тем, кто находится в чрезвычайных обстоятельствах, что обо всяком, кто заключает в молодые лета семейный союз или умирает, непременно сказано будет доброе слово» (пер. М. Кан).

Каннинг Джордж (1770-1827) – премьер-министр Великобритании в 1827 г., министр иностранных дел в 1807-1809 и с 1822 г., лидер тори. Он был сторонником борьбы за особые интересы Великобритании, отличные от целей континентальных держав, и противником вмешательства в европейскую политику, если того не требовали экономические, военные или политические интересы Лондона. Многие исследователи считают его родоначальником современной британской дипломатии.

Виконт Каслри (Каслрей, Кестльри), Роберт Стюарт, впоследствии второй маркиз Лондондерри (1769-1822) – английский государственный деятель, военный министр (1805-1806 и 1807-09), министр иностранных дел (1812-22). В 1809 году его разногласия с Каннингом привели к дуэли, на которой Каннинг был легко ранен. Скандал вызвал правительственный кризис и падение кабинета Портленда.

Питт, Уильям Младший (1759-1806), английский государственный деятель, лидер «новых тори», в 1782-1783 министр финансов, в 1783-1801 и в 1804-1806 премьер-министр. Важнейшей целью своей жизни Питт считал борьбу с Францией — главным соперником Великобритании. Смерть Питта в январе 1806 г. открыла дорогу коалиционному «министерству всех талантов» Фокса и Гренвилла (1806-1807), на смену которому пришло правительство лорда Портлендского (1807-1809), который после дуэли между Каннингом и Каслри вынужден был уступить свой пост вигу Персивалу.

Мантикора (в переводе с фарси – людоед) – самое кровожадное и опасное из вымышленных существ: львиное туловище, три ряда зубов и хвост с ядовитым жалом и отравленными шипами. Часто упоминалось в средневековых бестиариях.

«Эдинбургское обозрение» (1802-1929) ежеквартальное периодическое издание. Было создано тремя одаренными литературными критиками: Ф.Джеффри, С.Смитом и Г.Бруэмом; отличалось либеральной направленностью.

Меррей, Джон (1867-83), «король книгоиздателей», друг большинства выдающихся литераторов своего времени, создатель «Ежеквартального обозрения», главного конкурента «Эдинбургского обозрения». Если «Эдинбургское обозрение» было журналом вигов, то «Ежеквартальное обозрение» – журналом тори.

Томас Бевик (1753-1828) – резчик по дереву и гравер на меди, особенно знаменит гравюрами с изображением животных и птиц.

Шоколад карак – сорт венесуэльского шоколада.

Персиваль, Спенсер (1762-1812) – английский политик и юрист, премьер-министр Англии с 1807 года до своего убийства сумасшедшим в 1812 году. Отличался замкнутым характером и крайней религиозной нетерпимостью.

лорд Ливерпуль – Роберт Бенкс Дженкинсон, второй граф Ливерпульский, маркиз Хоксбери (1770-1828) – премьер-министр Англии в 1812-1827 гг. Несмотря на долгий срок правления, оставался в тени таких выдающихся людей, как Каннинг, Каслри и Веллингтон.

Мэншн-Хаус – официальная резиденция лорд-мэра лондонского Сити.

том 2

Бекфорд, Уильям (1760-1844), английский писатель, автор готического романа «Ватек».

Льюис, Мэтью Грегори (1775-1818), английский писатель, автор готических романов. Его роман «Монах» снабжен подзаголовком: «Сновидения, сверхъестественные ужасы, таинственные силы, ведьмы и привидения, являющиеся в полночь».

принц Уэльский – принц-регент, будущий английский король Георг IV (1762-1830). Отличался необузданным характером и сильно развитыми порочными наклонностями. В 1775 женился на своей кузине, дочери герцога Бранвикского Каролине (только на этом условии Парламент соглашался оплатить его долги). Через несколько недель после рождения их единственной дочери принц разъехался с женой, после чего долго (и безуспешно) пытался с ней развестись. В 1811 г. принял регентство в связи с умственным расстройством отца, в 1820 вступил на престол. Не обладая добрыми свойствами отца, Георг IV чувствовал такой же тупой страх перед переменами; к счастью для страны, у него не было упрямого мужества, которое помогало Георгу III достигать своей цели.

маркиз Уэлсли – Ричард Коли Уэлсли, второй граф Монингтонский (1760-1842), британский политик, губернатор Мадраса, генерал-губернатор Бенгалии, затем вице-король Ирландии. Несмотря на множество собственных достижений, всю жизнь отчаянно завидовал младшему брату Артуру (впоследствии – герцогу Веллингтону). Во время упоминаемых событий (1809-1812) был министром иностранных дел в кабинете Спенсера Персивала.

Бельтан (Белтейн) – кельтский праздник начала лета. В ночь на Белтан разводили огромные костры. Все очаги в домах положено было гасить, и друиды разжигали костры от факелов, которые зажигали еще днем, предположительно от солнечных лучей.

Чиппендейл, Томас (1718–1779) – ведущий английский мебельщик, чье имя стало синонимом англизированного рококо. Ко времени описываемых событий лавкой владел его сын, тоже Томас (1749-1822). Хейг, Томас – партнер Чиппендейла.

Веджвуд, Джосайя (1730-1795) – знаменитый английский керамист, создатель нескольких новых разновидностей фарфора и фаянса (особо славился фарфор с белым рельефом в виде камеи), дед Чарльза Дарвина.

морская блокада – с целью подорвать британскую коммерцию Наполеон в 1806 ввел континентальную блокаду: запрет нейтральным странам и союзникам Франции торговать с Англией. В ответ Британия объявила морскую блокаду Франции.

Эджуорт, Мария (1767-1849) – англо-ирландская писательница, автор книг для детей и взрослых. Ее романом «Белинда» (1801) особенно восхищалась Джейн Остен; высокого мнения о творчестве Эджуорт был и Вальтер Скотт.

Кэкстон, Уильям (1422-1491) – английский первопечатник, издатель и переводчик.

Вальдарфер, Христофор – один из первых немецких типографов в Италии. В 1470-72 гг. жил в Венеции. Напечатанные им там издания отличаются изяществом и точностью. Особенно славился его «Декамерон» Боккаччо, который существует теперь всего в одном экземпляре

Кретьен де Труа (1165-1180) – французский поэт, автор пяти романов Артуровского цикла.

Лукреция Борджиа (1480-1519) – знаменитая интриганка, дочь папы Александра Борджиа сестра кардинала Чезаре Борджиа. Ее многочисленные браки служили орудием в политических планах отца и брата.

дева Мариан – возлюбленная Робина Гуда в английских народных балладах.

Уэсли, Джон (1703-1791), англиканский священник, основавший, вместе с братом Чарльзом, методистское движение в англиканской церкви.

Карлтон-хаус – резиденция министра иностранных дел.

Тринадцать сыновей и дочерей... — От брака с Софией-Шарлоттой Мекленбург-Стрелицкой (1744-1818) у Георга III было 13 детей: Георг-Август-Фредерик, принц Уэльский (впоследствии король Георг IV), Фредерик-Август, герцог Йоркский, Уильям-Генрих, герцог Кларенский (впоследствии король Вильгельм IV), Эдуард-Август, герцог Кентский, Эрнст-Август, герцог Камберлендский (впоследствии король Ганноверский), Август-Фредерик, герцог Сассекский, Адольф-Фредерик, герцог Кембриджский, Шарлотта-Августа-Матильда, королева Вюртембергская, Елизавета, ландграфиня Гессен-Гомбургская и др.

В благословенный Ганновер... – Георг III был не только английским королем, но и курфюрстом (впоследствии королем) Ганноверским; во время одной из своих многочисленных ссор с министрами пригрозил уехать в Ганновер, чем и вынудил их пойти на попятную.

Предыдущая страница 36 Следующая страница


37 Сюзанна Кларк

Фокс, Чарльз Джеймс (1749-1806), британский политический деятель, министр иностранных дел в 1782, 1783, 1806 годах, ярый защитник свободы (сумел провести через Парламент резолюцию с требованием отмены рабства, поддерживал отделение Американских колоний, приветствовал Французскую революцию); с Георгом III всю жизнь был на ножах.

Веррьо, Антонио (1639-1707) – английский художник итальянского происхождения, автор огромных барочных фресок на мифологические темы. Росписи Винзорского дворца, выполненные Антонио Веррьо, ныне утрачены.

Гвин, Нелл (1650-1687), английская актриса, фаворитка Карла II.

Лоренс, сэр Томас (1769-1830) – английский живописец-портретист, личный художник короля и председатель Академии художеств; после смерти Джошуа Рейнольдса считался величайшим живописцем Англии. Среди его моделей были Вальтер Скотт, Веллингтон, Питт-Младший.

Блекфрайарз – «Черные братья» – расположенный в Лондонском Сити доминиканский монастырь. После секуляризации монастырей при Генрихе VIII, стал собственностью короны; именно в нем папский легат слушал дело о разводе Генриха VIII с Екатериной Арагонской.

Коллегия юристов гражданского права – существовавшая до 1858 года корпорация, готовившая специалистов по римскому праву, в отличие от Судебных Инн, готовивших специалистов по общему праву. В коллегию входили доктора права Оксфордского и Кембриджского университетов, утвержденные председателем Церковного апелляционного суда.

Крукшенк, Джордж (1792-1878), английский художник, политический карикатурист и книжный иллюстратор.

эмансипация католиков (предоставление британским и ирландским католикам равных прав с протестантами) на протяжении многих десятилетий оставалась главным вопросом английской политики. К началу девятнадцатого века католики уже могли открыто исповедовать свою религию и владеть землей, но не могли занимать государственные посты. И Георг III, и Георг IV были ярыми противниками католической эмансипации. Лишь в 1829 герцог Веллингтон (в то время премьер-министр), сломив сопротивление короля, провел закон о католической эмансипации, по которому католики могли избираться в Парламент и занимать почти все государственные должности; впрочем, еще до 1871 года они не имели права учиться в университетах. Те же законы распространялись на иудеев: Дизраели не смог бы стать членом Парламента, если бы много раньше его отец, рассорившись с лондонской синагогой, не крестил детей в англиканстве.

Дэви, Гемфри (1778-1829) – английский химик и физик, один из основателей электромихии, член, а затем и председатель Лондонского королевского общества.

Фарадей, Майкл (1791-1867) – английский физик, основоположник учения об электромагнитном поле.

Гарвей, Уильям (15-78-1657), английский врач, создатель современной физиологии и эмбриологии.

Иосиф Аримафейский… посадивший чудесное дерево... – по преданию, Иосиф Аримафейский посетил Британию, основал в Гластонбери христианскую общину, спрятал там чашу Тайной Вечери (святой Грааль) и посадил веточку от тернового венца Спасителя. Терновник, во всяком случае, растет в Гластонбери и посейчас.

Харроу – одна из девяти старейших частных школ Англии, существует с 1571 года.

Оберон – в средневековой европейской традиции король эльфов. Во французском повествовании «Гюон из Бордо» он – сын феи Морганы и Юлия Цезаря, прекрасный лицом, но уродливый телом, и наделен удивительной властью. В английской литературе (у Шекспира и др.) Оберон – непостоянный дух, размером и могуществом уступающий своим прототипам. Сюзанна Кларк использует французское написание его имени – Auberon, вместо английского Oberon, показывая, что речь идет о грозном Обероне французских преданий; позже, в 45 главе, он упоминается уже в английском своем написании.

герцогиня очень несчастна – супруга герцога Веллингтона, Китти, боялась и боготворила его до крайности; сам же герцог предпочитал общество умных женщин.

Воксхолл-Гарденс – увеселительный сад в Лондоне; существовал с 1661 по 1859.

Касл-Идрис означает замок Идриса; в мифологии валлийских кельтов Идрис – великан, обладавший обширными познаниями в поэзии, астрономии и философии.

том 3

Сиды в кельтской мифологии – божественные существа, обитавшие под землей и в холмах, в пещерах, в расщелинах скал и на чудесных островах в океанах. Представление о сидах отразилось в образе эльфов и фей более поздних традиций, а также других сверхъестественных существ, как например, банши.

Сидмут, Генри Аддингтон, первый виконт Сидмутский (1757-1844) – премьер-министр Великобритании в 1801-1804, во время описываемых событий – министр внутренних дел в правительстве графа Ливерпуля. В борьбе против луддитов добился значительного ограничения гражданских прав (причем не только для рабочих, но и для всех слоев населения). Яро (хотя и безуспешно) противостоял эмансипации католиков и парламентской реформе.

Ордерик Виталий (1075-1142) – норманнский монах, хронист, автор «Церковной истории» – самого полного описания англо-норманнской жизни его дней.

иоанниты – совпадение с названием рыцарского ордена случайно и объясняется происхождением от одного и того же имени Иоанн (в английском произношении Джон).

Фаунтинз и Риво – цистерцианские аббатства в Йоркшире; в настоящее время представляют собой живописные руины.

Аэндорская волшебница – в Библии волшебница, по требованию Саула вызвавшая дух пророка Самуила (I Цар., 7-25).

Д’Израэли, Исаак (1776-1846), автор сборников по истории литературы, отец Бенжамина Дизраэли, первого виконта Биконсфилда, премьер-министра Англии и писателя. Меррей дружил с Д’Израели и впоследствии помогал его сыну издавать газету.

«Эмма» мисс Остен... — «Меррей – мошенник, но очень мил» – писала Джейн Остен сестре. «Эмма» понравилась Меррею, однако он предложил автору всего 450 фунтов, затребовав в придачу авторские права на «Чувства и чувствительность» и «Менсфилд-парк», то есть фактически заплатил за саму «Эмму» всего 150 фунтов!

соблазнении собственной сестры... – в 1814 сводная сестра Байрона Августа родила дочь, отцом которой до сих пор считается Байрон.

миссис Клермонт – на самом деле мисс Джейн (Клер) Клермонт, сводная сестра Мэри Шелли. В пятнадцать лет бежала из дома вместе с Мэри и ее возлюбленным; их любовный треугольник просуществовал восемь лет. В Италии у нее была недолгая связь с Байроном, от которого она родила дочь Аллегру.

Полидори, Джон, врач Байрона, автор повести «Вампир». Как-то между Байроном и Шелли зашел разговор зашел о сверхъестественном; каждый из присутствующих решил на пари написать по страшной истории, однако до конца дело довели только два нелитератора: Полидори написал повесть «Вампир», а девятнадцатилетняя Мэри Шелли – роман «Франкенштейн».

Кто смертен, тот не должен, искать того, что за пределом смерти – Байрон, «Манфред», акт II, сцена IV, пер. И.Бунина.

Левкрота – мифическое существо, упомянутое в «Естественной истории» древнеримского историка Плиния Старшего.

Предыдущая страница 37


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Том I
    Мистер Норрелл     (Страница 1)
    • 1
      Библиотека Хартфью       (Страница 1)
    • 2
      Таверна «Старая звезда»       (Страница 1)
    • 3
      Йоркские камни       (Страница 2)
    • 4
      Друзья английской магии       (Страница 2)
    • 5
      Дролайт       (Страница 3)
    • 6
      «Магия малопочтенна, сэр»       (Страница 3)
    • 7
      Такой случай может не повториться       (Страница 4)
    • 8
      Джентльмен с волосами, как пух на отцветшем чертополохе       (Страница 4)
    • 9
      Леди Поул       (Страница 4)
    • 10
      Трудно подыскать занятие для волшебника       (Страница 5)
    • 11
      Брест       (Страница 5)
    • 12
      Дух английской магии побуждает мистера Норрелла способствовать процветанию Британии       (Страница 5)
    • 13
      Чародей с Треднидл-стрит       (Страница 6)
    • 14
      Ферма «Разбитое сердце»       (Страница 6)
    • 15
      «Как здоровье леди Поул?»       (Страница 6)
    • 16
      Утраченная надежда       (Страница 7)
    • 17
      Необъяснимое появление двадцати пяти гиней       (Страница 7)
    • 18
      Сэр Уолтер советуется с джентльменами разных профессий       (Страница 7)
    • 19
      «Патриотический клуб камердинеров и дворецких»       (Страница 8)
    • 20
      Подозрительный шляпник       (Страница 8)
    • 21
      Марсельское таро       (Страница 8)
    • 22
      Рыцарь Жезлов       (Страница 9)
  • Том II
    Джонатан Стрендж     (Страница 9)
    • 23
      Призрачный дом       (Страница 9)
    • 24
      Другой чародей       (Страница 10)
    • 25
      Обучение волшебника       (Страница 11)
    • 26
      Корона, скипетр и держава       (Страница 11)
    • 27
      Жена волшебника       (Страница 12)
    • 28
      Библиотека герцога Роксбурга       (Страница 12)
    • 29
      В доме Жозе Эшторила       (Страница 13)
    • 30
      Книга Роберта Финдхелма       (Страница 14)
    • 31
      Семнадцать мертвых неаполитанцев       (Страница 15)
    • 32
      Король       (Страница 16)
    • 33
      Наполни мои глаза сиянием луны       (Страница 16)
    • 34
      На краю пустыни       (Страница 17)
    • 35
      Джентльмен из Ноттингемшира       (Страница 17)
    • 36
      Все зеркала мира       (Страница 18)
    • 37
      Пять Драконов       (Страница 18)
    • 38
      Из «Эдинбургского обозрения»       (Страница 19)
    • 39
      Два волшебника       (Страница 19)
    • 40
      «Поверьте, такого места просто не существует»       (Страница 20)
    • 41
      Старкросс       (Страница 21)
    • 42
      Стрендж решает написать книгу       (Страница 21)
    • 43
      Странное приключение мистера Хайда       (Страница 22)
    • 44
      Арабелла       (Страница 23)
  • Том III
    Джон Аскгласс     (Страница 23)
    • 45
      Пролог к книге Джонатана Стренджа «История и практика английской магии»       (Страница 23)
    • 46
      Со мной говорило небо...       (Страница 23)
    • 47
      «Черный малый и синий малый — уж чой-то это да значит»       (Страница 24)
    • 48
      Гравюры       (Страница 24)
    • 49
      Безумство и необузданность       (Страница 25)
    • 50
      «История и практика английской магии»       (Страница 25)
    • 51
      Семейство Грейстил       (Страница 26)
    • 52
      Пожилая дама из Каннареджо       (Страница 27)
    • 53
      Мертвая серая мышка       (Страница 27)
    • 54
      Маленькая шкатулка цвета сердечной боли       (Страница 28)
    • 55
      Второй увидит сокровище свое в руках недруга       (Страница 29)
    • 56
      Черная Башня       (Страница 29)
    • 57
      Черные письма       (Страница 30)
    • 58
      Генри Вудхоуп наносит визит       (Страница 30)
    • 59
      Левкрота, Волк Сумерек       (Страница 31)
    • 60
      Гроза и ложь       (Страница 31)
    • 61
      Дерево говорит с камнем, камень говорит с водой       (Страница 32)
    • 62
      Я приду к ним в крике, что разрушит безмолвие зимнего леса       (Страница 32)
    • 63
      Первый похоронит сердце свое под снегом в темном лесу       (Страница 33)
    • 64
      Две леди Поул       (Страница 33)
    • 65
      Пепел, жемчуг, покрывало и поцелуй       (Страница 34)
    • 66
      Джонатан Стрендж и мистер Норрелл       (Страница 34)
    • 67
      Боярышник       (Страница 35)
    • 68
      «Да»       (Страница 35)
    • 69
      Стренджисты и норреллиты       (Страница 36)
  • Примечания редактора перевода (Страница 36)


Сюзанна Кларк

Джонатан Стрендж и мистер Норрелл

 Читать книгу

Аннотация

Магическая Англия эпохи Наполеоновских войн.

Англия, в которой волшебники состоят на тайной службе правительства и собственными способами защищают Британскую империю… Но, сражаясь с врагом «обычным» и используя свою Силу как еще одно оружие в войне «людской», волшебники забыли о своем истинном, извечном недруге и противнике - Древнем Народе, помнящем, как он управлял некогда человеческими землями и душами. И теперь, когда магия стала слабеть и иссякать, из глубин запредельной древности возвращаются фэйри, ведомые своей Новой надеждой - подменышем Королем-Вороном…

Создание книги: Monax (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Сюзанна Кларк - Биография

Сюзанна Кларк

На основную страницу

Биография

Сюзанна Кларк (англ. Susanna Clarke; род. 1959) — английская писательница. Автор романа «Джонатан Стрендж и мистер Норрелл», получившего премии «Хьюго», «Локус» (за лучший дебют), World Fantasy Award и Mythopoeic Award.

Родилась 16 ноября в 1959 в Ноттингеме (Великобритания). Она старшая дочь методистского проповедника, благодаря профессии которого у Сюзанны было “кочевое” детство, так что ей довелось пожить и побывать во многих городах на севере Англии и в Шотландии. Сюзанна Кларк получила высшее образование в женском колледже Святой Хильды (St Hilda's College) в Оксфорде, где изучала философию, политологию и экономику. Работала в Лондоне в различных областях издания нехудожественной литературы, в том числе в издательстве Гордона Фрейзера (Gordon Fraser) и “Quarto”. В 1990 году Сюзанна отправилась из Лондона в итальянский Турин, где стала преподавать английский язык измученным работой менеджерам “Фиата”. В 1991 она уже преподавала английский в испанском Бильбао. Там она начала сочинять криминальный роман, который в конце концов забросила. В 1992 Сюзанна Кларк вернулась в Англию. Она заболела и остаток года провела в Дарэме (County Durham), в доме, из окон которого было видно Северное море. Возвращение в домой, а также приступ болезни, во время которой Сюзанна читала “Властелина Колец”, подвигли ее попытаться самой написать что-то на тему магии. Так Кларк начала сочинять роман “Джонатан Стрендж и мистер Норрелл”, на написание которого у нее ушло десять лет. Все эти годы, с 1993 по 2003, Сюзанна Кларк работала редактором в кембриджском офисе издательства “Simon and Schuster”, где отвечала за издание книг по кулинарии. В октябре 2004 года “Jonathan Strange & Mr Norrell” был наконец-то опубликован в издетельстве “Bloomsbury”. Книга получилась большая - в английском издании 782 страницы со 185 сносками и красивыми иллюстрациями Порции Розенберг (Portia Rosenberg). Роман практически сразу стал издательской сенсацией: только за первые два месяца в Великобритании было продано около 750 тысяч экземпляров этой книги. Список полученных наград, которые я перечислил чуть выше, тоже впечатляет. Один из рецензентов назвал произведения Кларк сочетанием равных долей Джейн Остин и Чарльза Диккенса, приправленных Ролинг и Толкиеном. В марте 2005 года стало известно, что кинокомпания “New Line Cinema” наняла Кристофера Хэмптона (Christopher Hampton) для написания адаптации романа Кларк для киноэкрана. Хэмптон - обладатель “Оскара” 1988 года за сценарий фильма “Опасные связи” (“Dangerous Liaisons”). Также он является автором сценариев известных фильмов “Imagining Argentina” и “Тихий американец” (“The Quiet American”). Сюзанна пишет очень медленно, так что до сих пор у нее в различных антологиях было издано всего семь повестей и рассказов. Многие из них связаны с миром ее романа. Первый из своих рассказов Кларк сочинила в качестве домашнего задания на писательских курсах, которые она посещала в 1993 году. Занятия там вели британские фантасты Колин Гринланд (Colin Greenland, 1954 – ) и Джефф Райман (Geoff [Charles] Ryman, 1951 - ). Гринланд отослал один из ее рассказов “Дамы Прекрасного Прощай” (“The Ladies of Grace Adieu”) Нилу Гейману (Neil (Richard) Gaiman, 1960 - ), а тот показал его Патрику Нилсену Хейдену (Patrick Nielsen Hayden). Последнему рассказ понравился, так что он включил его в антологию “Starlight 1” (1996). В следующем году “The Ladies of Grace Adieu” попали в известную антологию “The Year’s Best Fantasy and Horror: Tenth Annual Collection” (1997), составленную Элен Датлоу (Ellen (Sue) Datlow, 1949 - ) и Терри Виндлинг (Terry Windling, 1958 - ). Другой рассказ Кларк “Миссис Мабб” (“Mrs Mabb”, впервые - в 1998 в антологии “Starlight 2” (составитель Патрик Нильсен Хейден (Patrick Nielsen Hayden))) был переведен на русский язык и напечатан в октябрьском номере журнала “Если” за 2000 год. Рассказ “Мистер Симонелли, или Эльфийский вдовец” (“Mr Simonelli, or The Fairy Widower”, 2000), попал в шортлист “World Fantasy Award”-2001. Еще один рассказ “Герцог Веллингтон поставил своего коня не туда” (“The Duke of Wellington Misplaces His Horse”, 2004; его можно прочитать на сайте автора) был впервые опубликован на сайте Нила Геймана (Neil (Richard) Gaiman, 1960 - ), а затем издан ограниченным тиражом отдельной книжкой в издательстве “Green Man Press”. В октябре 2006 года в издательстве вышла новая книга Кларк - сборник рассказов “The Ladies of Grace Adieu”. Сообщается, что в настоящее время писательница работает над вторым романом, действие которого будет происходить в том же мире, что описан в “Джонатане Стрендже и мистере Норреле”, но герои там будут, в основном, новые. Судя по скорости, с которой Кларк пишет свои произведения, ждать нам эту книгу предстоит еще очень долго. Своими любимыми авторами Кларк называет Джейн Остин, Алана Мура (Alan Moore), Чарльз Диккенса, Нила Геймана и Джосса Уэдона (Joss Whedon). Сюзанна Кларк живет в Кембридже со своим партнером, писателем-фантастом и критиком Колином Гринландом (Colin Greenland, 1954 – ).