Сью Таунсенд - Адриан Моул: годы капуччино

1 Сью Таунсенд

Луизе

Этот большой младенец, которого вы видите,
еще не вышел из пеленок.
Шекспир, "Гамлет", акт II, сцена 2-я.

Мы точно могли бы не доехать, однако ж все-таки доехали,
и если б все люди побольше рассуждали,
то убедились бы, что жизнь не стоит того,
чтоб о ней так много заботиться.
М. Ю. Лермонтов
"Герой нашего времени"

Основные действующие лица

АББО и АЛАН: Представители Эшби-де-ла-Зухского отделения треста
Терренса Хиггинса, отобранные для участия в похоронах принцессы Дианы.

АЗИЗ: Помощник повара в "Черни".

АННЕТТА: Продает газету "Стандарт" на Стрэнде, имеет плотские отношения
с Малькольмом, мойщиком посуды ресторана "Чернь", где работает Адриан.

АТКИНС, ДЖЕФРИ: Второй стоматолог в жизни Адриана. Мягкий человек с
рыжими бровями.

БАКСТЕР, БЕРТ: Покойный приятель Адриана. Пенсионер-коммунист, а также
самый старый и беспокойный житель Лестера. Умер за день до своего 106-го дня
рождения.

БЕЛИНДА: Личная секретарша Зиппо Монтефиори.

БОЛЬШОЙ АЛАН: Владелец клуба "Секреты", а также "165", нового модного
питейного заведения.

БОТТ, ГЛЕНН: Сын Шарон Ботт. Его отцом мог быть либо Барри Кент, либо
Адриан Моул. По словам Рози Моул, он психопат, но у него нос Адриана.

БОТТ, ШАРОН: Старая пассия Адриана. Мать Гленна Ботта. А также мать
Кента, Бредфорта и Кейстера.

БРЕЙТУЭЙТ, ДОКТОР ПАНДОРА: Перспективный член парламента от лейбористов
по округу Эшби-де-ла-Зух. Самозванная "Ярчайшая звезда на небосводе Блэра" и
"Народная Пан". Первая любовь Адриана Моула, который первым, в 1981-м году,
просунул руку (левую) под ее белый хлопчатобумажный спортивный лифчик.

БРЕЙТУЭЙТ, ТАНЯ: Мать Пандоры. Преподает вопросы женского равноправия в
университете Де Монтфорт.

БРЕЙТУЭЙТ, ИВАН: Отец Пандоры, чиновник в отставке.

БРОДВЕЙ, БИЛЛ: Субподрядчик Леса Бэнкса.

БЭНКС, ЛЕС: Несчастный строитель, нанятый Адрианом для ремонта дома
Арчи Тейта.

ВАЛЕНТАЙН ДАФФ, РОН: Кандидат от партии иностранцев-репатриантов.

ВЛЙКЙКЙВ, ЙАЙКЙ: Белградский переводчик, проявивший интерес к
"Птицедрайву".

ХИЛЯК, ДЕЙВ: Диск-жокей радиостанции "Зух ФМ".

УОРТИНГТОН, ГАРРИ: Пенсионер, сторонник лейбористов.

ГИПТОН, ФРЕД: Актер, обладающий конфиденциальными сведениями о
результатах всеобщих выборов.

"ГЛЯДИ-КА! ПЛОСКИЕ КУРГАНЫ МОЕЙ РОДИНЫ: Роман Адриана, впоследствии
получивший новое название "На птице", для которого он, как это ни странно,
все еще ищет издателя.

ГОЛДМАН, впоследствии ГОЛДПЕРСОН, БОСТОН: Личная помощница Брика
Иглбергера.

ГРИМБОЛД, МАРСИЯ: Кандидат от партии "Верните местные налоги".

ДАВКОТ, ЧАРЛИ: Адвокат Полин Моул.

Д'АРСИ, МЕЙБЕЛ: Пенсионерка, сторонница сэра Арнольда Тафтона. Ее
прапрадед выжил в катастрофе "Титаника".

ДЕЙЛ, ЛИЛИАН: Кандидат от партии зеленых по округу Эшби-де-ла-Зух.

ДЖАСТИНА: Танцовщица, роль которой - присаживаться на колени
посетителей в клубе "Секреты".

ДЖИММИ ГРЕК: Владелец греческой таверны по соседству с "Чернью".

ДИКАР, ПИТЕР: Владелец "Черни". Сквернослов и аристократ. Верит в меню
с "традиционным английским отсутствием выбора". В нервном состоянии страдает
недержанием. Ненавидит Тони Блэра и новых лейбористов.

ДИКАР, КИМ: Бывшая жена Дикара и бывшая великосветская цветочница.

ДУГГИ: Любовник Шарон Ботт.

ЗО: Стилистка и гримерша в компании "Румяная корочка".

ИГЛБЕРГЕР, БРИК: Литературный агент Барри Кента.

КАВЕНДИШ, ДЖЕК: Престарелый любовник Пандоры. Алкоголик и профессор
иностранных языков в Оксфорде.

КЕВИН: Продавец в магазине "Хэмлиз", который ничем не смог помочь
Адриану.

КЕЙН, АЛЬФИ: Псевдококни и ведущий телепередачи "Поджарь-ка".

КЕННЕТ: Официант в "Черни".

КЕНТ, БАРРИ: Бывший бритоголовый и хулиган местного значения, ныне
видный поэт и прозаик, лауреат премий. Автор стихотворения "Голые" и
современной классики "Дневник урла".

КЕНТ, ЭДНА: Мамаша Барри Кента. В прошлом уборщица туалетов, ныне
получила два высших образований и является секретаршей Пандоры в палате
общин.

КЛАФ, МИЗ: Сторонница лейбористов и одинокая мать троих детей.

КЭТ: Помощник режиссера в телепередаче "Потрохенно хорошо!".

ЛИФ, САНДРА: Охранница с квадратной челюстью из охранного агентства
"Цитадель". Вызвала гнев у Полин Моул за то, что именно ее выбрала для
личного досмотра в ночь выборов.

ЛОВКИЙ КЛАЙВ: Знакомый Адриана из преступного мира, может достать
разрешение на парковку в центральной части Лондона.

ЛУИДЖИ: Метрдотель в "Черни". Итальянский коммунист, голосует за
либеральных демократов и живет в Кройдоне.

ЛЕОНОРА ДЕ-ВИТТ: Бывший психотерапевт Адриана.

ЛЮСИ: Младшая медсестра в Лестерской королевской лечебнице и
мать-одиночка.

МАЙКЛВЕЙТ, ААРОН: Учтивый, но отвратный юнец, с которым путается Рози
Моул.

МАЛЬКОЛЬМ: Мойщик посуды в "Черни". Еще не решил, за кого голосовать.

МАТТОН, КИТ: Кандидат от партии Буйнопомешанного Чудовища.

МОНТЕФИОРИ, ЗИППО: Директор компании "Румяной корочки", которая создает
передачи "Потрохенно хорошо!" и "Поджарь-ка".

МОУЛ, ДЖОРДЖ: Отец Адриана. Безработный, страдает нарушением эрекции.

МОУЛ, ЖОЖО: Жена Адриана, с которой он разошелся. Вернулась в Нигерию.
Мать Уильяма. Обладает красотой, умом, деньгами и талантом. Если говорить
откровенно, Адриан ей не ровня, не говоря уж о том, что она на четыре дюйма
выше его.

МОУЛ ПОЛИН: Мать Адриана. Неудовлетворенная поклонница писательницы
Жермейн Грир.

МОУЛ, СЬЮЗЕН: Тетка Адриана и лучший надзиратель 1997 года. "Жената" на
Аманде.

МОУЛ, УИЛЬЯМ: Младший сын Адриана. Без ума от телепузиков и
видеофильмов Джереми Кларксона.

МЭРИЛИН: Служащая банка, камикадзе.

НАЙДЖЕЛ: Лучший друг Адриана со школы. Ныне гомосексуалист, буддист и
водитель фургона от магазина одежды "Некст".

НГ, ДОКТОР: Врач Адриана. Прописал ему "прозак".

НОББИ: Работник у Леса Бэнкса.

НОРБЕРТ: Любовник Найджела.

О'КЕЙСИ, ЛАЙАМ: Студент. Сосед Арчи Тейта.

ПАНКХЕРСТ, МИРАНДА: Адвокат Шарон Ботт.

ПАРВЕЗ, МИССИС: Член местного совета от либералов; владелец частного
детского сада "Кидсплей", который посещает Уильям Моул.

ПЕРБРАЙТ, ЛЕННИ: Доверенное лицо Пандоры. Кокни, бывший владелец лотка
с морепродуктами.

ПЕРКИНС, БОБ: Владелец одноименного садоводческого центра.

ПИКОК, ИДА: Пенсионерка, сторонница либеральных демократов. Верит, что
Тони Блэр подарит ей новые бедренные суставы.

РАДЖИТ: Сотрудник автосервиса "Бритиш Петролеум".

РОД: Владелец магазина "Хот Родс" в Сохо, расположенного напротив
"Черни".

САША: Помощник повара в "Черни".

СВЕЙВОРД, ДЖАСТИН: Сотрудник магазина "Туфлемания" и его представитель
в суде.

1 Следующая страница


Адриан Моул: годы капуччино 2

СИНГХ, ДЭВ: Соведущий "Потрохенно хорошо!" Любитель двусмысленностей.

СКРАТОН, МИСТЕР: он же Пучеглазый Скратон. Бывший директор школы имени
Нила Армстронга и ярый приверженец миссис Тэтчер.

СПАЙСЕР-ВУДС, КРИСТИНА: Кандидат от партии "Социалистки-лесбиянки
против глобализации".

СТОУТ, АРТУР: Редактор и директор-распорядитель "Стоут букс лимитед",
желает издать "Потрохенно хорошо. Книга!"

СУРИНДЕР, ДОКТОР: Врач в Лестерской королевской лечебнице, который
осматривает Уильяма.

ТАФТОН, СЭР АРНОЛЬД: Член парламента от консерваторов по округу
Эшби-де-ла-Зух и соперник Пандоры на всеобщих выборах.

ТВИСТЛТОН-ФАЙФ, ДЖУЛИАН: Бывший муж Пандоры, гомосексуалист.

ТЕЙТ, АРЧИ: Пенсионер, голосует за Социалистическую рабочую партию.

ТЕРПИШ, РОДЖЕР: Новый директор школы имени Нила Армстронга.

ТРЕЛЛИС, МИСС: Учительница математики у юного Гленна Ботта.

ФЛАД, ЭЛЕОНОРА: Учительница чтения для отстающих в средней школе Нила
Армстронга. Хрупкие запястья.

ФОКС, ЛЕН: Преступник. Воротила сотовой связи и друг сэра Арнольда
Тафтона.

ФОНГ, ДОКТОР: Доктор в Лейстерской королевской лечебнице, который
обследует Уильяма Моула.

ХАМФРИ: Кот, которого приютил Малькольм. Поразительно похож на
правительственного кота Хамфри с Даунинг-стрит.

ХЕТЕРИНГТОН, ГЛОРИЯ: Жена Годфри. Идеальный кандидат на ее роль: Полин
Квирк.

ХЕТЕРИНГТОН, ГОДФРИ: Герой "Белого фургона", уморительной комедии про
серийного убийцу, написанной Адрианом. Днем - бухгалтер, по ночам - серийный
убийца. Идеальный кандидат на его роль: Гарри Энфилд.

ЧАНГ, МИСТЕР: Стоматолог, который больше не лечит бедных, потому что
"они специально гноят свои зубы".

ШКОЛА ИМЕНИ НИЛА АРМСТРОНГА: Alma mater Адриана, Пандоры, Найджела и
Барри Кента.

ШОН: Официант в "Черни".

ЭДДИ СТОБАРТ: Фирма грузовых перевозок. Некоторые ее шоферы машут
рукой, а другие нет.

ЭЛЬФ, МИСС: Робкая, но высоконравственная преподавательница
сценического искусства у Адриана и Пандоры в средней школе имени Нила
Армстронга.

ЭНДРЮ: Кот Арчи Тейта.

ЭШБИ: Пластмассовая кукла, имитирующая младенца для Рози Моул.

Дин-стрит, Сохо
Среда, 30 апреля 1997 года

Я вновь берусь за перо, чтобы увековечить на бумаге деяния мужчин
(слава Богу, это тайный дневник, и нет нужды прибавлять "и женщин").
Предсказываю, что послезавтра, как только займется рассвет, лейбористы
с трудом наскребут большинство и сформируют-таки новое правительство. Все
разговоры об их оглушительной победе - истерический вздор, раздутый прессой.
Мое предсказание основано на "внутренних" источниках информации.
Внутренний источник - это актер Фред Гиптон, тот, что играл в "Визите
инспектора" (1) вместе с Тони Бутом, тестем нашего будущего
премьер-министра. Однажды Гиптон проговорился в "Черни" - ресторане, где я
работаю - после двух бутылок "Джейкобз крик", одной бутылки перно и одного
шербета с водкой. Попросив меня хранить "молчок", Фред поведал, что до него
обходным путем дошли слухи, будто мистер Блэр одержит победу, правда, с
незначительным преимуществом. А еще он сказал, будто мистер Блэр носит
парик, но я записал на видео "Новости в десять", - как мистер Блэр
спускается с вертолета на школьный стадион - потом просмотрел их в режиме
"стоп-кадр" и с превеликим удовлетворением отметил, что ни один парик в мире
не удержался бы при той мощной турбулентности, которую создают вертолетные
лопасти. Волосы у старины Тони свои собственные, это certainement (2).
Потому на счету каждый голос, и потому сегодня вечером после смены в
ресторане я поеду в Эшби-де-ла-Зух. Когда я сказал Дикару, что мне нужен
отгул, он разразился гневной тирадой о том, как глупо давать черни право
голоса.
- Если б я правил этой ё: страной, - заявил Дикар (не поднимается у
меня рука, чтобы написать слово ё:), - то право голоса имели бы только
мужчины старше сорока пяти, зарабатывающие больше семидесяти тысяч в год.
- Так вы не позволили бы голосовать женщинам? - проверил я на всякий
случай.
- Ни хрена не позволил бы! - разошелся он. - Они все чокнутые. Если у
них нет предменструального синдрома, то они изводят себя гормональной
терапией, или страдают ВКТ.
Я заметил, что ВКТ означает "выглядывающая кромка трусов" и
свойственна, скорее, мужчинам, но Дикар, как обычно, не внял доводу
рассудка. Он принялся перечислять преступления и грехи своей отдельно
проживающей жены Ким, а я удалился на кухню - стряпать луковую подливу для
бифштекса в тесте.
Когда Дикар угомонился, я выглянул из кухни и уведомил:
- Мистер Дикар, шесть недель кряду я не имел ни единого дня для
отдохновения.
- Как ты собираешься голосовать? - с вызовом спросил он.
Меня возмутила подобная бесцеремонность, но я все же ответил:
- За лейбористов.
- Тогда ни хрена выходных не получишь! - проорал он, свирепо толкнул
высокий стакан под краник с ромом. После чего схватил наполовину полный (или
наполовину пустой, в зависимости от типа вашей личности) стакан и от души
приложился к нему, словно там плескалось молодое вино.
- С какой стати мне терять ценного работника в один из самых
напряженных дней в году и помогать этому педриле Блэру?
Дикар подпалил вонючую французскую сигарету и закашлялся. А я указал
ему, что мистер Блэр вовсе не сексуальное меньшинство, а достойный отец
троих детей. Дикар жутко загоготал и сжал ляжки (в стрессовых ситуациях он
страдает недержанием). Потом подтащил меня к выходу и ткнул пальцем в
вывеску магазина "Горячий Руль". Сам Руль копошился в витрине магазина,
раскладывая на фаллическом постаменте кожаные трусы с заклепками.
- Моул, это магазин для пидоров, так? - прохрипел Дикар, дыша мне в
лицо парами рома.
- Этот магазин специализируются на одежде и аксессуарах для мужчин,
приверженцев альтернативного образа жизни, - согласился я.
- И что? Среди клиентов Руля нет счастливых женатиков? - спросил Дикар,
театрально понижая голос.
Я ответил с немалой иронией:
- Значит, брак мистера Блэра - для отвода глаз, а его дети - это
безделушки, зачатые на ложе цинизма, так что в один прекрасный день он
обманом заставит голосовать за себя британский народ, потому что тот будет
думать, будто голосует за социалиста-гетеросексуала, тогда как на самом
деле:
- Помяни мои слова, Моул, этот твой Блэр - дружок Руля, или я ни хрена
не понимаю, и ни хрена он никакой не социалист.
С тем я и удалился готовить капусту к ужину. Дикар любил, чтобы капуста
варилась не меньше получаса. Моя работа в качестве шеф-повара превратилась в
пустяковое дело, с тех пор как Дикар ввел Традиционное Английское
Безальтернативное Меню. Сегодня вечером была следующая разблюдовка:

Томатный суп из банки "Хайнц"
(с клецками из белого хлеба)
Свиные отбивные
Щи с картофелем "Дэн Куэйл" (3)
Пудинг "Пятнистая колбаска" a la Клинтон
Заварной крем Берда (пенка - плюс 6 фунтов)
Сыр чеддер,
сливочное печенье,
"Нескафе",
Мятные таблетки "После восьми"

Имеется два вида вина: белое - 46 фунтов, красное - 46 фунтов
Плата за обслуживание не включена.
В перерывах между блюдами настоятельно рекомендуется курить.
Особенно приветствуются трубки и сигары.

Все места в ресторане забронированы на шесть недель вперед. Вчера
вечером Дикар не пустил супругу принца Майкла Кентского. Бедная аристократка
впала в отчаяние.
Ресторанный критик А. А. Гилл из "Санди таймс" написал, что в ресторане
"Чернь" готовят самую гнусную пищу в городе. "Сосиска у меня на тарелке
вполне могла быть натуральным дерьмом: у нее был вид дерьма, у нее был вкус
дерьма, у нее был запах дерьма, у нее была консистенция дерьма. Если
подумать, она, вероятно, и была дерьмом".
Рецензию А. А. Гилла Дикар увеличил и прилепил к окну, где она теперь
собирает восхищенные толпы.
Где-то около полуночи я осведомился у своих коллег, - тех, кто понимает
английский - собираются ли они сегодня голосовать. Луиджи, метрдотель, в
Италии поклонялся коммунистам, но в Кройдоне, где обитает сейчас, будет
голосовать за либеральных демократов. Малькольм, мойщик посуды, сказал, что
подумывает голосовать за консерваторов, "потому что они помогают тем, кто
работает не по найму".
Я указал Малькольму, что работающим не по найму он считается только
потому, что Дикар отказался оплатить марку Национального страхования, но
Малькольм тут же завел речь о том, что ему нравится Джон Мейджор, потому что
его (Малькольма то есть) вырастила супружеская пара, которая жила в
Хантингтоне, округе Мейджора. Пока Малькольм сражался в раковине с кастрюлей
из-под "Пятнистой колбаски", я поинтересовался, каковы предвыборные обещания
консерваторов.
- Они говорят, что не станут повышать налоги, - ответил он
пронзительным голосом.
- Малькольм, - сказал я, - ты же и так не платишь налогов. Тебе выдают
наличные на руки. Тебя нет ни в каких списках, а значит, ты можешь извлекать
пользу из министерства социального обеспечения. Как безработный ты получаешь
бесплатные зубы, бесплатную доставку в больницу, бесплатное все.
Тогда Мальком сказал:
- Ну да, и за лейбористов голоснуть можно.

Четверг, 1 мая

От Дин-стрит, Сохо, Лондон, до Глициниевой аллеи, Эшби-де-ла-Зух,
Лестершир добрался за три часа. Не плохо, учитывая, что всю дорогу я строго
соблюдал скоростной режим. По пути слушал по радио "Беседа" рассуждения
лейбористского кандидата от округа Эшби доктора Пандору Брейтуэйт, она
распиналась о важности семейных ценностей. Я так возмутился, что чуть не
поперхнулся леденцом "Опал фрут" и выскочил на скоростную полосу. Вот и
говори после этого о лицемерии!
До сих пор Пандора проявляла откровенное презрение к семейным
ценностям. Ее первый муж, Джулиан, не скрывал, а точнее, бахвалился направо
и налево, своей гомосексуальностью. А нынешний Пандорин любовник, Джек
Кавендиш, был три раза женат, и у него десяток признанных им детей, трое из
которых пребывают сейчас в наркосанаториях. А старший отпрыск томится в
турецкой тюрьме. Остальные дети Кавендиша, похоже, спутались со странными
религиозными сектами. Младший, Том, служит священником в Халле.
Для меня загадка, как Пандоре удалось пройти отборочную комиссию
Лейбористской партии. Она ведь выкуривает в день не меньше сорока сигарет.
Журналист спросил Пандору о нынешнем партнере.
- Он профессор филологии в Оксфорде, - ответила она сиплым голосом. - И
я получаю от него огромную поддержку. И сама, - добавила она, - тоже всегда
и во всем его поддерживаю.
- Вот этот верно! - заорал я в радио. - Ему без твоей поддержки не
обойтись, потому что этот урод - хронический алкаш и после восьми вечера не
стоит на ногах.
На восемнадцатой дорожной развязке у меня иссякли запасы "Опал фрут",
поэтому я подъехал к заправочной станции и купил три пакетика.
Производители, случаем, ничего не добавляют в леденцы? Какую-нибудь дрянь,
вызывающую привыкание? Что-то слишком много я думаю о леденцах в последнее
время. Проснулся как-то в три часа ночи и расстроился из-за того, что в
квартире нет ни одного леденца. Все улицы Сохо тогда обрыскал. Стоило ночью
выйти из дома, как мне тут же предложили лесбийский секс, героин и часы
"Ролекс", а за невинным пакетиком леденцов "Опал фрутс" пришлось гоняться
целых полчаса. Что этот факт говорит нам о мире, в котором мы живем?
Лейбористское правительство все изменит. Мистер Блэр - ревностный
христианин, и я предсказываю, что страну охватит религиозное возрождение. Я
страстно желаю наступления того дня, когда проснусь утром и пойму -
аллилуйя! я тоже верю в Бога!
Когда на обратном пути к машине я разрывал пакетик с "Опал фрутс", ко
мне подошел высокий человек в комбинезоне водителя грузовика. По тому, как
он преградил мне путь своими толстыми ручищами, я понял, что водитель чем-то
недоволен.
- Это ты козел из "монтего"? - спросил водитель. - Который тащится по
средней полосе со скоростью сто километров в час?
Его агрессивный тон мне совсем не понравился. Я указал ему, что шоссе
довольно влажное и, по моему разумению, сто километров в час - это
достаточно быстро.
- Ни хрена себе, да мой грузовик висит у тебя на хвосте от самого
Уотфорда! - заорал он. - Ты что не видел, как я тебе мигал фарами?
А я ответил:
- Видел. И решил, что это знак симпатии.
- Да откуда у меня может взяться симпатия к такому козлу, как ты?
Я сел в машину и посмотрел, как он запрыгивает в кабину своего
грузовика. С облегчением увидел, что он работает не у Эдди Стобарта,
водители которого надевают под комбинезон аккуратную сорочку и галстук, а
грузовики свои содержат в безупречной чистоте. Этот болван везет из
Корнуолла в Дербишир целый грузовик минеральной воды. Зачем? Дербишир
состоит из минеральной воды. Там шагу негде ступить, чтобы не свалиться в
ручей, озерцо или бурлящую реку.
Несколько минут я посидел на стоянке, чтобы этот бешеный отдалился на
несколько километров, затем выехал на шоссе и, памятуя о недавней стычке,
вдавил педаль газа и довел скорость до девяносто восьми км/час.
Как только я свернул с шоссе, передо мной предстало восхитительное лицо
Пандоры, оно взирало на меня с предвыборного плаката, пришпиленного к стволу
каштана на обочине дороги. Я остановил машину и вышел, чтобы получше
разглядеть любовь все моей жизни. Это был роскошный снимок, в духе Голливуда
40-х годов. Подсвеченные темно-светлые волосы волнами спадали на плечи.
Лоснящиеся губы были приоткрыты, обнажая белые, как у гарпий, зубы. Глаза
Пандоры вопили: "постель!" На ней был темный пиджак; под ним - намек на
белые кружева, а под белыми кружевами - намек на чувственную ложбинку. Я
знал, что каждый мужчина в Эшби-де-ла-Зух на коленях приползет голосовать за
Пандору.
И подумать только, что это я, Адриан Моул, первым поцеловал эти
божественные губы и первым просунул руку (левую) под спортивный лифчик из
белого сатина. Кроме того, 10 июня 1981 года Пандора призналась мне в любви.
То, что она уже побывала замужем, не имеет никакого значения. Ее
единственная настоящая любовь - это я, она принадлежит мне и только мне, я
это знаю. Мы Артур и Гиневра, Ромео и Джульетта, принц Чарльз и Камилла.
Когда я женился на Жожо, Пандора пришла ко мне на свадьбу, и я видел,
как она утерла слезы, прежде чем сказать моей молодой жене: "Мои
сочувствия". Конечно, она быстро извинилась за свою оплошность и
исправилась: "Я хотела сказать, мои поздравления". Но я-то знал, что ее
оговорка - свидетельство глубокой обиды, ведь это не она стала миссис Адриан
Альберт Моул.
Сказал Пандоре на дереве: "Я люблю тебя, моя дорогая", после чего
вернулся к машине и покатил в Эшби-де-ла-Зух. На всем пути со стен и столбов
мне улыбалось лицо Пандоры. "ГОЛОСУЙТЕ ЗА БРЕЙТУЭЙТ - ЛЕЙБОРИСТСКАЯ ПАРТИЯ!"

Предыдущая страница 2 Следующая страница


3 Сью Таунсенд

Время от времени в окнах домов посолиднее мелькал плакат с нелепой
свинячей мордой соперника Пандора от консерваторов - сэра Арнольда Тафтона.
Попади он в павильон лучших свиней на Лестерской сельскохозяйственной
выставке, запросто мог бы рассчитывать на первый приз. Но против молодости,
великолепия и интеллекта доктора Пандоры Брейтуэйт у него нет ни единого
шанса. Кроме того, Тафтон дружен с Леном Фоксом, воротилой сотовой связи, и
по уши вляпался в какой-то финансовый скандал.
Люди в Эшби-де-ла-Зухе не отмечены страстным темпераментом, поэтому
трудно сказать, есть ли в них революционная жилка или нет. Даже кошки с
собаками выглядели умиротворенными под лучами утреннего солнца.
В окне гостиной родительского дома на Глициниевой улице висел плакат
Лейбористской партии, а в окне моей сестры Рози - плакат со "Спайс герлз".
Занавески в окнах были задернуты. Я пять минут колотил в дверь, прежде чем
мне открыли. Передо мной стояла мать в замызганном белом банном халате и в
мужских носках из серой шерсти. Между пальцами была зажата безникотиновая
сигарета "Силк кат". С ногтей осыпался лиловый лак. Тени, наложенные еще
прошлым вечером, размазались вокруг глаз. Кто-то - возможно, парикмахер -
превратил мамины волосы в колтун. На золотой цепочке болтались две пары
очков. Мама подняла одну пару и надела.
- А, это ты, - сказал она. - А я надеялась, что почтальон. Я заказала в
магазине "Некст" красный брючный костюм, и его должны доставить сегодня.
Мама сняла первую пару очков и надела вторую. Осмотрела пустую аллею,
вздохнула, затем поцеловала меня и повела на кухню.
Мой сын Уильям сидел за столом и огромной ложкой загребал кукурузные
хлопья. Увидев меня, он соскочил со стула и ринулся в направлении моих
гениталий. От физических страданий я спасся, подхватив его и подбросив в
воздух.
Прошло три недели с тех пор, как я видел сына, но его словарный запас
весьма пополнился. (Я должен перестать употреблять слово "весьма" - это
дурная привычка Джона Мейджора). Ему всего два года девять месяцев, а он уже
весьма беспокоит меня - тупо посматривает на этого болвана Джереми Кларксона
(4), вещающего с экрана об автомобилях. Мама ужасно потакает Уильяму,
записывая для него леденящие душу передачи Кларксона. Не знаю, от кого ему
передался этот нездоровый интерес к технике. Уж точно не от нашей семьи. Его
бабушка-нигерийка трудилась у себя в Ибадане директором-распорядителем
фирмы, импортирующей шины для грузовиков. Возможно, эта связь весьма шаткая,
но гены - удивительная штука. Никто ведь так и не смог объяснить, откуда у
меня писательский дар и поварской талант. Мамина родня (из Норфолка)
отличается повальной неграмотностью и живет на вареной картошке, политой
соусом "Эйч-пи", папина семья (из Лестера) взирала на книги со значительным
подозрением, если в них не было картинок на всю страницу. Бабушка с папиной
стороны, Мей Моул разносолов никогда не готовила, считая, что вкусная пища
потворствует низменным желаниям. Слава Богу, она умерла до того, как я стал
профессиональным поваром. Бабушка гордилась тем, что ни разу не побывала в
настоящем ресторане. О ресторанах она говорила с тем же выражением, с каким
другие рассуждают о наркопритонах.
Спешу записать: мой сын - красивый мальчик. У него чистая кожа цвета
темного капуччино. Глаза того оттенка, который производители морилки для
дерева называют "темный дуб". В его физическом облике преобладает
нигерийская кровь, но мне кажется, я определенно вижу в его духовном облике
английскую доминанту. Например, Уильям дико неловкий, а когда он смотрит по
телевизору Кларксона (к примеру), у него приоткрывается рот, а вид
становится немножечко туповатым.
- Есть известия от Жожо? - спросила мама, пиная Нового Пса, чтобы тот
не облизывал свои весьма выдающиеся яйца.
- Нет, - ответила я. - А у тебя?
Она выдвинула ящик и достала авиаписьмо с нигерийскими марками.
- Читай, а я пока отведу Уильяма наверх и приготовлю, - сказала она.
Я испытал истинное потрясение, увидев замечательный, прекрасный почерк
Жожо. Наклоны и изгибы черных букв буквально вопили о ее теле, о ее голосе.
Мой пенис зашевелился, обозначая интерес к посланию моей жены.

Дражайшая Полин,
Должна с прискорбием сообщить вам, что мы с Адрианом разводимся.
Я знаю, что вас это известие не удивит, особенно после нашего
последнего визита, когда он заблудился по дороге в Алтон Тауэрс, обвинил во
всем меня и разорвал пополам карту.
Мне жаль, что вам и Джорджу (и особенно Уильяму) пришлось
присутствовать при этой безобразной сцене.
Дело в том, Полин, что подобных неприятных происшествий было превеликое
множество, и я решила прямо сейчас положить конец нашему браку, так будет
лучше. Я умираю от тоски, когда думаю о Уильяме. Он спрашивает обо мне?
Пожалуйста, пришлите его свежее фото.
Благодарю вас, Полин, что вы заботитесь о Уильяме в отсутствие его
родителей. Когда политическая ситуация улучшится, я непременно заберу его к
себе.
С любовью к вам и вашей семье,
Жожо.

- Тебе следовало сказать, что разводишься, - заметила мама. - Почему ты
не сказал?
Я правдиво ответил:
- Надеялся, что Жожо передумает.
- Удивительно, как ты мог упустить такую прекрасную женщину, как Жожо.
Должно быть, ты просто спятил. Второй такой женщины тебе больше не
встретить. У нее было все: красота, ум, деньги, талант:
- Она не умела готовить, - перебил я.
- Она превосходно готовила нигерийскую пищу, - возразила самая большая
поклонница Жожо.
- Да! - воскликнул я. - Но я же англичанин.
- Так вот, сторонник Малой Англии, - насмешливо сказала мать, которая
редко пересекала границу Лестера, - хочешь знать, почему твой брак распался?
Я оглянулся на сад: газон был усеян пластмассовыми прищепками,
соскочившими с бельевой веревки.
- И почему же?
- Во-первых, тебя бесила ее ученая степень. Во-вторых, ты пять раз
откладывал свою поездку в Нигерию. В-третьих, ты так и не смог примириться с
тем, что она на четыре дюйма выше тебя.
Я молча мыл руки.
- В письме есть еще и постскриптум, - добавила мать и с наслаждением
зачитала: - "Постскриптум. Видели в "Санди таймс" рецензию А. А. Гилла на
"Чернь"? Я вынуждена прятать газету от семьи".
Значит, даже в Лагосе, в Нигерии, они насмехаются над моими кулинарными
талантами! Зачем, о, зачем я позволил Дикару уговорить себя включить в меню
сосиски с пюре?!
И почему, о, почему А. А. Гилл и его спутница-блондинка решили прийти
именно в тот вечер, когда у нас иссяк запас сосисок ручной вязки, которые я
покупаю у мясника на Бруэр-стрит? Мне следовало посмотреть А. А. Гиллу в
глаза и признать этот факт, а не посылать в супермаркет за фабричными
сосисками.
Снаружи затарахтел дизельный двигатель, затем в дверь настоятельно
постучали. Я открыл и обнаружил на пороге красивого блондина с пакетом в
руках. Это был Найджел. Мой лучший друг в годы, проведенные в школе имени
Нила Армстронга.
- Найджел! - воскликнул я. И добавил: - Ты, что работаешь водителем
фургона? Я думал, ты голубой.
Найджел огрызнулся:
- Голубой - это не карьера, Моул, это сексуальная ориентация.
- Но, - забормотал я, - мне казалось, что ты найдешь себя в сфере
искусства.
- Поварского, что ли, искусства? - захохотал он.
- Но я думал, ты буддист, - продолжал я, копая могилу еще для одной
темы разговора.
Найджел вздохнул:
- Буддистам разрешается водить фургоны.
- Но где твои оранжевые одежды? - спросил я, оглядывая Найджела, с ног
до головы затянутого в джинсу.
- Я постиг, что внешние проявления духовности затмевают внутренние.
Я осведомился о его родителях: отец лежит в больнице, где ему должны
вставить в голову новую стальную пластину, а мать все еще выпытывает у сына,
когда он найдет себе приличную девушку.
- Так ты не сказал родителям, что ты гей?
- Нет, - признался Найджел, глядя на тарахтящий у бордюра фургон. -
Послушай, это долгий разговор, почему бы нам как-нибудь не встретиться?
Мы обменялись номерами мобильных телефонов, и Найджел уехал.
По ступеням в сопровождении Уильяма спустилась мама и нетерпеливо
разорвала пакет:
- Это мой костюм в честь победы лейбористов. Сегодня вечером я надену
его за прилавком.
Между многочисленными слоями оберточной ткани сиротливо ютился
темно-синий брючный костюм. Мамино лицо обрюзгло больше обычного.
- Я заказывала красный! - закричала она.
Мама разразилась гневной тирадой, суть которой сводилась к тому, что
никак невозможно надеть темно-синее в честь победы Пандоры. Среди прочего
она грозилась подать в суд на магазин "Некст" - за нанесение моральной
травмы. Я выудил из слоев бумаги заполненный бланк заказа и обнаружил, что в
колонке "Цвет" мама указала "темно-синий". Не могло быть сомнений, что она
собственноручно поставила отметку. В конце концов мама согласилась, что
"Некст" не виноват. Узнай об этом Чарли Давкот, мамин адвокат, он бы начал
оплакивать потерянный гонорар. Мама подала в суд на магазин "Туфлемания" за
то, что ее туфля на шпильке подвернулась на вершине горе Сноудон, и мама
едва не скатилась вниз. Я втайне надеялся, что она проиграет процесс. Если
бы мама выиграла, закон еще сильнее стал бы походить на осла. Чарли Давкот
явно пользуется положением полоумной женщины, пребывающей в климактерическом
периоде, для которой никак не подберут гормональную терапию.
Я предложил маме позвонить в "Некст", чтобы они срочно доставили
красный костюм. Но она пренебрежительно отмахнулась:
- Как же, привезут!
Но я все же позвонил Найджелу на мобильник, и он обещал сделать, что
сможет, хотя и предупредил, что "все красное" идет на ура и напророчил, что
лейбористы одержат оглушительную победу. Я попытался рассказать ему о моем
секретном информаторе Фреде Гиптоне, но связь прервалась. Я с раздражением
обнаружил, что часть пролитого Уильямом молока просочилась в микрофонные
дырочки.
В еще большее раздражение я пришел, когда Уильям отвлекся на Нового Пса
и перевернул вторую миску с кукурузными хлопьями, омерзительная смесь из
сахара и бурого молока закапала прямо на ширинку моих светло-серых
хлопчатобумажных брюк. Я подскочил к раковине, схватил тряпку для мытья
посуды и вытерся, но в складках тряпки таилась иная, еще более мерзкая
субстанция - вероятно, апельсиновый сок, - и эта субстанция добавилась к
пятну от кукурузных хлопьев. Слившись, они трансформировались в огромное
пятно, наглядно свидетельствовавшее о застарелом недержании мочи. Я
огляделся в поисках стиральной машины, но вспомнил, что она является
предметом судебного разбирательства и в данный момент пребывает в лапах
производителя. Еще одна работенка для Чарли Давкота.
- Можешь позаимствовать брюки у отца, - посоветовала мама.
Я разразился демоническим хохотом при мысли, что меня увидят в
отцовских брюках.
- А где он, кстати?
- Наверху, в постели. У него клиническая депрессия, - без всякого
сочувствия сказала мама.
- И чем она вызвана? - спросил я, когда мы поднимались по лестнице
(усеянной мириадами игрушечных и смертельно опасных машинок).
На лестничной площадке мама понизила голос.
- Во-первых, он знает, что больше не будет работать, во всяком случае,
на нормальной работе. Во-вторых, у него геморрой, и он боится операции.
В-третьих, он уже три месяца как импотент.
Из спальни донесся вопль:
- В-четвертых, его достала долбаная жена, которая выбалтывает
сексуальные секреты всем встречным- поперечным!
Мама распахнула дверь спальни.
- Адриан - это тебе не встречные-поперечные! - завопила она в
сигаретную мглу.
- Зато парень из долбаного видеопроката - он самый и есть! - проревел
отец.
Уильям бросился на распростертое тело моего отца и горячо поцеловал
его. Отец пробормотал:
- Этот малыш - единственная причина, почему я еще не покончил с собой.
- Что значит "покончил с собой", дедушка? - спросил Уильям, расстегивая
пуговицы на пижаме отца. (Его физическая ловкость иногда воистину поражает.)
Я быстро вмешался - очень в духе моих родителей прочесть лекцию о
суициде ребенку, не достигшему трехлетнего возраста.
- "Покончить с собой" означает: означает: стать лучше, - солгал я. -
Кстати, ты не почувствуешь себя лучше, если отдернешь занавески, откроешь
окно и впустишь в комнату божий свет и свежий воздух? - спросил я у отца.
- Нет, нет, - захныкал он. Затем, с интонацией Бланш Дюбуа, добавил: -
Нет, нет, я не люблю свет.
Я окинул взглядом комнату и понял, что маминого хаоса из книг,
журналов, косметики и кремов в спальне больше нет. Помимо папиного пузырька
с транквилизаторами комната была лишена какой-либо индивидуальности. Мои
родители явно спали порознь.
- А вылезти из постели и поехать со мной на избирательный участок ты не
желаешь? - любезно осведомился я.
Отец застонал и уткнулся лицом в стену. В среду 2 апреля 1997 года я
заметил на его голове лысину размером с пятипенсовую монету, во время нашей
последней встречи лысина была размером с диабетическое печенье ("Маквитиз").
Я решил предпринять попытку, дабы вывести наши отношения на новый
уровень - отныне стану разговаривать с отцом так, словно в нем нет ни капли
фальши. Начал я с того, что отпихнул Уильяма и лег на кровать рядом с отцом.
Похлопал его по костлявому плечу и произнес слова, которые на шоу Опры
Уинфри сболтнул какой-то спец по семейной терапии:
- Мне жаль, что ты так несчастен, папа. Чем я могу тебе помочь?
Отец быстро повернулся лицом ко мне.
- Ты говоришь, как хренов консультант из магазина, - ответил он. - И
мне тоже жаль, что я несчастен, Адриан, но знаешь, что сказал Фрейд по
поводу счастья?
- Нет, - признался я, - я последователь Юнга.
Отец приподнялся на локте.
- Фрейд написал, в "Ридерз дайджест": "Для счастья нужно две вещи:
Любовь и Работа", а у меня больше нет ни того, ни другого.
Рот его скривился, и он снова уткнулся лицом в стену.
- Ну спасибо тебе, Джордж, - с едким сарказмом сказала мама. - Моя
любовь, значит, не в счет, да? - В ее глазах стояли слезы, грозя хлынуть на
щеки черной тушью. - Тони Блэр даст тебе работу, Джордж, а с любовью мы уж
как-нибудь разберемся. - Она повернулась ко мне и понизила голос: - Под
словом "любовь" он подразумевает секс. - Мама наклонилась и поцеловала отца
в лысину. - Мы еще раз сходим к тому сексологу, правда?
Я встал и бочком направился к двери, жалея о том, что спровоцировал эту
Опра-подобную семейную исповедь. Уильям протянул мне руку, и мы вместе вышли
из комнаты, но, увы, я все-таки успел услышать слова отца:
- Я не позволю, чтобы мне в хрен делали уколы, Полин.
- Кто такой Хрен? - заинтересованно спросил Уильям, когда мы спускались
по лестнице.
Одна из "Спайс герлз" - по-моему, Эмма - гладила на кухне юбку размером
с почтовую марку какой-нибудь африканской страны. То была Рози, моя родная
сестра.
- Как дела с домашними заданиями? - спросил я.
- С какими на фиг домашними заданиями? - хихикнула Рози.
Я счел своим долгом напомнить сестре о том, сколь важно серьезное
отношение к экзаменам на аттестат о среднем образовании. Похоже, родители
Рози слишком заняты реставрацией своей одряхлевшей сексуальности, чтобы
позаботиться об образовании дочери. Но не добрался я и до кульминации своей
речи, как Рози вышла из себя и шваркнула утюг на гладильную доску. Сквозь
шипение пара она прокричала:
- Расслабься, чувачок, у меня с этими трехаными экзаменами все
схвачено, понял?
- Прошу тебя, - сказал я, - не ругаться в присутствии Уильяма.
- "Треханый" - это не ругательство, скотина ты долбанутая, - сказала
Рози.
Нарочито спокойным тоном я указал ей, что утюг вот-вот прожжет так
называемую юбку. Рози схватила утюг и поставила его на попа. Облако пара
окутало ее лицо, и я вспомнил ужастик о женщине-убийце, которая озверела в
нью-йоркской сауне.
Я смотрел, как сын уплетает третью миску кукурузных хлопьев, и пытался
вспомнить, был ли и я в подростковом возрасте таким же несносным, как Рози.
Но честное слово, дорогой Дневник, у меня нет сомнений, что я был
жизнерадостным парнишкой, вежливым, внимательным и крайне общительным. И
несмотря на то, что никогда не получал помощи от родителей (ни энциклопедий,
ни настольной лампы), я совсем недурственно сдал экзамены на аттестат о
среднем образовании: пять экзаменов на "удовлетворительно с плюсом".
Покончив с воспоминаниями, я позвонил в компанию "Некст" и заказал по
их каталогу брюки из защитной ткани. После чего еще раз звякнул Найджелу на
мобильник и попросил доставить мне брюки вместе с красным маминым брючным
костюмом.
- А как насчет пододеяльника и пары наволочек? - спросил Найджел.
Я заверил его, что с постельным бельем у меня все в порядке, и сказал:
- Обязательно проверь размер брюк, тридцать два дюйма в талии, тридцать
один дюйм - обхват ноги.
Я услышал, как Найджел переключает скорость, после чего он, не
попрощавшись, дал отбой.
Чтобы не заснуть, пока Уильям двадцать раз пережует каждое из
кукурузных хлопьев (это ребенок - гений, много ли на свете трехлетних детей,
которые умеют считать до двадцати?) я изучил предвыборную листовку Пандоры,
прикрепленную к холодильнику магнитом "Почтальон Пэт". Это оказался весьма
маловразумительный документ. Пандора с излишней расточительностью
разбазаривала восклицательные знаки.

Дорогой избиратель [так начиналась листовка]
Тебе надоело слушать утомительные оправдания этого морального
банкрота, кандидата Тори от округа Эшби-де-ла-Зух, сэра Арнольда Тафтона?
Да! Надоело!
Ты считаешь его представления о гражданских свободах (предложение
остановить вандалов, оснастив общественные туалеты телекамерами)
отвратительными?
Да! Считаю!
Ты согласен с сэром Арнольдом Тафтоном, что тех, кто пренебрегает
лицензией на телевещание, нужно сажать в тюрьму минимум на пятнадцать лет?
Нет! Не согласен!
Ты требуешь объяснить, почему на фотографии, снятой в Марбелье, сэр
Арнольд Тафтон находится в компании с известным преступником Леном Фоксом?
Ты хотел бы знать, что находилось внутри пакета, который Лен Фокс передал
сэру Арнольду в баре "Эспаньол"?
Да! Хотел бы!
Если 1 мая ты проголосуешь за меня, обещаю, что я, доктор Пандора
Брейтуэйт, преподаватель Оксфорда, полиглот из лейстерширского рода, будто
добросовестно, честно и бесстрашно представлять чаяния жителей
Эшби-де-ла-Зух.
В этой колыбели демократии!
В праматери парламентов!
Выбери меня в Палату общин!
В ЭТОМ ЕСТЬ СМЫСЛ!!!

В девять часов я отнес отцу чашку "Нескафе". Он лежал на том же самом
месте, в той же самой позе - лицом к стене, сложив руки, словно в
страдальческой молитве. Он сказал, что слышал голос Тони Блэра, который
что-то шептал из угла комнаты. На долю секунду я подумал, что отец сходит с
ума и скоро его выведут из дома в смирительной рубашке, но затем понял, что
таймер включил приемник, и по Радио-4 передают выдержки из речей Тони Блэра.
Я выключил радио, и отец немного успокоился. Но я не смог уговорить его
встать с кровати и пойти со мной и мамой на выборы.
Я открыл его половину гардероба, зашелестел жалкой коллекцией брюк -
гимн искусственному волокну и стилю "Элвис в Лас-Вегасе", и забраковал их
все. Однако в ящике комода нашел пару 501-х "ливайсов", - обычно я джинсами
брезгую - судя по всему, подарок матери к Рождеству 1989 года. Я напялил
джинсы и долго рассматривал себя в гардеробном зеркале, тут моей макушки
коснулся луч света, и я с ужасом увидел, что мои волосы ужасающе поредели, и
свет проникает до самых волосяных мешочков. Я поспешил в ванную комнату и
исследовал свой череп посредством увеличительного стекла. Сомнений не
оставалось: у меня выпадали волосы.
Даже пока я смотрел в увеличительное стекло, волосы отделялись от
головы и планировали на дно раковины. С тяжестью в сердце я собрал их и
положил в карман рубашки от Ральфа Лорана. Не спрашивайте, зачем я это

Предыдущая страница 3 Следующая страница


Адриан Моул: годы капуччино 4

сделал.
После чего я отправился выгуливать Уильяма и Нового Пса по
окрестностям. На улице, куда ни кинь взгляд, цвела вишня. Почему в
Эшби-де-ла-Зух полагается сажать перед домом вишню? Неужели муниципалитет
издал такое распоряжение? На тротуаре покоились останки опавших цветков.
Уильям схватил горсть и высыпал на Нового Пса. Тот стал похож на плаксивую
невесту.
Как ни стараюсь, никак не могу привыкнуть к Новому Псу: у него такая
несчастная мина вечно написана на морде - Старый Пес всегда улыбался. Кроме
того, Новый Пес совершенно нелюбопытен: он не натягивает поводок и не
волнуется. Но когда мимо проезжал белый фургон с синими воздушными шарами,
оглашая окрестности песней "Край надежды и славы" (5), Новый Пес повернул
косматую башку и оскалил зубы. Я ощутил к нему симпатию, чуть-чуть.
Пока Уильям качался на качелях, я позвонил Найджелу в его фургон и
отменил заказ на брюки. Он был очень краток - объявил, что лично ездил на
склад, потратил кучу усилий и т. д. и т. п. И добавил, что он как раз сейчас
везет их мне. Я объяснил насчет 501-х "ливайсов", но Найджел не желал ничего
слышать. Мне не хотелось заканчивать разговор на неприятной ноте, поэтому я
спросил, собирается ли он голосовать за Пандору. Найджел ответил, что уже
проголосовал за кандидата зеленых, Лилиан Дейл, которая ездила агитировать
на горном велосипеде, пока этот экологически чистый транспорт не украли.
Судя по всему, Найджел теперь страстный велосипедист. Я указал ему, что
чрезмерное давление велосипедного седла может отрицательно сказаться на
сперме (согласно одному американскому докладу). Найджел ответил, по-моему, с
сарказмом:
- Ну да, а я как раз собирался завести четырех детей с той самой
приличной девушкой, о которой все время талдычит моя мать.
Я спросил, где бы мы могли встретиться и выпить, но он ответил, что у
него нет с собой электронного органайзера, поэтому мы попрощались. Я стащил
Уильяма с качелей, и мы пошли домой.
Оставив Уильяма на попечении его депрессивного деда и сквернословящей
тетки, мы с мамой отправились исполнять свой гражданский долг.
У избирательного участка, разместившегося в скаутском сарае, гомонила
толпа избирателей. Несколько ушлых скаутов постарше установили прилавок и
торговали чипсами "Доритос" с привкусом красного перца и баночками с острым
соусом. Из напитков имелся выбор между кока-колой и диетической кока-колой.
- А что случилось с чаем и лепешками домашней выпечки? - спросила мать
у человека с наружностью скаутского лидера.
- Мы должны идти в ногу со временем, - вежливо ответил он. - Люди
сегодня хотят чипсов и кока-колы.
- Баден-Поуэлл (6) перевернулся бы в могиле, - сказала мама.
Человек покраснел, отвернулся и в смущении принялся теребить баночки с
острым соусом.
- Что я такого сказала? - спросила мама у меня, когда мы вошли в
зловонный сарай.
- Баден-Поуэлла разоблачили активисты организации "Мир в действии". Он
чересчур сильно любил мальчиков, - ответил я.
- Не осталось в этом мире больше героев, - вздохнула мама. - Кроме Тони
Блэра.
Женщина, которой срочно требовалось углубленное ортодонтическое
лечение, широко улыбнулась и вручила нам избирательные бюллетени. Я
затрепетал, увидев имя Пандоры, совсем забыл, что у нее есть еще два имени:
Луиза-Элизабет. Пользовалась ли она когда-нибудь инициалами, спросил я себя,
зашел в кабину для голосования, взял привязанный карандаш и замер,
наслаждаясь моментом. Я, Адриан Моул, собираюсь осуществить свое
демократическое право и сделать свой свободный выбор. Мои грезы прервал
какой-то человек:
- Сэр, с вами все в порядке?
Я поставил жирный крест рядом с именем Пандоры Луизы Элизабет Брейтуэйт
и покинул кабинку.
Стоя перед избирательной урной, я складывал бюллетень в маленький
квадратик и старался в полной мере осознать фантастическое значение этого
исторического момента. Возможно, безвкусный антураж скаутского сарая - с
потолка вяло свисают вымпелы, всюду громоздятся пирамиды из обшарпанных
стульев, на стенах висят выцветшие фотографии летних лагерей - помешал мне
испытать какие-то иные эмоции, кроме легкого разочарования. Несомненно,
процедура голосования должна сопровождаться мелодией медных труб и массовым
хоровым пением или, на худой конец, песнями свободы, исполняемыми под
гитару. Мы должны прославлять наши демократические права. Возможно, на
избирательных участках стоит подавать шампанское или пиво (строго по одному
стакану на каждого избирателя) - разумеется, после того как бюллетени
опущены в урну для голосования. Если сегодня вечером увижу Пандору, то
расскажу ей о своей идее.
По пути домой мама взяла меня под руку. Я не возражал, потому что она
выглядит теперь такой старой (ей пятьдесят три), что никто уже не примет нас
за любовников. Когда мы подошли к Глициниевой аллее, мама вонзила мне в руку
ногти и сказала:
- Не хочу идти домой.
Она произнесла это с интонацией маленького ребенка. Когда я спросил
почему, мама ответила:
- Причины три: Джордж, Рози и Уильям. - Увидев мое лицо, она добавила:
- С ними так тяжело, Адриан. - Она опустилась на низенький заборчик, на
котором росло что-то подозрительно синее, и закурила. - Нет от них ни минуты
покоя. А Новый Пес меня только раздражает. Я впустую трачу свою жизнь.
Я поспешил ей возразить и сказал:
- Нет, нет, не впустую.
Но больше ничего придумать не смог. Пик маминой жизни пришелся,
по-видимому, на 1982 год, когда она сбежала в Шеффилд с нашим соседом, гадом
Лукасом.
- Только посмотри, сколько букв понаставила Пандора перед своей
фамилией и после нее. - Мама разгладила скомканную предвыборную листовку, и
мы заглянули в нее. - Она доктор, бакалавр искусств, магистр искусств,
доктор философии, а завтра она будет еще и ЧП. А после моей фамилии нет
совсем ничего, а перед фамилией - лишь "миссис", - с горечью сказала мама. -
И еще, - добавила она, - Пандора говорит на шести языках. А только и могу,
что сказать на испанском "Два пива, пожалуйста".
Тут из-за угла дома выползла старуха в инвалидном каркасе и заорала:
- Вы помяли мои аубриэтии.
Я понятия не имел, о чем она говорит, но извинился перед владелицей
стены, и мы пошли дальше.

Пока я ждал, когда разморозится в микроволновке лазанья из супермаркета
"Сейнзбериз", зазвонил телефон. Это был Иван Брейтуэйт, отец Пандоры. Он
спросил, дома ли мама.
Я вежливо ответил:
- Здравствуйте, Иван, это Адриан.
- А, здравствуй, - сказал он без особого восторга. - Я думал, ты в
Лондоне. Что-то читал про тебя в "Санди таймс", по поводу то ли еды, то ли
бурды.
Дорогой Дневник, неужели гнусный пасквиль А. А. Гилла всю оставшуюся
жизнь будет следовать за мной по пятам? Может, мне связаться с Чарли
Давкотом и попросить его написать А. А. Гиллу письмо с угрозой подать в суд,
если упомянутый А. А. Гилл не заберет назад свое вздорное утверждение насчет
сосисок?
Я крикнул маме, чтобы взяла трубку. Она вошла на кухню с Уильямом,
болтавшимся на уровне ее ляжек, и передала малыша мне:
- Не опускай его на пол, он притворяется, будто тонет в открытом море.
После чего сказала в телефонную трубку:
- Иван, как чудесно, что ты позвонил.
И замолчала, лишь время от времени кивая (Ивану Брейтуэту всегда
нравился звук собственного голоса). Наконец маме удалось вставить слово:
- Разумеется, мы с радостью поможем, встретимся через полчасика.
Мама положила трубку, ее усталые глаза блестели от возбуждения.
- Мы нужны, Адриан! - крикнула она. - Пандоре не хватает машин и
водителей, чтобы доставить на избирательные участки пожилых избирателей.
- Бензин оплатят? - поинтересовался я, как мне показалось, не без
оснований.
Мамино лицо помрачнело.
- У нас есть шанс скинуть с нагретого места этот жирный мешок с
дерьмом, Арнольда Тафтона, а ты мелочишься из-за нескольких галлонов
бензина, - сказала она и взяла косметичку, которая от мамы всегда на
расстоянии вытянутой руки.
К тому времени, когда она закрасила свое лицо, было два часа дня. Я не
спал уже восемнадцать часов.
Свою временную штаб-квартиру лейбористская партия устроила в брошенной
кондитерской, которая располагается в мрачном ряду старых лавчонок на
окраине Эшби-де-ла-Зух. С одной стороны от кондитерской "Мадам Жоли" -
парикмахерская, где под металлическими колпаками сидело несколько мадам,
мало похожих на Жоли. С другой стороны от штаб-квартиры находится магазин
футонов. Из окна футоновой лавки выглядывал господин с отвислыми усами,
посетителей в магазине не было и, судя по безутешному лицу господина, не
было никогда. Футоновая революция прошла мимо Эшби-де-ла-Зух.
Пандора сидела спиной ко мне, ее затянутые в чулки ноги покоились на
старом кондитерском прилавке. Туфли-лодочки из черной замши валялись на
полу. На Пандоре был плотно облегающий ярко-алый костюм, над левой грудью
приколота большая красная роза, а над правой прицеплена розетка. Хриплым
голосом Пандора говорила в самый маленький на свете мобильный телефон.
Другой рукой играла своими длинными золотистыми волосами - собирала их в
пучок и затем роняла на плечи.
Невзрачная женщина в расклешенной юбке и кардигане подала ей чашку чая.
Пандора улыбнулась ей лучезарно и просипела:
- Мейвис, ты прелесть.
Мейвис рассиялась так, словно Ричард Гир признался ей в любви и
предложил сбежать с ним на Малибу.
Я приблизился к Пандоре и подождал, пока она закончит разговор с
каким-то типом из "Дейли телеграф" по имени Борис.
- Борис, дорогой мой, если меня сегодня изберут, обещаю, что
праздничный обед состоится очень, очень скоро, а если я проиграю, то обед
будет еще раньше. Пока, гадкий мой тори.
Улыбку Пандора отключила вместе с телефоном, встала и надела туфли.
- А что ты здесь делаешь? - осведомилась она. - Я думала, что ты в
Лондоне готовишь дерьмо для А. А. Гилла.
- Прибыл помочь, - ответил я, игнорируя ее издевательский смех.
Пандора зажгла сигарету, и один из добровольцев, тощий тип с бородкой,
кинулся к ней с пепельницей.
- Крис, ты прелесть, - прохрипела Пандора.
Крис пошатываясь убрался прочь - с таким видом, будто увидел рай.
- Ты, как всегда, предпочитаешь окружать себя рабами, - заметил я,
оглядывая добровольцев, которые деловито суетились с бумагой, чайными
пакетиками и телефонами.
- Они рады содействовать моему успеху, - ответила Пандора. - Поскольку
знают, что сегодня я одержу победу.
- В прошлый раз ты поносила лейбористскую партию, утверждая, что она
предала социализм.
- Пора взрослеть! - отрезала она. - Ты хочешь, чтобы эти чертовы тори
остались или вылетели?
- Вылетели, разумеется, - ответил я.
- Тогда заткни пасть, - посоветовала Пандора. - Я живу в реальном мире.
Я оглядел штаб-квартиру. Да, это был реальный мир. Иван Брейтуэйт
прикалывал маме красную розетку на жилет. Его волосатая рука скользнула по
маминой груди, и он извинился. Мама растянула напомаженные губы в улыбке и
склонила голову набок - в позе покорности, недавно я видел такую позу в
документальном фильме про животных (горилл). Кроме того, я видел такую позу
и в мамином исполнении - как правило, это был знак, что грядут крупные
неприятности.
К нам подскочила Мейвис:
- Пандора, последние опросы на выходе с участков ужас как расчудесны.
Она протянула Пандоре лист бумаги, на который та мельком глянула и,
смяв, швырнула в мусорную корзину.
- Сгоняю-ка я домой, - сказала она, положила мне на плечо руку с
длинными красными ногтями и добавила: - Чудненько, что повидались, прелесть
моя.
- Не смей называть меня "прелесть", Пандора, - отрезал я. - Мы знакомы
с тринадцати с половиной лет. Я терзался в твоей кладовке, когда ты жила
втроем с мужем-гомосексуалистом и культуристом-дислектиком. Мне известны все
твои тайны.
- Ах, прости, - сказала Пандора. - Из-за предвыборной кампании я
превратилась в настоящее чудовище. Меня захватили амбиции, - грустно
добавила она, словно амбиции - это смертельная болезнь. Замурлыкал мобильный
телефон. Она нажала кнопку. - Манди! - выкрикнула Пандора и повернулась ко
мне спиной.
Я оттащил маму от Ивана Брейтуэйта и его дурацких, словно вылепленных
их пластилина, бакенбард, и мы поехали к нашей первой клиентке: старухе, по
имени Ида Пикок, чье жилище насквозь провоняло дохлыми кошками. Ида Пикок
ковыляла, опираясь на палочку. Она поведала мне, что Тони Блэр подарит ей
две новых шейки бедра. Второй клиенткой была Мейбел Д'Арси, чей прапрадед
служил офицером на "Титанике" и выжил. Мейбел Д'Арси похвалялась своим
происхождением, пока Ида Пикок не сказала:
- Офицер, как истинный джентльмен, обязан был пойти ко дну вместе с
кораблем.
Больше они друг с другом не разговаривали.
Последним нашим пенсионером оказался старичок по имени Гарри
Уортингтон. Он известил нас, что уже неделю не выходил из дома. А мама
посочувствовала, что бедняжка так одинок. Мистер Уортингтон надменно
ответствовал, что он вовсе не одинок, недавно влюбился и теперь большую
часть времени проводит в кровати вместе с новой подружкой Алисой Поуп. Ида
Пикок и Мейбел Д'Арси хихикали, как девчонки, и бросали на Гарри восхищенные
взгляды. Старикану семьдесят девять, а ведет себя так, точно он Хью Грант.
Впрочем, волосы у него густые, а усы пушистые. Я спросил его, почему его
подружка Алиса не голосует, и старый ловелас ответил, что она анархистка и
не верит в институт власти. Я заинтересовался и уточнил, кто станет чинить
канализацию в том крайне маловероятном случае, если победят анархисты Алисы
Поуп. Старикан ответил, что Алиса Поуп не верит и в канализацию. А я указал
ему, что канализация - важнейшее достижение цивилизации. Не удивительно, что
Гарри Уортингтон неделю не вылезал из постели. Судя по его словам, эта Алиса
Поуп - настоящее животное.
У избирательного участка, расположенного в школе Рози, я помог Мейбел
вылезти из машины, и тут выяснилось, что она поддерживает сэра Арнольда
Тафтона.
- Он был так душечка, когда мой дом ограбили, - пролепетала она.
- Неужели поймал грабителя и вернул украденное? - спросил я с напускной
наивностью.
- Нет-нет, но сэр Арнольд сказал, что если бы был министром внутренних
дел, то отрубал бы ворам руки, - ласково ответила Мейбел.
- Доктор Пандора Брейтуэйт весьма сильна по части преступления и
наказания, - заметил я.
Я не солгал. Пандора изучала шедевр Достоевского, готовясь к школьному
экзамену повышенного уровня, и получила высшую оценку.
Пока Мейбел ковыляла по дорожке, ведущей к школе, я пытался промыть ей
мозги, чтобы она изменила свои недостойные политические пристрастия.
Пришлось даже пойти на явную ложь: сказал, будто Пандора - кровная
родственница Уинстона Черчилля и является членом аристократического
охотничьего клуба "Куорн". Более того, наврал, что Пандора тяжким трудом
зарабатывает себе на хлеб насущный. Уж не знаю, был ли толк от моих стараний
- за кого проголосовала старая ведьма, не имею ни малейшего представления.
Гарри Уортингтон оказался ярым поклонником Пандоры; больше всего его
восхищали "шаловливые губки, восхитительные грудки" и ножки, "как у Сид
Чарисс".
Ида Пикок голосовала за Пэдди Эшдауна, потому что "он военный".
- Разве вас не смущает его предполагаемый адюльтер? - спросил я.
Ида улыбнулась, показав восьмидесятиоднолетние зубы.
- Все красотки любят моряков! - пропела она скрипуче.
Гарри Уортингтон подхватил песенку, а на всем обратном пути к своему
пенсионерскому домику распевал отвратные куплеты "Я снова тебя увижу".
Отвратность куплетов усиливалась дребезжащим вибрато и нелепым акцентом в
духе Ноэля Кауарда (7). Я был рад распрощаться с ними всеми.
Когда-то мне уже портил кровь один пенсионер, звали его Берт Бакстер.
Берт был вонючим коммунякой, держал восточноевропейскую овчарку по кличке
Штык и питал омерзительное пристрастие к свекле (Берт, не псина). Он
вынуждал меня на такие неприглядные труды, как стрижка окаменевших ногтей на
его гнусных ногах или закапывание разложившегося собачьего трупа в спекшуюся
землю посредством совка для угля. Берт умер два года назад. Глубина моего
горя весьма поразила меня, хотя должен признаться, что в первый момент я
испытал чувство непомерного облегчения оттого, что больше мне не придется
стричь жуткие бертовы ногти. Берт Бакстер был самым старым и самым
скандальным жителем Лестера. Мы с Пандорой присутствовали на его 105-м дне
рождения, когда у него брали интервью в богадельне "Солнечный дом". Рядом с
Бертом тогда толпились лорд-мэр, супруга лорд-мэра, старичье из богадельни,
обслуга из богадельни и друзья. Репортерша, некая Лиза Барроуфилд - молодая
особа в розовом костюме, попыталась пресечь хвалебные замечания Берта по
поводу ее грудей (насколько мне помнится, в действительности груди ее не
были такими уж выдающимися: чуть больше апельсинов сорта "джаффа", но
гораздо меньше грейпфрутов из супермаркета "Маркс и Спенсер".)
Лиза Барроуфилд тогда спросила:
- Берт, вам исполнилось 105 лет. Чему вы обязаны столь долгой жизнью?
Бедной Лизе пришлось задать этот вопрос четырнадцать раз, но каждый раз
в ответ она слышала нечто невообразимое. Когда лорд-мэр и супруга лорд-мэра
незаметно ретировались, бедная Лиза позвонила своему шефу и спросила, что же
ей делать. Шеф велел бедной Лизе записать всю болтовню Берта, а уж они потом
"хорошенько отредактируют".
Следующим вечером меня постигло глубочайшее разочарование в
отечественном телевидении. Берта отредактировали в безобидного и даже
приятного старичка. Привожу для истории один из настоящих ответов Бакстера.
ЛИЗА: Берт, вам исполнилось 105 лет. В чем ваш секрет?
БЕРТ БАКСТЕР: А то, курю-то я с детства! Шестьдесят папиросин
"Вудбайнз" за день небось оздоровили мои легкие. И трусцой я отродясь не
бегал, и всяким этим хреновым спортом не занимался, и ни разу не лег спать
трезвым, поэтому и спал всегда хорошо. А в войну тыщи баб оттрахал по всей
Европе. Жру я в основном свекольные сандвичи, "Пятнистую колбаску" и
заварной крем. Но секрет здоровой жизни, - и я говорю об этом всем молодым -
в том, чтобы не давать сперме застаиваться в яйцах, спускайте ее почаще!
(Смех) Спускайте ее всю до капли! (Кашель) Ну-ка, зажги мне сигаретку,
Пандора, ты же хорошая девочка.
А вот что передали по телевизору - яркий пример черной редакторской
магии:
БЕРТ БАКСТЕР: Свекольные сандвичи - секрет здоровой жизни. Спал я
всегда хорошо и молодым занимался спортом. Я не курю и бегал трусцой по всей
Европе.
Берт пришел в ужас, когда увидел передачу "Страна сегодня", которую
перед тем весь день анонсировали.
- Смотрите в шесть тридцать "Страну сегодня", - призывал диктор, -
лестерский пенсионер расскажет, как бег трусцой по всей Европе позволил ему
дожить до 105 лет.
Не знаю, почему они сделали ударение на слове "позволил". Разве были
какие-то сомнения? Вряд ли.
Я был рад, что Берт погиб из-за несчастного случая на лестничном
подъемнике за день до своего 106 дня рождения. Еще одного столь же скверного
празднования дня рождения я бы не вынес. И мне достоверно известно, что мэр
Лестера с супругой забронировали себе на этот самый день отпуск на Тенерифе.
Думаю, Берт порадовался бы если не содержанию, то хотя бы размеру заголовка
в "Лестер меркури".
ТРАГЕДИЯ НА ЛЕСТНИЧНОМ ПОДЪЕМНИКЕ: СМЕРТЬ СТАРЕЙШЕГО БЕГУНА ТРУСЦОЙ.
Старейший житель Лестера Бертрам Бакстер скончался сегодня утром в
результате несчастного случая, ставшего следствием связи пояса халата и
механизма лестничного подъемника в пансионате "Солнечный дом" на Брук-лейн,
где Бертрам Бакстер проживал последние годы. Старшая сиделка миссис Лоретта
Харви назвала мистера Бакстера, чья супруга Квини умерла в 1982 году,
"большим оригиналом, не выносившим дебилов".
Миссис Харви вспомнила время, когда мистер Бакстер подал в суд на
"Солнечный дом" с требованием возместить моральный ущерб: мистер Бакстер
утверждал, что ему не обеспечивают его диетические потребности. Мистер
Бакстер ест только свекольные сандвичи, консервированный пудинг "Пятнистая
колбаска" и заварной крем. Дело приобрело скандальный оттенок, когда мистер
Бакстер объявил голодовку и прославился по всей стране под прозвищем
"Свекольный Берти". Его победа над администрацией пансионата получила
широкое одобрение как триумф здравого смысла, хотя, по словам миссис Харви,
персоналу кухни решение суда причинило "большие неудобства".
Ничуть не огорчусь, если за оставшуюся жизнь больше не увижу ни одного
престарелого хрыча. Не выношу их медлительности, плохо подогнанных вставных
челюстей и маниакальной страсти к маринованным овощам. Маме быстро наскучило
таскаться с пенсионерами, и она объявила, что желает быть "в центре
событий", поэтому я высадил ее у штаба Лейбористкой партии. Дальше трудился
один.
Следующим на очереди был старик по имени Арчи Тейт. Он забирался в
машину так медленно, что едва не довел меня до бешенства. Старый хрен харкал
и кашлял в большой белый платок, а когда я с сарказмом осведомился, все ли с
ним в порядке, он ответил, что не все, у него пневмония. Речь его отличалась
изысканностью, что редкость для выходца из рабочего квартала.

Предыдущая страница 4 Следующая страница


5 Сью Таунсенд

- Не лучше ли вам соблюдать постельный режим? - спросил я.
- Нет, - ответил он, - я социалист и хочу проголосовать.
- Мистеру Блэру вряд ли хочется, чтобы вы скончались на избирательном
участке, - заметил я.
- Мистер Блэр? - презрительно прохрипел он. - Не слышали разве, что я
социалист, я голосую за Социалистическую рабочую партию, за партию Артура.
- Артура? - удивился я.
- Артура Скаргилла, - ответил старый хрен таким тоном, будто я
законченный идиот.
Я попытался убедить его проголосовать за Пандору. Сказал, что Пандора
поддержала мистера Скаргилла во время забастовки шахтеров, провела в школе
лотерею и отправила собранные средства (19,76 фунта, насколько я помню) в
Забастовочный фонд, но старый чахоточник остался непреклонен.
- Я потерял в Арнеме (8) левое легкое и правую ногу, - сообщил он,
навалившись на меня со своего заднего сиденья. - И вовсе не для того, чтобы
англичане превратились в этих тупиц с материка, хлебающих жидкий капуччино.
В попытке хоть что-нибудь противопоставить столь нелепому фанатизму, я
заметил:
- Капуччино - совершенно безвредный напиток с приятным вкусом. Я пью
шесть чашек в день.
- Чертовски мало кофе и чертовски много пены, - ответил хрыч.
Он пожал мне руку и поблагодарил, что я его подбросил. А я сказал, что
подожду, когда он проголосует, и доставлю домой. Хотя имел полное моральное
право оставить его вместе с правым легким и левой ногой в здании начальной
школы на Картс-лейн.
Я чувствовал себя слегка обманутым - этот тип хитростью вынудил
доставить себя на выборы; представился сторонником лейбористов, хотя на
самом деле является прожженным социалистом.
Когда мы ехали обратно, старик извинился за свои чертыхания. Я ответил,
что давно уже не обращаю внимания на вульгаризмы. Объяснил, что работаю в
ресторане в Сохо, где производные от неприличных слов используются в
качестве существительных, прилагательных и глаголов - в Сохо ругательства
являются основным элементом речи английского языка.
Когда мы остановились рядом с маленьким домиком, Арчи Тейта одолел
такой сильный кашель, что лицо его налилось кровью, а из глаз хлынули слезы.
Он долго не мог перевести дух, поэтому я помог ему выбраться из машины и
дойти до входной двери. На крыльце старикан достал из кармана связку ключей
и протянул мне, а сам, тяжело хрипя, привалился к стене.
Я открыл входную дверь и увидел полки, плотно забитые книгами. В глаза
мне бросились "Капитал", "Улисс" и "Дневники" Харольда Николсона (9). У
окна, смотревшего на улицу, стояла узкая кушетка. Рядом находился низенький
столик, заставленный лекарствами и банками. В очаге мерцали раскаленные
угли. На коврике сидел жирный кот. Арчи Тейт упал на кровать и закрыл глаза.
Он был высокого роста, ноги (точнее, нога) свисали с кушетки. Пройдя в
крохотную кухню, чтобы поставить чайник, я проклял Бога и социализм за то,
что они подсунули мне очередного пенсионера. Неужели мне никогда от них не
освободиться? Неужели пенсионеры - это мой крест? Неужели мне на роду
написано, что их покрытые пигментными пятнами руки всю жизнь будут цепляться
за мою шею?
Я сделал все, чтобы Арчи Тейт почувствовал себя получше - если,
конечно, одноногий и однолегочный старик, страдающий пневмонией, вообще
может почувствовать себя лучше. После чего записал номер его телефона.
Выяснилось, что у него нет ни родственников (кто бы сомневался), ни друзей
(naturellement (10)), он поссорился с соседями (mais oui (11)) и угадайте,
что еще? Quelle surprise! (12) Он один на всем белом свете. Если не считать
рыжего кота по кличке Эндрю. Я восхитился котом, сказав, что никогда не
видел таких толстых животных.
Затем записал номер своего мобильного телефона, сунул листок под банку
с маринованными овощами, стоявшую на низеньком столике у кровати, и
предложил Арчи Тейту звонить, если ему сегодня понадобится помощь. Старый
хрыч заверил меня, что чувствует себя нормально, и попросил немедленно
оставить его в покое. Я знал, что чай, который я налил большую фарфоровую
чашку с розой и золотым ободком, останется нетронутым. Судя по виду старика,
у него не оставалось сил даже оторвать голову от подушки.
Возвращаясь в штаб-квартиру, я с сожалением размышлял, почему люди
старше пятидесяти лет не совершают массового самоубийства. Конечно, в этом
случае развалятся некоторые "серые" производства - например, изготовители
садовых шпалер и теплого нижнего белья. Но преимущества такого исхода
очевидны: не надо выплачивать пенсии, не надо строить богадельни, и, по
крайней мере, половина парковочных мест перед универмагом "Марк и Спенсер"
отойдет к молодым и трудоспособным членам общества.
Я вновь возблагодарил Пеписа (13), бога всех ведущих дневники, за то,
что записи при моей жизни никто не прочтет. Не хотелось бы, чтобы меня
считали жестокосердным истребителем старичья. Про себя я точно знаю: когда
мне стукнет пятьдесят, я с радостью пожертвую своей жизнью ради цветущей
юности.
Хотя, если подумать, пятьдесят, возможно, и рановато. Более разумная
граница - пятьдесят пять (для тех, кто обладает хорошим здоровьем, или
некурящих), но шестьдесят - это абсолютный предел. Какой смысл кому-то жить
дальше? Sans (14) зубов, sans мышц et sans секса?
В десять вечера, перед самым закрытием избирательного участка, мне
поручили забрать в тупике Беван района Беверидж некую миссис Клаф.
К моему ужасу, при миссис Клаф обнаружилось трое детей.
- Придется взять их с собой, - заявила она. - Приходящей няни у меня
нет.
Миссис Клаф была в восторге от предстоящей победы лейбористов. Он
уверяла, что Тони Блэр "поддержит матерей-одиночек". Миссис Клаф слышала,
как он объявил об этом в программе Джимми Янга, так что она точно знала -
это святая правда. Я заверил ее, что мистеру Блэру можно доверять, это
совестливый и честный человек, который посвятил свою жизнь исправлению
недостатков нашего неправедного общества.
- Вы знаете мистера Блэра? - потрясенно вопросила миссис Клаф.
Глянув в зеркальце заднего вида, я сменил выражение лица с уверенного
на загадочное и спросил:
- Разве кто-нибудь знает Тони Блэра по-настоящему? Думаю, даже Чери
скажет, что она не знает Тони по-настоящему.
Миссис Клаф приструнила детей, которые теребили флакончик с сосновым
освежителем воздуха, и слегка раздраженно вопросила:
- Но вы с ним встречались и разговаривали? Ему известно ваше имя?
Я был вынужден признаться, что нет, я никогда не встречался с Тони
Блэром; нет, никогда не разговаривал с Тони Блэром; и нет, Тони Блэр не
знает моего имени. Остаток пути мы проехали в молчании. Мисс Клаф следует
поступить в лестерширскую полицию - она принесет много пользы в отделе
уголовного розыска.
Вернувшись домой, я обнаружил у двери найджеловский фургон от магазина
"Некст". Найджел сидел на кухне и пил чай с матерью и Иваном Брейтуэйтом.
Мама дефилировала между кухонным и разделочным столами в новом ярко-красном
брючном костюме, который (по моему мнению) кошмарно не сочетается с рыжими
волосами. Однако Иван Брейтуэйт (пятьдесят пять лет, самое время пустить в
расход) бубнил:
- Необычайно элегантный костюм, Полин, но его нужно носить с туфлями на
шпильках.
Как смеет этот Брейтуэйт советовать моей матери, какую ей носить обувь!
Этот человек - портняжная катастрофа. Он просто Помпея мужской одежды в
своих джинсах "Роэн" и в комплекте из сандалет и белых носков "Биркенсток".
Я заметил Ивану, что меня удивляет, как он нашел время на чаепитие -
разве ему не положено помогать Пандоре общаться с местной прессой? Он
ответил, что уже написал сообщения для печати. Одно на случай победы Пандоры
и одно на случай поражения. Еще Иван сообщил, что к Пандоре проявляет
большой интерес общенациональная пресса, потому что она исключительно
красива и у нее длинные волосы. У прочих кандидаток от Лейбористской партии
короткие стрижки и слишком маленькие лифчики. Кроме того, несмотря на уроки
макияжа, они накладывают косметику, словно двухлетки, дорвавшиеся до
косметического отдела аптеки "Бутс".
Меня потрясло легкомысленное отношение Брейтуэйта к демократическому
процессу. Я так и не услышал от него слов об убеждениях, принципах и
политическом кредо дочери. Пришлось самому произнести речь на эту тему, а
заодно напомнить Ивану, что однажды он покинул Лейбористкую партию по
принципиальным соображениям (кто-то мухлевал с деньгами на общественные
чаепития).
Найджел - наверняка чтобы только заполнить паузу в разговоре - сказал,
что ему жаль слышать о крахе моего брака. Я прожег мать испепеляющим
взглядом, у которой все-таки хватило совести покраснеть и отвернуться (еще
один малосочетающийся оттенок красного). Найджелу я ответил, что, напротив,
очень рад был покончить с этим браком. А мама сказала:
- Напротив, это Жожо была рада с ним покончить.
Я сказал, что не понимаю, почему она развелась со мной. На основании
какого такого безрассудного поведения? Мама ответила:
- Да будет тебе! А как же ссора в Котсволде из-за чихания? Это три дня
продолжалось, между прочим.
Речь о том случае, когда я обвинил Жожо, что она чихает напоказ, делая
чрезмерное ударение на "чхи!" в слове "Ап-чхи!" Более того, "чхи" длится
дольше, чем требует того заурядный физиологический акт. В конечно счете, я
предъявил Жожо обвинение в том, что своим выразительным "чхи!" она желает
привлечь к себе внимание толпы. А Жожо в ответ указала, что она беременная
на последнем месяце чернокожая ростом метр восемьдесят, на голове у нее
тысяча косичек с бисером, и в данный момент она идет по улице английского
провинциального городка, население которого состоит исключительно из белых
европеоидов. Так что нет ничего удивительного в том, что аборигены пялится
на нее, разинув рты.
- Мне много чего не достает, Адриан, но во внимании я недостатка не
испытываю! - заявила Жожо.
И снова чихнула, неприлично растянув "чхи". Мужчины, между прочим, и не
за такое убивали. Я так и сказал ей. Мама и папа, которых я по глупости
пригласил пожить в нашем домике, подло приняли сторону Жожо. И меня
практически бойкотировали.
Тем временем эксгибиционизм Жожо все усиливался. Теперь она не только
растягивала "чхи!", но и делала совершенно неприличное ударение на "ап!" Я
неизбывно страдал. Когда мы вернулись домой в Сохо, доктору Нг, моему
личному врачу, пришлось выписать мне антидепрессант под названием прозак.
Вскоре после котсволдской катастрофы, родился Уильям, по моей
настоятельной просьбе - в лягушатнике Королевского лестерского роддома. Он
присоединился к династии Моулов, сделавших здесь свой первый вдох (в
родильном доме, а не в родильном бассейне). Я лично пожелал, чтобы Уильям
попал в этом мир через теплую воду при мерцании свечей и под музыку Баха,
как предлагалось в листовке Общества Радикального Акушерства. Однако Жожо
почему-то долго противилась, уверяя, что во время родов предпочла бы
находиться в бессознательном состоянии. Когда же я выразил удивление,
сказав:
- Мне жаль слышать эти прискорбные слова, Жожо. Я был склонен думать,
что ты, будучи африканкой, исповедуешь естественный подход к деторождению.
Но к моему крайнему изумлению, Жожо сначала расплакалась, потом
рассердилась и, немотивированно повысив голос, закричала:
- Почему бы тебе, когда у меня отойдут воды, не подыскать мне поле, где
бы я могла работать во время родов? И на этом поле обязательно должно быть
баобаб, потому что я, будучи африканкой, буду естественно рожать под его
ветвями. И как только я рожу, то сразу привяжу ребенка к спине и вернусь к
полевым трудам!
Так получилось, что родильный бассейн оказался сплошным разочарованием.
Акушерка поручила мне поймать послед Жожо детским сачком. Последний раз я
пользовался таким сачком в восьмилетнем возрасте, и ловил я тогда
головастиков, которых потом подкладывал в банки с вареньем. Вследствие
трагического стечения обстоятельств сачок мне не пригодился, ибо я упустил
момент рождения сына, потому что моя легкомысленная мать именно в этот
сакральный момент решила позвонить в роддом и поинтересоваться, как дела.
Никогда ей этого не прощу.
Иван Брейтуэйт пригласил нас с мамой, Найджела и его друга Норберта на
оглашение результатов выборов в городскую управу. После оного мероприятия
должно было последовать праздничное веселье в гостинице "Красный лев". Моего
отца и миссис Таню Брейтуэйт он даже не упомянул. Их уже вычеркнули из
истории, как Сталина или Аниту Харрис (15).
После отвратительного ужина, приготовленного мамой на скорую руку и без
всякого желания (кусочки омара и восточный сыр от "Анкл Бенз"), я отправился
наверх и попытался уговорить отца встать с кровати. Сказал ему, что опрос
избирателей на выходе с участков благоприятен для Пандоры.
- Мне наплевать, Адриан, - ответил он. - Мне на все наплевать. Моя
жизнь прошла впустую, я ничего не сделал и нигде не был. Мое имя неизвестно
никому, кроме семьи и комитета отопительных систем. У меня не было даже
пятнадцати минут славы, обещанных этим долбаным Энди Уорхолом.
- Это сказал Маршалл Маклюэн (16).
- Вот видишь, - простонал отец и уткнулся в стену.
Я пустил в ход иронию, напомнив, что он все-таки был знаменитым, пусть
не пятнадцать минут, но пять уж точно. Когда мы отдыхали на приморском
курорте Уэллс, отнесло в море на надувном матраце, имитировавшем вставные
челюсти. Он проплыл две мили, прежде чем его лебедкой выловили летчики из
Королевских ВВС. Это событие попало в региональный выпуск теленовостей
"Страна сегодня" и на первую страницу "Лестер меркьюри". Даже "Дейли
телеграф" опубликовала такую вот заметку.

ЧЕЛОВЕК НА ВОЛОСКЕ ОТ ГИБЕЛИ!

Житель Лестера, которого сняли с надувного матраца в форме вставных
челюстей, был назван капитаном Ричардом Брауном из Вертолетной спасательной
службы Королевских ВВС "распоследним дебилом".
- В районе левого нижнего моляра имелась небольшая течь, - сообщил
нашему корреспонденту капитан Браун, - и дебил долго бы не продержался.
Капитан Браун призвал законодателей запретить гражданским лицам
заходить в море. "Море - не игрушка", - сказал он нашему корреспонденту.

Я допустил промашку. Папу захлестнули воспоминания.
- Волны были такие огромные, - прошептал он, и глаза его наполнились
ужасом. - А на мне были лишь ласты. И мне до смерти хотелось курить.
Я поспешил утешить его, сунув ему в рот сигарету "Ротманс".
Мы с мамой собрались уходить, но Уильям заплакал и повис на моих ногах.
Рози, которая должна была сидеть с ребенком, пялилась на "Шоу Джерри
Спрингера" - в телевизоре непомерно жирная негритянка поносила мужа за
склонность к трансвестизму. Я отнес мальчика в отцовскую комнату и сказал:
- Дедушке плохо. Хочешь поиграть в доктора?
После чего зашел в ванную и достал из шкафчика медицинскую аптечку. Я
вытащил из нее таблетки и лекарства с истекшим сроком годности (тюбик с
глазной мазью следовало использовать до февраля 1989 года) и вручил аптечку
Уильяму со словами:
- Ты врач, Уильям, будь хорошим мальчиком, полечи дедушку.
Отец лежал на подушках с безразличным видом, Уильям принялся наматывать
бинт на его левую руку. Спускаясь по лестнице, я услышал причитания:
- Черт, не так туго! Ты же мне сосуды пережмешь, черт тебя дери!
Я уже закрывал дверь, когда услышал крик Уильяма:
- Дедушка, нельзя говорить плохие слова, а то я посажу тебя в тюрьму.
Во всем, что касается закона и порядка, мой ребенок определенно
придерживается крайне правых взглядов.
Пока я заводил машину, в динамиках жужжало Радио-4 - группа писателей
обсуждала, какое влияние окажет на литературу победа лейбористов. Какая-то
старая тетка сдавленным голосом несла вздор о Гарольде Вильсоне, о какой-то
Дженни Ли (17), и о Совете по культуре. Затем ее перебил Барри Кент, бывший
бритоголовый, а ныне известный поэт и романист, лауреат литературных премий.
С нарочитым лестерским выговором Барри принялся разглагольствовать:
- Да кому он, в задницу, нужен этот мудацкий Совет по культуре?
Писатель на хрен должен быть революционером. Его подлинная роль -
ниспровержение [бип] господствующей верхушки, будь то консервативные [бип]
мешки с говном или [бип] лейбористские оборванцы. А если писателю нужно
подкинуть [бип] деньжат, прежде чем он перенесет на бумагу свои говеные
слова: - Барри презрительно загоготал. - Пусть он несколько дней проведет со
мной. Я ему открою на хрен [бип] глаза, покажу на хрен, что такое бедность и
вырождение на хрен, я отведу его туда, где люди сидят на [бип] игле на хрен.
Тут Барри принялся декламировать одно из своих напыщенных
стихотворений. Одно из тех нелепых произведений, за которые он получил шесть
поэтических премий (три британских, три французских):

Убей всех буржуев!
Сожги их дворцы!
Бабам их вставь!

И т. д. и т. п.
Когда Барри Кент получил степень почетного доктора в университете Де
Монтфорт, он попал в заголовки газет всего англоязычного мира - распахнул
полы своей докторской мантии, под которой ничего не было, и принялся
нараспев читать "Йо! Я Человек". Теперь это знаменитое стихотворение
распевается на футбольных трибунах всего цивилизованного мира.

Йо! Я Человек!

Йо!
Я человек!
Не!
Мою свой зад!
Не меняю свои трусы,
И счастлив тем от души.
На футбол я иду,
Потому что люблю!
Йо!
Я человек!
Пиво есть в банке,
Сигареты в кармане,
Давай, парень, вдарь!
Припечатай судилу,
Суку-мудилу размажь!
Йо! Я человек!
Йо! Я человек!
Йо! Я человек!
Йо!

Пятьсот студентов, которые три часа парились в раскаленном шатре,
пришли в неистовство, вскочили и устроили Кенту овацию. Тогда Барри
пригласил на сцену свою мамашу Эдну и заорал:
- Это Эдна, моя мама. Она чистит туалеты, и почему она должна этого
стыдиться, а?
Миссис Кент, которая до этого момента, насколько мне известно, никогда
не стыдилась своей работы, неловко заерзала, вид у нее был такой, словно ей
не терпится остаться с Барри наедине и задать ему хорошую взбучку. Мне об
этом рассказала моя собственная мать - по дороге в городскую управу.
В здании управы были предприняты строгие меры безопасности, все
благодаря компании "Цитадель лимитед". Нам пришлось встать очередь, чтобы
наши фамилии проверили по списку. Мама тут же потеряла терпение и принялась
громогласно жаловаться. Я совсем не удивился, когда ее вывела из очереди -
якобы наугад - угрюмая охранница с квадратной челюстью по имени Сандра Лиф.
С личного досмотра мама вернулась, бормоча себе под нос зловещие угрозы в
адрес Сандры Лиф и "Цитадель лимитед". Она заявила, что утром же позвонит
Чарли Давкоту и узнает, нельзя ли "привлечь этих уродов" за сексуальные
домогательства.
Стоило нам только войти в здание, тут же подскочил Иван Брейтуэйт и
выкрикнул:
- Да, Полин, да! Эти туфли - само совершенство!
Что такое с этим человеком? Он что, фетишист, свихнувшийся на обуви?
Мама вытянула ногу в вульгарной красной туфле на шпильке, и Иван чуть не
эякулировал на месте. Я с облегчением перевел дух, когда к нам подошла
миссис Таня Брейтуэйт и встала между моей матерью и своим мужем.
Интересно, спросил я себя, сколько времени миссис Брейтуэйт провела
перед гардеробом, прежде чем выбрала подходящий костюм? Думала ли она о том,
что ее будут фотографировать, а, может, и снимать на видео в качестве матери
кандидата? Ночь ведь очень теплая. Разве зеленый мохеровый свитер с вышитыми
французскими пудельками годится для этой торжественной ночи? И разве
подходят к вышитым французским пуделям плиссированная юбка в клетку а-ля
принц Уэльский? И разве незатейливые темно-синие босоножки "Кларкс" удачно
завершают ансамбль? Нет! Нет! И нет! Что случилось с женщиной, элегантностью
и богемным стилем которой я прежде неизменно восторгался?
Я шепотом спросил маму, что произошло. Оказалось, миссис Брейтуэйт

Предыдущая страница 5 Следующая страница


Адриан Моул: годы капуччино 6

пережила в декабре небольшой удар; теперь она почти поправилась, если не
считать полностью атрофировавшегося эстетического вкуса. Мне потребовалось
дожить до двадцати шести лет, чтобы понять - у человека на самом деле шесть
органов чувств: зрение, слух, осязание, обоняние, вкус обычный и вкус
эстетический.
Телевизионные группы выстроились в очередь, чтобы взять интервью у
Пандоры. Между съемками она доставала небольшую черную пудреницу с тисненым
логотипом Шанель и пудрила свое восхитительное лицо.
Сэр Арнольд Тафтон топтался в углу, окруженный озабоченными толстяками
в полосатых костюмах.
Тем временем на столах, выстроенных вдоль зала, все выше и выше росла
пачка бюллетеней за лейбористов. По всему залу бежал шепоток: сокрушительная
победа. Ленни Пербрайт, агент Пандоры, коренной лондонец, бывший владелец
киоска по продаже кальмаров, представился мне со словами:
- Мне хочется пожать вашу руку. Я никогда так хорошо не ужинал, как в
вашем ресторане. На мой взгляд, вы должны стать звездой путеводителя
"Мишлен".
Естественно я был польщен и спросил, что он ел в "Черни".
- Рубец, жирный жареный картофель и печеную фасоль, - ответил он,
облизываясь. - Вот только, - добавил Ленни, - вы заставили нас ждать.
Я объяснил, что Питер Дикар не разрешает пользоваться в кухне
микроволновкой, уверяя, будто она испускает "вредные лучи" всякий раз, когда
открывается дверца, поэтому замороженный рубец поневоле оттаивает медленно.
Ленни ответил:
- Да, да, стоило подождать, я не жалуюсь.
Я спросил о столь необычайно превращении владельца кальмаровой лавки в
профессионального политика. Ленни сказал, что как-то утром ехал домой из
Биллинсгейта в фургоне, забитом кальмарами, и услышал, как Рой Хэттерсли в
программе "Сегодня" на Радио-4 сказал про Джона Мейджора:
- Он не справится даже с киоском по продаже кальмаров.
Метафора лорда Хэттерсли вдохновила Ленни Пербрайта круто переменить
течение своей жизни. Я сообщил, что лорд Хаттерсли - завсегдатай "Черни".
Жаркое из капусты и картофеля с солониной "Фрей Бентос" и соусом "Эйч-пи" -
его любимое блюдо. А для его пса по кличке Забулдыга сделали исключение и
разрешили лорду Хэттерсли приводить питомца в ресторан при условии, что тот
будет мирно сидеть у ног хозяина и не станет набрасываться на еду и других
посетителей.
В 1.30 ночи объявили, чтобы кандидаты через пять минут собрались на
сцене. Я кинулся в туалет. В минуты волнения мой мочевой пузырь вдруг
развивает чрезмерную активность. Все писсуары были заняты, поэтому я
заглянул под дверь первой кабинки. И там занято - красными туфлями на
шпильках и сандалетами "Биркенсток". Разумеется, для подобного сочетания
обуви можно было придумать много объяснений, но ни одно из них не приходило
на ум, за исключением очевидного: моей матери и отцу Пандоры так не
терпелось уединиться, что ради этого они готовы дышать аммиачной вонью
общественного сортира.
Я выскочил из мужского туалета и бросился в женский, где нашел-таки
свободную кабинку. И вот, когда я облегчался, в туалет вошли две женщины.
Она заняли соседние с моей кабинки и продолжили разговор.
1-АЯ ЖЕНЩИНА: Это просто кошмар какой-то. Девять дней!
2-АЯ ЖЕНЩИНА: А у меня кровяные пятна похожи на континенты. В прошлом
месяце вышла идеальная Африка.
Я вылетел из туалета, не помыв руки.
Кандидаты уже выстроились на сцене. От моего внимания не ускользнуло,
что у сэра Арнольда Тафтона расстегнута ширинка. На сцене распоряжалась
веселая бритоголовая женщина в футболке с надписью СЛАГ. Я спросил маму,
которая была тут как тут, что значит надпись.
- Социалистки-лесбиянки-антиглобалистки, - объяснила она. - Это
Кристина Спайсер-Вудс, служила в ВВС, а так просто славная женщина.
- Но что заставляет женщин носить стричься наголо?
- Химиотерапия, - ответила мама, уничтожив меня взглядом.
Мисс Спайсер-Вудс приковывала к себе взгляд. И тем не менее, Пандора
заставила все глаза обратиться на нее. Найджел и его друг Норберт
протиснулись в первый ряд. Найджел шепнул мне:
- Пан - самая кайфовая красавица после Леонардо Ди Каприо.
Его друг Норберт, мускулистый мужик в темных очках от Гуччи, добавил:
- Да, красотка что надо, Найджел, а костюмчик просто охренеть. Это же
Шанель, да?
Найджел объяснил, что Норбер торгует тряпками и может за тысячу шагов
опознать фирменный лейбл модельера.
Уполномоченный по выборам, невысокий человечек с лицом бобра, сверкнул
в нашу сторону злым взглядом, и в зале воцарилось молчание. Только в дальнем
углу раздавалось жалкое скандирование: "Кит, Кит, Кит!" - это слабо вякали
сторонники Чокнутого Монстра, поддерживая своего кандидата Кита Маттона,
грустного человека в маске Граучо Маркса. Наконец, после вмешательства
квадратной Сандры Лиф и ее коллег из "Цитадели", Чокнутые угомонились, и
началось оглашение результатов. Я огляделся в поисках мамы и Ивана
Брейтуэйта, но они снова куда-то исчезли. В тот момент, когда человек-бобер
говорил: "Марсия Гримболд, "Верните местные налоги", 758 голосов", в дальнем
конце зала возник какой-то шум, я повернулся и увидел Джека Кавендиша,
престарелого любовника Пандоры. Сандра Лиф заломила ему руку. К ним через
толпу пробирался полицейский в форме. Кавендиш закричал на весь зал:
- Я любовник Пандоры Брейтуэйт! Я должен стоять на сцене рядом с ней,
фашисты трепаные!
Его выпроводили через запасный выход в сад - к мусорным бакам и
сломанной офисной мебели.
Я поднял взгляд на Пандору, дабы посмотреть, как она отреагировала на
насильственное изгнание своего любовника. Улыбка и на краткий миг не
покинула ее лица. Что ж, Пандора безжалостна в своих честолюбивых
устремлениях. Ее обаятельный взгляд нашел объектив телекамеры. Объектив
подмигнул в ответ. Совершенно очевидно, что Пандора и телекамера вот-вот
закрутят страстный роман.
Жена сэра Арнольда Тафтона - похожая на какое-то сумчатое животное
особа в шелковом костюме-двойке и слишком больших туфлях, купленных, судя по
виду, на распродаже в "Маркс и Спенсер", сердито ткнула в пах своему
муженьку. Тафтон затеребил расстегнутую молнию, производя пренеприятное
впечатление, будто он решил заняться публичным самоудовлетворением. Дорогой
Дневник, я отнюдь не сторонник сэра Тафтона и питаю бесконечное отвращение к
его философии "алчность - двигатель прогресса", но должен признать, что не
смог справиться с жалостью, когда на телемониторе показали гигантски
увеличенную руку Тафтона, которая продолжала теребить гигантски увеличенную
расстегнутую ширинку.
Кристину Спайсер-Вудс бурно приветствовали ее коллеги из СЛАГ, она
улыбнулась и победно вскинула руки, услышав, что получила 695 голосов. Сэр
Арнольд и леди Тафтон, задрав головы, смотрели на люминесцентное табло, на
нем вспыхнули цифры: 18 902. Вот и настал миг, когда объявят результаты
Пандоры.
- Пандора Луиза Элизабет Брейтуэйт: - забубнил человек-бобер. -
Двадцать две тысячи четыреста пятьдесят семь:
Зал взорвался продолжительными криками одобрения, которые сдули пыль со
стропил.
Пандора облизала губы; не могу сказать, то ли от перспективы
соблазнительной карьеры, то ли для того, чтобы придать еще больше блеска
телевизионной улыбке. Она стояла, опустив долу взгляд и сцепив руки, словно
молилась.
Я отлично знал, что Пндора - весьма умелая актриса. Мало кто забудет,
как душераздирающе любовь всей моей жизни играла Марию в рождественской
пьесе "Звезда в яслях" в средней школе имени Нила Армстронга. Мисс Эльф
сказала даже под конец: "Похоже, Пандора решила рожать Иисуса с помощью
щипцов".
Пандора изобразила, что "пришла в себя" и подошла к микрофону.
Дрогнувшим от "избытка чувств" голосом она поблагодарила полицию, "Цитадель
лимитед", добровольцев и доброволок, которые дежурили в избирательном штабе.
Во время страстной речи о справедливости и свободе она ловко притворилась,
будто едва сдерживает слезы. В конце своей речи Пандора провозгласила:
- Эшби-де-ла-Зух сбросил ярмо правления тори! Впервые за сорок пять с
лишним лет вы, жители Эшби, выбрали в парламент лейбориста. Надеюсь, я смогу
оправдать ваше доверие.
Я достал мобильный телефон и позвонил отцу, чтобы рассказать ему о
триумфе Пандоры.
Трубку снял Уильям:
- Алло, - пискнул он. - Кто говорит?
- Папа, - встревоженно ответил я.
Почему ребенок не спит в два часа ночи?
- Где дедушка? - спросил я, стараясь не выдать паники. Ответа не
последовало, но я слышал в трубке тяжелое дыхание Уильяма и странные звуки,
какие обычно издают телепузики. Я повысил голос в надежде достучаться до
ушедшего в себя мальчишки. - УИЛЬЯМ, ГДЕ ДЕДУШКА?
В голове проносились пугающие картины:
Уильям крутит вентили газового камина в гостиной.
Уильям нашел зажигалку и спички, хранящиеся на каминной полке в
кружке "Тоби".
Уильям добрался до кухни и играет с ножами "Сабатье", которые я
подарил маме на Рождество.
Уильям включил электрический чайник и пытается приготовить чай.
Уильям с легкостью открутил защитную крышку и горстями глотает
парацетамол.
Уильям сумел выйти из дома и разгуливает в пижаме по улицам
Эшби-де-ла-Зух.
Полицейские водолазы ныряют в муниципальное озеро под камерами
репортеров регионального телевидения.
Сигнал в телефоне слабел. Я заорал:
- УИЛЬЯМ, РАЗБУДИ ДЕДУШКУ!
Сигнал окончательно пропал, и я проклял тот спутник, который без толку
прошел над головой.
После целых тридцати секунд бесплодного нажимания кнопок, я увидел, что
загорелся красный сигнал, означавший "батарея разряжена". Я лихорадочно
огляделся в поисках телефона. Подбежала мама, вся в пене от возбуждения.
Следом за ней вышагивал Иван Брейтуэйт.
- Как только Пан пообщается с публикой на улице, едем в "Красный лев"!
Тут я сказал маме:
- Ты должна вернуться, Уильям бродит по дому, а папа спит или мертв!
- Это твой ребенок и твой отец, - весьма агрессивно ответила моя родная
мать. - Ты и иди домой. А я остаюсь праздновать.
Велев им непрерывно звонить домой, я бегом пересек зал и протиснулся
через толпу восторженных сторонников лейбористов, которые собрались на
тротуаре и мостовой. Все глаза были устремлены вверх к балкону, где
ожидалась Пандора, которая подобно Эвите явится перед пеонами
Эшби-де-ла-Зух.
Я медленно вел машину через толпу со скоростью пять миль в час,
расталкивая людей. Впереди появилось еще одно препятствие. У бордюра стоял
абсурдно длинный лимузин. Шофер в серой форме и фуражке ходил вокруг
нелепого серебристого автомобиля и методично открывал все шесть дверец. Из
машины вылез Барри Кент в алом кожаном пиджаке и темных очках. За ним
показались Эдна, мать Кента, два его братца-люмпена и три сестры-люмпенши.
Вся компания неловко перегородила тротуар. Эдна высвободила платье из
расщелины своих огромных ягодиц.
Два расплывшихся в улыбках полицейских препроводили Кента и его свиту
через толпу. Он увидел, что я что-то кричу через ветровое стекло, и
остановился. Я опустил окно.
Кент сунул голову внутрь машины. От него дорого пахло.
- Моули, а ты чё, разве не празднуешь победу своей старой подружки?
- Нет, у меня семейный кризис, - ответил я. - Попроси его подвинуть
машину.
Кент щелкнул двумя пальцами и крикнул:
- Эй, Альфонсо, двинь копытами, живо!
Вырвавшись с автостоянки, я как безумный рванул по пустынным улицам. Я
проскакивал светофоры на желтый. На шее моей угрожающе пульсировала вена.
Небо превратилось в шершавую губку. Я проклинал тот день, когда один из моих
сперматозоидов пробился в яичники Жожо и породил Уильяма. Почему мне никто
не сказал, что превращение в родителя обречет меня на такие муки?
Я винил среднюю школу имени Нила Армстронга. Это так называемое учебное
заведение не научило меня быть родителем.
Никаких машин скорой помощи на Глициниевой аллее не было, языки пламени
не лизали крышу. Дом вообще был погружен в темноту. Я ворвался внутрь и
завопил:
- Уильям! Уильям!
Из гостиной доносились тихие звуки. На экране резвились телепузики, а
на диване спал отец. Кто-то (кроме Уильяма некому) исчеркал маленькую лысину
черным фломастером. Я быстро обыскал дом. Уильяма нигде не было.
Моего сына нашла Рози, в непристойный час заявившаяся с очередного
кутежа. Уильям спал, голым, под раковиной в собачьей корзине. Глядя на него,
я вспомнил плакат, призывавший собирать средства для Общества защиты детей.
Весьма вероятно, что Уильям наелся собачьих галет: к его губам прилипли
крошки, несколько галетин были зажаты в маленьком кулачке. Если социальная
служба прознает о случившемся, моего ребенка упекут в детский приют, а
таблоид "Сан" непременно окрестит его "собачьим выкормышем".
Отца я наказал тем, что не сообщил ему о разрисованной лысине.
Уложив Уильяма спать, включил телевизор и узнал результаты выборов.
Приятно, конечно, было посмотреть, как высокомерные и напыщенные кегли
консерваторов сбиты шарами электората на кегельбане истории, но гвоздем
выпуска стало появление Пандоры на балконе городской управы.
Рядом с Пандорой стоял Барри Кент и дирижировал толпой, распевавшей:
"О, Пандора, мы тебя обожаем", на мотив бетховенской "Оды к радости".
Ее сходство с Эвой Перон было воистину поразительным и, по моему
глубокому убеждению, вполне намеренным.
Я вспомнил, как в школе Пандора написала реферат о южноамериканских
диктаторах и в какую ярость впала, когда получила четверку с минусом вместо
обычной пятерки с плюсом. Учитель истории мистер Фагг написал на полях:
"Тщательно подготовленная работа, изложенная, как обычно, блестящим стилем,
но омраченная пространным и обескураживающе неуместным эссе на тему
пристрастия Эвы Перон к Баленсьяге (18)".
Рози ненадолго села рядом со мной - посмотреть, как члены нового
лейбористского правительства празднуют победу в Королевском Фестивальном
зале. В ожидании Тони с Чери победившие лейбористы весело виляли бедрами и
щелкали пальцами под музыку "Дальше будет только лучше". (19)
Я заерзал от смущения, вспомнив, как папа танцевал на свадьбе тети
Сьюзен в клубе тюремных надзирателей. Как только ди-джей (осужденный и
отпущенный под честное слово) поставил песенку "Коричневый сахар" группы
"Роллинг стоунз", отец вскочил на ноги и начал выписывать кренделя a la Мик
Джаггер.
Аманда, новая "жена" тети Сьюзен, стояла рядом со мной у стойки бара,
заливая в себя пинту "гинесса". Она произнесла единственную фразу: "Вот
бедолага", когда отец, остервенело вихляя задом, прошел мимо, колотя одной
рукой воздух, а другой соблазнительно опираясь о свою тощую ляжку.
Почти такое же отвращение я ощутил, глядя на Робина Кука (20),
пытающегося попасть в ритм. Страшно даже подумать, каков он во время
коитуса, где без ритма никуда. Хотя у меня имелось подозрение, что с
коитусом Робин Кук давным-давно завязал. Я где-то читал, что его страсть -
скаковые лошади.
Мы смотрели на отплясывающих политиков, и тут Рози сунула пальцы в рот
и издала оглушительные рвотные звуки. Я счел себя обязанным защитить новое
правительство и невинную радость его членов по поводу законного избрания.
- Прояви терпимость, Рози.
- Терпимость! - фыркнула она. - Терпимость - это типа для твоего
говёного поколения, а не для моего. - Она еще раз фыркнула. - Если бы я была
диктатором, я бы эти ё: танцы запретила для всех, кому больше восемнадцати
лет.
В кадр попал Питер Мандельсон, хлопающий в ладоши на размашистый
американский манер.
Рози хмыкнула:
- Во класс.
И ушла спать.

Пятница, 2 мая

В 6.14 утра услышал, как дырявая выхлопная труба Ивана Брейтуэйта
свернула на Глициниевую аллею и остановилась у нашего дома. (По всей
видимости, вместе с остальной машиной. Я имею в виду - по всей видимости!)
Слез с дивана, заглянул в щель занавесок и увидел, как мама и Иван
Брейтуэйт пылко общаются на передних сиденьях машины. Мать глубоко
затягивалась сигаретой. Брейтуэйт щурился от дыма. Вдруг мама дернула
дверцу. Брейтуэйт перегнулся через рычаг переключения передач с изумленным
выражением на небритом окороке-лице. Мама обежала машину сзади и, не
оглядываясь, пошла по дорожке. Я услышал, как ключ скрежещет в замочной
скважине. Маме никогда - никогда! - не удавалось открыть замок быстрее, чем
за три минуты, поэтому я сжалился над ней и впустил. Она была потрясена,
увидев меня.
Я осведомился:
- Что происходило в машине?
Мама сняла красный жакет и повесила на кухонный стул. Предплечья у нее
были опухшими и отвисшими, словно в них вкололи комковатый белый соус.
- Я спорила с Иваном Брейтуэйтом по поводу того: э-э: кто из Димбелби
лучше освещал выборы.
Чудовищная ложь.
- И кто из Димбелби тебе понравился больше? - с иронией спросил я.
- Дэвид! - ответила она, но в глаза мне не посмотрела.
Я услышал, как наверху скрипнула кровать, когда мама ложилась спать.
Затем наступила тишина.
Лежал без сна на диване и думал, должен ли я вмешаться, пока мать не
устроила еще одну трагедию. Вот не может она не испортить радость по поводу
победы лейбористов. Новая славная заря оптимизма и чистая радость по поводу
торжества всего лучшего, что только есть в человечестве, были омрачены
грозными тучами, нависшими над семейным суверенитетом Моулов и Брейтуэйтов.
И все потому, что у двух людей далеко не среднего, между прочим, возраста
свербит в одном месте.

Час дня
Домашние спали допоздна. Нас разбудила Таня Брейтуэйт, которая
разыскивала Ивана. Похоже, домой он не возвращался, а его мобильный телефон
отключен. Мать подслушала, как я притворно выражаю озабоченность, и
выхватила у меня трубку. Пока она с пристрастием допрашивала Таню, я
накормил Нового Пса и Уильяма, после чего отнес отцу чашку "Нескафе". Папа
лежал, уткнувшись лицом в стену. На лысом пятачке темнели каракули,
нанесенные черным фломастером. Когда я ставил кружку на тумбочку, он
попросил задернуть занавески, чтобы солнечный свет не проникал в комнату.
- Сегодня ты должен чувствовать прилив сил, папа. Возможно, Тони
изменит твою жизнь.
Он с хриплым клекотом приподнялся на кровати и потянулся за пачкой
"Ротманс".
- Послушай, сынок, при миссис Тэтчер у меня получалось три раза в
неделю, а в лучшие дни я был просто секс-машиной.
- Я имею в виду социально-экономические аспекты прихода к власти нового
правительства.
- Ну да, конечно, - буркнул он, затягиваясь сигаретой, - а я имею в
виду, что при правлении Мэгги в моем карандаше имелся грифель.
С тем я и покинул его спальню. Лишний раз убедился, что нет смысла
вразумлять человека, который не видит дальше кончика своего карандаша.
Перед отъездом в Лондон попытался набраться смелости и поговорить с
матерью о катастрофических последствиях, которые могут иметь место, если она
вознамерится продолжить роман с родителем члена парламента. МИ-5 наверняка
устроит слежку за ней. Ее телефон будут прослушивать и, что еще важнее -
неужели она готова во второй раз подвергнуть процедуре развода моего бедного
отца?
Настроившись на серьезный лад, я отправился в гостиной, где мама,
подпрыгивая от радости, смотрела по видео, как меняется физиономия Майкла
Портильо (21) при известии, что бывшие почитатели лишили его места в
парламенте.
Мама крикнула в экран:
- Выкуси, надменный ублюдок! Будешь знать, каково это, когда тебя
выбрасывают на свалку, как Джорджа Моула.
Мне не хотелось прокалывать воздушный шар ее незамутненной радости.
Кроме того, я не мог позволить себе спор, который наверняка закончится
решительным отказом ухаживать за внуком.
Забраться в свой "монтего" я сумел только после того, как оторвал от
своих ног Уильяма. Наконец, его уговорили отпустить меня, пообещав показать
видео, где Джереми Кларксон тестирует "ламборгини". Малыш махал рукой, пока
я не свернул за угол. Меня так и подмывало дать задний ход и забрать его с
собой в Лондон. Но разум одержал верх над инстинктами. Куда я дену его на
все то время, пока тружусь в ресторане?
Стоял чудесный теплый день, я опустил окно и наслаждался ветерком,
овевающим мое лицо. К сожалению, перед поворотом на шоссе в левую ноздрю

Предыдущая страница 6 Следующая страница


7 Сью Таунсенд

залетело какое-то насекомое, отчего глаза слезились до самого Лондона.
По дороге видел одиннадцать грузовиков Эдди Стобарта. Поприветствовали
меня только девять. Может, остальные два водителя не видели, как я им мигаю?
В остальном поездка протекала без происшествий.
В 17.00 свернул на автомобильную стоянку торгового центра в
Брент-Кросс, где я обычно оставляю машину. До Сохо добрался на автобусе к
18.00. Почему ближайшая к Сохо бесплатная парковка, которую я смог найти, -
это Брент-Кросс? Как местный житель, я обратился за разрешением ставить
машину рядом с домом, но там очередь на 2000 человек. Ловкий Клайв, мой
знакомый из криминального мира, предложил незаконным путем добыть для меня
разрешение.
- Помер один старикан. Ему краткосрочная парковка больше не нужна. У
него теперь долгосрочная, даже вечная.
Но я отклонил его любезное предложение. Не могу извлекать выгоду из
смерти ближнего, к тому же Ловкий Клайв запросил 500 фунтов.
На работу мне надо было только к семи тридцати вечера, поэтому я купил
"Гардиан" и устроился в баре "Италия" на Греческой улице. Я надеялся, что
Фрэнка Бруно, Пола Дэниэлса и Брюса Форсита заметили в аэропорту Хитроу - в
случае победы лейбористов они пообещали бежать из страны, но никаких
сообщений, что эти лица были где-либо замечено, я не нашел. Наверное, прошло
слишком мало времени. Им ведь еще надо продать свои особняки в
псевотюдорском стиле и проконсультироваться с финансовыми советниками.
Моя приятельница Джастина, которая занимается тем, что ерзает на
коленях у завсегдатаев клуба "Тайны", встретилась со мной на чашку эспрессо
и сообщила, что прошедшую ночь отбоя не было от посетителей.
- Даже если им всем члены поотрезать, все равно лишнего мужика впихнуть
в бар не удалось бы, - сказала она, заставив меня поморщиться от слишком
натуралистичного описания давки. А Джастина продолжала говорить со своим
гейтсхедским выговором: - И сплошь одни сторонники лейбористов.
Она сказала, что ее босс, Большой Алан, "до усрачки боится" смены
правительства. В случае победы лейбористов Большой Алан предсказывал
массовые сокращения рабочих мест в секс-индустрии Сохо.
- Члены парламента от консерваторов всегда были нашими постоянными
клиентами, - объяснила Джастина. - Большой Алан давал большую скидку - в
обмен на пропуск в палату общин.
- А каких специальных услуг потребуют члены парламента от лейбористов?
- спросил я.
- Ну, - прошептала Джастина, приближая ко мне искусственно загорелое
лицо, - Давнишний член парламента от Престона имеет целый список выражений,
который мне надлежит выкрикивать, когда я делаю вид, будто кончаю.
- Например? - очень настоятельно спросил я.
- Всякие странные выражения, - сказала Джастина и поправила груди в
своем чудо-лифчике, чтобы они смотрелись повыигрышнее. - Я должна кричать
"Октябрьская революция", "Четвертый пункт" (22), а кончать нужно с криком
"Бетти Бутройд (23)".
Совершенно очевидно, что Джастина пребывает в полном неведении по части
славной истории Лейбористской партии. Я-то, разумеется, понял, о чем идет
речь, потому что некогда был основателем и лидером политической организации
"Розовые бригады". Мы были группой радикально настроенных, страстных
подростков.
Мы требовали:
Организовать вдоль автострад велосипедные дорожки
Объявить мораторий на библиотечные штрафы для пенсионеров
Отменить НДС на скейтборды
Повысить цену на сигареты, по меньшей мере, до 10 фунтов за пачку
Привязать плату за присмотр за детьми к индексу прожиточного минимума
Мира, а не войны!
Пандора состояла в исполнительном комитете "Розовых бригад", но через
три месяца подала в отставку после серьезной ссоры относительно антитабачной
политики партии. В возрасте шестнадцати лет она уже выкуривала по пятнадцать
безумно дорогих сигарет "Бенсон энд Хёджес", а после ужина время от времени
позволяла себе сигару.
- Октябрьская революция, Четвертый пункт и Бетти Бутройд, - повторила
Джастина, словно пытаясь отыскать эротический подтекст. - Таких легких денег
я никогда не зарабатывала. Этот урод управляется за полчаса, а денег
отваливает столько, что я могу неделю отовариваться шмотьем в "Теско".
Джастина поспешила на работу, а я задумался над темами разговоров в
нашей деревне Сохо. Трудно представить, чтобы о столь насущно житейских
вещах в открытую говорят в деревнях Лейстершира, если не считать Фрисби,
где, если верить слухам, процветает язычество.

Суббота, 3 мая

2 часа утра
Только что закончил работу и, несмотря на поздний час, так
перетрудился, что никак не удается заснуть. Дикар вел себя сегодня, как
гнусная свинья. Свинья, страдающая наркоманией, алкоголизмом и безусловным
распадом личности. Кошмар начался с того, что я пришел на работу и увидел в
окне большой плакат:

ВХОД ЗАПРЕЩЕН:

Социалистам;
с мобильными телефонами;
с силиконовыми грудями;
содомитам;
лицам с подтяжкой лица;
с кредитными картами;
валлийцам;
вегетарианцам;
некурящим;
пенсионерам;
трезвенникам;
с блокнотами-ежедневниками;
завсегдатаям клуба "Граучо";
журналистам;
пролетариям;
комикам;
инвалидам;
лесбиянкам;
собакам-поводырям;
жирным;
ливерпульцам;
детям;
любителями йогуртов;
с фирменными сумками;
христианам;
бельгийцам;
выпендрежникам-любителям ризотто;
рыжим;
бывшим женам;

У дверей ресторана бесновалась разъяренная толпа. Толстая женщина
размахивала сумочкой с бамбуковой ручкой и говорила с резким валлийским
акцентом:
- Я родилась в Ливерпуле, а моя партнерша - комик. Это возмутительно!
За окном сидел Дикар, курил сигарету и салютовал толпе бокалом с
шампанским. Я вошел внутрь и направился к кухне.
- Возвращение провинциала, - проревел Дикар. - Как поживает старый
добрый Лестер?
- Моя семья живет теперь в Эшби-де-ла-Зух, - холодно ответил я.
- Педант ё:! - выпалил Дикар.
- Лучше быть педантом, чем фанатиком, - ответил я. - А ваше объявление
поражает в правах большинство постоянных клиентов. Через месяц вы
обанкротитесь, и мы все окажемся на улице.
- А это мысль, - промямлил Дикар. - Если я стану банкротом, то не смогу
платить Ким алименты, правда?
Я воспользовался его малотрезвым состоянием и продолжил обработку:
- Вы сами виноваты, что Ким находится в финансовой зависимости от вас.
Пока вы были женаты, вы не разрешали ей работать.
- Работать! - вскричал Дикар. - Ты называешь перекладывание треханных
цветуечков в ведре работой?
- Ким была модным флористом, - напомнил я, - держала три магазина и
имела контракт с Конраном (24).
Дикар залился своим жутким, почти беззвучным хохотом, а я поднялся в
свою "квартиру" над рестораном. Я заключил слово "квартира" в ироничные
кавычки, потому что на самом деле это кладовка. Свое обиталище я делю с
упаковками смеси для приготовления соуса и огромными банками овощных
консервов. В "гостиной" стоят два гигантских морозильника, забитых потрохами
и дешевой мясной вырезкой. Но все-таки остается место для комплекта из
маленького стола и стула (темно-пепельного цвета), купленного в MFI (25), и
двуспальный диван, накрытый покрывалом с подсолнухами. (Я чувствую свое
родство с Ван-Гогом: нас обоих отвергла столичная элита.)
Переоделся в белое одеяние шеф-повара, покормил рыбок, затем спустился
в кухню и начал готовить для тех немногих посетителей, что удовлетворяют
строгим критериям Дикара.
Субботнее меню всегда следующее:

Салат из креветок
*
Бычья печень с беконом и луком
Вареный картофель
Морковь, нарезанная кружочками
Гороховая каша
Соус из пакетика
*
Готовый фруктовый рулет с вареньем
Комковатый заварной крем "Берд" (пенка - плюс 10 фунтов
по причине воскресной наценки)
*
Нескафе
Мятная помадка "После восьми"

С раздражением обнаружил, что никому не пришло в голову разморозить
бычью печенку, поэтому пришлось сунуть замороженную глыбу в духовку на
медленный огонь. Овощи приготовили заранее, так что я сварганил пять литров
соуса. Пока он булькал на огне, в большой миске я смешал порошок для
заварного крема фирмы "Берд" с молоком и сахаром, старясь не перебрать с
тщательностью, дабы комки не растворились в горячем молоке.
Вошел Луиджи и снял пальто, шляпу, ботинки и носки.
- Я должен помывай ноги, - сказал он, влезая на сушку. - Я должен
помывай эти чертовы как-вы-их-там-называй: - сказал он, засовывая ногу под
кран с холодной водой. - Спортивный ноги! - Он с восторгом подцепил эту
фразу, услышанную им в кабинете врача. - Безумно чесайся, - сказал он,
ожесточенно скребя между пальцами.
Я оглянулся на объявление, висящее на двери туалета для сотрудников:
"Пожалуйста, мойте руки". О ногах ни слова. Через кухню нетвердой поступью
протопал Дикар и ввалился в туалет. Дверь он закрыть не удосужился, и оттуда
донесся плеск разлившейся Замбези.
Я быстро пересек кухню и захлопнул дверь сортира. Повернувшись, увидел
Малькольма, посудомойщика; расстегивая пиджак-блузон, он стоял на пороге.
Лицо у Малькольма было перекошено. Я спросил, что случилось.
- Это непорядок, - сказал он, кивая в сторону раковины, где плескались
ноги Луиджи. - Раковина - моя территория, а вдруг нагрянет санитарная
инспекция?
Луиджи заорал из раковины:
- Я работай в ресторанах двадцать семь лет. Я обслуживай принцесса
Маргарет и Тони, Кассиус Клей и Томми Стил. Это мой личный друзья. Софи
Лорен, когда приезжай в Лондон, заскакивай повидаться со мной всегда-всегда.
Однажды Софи сказай: "Луиджи, я давай тебе совет. Всегда смотревай за своими
ногами".
Луиджи вынул ноги из раковины и вытер их парой чистых посудных
полотенец.
- Если бы! - буркнул Малькольм и нацепил фартук, испещренный жирными
пятнами.
Я продолжил размораживать бычью печенку. В кухонные дрязги стараюсь не
ввязываться. Формально я считаюсь шеф-поваром, но это ничего не значит: в
неофициальной иерархии "Черни" я занимаю низшую ступень. Меня наняли
исключительно за мои чисто английские гены и истинно рабочее происхождение.
Спустя десять минут Дикар вывалился из туалета с горящими глазами и
счастливой улыбкой. Я указал ему, что у него кончик носа в тальке. Он
загоготал:
- Чуток промазал, да?
После чего пошел в зал отпирать входную дверь. Официанты Кеннет и Шон
опоздали на полчаса, и куда подевались мои помощники Саша и Азиз?
Оставалось пятнадцать минут до подачи блюд, когда в кухне появился
Джимми-грек из соседней таверны. Джимми сообщил, что греческая община
Британии голосовала за лейбористов, потому что двадцать лет назад Нил Киннок
обещал вернуть в Парфенон мраморные барельефы Элгина, как только лейбористы
придут к власти. К нам Джимми заскочил в надежде увидеть какого-нибудь
известного лейбориста - дабы вручить ему петицию.
Переворачивая на противне шипящие куски бычьей печенки, я сказал:
- Не знал, что ты интересуешься историческими артефактами, Джимми.
- Лорд Элгин и турки нас обобрали, - сказал Джимми, стряхивая
сигаретный пепел в раковину. - Я желаю для своей страны справедливости. Я
готов умереть за Грецию! - театрально добавил он.
- А я не готов умереть за Англию, - встрял Малькольм. - Она не сделала
мне ничего хорошего.
- Ну, благодаря НАТО и ядерному щиту, ни одному из вас не потребуется
жертвовать собственной жизнью, - информировал их я. - А теперь, если
позволите, у меня шестьдесят два человека, которых надо накормить, и ни
одного помощника!
И я швырнул через всю кухню нож для резки рыбы. Иногда я позволяю себе
подобные вспышки раздражительности. Публика ждет от шеф-повара именно такой
экзальтированной экстравагантности, а я использую их потребности, чтобы
снять стресс - во всяком случае, так утверждает мой бывший психотерапевт
Леонора Де-Витт.
Малькольм сказал:
- Я бы тебе помог, но только не за три монеты в час.
А я ему ответил:
- Малькольм, ты только посмотри на себя. Ты преступно неопрятен. Ты
рожден всю жизнь провести за кулисами.
К моему изумлению глаза его наполнились слезами.
- Значит, так ты обо мне думаешь, Моули. Ладно, теперь обо мне станет
заботиться Тони Блэр. Я - рабочий класс, а лейбористы всегда заботились о
рабочем классе.
- Да, - согласился я, - но Тони Блэр вряд ли будет давать тебе
бесплатные уроки гигиены и красноречия.
- Пускай, зато я получу образование, - всхлипнул Малькольм. - Тони
обещал, он повторил это три раза.
Малькольм говорил о мистере Блэре словно то был его личный друг.
- Прежде чем получать образование, надо научиться читать, - сообщил я.
И тут же пожалел о своих словах.
Малькольм сказал:
- Вот я об этом и толкую. Пусть Тони научит меня читать.
Я принялся переваливать охлажденный креветочный салат из вакуумной
упаковки в шестьдесят вазочек для фруктового мороженого (у двух посетителей
была аллергия на моллюсков). Тут в кухню ворвался Дикар с криком:
- Где ё: мать, холодная закуска? У меня там ё: Майкл Джексон ждет свой
ё: обед, за двенадцатым столиком.
Луиджи удивился:
- Зачем безумный Майкл пришагай в "Чернь"? Я слыхай, он кушай одна
зеленый фасоль, сиживай в кислородной палатке и кушай фасоль, рядом
медсестра, а над палаткой летай вертолет.
- А его обезьяна Мыльный Пузырь с ним? - спросил Малькольм.
Как только Дикар скрылся в обеденном зале, все ринулись к вращающейся
двери и стали методично давиться, дабы лицезреть великого певца и жертву
пластической хирургии. Однако человека с искусственным носом и настоящей
обезьяной за двенадцатым столиком не обнаружилось. Там сидели четыре типа в
тройках от Армани и чем-то серьезно беседовали.
Луиджи заглянул в книгу заказов. Одного из типов звали Майкл Джексон,
его недавно назначили руководителем Четвертого канала Би-би-си. Я послал
Малькольма наверх в мое обиталище за кратким изложением
комедийно-трагического сериала в двадцати частях "Белый фургон", в котором
рассказывается о человеке по имени Годфри Хетерингтон, днем он работает
бухгалтером на Би-би-си, а ночью превращается в серийного убийцу. Годфри
разъезжает по окрестным графствам в белом фургоне "бедфорд" и убивает ни в
чем не повинных женщин.
В феврале Би-би-си отвергла сценарий.

БЕЛЫЙ ФУРГОН - КРАТКОЕ СОДЕРЖАНИЕ

"Белый фургон" - это телевизионная комедийная драма, состоящая из
двенадцати получасовых серий.
Главный герой - Годфри Хетерингтон (актер Гарри Энфилд), который днем
работает бухгалтером на Би-би-си, а ночью он - серийный убийца, который
ездит по окрестным графствам в белом фургоне и убивает ни в чем не повинных
женщин.
Комедийная сюжетная линия заключается в том, что жена Годфри, Глория
(актриса Полин Квирк), ничего не знает о ночных занятиях мужа. Она думает,
что ее супруг развозит бездомным благотворительный суп.
Смех в зале нарастает и переходит в неудержимый хохот, когда
неповоротливый инспектор полиции (актер Дэвид Джейсон) то и дело почти ловит
Годфри, который каждый раз от него ускользает.
В пьесе будет двенадцать очаровательных жертв, которые погибнут
двенадцатью хитроумными способами. Телезрители Британии смогут хорошо
посмеяться, а кроме того удовлетворить свой интерес (извращенный, по словам
некоторых) к серийным убийцам. "Белый фургон" - умелое сочетание того и
другого.
Съемки будут проводиться в Белом городе Би-би-си и в различных местах
окрестных графств.
"Белый фургон" - притча о нашем времени.
А. А. Моул

(Примечание: согласие вышеназванных актеров еще не получено)

КОНЕЦ

Кеннет и Шон появились как раз вовремя, чтобы украсить креветочный
салат побегами увядшей петрушки. По их словам, они опоздали потому, что
полтора часа торчали во чреве Северной линии. Я поинтересовался причиной
остановки метро.
- Крысы перегрызли кабели, - сказал Шон, - ну и поезда остановились.
Я спросил, откуда он знает. А Шон ответил:
- Да выглянул я из окна вагона, а там крысища сидит размером с собаку,
еще и пялится на меня. Клянусь жизнью своей мамы, из акульих челюстей этой
крысы торчал кусок кабеля.
Кеннет его оборвал:
- Эй, хватит заливать, ирландский заморыш. Не видел я никакой крысы,
самоубийство там было. А чтобы соскрести самоубийцу с путей, всегда
требуется полтора часа. Хоть часы проверяй.
- Бедняга, наверное, голосовал за консерваторов, - пошутил (неудачно)
Малькольм.
Мы обсудили различные версии неявки Саши и Азиза. И пришли к
консенсусу, что их отловила иммиграционная служба. Что ж, такова плата за

Предыдущая страница 7 Следующая страница


Адриан Моул: годы капуччино 8

риск в ресторанном бизнесе. Совершенно невозможно строить планы на
длительный срок, назначать дежурства по праздникам и т. д.
Малькольм официально попросил перевести его на кухню. Я сказал, что
поговорю с Дикаром, когда он будет трезвым (никогда). Тогда Малькольм стал
талдычить о минимальной зарплате, о правах служащих и условиях труда. Я
указал ему, сколь опасно вести подобные разговоры на кухне - пусть и в
мягкой форме, но таким элегантным способом я дал понять, что весьма
сочувствую идее улучшения ужасных условий работы в "Черни".
В отсутствии Саши и Азиза, Дикару пришлось самолично помогать мне
раскладывать по тарелкам шестьдесят две порции бычьей печенки. Малькольму
вручили деревянную ложку и доверили помешивать соус в котелке.
В 10 утра Кеннет и Лайам сообщили, что посетители устали ждать главного
блюда, а кое-кто даже пожаловался на увядшее состояние петрушки.
Тут Дикар взревел:
- Скажите этим долбоё:, чтобы отправлялись в забегаловки этого пижона
Конрана, если им нужна свежесть.
Наконец, когда все посетители пережевывали бычью печенку (из духовки ее
достали несколько более жесткой, чем я предполагал), я встал у двери и
принялся осматривать зал в поиске известных лиц. Мистер Мандельсон сидел на
своем обычном месте в дальнем углу: ему нравится подпирать спиной стену.
Гарри Энфилд ел вместе с Эдвардом, своим отцом. За тем же столиком сидел
Ричард Инграмс, редактор журнала "Олди", адресованного пожилому населению. Я
выписываю его уже год. Подарил себе подписку на тридцатый день рождения.
Кое-кто тогда изрядно насмехался. (Моя жена Жожо убеждена, что я -
воплощение древнеафриканской женщины, а моя бабушка при жизни любила
повторять: "Адриан, ты родился стариком". У нас с ней действительно было
весьма много общих пристрастий: Радио-4, Джефф Лемон, йоркширский пудинг,
правильная пунктуация и т. д. и т. п.)
Дикар ел a deux (26) со стройной блондинкой, та с отвращением возила
куски печенки по тарелке.
Через черный вход появилась Ким Дикар. Она встала рядом со мной у
двери, ведущей в зал; запах ее духов чуть не сшиб меня с ног.
- Как называется эти духи? - спросил я.
- "Яд", - ответила она и прищурилась, глядя, как Дикар чокается с
блондинкой.
Ким откинула назад гриву темных волос. В 1987 году читатели журнала
"Современное цветоводство" избрали ее мисс Цветок.
Я повнимательнее изучил спутницу Дикара.
- Кто она?
- Бриджит Джонс! - выпалила Ким. - В прошлом месяце ее поганые дневники
возглавили список бестселлеров.
- Дневники? - поразился я. - Но она еще не стала знаменитостью, так
ведь?
- Не стала, - согласилась Ким, - но станет, если Дикар сделает ее своей
пятой женой.
Пока я разглядывал будущую знаменитость, Бриджит Джонс выскочила из-за
стола и стремительно покинула ресторан.
Дикар проорал ей вслед:
- Да-да, твоя задница действительно слишком жирная в этих ё: брюках.
Ким подтолкнула меня:
- Скажи этому козлу, что он задолжал мне алименты за три месяца.
И ушла.
Дикар увидел меня в дверях и крикнул:
- Вали на ё: кухню, Моул.
Прежде чем я вернулся к своим скромным обязанностям, мистер Инграмс
успел бросить на меня сочувственный взгляд.
Я разложил по тарелкам фруктовый рулет с вареньем и впал в ярость,
увидев, что Малькольм раздавил в заварном креме все комочки и снял пенку!
Она покоилась в ведре для пищевых отходов большим сдувшимся воздушным шаром
желтого цвета. Луиджи извлек пенку двумя большими ножами для резки рыбы и
сполоснул ее под горячей водой со словами:
- Да никто и не понимай, что она из помойка.
В потрясенном молчании я наблюдал, как он делит пенку на четыре части,
кидает в вазочки с заварным кремом и несет к двенадцатому столику:
специальный заказ, весьма вероятно, в честь нового высокого поста мистера
Майкла Джексона.
Во время затишья между пудингом и "Нескафе" с мятной помадкой, я
позвонил на Глициниевую аллею. Трубку сняла мать.
- У твоего отца что-то не то на голове, - сообщила она.
- Он всегда страдал хронической перхотью, - напомнил я.
- Нет, тут что-то другое. - Голос ее дрогнул. - Он увидел свой затылок
в зеркале спальни и стал биться в истерике. Пришлось вызвать доктора.
- И что у него там может быть? - осведомился я. - Кроме рогов, конечно?
Мама пропустила мимо ушей мой невнятный намек на ее предполагаемую
супружескую неверность.
- У него почернела кожа на голове, - сказала она. - Особенно сильно на
проплешине. Доктор Чодри в недоумении. Похоже на гангрену, - добавила она
упавшим голосом.
- Гангрена! - заорал я. Малькольм и Луиджи прекратили раскладывать
мятную помадку по кофейным блюдечкам. - Если это гангрена, то ему придется
ампутировать голову.
Мама не рассмеялась, в отличие от Малькольма с Луиджи. Эти хохотали до
полного отупения. Они все еще не могли остановиться, когда Дикар объявил,
что политически некорректное объявление в витрине сорвала делегация
журналистов от "Дейли телеграф". Еще один весомый признак, что некогда
правая газета медленно, но верно сдвигается к левому центру.

Суббота, 3 мая

Согласно последним донесениям медицины, отцовская гангрена пошла на
поправку.
После беспокойной ночи его уговорили лечь в теплую ванну с добавлением
эфирного масла (ноготкового). Ему втирали в голову водоросли и мазали волосы
кашицей, перетертой из какой-то травки с ирландских болот. Когда отец вышел
из ванной, кожа на его голове, по словам матери, была "обычного приятного
поросячьего оттенка".
Мать считает этот случай убедительным доводом могущества растительной
терапии. Надеюсь, она никогда не узнает про фломастер. В ее жизни и так
хватает жестоких разочарований.
Утром в ресторан нагрянула Ким с двумя верзилами и похитила из погреба
пять ящиков шампанского.
- Скажи Дикару, это в счет тех денег, что он мне задолжал, - заявила
она.
Поначалу я никак не мог понять, с чего это она за одну-единственную
ночь так кардинально подряхлела. Потом дошло: я впервые видел Ким при
жестоком свете лондонского дня.

Воскресенье, 4 мая

Приготовил обед.

Овечья шея
Жареный картофель
Покромсанная репа
Вареная цветная капуста
Сыроватый йоркширский пудинг
*
Вареный пудинг с изюмом
Сгущенное молоко "Гвоздичка"
*
Нескафе
Мятная помадка "После восьми"

После чего оставил Малькольма трудиться над консервными банками в
раковине, а сам поднялся к себе в обиталище. Всю вторую половину дня корпел
над телесериалом "Белый фургон". Написал весьма большой кусок третьей части.
Почувствовал, что по-настоящему обрел свою "интонацию". Какое редкое
удовольствие оттачивать мастерство, погружаясь в мир собственных персонажей.
Надеюсь, через витрину ресторана я тоже похож на персонажа (не сомневаюсь,
писателя) французского фильма. С ужасом жду следующего дня. Всегда ненавидел
понедельники. Я умолял Дикара исключить понедельник из меню, но безуспешно.

Понедельник, 5 мая
Банковский выходной в Соединенном королевстве и Ирландской республике

Видел сегодня Уилла Селфа (27). У этого человека есть все. Рост,
наружность, вкус в одежде и самый обширнейший лексикон в Лондоне, если не в
стране. А еще он написал весьма новаторскую книгу, где то ли шлюха
занимается сексом с мертвой собакой, то ли собака занимается сексом с
мертвой шлюхой, не помню.

Вторник, 6 мая

Когда сегодня вечером вошел в туалет для персонала, пол там был усыпан
тальком. Последним до меня в уборную наведывался Дикар. Что за странные
занятия, требующие талька, он практикует в общественном туалете? Страшно
подумать.

Среда, 7 мая
Мусульманский Новый год

Пандора и прочие милашки нашего Блэра сфоткались вместе с Тони перед
парламентом. Пандора яростнее всех обнажила зубы, груди и ноги, ухитрившись
занять место непосредственно рядом с мистером Блэром. На одной фотографии
она небрежно закинула руку ему на плечо, точно они ровня.
Сегодня после работы ходил на эксклюзивное открытие нового питейного
заведения Большого Алана, названное "165" - в честь числа оставшихся в
парламенте тори. Заведение находился в подвале на Брюэр-стрит.
Джастина была там в роли распорядительницы. Похоже, она знает по именам
большинство членов парламента.
Если бы полоски на костюмах превратились в воду, я бы наверняка утонул.
Там был Никки Хаснун, дизайнер, оформивший интерьер "165". Он
громогласно похвалялся, что на него огромное влияние оказали творческие
концепции мистера Пагена (28) и стиль тоталитарного китча. Еще он дружит с
каким-то типом по имени Мобуту (29).
Если бы меня вынудили описывать декор, я бы сказал так: "Готический
классицизм, оживленный эстампами с изображениями животных; смесь вокзала
Сент-Панкрас и зоопарка Уипснейд". Впечатление от интерьера было дико
тревожным. Я спросил у Большого Алана, каким образом он умудрился сделать
ремонт за каких-то пять дней. Он посмотрел на меня с высоты своего роста и
произнес что-то похожее на "стрельбу по коленным чашечкам". Хотя, возможно,
я неправильно услышал - в тесном помещении наблюдался весьма повышенный
уровень децибел.
Отчасти этот шум был вызван громким спором, который вела горстка
парламентариев-консерваторов о том, кто станет их новым лидером. Половина
высказывалась в пользу Майкла Хауарда (воплощение подлизы), а другим
нравился Уильям Хейг (30) (я втайне убежден, что он дитя любви Маргарет
Тэтчер).

Четверг, 8 мая
Всемирный день Красного Креста.
Вознесение.

Изучим факты, которые лежат в основе моей теории о родственных узах
Маргарет Тэтчер и Хейга.
1. Хейга нарекли Уильямом. Предположительно в честь Уильяма Питта (31),
одного из кумиров МТ.
2. Так называемые "родители" Хейга производили и распространяли шипучие
и подслащенные напитки.
3. Отец Маргарет Тэтчер продавал в своем магазине шипучие и
подслащенные напитки.
4. В течение последних четырех месяцев, предшествующих рождению Уильяма
Хейга 26 марта 1961 года, Маргарет Тэтчер по непонятной причине пребывала в
Швейцарии. В элитном центре родовспоможения.
5. Когда Уильям Хейга в возрасте шестнадцати лет выступил на съезде
Консервативной партии, Маргарет Тэтчер слушала его с восторженной
материнской гордостью. Я знаю, смотрел видеозапись. Лицо МТ было лицом
любящей матери.
6. У них одинаковый цвет волос.
7. Одинаковый цвет глаз.
8. Оба лысеют.
9. Оба для удовольствия читают "Хансард" (32), в постели.
10. Был еще какой-то важный факт, но я забыл.

Пятница, 9 мая

Зиппо Монтефиори, директору-распорядителю фирмы "Румяная корочка",
сегодня исполняется тридцать лет, и в связи с этой знаменательной датой он
решил снять наш ресторан для частной вечеринки.
Должно быть, фея удачи сидела над его колыбелью дольше, чем над моей. Я
слышал, как одна женщина называла Зиппо "дьявольски привлекательным", у него
черные, небрежно зачесанные волосы и глаза, как у лабрадора. Он всегда ходит
в черном пальто от Армани и никогда не потеет. Говорит он медленно, и голос
у него гладкий, как конский каштан, и он смотрит тебе в глаза, словно ищет
твою душу.
Говорят, женщины выстраиваются в очередь, чтобы встречаться с ним.
Зиппо большой поклонник общепитовской кормежки - учился в Харроу. Меню
включало его любимые потроха. Я даже бросил в салат несколько пластмассовых
гусениц, чтобы придать еще большее сходство с элитной частной школой. В
конце вечера Зиппо зашел на кухню поблагодарить персонал.
- Потрясная жратва, - сказал он, - а гусеницы, так просто отпад.
После краткой беседы о том, где я "достал" гусениц (в магазине
розыгрышей в Лестере), Зиппо поинтересовался, не думал ли я когда-нибудь
попасть на телевидение!
- В качестве кого? - спросил я.
- В качестве повара, - ответил он. - Ты можешь демонстрировать, как
надо готовить блюда из потрохов.
Пришлось объяснить, что я интеллектуал, телевизор не смотрю и такового
не имею. Зиппо пообещал прислать мне за так, чтобы я мог смотреть кулинарные
передачи, созданные компанией "Румяная корочка"!
Не мог заснуть, отчасти из-за громкой перебранки внизу Дикара и Ким,
отчасти от ужаса, что могу появиться на телевидении в качестве повара. Дело
в том, что я совсем не умею готовить.

Суббота, 10 мая

Сегодня привезли телевизор. А также видеомагнитофон.
Дикар в больнице святого Фомы сращивает сломанную челюсть. Его бывшую
жену арестовали за нанесение тяжких телесных повреждений. Дикар признался ей
(хвастливо), что во время их брака он большей частью имитировал оргазм.

Воскресенье, 11 мая
Воскресенье после Вознесения

В 8.30 утра мне позвонил Зиппо и попросил посмотреть тематическую
передачу "Румяной корочки" под названием "Поджарь-ка", которая начнется в 9
часов. Его голос звучал неприкрыто восторженно. Я уже принял твердое решение
не сниматься в телешоу. Однако все-таки записал "Поджарь-ка" - после того,
как позвонил в "Диксонз" (33) и узнал, как это делается.
Потом позвонил домой и поговорил с отцом; они с Уильямом были одни.
Рози дома не ночевала, а мать каждое утро взяла за правило выводить Нового
Пса на долгие прогулки.
- Пес возвращается весь измочаленный, - сообщил отец.
Я мигом насторожился и спросил о средней продолжительности и точном
маршруте этих "прогулок". Как я и подозревал, прогулочная тропа пролегает
позади дома Брейтуэйтов, а далее ныряет в лес. Мне известно, что ровно в
8.30 утра миссис Брейтуэйт выходит из дома и отправляется преподавать
вопросы положения женщин в университете Де Монтфорт. Мне также известен
другой факт: Иван Брейтуэйт работает в своем саду, в деревянном шале с
центральным отоплением и открытой верандой в тирольском стиле. Я бывал в
этом шале. Там есть все удобства: письменный стол, телефон, вращающийся
стул, канализация, чайник, кофеварка и шезлонг.
С великой грустью заканчиваю изложение своей версии.
Я должен достать телефон Пандоры и предупредить ее о пагубной истории,
в которую втянуты Дом Моулов и Дом Брейтуэйтов.

Понедельник, 12 мая

Дикара выпустили из больницы. Пока он не может есть твердую пищу, но
выглядит вполне довольным, потягивая ром через соломинку. Сегодня на обед
приготовил следующее меню:

Предыдущая страница 8 Следующая страница


9 Сью Таунсенд

Яичница (из двух яиц)*
Картофель, жареный в свином жире
Мозговой горошек
Два куска нарезанного хлеба с маслом
Соус "Эйч-пи" или кетчуп "Хайнц"
*
Вафли "Кит-кэт"
или
печенье "Вагон-вил"
*
Нескафе
Мятная помадка "После восьми"

*Мы гарантируем, что все яйца снесены инкубаторскими курами.

Мне доставили видеозаписи передач "Поджарь-ка". Ее вел человек с
бакенбардами и выговором кокни. Полная ахинея от начала до конца. Этот кокни
с бакенбардами, который говорит утомительным рифмованным сленгом, - владелец
"Вкуснятины шмат" (забегаловка! Но, признаю, отлично рифмуются с Сильвией
Плат (34)). Бакенбардистого кокни зовут Альфи Кейн. Я просмотрел все шесть
получасовых передач:

Сосиски: толстые или тонкие?
Яйца: что делать с пленкой?
Бекон: как сделать, чтобы он не сворачивался на сковороде в трубочки?
Помидоры: свежие или консервированные?
Жареный хлеб: успех обеспечен
Фасоль, грибы и кровяная колбаса: сочетаются ли они?

Ради смеха записал несколько предложений его жуткой трескотни из
передачи "Жареный хлеб":
- Итак, дорогие отопители, хотите взять, как бегать вареный склеп? Гну,
вы должны заполнить - держать муки подальше от водки.
Со времени переезда в Лондон восемь лет назад я повстречал немало
кокни, один даже родился чуть ли не в нефе церквушки у Боу (35), прямо под
колоколами, но никто из них не говорил "бегать" вместо "делать", "склеп"
вместо "хлеб" и "водки" вместо "сковородки". Альфи Кейн - просто мошенник.
Когда позвонил Зиппо, я честно изложил свое мнение по поводу
"Поджарь-ка" и заявил, что не желаю иметь ничего общего с подобной
безвкусицей. Зиппо хохотнул и сказал, что "Поджарь-ка" - это в высшей
степени ироничная постмодернистская пародия на такое безмозглое развлечение,
как кулинарная передача.
- Значит, это должно было быть смешным? - уточнил я.
- Разумеется, - ответил Зиппо.
- Но я не смеялся, - указал я ему.
Зиппо вздохнул.
- В компании "Румяная корочка" смеются не в тех местах, где смеются
обычно. Эти передачи предназначены для аудитории, состоящей из студентов,
которые не повторяют пройденное, не пишут курсовые работы и потому уверены,
что провалят экзамены. Это передача для неудачников.
Я совсем ошалел и спросил, сколько зрителей смотрят передачи
"Поджарь-ка".
- "Помидоры: свежие или консервированные?" смотрело семьсот пятьдесят
три тысячи человек, - ответил Зиппо. - Рекламодатели проявляют к нам большой
интерес.
- И какие же товары покупают студенты-неудачники? - осведомился я.
- В основном кошачью еду, - сказал он, - а также шоколадные яйца
"Кэдбери", сидр "Стронгбоу" и китайскую лапшу быстрого приготовления.
- А сколько Альфи Кейну платят за передачу? - спросил я.
- У Альфи есть агент, что несколько поднимает плату, - ответил Зиппо.
- И сколько все же он получает? - настаивал я.
- Я не вправе разглашать подобные сведения, с моей стороны это было бы
крайне непрофессионально. Скажем так, сравнимо с ценой комплексного тура на
Тенерифе.
- В сезон или не в сезон? - уточнил я.
- В сезон, - сказал он. - Речь идет об августе.
- Одна неделя или две? - спросил я.
- Две, - ответил Зиппо, - полупансион, балкон с видом на море.
Похоже, он считал, что я в курсе, сколько стоит отдых на Тенерифе в
августе, но я не дал сбить себя с толку.
- Комплексный тур на Тенерифе равняется одной передаче "Поджарь-ка"? -
задал я последний вопрос.
- Разумеется, одной, - ответил Зиппо.
Я сказал, что перезвоню через полчаса. После чего быстро позвонил в
туристическую компанию "Томас Кук" на Риджент-стрит, затем перезвонил Зиппо
и сказал, что согласен.

4 часа утра.
Не могу заснуть, не могу готовить.

5 часов утра.
Читал "Лестер Меркьюри", которую переслала мне мать, так как газету
нельзя купить в Лондоне.
Испытал потрясение, узнав, что моя школа, та, что имени Нила
Армстронга, признана одной из 297 худших школ Британии. Надо нанять группу
гангстеров и устроить в ней переворот. В мое время, когда директорствовал
пучеглазый Скратон, школа была на хорошем счету. Отменно выступала
футбольная команда, и школа регулярно выигрывала приз шахматного клуба среди
школ графств Мидлендса. А еще в народе был популярен школьный журнал "Голос
юности", который редактировал я. Затем директором стал Роджер Терпиш.
Полагаю, ныне он сожалеет, что предложил ученикам называть его запросто
Роджером и велел им избавиться от школьной формы.

Четверг, 13 мая

Написал письмо Делии Смит (36).

Дорогая миз Смит,
Прошу прощения, что обращаюсь к Вам "миз", если на самом деле Вы
замужем. Пишу Вам строго конфиденциально. Я абсолютно убежден, что Вы с
уважением отнесетесь к моим пожеланиям, потому что я где-то читал, что Вы
ревностная христианка. Я тоже живу согласно принципам христианской
философии. Хотя, в отличие от Вас, Бог не удостоил меня рандеву и не уверил
в том, что Он/Она существует. Однако я пишу это письмо не с целью обсудить,
существует Бог или нет. Я пишу, дабы обсудить более насущные вопросы
кулинарии.
Возможно, Вы обо мне слышали. В настоящее время я работаю шеф-поваром в
ресторане "Чернь".
Дело в том, мисс Смит, что моя должность в "Черни" не требует никаких
кулинарных навыков. Я просто размораживаю, варю, жарю и разогреваю уже
весьма готовую пищу. Я в буквальном смысле слова не способен
удовлетворительно сварить яйцо.
Я долго обыскивал все магазины в поисках такого кулинарного пособия,
которое научало бы готовить "с нуля". Но все тщетно. Настоятельно прошу Вас
мне помочь. Меня пригласили демонстрировать свое искусство на кабельном
телевизионном канале "Миллениум", но никаким искусством я не владею. Спасите
меня от бесконечного унижения.

Остаюсь, мадам, вашим покорным и преданным слугой.
А. А. Моул

Среда, 14 мая

Сегодня утром позвонил Пандоре в палату общин. Вежливый человек на
коммутаторе проинформировал меня:
- Доктор Брейтуэйт, член парламента от Эшби-де-ла-Зух? Ей еще не отвели
кабинет, сэр, но если вы оставите для нее сообщение, я непременно передам ее
секретарю.
Я осведомился об имени "секретаря" и удивился, услышав, что зовут ее
Эдна Кент - такое же имя у матери Барри Кента! Весьма странное совпадение.
Читаю в "Индепендент" дневник Бриджит Джонс. Эта женщина помешалась на
собственной персоне! Почитать ее писания, так она - единственная на всем
белом свете, у кого есть проблемы. Считаю, что это весьма смелый поступок -
рассказывать о своей печальной участи совершенно посторонним людям, пусть
это и читатели "Индепендент" и потому состоят в основном из чутких
профессионалов.
Набросал письмецо к мисс Джонс.

Дорогая Бриджит Джонс,
Читая Ваши экзерсисы в "Индепендент", я пришел к выводу, что между нами
существует весьма опосредованная связь. Я являюсь шеф-поваром в ресторане
"Чернь" небезызвестного вам Питера Дикара.
Перейду сразу к делу: я веду дневник с 13 лет или около того и убежден,
что он может быть интересен широкому читателю, а также социологам и будущим
историкам человечества.
Как Вам удалось опубликовать свои дневники?
Буду признателен, если Вы мне ответите либо позвоните в "Чернь", и мы
условимся о встрече где-нибудь за чашечкой кофе (а, может, и бокалом белого
вина!).

Искренне Ваш,
А.А. Моул
PS. Я не курю.

Решил вести запись наблюдений за своей личностью.

"Опал Фрутс" - 2 пакетика
Алкоголь - нет
Сигареты - нет
Вес - 67 кг
Кишечник - вялый
Потенциальная плешь - стабильна
Боли - дергает большой палец (левой ноги)
Прыщи - один, на подбородке
Активность пениса - 3 по 10-балльной шкале
Лекарства - прозак, нурофен

Четверг, 15 мая

Зиппо пообедал в "Черни" тушеными мозгами. Он хочет выпустить "пилота"
в предстоящее воскресенье, днем. Рабочее название "Потрохенно хорошо!"
Зиппо считает, что потроха - это будущая кулинарная мода.
- Потроха - это новое все, - сказал он.
Уж не знаю, что он имел в виду, но я вежливо кивнул. Про то, что я
делаю "пилота", никому не сказал (кроме Делии Смит).
Я обещал в это воскресенье приехать в Лестер повидаться в Уильямом, но
теперь придется найти предлог, чтобы отказаться. Мама не должна узнать. Я не
переживу ее разочарования, если "Румяная корочка" откажется делать передачу.
Кроме того, она разболтает Tout Le Monde (37) в Эшби-де-ла-Зух. Слушал, как
на кухне обсуждают речь королевы. Малькольм радовался внесению законопроекта
о минимальной заработной плате, хотя Дикар сказал, что если этот закон
примут, он нас вышвырнет и наймет нелегальных иммигрантов из Сомали.

Пятница, 16 мая

"Опал Фрутс" - 3 пакетика
Алкоголь - шесть двойных водок, 2 тоника
Сигареты - нет
Лекарства - 4 нурофена, 1 расслабляющий джойнт (напополам с
Малькольмом)
Кишечник - без движения
Вес - 66 кг
Редеющие волосы - стабильно
Прыщи - 1 на подбородке (растет)
Активность пениса - вялый

Сегодня в обеденный перерыв позвонила Эдна Кент. Трубку по-прежнему
снимает Дикар, хотя его челюсть и скреплена кошмарными скобами (не
удивительно, что теперь у нас меньше заказывают столиков), поэтому поначалу
возникла путаница, кто такая Эдна Кент и с кем она желает поговорить.
Потребовалось минуты две, прежде чем я полностью осознал весьма
поразительный факт, что Эдна Кент, проживающая в муниципальной квартире,
вдова молочника, провалившая экзамены в начальной школе, исключенная за
неуспеваемость из средней школы, в возрасте пятидесяти пяти лет работает в
палате общин секретарем самой умной женщины Британии.
Спросил, как ей удалось сделать головокружительную карьеру от уборщицы
в туалетах до нынешней весьма престижной должности. Эдна захохотала.
- Образование, образование, образование, - сказала она, напомнив мне
Малькольма. - Я мыла туалеты в университете, и по правде говоря, Адриан,
отродясь не слыхала большей фигни, чем несли всякие там прохфессоры. В
общем, взяла руки в ноги и это самое, поступила на эти как его, на
общедоступные курсы
Меня так и подмывало перебить ее и сказать: "Не на эти, как его,
общедоступные курсы, а просто на общедоступные курсы", но разумеется, я не
мог так поступить. Господи, я ведь разговаривал с выпускницей. С дважды
выпускницей.
- Первую образованию я получила по семейной праве, - рассказывала Эдна.
Что ж, по этой части у нее весьма солидное преимущество: сколько раз ее дети
представали перед судом. - А вторую - по, это самое, по делопроизводству.
Мой малыш Барри позаботился, чтобы я шла, это самое, в ногу с техникой,
электронной почтой, всемирной паутиной и прочей фигней.
Я едва не лишился дара речи. Признаю, у меня случился пароксизм на
почве зависти. Я ухитрился проскрипеть:
- Поздравляю, миссис Кент. Понятия не имел, что вы сменили
специальность.
- Да я ж не высовывалась, - ответила она. - Ты ведь знаешь, сколько
завистники кругом. Мой малыш Барри испытал это на себе, когда, это самое,
добился успеха.
- Совершенно заслуженного успеха, - лицемерно согласился я.
На самом деле я считаю Барри Кента бездарным мошенником, который сделал
карьеру, потакая вульгарным вкусам такого же, как он сам, хулиганья. Меня
это убивает. Меня убивает, что его "Дневник мурла" считается современной
классикой, и что восемь лет спустя он все еще выставлен на самом видном
месте в большинстве крупных книжных магазинов. Стоит мне только увидеть эту
кричащую обложку (кот в футболке и бутсах), как я с весьма значительным
удовольствием прячу эти мерзкие книжки за произведениями Чарльза Диккенса,
который по крайней мере признанный классик английской литературы.
Миссис Кент сказала:
- Так, Ади, чего ты хотел-то? Только у меня дел по горло. Пандора
работает на своей первой речью, а я тут ковыряюсь со своим новым ноутбуком.
Я процедил сквозь зубы:
- Я по личному вопросу, миссис Кент. Попросите ее позвонить мне на
мобильник.
Я продиктовал номер, и миссис Кент сказала:
- Ади, ты должен проведать нас в палате. Чайку попьем на балкончике.
Повесив трубку, я вспомнил, как в последний раз пил чай с миссис Кент.
Нас окружали буйные маленькие Кенты, заварной чайник был треснутый, кухня
насквозь провоняла кошачьей мочой, на миссис Кент был халат без рукавов, а
свои жидкие волосы она перетянула сзади резинкой. И ни разу за время нашей
беседы миссис Кент не блеснула умом, так необходимым для получения двух
высших образований. А я с моим знанием мировой литературы и весьма
значительным лексиконом потратил столько усилий, чтобы сдать два экзамена
повышенного уровня (каждый с третьей попытки). Почему? Почему? Почему?

Суббота, 17 мая

Сегодня утром позвонил матери и солгал, что слег с гастроэнтеритом, мой
организм обезвожен, и я не вылезаю из уборной и т. д. Воспользовался
случаем, чтобы спросить, почему она не сказала мне об образовательных
успехах Эдны Кент. Мама долго молчала, а потом ответила:
- Потому что я не знала.

Воскресенье, 18 мая
Пятидесятница

Поистине ужасный день. Приехал на автостоянку торгового центра
"Брент-кросс" и обнаружил, что мой автомобиль пять дней назад отбуксировали,
и теперь он находится в полиции. За 25 фунтов таксист отвез меня куда-то в
Арчвей, где я выяснил, что с меня хотят содрать 239 фунтов. Достаточной
суммы наличными при себе не оказалось, а кредитные карточки я оставил в
другом пиджаке. Вернулся на такси на Дин-стрит (8,50 фунтов) и обнаружил,
что в моем обиталище уютно расположились мать, отец и Уильям. Дикар их
впустил, сквозь скрепленные челюсти умудрившись сообщить, что я подло наврал
насчет гастроэнтерита.
Отыскал свою карточку "Аксесс" и уговорил отца отвезти меня обратно в
Арчвей, где я все-таки сумел вызволить машину. Происшествие это отняло,

Предыдущая страница 9 Следующая страница


Адриан Моул: годы капуччино 10

наверное, у меня год жизни, в такой я пребывал ярости. Когда я выписывал
квитанцию и чек, мне чудилось, что еще немного и меня хватит удар. Уильям
своим ревом, подобном реву Везувия в момент извержения, настроения не
улучшил. А все из-за того, что я не остановил машину и не купил в
"Макдоналдсе" детского корма. Мама настояла на том, чтобы поехать вместе со
мной в офис "Румяной корочки".
- Мне надо кое-что там посмотреть, - сказала она.
У нее вытянулось лицо, когда она увидела, что ей предстоит одолеть
шесть пролетов пожарной лестницы.
Зиппо и остальные сотрудники внешне весьма спокойно отнеслись к тому,
что я привел свою семью, но я-то видел, что на самом деле они дико довольны.
Зиппо поцеловал маме ручку и отпустил комплимент по поводу ее блузки:
- Это Вивьен Вествуд? - пробормотал он.
- Нет, - пробормотала мама в ответ. - Это Би-эйч-эс (38).
- А вы умница, - промурлыкал он.
Отца моего Зиппо очаровал, рассказав непристойный анекдот про принца
Эдварда, и снискал расположение Уильяма, сообщив ему, что по городу ездит на
"феррари", а за городом - на "кадиллаке".
Поскольку мы опоздали, времени на репетицию не оставалось. Как только я
переоделся в белую поварскую униформу, меня взяла в оборот пухлая
ассистентка средних лет по имени Кэт и наскоро показала раковину и плиту.
Кэт открыла холодильник и мотнула головой в сторону подноса с разнообразными
потрохами и нескольких мисок с нарезанными овощами. Далее ткнула пальцем в
бульонные кубики, постучала по блюдцам, показала на подставку для ножей и
пододвинула кувшин, заполненный деревянными ложками. И все это она
проделала, не вымолвив ни единого слова.
- Кэт, наша соль земли, будет помогать тебе за кадром, - объяснил
Зиппо. - Что бы ты ни делал, ни в коем случае не разговаривай с ней перед
камерой.
- Она глухонемая? - уточнил я.
- Нет, - ответил Зиппо. - Но если она вякнет хоть слово, придется
платить ей по ставкам актерского профсоюза.
Чья-то рука напудрила мне лицо и намазала чем-то губы. Мама поплевала
на указательный палец и разгладила мне брови. Вспыхнули софиты. Еще одна
рука прикрепила к моему пиджаку крошечный микрофон.
Зиппо гаркнул:
- Отлично! Народ, начинаем! - Он пододвинул ко мне какую-то штуковину,
которую назвал "стедикам", прямо передо мной заработал телесуфлер, но тут у
Зиппо зазвонил мобильник. - Привет, Харви, старый козлина! - заорал Зиппо. -
Да, название "Свеженькая любовь". Мы пригласили старушку Голди и старину
Берта. 80 процентов средств уже имеется. Да ты и дашь! Ты! Это magnifique
(39)! Слушай, Харви, я тут занят кое-чем tres, tres ordinaire (40), давай
перезвоню тебе позже? Ты где? В Нью-Йорке. Здорово! Здорово! Здорово!
Здорово! Абсолютно!
Мама слушала этот разговор, приоткрыв рот, ее усталые глаза сияли.
Выключив мобильник, Зиппо обратился к своей личной помощнице Белинде:
- Нам дали зеленый свет для "Свеженькой любви". - Затем он повернулся
ко мне и сказал: - Прошу прощения, Адриан, но это мой первый полнометражный
фильм. Ладно, давайте-ка закруглимся тут по-быстрому. Ты как, готов?
Весьма нелегко следить за телесуфлером, одновременно кромсая потроха,
но я справился:
- Привет, привет всем потрошиным маньякам и любителям потрошков. Надо
сказать, что потроха имеют весьма дурную репутацию. Незабвенный
Джек-Потрошитель нанес весьма серьезный вред судьбе этого деликатеса,
надолго подпорти имидж потрохов. Однако я рассчитываю убедить вас, дорогие
мои друзья и телезрители, что потроха - это наше новое всё. Так что, если вы
уже покормили кошку, проглотили шоколадное яйцо и залили кипятком китайскую
лапшу, вам остается лишь вытащить из холодильника баночку с сидром и сесть
перед телевизором. Отложите в сторону свою курсовую - вы ведь знаете, что
все равно никогда ее не закончите. Поэтому сядьте и смотрите. Я научу вас,
как подольше растянуть жалкие студенческие гроши. Вы сможете хорошо питаться
по цене овечьей головы и весьма малого количества овощей.
Я извлек из-под разделочного стола овечью голову, и Уильям испуганно
вскрикнул. Когда же я начал разделывать овечью башку надвое, отцу пришлось
его вывести. К сожалению, "Бе-бе черная овечка" - любимое стихотворение
моего сына.
Я в упор посмотрел в объектив камеры и представил, что сейчас меня
видят 700 000 студентов. Некоторые из них наверняка изучают французский язык
или французскую литературу, поэтому в свой монолог я вставил несколько bons
mots (41). Выскребая из овечьей головы мозги, я говорил:
- Это мозги. Потребляя их в пищу, вы не обязательно поумнеете, но кому
нужен этот ум? Как сказал Флобер: "Чтобы быть счастливым, совсем не
обязательно иметь ум".
Я сложил искромсанную овечью башку в наполненную водой кастрюлю, бросил
туда же два бараньих бульонных кубика "Оксо" и добавил сушеного розмарина.
Когда варево закипело, я снял пену и проинформировал телезрителей:
- Это пена. Вы с ней знакомы, если посещаете бары студенческого союза.
Тут меня перебил Зиппо.
- Отлично, снято! - закричал он. Раздались аплодисменты, зачинщиком
которых была моя мать. - А ты вполне естественен, Ади, - похвалил Зиппо. -
Идеально поймал интонацию. Флобер в тему, отличная фишка.
Упоминать, что на экспромт меня вдохновил пассаж "вкуснятины шмат -
Сильвия Платт", я не стал.
Зиппо пора было мчаться в Хитроу. Он летел в Лос-Анджелес, чтобы
уговорить Ким Бэсингер прорекламировать его передачу. За слова: "Ням-ням,
"Румяную корочку" посмотри, и вкуснее заживи!" Зиппо предлагает 50 000
фунтов. Белинда (невысокая, беленое лицо, красные-красные пухлые губы,
тициановские завитки, спортивный костюм и кроссовки с надписью DKNY)
сказала, что они свяжутся со мной, дабы "окончательно оформить сделку".
Когда мы с мамой ползли вниз по пожарной лестнице, она сказала:
- Как пить дать, они тебя облапошат, если ты не найдешь человека,
который кумекает что к чему.
Мы сели в машину, и она повторила это ведьмовское заклинание уже в
присутствии отца. Он с готовностью согласился:
- Да уж, все они акулы, эти мальчики из частных школ.
А потом предложил себя в качестве моего импресарио! Человек, который в
своей жизни и занимался-то лишь оптовой торговлей картофелем, торговлей
обогревателями, изготовлением полок для специй и чисткой канала. Я вежливо
отклонил его предложение. Атмосфера в машине тут же сгустилась. Даже Уильям
ради разнообразия держал рот на замке.
Когда мы вернулись в мое обиталище, мама загнала меня в угол и
прошипела:
- Большое спасибо, что подорвал у отца уверенность в себе. Я битый час
пыталась вытащить его из кровати и отвезти меня сюда, по причине, между
прочим, твоего острого гастроэнтерита, из-за которого ты вчера был так плох,
что собирался лечь в больницу под капельницу.
Уильям подарил мне открытку с пожеланием выздоровления, которую
смастерил из осколков крашеной яичной скорлупы. Теперь я сожалел, что солгал
так грубо: будь ложь чуть мягче, и все прошло бы отлично - моя семья
осталась бы в Лестере.
Уехали они в 7 часов вечера.
Мама сказала, что ей надо еще выгулять собаку. Она попыталась меня
поцеловать, но я увернулся от ее прелюбодейных губ.

Понедельник, 19 мая

Сегодня утром в 8.30 мне наконец позвонила Пандора. Сообщила, что уже
посетила спортивный зал и теперь сидит в палате общин за временным столом во
временном кабинете. Я выложил ей свои подозрения относительно ее отца и моей
матери.
- Уже знаю, - ответила Пандора. - Они влюблены друг в друга -
трогательно, не правда ли?
Я спросил, сколь точно она знает об этом, а она сказала, что нашла
факс, который моя мать прислала ее отцу. Это было стихотворение Джона
Бетчемана (42). Меня изумили два момента:
1. Я понятия не имел, что моя мать имеет доступ к аппарату факсимильной
связи и
умеет им пользоваться.
2. Я понятия не имел, что моей матери нравится поэзия сэра Джона
Бетчемана, хотя
полагаю, сэр Джон Бетчеман остается одним из самых любимых английских
поэтов
современности.
Попросил Пандору отправить мне стихотворение факсом. Он сказала, что
даст поручение Эдне. Я спросил, может ли роман наших родителей повредить ее
политической карьере. Пандора ответила:
- На меня уже и так нападают, что в ночь выборов я надела костюм от
Шанель. Одна мрачная маленькая аппаратчица с Миллбанк в бордовом брючном
костюме из "Принсиплз" сказала, что я должна поддерживать британскую моду.
Я постарался ее утешить:
- Ты принцесса Ди палаты общин, Пандора. Ты обязана служить таким же
примером, как и она.
В трубке раздался щелчок зажигалки.
- Слушай, - скупо проговорила Пандора, - может, принцессу Ди и
заставляют носить эту уродскую Кэтрин Уокер, но сумочки-то у нее по-прежнему
от Эрме.
Я понятия не имел, о чем она говорит (у меня все сильнее крепнет
убеждение, что люди общаются посредством какого-то тайного шифра, от
которого мне забыли дать ключ). Спросил, что будем делать с нашими
родителями. Пандора рассмеялась:
- Можно швырнуть мою мать и твоего отца в объятия друг к другу, пускай
влюбятся. У обоих проблемы с душевным здоровьем.
- И оба отвратительно одеваются, - рассмеялся я в ответ.
Спросил Пандору, нельзя ли нанести ей визит в палату общин.
- Я занята составлением своей первой речи, - ответила она.
Спросил, на какую тему она собирается выступать.
Пандора сказала:
- Тебе это неинтересно, Адриан.
Но я был настойчив:
- И все-таки.
- Рекапитализация обанкротившихся производств, - ответила Пандора.
И она была права. Мне это неинтересно.

Среда, 21 мая

Незадолго до подачи обеда в забитый до отказа ресторан нагрянула Ким
Дикар. Она перевернула столик, на котором развозили жаркое из капусты и
картофеля, и стала швырять в полки бара бутылки с соусом "Эйч-пи" (едва не
задев голову Найджела Демпстера, репортера из "Дэйли Мэйл"). Вызвали
полицию, но к ее приезду Ким уже ретировалась прочь, проверещав напоследок:
- Вот что я думаю о вашем ё: запрете!
Дикар ходил мимо столов и ворчал:
- Вот что получается, когда женишься на женщине из черни.
Похоже, его нисколько не беспокоило, что в зале присутствуют несколько
представителей черни - члены лейбористского правительства и
высокопоставленный профсоюзный деятель.

Четверг, 22 мая
Сегодня "Чернь" заполонили стаи репортеров из бульварных массмедиа,
среди них затесался журналист из "Телеграф", ведущий рубрику новостей города
Питерборо. Писаки, несомненно, рассчитывали урвать жареных фактов о
вчерашнем нападении Ким Дикар, которая попала в рубрики светской хроники
большинства утренних газет:

ДИКАРСКОЕ НАПАДЕНИЕ

Ким Дикар, отдельно проживающая четвертая жена Питера Дикара
(ресторатора и второго сына графа Босуэлла), несказанно поразила вчера
публику, обедавшую в принадлежащем Дикару модном заведении "Чернь". В
несколько взвинченном состоянии миссис Дикар ворвалась в зал, нарушив
предписание суда не приближаться к этой элитной забегаловке, и крикнула
съежившемуся от страха мужу: "Я все знаю о тебе и Ивонне Трамп, маленький
грязный ссык:".
Миссис Дикар, в девичестве Ким Дидкотт, модный в недавнем прошлом
флорист, покинула ресторан, рыдания под утешающие слова одного из членов
персонала, который так прокомментировал инцидент: "Как сказал граф Толстой,
каждая семья несчастлива по-своему".

Сегодня Дикар выстроил нас и потребовал немедленно назвать имя члена
персонала, который утешал "эту бешеную сучку".
Никто не произнес не слова, хотя на кухне все знают, что я уже одолел
четверть "Войны и мира".

Известия от Белинды из "Румяной корочки" - нет
Ответ от мисс Делии Смит - нет
Алкоголь - нет
Сигареты - нет
"Опал фрутс" - 4 пакетика
Лекарства - 1 парацетамол
Кишечник - большой выхлоп газов
Потенциальная лысина - стабильна.
Активность пениса - 5/10

Пятница, 23 мая

Еще один пассаж из рубрики светской хроники "Дейли мэйл":

Установлена личность вчерашнего эрудита, прокомментировавшего
прискорбные обстоятельства распадающегося брака супругов Дикар. Это Адриан
Альберт Моул (тот, который Дерьмо), шеф-повар ресторана "Чернь". Источник,
пожелавший остаться неназванным, сообщил: "В промежутках между подачей блюд
он читает русскую литературу".
Однако сорока принесла на хвосте, что Адриан, возможно, не задержится в
"Черни". Этим молодым человеком всерьез заинтересовалась компания Зиппо
Монтефьори "Румяная корочка", и мистер Моул готов пополнить растущую гвардию
телекулинаров.

Суббота, 24 мая

Сегодня утром спустился на кухню и обнаружил Дикара развалившимся на
стуле рядом с разделочным столом. Дикар сказал, что сидит с трех часов ночи,
еще он сказал, что очень любит свою Ким. Я спросил, что явилось толчком для
распада брака, и он смахнул слезу.
- Я оплатил ей десятинедельные курсы красноречия, - сказал он. - Ну не
мог я выносить каждое утро на соседней подушке этот эссекский выговор.
Дикар содрогнулся, словно выговор его жены был физическим объектом:
мерзким насекомым, ползущим по простыне.
- Она меня обобрала, Адриан, - сказал он. - Она прогуляла все уроки
красноречия, все до единого. Попросила свою подругу Джоанну Ламли объяснить
коротенько, как надо правильно говорить.
- На что же она потратила деньги? - поинтересовался я.
Вместо ответа Дикар зарыдал, как маленький ребенок. Я похлопал его по
трясущимся плечам.
- Я дал ей на эти ё: уроки тысячу фунтов, - всхлипнул он, - ё: тысячу
фунтов. И знаешь, на что она их спустила?
- На обувь? - попытался угадать я.
Дикар замотал головой.
- На любовника?
- Не-ет.
- На кокаин?
- Нет! - проревел он. - Хуже! - Опустил голову и прошептал: - Она
пожертвовала их этим ё: лейбористам!
Разве кого-нибудь обманывали столь нагло?
Теперь понятно, почему Джоаннне Ламли пожизненно запретили доступ в
"Чернь".

Воскресенье, 25 мая
Троица

Воспользовался глубоким горем Дикара, чтобы попросить отгул.
Он сказал:
- Валяй. Хочешь проведать сынка-полукровку?
Я ответил:
- Нет, я хочу проведать только моего сына.
- Не знал, что у тебя двое, - пробормотал он.
Я решил объяснить этому заблудшему человеку, что к чему.
- Он для меня не "сынок-полукровка". Его зовут Уильям.
Дикару не мешало бы записаться на курсы расовой терпимости. Надо будет
ему как-нибудь предложить. Его предрассудки представляются мне весьма
оскорбительными. Он такой же, как все аристократы. У всех аристократов
врожденные психические и сексуальные отклонения. Их всех надо поставить к
стенке в собственных поместьях и если не расстрелять, то по крайней мере:
заставить почувствовать себя очень некомфортабельно.
Вчера вечером позвонил матери - сообщить, что приеду на Глициниевую
аллею и привезу кусок запрещенной говядины на косточке. Ответила Рози - в
своей обычной нелюбезной манере, которая состоит, помимо прочего, в весьма
скудном использовании голосовых связок.
- Папа дома?
- Угу.
Последовала долгая пауза, хотя я слышал сопливое дыхание.
- Рози? - сказал я.
- У.
- Я могу поговорить с папой? - заорал я.
- Он в постели! - заорала она в ответ, но все-таки соизволила сообщить,
что он уже неделю лежит в постели с жесточайшей депрессией, вызванной
стрессом от автомобильного путешествия по Лондону.
Я спросил, где Уильям, и Рози ответила, что он сидит перед телевизором
в пустой коробке из-под воздушной кукурузы и смотрит видеокассету Джереми
Кларксона. От этой мрачной картины у меня к горлу подкатил комок, захотелось
срочно помчаться в Эшби-де-ла-Зух и обнять своего бедного мальчика.

Позже
Если не считать встречи с Уильямом, поездка в отчий дом оказалась
пустой тратой драгоценного времени. Никто не стал есть говядину на кости.
Большую часть второй половины дня мама отсутствовала, "выгуливая пса", отец
лежал в комнате с задернутыми занавесками, а Рози умотала с жуткого вида
юнцом по имени Аарон Майклвейт, у которого губы, брови, нос, веки, уши и
язык обезображены кольцами. Рози заметила, как я вылупился на

Предыдущая страница 10 Следующая страница


11 Сью Таунсенд

окольцованного, и засмеялась:
- Видел бы ты его принца Альберта!
Я снова не понял намека.
Мне с великим трудом удалось вести себя вежливо в присутствии юнца.
Правда, он весьма учтив, но слишком уж престарел для Рози (ему
девятнадцать). Я намекнул ему, что моя сестра - девственница, и что я
предпочел бы, чтобы она подольше оставалась в этом состоянии.
- Может, Рози и выглядит, как одна из "Спайс герлз", но она невинна, вы
понимаете, Аарон?
- Невинна? - фыркнул он. - Мы с Рози не только сидр бабахаем, чувак.
В тот момент я решил, будто юнец намекает, что они исповедуют
пристрастие к крепким алкогольным напиткам, возможно, даже к водке. Но на
обратном пути в Лондон я долго размышлял над его неявной ссылкой на
классическое произведение Лори Ли (43), и теперь уверен, что на самом деле
они исповедуют самые настоящие сексуальные отношения.
Видел тринадцать грузовиков Эдди Стобартов. Девять помахали, четыре -
нет.

Кишечник - непроходимость
Пенис - не реагирует на раздражители

Понедельник, 26 мая

Позвонила Белинда из "Румяной корочки", но я тончайше манипулировал с
бараньими яйцами, так что не смог взять трубку.
Луиджи объяснил мне, что "принц Альберт" - это такая цепочка, которая
пристегивается к пенису. Решил написать Рози. Я чувствую себя in loco
parentis (44).
"Моя дорогая Рози: это" - больше ничего не вышло. Я был так возмущен
принцем Альбертом Аарона Майклвейта, что в отвращении отшвырнул ручку.

Пятница, 30 мая

Малькольм передал, что Белинда из "Румяной корочки" настоятельно
просила меня перезвонить.
- Мне показалось, будто это вопрос жизни и смерти, - сказал он.
Я дал ему понять, что Белинда испытывает ко мне сексуальный интерес.
Позвонила Эдна и отменила мою встречу с Пандорой. У нее дела - ей
должны доставить футон. Я указал Эдне, что могу навестить Пандору в ее
жилище, где я ни разу не был, и вместе с ней подождать доставщиков футонов.
Но, по всей видимости, Пандора желает ждать футон одна.

Суббота, 31 мая

Сегодня в кухню ресторана прибыла Белинда и сказала:
- Ладно, я не гордая. Я пришла умолять вас сделать это.
Малькольм, Луиджи и два временных поваренка Свен и Борис вытаращились
на ее затянутые в лайкру груди и попу - на Белинде был комбинезон, состоящий
из велосипедных шорт, соединенных с майкой. Я вывел ее во двор, где мы
храним огнетушители до того момента, пока пожарный инспектор не сообщит, что
спешит к нам с проверкой.
Мне пришлось выдавить признание:
- Я передумал. Я не умею готовить.
С того утра, как Дикар выложил свои сокровенные секреты, что накопились
у него внутри (если бы он в буквальном смысле выложил, что у него внутри, я
бы с радостью поджарил бы его требуху с чесночной крошкой и с удовольствием
съел) - всю эту ерунду про неувядающую любовь к Ким, он перестал меня
замечать. Сегодня утром я дал ему понять, что необходимо заказать
консервированную морковь, сказав:
- У нас кончаются запасы.
Но Дикар посмотрел сквозь меня. Я всегда знаю, когда у нас кончается
морковь, так как поставленные друг на друга банки использую в качестве
прикроватной тумбочки.

Воскресенье, 1 июня

День провел один, в компании свежего "Обзервера". Сегодня во дворе
ресторана видел кота, поразительно похожего на Хамфри - кота, в недавние
годы обитавшего на Даунинг-стрит, 10. Хамфри жил там, пока Чери Блэр не
потребовала от мужа избавиться от животного "всеми правдами и неправдами" -
если верить высокопоставленному чиновнику из Королевского общества по защите
животных. Этот человек сообщил новость Луиджи, а тот сообщил ее Малькольму,
а тот сообщил мне.
Уверен, кот, которого я видел нынче утром, - Хамфри: отощавший,
ободранный, блохастый и лишенный каких-либо особых примет, но это он. У меня
нет никаких сомнений. Россказни о том, что Хамфри "отправили в хороший дом в
Стритеме", - неприкрытая ложь. Но правда непременно всплывет, когда потомки
опубликуют документы Кабинета правительства - согласно правилу о
тридцатилетнем сроке давности. Мне тогда будет шестьдесят с хвостиком, но я
испытаю величайшее внутреннее удовлетворение оттого, что скормил несколько
тресковых голов правительственному изгнаннику и помог ему выжить на
неприветливых улицах Сохо.

Понедельник, 2 июня

Сегодня утром Хамфри жалобно мяукал у кухонной двери. Малькольм хотел
забрать его домой, но я заметил, что комната в общежитии лишь именуется
"домом". Думаю, Малькольм меня понял. Но в обеденный перерыв, исполни свои
обязанности, он удалился и купил кошачий ошейник с гравировкой. К сожалению,
в школе Малькольма "учили" фонетическому правописанию, поэтому теперь кота
зовут "Хафри".

Вторник, 3 июня

Отныне Хамфри - счастливый владелец двух мисок, подстилки, корзинки,
палки для затачивания когтей, дезодоранта от блох, таблеток от глистов,
комплекта из мячика и колокольчика, щетки, а также регистрационной карты из
ветеринарной лечебнице в Бошам-плейс.
Малькольм осыпает животное своими сбережениями и любовью. Кот не
выказывает никаких знаков благодарности.
Сегодня вечером в ресторан приехал Зиппо.
- Ладно, Адриан, твоя взяла, - сказал он. - Ты требовал по девятьсот
пятьдесят за передачу, и мы их тебе предлагаем. С доставкой на лимузине туда
и обратно, в придачу набор сковородок.
Для проверки я лениво протянул:
- Тысяча пятьсот плюс проценты.
"Плюс проценты" - это такой хитрый термин, который я неоднократно
слышал в "Черни". Уж не знаю, что он подразумевает, но эта фраза постоянно
на устах персонажей телесериалов, когда они о чем-то договариваются. В это
мгновение у Зиппо запиликал мобильник.
- Ладно, пятьсот тысяч за паричок Берта, - заорал Зиппо, - но это мое
последнее слово. - Он защелкнул мобильник, повернулся ко мне и сказал: -
Будем снимать шесть передач за два дня, прямо-таки живодерня, колеса за
мной.
Снова какой-то шифр - чувствую себя одиноким и затерянным в
параллельной вселенной.

Среда, 4 июня

Сегодня утром позвонил Эдне Кент и спросил имя и телефон агента Барри.
Имя она мне назвала, но сказала, что телефонного номера в справочнике нет. И
тут же его разгласила. Жителей Эшби-де-ла-Зух связывают узы солидарности.
Агент Барри - американец по имени Брик Иглбергер. Я позвонил мистеру
Иглбергеру, и меня немедленно заставили ждать. Какая-то американка с резким
голосом (явно искусственным) сказала:
- Привет, я Бостон, помощница Брика. Никто из нас не может подойти к
телефону, но если вы минуту подождете, мы возьмем трубку.
Затем раздалась музыка из "Порги и Бесс". Я начал мурлыкать "Бесс, ты
теперь моя", когда вклинилась все та же особа с искусственным голосом:
- Привет, это Бостон Голдман, чем могу вам помочь?
Я исхитрился и промямлил, что являюсь одним из старинных друзей Барри
Кента и мне требуется совет, как лучше начать телевизионную карьеру.
- Звучит довольно волнительно,- ответила Бостон, - но 1 января Брик
закрыл список клиентов.
Я не понял, что она имеет в виду, и попросил разъяснить человеческими
словами.
- Первого января, - медленно сказала Бостон, словно разговаривала с
дебилом или иностранцем, - Брик закрыл список клиентов.
- То есть он не берет новых клиентов? - уточнил я.
Голос Бостон зазвучал куда менее дружелюбно:
- Мои поздравления! Как сказал бы ваш гениальный сэр Клифф Ричард, -
пошутила она.
И совсем не смешно, подумал я.

Четверг, 5 июня

Снова позвонил Эдне и сообщил о вчерашнем разговоре. Эдна сказала, что
Бостон надо податься в клоуны. Это многое объясняет. Еще Эдна посоветовала
мне проявить упорство и добиться разговора лично с Бриком.
Дикар узнал о том, что на кухне поселился Хамфри, и приказал вышвырнуть
бедного диссидента. Большой Алан предупредил его, что санитарная инспекция
замышляет ночной рейд по Сохо.
Малькольм посетовал, что пребывает в полном смятении.
- Никто никогда ко мне близко не подходил, и я никого никогда не
трогал. Но Хамфри так нравится сидеть у меня на коленях.
Малькольм интересен Хамфри только потому, что является источником
ежечасной кормежки. Я чуть так и не сказал, но вовремя одернул себя.

Пятница, 6 июня

У Хамфри появилась новая собственность: ванночка для "его дел". У меня
в обиталище.

Суббота, 7 июня

Позвонил Брику и снова напоролся на Бостон. Решил отыскать к ней подход
и спросил, действительно ли ей дали имя Бостон при крещении. Она немедленно
впала в ярость.
- Думаете, я христианка? Жалкий англичашка! Думаете, мои мамаша и
папаша стояли у купели в какой-то ё: протестантской церкви на Среднем Западе
и крестили меня в христианской общине? Думаете, это кошерный вопрос, а?
Я попросил прощения - на случай, если я ее обидел. Хотя, честно говоря,
дорогой Дневник, понятия не имею, за что мне было извиняться.
Поговорив так, я снова попросил связать меня с Бриком, а Бостон снова
перевела меня в режим ожидания. Теперь я знаю все слова из "Порги и Бесс".
Могу давать сольные концерты.

Воскресенье, 8 июня

Сегодня позвонил Уильям. Спрашивал, когда я приеду. Я ответил, что не
знаю (это чистая правда: мне предстоят переговоры с "Румяной корочкой").
Малыш лепетал о ком-то или о чем-то по имени Барни (45) и внезапно повесил
трубку, прежде чем я успел нормально попрощаться. После звонка меня примерно
полчаса грызло чувство вины.
По всей видимости, Дикар и Ким примирились. Узнал об этом из "Санди
таймс". Лично я очень рад: Ким - единственная в ресторане, кто разбирается в
складской программе на компьютере. Возможно, я скоро получу морковь, о
которой спрашивал несколько дней назад.

Среда, 11 июня

Дико неудачный день. В двадцать три ноль-ноль заявилась санитарная
инспекция. Худшего времени и придумать нельзя. Малькольм похитил кота из
моего обиталища и баюкал его рядом с кладовкой, где хранятся сушеные
продукты. Луиджи, черт бы его побрал, сидел на сушке и плескал ногами в
раковине.
Дикар с Ким были пьяны в дым и решили, будто санитарные инспекторы
мистер Восс (тощий и бледный) и мистер Сайкс (тощий и загорелый) -
переодетые представители шоу-бизнеса.
Термин "прочесывание" не способен передать той скрупулезной дотошности,
с какой Восс и Сайкс осматривали кухню. Наконец, примерно в 2.30 ночи, они
убрались - обнаружив сто двадцать нарушений санитарных норм. В том числе
следы грибка в раковине.
Ресторан закрыли до того момента, пока не предпримут меры, оговоренные
в санитарном предписании.
Слава богу, у меня в запасе имеется "Румяная корочка".

Четверг, 12 июня

В окне "Черни" новое объявление.

Закрыто МИ-5 по указанию комиссара Блэра ввиду того, что ресторан
"Чернь" был оплотом борьбы за свободу личности.

Подпись - почтенный П. Дикар

Пятница, 13 июня

Большой Алан предложили Малькольму работу: подметать блестки и перья в
гардеробной его ночного клуба. Бесплатное питание, 5 фунтов в час, доставка
домой на мини-такси. Малькольм сказал, что ему надо подумать. Почему?
Луиджи изводится чувством вины, и у него на то есть все основания. Его
ноги повинны в семнадцати нарушениях санитарных норм.
В понедельник записываю три первые передачи.

Суббота, 14 июня

Мою тетю Сьюзен удостоили престижной награды "Надзиратель года". Ее
вручил министр внутренних дел Джек Стро. Тетя Сьюзен сказала маме, что, по
словам мистера Стро, он намерен провести расследования по поводу лесбиянства
в тюрьмах.
- Среди персонала или заключенных? - уточнила тетя Сьюзен у министра.
При этом вопросе мистер Стро покраснел и перевел разговор на более
безопасную тему: о вреде садовых слизней.
Позвонил Найджер и спросил, нельзя ли ему в выходные переночевать на
моем диванчике. Говорит, что едет в Лондон проконсультироваться в компании
под названием "Публичность". Эта компания специализируется на советах
гомосексуалистам, как мужчинам, так и женщинам, как сообщить родителям о
том, что они гомосексуалисты. (Не о том, что родители гомосексуалисты,
разумеется. Если бы родители были гомосексуалистами, они бы об этом
наверняка знали. Хотя, наверное, можно быть гомосексуалистом и не знать об
этом. В таком случае, не гомосексуалист ли я? Ведь многие годы я был
поклонником Джуди Гарланд. Ответил Найджелу, что разрешаю ему спать на
диване (или диванчике, как он его называет), но предупредил, что дизайн

Предыдущая страница 11 Следующая страница


Адриан Моул: годы капуччино 12

моего обиталища несет на себе элементы чулана. Найджел сказал, что ему
плевать, лишь бы в моем чулане нашлась свободная полка для его средств по
уходу за шелушащейся кожей.

Воскресенье, 15 июня

Найджела весь день не будет, консультируется в "Публичности". Я сказал
ему, что моя тетя Сьюзен (см. выше) следующим образом проинформировала моих
дедушку и бабушку о своей сексуальной ориентации: "Я лесбиянка, хотите
кушайте, хотите давитесь".
- На все и ушло-то каких-то пять секунд, не считая воплей, - сказал я.
Найджел содрогнулся:
- Без анестезии, какая отчаянная.
Словно тете Сьюзен что-то ампутировали.
Днем и ночью меня окружает секс-индустрия Сохо и личности, жизнь
которых подчинена разврату. А сам я непорочен, как морской конек. По-моему,
Джастина ко мне "подкатывается". Вчера столкнулся с ней в кафе "Италия", и
она покормила меня с ложечки пенкой от своего капуччино. Сказала, до нее
дошли слухи, будто Дикар и Ким продают "Чернь" и собираются открыть
кислородный бар, в котором будут "втюхивать" свежий воздух всяким маньякам,
свихнувшимся на здоровье. Да это заведение через несколько дней взлетит на
воздух. Дикар повсюду оставляет дымящиеся окурки.
Найджел подстриг меня, готовил к завтрашней съемке.
- Я не позволю тебе появиться на экране, похожим на принцессу Диану,
нажравшейся тестостерона, - сказал он.
Только он приступил к стрижке, как над моей головой раздался свистящий
вздох. Я понял, что Найджел заметил пятачок поредевших волос (мою лысину).
Попросил измерить ее с помощью устройства, которым оснащен мой швейцарский
армейский нож.
Найджел сказал, что лысина имеет один дюйм в окружности. Однако мы
сошлись во мнении, что пора мне пользоваться сильным спреем для волос и
укладывать волосы в юго-западном направлении. Тогда о моем секрете никто не
узнает.
Найджел вернулся в Лестер - рассказывать родителям и фирме "Некст" о
своем любовнике Норберте.
Дикар известил меня, чтобы я освободил обиталище. Но я съеду не раньше,
чем дойду до верховного суда. Хотя должен признаться, перспектива
возвращения в Лестер кажется мне все более и более привлекательной.

Понедельник, 16 июня

Встал в пять, съел рыбу, опорожнил кошачью ванночку, побрился, оделся,
сел на метро в Шордитч. Приехал на час раньше, "Румяная корочка" закрыта.
Купить чашку чая негде. Улицы забиты безумными мужчинами и женщинами.
Прогулялся. В костюме-тройке и пальто чувствовал, что слишком бросаюсь в
глаза. Надеялся, меня не загребут за то, что таскаю в хозяйственной сумке из
магазина "Некст" свиную башку.
Белинда, Зиппо и гримерша, которую зовут Зо, прибыли на черном такси в
7 утра. Потрясенно вытаращились на меня.
- Мы выслали за вами лимузин, - сказала Белинда.
Выглядела она весьма раздраженной. Принялась названивать по мобильнику
шоферу лимузина.
- Да, понимаю, но этот болван уже здесь, - услышал я ее слова.

Позже
Зо разглядывает мои волосы.
- Кто вас в последний раз стриг? - осведомляется она. - Криворукий друг
тупыми ножницами?
Я отвечаю:
- Да.
А потом спрашиваю, как она узнала. Зо закатывает глаза и щелкает
ножницами. Прическа моя становится похожей на прическу Гитлера. Говорю, что
мне не нравится стрижка а-ля Гитлер.
Зо орет во все горло:
- Зиппо, так его стричь под 40-е годы?
Зиппо, Белинда и Зо совещаются над моей головой. Видимо, стрижка должна
соответствовать теме потрохов. Военные годы и т. п.
Достало меня писать в стиле Бриджет Джонс, поэтому возвращаюсь к своей
естественной свободной манере.
- Вот потому-то я выбрала Гитлера, - сказала Зо.
Выяснилось, что она весьма несведуща в политической истории двадцатого
века. Я указал ей, что Гитлер был чудовищем, ответственным за развязывание
Второй Мировой войны.
- Я не проходила курс истории, - ответила Зо в свое оправдание. -
Отказалась от него в пользу экологии.
Для Зо и многих других из ее поколения Гитлер - это просто Старый
Приколист.
Мы остановились, что моя телевизионная стрижка будет в стиле "бомба".
Как выразилась Зо, "типа снесло волосы на затылке и висках". Она
предупредила, что макушка у меня начинает лысеть, и посоветовала
американский спрей под названием "Фальшивый волос", который остается на коже
головы и создает впечатление настоящих волос. Спрей можно купить в
телемагазине кабельного телевидения. Зо пояснила, что он бывает семи цветов,
"в том числе и вашего цвета - мышиный с примесью седины". Я уточнил (весьма
невозмутимо, учитывая, что мое сердце практически остановилось):
- Что, уже седею?
Вопрос в стиле Джерри Сайнфелда (46).
- Седой волос составляет лишь 2,5 процента, - ответила Зо, - но если вы
ходите его скрыть, есть средство под названием:
Я не верил своим ушам, дорогой Дневник. Это было одно из тех мгновений.
Меня пронзило острейшее ощущение собственной смертности. Я стремительно
соскальзывал к гибели фолликулов, к разрушению тканей, к отвердению одних
артерий и сужению других. Скоро, совсем скоро я снова начну разговаривать
дребезжащим подростковым голосом.
Я достиг пика своей жизни, не заметив этого и не получив никакого
удовольствия. Всего несколько десятилетий отделяют меня от того момента,
когда я стану не способен стричь ногти на ногах. Могу ли я доверять мистеру
Блэру? Станет ли Национальная служба здравоохранения выдавать бесплатно
взрослые памперсы, если они мне понадобятся? В течение наносекунды мысли эти
пронеслись в моем мозгу. В настоящее меня вернула Зо - просьбой захлопнуть
рот, пока она наносит сверхстойкий крем на мое лицо, покрытое "прыщами и
шрамами".
Тем временем в фальш-кухне, сооруженной в углу студии, уже настроили
свет. Меня представили моему "соведущему", индийцу, которого звали Дэв
Сингх. У него были густые блестящие волосы, большие карие глаза и ресницы,
как черные пальмы. А зубы! А губы!
- Я две ночи глаз не сомкнул, - прошептал Дэв. - Так боюсь, так боюсь.
Признался, что тоже немного волнуюсь.
- О, спасибо, спасибо, что поделились со мной.
Дэв сообщил, что он вегетарианец и приготовление потрохов вызывает у
него дикую тошноту. Тут вмешалась Белинда:
- Дэв, ты здесь только для вида. Мы совсем не требуем, чтобы ты касался
этой мерзости.
Я спросил Белинду, в чем конкретно заключается роль Дэва, и указал, что
меня не предупреждали о соведущем.
- Ну да, просто мы еще раз посмотрели "пилота" и подумали, что надо
добавить "оживляжа", - сказала она.
По счастью, Кэт тоже присутствовала на съемках. Она уже приготовила
ингредиенты и разложила их по небольшим мискам. Я переоделся во все белое, а
Дэв переоделся в красную шелковую рубаху и обтягивающие "ливайсы", и мы
принялись неловко репетировать, имитируя движения поваров. Под конец
репетиции Зиппо сказал:
- Кэт, подыщи нам каких-нибудь овощей и фруктов погрязнее, я тут
кое-что придумал.
Через пять минут Кэт вернулась с пакетом, набитом морковкой, огурцами и
дыньками, и вывалила все это на разделочный стол.
- Попробуй что-нибудь из этого сотворить, Дэв, - велел Зиппо. - Пять
минут на репетицию, потом снимаем.
Дэв поманипулировал неприличными фруктами и овощами, словно фокусник,
репетирующий трюк, затем поднял взгляд и сказал:
- Ну, я кончил, о чем можно судить по пятну на моих брюках.
Все в студии засмеялись, кроме меня, Кэт и Зиппо, который говорил по
телефону с Лос-Анджелесом, споря о стоимости парика для только что
проснувшегося Берта Рейнольдса.
В моей жизни бывали мгновения и похуже (никогда мне не забыть того
ужаса, который я испытал, сидя в медпункте с моделью самолета, приклеившейся
к моему носу посредством суперклея), но когда тебя затмевает какой-то Дэв со
своими двусмысленными шутками - это немногим лучше. Меня отлимузинили домой,
и там я погрузился в пучину омерзения к самому себе. Уже много недель я не
брал в руки перо, не написал ни единого художественного или поэтического
слова.
Я продал душу за чечевичную похлебку.

Четверг, 19 июня

Сегодня вечером Джастина спросила меня, не голубой ли я! Это все
Пандора виновата! Я страстно влюблен в нее с тринадцати с половиной лет и не
способен отдаваться эмоционально (и сексуально) другой женщине.

Пятница, 20 июня

Позвонил Зиппо и сказал, что смонтировал первые три передачи. Участие
Дэва Сингха свели к абсолютному минимуму. Гротескное шоу с участием огурца и
свиных ушей вырезано полностью.
Зиппо поведал мне, что они "подумывают о том, чтобы отказаться от
Дэва". Я заметил, что, по моему мнению, это стало бы весьма мудрым решением.
Зиппо попросил прислать по факсу список ингредиентов, необходимых для
понедельничной записи. Я отправил три рецепта: пирог с гусиными потрохами,
запеченое бычье сердце и экономичный суп для бедняков. Я уже собирался
спросить, не желает ли Зиппо снять мой "Белый фургон", но он быстро сказал:
- Надо идти. На второй линии агент Голди Хоуп. Настаивает на равной
цене париков.

Понедельник, 23 июня

Позвонила Пандора.
- Если прорежутся типы из "Новостей мира", отвечай: "Без комментариев".
В детали она вдаваться не стала. Просьба ее звучала зловеще. Мы
поболтали о романе наших родителей, прибегнув к шифру: А. - это моя мать, Б.
- ее отец. Пандора сказала, что В. (ее мать) позвонила вся в слезах и
сказала, что в кармане куртки Б. обнаружила обертку от шоколадки "Кит-кэт".
- Боже! - простонал я. - А. лопает этот "Кит-кэт" по две штуки в день.
Но откуда у В. такие подозрения? Почему Б. не может полакомиться "Кит-кэт"?
- Б. с 1989 года бойкотирует продукцию компании "Раунтри", - пояснила
Пандора. - Протестует против жестоких условий, в которых трудятся сборщики
какао.
- А. и Б. теряют бдительность, - резюмировал я.
Мы договорились обсудить ситуацию с А.Б.В. на следующей неделе.
Я вернулся в постель, так и не придя в себя после вчерашней телезаписи.
Не желаю больше видеть, нюхать и даже трогать потроха.
От Дэва Сингха не отказались, как же. Если на то пошло, ему позволили
окончательно распоясаться! Все в студии корчились от смеха от его жалких
кривляний - кроме меня и Кэт.
Когда он жонглировал куриными желудками и ловил их в казан, я едва не
покинул студию. Но будучи профессионалом до мозга костей, собрал волю в
кулак и сохранил самообладание. А еще я отпустил несколько литературных
афоризмом в попытке повысить интеллектуальный уровень передачи.
Демонстрируя, как сделать подливку более темной посредством чайных
пакетиков, процитировал следующий bon mot: "Женщина похожа на чайный пакетик
- только в горячей воде понимаешь, насколько она крепка". Первой этот пассаж
выдала Нэнси Рейган. Как mot пассаж не столь уж bon, но на Зиппо афоризм
произвел колоссальное впечатление. Мне так кажется.
Между передачами Зиппо названивал в Лос-Анджелес, время от времени
включая внешний динамик, чтобы мы могли послушать его маниакальные беседы о
(явно обреченной на провал) "Свеженькой любви". Натан Стаг, режиссер
"Любви", как они называют фильм промеж себя, завопил во весь голос:
- На хрен, Зиппо, нет такого парика, который поможет Берту Рейнольдсу
вытянуть на тридцать пять! Не такого парика, ё: твою мать.
"Потрохенно хорошо" получается потрохенно плохо. Я выставлю себя на
посмешище.

Четверг, 24 июня

Не мог заснуть до четырех утра, слушая шум дождя и волнуясь по поводу
"Новостей мира". С тем же успехом мог бы волноваться из-за Олимпийских игр и
выигрыша медали. Золотой.
В 5.30 позвонил Уильям и напомнил, что 1 июля у него день рождения. Как
объяснить почти трехлетнему ребенку, чтобы он не звонил до девяти утра? Я
люблю малыша, но иногда сожалею, что "Бритиш телеком" изобрела
автоматический набор.
Хамфри два дня не видно.

Среда, 25 июня

Прочел про президента Клинтона, его голословно обвиняют в сексуальных
связях. Сексом занимаются все, кроме меня. Даже Малькольм наслаждается
плотскими отношениями с Аннеттой, женщиной, которая продает "Ивнинг
стандарт" на Стрэнде. Ходил сегодня взглянуть на нее - с противоположного
тротуара. В сравнении с ней Энн Уиддкомб выглядит как Кейт Мосс (47). Ее
затянутые в лосины бедра напоминают стволы красного дерева, между которыми
американцы проезжают на своих автомобилях. Однако лицо у нее милое, а если
ее пристойно постричь, то она станет выглядеть весьма недурно.
Я всегда знаю, когда Малькольм ночью с ней хорошо покувыркался. На
следующее утро его исцарапанные лицо и шея залеплены газетной бумагой.
Малькольм убежден, что Хамфри украли "китаезы" и сделали из него
отбивную с черной фасолью и имбирным соусом. Уверяет, что однажды в
Вулвергемптоне в 1993 году обнаружил в пакетике с китайским рагу бирку с
именем "Пушок". Малькольм отправился с этой биркой в санитарную инспекцию,
но бюрократы подняли его на смех.
- Я тогда как раз увлекался "Дятлом" (48), - признался Малькольм, когда
я спросил, как он повел себя в кабинете санитарного инспектора. - Этот
самодовольный хрен вызвал какого-то мерзавца, и меня вышвырнули.
По его злому тону мне стало понятно, что Малькольм до сих пор имеет зуб
на власти.
В два часа ночи позвонила Рози, умоляя меня вывезти ее с рок-фестиваля
в Гластонбери. Она считает, что у нее траншейная стопа (49). Земля в
Гластонбери - сплошная топь. Рози потеряла обувь и два часа стояла в очереди
к телефону. Я ее единственная надежда. Ответил, что в машине нет бензина, и
посоветовал ей положиться на собственное заботливое и бескорыстное
поколение.

Суббота, 28 июня

Сегодня в ресторан позвонил Луиджи и сказал, что несколько богатых
инвесторов выступили с предложением спасти "Чернь". Предполагается сделать
ремонт, а погреб превратят в кислородный бар! Нынешний ресторан
переоборудуют в стиле рабочих кухонь 50-х годов, обставят неказистой мебелью
того времени, а второй этаж (в том числе и моя квартира) превратятся в
закрытый клуб для курильщиков.
Луиджи сказал, что курильщики, желающие вступить в клуб, должны
принести справку от врача о том, что они не хитрые приспособленцы, а
серьезные кандидаты.
По слухам, один из инвесторов - сам Майкл Кейн. Об этом знают немногие,
и я поклялся хранить тайну. Из нынешнего персонала никого не оставят. Луиджи
помогает своему зятю мыть окна в районе парка Кадоган. Я начал подыскивать
место, где буду жить. Не хочу возвращаться на Глициниевую аллею: перерос
провинцию.

Воскресенье, 29 июня

Отель "Савой" подвергся нашествию мышей. Каждому клиенту, который
заметит мышь, предлагается бесплатная выпивка. Сегодня полтора часа сидел в
Американском баре отеля, потягивая стакан газированной воды. Уделял особое
внимание плинтусам, но грызунов не заметил. Везет как утопленнику.

Понедельник, 30 июня

Мне одиноко. Единственный, с кем я сегодня имел продолжительную беседу,
- японская туристка, остановившая меня у универмага "Теско" на рынке
Ковент-гарден (я там закупал оптом "Опал фрутс"). Японская туристка
спросила, как добраться до Торки. С радостью отправил ее прямиком на вокзал
Паддингтон, где она смогла бы купить билет до Девона. Предложил сесть в ее
черное такси и проводить, но она отказалась.
Лежа в постели, представлял японку на пляже Торки, в черном бикини, но
ничего не вышло. Даже пенис меня разлюбил. Может, я унаследовал от отца
половое бессилие вкупе с плешивостью? Может, пора снова посетить доктора Нг?
Если сегодня позвоню, то недели через три попаду на прием.

Предыдущая страница 12 Следующая страница


13 Сью Таунсенд

7 часов вечера.
Иду на прием к доктору Нг 17 июля в 10.10 утра. Хорошо еще, что ни один
из моих разнообразных недугов не представляет угрозы для жизни.
Сегодня губернатор Гонконга Крис Паттен и принц Чарльз вернули Гонконг
коммунистическому Китаю. Предсказывают, что к завтрашнему утру Гонконг
подвергнется нападению китайских мародеров, алчущих джинсов "ливайс" и
плееров "Сони". Гонконг будет объят пламенем. Вопрос: Почему Крист Паттен по
столь торжественному случаю не облачился в парадную форму? Мог бы
позаимствовать что-нибудь (треуголку?). Невозможно разрушать империю в
обычном костюме - это просто неприлично.

Вторник, 1 июля

В 9 часов утра стоял у дверей магазина детской игрушки "Хэмлиз". Как
только двери открылись, поднялся на эскалаторе в отдел маскарадных костюмов
и потребовал одеяние Джереми Кларксона. Ответственное лицо по имени Кевин
усмехнулось и ответило:
- У нас костюмы только вымышленных персонажей.
Я незамедлительно указал на безвкусный костюм Робин Гуда (для детей от
четырех с половиной до восьми лет), к которому прилагались шляпа с пером,
лук и стрела на присоске. Лицо по имени Кевин заявило, что Робин Гуд -
"вымышленный персонаж", и пустилось в рассуждения о своей диссертации "Люди
и мифы Ноттингемшира шестнадцатого века", за которую оно получило степень
магистра в университете Ноттингема.
Я спросил Кевина, почему он сбывает детские маскарадные костюмы, тогда
как ему присуждена степень магистра.
- Чтобы оплатить докторантуру, - ответил он.
Кевин уже наметил тему: "Кофе: влияние на английскую литературную
жизнь, от доктора Джонсона до Мартина Эмиса".
Мое сердце колотилось в припадке свирепой зависти. Я спросил, каким
образом подобная тема поможет ему найти хорошо оплачиваемую и достойную
работу. Перебирая коробки со Спящей красавицей, Кевин сказал:
- Ну, например, меня возьмет на работу "Нескафе".
Я купил костюм Робин Гуда. Уильям должен гордиться наследием Восточного
Мидландса.

Эшби-де-ла-Зух - третий день рождения Уильяма
Отец встал с постели, чтобы удостоить своим присутствием церемонию
Задувания свечей на торте, которая является важнейшей частью английской
культуры. Уильям старался изо всех сил, но не сумел задуть свечи за один
раз. Потребовались пять его слабеньких попыток и моя незаметная помощь,
чтобы загасить крошечные язычки пламени. А все мама виновата. Уильям у нее
под каблуком. Мальчика надо закалять. Ему предстоит жить в мире, полном
опасностей.
Жожо прислала в подарок шелковую хламиду - традиционное одеяние народа
йоруба. Уильям предпочел его костюму Робин Гуда и отказался снимать, когда
пришло время спать.
Мама сказала, что подумывает вчинить иск компании "Империал тобакко" на
миллион фунтов. Она винит табакопроизводителей в своей никотиновой
зависимости, надрывном кашле и морщинах.

Четверг, 3 июля

Сегодня в газете сообщили, что обнаружили японку, которая бродила по
Торки в "состоянии отчаяния". Она направлялась в Турцию, но некий лондонец,
который не смог разобрать ее английский, отправил несчастную женщину в
Девон.
Совпадение!

Пятница, 4 июля

В баре "Италия"
Два американца празднуют День Независимости, заказав кофе с кофеином.
Но я-то вижу, что они пьют кофе с таким видом, словно это жидкий
нитроглицерин.

Суббота, 5 июля

Сегодня Дикар воспользовался своим ключом и проник в мое обиталище. Его
сопровождал архитектор, облаченный в нечто, весьма смахивающее на халат
дантиста, хотя, скорее всего, этот предмет гардероба считается рубашкой. Они
входили в спальню и выходили из нее с таким видом, будто в комнате никого не
было, хотя на самом деле я лежал в постели. Моя легкая депрессия тут же
превратилась в истинное страдание. Когда они ушли, я чуть не заплакал.
Дождь льет не переставая.

Воскресенье, 6 июля

Я должен выбраться из постели и найти себе жилье. Дикар привел сегодня
трех строителей, чтобы составить смету. Лица этих людей лишены не только
благородства, но и элементарной честности.
Дождь все льет.

Понедельник, 7 июля

Позвонил Найджел и сказал, что его мать плохо восприняла новость о
гомосексуальных пристрастиях сына. Она все еще ничего не желает слышать о
Норберте и убеждена, что Найджел превратится в гетеросексуала, как только
встретит порядочную девушку. Отец пробормотал что-то по поводу "возни в душе
в Каттерике" и ретировался в свой сарай.

Среда, 9 июля

Ко мне заглянул Малькольм - проверить, не вернулся ли Хамфри. Пришлось
сказать, что я не видел кота несколько дней.
- От такого дождя он, наверное, утонул, - пошутил я.
К вящему моему ужасу Малькольм зарыдал. Конечно, я знаю, что в конце
девяностых годов мужчинам разрешено плакать на публике и открыто
демонстрировать свои слабости, но мужские слезы на публике по-прежнему мне
кажутся неуместными. Пришлось побороть искушение сказать, чтобы он взял себя
в руки. Дал Малькольму 20 фунтов и посоветовал купить тамагочи.

2 часа ночи.
Только что вспомнил, что Малькольм не сможет прочесть инструкцию, как
ухаживать за тамагочи. Наверное, тот уже умер.

Четверг, 10 июля

Пандора подверглась нападкам прессы за "экологические преступления" - в
интервью журналу "Чат" она призналась, что пользуется "Шанель ?5", и зеленые
тут же рухнули на нее, как срубленный дуб. По-видимому, в "Шанель ?5"
содержится масло какого-то редкого и экзотического дерева, произрастающего в
гибнущих амазонских лесах. Позвонил Эдне, чтобы выразить сочувствие и
поддержку. Эдна сказал, что Аластер Кэмпбелл (50) велел Пандоре мчаться в
свой округ и срочно посадить несколько деревьев. Желательно английских
дубов. В воскресенье в 10.30 утра прессу пригласили к воротам ореховой
фабрики в Эшби-де-ла-Зух. Надо бы туда поехать, мне нужно срочно
переговорить с Пандорой.
Сегодня на Тоттенхэм-Корт-роуд купил электронную записную книжку. Всю
ночь впечатывал в нее личные данные. Пора рационализировать свои дела
посредством современных технологий. Эту штука может делать поразительные
вещи и при этом настолько мала, что помещается в кармане пижамы.

Пятница, 11 июля

По телевидению и радио выступила Харриет Харман, секретарь Службы
социального обеспечения - пыталась разъяснить новую схему социальных выплат.
Несколько раз назвала эту акцию "крестовым походом" правительства. Надо
сказать, миссис Харман выглядит настоящей фанатичкой, к тому же дико
раздраженной. Ей надо срочно отпустить челку, перестать носить мешковатые
кофты и купить подтягивающий бюстгальтер. Кроме того, она должна прекратить
ныть по поводу сексизма в политике. Весьма надоедливая черта.

Воскресенье, 13 июля

В 10 часов утра я стоял у ворот ореховой фабрики - вместе с фотографом
из "Лестер меркьюри" и еще одним фотографом из "Индепендент", который
заявил, что Пандора - это принцесса Ди всех интеллектуалов.
За небольшой толпой окрестных жителей присматривали восемь полисменов,
сидевших в своих патрульных машинах.
В небе над соседним мыловаренным заводом появился вертолет, немного
повисел в воздухе, затем приземлился на территории ореховой фабрики. Из
вертолета выпрыгнула Пандора в костюме цвета хаки с лейблом от Роэна. В
руках она держала сверкающую лопату из нержавеющей стали. Ни одна женщина не
смотрелась бы так классно в рабочей одежде.
Следом за Пандорой из вертолета выбралась ее свита, замыкал процессию
неряшливый тип в засаленной куртке и мятых штанах. Звали его Чарли Уилан. Он
запалил сигарету и спросил:
- А где остальная ё: пресса?
- Торчат у Кенсингтонского дворца, - ответил фотограф из "Индепендент".
- У принцессы Дианы новый хахаль, какой-то араб.
- Чарли, а где деревья, которые я должна посадить? - поинтересовалась
Пандора.
Чарли ткнул проникотиненным пальцем себе в лоб и воскликнул:
- Забыл сунуть это дерьмо в вертолет.
Я воспользовался моментом и снял бейсболку и темные очки, чтобы Пандора
меня узнала. От восторга она не подпрыгнула.
- Адриан! Опять! Ты меня преследуешь?
Я заверил, что просто проходил мимо, направляясь к своему сыну Уильяму.
И пригласил Пандору со свитой на воскресный обед к моей матери.
- А что, я не прочь жевануть кусок говядины и йоркширский пудинг, -
ухмыльнулся Чарли.
Они согласились прийти, но поставили условие - я должен раздобыть для
них деревья. Повез их в садовый центр к Бобу Перкинсу.
Пресса последовала за нами. Пандора сфотографировалась с пресловутым
Бобом Перкинсом, оба изображали, будто млеют над каким-то заплесневелыми
побегами, прилипшими к стенам промышленной теплицы.
Репортер из "Лестер меркьюри" поинтересовался у Пандоры, привержена ли
она зеленому делу. Выяснилось: она за полную переработку отходов, чистый
воздух и планы властей Лестершира посадить Новый Лес, и она категорически
против загрязнения воздуха, отравления рек и "расточительного расходования
электричества и газа".
Пока шло интервью, я заглянул в теплицу, забитую висячими корзинами, и
позвонил по мобильнику маме, которая еще не знала, что я уже приехал. Когда
я упомянул, что пригласил на воскресный обед трех гостей, она громко
завопила в трубку. Поначалу мама ничего не говорила, просто вопила. Затем
она, наконец, выкрикнула связное:
- У меня тут жалкая баранья кость, которой едва хватит мне, твоему
отцу, Рози и Уильяму, у меня закончились бульонные кубики, а консервная
банка с йоркширским пудингом вздулась. Веди их в ресторан, Адриан!
- Живи мы в Аравии, ты бы подала столь почетным гостям собственные
глаза.
Мама совершенно излишне заметила, что мы не в Аравии, а в
Эшби-де-ла-Зух, и вообще, почему бы Пандоре не навестить своих родителей,
которые живут всего за углом от питомника Боба Перкинса?
- Я знаю, что они дома, потому что сегодня утром столкнулась с Иваном,
когда выгуливала Нового Пса.
Я демонстративно захохотал и отключил телефон. Отменять приглашение на
воскресный обед грозило социальной неловкостью.
- А я уже губы раскатал на йоркширский пудинг, - простонал Чарли. - У
меня слюнки текут.
Я спросил Пандору, способны ли ее родители на скорую руку состряпать
традиционное английское жаркое, она рассмеялась:
- А. и В. много лет не притрагиваются к мясу. По воскресеньям их
основное блюдо - яичница на тосте и "Охотники за древностями" (51).
Боб Перкинс предложил обсадить ореховую фабрику деревьями C. Leylandii.
После того, как Пандору сфотографировали, как она втыкает в землю C.
Leylandii, мы отправились в "Макдоналдс" на объездной дороге. Публику там
составляли разведенные папаши, которые отрабатывали свой день посещений,
отчаянно пытаясь управиться с чадами.
Пандоре то и дело докучали избиратели. К филе-о-фиш она так и не
притронулась.
Пожилой тип в свитере для игры в гольф пожаловался, что фонарь за окном
его спальни мигает и не дает уснуть. Какой-то индиец сообщил, что ему негде
парковать машину. А одна сумасшедшая заявила, что ее тошнит от Пандоры,
потому что та не отдала последний долг актеру Джеймсу Стюарту, который, по
ее словам, скончался 2 июля.
Когда мы уходили, какой-то мужик в бежевом пальто, припадая на трость,
подковылял к Пандоре, и поведал душераздирающую историю о злобном соседе,
который пять лет назад посадил вдоль забора C. Leylandii.
- Вымахали до пяти метров, - пожаловался мужик, - и закрывают солнечный
свет.
Пандора занесла его имя и адрес в электронный органайзер и пообещала
что-нибудь придумать.
Небольшая толпа школьников на велосипедах ждала, когда взлетит
вертолет; соотношение между полицейскими и детьми было один к двум. Я
смотрел на вертолет до тех пор, пока он не превратился в крошечную точку на
темнеющем небе. Потом долго сидел в машине, прежде чем отправиться к сыну на
Глициниевую аллею.

Понедельник, 14 июля

Купил сегодня "Индепендент". На первой полосе фотография Пандоры. Если
присмотреться внимательней, на заднем плане можно разглядеть кончик моего
носа. Решил отложить решение относительно принятия решения, пока не
почувствую себя решительно лучше. Мое душевное состояние очень нестабильно.
Сегодня издатель из Осаки, Япония, возвратил рукопись моего романа
"Гляди-ка! Плоские курганы моей родины". Написал, что книга "подражательна",
но не сказал чему. Возможно, мне стоило сменить название на более
запоминающееся, в стиле "На игле". После долгих размышлений остановился на
"На птице".

Вторник, 15 июля

Сегодня выбрался из обиталища, чтобы сходить в магазин и купить "Опал
фрутс". Затем поспешил обратно и упаковал "На птице" - пожалуй, отправлю
рукопись в Исландию, которая, насколько я слышал, переживает культурный
ренессанс. Позвонил в Рейкьявик издателю, воспользовавшись телефоном в
ресторане. Ответила женщина на языке, совершенно чуждым моему уху: полагаю,
на исландском. Боюсь, пока эти островитяне не введут у себя английский язык,
они будут страдать изолированностью от остального мира.

Среда, 16 июля

Чем мне заниматься оставшуюся жизнь? Как заработаю себе на хлеб
насущный, если мое сотрудничество с "Румяной корочкой" подходит к концу?
Могу ли я считать себя официально расставшимся с женой? Как долго человек
может обходиться без опорожнения кишечника? Сколько у меня денег в банке?
Предложит ли Дикар мне работу в одном из своих новых предприятий? Сколько
пройдет времени, прежде чем я окончательно облысею? Кстати, успеют ли
вовремя достроить купол в Гринвиче? Как мистер Мандельсон может жить в такой
тревоге? (52)

Предыдущая страница 13 Следующая страница


Адриан Моул: годы капуччино 14

Четверг, 17 июля

Доктор Нг сказал, что чувство тревоги и незащищенности - здоровая
реакция организма на безумный мир. Посоветовал мне начать откладывать на
пенсию. Итак, Национальная служба здравоохранения докатилась до таких
советов.
Полтора часа силился освободить кишечник. Кто-то звонил в дверь, но не
оставил записки. На будущее всегда буду держать в туалете книгу. Полтора
часа наедине с собственными мыслями - это невыносимо. Особенно болезненно
воспоминание о "дерьмовой" рецензии А. А. Гилла.
Позвонила Белинда и сказала, что канал "Милленниум" наконец выделил нам
время. В среду, 10.30 утра. Я был горько разочарован и указал ей, что в этот
час показывают Ричарда и Джуди (53).
- Поверьте, Адриан, если дело дойдет до войны рейтингов, они не устоят.

Пятница, 18 июля

Тщетно искал в исправно работающей записной книжке свой бухгалтерский
баланс. По непонятной причине органайзер отказался поделиться информацией.
Пришлось идти за новой батарейкой в магазин электротоваров на
Олд-Комптон-стрит. Услужливый продавец сказал, что его органайзер отказался
выдать список, кому посылать рождественские открытки. Он принялся описывать,
какая затем последовала семейная ссора, но я слушал вполуха. Заметив, как из
кондитерской "Валери" выходит Джастина, я быстро расплатился с любезным
торговцем и кинулся вдогонку за ней. Джастина взяла меня под руку, и мы
направились в направлении Уордор-стрит. Дает ли она мне понять, что хочет
заниматься со мной сексом? Или просто нуждается в моей поддержке? (На ней
были туфли на платформе в шесть дюймов.) Женщин в наши дни не разберешь.
Коллега Джастины обучает Малькольма грамотности в перерывах между
работой. Мы договорились встретиться в четверг и сходить в японский
ресторанчик.

Суббота, 19 июля

Загадочный человек, звонивший в четверг в мою дверь, оказался
Малькольмом. Он жаждал известий о Хамфри. Я спросил, почему он не оставил
записки.
- Я могу написать только "Кот сидит на коленях"! - сказал Малькольм.

Воскресенье, 20 июля

Большую часть дня провел за изучением журнала "Лут" в поисках
приемлемого жилья в районе Сохо. Какой-то шутник простит 500 фунтов в неделю
за чулан для белья (плюс доступ на пожарную лестницу), на Поланд-стрит, без
удобств. Пора мне определить свое нынешнее финансовое положение.
Позвонил в телефонный банк, назвал код (9999) и пароль (Ярмут).
Служащая банка, женщина с приятным голосом по имени Мерилин, пришла в ужас
оттого, что я раскрыл свой пароль. Она собиралась спросить вторую букву
пароля. И если бы я ответил правильно, она сообщила бы мне баланс моего
Высокодоходного "до востребования".
- А так, - вздохнула она, - вам придется пройти всю процедуру заново. С
этого момента все ваши прежние коды недействительны.
Я упрашивал и умолял Мерилин посвятить меня в тайну моего собственного
счета, но она упорно твердила:
- Компьютер уже закрыл счет. Новое заявление я пришлю вам по почте.
- Где именно мои деньги, Мерилин? - вопрошал я. - В хранилище или
где-то еще?
Мерилин отвечала:
- Ваши деньги как таковые не существуют. Ваши деньги, мистер Моул, -
это абстракция, которая носится в воздухе между финансовыми институтами,
находится во власти инфляции и процентных ставок, зависит от состояния
мировой экономики.
Тут она опомнилась и извинилась за то, что показала человеческое лицо.
Воистину, то была речь камикадзе - Мерилин заранее сообщила, что наш
разговор записывается.
Я попытался продлить разговор, но Мерилин, которая призналась, что ей
сорок четыре, темные волосы, трое детей и муж, сказала:
- Меня ждут другие клиенты, мистер Моул.

Понедельник, 21 июля

Не могу вспомнить, когда в последний раз ощущал тепло обнаженного тела.

3 часа ночи.
Вспомнил. В прошлое воскресенье. Новый Пес сидел у меня на коленях,
когда я читал Уильяму сказки братьев Гримм.

4 часа ночи.
Не могу заснуть от мысли, что Джастина явится в японский ресторанчик в
образе дешевой шлюхи. Знаю, что одежда у нее дорогая, но она носит ее так,
что создается впечатление, будто это тряпки каталога газеты "Новости мира".

Вторник, 22 июля

Вышло, как я и боялся. В ресторане не смог расслабиться. Мы
беспросветно не сочетались друг с другом. На Джастине был облегающий красный
костюм от Версаче (надела в память о покойном), а на мне - солидный серый
ансамбль из магазина "Некст". Я прекрасно знаю, как управляться с суши,
темпурой и палочками; Джастину бросило в дрожь от вида сырой рыбы, и она
попросила у сурового официанта нож и вилку. Джастина - весьма умная девушка,
но после школы она не прочла ни одной книги. Мы поговорили о Чери Блэр,
которая перед саммитом в Денвере потратила 2000 фунтов, чтобы доставить
самолетом своего парикмахера Андре Люара. И пришли к единому мнению, что это
очень по-американски.
- Немного похоже на то, как Элвису Пресли доставляли самолетом из
Мемфиса в Лос-Анджелес его любимые чизбургеры, ты не находишь? - спросила
Джастина.
- Власть развращает, но абсолютная власть развращает абсолютно, -
ответил я.
Джастина вздохнула:
- Ты такой умный, Адриан. В компании с тобой становишься образованней.

Среда, 23 июля

Получил бланк заявления от моего телефонного банка. Выбрал счет
"Быстрые деньги". В качестве кода выбрал 1111, в качестве пароля - "Кромер".
Зачем, зачем в 1995 году я изъял все деньги из Строительного общества?
Тогда, чтобы узнать баланс, достаточно было позвонить мистеру Льюишаму. Он
даже интересовался, как продвигаются дела с "Гляди-ка!" Наверное, я разбил
его сердце, когда изъял 2709 фунтов 26 пенсов из общества "Маркет Харборо".

Пятница, 25 июля

Должно быть, принцесса Диана тратит огромные средства на химическую
чистку одежды. В последнее время она постоянно появляется в белом, явно
намекая на образ девственницы или святой. Если бы я руководил химчистками
"Скетчли", то непременно предложил бы спонсировать ее благотворительную
деятельность. Человеку по имени Мохаммед принцесса Диана пообещала купить
искусственную ногу.

Суббота, 26 июля

Позвонил сегодня в банк проверить свой баланс. Мне ответил
сверхчеловеческий голос и попросил подождать, поскольку "все линии заняты".
Четыре минуты слушал "Времена года" Вивальди, потом раздраженно повесил
трубку.
Позвонил в Первую страховую компанию, чтобы попросить бланк заявления -
какой-то урод украл трехколесный велосипед Уильяма, пока мы с мамой покупали
газеты. Ответил робот и попросил подождать. Затем робот сообщил, что мой
звонок представляет "огромную важность" для Первой страховой компании. Затем
робот сообщил, что я тринадцатый в очереди. Все это время Крис де Бург
гундосил "Леди в красном": эту песню я всегда глубоко ненавидел. Грохнул
трубку на рычаг. Что случилось с английскими телефонистками? На них что, мор
напал? С каких это пор телефонные трубки во власти бездушных роботов?

Понедельник, 28 июля

Позвонила Джастина и спросила, почему я пропал. Вряд ли я в силах был
сказать ей правду - что предпочитаю, чтобы она надевала практичные изделия
из универмага "Маркс и Спенсер", когда мы появляемся с ней на публике.
Вместо этого я информировал ее, что тружусь над сценарием телевизионного
сериала "Белый фургон". Джастина попросила меня похлопотать о роли для нее,
если сериал запустят в производство. Судя по всему, у нее имеется
удостоверение от актерского профсоюза, хотя с какой стати профсоюз выдал
драгоценное удостоверение девушке, которая участвует в эротической битве с
боа констриктором - для меня полная загадка. И как в этом свете профсоюзу
надлежит поступать с плоскогрудой мышкой из театрального училища, которая
мечтает сыграть Ибсена?

Вторник, 29 июля

В 7 часов утра в мое обиталище ворвался Дикар и приказал выметаться.
- Когда? - уточнил я.
- У тебя есть час! - зарычал Дикар.
Тогда я сказал:
- Питер, я работал на вас с перерывами восемь лет. Мне негде преклонить
голову. Будьте милосердны.
- В восемь часов придут строители, так что уё: отсюда! - проорал Дикар.

Пятница, 1 августа

Квартира Джастины. Поланд-стрит
Многие мужчины позавидовали бы мне, узнай, что я провожу ночи в
фешенебельной мансарде в самом центре Лондона - причем в обществе девушки,
чье имя неоновыми огнями мерцает над входом в "театр". Так почему бы мне не
чувствовать себя счастливым?
После того как мы закупили продукты в супермаркете "Маркс и Спенсер", я
потащил Джастину в отдел женской одежды. Предложил ей примерить милый
бежевый ансамбль из шерсти (машинная стирка разрешена) и джинсы свободного
покроя. Джастина воззрилась на меня с неприкрытым ужасом.

Воскресенье, 3 августа

Подружка Джастины, которая работает в отделе сумок универмага Харродс,
проинформировала нас, что принцесса Диана собирается обручиться с Доди
Файедом, сыном миллиардера Мохаммеда аль-Файеда, владельца любимого магазина
королевы!
Тщательно изучил прессу в поисках подтверждения этого абсурда, но
ничего не нашел. Сказал Джастине, чтобы она прекратила распространять слухи.

Понедельник, 4 августа

Сегодня нас навестил Большой Алан. Особого восторга он не проявил,
увидев, что я сижу на кухне Джастины и ем пищу, которую она только что
приготовила (спагетти "паутинка" с соусом "песто").
- Джастина, ты не говорила, что живешь не одна - сказала Большой Алан.
А Джастина ответила:
- Это всего лишь Адриан. - Точно я бесчувственный евнух. - Мы спим на
разных футонах.
В расстроенных чувствах я покинул кухню, но напоследок услышал слова
Большого Алана:
- Джастина, что ты в нем нашла?
- Мне нравятся интеллектуалы. В жизни есть не только секс, Ал.
- Правда? - изумился Большой Алан.
В голосе его звучало неприкрытое удивление.

Четверг, 5 августа

Решил дать обед целомудрия. По моему глубочайшему убеждению, роль секса
весьма преувеличена. Все совершается за несколько минут и определенно не
стоит предшествующих мучений и суеты.

Дорогой Стивен Фрай (54),
меня зовут Адриан Моул. Однажды я имел честь приготовить для Вас блюдо
из требухи, которое Вы нарекли "незабываемым" (ресторан "Чернь", 15 сентября
1996 года). Вы не нанесли второй визит, чтобы пообедать или поужинать, но
это не имеет значения, ибо я по-прежнему восхищаюсь Вашей эрудицией и
остроумием.
Недавно я принял решение хранить целомудрие и весьма скоро начну
обретать известность. Не могли бы Вы, будучи целомудренной знаменитостью,
дать несколько советов, как мне успешнее справиться с поставленными
задачами. Полагаю, Вы весьма занятой человек, но уверен, Вы не откажетесь
выкроить часок из вашего плотного расписания, чтобы дать совет человеку,
который практически является Вашим doppelganger (55). Я тоже немного
интеллектуал.
С дружеским приветом, дорогой Стиви,
Ваш, Адриан Моул

PS. Был бы признателен за незамедлительный ответ.

Среда, 6 августа

По почте пришел пригласительный билет, переправленный из "Черни". На
фоне живописных потрохов начертано:
"Румяная корочка" приглашает:
Адриана Моула с гостем
на вечер, посвященный окончанию съемок передачи "Потрохенно хорошо!"
Ожидается: шикарная жратва, шампанское и Дэв Сингх.

Джастина прочла приглашение и заметила:
- А мне казалось, звезда передачи - это ты, Адриан.
- Так и есть, - ответил я. - Очевидно, типографские служащие допустили
ошибку.
Джастина спросила, не возьму ли я ее с собой в качестве гостя. Она не
была первым кандидатом, но после того как я четыре раза позвонил Пандоре и
никто не снял трубку, я проинформировал Джастину, что она может пойти со
мной.

Предыдущая страница 14 Следующая страница


15 Сью Таунсенд

Она дико обрадовалась, но заявила, что ей нечего надеть.
Я ухватился за эту возможность, заскочил вечером в "Маркс и Спенсер" и
купил весьма привлекательное свободное и длинное платье из
грязновато-зеленой вискозы. Преподнес платье Джастине в 3 часа ночи, когда
она вернулась с работы.
- Пожалуйста, надень его завтра на вечер по поводу окончания съемок.
Джастина недоуменно посмотрела на меня и сказала:
- Такую вещь могла бы надеть твоя мать.
Вполне понятная ошибка - она никогда не встречалась с моей матерью.

Пятница, 8 августа

Решение привести Джастину в студию "Румяной корочки" явилось ошибкой.
Она оказалась в центре внимания, как только сошла с пожарной лестницы в
своем розовом полупрозрачном платье от Версаче и светло-вишневых сандалиях
от Маноло. Все в студии посмотрели на меня с непривычным уважением. А Зиппо
прошептал:
- Я так и знал, что ты лишь прикидываешься идиотом-провинциалом,
Адриан. Господи, да это же мечта онаниста! Вывихнутое запястье! Рай под
одеялом!
Его грубые реплики всколыхнули во мне волну отвращения, о чем я его и
проинформировал. Позже, у писсуаров, Зиппо признался, что влюбился в
Джастину с первого взгляда. Я знаю, что такое случается, поскольку сам люблю
Пандору с тех пор, как впервые мой взгляд упал на нее.
- Познакомь меня с ней, - попросил Зиппо. - Пожалуйста, Адриан.
От возбуждения он брызнул мочой на замшевые туфли от Гуччи. Я не стал
указывать ему на это. К чему портить человеку праздник?
Мы присоединились к толпе новоявленных поклонников Джастины, которые
оторопело внимали ее советам по уходу за домашним питоном. Растолкав зевак,
я представил Зиппо Джастине. Он держал ее руку дольше, чем того требует
этикет.
Наконец Джастина не выдержала:
- Можно я заберу себе свою руку? Ее уже свело.
Зиппо схватил два бокала шампанского и сунул один Джастине со словами:
- Встречи с вами я ждал всю жизнь. Мы должны отметить это
знаменательное событие.
Джастину мгновенно засосало в водоворот льстивых речей Зиппо. Глаза у
Зиппо сделались бархатными, как у лабрадора, а губами он проделывал трюки в
духе Мерилин Монро.
Я осведомился, не думает ли Зиппо снять второй цикл передач, но он
пропустил мои слова мимо ушей и спросил Джастину, умеет ли она готовить.
- Вообще-то нет, - ответила она. - Я просто разогреваю готовые продукты
в микроволновке.
- "Разогрейся с Джастиной!" - вскричал Зиппо.
Я заметил, что название больше похоже на видеопособие по аэробике. И
предложил другое название "Путеводитель по кухне: искусство нажимать
кнопки".
Зиппо и прочие служащие "Румяной корочки" пришли в бешеный восторг, но
они все как один накурились дурман-травы, так что никто не вспомнит моего
гениального предложения.
Зиппо уволок Джастину в сторону, и я услышал, как они обменялись
информацией о своих знаках зодиака: он Скорпион, она Водолей (гибельное
сочетание, на мой взгляд).
Дэв Сингх появился очень поздно, да еще в сопровождении
телохранителя-сикха в тюрбане. Его тут же окружила компактная толпа
лизоблюдов, которые ловили каждую двусмысленную остроту.
"Румяная корочка" обратилась к лотерейному фонду с просьбой выделить
средства на съемку документального фильма о Дэве с постмодернистским
названием "Съемка документального фильма о Дэве". Дорогой мой Дневник, я до
сих пор подавлен этой новостью. Есть ли предел интеллектуальной тупости?
Ведь ниже падать некуда.
Компания перебралась в ресторан "Шок", что в Шордитче. Заведение было
просто забито художниками, специализирующимися на инсталляциях, и образцами
их искусства. Казалось, в ресторане абсолютно все черного цвета, в том числе
и пища: кальмары в черных чернилах, черная икра, пироги с черной смородиной
и, в довершение всего, кофе-эспрессо.
Зиппо наконец оторвался от Джастины и произнес спич о съемке
"Потрохенно хорошо!" Меня он упомянул мимоходом, зато вознес хвалу Дэву "за
его искрометный юмор, вызывающий в памяти гениального комика Нормана Уиздома
(56)".
Его слова были встречены криками и воплями - даже
художники-инсталляционисты громко гикали. Очевидно, в Шордитче Норман Уиздом
- весьма большая величина, как и страна Албания.
Зиппо спросил, не желаю ли я что-нибудь сказать. В голове моей было
пусто. Но вскоре я обнаружил, что стою и извиняюсь за свое выступление в
передаче номер четыре, когда восемнадцать раз запнулся на слове
"дезистеблишмент".
- Восемнадцать попыток - это еще что, - сказал Зиппо.
До него дошли слухи, что Ферджи, герцогиня Йоркская, снималась в
Америке в рекламе клюквенного сока, и пришлось сделать 103 дубля по причине
ее полной неспособности внятно произнести "Мне он нравится".
После этой исчерпывающей информации я почувствовал себя отмщенным.
Дэв поблагодарил "Румяную корочку" и меня за то, что позволили
совершить ему этот прорыв.
- Без Адриана у меня бы ничего не вышло. Он блестящий подыгрывающий.
Я любезно принял этот комплимент, но мое самолюбие съежилось и
выскочило во тьму шордитчской ночи. Так до сих пор и не вернулось.
Я сидел между помалкивавшей Кэт и сплетницей Белиндой, которая
рассказывала, что знает одного человека, который знает другого человека,
который работал в фильме "Колесницы в огне", где продюсером был Доди
аль-Файед. Та этот человек сказал, что с Доди не о чем разговаривать. У него
только одна страсть - собирать бейсболки. Белинда добавила, что ходят слухи,
будто Доди с Дианой собираются вместе продюсировать фильм о слоне, который
наступил на мину.
Я чуть не оплошал, ошибочно приняв одну инсталляцию за мужской туалет.
По счастью, осознал ошибку прежде, чем полностью расстегнул молнию на
брюках.

Воскресенье, 10 августа

Лестер
Увидел сегодня первую полосу "Санди миррор" и был потрясен до глубины
души. Заголовок гласил: "ПОЦЕЛУЙ". Под заголовком размытая фотография
принцессы Дианы и собирателя бейсболок Доди Файеда. Обнимаются почти нагие.
Принц Чарльз, наверное, поперхнулся своим экологически чистым тостом.
Мама с Рози долго изучали фотографии, затем велели нам с Уильямом
мчаться к лавке при автомастерской "Бритиш пертролеум" и скупить все
бульварные листки, какие там найдутся. Внутри магазина я наткнулся на
одноногого пенсионера Арчи Тейта. Он покупал на воскресный ужин корнуэльский
пирожок. Арчи увидев, что я расплачиваюсь за "Сан" и "Пипл", удивленно
вздернул брови. Я объяснил, что это для мамы с сестрою, и Арчи заметил:
- А-а, ненасытное стремление женщин к слухам и пустякам.
Я согласился с ним. Он пригласил нас с Уильямом на дневной чай. Идти к
Арчи мне не очень хотелось, точнее, меньше всего на свете мне этого
хотелось, но прежде чем я успел придумать отговорку, Уильям принял
приглашение за нас обоих. Малыш у меня не очень смышленый.
Ко времени окончания светского визита голова у меня буквально
раскалывалась. Разговор с Арчи выдался очень напряженным, он то и дело
требовал предъявить доказательства своих собственных суждений. Спросил меня,
чем я занимался в Лондоне, после того как санитарная инспекция закрыла
"Чернь". Я рассказал о телепередаче "Потрохенно хорошо!". Арчи достал
фирменный ежедневник в клетчатой обложке и под 10-м сентября записал:
"Адриан. ТВ. 10.30 утра". У него нет кабельного канала, но он знаком с
человеком, у которого есть.
Вернувшись в Лондон, я застал в жилище Джастины Зиппо собственной
персоной - развалился на футоне. Джастина разогревала в микроволновке мидий.
Они гоготали над фильмом с Норманом Уиздомом. Хромированные мобильные
телефоны лежали рядышком на плексигласовом кофейном столике из "Икеи".
Журнал "Дизайн" был открыт на статье об оцинкованных ведрах (это теперь
такие вазы).
Я почувствовал, что мне здесь не место, словно меня вдруг покрыл налет
провинциализма. Я попытался уйти, но Джастина сказала:
- Нет, Адриан, пожалуйста, останься. Мы хотим, чтобы кто-то был
свидетелем первого дня нашей любви.
Я поел по дороге, поэтому отказался от мидий. Зиппо - в промежутках
между мидиями, которыми Джастина пичкала его прямо из раковин - прочавкал,
что первую передачу "Потрохенно хорошо!" показали контрольной группе
зрителей, и она вызвала столь бурную реакцию, что, по прогнозу, рейтинг
зашкалит за миллион.
Лег спать в 11.30, отставив их продавливать футон в окружении пустых
раковин и приспособлений для курения дурман-травы.

00.10.

Только что они довели свою любовь до логического конца. Джастина
постучалась ко мне, чтобы объявить, какой Зиппо "невероятный, нежный и
чувственный любовник". Сказал, что рад за нее.
Джастина спросила, не загляну ли я к ней в спальню, чтобы заверить
Зиппо, что мы с ней никогда не были любовниками. По ее словам, Зиппо ревнив
до безумия.
Надел халат и доковылял до спальни. Переключатель ночника был выведен
на полную катушку. Рядом с кроватью пузырилась декоративная лампа
"Извержение вулкана". В террариуме шебуршал питон. Зиппо привстал, простыня
едва прикрывала его чресла. Он спросил, "спал" ли я с Джастиной. Я честно
ответил, что не вступал в половые отношение с Джастиной, поскольку дал обед
целомудрия. А также вследствие моей глубочайшей антипатии к боа
констриктору. После чего я вернулся к себе в постель.
Пора съезжать.

Понедельник, 11 августа

После того как электроника двадцать минут тянула с ответом, я выяснил,
что на моем счету лежит 3796 фунтов 26 пенсов. Слишком мало, чтобы сделать
первый взнос на покупку квартиры в Лондоне. А ведь мне нужно еще на что-то
жить до сентября, когда придут деньги от "Румяной корочки".
Переезжаю обратно в Лестер.
Мама не рада, но это мой родной дом, и я имею право жить в нем. Мама
сказала, что, по ее мнению, это право не распространяется на тридцатилетних.
Я заметил, что в английском законодательстве не существует положения,
ограничивающего право на возвращение домой блудных детей.
- Может и так, но оно должно быть! - объявила мама.

Вторник, 12 августа

Собирая вещи, испытал потрясение от новости. Робин Кук ведет тайную
жизнь! Внимательно выслушал информацию о его махинациях с черными мусорными
мешками и парковочными счетчиками, а также о любовнице, ожидающей его в
сумраке комнаты. Сколько усилий ради утоления своей похоти! Я рад, более
того, горд, что храню целомудрие.

Глициниевая аллея,
Эшби-де-ла-Зух

Среда, 13 августа

Я опять в своей прежней спальне. Стал старше, мудрее, но, к сожалению,
менее волосат. В доме царит весьма скверная атмосфера. Новый Пес выглядит
постоянно изможденным. Каждый раз, когда звонит телефон, мама хватает трубку
с таким видом, словно это звонок от похитителя, требующего выкупа.
Рози очень недовольна, что ей приходится делить комнату с Уильямом. Я
указал ей, что за свою комнату я плачу. Да, да, моя собственная мать берет с
меня 40 фунтов за кров и стол! Когда я перетаскивал в комнату свои пожитки,
вдруг понял, сколь скудное имущество скопил за четырнадцать лет трудовой
жизни.
Сделал имущественную опись.

комплект из пододеяльника и наволочки: 2.
(Один в черно-зеленых зигзагах, один в бордово-кремовых завитках)
высококачественное одеяло, набитое шерстью: 1
банные полотенца: 4
увеличивающее зеркало для бритья: 1
дорожные часы: 1
лампа-журавль + галогенная лампочка: 1
складной письменный стол пепельно-черного цвета: 1
стул с регулируемой высотой: 1
книги: 500 (приблизительно)
поддельный индийский коврик: 1
офисные стулья: 2
мини-стереоцентр "Сони": 1
компакт-диски: 27 (почти новые)
Подставка для компакт-дисков: 1
Видеодвойка (позаимствована у Зиппо): 1
Двойной тостер (на 4 куска): 1
Пепельно-черная книжная полка: 1
Кофейный столик с полочкой для журналов: 1
Ваза для фруктов: 1
Чайник (безопасный): 1
Столовый набор из "Икеи": 1
Доска для объявлений из "Икеи": 1
Подушка на пол: 1(бордовая)

Я вспомнил роскошно обставленную квартиру в Баттерси, которую мы с Жожо
делили большую часть нашей супружеской жизни. Теперь мне почти тридцать с
половиной лет, а у меня даже нет дивана, который я мог бы назвать своим
собственным. Устал я возлежать на полу, подложив под голову подушку. Сказал
об этом матери.
- Всякий, кому больше двадцати пяти, выглядит нелепым, валяясь на полу.
Отдал подушку Рози - в знак примирения, но она швырнула ее обратно со
словами:
- Бордовый - полная херня. У всяких шишек такого цвета бумажники.
Уильям отверг подушку, сказав, что она пахнет "очень фу-фу-фу".
В конечном счете я вручил подушку Новому Псу, который, кажется, с
благодарностью принял мой дар, хотя подушка и не влезает в его корзину.
Теперь бедное животное опасно балансирует на самом верху подушечного бугра и
нервно поблескивает глазами.
Закончил разбирать свои вещи. Придется научиться жить в окружении обоев
с куклой Барби, жаль только, Рози обезобразила их черным фломастером,
пририсовав всем куклам усы и волосы под мышками.

Пятница, 15 августа

Позвонила Джастина. Сказала, что у Алана есть вакансия бармена в клубе
"165". Не заинтересуюсь ли я? Я ответил, что не заинтересуюсь. Подавать
напитки консерваторам из парламента - таково мое представление об адских
муках. Я спросил, как продвигается ее истинная любовь с Зиппо. Джастина
ответила, что с истинной любовью покончено. Когда они одевались, чтобы
отправиться к его родителям в их семейный особняк неподалеку от Челтнема,
Зиппо попросил ее надеть что-нибудь более традиционное. Но Джастина заявила,
что останется верной себе. Тогда Зиппо заорал:
- Отец и без того едва жив. Если он увидит тебя в этой юбке, его хватит
сердечный удар, и он умрет.
Да, Версаче за многое несет ответственность.

Суббота, 16 августа

Рейтинг королевской семьи впервые упал ниже 50 процентов. Quelle
surprise! Помню фотографию принца Уильяма в его первый день в Итоне. На
бедняжке был зеленый спортивный жакет! Последний раз зеленый спортивный
жакет я видел на вешалке в благотворительном магазине онкологического
центра.
Принцесса Диана умотала в Афины на самолете "Гольфстрим", чтобы затем
отправиться в круиз по греческим островам со своей подружкой Розой Монктон.
Надеюсь, эйфория по поводу нового романа не ударит ей в голову, и она не
забудет о своем обещании купить искусственную ногу этому парню Мохаммеду.
Днем, захватив Уильяма, отправился с визитом к нашему члену парламента,
прием велся в кабинете поликлиники. Там стояла очередь из десяти человек, в
основном мужчин. Разумеется, все они явились с разными пустяковыми жалобами.
Большинство из них жаловались на шумных соседей и требовали выделить им
новое муниципальное жилье. Я позаботился о том, чтобы оказаться в очереди
последним.
Я был потрясен измученным видом нашего парламентария, о чем так и
сказал.
- Спасибо, - ответила парламентарий, зажигая сигарету. - Не спала до
четырех утра на пару с Манди.
Она подавила зевок.
- Танцевали самбу? - поинтересовался я. Наслышан о слабости мистера
Мандельсона к ритмам Южной Америки.
- Нет, - сказал она. - Писали превентивную статью на разоблачения
Джека, которые появятся в "Новостях мира" на следующей неделе. Джек грозит
мне этим с тех пор, как мы расстались первого мая.
Я осведомился, в чем причина разрыва.
- Предлагаю на выбор, - ответила она. - Его обыкновение выхлестывать
полторы бутылки "Столичной" в день. Истеричные звонки среди ночи от его
последней бывшей жены. Его сексизм: вечно дулся, когда я просила его
пользоваться щеткой для унитаза.
Еще она сказала, что слышала от Аластера Кэмпбелла, будто Джеку
Кавендишу заплатили свыше 50 000 фунтов, чтобы он разболтал о ее прошлом.
- У него два ребенка в психушке и один в клинике для наркоманов и

Предыдущая страница 15 Следующая страница


Адриан Моул: годы капуччино 16

алкоголиков, - сказала она. - Бедолаге позарез нужны деньги.
- Измена тебе не имеет оправданий, Пан, - сказал я.
Попытался взять ее за руку, но она увернулась и снова схватилась за
сигареты.
Закурив, показала мне превентивную статью. Весьма смелый документ.

Я БЫЛА СВОБОДНОЙ НАТУРОЙ", - ПРИЗНАЕТСЯ ПАН, ИЗБПАННИЦА НАРОДА

Пандора Брейтуэйт, "ярчайшая звезда в на небосклоне Блэра" выступила
вчера вечером с беспрецедентным заявлением, в котором призналась, что в
сексуальных вопросах: "была свободной натурой; у меня хватало любовников".
Находясь у себя на родине в своем избирательном округе Эшби-де-ла-Зух,
Пандора Брейтуэйт заявила: "Да, это правда. В восьмидесятые годы я
пользовалась сексуальным вниманием одновременно у трех любовников. И все мы
были абсолютно довольны сложившимися отношениями".
"Эротичное белье"
На вопрос, носит ли она эротичное белье в комнате для дебатов палаты
общин, Пандора Брейтуэйт ответила: "Да, я покупаю белье в магазине
эротического белья в Сохо. Но этот факт никоим образом не влияет на мою
политическую деятельность. Я без устали тружусь на благо моих избирателей".
"Блэр сексуален"
На вопрос, сексуален ли лидер партии, Пандора категорично ответила:
"Несомненно".
"Шанель вышла из моды"
На вопрос об утверждениях мистера Кавендиша относительно финансовых
нарушений во время предвыборной кампании, Пандора Брейтуэйт ответила: "Я
позаимствовала пару модельных костюмов у Карла, но я их вернула - они стали
ужасно немодными".

Нам с Уильямом и Пандорой пришлось пробиваться сквозь буйную свору
папарацци, которые выследили Пандору в поликлинике.
Уильям пришел в восторг от Пандориного "мерседеса" и, пока мы ехали к
нашему дому, заставил ее несколько раз поднимать и опускать складной верх.
Мама пришла в восторг при виде Пандоры и совсем обезумела от счастья, когда
папарацци разбили лагерь за воротами нашего садика. Даже отец покинул
кровать и выглянул из своей комнаты. Мама заставила его переодеться в чистую
пижаму - в честь Пандоры, и на случай, если его вдруг ненароком
сфотографируют.
На противоположной стороне улицы стоял странноватого вида мальчишка в
одежде рэппера, пялился на наш дом и хрустел чипсами с таким видом, словно
ему сегодня совершенно нечем заняться. Я велел ему проваливать, но парень
сделал вид, будто не заметил меня.
Мама с плохо скрываемым ликованием прочла гнусные разоблачения Джека
Кавендиша, потом радостно изучила статью Пандоры. В три часа пополудни
прибыли Иван и Таня Брейтуэйт - с посеревшими лицами.
Иван сразу двинулся к маме.
- Полин, дорогая, я все рассказал Тане. Пришлось так поступить, прежде
чем "Новости мира" сделали бы это за меня.
Мой отец, этот болван несчастный, тут же встрял:
- А что ты рассказал Тане?
Сердце мое перестало биться.
Иван, как всегда аккуратно одетый, прошагал к моему пижамному и
небритому родителю и проникновенно сказал:
- Прости, что вынужден тебе это говорить, Джордж, но я без памяти от
твоей жены.
Я тоже подошел к отцу и коснулся его плеча. А Пандора заключила в
объятия свою мать.
Я наблюдал за лицом отца: он мучительно осознавал, что его жена
влюблена в другого, и этот другой - Иван Брейтуэйт, лучший друг семьи.
Новый Пес украдкой вышел из комнаты и взгромоздился на бордовую подушку
- видимо, понимал свою подлую роль в этой трагедии.
Таня высвободилась из объятий Пандоры, расправила на бедрах длинное
свободное платье и сказала дрожащим голосом:
- Иван, я хочу, чтобы ты до вечера покинул и мой дом, и мой сад.
- Папа, как ты мог так поступить с мамой? - закричала Пандора.
А Иван ответил просто:
- Любовь пленила нас первого мая, и с тех пор мы ее счастливые узники.
Поникшие любовники обменялась страстным взглядом.
Меня чуть не вырвало. Ивану бы любовные романы писать.
Отец сел и закурил "Ротманс". Ширинка на его пижамных штанах была
расстегнута. Трусов он не надел. Я поспешно загородил его.
- Пойдем со мной, дорогая, - сказал Иван маме.
Мама взяла косметичку, и они удалились.
Я смотрел, как они пробиваются через газетчиков, столпившихся у ворот.
Мальчишка с чипсами все еще не ушел и по-прежнему пялился на наш дом.

Воскресенье, 17 августа

Как же много требуется времени, чтобы написать коротенький абзац. Мы с
Пандорой просидели до 5 утра, составляя следующий текст, который Аластер
Кэмпбелл одобрил в 6 утра.

Пандора Брейтуэйт, член парламента от Эшби-де-ла-Зух, и Адриан Моул,
знаменитый шеф-повар, с удовольствием извещают, что весной состоится свадьба
миссис Полин Моул и мистера Ивана Брейтуэйта (бакалавра искусств).
Пандора (30 лет): "Я волнуюсь за них".
Адриан (30 лет): "Иван - замечательный человек, я воистину счастлив".
Свадьба состоится в замке Эшби-де-ла-Зух, где ныне проводятся церемонии
бракосочетания. Комментариев со стороны миссис Тани Брейтуэйт и мистера
Джорджа Моула получить не удалось.

Понедельник, 18 августа

Говори после этого о юдоли скорбей! Достоевский, в этот день тебе
следовало быть здесь, на Глициниевой аллее.

Вторник, 19 августа

Мама позвонила из мотеля "Почтовая станция", что в двух милях отсюда, и
сообщила, что они с Иваном сегодня вечером возвращаются.

Среда, 20 августа

Произошел невероятный, ужасный, скандальный переворот. Мама с Иваном
живут здесь на Глициниевой аллее, а отец и Таня живет там, на Вязовом
проспекте. Я в совершеннейшей ярости оттого, что все вершилось за моей
спиной.
- Как ты могла отправить папу, больного человека, жить с этой горгоной
Таней Брейтуэйт? - спросил я у мамы.
А она ответила:
- Не суй свой нос не в свое дело.
Уильям уже признал Ивана членом нашей семьи. Иван подкупил его
развивающей книжкой с движущимися картинками. Отец не должен об этом узнать.
Это его сразит.

Четверг, 21 августа

Сегодня Найджел пробился сквозь свору журналюг и нанес нам визит.
Смелый поступок с его стороны: все, кто подходит к дому, рано или поздно
попадает в региональное телевидение ("Мидландс сегодня"). Тони Блэр прислал
Пандоре письмо (частное) с выражением поддержки:

Дорогая Пандора,
Мы с Чери хотим тебе сказать, сколь высоко ценим твой вклад в успех
Лейбористкой партии.
Мы молимся о том, чтобы твои нынешние личные и семейные передряги
благополучно остались позади, и ты продолжила свое служение округу
Эшби-де-ла-Зух.
Искренне твой,
с любовью
Тони

Я никогда-никогда не привыкну к виду агрессивно топорщащейся зубной
щетки Ивана Брейтуэйта. Никогда, даже через миллион лет!
Лысая отцовская щетка все еще стоит на своем обычном месте - в кружке с
изображением рыбки - вместе с пастой для курильщиков.
Рози ника не возьмет в толк, почему папа не избил Ивана и "не засунул
этому мерзавцу тюбик в его ё: нос".

Пятница, 22 августа

Сегодня в нашу дверь постучалась репортерша Грейси Болл и попросила
интервью у "Полин и Ивана". Я какое-то время потрепался с ней о писательском
искусстве. Упомянул, что написал роман "На птице". Она сказала, что не прочь
почитать его. А когда я расслабился, репортерша исподтишка проникла в дом и
застукала маму с Иваном за кухонным столом, где и взяла их в оборот.
Убеленные сединами похотливцы держали друг друга за руки и охотно
признавались Грейси в своем грехе.

Суббота, 23 августа

Я набрался мужества, пробился через толпу репортеров и поехал на
Вязовый проспект. У ворот дома Брейтуэйтов, выполненных в
грубовато-деревенском стиле, топтались три курильщика. У одного из
курильщиков (женского пола) болтался на шее фотоаппарат. Как только я вышел
из машины, репортеры завопили:
- Адриан! Адриан!
Я проигнорировал их и двинулся по дорожке к входной двери. От меня не
укрылось, что ставни и жалюзи наглухо закрыты. Я стукнул в дверь медным
молоточком в виде головы льва. Отец крикнул из-за двери:
- Проваливай!
Я приподнял крышку почтового ящика и крикнул в ответ:
- Это я - Адриан!
После чего заскрежетали засовы и заскрипели замки. Дверь отворилась
ровно настолько, чтобы впустить меня внутрь. Отец с Таней Брейтуэйт стояли в
просторном холле, лица у них были весьма бледные.
- Проходи на кухню, - пригласила Таня. - Я сварю кофе.
Она вела себя так, словно никаких катаклизмов в последние дни и не
произошло.
В кои-то веки я не мог найти слов. Да и что я мог сказать этим двоим?
Еще неделю назад они считали себя благополучными семейными людьми; а теперь
об их рогоносном статусе трубят всей нации. Мы сидели в кухне за огромным
сосновым столом. Отец пододвинул к себе блюдце, полное окурков и пепла. Он
закурил сигарету. Таня замахала перед лицом рукой.
- Я думал, в этом доме строго запрещено курить, - заметил я.
Таня вздохнула.
- Да, обычно так оно и есть: но в сложившихся обстоятельствах:
Голос ее затих.
- Что твоя мать в нем находит, Адриан? - спросил отец.
Глаза Тани наполнились слезами.
- Иван - замечательный человек: был.
- Он тебя предал, Таня, - возмутился отец.
Он сказал это голосом персонажа из романа Фредерика Форсайта времен
холодной войны. Мне было очевидно, что оба переживают глубочайшее
потрясение. Таня встала, чтобы залить кипяток в кофеварку. От меня не
укрылось, с каким восхищением отец наблюдает, как закручивает крышку. Ему
всегда хотелось влиться в средний класс.
Зазвонил телефон. Таня сняла трубку. Очевидно, звонила Пандора.
- Я живу по принципу: день прошел и ладно, - говорила Таня. - Джордж
мне очень помогает. - Последовала пауза, затем Таня сказала: - Нет, дорогая,
ты ничего не можешь сделать. Здесь Адриан. Уверена, он съездит вместо нас в
Сейнсбери.
Таня умоляюще посмотрела на меня. Что я мог ответить, кроме "да"?
Спросил отца, сколько времени он намерен оставаться в доме Тани.
- Понятия не имею, ведь мне некуда больше податься.
А Таня сказала:
- У меня четыре незанятые спальни, Адриан. Джордж может оставаться
столько, сколько захочет. Он лучше всех понимает мои муки.
- Потому что я переживаю такие же муки, - согласился отец.
Они обменялись взглядами, и я понял - я просто понял - совсем скоро эти
двое обнаружат, что помимо прежней антипатии их связывает кое-что еще.
Таня составила список покупок, который я занес в свой электронный
органайзер.

2 французских батона
Консервированные анчоусы
Консервированные артишоки
Банка с побегами шафрана (обязательно южноамериканского)
Кориандр (свежий)
Вяленые помидоры
Соус песто (57)
Козий сыр и сыр фета
Тарамасалата (58)
Лепешки пита
Свежий французский сыр
Натуральный йогурт (греческий)
Упаковка прокладок "Олвез"
Сверхчистое оливковое масло (Италия)
2 электрические лампочки по 60 Ватт
Садовые перчатки размера XL
2 спелых авокадо
Сдобное тесто "Фило" (замороженное)
Шпинат
Бобы

Когда Таня вышла из комнаты, отец взглянул на список и проворчал:
- Да я тут с голодухи подохну.
Он не выносит иностранную еду, за исключением куриной кормы (59).
Отец дал мне десятифунтовую банкноту и попросил купить две пачки
сигарет "Ротманс", нарезанный белый хлеб и пачку свиного жира.
Прибыв в супермаркет "Сейнсбериз", я обнаружил, что не могу извлечь из
своего личного органайзера список покупок, пришлось покупать наугад. Я не
стал задерживаться на Вязовом проспекте, чтобы проследить за разгрузкой
продуктов. Забыл купить отцу "Ротманс", а значит, меня ждали неприятности.

Воскресенье, 24 августа

Проснулся ранним утром от скрипа кровати в маминой комнате. Стукнул в
стенку, и скрип прекратился. Я услышал, как Рози крикнула:
- Спасибо, Ади!

Понедельник, 25 августа

Уильям постоянно спрашивает про дедушку, сегодня утром взял его с собой
на Вязовый проспект. Отец с Таней сидели в саду в шезлонгах. Судя по всему,
отец только что косил траву. На нем была гавайская рубашка с короткими
рукавами. На припухшей левой ладони желтело никотиновое пятно. Отец выбрался
из шезлонга и стал играть с Уильямом в футбол - пандориным пластмассовым
воланчиком для бадминтона. Случайный прохожий, наблюдая за этой сценой,
непременно позавидовал бы этой семейной идиллии.
К нашему возвращению пришла вторая почта. Среди прочей корреспонденции
я обнаружил письмо от Артура Стоута, редактора и директора-распорядителя
компании "Стоут букс", с просьбой, не хочу ли я написать кулинарную книгу
под названием "Потрохенно хорошо. Книга!"
Пока я читал письмо, Рози скандалила с Иваном у холодильника. Он
возражал против того, чтобы она пила молока прямо из бутылки, вместо того
чтобы наливать его в стакан. Мое вмешательство вызвало неудовольствие обоих.
Я должен увезти Уильяма из этого ада.

Дорогой Артур Стоут,
Да, хочу. Прошу Вас предоставить подробности. Прошу прощения за столь
лапидарный ответ, но в настоящее время семейные обстоятельства отнимают у
меня все время.
Ваш и т.д.
А. А. Моул
PS. Вы издаете художественную литературу? У меня имеется подготовленная
к печати рукопись под названием "На птице".

Предыдущая страница 16 Следующая страница


17 Сью Таунсенд

Среда, 27 августа

Обнаружил Рози плачущей в ванной. Она зачем-то держала над унитазом
сумочку Ивана для умывальных принадлежностей из бордовой кожи (крышка
унитаза была поднята). Я постарался утешить Рози. Сестра швырнула сумочку
обратно на бачок, где Иван ее и держит. Помолчав минуту-другую, я заметил:
- А ты выглядишь порозовевшей и похорошевшей. Что ты с собой сделала?
- Вымыла лицо, - ответила Рози. - Именно так я выгляжу без косметики.
- А что с твоими волосами? Они не такие облезлые, как обычно.
- Не втерла сегодня в них гель, - Рози хмуро уставилась в зеркало над
раковиной. Она понизила голос: - Иван вчера сделал мне комплимент, сказал,
что я выгляжу очень агрессивно и провокационно.
- И ты решила сменить имидж? - догадался я.
- Да, - ответила она. - Но не знаю, на какой. Есть какие-нибудь
предложения?
- Иван тут на днях разорялся по поводу "недопустимости охоты на лис".
Можешь облачиться в форменную одежду охотничьего клуба "Куорн", нацепить
шпоры и вооружиться хлыстом.
- Ага, - расхохоталась Рози. - Это оху: спровоцирует этого муд:
Воспользовавшись моментом и нашей обоюдной антипатией к Ивану Грозному,
я быстро спросил:
- Рози, ты никогда не думала, что в будущем тебе грозит синдром Туретта
(60)?
- Отъе: - ответила она.
И спустила в унитаз потрепанную купальную рукавицу Ивана.

Алкоголь - полбутылки водки
Лекарства - 6 таблеток нурофена, 2 дурман-травы
Кишечник - бездействует
Пенис - 0/10.

Четверг, 28 августа

Водопроводчик только сейчас прочистил туалет. Застрявшая рукавица
обошлась нам в 275 фунтов. Встретился с мамой на лестнице. Она вела себя
крайне вызывающе.
Заявила мне:
- Я люблю Ивана, а он меня обожает. Поэтому хотя бы попытайся вести
себя с ним вежливо, хорошо?
- Он уже видел тебя без косметики? - поинтересовался я.
- Да, видел! - заорала мама. - И боготворит каждую морщинку, каждую
складочку! Он любит меня до последнего кусочка.
Тут в гостиную вошел Иван. В руках - наполовину решенный кроссворд из
"Гардиан" (сложный; с простым он справился, пока закипал чайник).
- Я в полной мере понимаю, сколь тяготит тебя душевная травма, - сказал
Иван. - Возможно, когда ситуация немного уляжется, мы разобьемся на группы и
пройдем сеанс семейной терапии, а?
Да я скорее буду есть жаб живьем, чем сидеть рядом с этим человеком,
когда он станет бубнить о дисфункции в нашей семье.

Пятница, 20 августа

Это воистину правда. В минуты кризиса королевская семья служит великим
утешением. Меня успокаивает мысль, что в их семействе наблюдается еще больше
дисфункции, чем в нашем. Невротичка Диана пустилась во все тяжкие с
человеком, семья которого сколотила капитал на торговле оружием. Чарльз
несчастен до мозга костей, его травмировало противоестественное детство и
зацикленность на "Тампаксах". Нужно убрать с радио "Арчеров" (61) и
запустить вместо него мыльную оперу из жизни королевской семьи. Я сам могу
ее написать.

Суббота, 30 августа

Отношения Рози с мамой окончательно испортились, и Рози умотала жить к
Аарону Майклвейту. Мама обнаружила у нее на животе татуировку в виде
обезьяны.
Накануне вечером Уильям плакал, пока не заснул: скучает по Рози. Она
была его верным соперником в скучных настольных играх, которые он так любит.
Теперь его соперник - я, но из меня плохая замена. Уильяму не нравится, что
мне плевать, поднимусь ли я по лестнице или попаду к змеям, и его
раздражает, что мне невозможно втолковать правила. Честно слово, дорогой
Дневник, не вижу ни малейшего смысла в изучении каких-либо правил. Все равно
их никто больше не соблюдает.
15 сентября Уильям пойдет в детский сад. Жду не дождусь. Я готов
платить, чтобы с ним играл кто-нибудь другой.

Дорогой Джон Тайдман,
Прошло несколько лет с того момента, как я Вам писал в последний раз,
но, возможно, Вы меня помните. Когда Вы работали на Би-би-си, я охотно
предоставил Вам шанс выпустить в эфир мое творение.
К сожалению, Вы тогда меня отвергли и попросили больше не беспокоить.
Однако на этот раз я обращаюсь к Вам уже совсем в иных обстоятельствах.
Я написал мыльную оперу, которая превосходно заменит "Арчеров". Думаю,
что все думающие люди согласны с тем, что время "Арчеров" безвозвратно
миновало.
Надир настиг меня, когда я вслушивался в скрип кроватных пружин, на
которых два престарелых любовника готовились к коитусу:
В свою мыльную оперу я умело вкрапил королевскую семью.
Прилагаю несколько страниц сценария первой серии. Я строго следовал
правилам "Как писать для радио" и включил множество звуковых эффектов.
Знаю, что в настоящее время модно записывать передачи именно там, где
действие и разворачивается, но в данном случае сомневаюсь, что разрешение
так легко получить.
Как бы то ни было, мистер Тайдман, окиньте взглядом эти страницы. Если
Вы заинтересуетесь, то, быть может, мы встретимся в новом кислородном баре
"H2O" за понюшкой свежей атмосферы.
Ваш
А. А. Моул

ВИНДЗОРЫ

Мыльная опера по мотивам жизни Королевской семьи. На смену "Арчерам".

СЦЕНА 1

КОМНАТА КОРОЛЕВЫ

Звук: Доносится передача "Ричард и Джуди"; кто-то вслух читает газету
"Сан"; раздается лай собаки породы корги (женская особь).
ПРИНЦ ФИЛИПП: Это возмутительно, что пишут газеты о Чарльзе, нашем
возлюбленном сыне!
(Звук пролетающего "Конкорда".)
КОРОЛЕВА: Я знаю, кто такой Чарльз, дорогой Филипп.
(Звук приземляющегося вертолета.)
ФИЛИПП: А ведь было время, когда ты не знала. Наш возлюбленный сын так
много времени проводил с няней, что однажды ты прошла мимо него в коридоре и
решила, что это жокей - из-за его маленького роста.
(Звук шагов по бесценному персидскому ковру.)
КОРОЛЕВА: (разражаясь безудержными рыданиями) Нет! Нет! Я была ужасной
матерью!
(Звук открывающейся дамской сумочки.)
ЭНДРЮ: Салют, предки! Что новенького?
КОРОЛЕВА: Эндрю, дорогой, я была ужасной матерью?
(Звук: Королевский нос сморкается в королевский носовой платок из
дамаста.)
ЭНДРЮ: А хрен его знает, ма. Чё-то не припомню, чтобы ты фигачила
чё-нибудь ошизенно материнское. Ну ты ложила перед собой альбом и весь день
всобачивала в него марки эти.
(Звук: Хлопает дверь.)
ЧАРЛЬЗ: Клала, Эндрю. Не ложила, а клала. Твои ошибки просто: э-э:
совершенно: э-э: непростительны: э-э:
(Звук: Чарльз откашливается; открывается дверь.)
АННА: Зачем ты нас здесь собрала, ма? У меня на одиннадцать тридцать
назначена встреча с ветеринаром.
(Звук: Хлопает дверь; нервный кашель.)
ЭДВАРД: Прошу прощения за опоздание.
КОРОЛЕВА: Здравствуй: э-э:
ЭДВАРД: Эдвард. Меня зовут Эдвард.
КОРОЛЕВА: Пусть так: Я собрала вас вместе по весьма важному поводу.
Очень важному поводу:
(Звук: играет музыка, заставляя слушателей с нетерпением ждать
продолжения.)

© Адриан Моул, август 1997 года.

У меня нет сомнений, что это весьма классная пьеса. Разумеется, в
конечном счете, главной героиней станет принцесса Диана. В настоящее время
она играет главную роль в собственной мыльной опере, и вся страна жаждет
знать, что с ней станется дальше.

Воскресенье, 31 августа

Мыльная опера жизни совершила трагическую ошибку. Главная героиня не
должна погибать посреди сериала. Теперь мы никогда не узнаем, чем закончится
вся эта история.

Впечатления от трагической гибели Дианы
Юных Уильяма и Гарри доставили в церковь Крейти, где священник вежливо
проигнорировал то весьма жестокое обстоятельство, что их любимая мать
погибла всего десять часов назад.
Какая безвкусная смерть. Так гибнут лихачи, которые считают, будто им
подвластна любая скорость и самые крутые виражи.
На аэродроме принц Чарльз сохранял самообладание, двигаясь вдоль строя
и пожимая руки людям, доставившим гроб. Женщина, лежавшая в гробу него, при
жизни считала, что Чарльз с нежностью относится к видеозаписи, на которой
она танцует с коротышкой по имени Уэйн Слип (62). Она и не знала, сколь
сильно Чарльз ненавидит эти кадры. Надеюсь, так и не узнала.
Единственную награду в школе ей вручили за лучшую клетку для хомяка.
Однажды она в течение часа двадцать раз позвонила Оливеру Хору (63), в
которого безумно влюбилась. Каждый раз, когда он отвечал, она вешала трубку.
Впоследствии у нее состоялась беседа с полицией.

Понедельник, 1 сентября

Мои домочадцы рыдали так, что хватило бы на кучу рек, каналов и
несколько озер. Мама то и дело повторяла: "Бедные мальчики", и заливалась
новыми потоками слез. Никто из нас не отходил от телевизора. Я даже
умудрился не выскочить из комнаты, когда по экрану скользнул Майкл Коул,
пресс-секретарь Мохаммеда аль-Файеда. Блудная Рози вернулась домой и
кинулась в материнские объятия. Они так долго плакали вместе, что я подумал,
не понадобится ли нам ирригационная служба.

Вторник, 2 сентября

Иван Брейтуэйт, убежденный республиканец, совершил сегодня
непростительный faux pas. В присутствии мамы он сказал:
- Никак не могу избавиться от ощущения, что люди перехлестывают с
истеричной скорбью.
Мама снова зарыдала:
- Мы не просто оплакиваем покойную, мы оплакиваем все печали нашей
собственной жизни. А я лично оплакиваю боль, которую причинила Джорджу.
Я попытался ее утешить:
- Мама, о папе не беспокойся. Они с Таней на удивление хорошо ладят.
Но мама заплакала еще сильней. Потом спросила у Ивана, не отвезет ли он
ее в Кенсингтонский дворец, дабы она смогла возложить к воротам цветы, а
затем отправиться в Сент-Джеймский дворец, дабы отдать дань уважения. Иван
отказался - сказал, что не готов стоять в очереди восемь часов только ради
того, чтобы мама расписалась в книге соболезнований.
- Я не просто распишусь, - всхлипнула мама. - Адриан собирается
написать стихотворение о принцессе Диане, правда, Ади?
Что я мог сказать? Бедная женщина сражена горем. Пришлось согласиться
написать стихотворение и сопровождать маму по многочисленным местам
поклонения покойному кумиру. Рози предпочла наслаждаться трауром по
телевизору. Сказала, что так "натуральнее".

Среда, 3 сентября

Сегодня утром липкой лентой присобачил листок со стихотворением к
дереву в Кенсингтонском парке.

О, Диана!

"О, Диана!" - припев песенки,
Что напевала моя юная мать.
Вместе с Полом Анкой,
Что был невысок и белозуб.
Припев "О, Диана!",
Что стучит в голове моей мамы.
Пустота, пустота,
И Диана мертва.

Сказал маме, что мне нужно время, дабы завершит стихотворение, но она
отказалась ждать. Боялась, что на дереве не хватит места. За нами
выстроилась очередь из поэтов. На обратном пути мама сказала:
- Я хочу как-то изменить свою жизнь.
Посоветовал ей бросить Ивана Брейтуэйта.
- Нет, Иван мне поможет, - возразила мама. - Он уже предложил.
Когда в 11 часов вечера я задергивал занавески, видел, как мимо дома
прошел все тот же мальчишка, любитель чипсов. Он слишком юн, чтобы гулять в
такой час без сопровождения.

Четверг, 4 сентября

Мама до смерти зла на королеву за то, что та не приспустила флаг над
Букингемским дворцом и не прибыла в Лондон, дабы поприветствовать и утешить
толпы скорбящих, что заполонили парки и улицы, прилегающие к королевским
резиденциям. В смерти Дианы винят прессу, и мама грозится аннулировать
подписку на "Хелло!"
Иван сегодня за ужином сказал:
- Диана так и не поняла, что нельзя сегодня сниматься для обложки
"Вога", а завтра обвинять прессу во вмешательстве в личную жизнь, потому что
ты попала на обложку "Сан". Нельзя быть немножко знаменитым.
Иван запросто мог бы выиграть конкурс "Зануда Солнечной системы".
Однако меня слегка обеспокоили его слова по поводу славы. Я отхлебнул
газировки и заметил:
- Да, передо мной тоже стоит проблема славы. Десятого сентября я
выступаю перед нацией.
- Не думаю, что у тебя возникнет проблема со славой, Адриан, -
отозвалась мама. - Не знаю ни одного человека, который смотрел бы канал
"Миллениум".
Я сообщил ей о зрителях-студентах.
- А, эти придурки не в счет, - отмахнулась она.

Пятница, 5 сентября

Сегодня навестил отца с Таней. Когда я прибыл, Таня как раз
демонстрировала отцу способы приготовления вяленых помидоров. От меня не

Предыдущая страница 17 Следующая страница


Адриан Моул: годы капуччино 18

укрылось, как отец подавил зевок, когда Таня повернулась спиной, чтобы
натереть пармезан. Она сообщила мне, что сегодня у них на обед пища быстрого
приготовления, дабы осталось " максимально возможное время до репортажа о
похоронах".
Кажется, отцовская депрессия пошла на убыль. В понедельник он
собирается на биржу труда. По-видимому, Таня нашептала отцу, что он
"высокоинтеллектуальная личность". Она пообещала помочь ему "реализовать
свой потенциал", если он бросит курить. Вот уж воистину, плохо она знает
моего отца.
Да он без раздумий обменяет славу и богатство на пачку "Ротманс".

Суббота, 6 сентября

О! На траурном венке карточка. "Мамочке". О!
Одноразовые платки кончились у нас задолго до конца трансляции похорон.
Мама углядела в процессии, шествующей за гробом, своих друзей из театральной
мастерской "Гроби" - Алана и Аббо. Они выступали представителями
Эшби-де-ла-Зухсккого филиала фонда Теренса Хиггинса (64). Мама сказала, что
впервые не видит на их лицах улыбок.

Воскресенье, 7 сентября

За завтраком выслушал еще одну мини-лекцию Ивана о достоинствах новых
лейбористов. Я заметил, что по моему, весьма личному, мнению, выступление
Тони Блэра на траурной церемонии отдавало театральщиной. Я никак не мог
отделаться от мысли, что все эти бесконечные паузы Аластер Кэмпбелл отмеряет
по секундомеру.
Мама тут же обвинила меня в "бессердечном цинизме". С тех пор как Иван
поселился в нашем обиталище, она в корне сменила свой лексикон, а вместо
помады "Эротический огонь" стала пользоваться "Невинным румянцем". На
столике возле ее кровати теперь лежит "Путеводитель по интернету для
чайников", а рядом - "Как сдать экзамен на водительские права".

Понедельник, 8 сентября

Сегодня, проходя мимо ванной, подслушал чудовищный диалог.
- О, Боже, Полин, ты такая красивая, - сказал Иван.
Мама довольно хихикнула и ответила:
- Иви, да ты только взгляни, какой у меня кошмарный целлюлит.
- Полин, малышечка моя, - засюсюкал Иван, - целлюлит - это всего лишь
тысяча маленьких ямочек, и я обожаю эти ямочки все до единой.
В приоткрытую дверь ванной я увидел, как он наклонился и поцеловал
кусок целлюлита на мамином левом бедре. Может, он и в самом деле ее любит?
Осталось всего три дня до того великого момента, когда имя мое будет у
всех на устах. Возможно, мне стоит провести в свою комнату телефон с
собственным номером.

Вторник, 9 сентября

Арчи Тейт позвонил из телефона-автомата, чтобы пожелать мне удачи -
очень мило, что он помнит. Хотя с чего бы это? Я-то ведь о нем даже не
вспоминал.

Среда, 10 сентрября

Рано утром позвонил Зиппо и сообщил, что "Потрохенно хорошо!" показали
контрольной группе студентов из Оксфорда.
- Они сказали, что получилась отличная комедия.
Повесив трубку, я задумался над столь нелепой характеристикой.
В "Таймс" появилась рецензия А. А. Гилла.

"Потрохенно хорошо!" получилось потрохенно плохо. Закомплексованный
ведущий Адриан Моул запинается и бубнит все двадцать минут этой бредовой
передачи. Оцепенев от ужаса, мы наблюдаем, как ведущий готовит бульон из
бараньей головы. (Кстати, голова даже не относится к потрохам, так что
умники, придумавшие эту передачу, обманывают нас с самого начала.) Спустя
двадцать минут нелепый Моул демонстрирует кастрюлю с грязновато-серой
жидкостью, на поверхности которой плавает слой пены. Положение отчасти
спасает Дэв Сингх, шутки которого превосходны и свежи. Полагаю, я стал
свидетелем зачатия, если не рождения, новой телезвезды.

Обе родительские пары пригласили меня смотреть передачу вместе с ними.
Я стою перед трудным выбором. В оба дома провели кабельное телевидение -
специально, чтобы посмотреть "Потрохенно хорошо!"
Компромисс был найден. Первую половину я смотрел на Глициниевой аллее,
во время рекламной паузы прыгнул в машину, мчался как безумный и вторую
половину смотрел на Вязовом проспекте. И в том, и в том другом доме
программу смотрели в благоговейной тишине. Новому Псу поначалу вроде бы
понравилось, но далее он утратил интерес и отправился к себе на подушку.
Я подслушал, как мама прошептала Ивану:
- Не знаю, осмелилась бы я показаться на публике.

Четверг, 11 сентября

Весь день провел в постели, натянув на голову одеяло. Никто не звонил
мне с поздравлениями. Члены собственной семьи не осмеливаются смотреть мне в
глаза. Следующие пять сред ввергнут меня в пучину страданий.

Пятница, 12 сентября

Позвонил Зиппо и сообщил, что, согласно рейтингу "Потрохенно хорошо!",
Ричарду и Джуди "пока еще рано покупать домик для пенсии". По его словам, 55
000 тысяч человек переключилось на "Доброе утро", когда я расколол баранью
голову пополам, смотреть осталось 57 000.
Я сказал Зиппо, что Стоут предложил мне опубликовать книгу.
- "Румяная корочка" получает 25 процентов от любого использования
передачи.
Я начал было возражать, но Зиппо меня прервал:
- Загляни в свой контракт, Ади.
Заглянул. Он прав.
С тревогой обнаружил, что должен передать рукопись Стоуту 15 октября.
Он собирается выпустить книгу к Рождеству.

Понедельник, 15 сентября

Исторический день. Уильям сделал первый шаг к вершинам образования,
кульминацией которой явится поступление в Оксфорд или Кембридж. Сегодня он
пошел в частный детский сад "Кидсплей", в котором заправляет миссис Парвез,
предприниматель и член Местного Совета от либеральной партии.
Меня возмущает, что приходится платить миссис Парвез 9 фунтов в день.
Но я больше не в силах мириться с тем, что ребенок весь день висит на моих
ногах. У меня есть что делать и куда ходить. (Хотя теперь делать и ходить
придется с 9.15 до 15.15.)
Утром имела место весьма эмоциональная сцена - когда Уильям покидал
Глициниевую аллею в бордовой толстовке (украшенной лозунгом "Кидсплей":
"Учись, играя"), вельветовых брючках "Гэп" и кроссовках на липучках.
Мама не выдержала и разрыдалась.
- Ему все велико на три размера!
Я указал ей, что когда-нибудь форменная одежда будет ему впору. Кроме
того, попросил маму вести себя сдержанней. А то она бесится, точно Антигона
какая.
- Уильям идет в детский сад, а не на ритуальное убийство в качестве
жертвы, - сказал я маме.
Когда мы с Уильямом проезжали мимо Вязового проспекта, отец с Таней
помахали рукой, словно зеваки на королевской свадьбе. Надеюсь, парень не
рассчитывает, что подобные проводы ему светят каждое утро.
По дороге к "Кидсплей" Уильям спросил, где "ошиваются" птицы (это
выражение он подцепил у Рози). Я попросил его задать вопрос иначе.
- Где они, когда устают? - спросил он, глядя на небо из окна машины.
- Спят у себя в гнездах, конечно, - ответил я.
"Кидсплей" располагается в бывшей церкви. На задней стене имеется
витраж с изображением Иисуса на кресте. Уильям увидел Спасителя и сказал:
- Этот человек у Рози на ожерелье.
Не было времени объяснять, что символизирует модное распятие Рози.
В холл ворвалась миссис Парвез в зеленом сари и показала Уильяму его
шкафчик в раздевалке. На каждом шкафчике висит символ какого-то животного в
качестве aide-memoire (65). Уильяму достался муравьед. Я просил миссис
Парвез, нельзя ли заменить муравьеда более приятным и милым животным.
Она холодно ответила:
- У меня осталось три: лось, газель Томпсона и бородавочник.
Я оставил муравьеда.
На обратном пути не мог отделаться от ощущения, что произвел не самое
лучшее впечатление на миссис Парвез.
Когда я забирал Уильяма, она объявил мне:
- Ты неправду сказал, папа. Миссис Парвез говорит, что птицы не спят в
гнездах.
Я пришел в бешенство, эта миссис Парвез подрывает мой родительский
авторитет.
- Ни хрена себе! - воскликнул я. - А где же они спят?
- На ветках, - ответил Уильям.
Я презрительно захохотал.
- На ветках! - фыркнул я. - Всю ночь? Нет, сынок. Миссис Парвез тебя
дезинформировала. - Увидел, что Уильяма озадачило слово "дезинформировала" и
добавил: - Да наврала она.
Дома я продолжил настаивать на своей точке зрения.
- Все птицы спят в своих гнездах, круглый год.

Вторник, 16 сентября

Сегодня днем Уильям пришел домой с запиской следующего содержания.

"Кидсплей"
Замковое шоссе,
Эшби-де-ла-Зух,
16 сентября 1997 г.

Уважаемый мистер Моул,
Уильям известил, что Вы назвали меня лгуньей и поставили под сомнение
мое утверждение, что птицы обычно не спят в своих гнездах. Отсылаю Вас к
странице 29 книги Кристофера Рена "Птицы в вашем саду", опубликованную в
1979 году издательством "Глауберман и Артур".
Искренне Ваша,
миссис Парвез

P.S. Если у вас есть желание, чтобы Уильям отправился в четверг на
экскурсию на Ферму Брауна, прошу вас оплатить до завтрашнего утра 5 фунтов
50 центов.

Среда, 17 сентября

Позвонил в центральную справочную библиотеку Лестера. О произведении
мистера Рена там понятия не имеют. Попробовал позвонить в Королевское
общество охраны птиц, но меня поставили в очередь и заставили слушать
насмешливое чириканье зяблика. Хоть какое-то разнообразие после Вивальди.
Наконец ответил мужской сиплый голос.
Я спросил, спят ли птицы в гнездах.
- Одну минуту, это бухгалтерия. Я переключу вас на справочную, -
просипел голос. В трубке затихло.
Внезапно раздалось зловещее совиное уханье. Потом женский старческий
голос сказал:
- Справочная.
Я снова спросил, спят ли птицы в гнездах. Старушенция ответила:
- Это общая справочная. Переключаю вас на справочную по птицам.
В трубке опять затихло.
Потом истошно заголосил соловей. Его пение прервал автоответчик:
- Добро пожаловать в справочную по птицам. Нажмите "один" для
определения вида. Нажмите "два" для вопросов о миграции. Нажмите "три" для
вопросов о питании. Нажмите "четыре" для вопросов о среде обитания. Нажмите
"пять":
Я положил трубку, в голове моей звучала цитата из романа "Хауардс-Энд"
Э. М. Форстера (66): "Только свяжись".
Вторую передачу из цикла "Потрохенно хорошо!" ("Требуха") я смотреть не
стал. Позвонил Арчи Тейт и оставил сообщение: "А хорошо сделано". Этот
человек - посторонний, почему его так волнует моя карьера? Сегодня вечером
нашел в кармане куртки Уильяма следующую записку:

Уважаемый мистер Моул,
Уильям пока еще не принес 5 фунтов 50 пенсов на завтрашнюю экскурсию на
Ферму Брауна. Если Вы желаете, чтобы Уильям принял участие в этой поездке,
пожалуйста, постарайтесь исправить положение к завтрашнему утру. Если этого
не произойдет, Уильяма придется оставить на попечении сторожа мистера
Льюиса, который не обладает должной квалификацией для выполнения
искусственного дыхания.
Искренне Ваша,
миссис Парвез.

Четверг, 18 сентября

Уважаемая миссис Парвез,
Меня весьма обеспокоили слова Уильяма, что сегодня во время посещения
Фермы Брауна его упаковку с едой преступно похитила коза (Нора). По всей
видимости, скотина съела не только содержимое коробки, но и саму коробку.
Уильям известил меня, что он был голоден и расстроен, но не получил от Вас
никакого утешения (и никакой пищи взамен!). Я неоднократно пытался связаться
по телефону с фермером Брауном, но попадал на автоответчик, который сообщал,
что фермера нет на рабочем месте (!).
Мне кажется, что коза Нора представляет сеьезную угрозу и должна
содержаться в полной изоляции.
Надеюсь на Вашу поддержку в этом вопросе.
Искренне Ваш,
А. А. Моул

P.S. Согласно сведениям, полученным из интернета, существует по крайней
мере несколько видов птиц, которые ночуют в гнездах. Некоторые для удобства
выкладывают свои обиталища перьями и пухом, аналогично тому, как мы набиваем
одеяла и подушки.

Пятница, 19 сентября

"Кидсплей"
18 сентября 1997 года

Уважаемый мистер Моул,
Я отправила фермеру Брауну электронное письмо по адресу
FarmerBrown@Foobar.co.uk, и вот что он мне ответил.
"Видеокамера слежения, расположенная рядом с загоном для коз,
зафиксировала, как темнокожий мальчик в красном джемпере и брюках из
коричневого вельвета, перебросил через ограждающую цепь, натянутую на высоте
в 1 метр, коробку для завтрака с Почтальоном Патом на крышке".
Искренне Ваша,
миссис Парвез.

Предыдущая страница 18 Следующая страница


19 Сью Таунсенд

Суббота, 20 сентября

Уильям сказал, что он так поступил, потому что коза Нора выглядела
холодной и голодной. Мой малыш такой отзывчивый. Но надо признать, что он
еще и отъявленный лжец. Я объяснил Уильяму, что такое ложная тревога. А еще
поведал ему, что если он и впредь будет плохо себя вести, его непременно
заберет человек по имени Джек Стро и посадит в тюрьму.
Сегодня мальчик играл во дворе. Я постучал в окно и попросил его
перестать обрывать ягоды с куста бирючины. Уильям сердито посмотрел на меня
и спрятал руки в карманы.
В 8.30 вечера я сел за письменный стол и начал работать над
литературным произведением "Потрохенно хорошо!".
В 11.37 встал из-за письменного стола, ничего не написав. Ни единого
слова.

Воскресенье, 21 сентября

Пандора выдержала политическую бурю, и ее выдвинули на какой-то пост у
какого-то человека из министерства сельского хозяйства, о котором я никогда
не слышал. Сегодня утром Пандора позвонила нам - сообщить новость своему
отцу, словно мы еще об этом не знали! Средства информации только о ней и
твердят. По телефону Пандора известила меня, что "совместное ведение
хозяйство" ее матери и моего отца определенно превратилось в полноценную
сексуальную связь. Похоже, сегодня утром она звонила Тане и застала ее в
постели.
- Я отчетливо слышала, как твой отец прошептал: "Я поставлю чайник,
Таня".
Еще Пандора уверяла, что слышала его прокуренный кашель, когда он
открывал дверь спальни.
- Так что у них там определенно завелись шуры-муры.
Я поинтересовался, как она относится к тому, что наши родители
обменялись партнерами.
- С одной стороны, я зачарована синхронностью случившегося, но с
другой, меня переполняют ужас и отвращение.
Типичный ответ политика.
Лично меня ужасает отец. Воистину очевидно, что он намеренно лгал
относительно свой потенции. Надеюсь, мама не узнает о том, что ее бывший
партнер снова сексуально активен.
Спросил Пандору, "застала" ли она "ПХ!"
Ответила, что в палате общин только и разговоров о "Потрохенно хорошо!"
По ее словам, Ассоциация мясников "МЯСО" опубликовала восторженный отзыв. А
бараньи головы "расхватывают, как горячие пирожки". По всей стране студенты
заполонили мясные лавки и супермаркеты. Отчетливо наметился мясной дефицит,
и правительство в срочном порядке организовало экстренные поставки из Новой
Зеландии. Общество "За достойную бедность" также превозносит передачу до
небес.
Я осведомился, откуда ей обо всем этом известно, и Пандора ответила:
- Порыскала в Сети, разумеется.
Я был очень тронут. Пандора явно ко мне неравнодушна.
Спросил, когда она приезжает в Лестершир.
- Сегодня в 3 часа ночи приеду на Вязовый проспект. Попроси, чтобы
пришли моя мать и твой отец.
Спросил Пандору, должен ли присутствовать кто-нибудь из Семейной
консультации.
- Ни в коем случае! - отрезала она.

Понедельник, 22 сентября

Огромная ошибка - выставить на эту встречу в верхах пять бутылок вина.
В какой-то момент мне даже показалось, будто я участвую в особо желчной
постановке пьесы "Кто боится Вирджинии Вулф?". Способности Пандоры примирять
были сметены, когда пятидесятилетки разошлись не на шутку и едва не
передрались. Они кричали друг другу кошмарные слова. Иван желает продать дом
на Вязовом проспекте, а вырученную сумму поделить. Услышав это, Таня
завопила:
- Вязовый проспект - моя жизнь! Я никогда не расстанусь с садом.
- Именно поэтому наш брак и распался, Таня, - крикнул в ответ Иван. -
Ты ночами ковырялась в саду с шахтерской лампой на башке, а я лежал в
постели и ждал тебя.
Таня завопила еще громче:
- Надо же было убить слизней!
В ее голосе мне послышались угрожающие нотки фанатизма.
- И как ты можешь жить с женщиной, чей сад зарос вьюнком, Иван? -
вопросила Таня.
Иван пересек комнату, оказался в курящей половине (которую занимали моя
мать, мой отец и Пандора) и обнял мою мать. После чего повернулся к жене и
заявил:
- В саду Полин я люблю каждый кустик крапивы, каждый одуванчик, каждый
лютик.
Отец прошаркал в некурящую часть и обнял трясущиеся плечи Тани.
- Не волнуйся, Таня. Теперь я с тобой и помогу убивать этих сукиных
слизней.
Это было неприкрытое признание в любви. Моя мать немедленно пустилась в
клеветнические измышления по поводу сексуальной потенции отца. Мы с Пандорой
извинились и вышли посидеть на скамейке под яблоней. Я поскользнулся на
подгнившей падалице и испачкал свои лучшие ботинки. Пандора сказала, что не
одобряет бахвальства моей матери потенцией Ивана. Я со своей стороны
признался, что возмущен отказом отца проводить Диану в последний путь
двухминутным молчанием.
Тренькнул мой мобильник - звонил Зиппо. Он снова в Лондоне. Сообщил,
что рейтинг "Потрохенно хорошо!" поднимается, как "рыба в ведре". Еще он
сказал, что у Дэва "потрясающая" почта. Я осведомился, нет ли писем от моих
поклонников.
- Да, мы переправим их тебе, когда наберется достаточно количество,
чтобы заполнить конверт формата А4, - ответил Зиппо.
Все ночь трудился над книгой "ПХ", но особо похвастать пока нечем. Не
смог интригующе описать рецепт приготовления свиных ножек.

Четверг, 25 сентября

Вчера показали серию со "сладким мясом" (67) ягненка, политого соусом
из черной фасоли. Смотрел в удручающем одиночестве: у остальных домочадцев
оказались более важные дела. Кто я? Высококвалифицированный телеведущий или
зажатый любитель? Не знаю ответа. И нет на свете человека, на чей добрый и
непредвзятый совет я мог бы положиться. Мне срочно нужен агент. Позвонил
Брику Иглбергеру. Ответил бостонский автоответчик.
- Это Адриан Моул из "Потрохенно хорошо!" Вы ведь мне перезвоните?
Силой заставил себя проглотить слово "пожалуйста". Самоуверенность
теперь входит в набор хороших манер.
Через пятнадцать минут перезвонил сам Брик.
- Охрененное шоу! - загрохотал он. - Я чуть не обоссался, когда бараньи
яйца выпали из котелка. Адриан, ты самый балдежный клоун!
Я озадачился. "Сладкое мясо" - это вроде бы не яйца.
Когда Брик закончил гоготать, я объяснил, что мне позарез требуется
агент.
- У тебя он есть! - объявил Брик.
Завтра я обедаю с ним в Лондоне, чтобы обсудить свою карьеру, свою
рекламу, свои писательские планы, свои финансовые перспективы, свой развод и
свои налоги. Свою жизнь.

Пятница, 26 сентября

Брик похож на гангстера, начитавшегося Марселя Пруста. Громадиной он
навис надо мной, а его рукопожатие чуть не перекрыло мое кровообращение. Я
почти уверен, что его черная шевелюра - искусный парик. Он постоянно жует
незажженную сигарету. Мы отправились в "Плющ".
А. А. Гилл увидел, как я вхожу и приветственно вскинул руку, словно мы
с ним ровня! Он что, забыл, какие гнусные гадости писал обо мне в своих
рецензиях?
Я не знал, как достойно ответить Гиллу, поэтому ограничился скорбной
улыбкой и вздергиванием бровей. Чуть позже, зайдя в мужскую комнату, я
повторил этот трюк на бис перед зеркалом - склонясь над раковиной. Признаю,
выглядел я в точности, как клоун Коко, которого всегда не выносил.
Брик уговорил меня сначала выпить четырех "белых дам" (68), а затем в
течение двух с половиной часов слушал, как я рассказываю о себе. На его лицо
ни единого разу не набежала скука, за исключением того мгновения, когда он
подписывал счет. Я согласился пожизненно отдавать ему 20 процентов своих
доходов.

Суббота, 27 сентября

Купил сегодня "Гардиан" в магазине при заправке "Бритиш петролеум" и с
изумлением обнаружил на первой странице фотографию Дэва Сингха, подпись под
снимком извещала об интервью на четвертой странице седьмой тетрадки. Я сел в
машину и прочел статью. Меня упомянули только раз: "Искрометное остроумие
Дэва и его натуралистичные эскапады, вызывающие гомерический хохот, являют
разительный контраст с кислой физиономией Адриана Моула, педанта из Средней
Англии".
По возвращении домой обнаружил приглашение от Лестерского Черепахового
общества на открытие Рождественской ярмарки в субботу 1 ноября. Мое первое
публичное выступление.

Воскресенье, 28 сентября

Как обухом по голове! Сегодня мама объявила, что не сможет смотреть за
Уильямом, когда я снова займусь делом! Иван предложил ей вместе скитаться по
миру.
- Адриан, я ведь должна поехать, правда? - вопросила она. - Не могу же
я отказать всему миру.
Я предложил ей прихватить малыша с собой. Путешествие расширит его
кругозор.
- Ты что, не понял, эгоист ты несчастный? - закричала мама. - Затрахало
меня возиться с ребенком.
- А как же Рози? - осведомился я.
- Рози достаточно выросла, чтобы дотянуться до плиты, холодильника и
гладильной доски, а кроме того, у нее есть отец, - ответила мама.

Понедельник, 29 сентября

Иван и моя мать завалили весь кухонный стол картами, путеводителями и
буклетами. Сказали, что намерены объехать земной шар на велосипедах. У них
очевидная folie a deux (69): до сегодняшнего дня если кто-нибудь из них что
и объезжал, так лишь окрестные магазины.
Получил открытку от Артура Стоута. На одной стороне открытки -
фотография норвежской крестьянки, оседлавшей свинью. На другой написано:

Прошу прислать подтверждение, что Вы приступили к работе над книгой.
Ваш, А. Стоут.
P.S. Новый крайний срок - 21 октября.

11.30 вечера.
Сегодня вечером ко мне в комнату завалилась Рози. Потребовала, чтобы я
поклялся жизнью Уильяма, что унесу в могилу тайну, которую она собирается
мне поведать. Поклялся.
Она на третьем месяце беременности.
Я поступил традиционно - воскликнул: "Боже мой!", хлопнул рукой по лбу,
вскочил и заметался по скудному пространству между кроватью и окном.
- Как это случилось? - спросил я.
- Обычно. Типа меня посетил не дух божий, - цинично усмехнулась моя
сестра. - Мы и занимались-то этим всего четыре раза.
- Без контрацепции, полагаю? - уточнил я.
- Ты говоришь, как Джек Стро, - обиделась Рози.
Оскорбление я пропустил мимо ушей. Спросил, уверена ли она.
- А то. Уверена, конечно. Сказала папику, что мне срочно нужны
кроссовки "Найк", а это шестьдесят фунтов, а сама купила каку-то дешевку,
остальное спустила на тест на беременность.
Я слегка позавидовал Рози - как легко она вытянула из отца шестьдесят
фунтов. Всегда была его любимицей. Что ж, новость о ее беременности может
вновь погрузить его пучину депрессии.
- Папа сойдет с ума, когда узнает.
- Да не узнает он, - раздраженно отозвалась Рози. - Он же понятия не
имеет, как выглядят кроссовки "Найк".

Спать я лег раньше обычного, лежал в темноте и предавался мыслям о Рози
и крошечном младенце-головастике, который теперь живет у нее внутри.
Хотелось бы считать себя цивилизованной личностью, но меня снедало страстное
желание броситься к дому Аарона Майклвейта, вытащить его на улицу и избить
за ту подлость, что он сотворил с моей младшей сестрой. Он, конечно, крупнее
меня, но полагаю, неожиданный и своевременный удар изданием "Войны и мира" в
твердой обложке собьет его с ног.
11 ноября 1982 года я находился в родильной палате, когда на свет
появилась Рози. Я вовсе не намеренно очутился там, поскольку был всего лишь
мальчиком, но обстоятельства сложились столь вычурным и кошмарным образом,
что мне пришлось смотреть и слушать, как рожает моя мать. Ну и видок! Ну и
звуки! Несколько раз я пытался удариться в бегство, но мама намертво
вцепилась в мою правую руку (которая до сих пор дает о себе знать при
перемене погоды). Мама непрестанно кричала: "Не покидай меня, Адриан", - в
те дни они с отцом жили раздельно. Моя бабушка Эдна Мэй Моул распространяла
слухи, что с отцом Рози дело нечисто. Она так и скончалась в убеждении, что
отец Рози - вовсе не Джордж Альберт Моул, человек, чье имя указано в
свидетельстве о рождении моей сестры, а гад Лукас - человек, который
развратом заманил маму в Шеффилд.
Насколько мне известно, Рози совершенно не в курсе, сколь драматично
было ее появление на свет, сколь плотная завеса тайна покрывает ее зачатие.
Я наблюдал ее в те мгновения, когда она уже покинула тело матери, но еще не
успела сделать первых вдох. Наполовину лысая, с сердитым взглядом, жутко
похожая на нашего отца. Она совсем не походила на гада Лукаса, но ведь зубов
у нее тогда не было. Это я первым взял ее в руки, после того как с нее
соскребли слизь, и это я научил ее собирать кубики "Лего". До двенадцати лет
Рози ходила за мной по пятам, словно маленькая тень, но потом с ней
произошла чудовищная метаморфоза, и моя сестра обратилась в демона.
Знаю, я обещал хранить ее тайну, но у меня такое ощущение, словно этот
секрет разрастается во мне, подобно абсцессу. Даже Аарон Майклвейт не знает,
что породил зародыша.
Сегодня вечером зашел к Рози и спросил, хочет ли она ребенка.
- Возможно, - овтетила она.
Меня ее слова поразили. Рози никогда не проявляла ни малейшей тяги к
материнству. Весьма непочтительно обращалась с куклами. Кромсала им волосы и
ресницы, черкала по их лицам ручкой и ставила над ними жуткие эксперименты,
используя содержимое отцовского ящика с инструментами. Рози больше походила
на подмастерье палача, чем на юную мать. Я счел своим долгом предупредить
ее, что лейбористы крайне неодобрительно относятся к родителям-одиночкам, и
уж если она решила ступить на подобную жизненную стезю, то пусть не
удивляется, если путь окажется "каменистым, с кочками и рытвинами".
- Тони Блэр вынудит тебя пойти работать, Рози. Если ты мечтаешь кормить
ребенка грудью, глядя в телевизор, то это так и останется мечтой.
- Я ненавижу Денизу Ван Аутен (70), - сказала Рози, - и я не стану
кормить грудью ни под каким видом.
В висках у меня запульсировало. Я посоветовал ей обратиться к
дипломированному специалисту, но Рози отказалась.
Так мы и сидели в молчании. Я оглядел ее комнату и заметил, что всех
кукол Барби она повернула лицом к стене.
Спросил, обучают ли их в школе родительским навыкам.
- Ага, типа, учат, как, типа, заполнить заявление на пособие для
родителя-одиночки.
С тем я и удалился в ночь.
Как Рози может иметь ребенка? Она сама еще ребенок.

Вторник, 30 сентября

Мы с Уильямом ехали в детский сад, и тут я услышал, как по местному
радио какая-то женщина рассказывает о подростковой беременности. Я как раз
вовремя увеличил громкость, чтобы услышать: ":и эти куклы совсем как живые,
они весят четыре килограмма. Они запрограммированы плакать, их нужно
регулярно кормить и переодевать. Подростку нужно либо носить такую куклу
всюду с собой, либо найти сиделку".
Сдав Уильяма, я быстро позвонил на радиостанцию и узнал номер факса
компании, торгующей фальшивыми младенцами.
Заказал одну такую куклу напрокат - на две недели. Резиновый малыш
будет доставлен завтра к десяти утра, если посылочная служба сдержит свое
обещание.
Сегодня Рози сказала, что если она решит оставить ребенка, то не одолжу
ли я ей денег, чтобы лазером вывести татуировку с живота.
- К тому времени, когда я попаду в родильную палату, моя маленькая
обезьянка превратится в Кинг-Конга, - пожаловалась она.

Предыдущая страница 19 Следующая страница


Адриан Моул: годы капуччино 20

Среда, 1 октября

Все хотят знать, что в посылке. Пришлось солгать, сказал, что начал
закупать подарки к Рождеству. Мама закатила глаза и обменялась с Иваном
изумленными взглядами. От меня не укрылось, как ее губы сложились для
произнесения слова "задница".
Пока Уильям находился в "Кидслпей", а Иван с матерью тренировались
перед кругосветным путешествием, я позвал Рози к себе в комнату, и мы
распаковали куклу-младенца. Младенец выглядел настолько реалистично, что нам
стало неуютно - очень уж он напоминал Уильяма Хейга, посимпатичней разве. На
псевдомладенце были желтые ползунки, а на шее болтался ярлык.

Привет, мне пять недель, я вешу пять килограммов, и меня нужно кормить
каждые четыре часа в сутки. Меня запрограммировали плакать в самое
неподходящее время. Если со мной грубо обращаться, будет включена
оглушительная сирена, которая может беспокоить ваших соседей.
Предупреждение! Не пытайтесь испортить мои аккумуляторы, работающие от
солнечной энергии. Меня нельзя купать. Не проглотите мои глаза.
Комплектация
Кукла
Электронная бутылочка
Рюкзачок-кенгуру
Раствор для мытья бутылочки
Шесть подгузников
1 пустышка

Я расстегнул ползунки. Кукла оказалась неопределенного пола. Рози была
разочарована, она рассчитывала на девочку.
Вчера вечером мне потребовался час, чтобы уговорить ее в течение двух
недель ухаживать за девочкой. В конце концов, подкупил ее обещанием, что
подарю ей накладные волосы из салона "Тони и Гай".
Рози переодела куклу и сказала:
- Назову ее Эшби.
Она посадила Эшби в рюкзачок и отправилась в школу. Маме мы решили
сказать, что Рози принимает участие в исследовании. Для школы мы не стали
придумывать никакой легенды. Там готовятся к инспекции из отдела образования
и потому вряд ли заметят.
Мама с Иваном вернулись домой лишь с наступлением темноты. Большую
часть дня они потратили на то, чтобы проехать до Коулвилла и обратно - семь
миль соврешенно плоской местности. Они были tres (71) шокированы, обнаружив
Эшби, лежащую на сушке для посуды, куда Рози закинула ее, когда кормила
Нового Пса. Позже я втихомолку пообщался с Рози. Подчеркнул, что если она не
будет придерживаться правил, я не изыщу средств для ее накладных волос.
Смотрел вместе с семьей и Иваном видеозапись третьей передачи "Потрохенно
хорошо!" (рубленый ливер по-бельгийски). К сожалению, Эшби все время вопила.
Я находился в постоянном раздражении, хотя и не в таком, как Рози, которая в
конце концов, выскочила из комнаты, бормоча:
- Она сведет меня с ума.
Уильям весьма возмутительно вел себя перед сном. Метался по комнате,
словно маленький лорд Фаунтлерой (72). Пришлось прикрикнуть на него. Мама
тут же просунула голову в дверь:
- Не будь с ним слишком строг, это естественная реакция на нового
ребенка.
Слышал, как Рози дважды вставала среди ночи, чтобы проведать Эшби.

Четверг, 2 октября

Сегодня утром мои домочадцы (и соседи) проснулись в 6.15 утра от звука,
весьма напоминающего сирену, которой пользуются для вызова спасательного
катера. Это была Эшби. Рози отрицала, что грубо обращалась с куклой, но я-то
знаю правду. Через сухую штукатурку, которая разделяет наши спальни, слышал,
как она рычит на Эшби. Сирена прекратилась только тогда, когда я взял
младенца на руки и походил с ним взад и вперед по лестничной площадке.
Уильям стоял в дверях спальни и смотрел на нас; лицо его было красным от
ревности.

Пятница, 3 октября

Позвонил Зиппо. В связи с последней передачей "Потрохенно хорошо!" их
засыпали жалобами от многочисленных бельгийских организаций гомосексуалистов
(73).
Я позвонил мистеру Пожизненно-Двадцать-Процентов и попросил совета у
его автоответчика. Брик перезвонил мне лично, но я как раз кормил Эшби,
поэтому пришлось его попросить перезвонить еще раз. Если вставить
электронную бутылочку в рот Эшби не под тем углом, она отказывается "есть".
Брик посоветовал мне прибегнуть к способу, который рекламщики называют
"полный подхалимаж". Он набросал следующий пресс-релиз:

Адриан Моул искренне сожалеет, если в своей передаче он кого-нибудь
оскорбил, независимо от национальности, цвета кожи, вероисповедания или
сексуальной ориентации. Он хотел бы заметить, что его лучший друг Найджел
является гомосексуалистом.
Рубленый ливер по-бельгийски - это традиционное блюдо, рецепт которого
взят из книги "Поваренная книга для рабочего класса", составленной Чарльзом
Элмом Франсателли, шеф-поваром ее величества королевы Виктории.

РУБЛЕНЫЙ ЛИВЕР ПО-БЕЛЬГИЙСКИ

Это блюдо можно готовить из бараньего ливера (внутренностей) или из
бычьей печени, но лучшие повара отдают предпочтение свиному ливеру.
Нарубить сердце, печень, легкие и почки; хорошо приправить и разделить
на шарики размером с небольшое яблоко. Чтобы шарики не разваливались, их
обертывают свиным сальником и скрепляют древесной веточкой. Затем шарики
запекают на сильном огне в течение получаса. Если вы следите за уровнем
холестерина, перед употреблением слейте половину жира, выделившегося из
ливера. Если шарики закреплялись древесной веточкой, проверьте, не осталось
ли щепок, прежде чем отправить лакомство в рот. Если вы живете в квартире и
древесные веточки вам недоступны, можно купить деревянные зубочистки,
которые продаются в большинстве греческих супермаркетов.

Пятница, 10 октября

Рози попросила посидеть сегодня с Эшби. Хочет пойти в кинотеатр
посмотреть "Ромео и Джульетту" с Леонардо Ди Каприо. Я отказался. Ни
дедушки, ни бабушки дома не было. У них еще одна нескончаемая встреча по
поводу разводов, повторных браков и финансов. Рози осталась дома и ухаживала
за младенцем.
Позвонил Найджел. Он был в ярости, что я его "выдал". Сказал, что его
бабушка смертельно больна, и я "вероятно, положил крышку на ее гроб".

Суббота, 11 октября

Сегодня утром нашел Эшби в саду за домом. Она была мокрой, холодной и с
вмятиной на голове. Рози призналась, что ночью выбросила младенца из окна.
- Он разрушает мою жизнь, - сказала Рози. - Я сойду с ума, если не
посплю.

Вторая половина дня
В саду мыл Нового Пса (не спрашивай, Дневник, просто не спрашивай),
когда ко мне подошла Рози. Она обхватила себя руками, как делают женщины,
когда им чего-то надо. Некоторое время она наблюдала за процессом мытья,
потом сказала.
- Я решила его не оставлять.
Я выключил воду, Новый Пес отряхнулся и скрылся сквозь дыру в заборе.
- Тогда думаю, лучше сказать маме.
Мы оба посмотрели в сторону кухонного окна, сквозь которое было видно,
как мама моет посуду. Иван маячил у нее за спиной с чайным полотенцем в
руках, и оба смеялись. Сегодня утром они получили официальное разрешение
монгольского правительства на велосипедное путешествие по пустыне Гоби.
- Нет, давай не будем, - вздохнула Рози.
В Национальной службе здравоохранения ей сообщили, что операция
состоится в среду пятнадцатого. Накануне велосипедисты должны отправиться в
свое кругосветное путешествие.

Понедельник, 13 октября

Дорогой Дневник, до сегодняшнего дня у меня не хватало духу написать об
этом, но пятый роман Барри Кента под названием "Слепой" выдвинут на
соискание премии "Книжный червь" за 1997 год. Молюсь всеми фибрами, всеми
молекулами, всеми нитями ДНК в моем теле, чтобы "Слепой" не получил "Червя".
Вчера вечером заставил себя прочесть эту книгу, позаимствовав ее у Ивана.
Она о мальчишке из рабочего класса по имени Рон Ангел, который ослеп в
траншеях Первой мировой и вступил в сексульно-романтические отношения с
глазным хирургом Седриком Палмером-Томкинсоном.
У букмекеров "Слепой" числится фаворитом. Мелвин Брэгг назвал роман
"навязчивым", Ханиф Курейши - "классным", а Кэти Летт объявила книгу
"уморительной". Цитирую доктора Э. Э. Г. Хеда, который написал в
"Литературном обозрении": "Книга Кента - это проявление непрерывной
метафорической tour de force (74)".
Отправил по факсу Артуру Стоуту рецепт из моей книги. Надеюсь, он
утихомирится.

Вторник, 14 октября

Пол в гостиной усыпан походным снаряжением. Иван в пятый раз
упаковывает велосипедные контейнеры. Он безжалостно обращается с моей
матерью - запретил ей брать с собой фен и дорожный утюг.
Спросил у Ивана, как они собираются добираться до Дувра.
- На велосипедах, разумеется, - ответил он.
- Может, сдать велосипеды в багажный вагон и поехать поездом? -
спросила мама.
Иван швырнул на пол стойки от палатки и крикнул:
- Если у тебя есть сомнения, Полин, самое время их высказать!
Мама подбежала к нему и обхватила его руками. На ней были велосипедный
шорты с лайкрой; ее зад напоминал два воздушных шара, которые запихнули в
черные пакеты для мусора.
Я оставил и отправился искать Рози. Она сидела у себя в комнате. На
Эшби были старые хлопчатобумажные штанишки Уильяма, а Рози ватной палочкой
чистила кукле уши.
- Рози, сегодня я должен вернуть Эшби, время проката истекло.
Она сама положила Эшби в коробку, а потом смотрела, как я обматываю
коробку липкой лентой. Дождавшись, когда я закончу, Рози попросила снова
открыть коробку, чтобы как следует попрощаться.
Когда в почтовом отделении миссис Поллок положила посылку на весы, Эшби
внутри коробки зарыдала. Получилось очень неудобно. От лица миссис Поллок
отлила кровь. Она заставила меня вскрыть посылку. А я сказал ей:
- Вы серьезно считаете, что мне может прийти в голову отправить по
почте живого ребенка?

Среда, 15 октября

По моей вине вся семья знает, что сегодня Рози сделала аборт. Перед тем
как сесть в машину, я позвонил в клинику, чтобы узнать, как доехать.
По-видимому, как только мы выехали из дома, ненасытное любопытство побудило
маму нажать кнопку "Перезвонить", и ей ответила регистраторша клиники в
Лимингтон-спа. Мама попыталась выклянчить какие-либо сведения, но к ее
ярости регистраторша отказалась выдавать детали, "касающиеся клиентов".
Всю дорогу до Лимингтон-спа у меня не переставая звонил мобильник. Рози
умоляла меня не отвечать, и я с уважением отнесся к ее желанию.
В клинику я зашел вместе с ней - взяв за руку.
Рози прошептала:
- Ади, ты меня смущаешь.
Я огляделся и содрогнулся от множества женских лиц. Все они ждали
"процедуры" и все взирали на меня с разной степенью презрения. Не самое
подходящее место для мужчины. Я вышел на улицу, сел в машину и стал слушать
Радио-4.
Потом прогулялся по территории клиники. На служебной стоянке стояли
несколько очень дорогих машин.
На обратном пути в Эшби-де-ла-Зух я, пытаясь приободрить Рози,
притормозил у автомастерской "Бритиш петролеум" и купил мороженое.
Дома мы угодили под град обвинений и упреков. Стоило нам открыть дверь,
как раздался мамин вопль:
- Как я могу отправиться завтра в мировое путешествие, когда я нужна
моей маленькой девочке?
В ответ донеслось бормотание Ивана:
- Пандора однажды сделала аборт в обеденный перерыв. Без всякой
истерики.
Мама истерично зарыдала:
- Это не истерика, Иван, это называется чувством. Это такая штука, о
которой ты и твоя крепкожопая семья даже не подозревает.
Уровень децибел слегка подрос, когда к маминым крикам добавился
оглушительный лай Нового Пса. Единственным, кто не шумел, был Уильям. У меня
упало сердце. В этом хаосе никто не вспомнил, что его нужно забрать из
детского сада. Я рванулся к машине и помчался, в несколько раз превысив
разрешенную скорость.
Миссис Парвез сидела у входа в пальто. Уильям спал у нее на коленях. В
детском саду стояла тишина. Все стульчики были перевернуты и поставлены на
маленькие столики. Увидев, как я бегу, она гневно прищурилась и сказала:
- Он так сильно плакал, что уснул. Он думал, что вы уехали, как его
мама.

Четверг, 16 октября

Я значительно продвинулся в работе над сценарием радиосериала.

КОРОЛЕВСКИЕ АРЧЕРЫ

Слышна пасторальная музыка, исполняемая на волынке.
КОРОЛЕВА: Фил, это не фургон ветеринара только что отъехал? Между
задних колес так смешно вихлялся Эдди Гранди (75)?
ПРИНЦ ФИЛИПП (тяжело вздыхая): Да, фургон, и боюсь, это плохая новость,
Лиз. У наших возлюбленных корги на лапах чесотка.
КОРОЛЕВА: У всей своры?
ФИЛ: Боюсь, что так. Придется их пристрелить.
КОРОЛЕВА: Тогда это конец, Фил. Придется продать ферму.
ШУЛА: Здравствуй, мамуля. Только что заскочила на кухню вашего домишки,
чтобы повздыхать и постоять рядом с вашей новой плитой. Знаешь, у меня роман
с мужем моей лучшей подруги, сельским доктором.
КОРОЛЕВА: А Эндрю Мортон знает, Шула? (Пауза) Знает? (Пауза) Скажи,
скажи прямо сейчас.
(Слышна пасторальная музыка, исполняемая на волынке.)

Пятница, 17 октября

Сегодня Артур Стоут позвонил мне сам и попросил разъяснений
относительно рецепта приготовления свиных ножек, который я отправил по факсу
в понедельник 13 числа.
- Что делают с теми частями ножек, которые соприкасаются со свинячьим
дерьмом? Срезают и выбрасывают?
Я терпеливо пояснил, что эти части ножек являются необходимым
ингредиентом блюда, и если он попытается отредактировать мою книгу, я уберу
свое имя с обложки.
- Не надо рвать на себе волосы! - крикнул Артур Стоут. (Неужели он
слышал о моей зарождающейся лысине?) - Я всего лишь хочу получить "да" или
"нет". В нынешнем виде ваш рецепт выглядит неоднозначным.
Мне не понравилось, как он со мной разговаривает. Я спросил, не из
Кардиффа ли он - есть у меня такой талант: определять местный говор. Артур
Стоут ответил
- Нет.
Оказалось, что Стоут - выходец из Южной Африки, правда, наслушавшийся
пьес о валлийских фермерах по Всемирной службе Би-би-си.
- Я правильно понимаю, что в ближайшие несколько дней от вас не
поступит законченная рукопись? - уточнил Стоут.
Я известил его, что с недавних пор полностью поглощен семейными
проблемами.
- Иными словами, вы не успеете к сроку, так?
Пришлось признать, что вероятность написать книгу за неделю является

Предыдущая страница 20 Следующая страница


21 Сью Таунсенд

весьма малозначительной.
Новый крайний срок - 1 ноября; Стоут кровь из носу хочет, чтобы томик
поступил в книжные магазины к Рождеству. Он сообщил, что может "провернуть
книгу" за три недели.
- Я проделал это с книгой "Диана на кончиках моих пальцев", написанной
ее личной маникюршей, и то же самое я проделаю с "Потрохенно".
Если я буду работать без остановки и начисто откажусь от сна, приемов
пищи и второстепенных занятий, то успею.

Суббота, 18 октября

Аарон Майклвейт расстался с Рози. Заявил ей, что не готов "к длительным
обязательствам", потому как хочет поступить в Плимутский университет, чтобы
стать судовым механиком. Я пришел в ярость оттого, сколь бездушно он выбрал
время для этого заявления.
Рози слоняется по дому в своей атласной пижаме. Отказывается одеваться,
ибо не намерена выходить из дому "никогда".
Автоответчик в доме Майклвейта извещал, что "Семья уехала в Девон с
жилым автоприцепом, чтобы подзарядить батарейки".
Своевременный ход с их стороны, потому что мой отец после аборта Рози
направо и налево грозится "раздолбать Аарона". Если он так и сделает,
батарейки им точно понадобятся.
Вчера вечером ко мне в кровать пришел Уильям. Его разбудил плач Рози по
Эшби.

Воскресенье, 19 октября

Сегодня утром позвонила ассистентка из программы "Килрой" (76) и
спросила, не соглашусь ли принять участие в завтрашней передаче, посвященной
"смешанным бракам". Я заметил, что моя жена-африканка со мной разводится.
- По причине расовой нетерпимости? - оживилась она.
- Нет, - ответил я. - Вследствие ее нетерпимости к моим привычкам.
Асистентка сказала, что в ноябре выйдет передача "Привычки партнера
сводят меня с ума". Не заинтересуюсь ли я?
Я сказал:
- Нет.
Затем ассистентка попросила позвать к телефону мою маму, сказав, что
читала в прессе о ее бурной личной жизни. Я передал маме трубку с дурными
предчувствиями. Час спустя, когда мама повесила трубку, я предупредил ее об
опасности появления на телевидении, но она осталась глуха к предостережениям
разума. Мама поговаривает о том, чтобы записаться на шестимесячный курс
безоперационной подтяжки лица.

Понедельник, 20 октября

До окончания книги к Дневнику не притронусь. Я должен поспеть к сроку,
иначе рискую подорвать доверие к себе. Написал в Черепаховое общество, что
не смогу открыть их рождественскую ярмарку "из-за чрезмерной загруженности".

Пятница, 31 октября

Сегодня произошла ужасная вещь. Я не смог сдержаться, когда Уильям
нашел и жадно запихал в рот последний леденец "Опал фрутс". Я впал в ярость
и закричал, что он окажется в тюрьме, если и дальше будет красть чужую
собственность. Уильям в слезах бежал к моей матери.
Позже ко мне в комнату явился Иван, с участливым видом сел на кровать и
спросил:
- Адриан, ты не находишь, что, возможно, пребываешь в некоторой
зависимости от "Опал фрутс"?
Я столкнул его волосатую лапу с моего плеча, рванул в оптовый магазин и
купил целую упаковку ОФ. Спрятал ее под кроватью. Установил на двери засов.
Я не закончил и даже не начал книгу, хотя сижу за письменным столом по
шестнадцать часов в день.

ФАКСИМИЛЬНОЕ СООБЩЕНИЕ

Кому: Бостон Голдперсон - помощнице Брика Иглбергера
От: Адриана Моула
Дата: 31.10.97

Дражйшая Бостон,
позвольте мне вначале выразить свое восхищение Вашим решением сменить
фамилию Голдман на Голдперсон (77). В наши времена, когда многие женщины
отказываются от своих феминистских убеждений, приятно сознавать, что в Вас
все еще тлеет этот огонь.
Теперь плохая новость. Стало ясно, что я не смогу закончить к сроку
рукопись "Потрохенно хорошо. Книга!" Семейные обстоятельства отнимают время
и внимание в ущерб моим творческим порывам.
Поскольку Вы исполняете обязанности помощника моего агента, прошу Вас
уведомить об этом Артура Стоута из издательства "Стоут букс". Разумеется, я
верну аванс в размере 250 фунтов, хотя нужно за месяц вперед поставить банк
в известность, чтобы не потерять начисленные проценты. Надеюсь встретиться с
Вами, когда в следующий раз приеду в Лондон. Меня слегка тревожит, что "На
птице" и "Белый фургон" еще не проданы, несмотря на очевидный спрос со
стороны массового рынка.
Ваш, А. Моул.

Суббота, 1 ноября

ФАКСИМИЛЬНОЕ СООБЩЕНИЕ

От: Бостон Голдперсон
Кому: Адриану Моулу

Слушай, детка, твоя ё: книга о потрохах уже продана. У. Х. Смит сделал
ее "книгой недели"! Обложка уже отправлена в "Букселлер"! Издательство
"Стоут букс" получила предварительных заказов на 25 000 экземпляров в
твердой обложке! Эта ё: книга настоящий ё: бестселлер! Ее нельзя не
написать! Стоут угрожает подать на агентство в суд и потребовать в качестве
компенсации все, что у нас есть, если ты не передашь ему рукопись. Так что
давай шевели мозгами!
Бостон

Воскресенье, 2 ноября

Похоже, Уильям простил меня за инцидент с "Опал фрутс", хотя мама
неумолима и уже три дня не накрывает для меня стол. Иван ведет с Таней
переговоры по поводу его садового шале. Он хочет перевезти его и собрать
здесь, на заднем дворе Глициниевой аллеи. Я возразил, что тогда эта хибара
займет весь наш газон.
- Где Уильям будет играть? - спросил я у мамы.
- В твоем саду! - ответила она.
- У меня нет сада, - напомнил я.
- Тогда заведи сад, - сказала она.
Мне кажется, это намек на то, чтобы мы с Уильямом съехали.

Понедельник, 3 ноября

Сегодня ходил проведать отца с Таней. Взял с собой Уильяма. Отец копал
яму на газоне позади дома, чтобы устроить пруд для Таниных карпов. За ним
внимательно наблюдал щенок лабрадора по кличке Генри.
- Наш малыш, - проворковала Таня.
Спросил, можно ли мне переехать в тирольское шале, пока я не найду
постоянное жилье. Оба не проявили особого восторга. К сожалению, в этот
момент Уильям поднял крик из-за того, что я отказался немедленно петь песню
из "Телепузиков". Понаблюдав пять минут, как он вопит, топает ногами и
катается по траве, Таня поинтересовалась:
- Может, вызвать скорую?
Отец отмахнулся:
- Не надо, Адриан в три года вел себя точно так же. Я должен был по
пятьдесят раз на дню петь про паучка.
В конце концов, Таня сказала:
- Думаю, ничего не получится, Адриан, тем более что у нас собака и
карпы. Нас с твоим отцом устраивает нынешний распорядок жизни, и, кроме
того, наша страховка не покрывает ущерба от маленьких детей.
Это был откровенный вздор, но спорить я не стал. Уильям, оправившийся
от истерики, попросил кукурузных хлопьев. Отец, который сам раньше съедал по
три миски, сказал:
- В кукурузных хлопьях много добавок и чисел с буквой E, Уильям. Как
насчет стаканчика натурального морковного сока?
Мы прошли на кухни, где отец продемонстрировал безразличному Уильяму,
как работает соковыжималка. Зато лабрадор Генри увлеченно наблюдал за каждым
движением.
Таня спросила, как продвигается книга.
Может, если я буду работать трое суток подряд без сна и отдыха, то
сумею ее написать? Ноэль Кауард с помощью стимуляторов написал "Интимную
жизнь" меньше чем за неделю. Я позвонил Найджелу, чтобы он помог мне найти
какой-нибудь психостимулятор, но тот был на похоронах бабушки.
В полночь, когда в доме стало относительно тихо, приступил к введению.

Привет любители потрохов,
Человек питается потрохами с незапамятных времен: окаменелые потроха
были обнаружены в древних пещерах во Франции. Это доказывает, что в свое
время потроха были главной пищей французских пещерных людей. Наследие того
времени до сих пор можно проследить во всемирно известной французской кухне,
к которой как мотыльки на свет слетаются гурманы со всего света.

В последнем предложении что-то было не так. Синтаксис? Грамматика?
После часового рассматривания предложения, я в изнеможении рухнул на
кровать.

Среда, 5 ноября

Иван наложил вето на костер и фейерверк в саду.
- Это примитивный и варварский обычай. Пришло время запретить ночь Гая
Фокса.
Похоже, правительство с ним согласно. Население Британии призывают
посещать организованные мероприятия, где дежурят санитары. Я купил Уильяму
несколько бенгальских огней, он немного помахал ими во внутреннем дворике.
Новый Пес подглядывал в заднюю дверь.
До 3 часов ночи работал над введением.

Гурманы сегодня все еще тянутся из своих домов по всему миру, чтобы
отведать наследия, называемого потрохами.

В предложении по-прежнему что-то не так.

Четверг, 6 ноября

В обувном магазине "Кларкс" Уильям закатил мегаистерику. Он хотел пару
миниатюрных "Док Мартенс" из красной лакированной кожи с двенадцатью
отверстиями под шнурки. Я же хотел купить ему "школьные ботинки" на липучке
из черной кожи. Он плюхнулся на кларксовский ковер и завопил. По просьбе
администратора я вытащил его из магазина. В конечном счете, купил ему
парусиновые туфли без шнурков в универмаге "Вулворт". Они совершенно не
годятся для зимы, но если он наденет толстые носки, ногам будет достаточно
тепло.
Когда мы пришли домой, мама сказала:
- Я думала, ты пошел покупать зимнюю обувь. В этих он подхватит
простуду и умрет.
И она презрительно посмотрела на туфли. Я чувствовал, как мой
родительский авторитет утекает из дома.

Пятница, 7 ноября

Теперь у меня нет никаких доходов. Я проедаю накопленный капитал. В
панике позвонил в банк, но забыл ключевое слово. Сказал служительнице, что
это название приморского курорта на восточном побережье, но она лишь
повторила:
- Боюсь, я должна просить вас назвать пятую букву пароля, сэр.
Я умолял ее сообщить мой баланс, но без толку.
Может, наши финансовые учреждения колонизированы инопланетянами? Может,
это заговор с целью свести нас с ума и захватить власть над миром? Обычно у
меня не бывает параноидальных фантазий, дорогой Дневник, но признаюсь, я
серьезно подумываю забрать все свои деньги и спрятать их в коробке под
кроватью. Эти деньги заработаны тяжким трудом, и никакой марсианин не смеет
тянуть к ним своим склизкие зеленые руки (щупальца?).
Отправил Артуру Стоуту введение и еще один рецепт приготовления
потрохов. Испытал чувство удовлетворения.

Суббота, 8 ноября

О чем я думал, дорогой Дневник? Как мне могло прийти в голову хранить
деньги под кроватью? Я спрячу их в нескольких псевдоконсервных банках из-под
печеной фасоли, которые положу на верхнюю полку кладовки.

Воскресенье, 9 ноября
День маков (78)

Сегодня по ошибке опустил в кружку для пожертвований целый фунт.
Собирался опустить двадцать пенсов. Старик, трясущий кружкой, был весьма
груб. Она практически швырнул мне в лицо 80 пенсов сдачи.

Понедельник, 10 ноября

В 3 часа дня позвонил Брик и сказал, что получил факс от Артура Стоута.

ФАКСИМИЛЬНОЕ СООБЩЕНИЕ

Кому: мистеру Брику Иглбергеру
От: Артура Стоута
Дата: 10.11.97

Уважаемый мистер Иглбергер,
Ваш клиент мистер Адриан Моул не выполнил условий соглашения с
издательством "Стоут букс" и не представил к 1 ноября законченную рукопись
"Потрохенно хорошо. Книга!"
У меня есть серьезные сомнение, что мистер Моул способен написать эту

Предыдущая страница 21 Следующая страница


Адриан Моул: годы капуччино 22

книгу и предлагаю, чтобы вы с мистером Моулом нашли писателя-невидимку,
который сможет справиться с этой задачей. Разумеется, все расходы на оплату
труда писателя будет нести мистер Моул.
Учитывая, что финансирование "Стоут букс" осуществляется "с колес" и
что мы упустили возможность воспользоваться рождественским бумом,
непредоставление рукописи мистером Моулом означает, что сотрудники "Стоут
букс" не получал премию в конце года. Это особенно прискорбно, поскольку
исследования, проведенные "Стоут букс лимитед" показали, что одни из десяти
студентов мужского пола, смотревших передачу, намерены приобрести книгу для
своих матерей или мачех.
Я перенес срок сдачи рукопись на третью неделю декабря и надеюсь издать
ее 14 января, чтобы выход книги совпал с первым выпуском в эфир передачи
"Микроволнуемся с Сингхом".

Искренне Ваш,
А. Н. Стоут
Директор-распорядитель "Стоут букс".

Что еще за "Микроволнуемся с Сингхом"? Первый раз слышу.

Вторник, 11 ноября

Во время минуты молчания находился в магазине. Кассы отключили.
Продавщица у стойки с сыром через тридцать секунд стала нервно хихикать.
По всей видимости, Дэв Сингх написал книгу о микроволновой кулинарии.
Права на сериал куплены "Домоводством", и уже поговаривают о сценической
версии в постановке Неда Шеррина.

Среда, 12 ноября

Сегодня утром на кухне Иван попросил меня установить телефон/факс с
собственным номером. Сказал, что начинает новое дело в качестве
веб-дизайнера, и нынешний номер ему требуется в исключительное пользование.
Я указал, что номер принадлежит моей матери, которая является моей кровной
родственницей, а потому я имеют больше прав пользоваться телефоном, чем он.
Он зашипел:
- Это полная чушь. Мы с твоей матерью живем вместе, и более того, это я
оплатил последний телефонный счет и вставил новый рулон в факс.
Когда я ему напомнил, что плачу 40 фунтов в неделю за проживание в этом
доме, он сказал:
- Мы в значительной степени субсидируем тебя и Уильяма, который
постоянно оставляет невыключенным свет и попусту расходует пищу!
Вошла Рози с расстроенным видом. Вытерла хлебный нож об уголок пижамы и
сказала Ивану:
- Если здесь не нравится, то почему бы вам не свалить домой к жене?
- Так получилось, я влюблен в вашу мать, и так получилось, что она
влюблена в меня, ясно?
Иван выскочил на улицу, чтобы рассортировать мусорные мешки до того,
как приедут мусорщики. Рози смотрела на него в окно, дожидаясь, когда
поджарится хлеб.
- Что больше всего ты в нем ненавидишь? Его сабо, его волосатые лапы
или его шапочку, которую он надевает во время дождя?
Я сказал:
- То, как он перед каждой едой говорит: "На здоровье".

Четверг, 13 ноября

Отведя Уильяма в детский сад, я отправился в Жилищное Бюро и сообщил,
что мне срочно требуется отдельный дом с тремя спальными комнатами и садом
не более чем за 60 фунтов в неделю. Я поставил условие, чтобы дом находился
в престижном районе, где не бывает хулиганов. В саду должны расти деревья, а
находиться он должен с южной стороны от дома. Человек за столом - юнец с
усиками и в костюме, который был ему слишком велик - сказал:
- Шотландским нагорьем мы не занимаемся.
Я дал ему свою визитную карточку, но когда проходил мимо окна, то
увидел, как он выбросил ее в корзину.
По дороге домой Уильям сказал:
- У тебя изо рта пахнет какашками, папа.
Прошло всего полчаса, как я энергично почистил зубы. Как давно у меня
изо рта пахнет какашками?
Позвонил врачу по мобильному и поехал на прием. Стоматолог мистер Чанг
сообщил мне, что у меня заболевание десен под названием пиорея. Если я
немедленно не пройду курс лечения стоимостью 1000 фунтов, то через год
останусь без зубов.
Прежде мистер Чанг работал в Национальной службе здравоохранения, но
больше он бедных не обслуживает.
- Они сами разрушают себе зубы, - сказал он. - Непрерывно жрут сладкое.
Значит, во всем виноват "Опал фрутс".
Регистраторша Чанга миссис Веллингборо шепнула мне, что, возможно,
стоит проконсультироваться у кого-нибудь еще. Судя по всему, Чанга на
следующей неделе вызывают на совет стоматологов в связи с тем, что он взял
повышенную плату с некоей женщины за очищение и полировку зубов. Миссис
Веллингборо порекомендовала Джеффри Аткинса.
- Он creme de la creme (79).
Во вторник иду на прием к Аткинсу.
Рози нашла очень жестокий способ изводить Ивана. Во время дискуссии за
обеденным столом на тему о том, что в детстве нас никуда не вывозили, Рози
сказала маме:
- Ты вечно нас бросала, всегда не брала с собой.
Иван поморщился и сказал:
- Надо говорить "никогда".
А Рози мстительно прошептала про себя:
- Всегда.
С тех пор она регулярно устраивает Ивану пытку грамматикой.

Суббота, 15 ноября

Сегодня водил Уильяма в зоопарк Твайкросс. Чудовищная ошибка. Увидев
львов в клетках, он разрыдался:
- Выпусти их, папа, пожалуйста, выпусти.
По-моему, у ребенка сложилось впечатление, будто это не живые звери,
способные оторвать ему голову от плеч, а милые персонажи из мультика.

Воскресенье, 16 ноября

Выяснилось, что Берни Экклстоун, миллионер с челкой и в
очках-консервах, пожертвовал в фонд Лейбористской партии 1 000 000 фунтов.
Этот низкорослый хозяин "Формулы 1" жаждет, чтобы табачные компании
продолжали спонсировать его шумный спорт. Тони Блэр расстроен и обижен
общественной критикой и обвинениями в коррупции.
- Да ведь я такой прямой парень, мне нечего скрывать, - сказал он.
Я задумался над этим заявлением. Если вспомнить, что ныне "прямой"
является синонимом слову "гетеросексуальный", многое становится ясным.

Кишечник - блокирован
Настроение - безысходное
Перспективы - безнадежные
Дыхание - вонючее

Понедельник, 17 ноября

Люди весь день от меня шарахаются. Десны превратили меня в публичного
парию.

Вторник, 18 ноября

Джеффри Аткинс был шокирован дрянным состоянием моего рта и пломбами
Чанга. Он осмотрел мою ротовую полость и сообщил, что дурное дыхание вызвано
"застрявшей пищей только в одном зубе".
Исследуя мой рот, он рассуждал о состоянии свободных профессий в
Лестере. Разговор был, разумеется, односторонним (хотя надеюсь, я
красноречиво закатывал глаза).
В приемную я вышел, пошатываясь. Спросил у регистраторши Хейзел, можно
ли дать старине Джеффри чаевые. Она сказала, что нет, стоматологическая
этика запрещает брать на чай.

Пятница, 21 ноября

Умер Майкл Хатчинсон из группы "INXS", повесился на собственном ремне,
привязанном к ручке двери гостиничного номера. Мама сказала, что не может
понять, почему мужчины, чтобы достичь более полного сексуального
удовлетворения, душат себя.
- Он занимался любовью с прекраснейшими женщинами в мире, так зачем же
вешаться на двери?
Иван ответил ей:
- Потому что это проще отношений с женщиной. Двери не надо двадцать раз
на дню повторять, что ты ее любишь.
Здорово! Здорово! Здорово!
Значит ли это, что Иван начинает уставать от эмоциональной ненасытности
мамы?

Суббота, 22 ноября

После визита в поликлинику Пандора удостоила своим посещением
Глициниевую аллею. Она выглядела усталой, раздраженной и беспрерывно
жаловалась на загруженность. Она ненавидит своих избирателей. Их бесконечные
требования о переселении в другой муниципальный дом и установке уличных
фонарей сводят ее с ума.
- Если бы не Мандельсон и не наш Великий План, я бы вернулась в
Оксфорд.
Естественно, я спросил, что это за "Великий План".
- Стать первой в Британии женщиной-премьер-министром.
- А как же миссис Тэтчер? Ее, что, не было?
- Миссис Тэтчер - это мужчина, переодетый женщиной, об этом все знают,
- презрительно ответила Пандора.
Я содрогнулся от такого откровения.
- И как же ее или его зовут на самом деле? - спросил я, весь трясясь от
нетерпения.
- Леонард Робертс, - ответствовала Пандора. - Родители невзлюбили
ребенка, поэтому беспринципный священник в Грантаме перекрестил его в
Маргарет, а регистратор из соседнего округа выписал новое свидетельство о
рождении. Леонарда одевали, как девочку, и обращались с ним, как с девочкой.
- А как же его половые органы? - допытывался я.
- Микроскопичны.
Я хотел задать еще множество вопросов. Знает ли Денис, что его жена на
самом деле мужчина?
И каким образом Тэтчер родила близнецов, Кэрол и Марка? Я рассказал
Пандоре о своей теории, что "Уильям Хейг - это дитя любви Тэтчер".
- Нет, Уильям Хейг - это результат эксперимента по клонированию
человека, проведенного в шестидесятые годы. Сперму взяли у Черчилля, а
яйцеклетки предоставила Тора Херд (80).
После чего Пандора отправилась кухню, вести "девичьи" разговоры с Рози
и мамой. Полтора часа они громко хохотали, замолкая лишь в те минуты, когда
я заходил пожаловаться на сигаретный дым, сочащийся из-под двери.

Воскресенье, 23 ноября

Поехал на Вязовый проспект сжигать в камине список рождественский
пожеланий, составленный Уильямом. Этот способ передачи пожеланий
Санта-Клаусу - традиция семьи Моул, которую я намерен поддерживать. Нелегко
простить родителей за то, что они заколотили наш собственный камин,
установив вместо него электрический обогреватель.
Уильям хочет:
1. Телепузика По
2. Телепузика Тинки-Винки
3. Телепузика Ля-Лю
4. Телепузика Дипси
5. Еще кого-то, имя вылетело у меня из головы.

Отец сказал:
- Ты хоть понимаешь, что ничего этого не найти?
Он произнес "понимаш" вместо "понимаешь". И "ничаво" вместо "ничего".
На нем были парусиновые туфли, и он поглаживал блестящую шерсть на голове
лабродора Генри. Похоже, Таня теперь играет роль Генри Хиггинса, а мой отец
выступает в качестве Элизы Дулитл.

Понедельник, 24 ноября

Водил Нового Пса к ветеринару стричь когти. Пес теперь скользит пол
линолеуму в кухне, точно Торвилл или Дин (81), правда, не знаю, кто из них
волосатее.
Сегодня пришел пакет с письмами от поклонников. Человек из
Вулвергемптона по имени Эдвин Лог написал, что уже сорок пять лет каждый
день есть потроха и "обладает отменным здоровьем". Женщина из Баттерси
пишет, что я поощряю "массовое убийство невинных". Она желает видеть меня
повешенным за внутренности на лондонском мосту Блэкфрайарс.

Вторник, 25 ноября

Уильям спросил, почему я не хожу на работу, "как другие папы".
Ответил, что я - писатель и телеведущий, да и вообще популярная
личность. Показал ему пять писем от поклонников, лежавших на моем
письменном/туалетном столе:
- Вокруг много людей, которые меня любят.
Уильям подошел к окну и выглянул на улицу.
- Никого нет.

Четверг, 27 ноября

3.30 ночи.
Сижу в больнице, у койки Уильяма. Его оставили на ночь для
обследования, после того как он засунул в левое ухо кофейное зернышко, чтобы
"посмотреть, будет ли оно греметь".
Зернышко достали, но делать это пришлось под общим наркозом. Это была
самая мучительная ночь в моей жизни, мы с мамой и двумя медсестрами едва
удерживали Уильяма, пока миниатюрная докторша по фамилии Суриндер
осматривала его светящимся зондом. Стены отделения скорой помощи в
Лестерской королевской лечебнице сотрясались от воплей моего сына. Когда
докторша Суриндер приняла решение оперировать, я обратил к маме свое
искаженное мукой лицо и сказал:
- Во всем виноват Иван Брейтуэйт. Это он познакомил Глициниевую аллею с
кофе в зернах.
Пока Уильям приходил в себе в послеоперационной палате, я сидел подле
его кровати. Уильям плакал и звал мою мать. Медсестра заметила, что меня это
расстраивает, и утешила:
- Малыш не знает, что говорит.
Но я думаю, Уильям все прекрасно знал. Теперь я понимаю, что не я самый
главный человек в жизни своего сына. Как и он - в моей.

Пятница, 28 ноября

Предыдущая страница 22 Следующая страница


23 Сью Таунсенд

Уильям - чудесный мальчик, особенно, когда слегка заторможен
лекарствами. Я пишу эти строки в больничном ресторане, который называется
"Соловьи". Сижу один в отделении для некурящих на семьдесят мест. Тогда как
в небольшом загоне для курящих толпятся доктора и медсестры. Почему мы бы им
не прозреть и не завязать с табакурением? Взял комплексный завтрак,
разозлился, когда забыли дать черный пудинг (82). Пошел к раздаче
жаловаться, мне ответили, что либо грибы, либо черный пудинг. Предложил
заплатить за черный пудинг, но мне сказали, что компьютеризированная касса
не допускает такой операции. Повысил голос на пухлястую девицу с хорошеньким
личиком, заправлявшую раздачей пищи.
- Это не моя вина, - отмахнулась она.
- Теперь никто ни за что не отвечает, - отрезал я. - Никто не
извиняется, никто не подает в отставку.
Вид у пухлой девицы сделался весьма озадаченным.
Вернулся в отделение для некурящих и обнаружил там курильщиков с
вытаращенными глазами и коченеющий комплексный завтрак.

3 часа дня.
Все еще здесь, у больничной койки. Медсестры все поголовно влюблены в
Уильма. Он сообщил им, что получит на Рождество всех четырех Телепузиков.
Очень милая с виду младшая медсестра по имени Люси подошла ко мне и сказала
шепотом:
- Если у вас имеется источник, то я очень бы хотела иметь По.
Признался, что у меня нет доступа к телепузикам. Тревожное
обстоятельство: возможно, мне стоит начать поиски.
Спросил, почему Уильяма до сих пор не выписали. Младшая медсестра Люси
(блондинка, стройная, руки со светлыми волосами, груди 5/10) объяснила:
- Доктора Фонга немного беспокоит гематома, находящаяся ниже спины.
Я объяснил, что Уильям упал со спинки дивана, когда делал вид, что
срезает угол, как чокнутый Джереми Кларксон. Люси, у которой трехлетняя
дочь, улыбнулась:
- Правда, они в этом возрасте совершенно безумные?
И рассмеялась. Но доктор Фонг никогда не слышал о Джереми Кларксоне и,
очевидно, не поверил в мое объяснение.

Суббота, 29 ноября

Королевская лечебница - "Соловьи"
Все еще здесь. Тело и душа Уильяма подвергаются обследованию. Я умолял
его перестать твердить: "Нет, папа, нет, не надо", и т. д., но Уильям
превратился в настоящего дьявола. Оставил его в окружении бабушки и дедушки
и неродных бабушки и дедушки - они забросали его игрушками, сладостями и
книжками-раскладками. Не удивительно, что он не хочет выписываться из
больницы.
Младшая медсестра Люси, как и я, родитель-одиночка. Ее дочь зовут
Люсиндой. Люси сказала, что Люсинда - тоже дьявол, однажды она крикнула в
очереди в магазине: "Мамочка, когда мы придем домой, ты опять запрешь меня в
шкафу?" Отношения Люси с полицейским давно прекратились, потому что он
изменял ей, когда дежурил в ночную смену.
- С вами приятно разговаривать, мистер Моул, или вас можно называть
Адриан? - спросила Люси.

Десять причин, почему младшая медсестра Люси не привлекает меня
настолько, чтобы пригласить ее на свидание
1. Волосатые руки, волосы светлые, но их очень-очень много.
2. Одиннадцать раз смотрела сэра Клиффа Ричарда в "Грозовом перевале".
3. Считает, что "Любовь в холодном климате" (83) написал Толстой.
4. Люсинда.
5. Предпочитает обычное арахисовое масло "Джиф" лимонному.
6. Считает отличной новостью, что Крис Эванс купил радиостанцию у
Ричарда Брэнсона за восемь миллионов фунтов. Она считает их "двумя занятными
парнями".
7. Ей нравится принцесса Анна, потому что та "много горбатится"
8. Не прошла тест Оберона Во.
9. Опрометчиво сболтнула, что у нее в окне гостиной висит неоновая
вывеска, которая каждый три секунды высвечивает: "Веселых святок!".
10. Уверяет, что никогда даже не слышала о газете "Индепендент", и уж
тем более не читала ее.

Воскресенье, 30 ноября

Доктор Фонг отпустил Уильяма домой, несмотря на то, что тот кричал в
голос:
- Пожалуйста, папочка, пожалуйста, я хочу остаться с младшей медсестрой
Люси!
При этом присутствовал мой отец. Он вмешался, напомнив мне моего
прежнего отца:
- Если не заткнешь пасть, маленький засранец, я тебе ее сам заткну!
Уильям мигом заткнул пасть и позволил мне одеть его в верхнюю одежду.
Из больницы он вышел, сопровождаемый свитой: Рози, мой отец, моя мать, Иван
и Таня.
В машине Уильям держал меня за руку, наотрез отказываясь отпустить ее.
Было немного неудобно переключать передачи, но я не возражал.

Понедельник, 1 Декабря

Успешно позвонил в банк! У меня 7 961 фунт 54 пенса на высокодоходном
счету. Я знаю, что ошибки нет, потому что вышеназванную сумму мне
продиктовал автоответчик по имени Джейд.
Мама написала стихотворение под названием "Плачущее чрево". Отправила
свое произведение в "Дейли экспресс" какому-то типу по имени Гарри Эриз
(84). Я посоветовал ей не надеяться на публикацию. Знаю, это жестоко, но я
не в силах обманывать ожидания родной матери.

Полин Моул
Плачущая утроба
Ш-ш-ш! Это плач? Вслушайся -
Что-то стонет во мне -
Рядом совсем, в миле одной.
Тихо! Кто-то рыдает?
Где этот звук?
Мое тело трясет,
Мои бедра рыдают,
Услышь их плач!
Почувствуй их боль
Мое чрево мертво.
Мое чрево пусто.
Мое чрево никогда никого не родит!

Мама подсунула стих под мою дверь вчера вечером.
Утром за завтраком я ни словом не обмолвился о нем. А что я мог
сказать? За всем этим стоит Иван: он верит, что "у каждого есть талант,
просто наше общество не умеет заботиться:" и т. д. и т. п.

Вторник, 2 декабря

Боже всемогущий! Убереги меня Господь от библейского проклятия, которое
навлекли на меня!
Письмо от Шарон Ботт, с которой я некогда имел воистину безумную
сексуальную связь.

Дорогой Ади
Не сочти это письмо занудством. Я знаю что для тибя я в прошлом но это
не я решила тибе атправить письмо. А мой сын Гленн. Он типерь взрослый
парень двенацати лет и он хочит знать кто его папа. А дело в том Ади что я
незнаю. Как ты знаешь я имела одновременно развликалась с тобою и Барри
Кентом. Я написала Барри то же что и тибе. Гленн говорит что ты и Барри
должны пройти анализ на ДНК чтобы апределить кто из вас его папа. Дома он
паслушный мальчик с ним нет ни каких забот. Незнаю за что учителя на него
ругаютса. Прости что биспокою тибя но это ради Гленна. Позвони мне ладно? Я
работаю в смену на птицевой фабрике "Паркерс" но в десять всегда бываю дома.
Мы с Гленном видили тибя по кабильному. Ты был ничего себе такой. Ты знаешь
что Барри получил премию за какуюто книжку про слепых? Я прочитала в
"Меркюри" вчера вечером.
С совиршеннийшим почитанием
Шарон Л. Ботт.

Ни за что! Ни за что! Ни за что меня не заставят признать Гленна Ботта
по прозвищу Школьный Ужас своим сыном. У меня есть один сын. Еще один - это
перебор.
Я показал письмо Рози.
- Знаю я этого Гленна Ботта. Он, конечно, полный псих, но нос у него
твой, точно. По пятницам после школы Гленн подрабатывает в киоске на
Лестерском рынке. Как раз напротив мясника Уокера, который свининой
промышляет.
Я позвонил по номеру, который указала Шарон Ботт. Маленький ребенок
ответил, что "мама на работе".

Среда, 3 декабря

Сегодня Уильям вернулся в "Кидсплей". Другие дети приветствовали его,
как героя, вернувшегося с поле брани, хотя воспитатели вели себя откровенно
холодно. У них произошло несколько случаев, когда дети в подражание Уильяму
запихивали себе в уши инородные предметы (чечевицу или бусы). Миссис Парвез
отсутствует по болезни, вызванной психологическим стрессом.
Поздно вечером снова позвонил Шарон. Было трудно сосредоточиться по
причине: воспоминаний о памятном сексуальном возбуждении; шума, доносящегося
из телевизора в квартире Шарон; детского ора, раздававшегося там же.
Разговор получился скованным. Перед моим мысленным взором то и дело
проносились картины давно ушедших лет: как мы вступаем в половые отношения
на розовом велюровом диване в доме моих родителей вечерами по четвергам,
когда они удаляются на консультацию по семейным отношениям.
Сказал Шарон, что вряд ли являюсь отцом Гленна по причине ненормально
низкой плотности сперматозоидов в сперме, но она спросила, не соглашусь ли я
на анализ "ради Гленна". Разве мог я отказать? Она положила трубку с
возгласом: "Ой, Дугги пришел".

Четверг, 4 декабря

В четыре часа я поехал в центр Лестера. Оставил машину на автостоянке
Шайр и пешком двинулся сквозь толпы рождественских покупателей. У прилавка
мясника Уокера остановился и принялся наблюдать за фруктовым киоском
напротив.
Не могу сказать, что для меня стало большим потрясением, когда я
увидел, что Гленн - тот самый мальчишка с чипсами, который последние
несколько месяцев ошивается у нашего дома. Он высокий для своего возраста и
если бы постригся и перестал хмуриться, то стал бы вполне симпатичным
парнем. Одет Гленн был так, словно приехал из нищего района Нью-Йорка - в
нелепые мешковатые штаны и стеганую куртку. Когда Гленн вышел из-за
прилавка, чтобы подобрать упавшие фрукты, я увидел, что кроссовки у него
размером и формой напоминают небольшие бульдозеры.
Владелец палатки, скользкого вида человечек с серьгами и седыми
патлами, собранными в хвостик, казалось, с удовольствием предоставляет
Гленну вкалывать, а сам лишь берет деньги. Я предположил, что это и есть
Дугги, сожитель Шарон.
Наблюдая за Гленном, я пытался вступить в контакт с собственными
эмоциями. Что именно я чувствовал?
Дорогой дневник, я не чувствовал ничего.
Даже с такого расстояния я видел, что в организме парня нет ни единой
интеллектуальной нити ДНК.
Шарон живет в районе Тэтчер, у которого весьма дурная слава. Я
припарковал машину рядом с домом 19 по шоссе Джеффри Хоу, включил
сигнализацию и установил запор на рулевое колесо. Обветшалая деревянная
калитка чиркнула по бетонной дорожке. В окне висело фото большого свирепого
пса с надписью "Давай заходи, будет чем поживиться".
Не успел я постучаться, как Шарон распахнула дверь. Она походила на
Моби Дика, сделавшего себе перманент. В горах плоти, представших передо
мной, я едва смог разглядеть ту Шарон, которую некогда знал.
Сигарета в ее толстых пальцах выглядела крошечной, словно
сигарета-конфетка, которую я "курил" в детстве.
Шарон провела меня в гостиную, где на диване сидели два бритых наголо
мальчика и смотрели видео. На экране маньяк с садовыми ножницами преследовал
грудастую девицу, по лестнице убегавшую в угрюмое подземелье. Младший
мальчик от страха уткнулся лицом в подушку.
Меня детям не представили, а они, скользнув по мне равнодушными
взглядами, снова уставились на экран. Шарон ткнула пальцем в два одинаковых
кресла, предлагая мне садиться. Ноги липли к ковру.
Она затушила сигарету о блюдце. Непостижимо, как я мог иметь с этой
женщиной плотские отношения. Громкая атональная какофония, доносящаяся из
телевизора, побудила меня спросить, не можем ли мы побеседовать на кухне, но
как только мы туда зашли, мне тотчас захотелось обратно.
- Времени все нет на уборку, - сказала Шарон, оглядывая впечатляющий
хаос.
Я посмотрел в замызганное окно. В саду на некошеной траве валялся
насквозь промокший матрас. Рядом стоял велосипед Гленна, прикованный к
столбу для бельевой веревки. Свет, пробивавшийся из кухонного окна,
поблескивал на металлических деталях, за велосипедом явно ухаживали: спицы и
хромированная отделка так и сверкали. Я с удовольствием отметил, что парень
установил на одном колесе подвесной замок на цепочке, а на другом -
барабанный замок.
Шарон протянула мне листок с указаниями, где и когда сдавать кровь на
анализ: в 10.30 8 декабря в клинике на Проспер-роуд.
- Адвокат Барри все устроил, - сказала она.
Шарон нервно поглядывала на узкие часики золотистого цвета, которые
уютно устроились на запястье между складками жира.
- А у Гленна имеются какие-либо предпочтения? Кого бы он хотел видеть
своим отцом?
Шарон споласкивала кружку под краном с холодной водой.
- У него нет, - ответила она. - Но мне было бы лучше, чтобы это был
Барри, с материальной точки зрения.
- И мне определенно лучше, чтобы это был Барри, с материальной точки
зрения.
Шарон предложила чаю, но я отказался. Она сказала, что я получу копию
результатов анализа, и тогда мы сможет "во всем разобраться".
Вернувшись домой, спросил маму, не может ли она найти мои фотографии в
двенадцатилетнем возрасте. Она порылась в коробках из-под обуви и извлекла
школьное фото. На обороте анальным почерком отца было накорябано: "Адриан,
одиннадцать с половиной лет". Я перевернул карточку и с потрясением
уставился на лицо Гленна Ботта. Мама захотела узнать, зачем мне понадобилась
фотография. Не смог ей ничего ответить.

Воскресенье, 7 декабря

Позвонила младшая медсестра Люси, сообщила, что я оставил биографию
Толстого, написанную А. Н. Уилсоном, в тумбочке Уильяма. Он все равно пойдет
мимо, так как живет в Кленовом проулке - нельзя ли ей зайти? Я ответил, что
вряд ли книга пролезет в щель почтового ящика.
- Если бы Толстой умер в возрасте тридцати пять лет, тогда, возможно, у
вас имелись бы шансы, - пошутил я.
Люси спросила, в каком возрасте умер Толстой.
- За восемьдесят, - информировал я.
Я ждал, когда она скажет, что ей пора работать, но, судя по всему,
времени для болтовни у нее было навалом. Сообщила, что после работы вместе с
Люсиндой они заглянут на Глициниевую аллею. Я умолял воздержаться от этого.
Мне хотелось спокойно посидеть и почитать "Обсервер", но Люси была весьма
настойчива.
Рози с мамой, разумеется, пришли в неописуемое возбуждение; Иван сходил
наверх и на кухню спустился уже в рубашке и галстуке к ней в тон. Я
посоветовал домочадцам не тратить понапрасну столько нервной энергии.
Младшая медсестра Люси меня нисколько не привлекает.
Я попытался не пустить ее с Люсиндой дальше порога, но Уильям затащил
Люсинду к себе - поиграть с игрушечной фермой, забитой динозаврами и
доисторическими животными. Пришлось сопроводить младшую медсестру Люси на
кухню, где в ее честь размораживалось шоколадное печенье из гастронома
"Сейнсбериз". Из последующего разговора выяснилось, что ее любимый поэт -
Барри Кент, ее любимый певец - Лайам Галлахер из группы "Оазис". Я был
вынужден в ужасе выскочить из-за стола. Младшая медсестра Люси провела у нас
долгих два часа. Печенье она обозвала "вкусненьким". Перед уходом поднялась
наверх со мной и мамой, чтобы посмотреть, как Уильям с Люсиндой укладывают
динозавров спать в фермерском домике.
- Как славно, - проворковала Люси. - Они прекрасно ладят, не правда ли?
Я посмотрел на маму, мысленно она уже поселила нас с Уильямом в
Кленовом проулке. Когда Люси и Люсинда убыли, я избавил маму от иллюзий,
сославшись на чрезвычайно волосатые руки недавней гостьи.
- Крем "Нэр" избавит от проблем, - небрежно отмахнулась мама.
В доме повисла гнетущее дыхание разочарования.
Когда я укладывал Уильяма в постель, он спросил, придет ли еще Люсинда
играть.
- Никогда! - ответил я.

Предыдущая страница 23 Следующая страница


Адриан Моул: годы капуччино 24

Понедельник, 8 декабря

Свежее нижнее белье я надел зря. Меня не попросили раздеться, лишь
закатать рукав. При виде шприца я испытал дикую слабость и отвернулся, пока
жирный костоправ в белом халате брал у меня кровь. Чтобы отвлечься, я
бормотал "Отче наш". Вампир переспросил:
- Простите?
Я открыл глаза и увидел, как он переливает мою темно-алую кровь из
шприца в пластиковую бутылочку.
- Я ничего не говорил, - сказал я.
- Нет, говорили, - возразил вампир. - Вы сказали "аминь". Вы тоже
обрели Господа?
Пока я застегивал манжеты, он достал из ящика стола какую-то листовку и
положил передо мной. Оказалось, что вампир принадлежит к секте Благая Весть.
Они верят, что конец света наступит спустя секунду после полуночи 1 января
2000 года. Надев пальто, я нетерпеливо топтался у двери, но
вампир-благовестник не отпустил меня, пока не объяснил, что обсерватория в
Гринвиче станет местом "последнего пристанища сатаны". По его словам, мистер
Питер Мандельсон - это истинный князь тьмы, а весь кабинет министров сплошь
состоит из демонов. А у Джека Каннингема (85) раздвоенные копыта вместо ног,
и потому он вынужден шить обувь на заказ. Я поблагодарил его за такую весьма
важную информацию, а он поблагодарил меня за то, что я так внимательно его
выслушал, сказав напоследок:
- Многие считают нас чокнутыми.
Я испытал непомерное облегчение, когда он передал мне бутылчоку с моей
кровью и попросил оставить ее в регистратуре, откуда ее возьмут на анализ.
Не хотелось бы мне думать, что над моей кровью кровью колдует вампир,
которому была Благая Весть.
Когда я вернулся домой, мама с ликованием проинформировала, что звонил
Артур Стоут и потребовал имя и телефонный номер моего писателя-невидимки.
- Не понимаю, почему ты сам не можешь написать эту хренотень. Всего-то
несколько долбаных рецептов. Если заняться этим вплотную, у тебя уйдет не
больше недели.
- Вам, не писателям, этого не понять. Существует вопрос интонации,
глагольной ясности, четкости изложения. Какое слово перед каким ставить,
когда воспользоваться точку с запятой, а когда можно обойтись двоеточием!

Результат анализа ДНК отправят мне в пятницу заказным письмо. Барри
Кент оплатил экспресс-доставку.

Вторник, 9 декабря

Занимаясь неблагодарным занятием - охотой на телепузиков - сегодня днем
посетил магазин игрушек. Спросил одного парня (который по необъяснимой
причине носил значок с надписью "Гэри Хеппенстолл, помощник
администратора"), где можно найти телепузиков. Он нагло ухмыльнулся и
ответил:
- В Китае, сэр, их же там клепают.
Этот человек сообщил, что в понедельник у них было несколько Ля-Ль, но
они разлетелись в считанные минуты. Я поинтересовался, почему нельзя
наладить производство телепузиков в нашей родной стране. Он посмотрел на
меня с жалостливой улыбкой и сказал:
- В Китае работают всю неделю за одну миску риса, сэр. Мы им не
конкуренты.
Обшарил весь город в поисках телепузиков. Не нашел. Теперь я включен в
списки в семи магазинах и постоянно ношу с собой мобильник - на тот случай,
если телепузики прибудут посреди ночи. Найджел тоже подключился к поискам.

2 часа дня.
Кончатся ли когда-нибудь страдания Полы Йейтс? Последняя трагедия
постигла ее, когда анализ ДНК показал, что она дочь покойного правого пилота
и зловещего ведущего телевикторин Хьюи Грина (86). Лично я проклинаю тот
день, когда открыли ДНК. Ведь мы были так счастливы в нашем невежестве.
Вечером Иван зашел в дом на Вязовом проспекте, чтобы разобрать свой
хард и софт. В алькове нашей столовой он намерен организовать домашний офис.
Таня настаивает на том, чтобы после развода тирольское шале осталось за
ней. Пока Иван отсутствовал, мы украсили дом бумажными цепочками и
воздушными шариками. Я держал стремянку, по которой мама вскарабкалась на
чердак, чтобы достать рождественскую елку и коробку с украшениями. Китайские
фонарики перегорели через полчаса, но я утешил маму:
- Это культурная традиция дома Моулов.

Среда, 10 декабря

Рождественская елка спровоцировала в нашем доме грандиозный скандал.
Увидев ее, Иван заявил маме:
- Буду с тобой откровенен, Полин, я считаю, что ставить елку слишком
рано. Кроме того, я не выношу весь этот китч, который ты на нее понавешала.
Тошнотворное зрелище.
Мама накинулась на него с ножом в руке (она чистила над раковиной
картошку):
- За кого это ты себя принимаешь? За хренова сэра Теренса Конрана?
- Полин, не надо ругаться, этим ты лишь унижаешь себя.
Елочная ссора переросла в ссору "кто, где и с кем будет встречать
Рождество".
Мама мечтательно сказала:
- В идеальном варианте я хотела бы посмотреть, как Уильям открывает
подарки рождественским утром, а потом отправиться с Иваном за границу в
какую-нибудь жаркую страну.
Иван объявил, что он, в идеальном варианте, хочет пригласить свою
девяностодвухлетнюю мать, которая находится в доме престарелых в Ратланде.
- Возможно, это ее последнее Рождество, - вздохнул он.
Потом настала очередь Рози:
- А я в идеальном варианте хочу весь день валяться в постели, хрумкать
хрумтящую картошку и смотреть рождественский подарок: переносной цветной
телевизор.
Уильям сказал, что ему все равно, лишь бы ему поскорей-поскорей
подарили полный комплект телепузиков.
Позвонил отцу, чтобы выведать его идеальный вариант. Он ответил:
- В идеальном варианте мы хотели бы посмотреть, как Уильям
рождественским утром открывает у нас в доме подарки, а остаток дня провести
с Генри в тишине и покое.
Отец сообщил, что получил от Пандоры пресс-релиз, в котором говорится,
что на Рождество она посетит Лестерскую королевскую лечебницу, где
собирается взрезать индейку для несчастных обитателей детского отделения.
Сагдены, родители моей матери, сказали, что в идеальном варианте они бы
в рождественское утро приехали из Норфолка и провели "два спокойных дня на
Глициниевой аллее без злоупотребления алкоголем и пищей".
Тут настала моя очередь:
- В идеальном мире я бы надолго увез Уильяма в деревенскую гостиницу с
настоящим дровяным камином.
Иван, который заносил в компьютер все идеальные варианты Рождества,
оторвался от экрана и возразил:
- Это выше возможностей компьютера.
Тем не менее ему удалось найти недельный тур на Тенерифе без питания -
отправление из аэропорта "Станстед" в 3 часа дня 24 декабря. Мама спросила
меня, готов ли я нарушить традицию Моулов и позволить Уильяму открыть
подарки не в рождественское утро, а в сочельник.
Я ответил:
- Нет.

Четверг, 11 декабря

Мама отправила меня на Вязовый проспект нарезать зеленых веток для
рождественского венка, который она плела в точном соответствии с указаниями,
опубликованными в рождественском приложении к журналу "Домоводство". Я
спросил у Тани, можно ли позаимствовать перчатки и секатор, но она ответила:
- Боюсь, я не могу пустить в сад непосвященного, который волей-неволей
повредит мою хвойную радость.
Отец сконфуженно оторвал взгляд от мраморной плиты, над которой он
вырезал фигурки из имбирных пряников - их покроют лаком и повесят на елке,
которую Таня предусмотрительно заказала в питомнике.
- Тогда я пойду искать ветви в другое место, - сказал я.
Отец попросил:
- Не уходи, сынок:
Но Таня прервала его:
- Разве ты не понимаешь, Джордж? Полин таким образом мучает меня.
На этом я их оставил и направился к автостоянке перед универмагом
"Сейнсбериз", где с помощью швейцарского армейского ножа накромсал две
хозяйственный сумки колючих зеленых веников.
Пока я отсутствовал, мама с помощью трех вешалок изготовила каркас
венка. Ветвям елки и остролиста мы исхитрились придать округлую форму и,
обмотав красной лентой, повесили венок на двери. Иван сказал, что в венке
чувствуется "дух анархии". Я видел, что мама сомневается, комплимент это или
нет.

Пятница, 12 декабря

Сегодня на рассвете меня разбудил настойчивый звонок в дверь. Думая,
что это заказное письмо, я бросился вниз в одних трусах и обнаружил на
пороге молочника, который прижимал к левому глазу носовой платок. На пороге
лежали две разбитые молочные бутылки.
- Это ё: остролист чуть не выколол мне глаз, - информировал он меня.
Пока мы смотрели друг на друга, с венка упала непокорная веточка
остролиста и приземлилась в белое озерцо. Мне ничего не оставалось, как
отвезти его в глазное отделение Лестерской королевской лечебницы. Вернувшись
домой, обнаружил, что мама обеспокоено изучает страховой полис. Там ничего
не сказано о возмещение вреда третьим лицам, нанесенного венком из
остролиста. Мама отменила доставку молока "до особого распоряжения" и убрала
венок с двери.
С бухающим сердцем и пересохшим ртом я ждал почтальона, моля о том,
чтобы расходы на содержание ребенка легли на Барри Кента, но пришло только
рождественское письмо от Джорджа и Тани, которое они отправляли
"многочисленным друзьям и членам семьи во всем мире".

Дорогие наши любимые,
1997 год для нас обоих выдался очень беспокойным. Большинство из вас,
конечно же, осведомлены о разрыве брака Тани и Ивана, причина - роман Ивана
с Полин, женой Джорджа. Для тех из вас, кто слышит об этом впервые, что ж!
Извините! Переведите дух!
Но давайте вернемся к началу года.
В январе Ивана и Таню видели Норидже, где они присутствовали на съезде
Ассоциации уволенных работников молочной промышленности. Иван был рад
повидать кое-кого из своих прежних коллег и узнать новости.
В феврале Таня поступила на вечерние курсы авторемонтников, после того
как получила устрашающий счет из автомастерской Честного Джека. Бисмарк,
обожаемый рыжий кот Ивана и Тани, трагически почил, скончавшись от лейкемии.
Таня по сей день скорбит по нему.
В марте Таня взяла на себя новые обязанности в университете Де Монтфорт
- она основала клуб садоводства "Doigts Verts" (87), который собирается раз
в две недели на физическом факультете с 7 до 9 вечера. В том же месяце
Джордж выиграл конкурс "Найди шар", проводимый местной профсоюзной газетой.
Он получил 25 фунтов за то, что поставил крестик в нужном месте! Это было не
так просто, как кажется!
В апреле Ивана с Таней отдалились друг от друга, хотя однажды на
выходные вместе съездили в Стратфорд и мило пообедали в "Грязной утке".
Май: Пандора, храни ее Господь, была избрана членом парламента от
Эшби-де-ла-Зух. Мы ею так гордимся. Затем ее назначили личным парламентским
секретарем к Джулии Снодворти из Министерства сельского хозяйства. Джулиан,
бывший муж Пандоры, тоже делает себе имя, возглавив кампанию за принятие
закона о снижении возрастного ценза для гомосексуальных отношений.
На конец мая приходится начало тайной связи Ивана и Полин. Таня тем
временем трудилась не покладая рук, чтобы выплатить по кредиту, оплатить
счета за коммунальные услуги, займ на тирольское шале, в котором Иван
намервался работать в качестве независимого консультанта в области молочного
производства - но, как оказалось, к этому он даже не приступал. Измена Ивана
ввергла Таню в глубокую депрессию - она ведь строго блюла каждую букву из
своего брачного обета. Однако в июне Таня и Джордж обнаружили, что их
отношения стали более чем дружескими, и Таня снова ощутила вкус любви.
В сентябре Бретт, единственный сын Джорджа от Дорин Слейтер - она же
Стрекоза Сушеная - прислал отцу письмо из частной школы Рагби, где он
заслужил стипендию. Джордж был рад и в немалой степени горд! Затем Бретт
несколько раз обедал с нами, такой очаровательный и красивый мальчик с
изысканными манерами!
Дорогой Дневник, для меня это новость! Из каких щелей лезут все эти
сыновья? Это все миллениум проклятый. Почему отец не сказал мне об успехах
Бретта? В конце концов, он мой единокровный брат.
Но продолжаю:
Адриан, старший сын Джорджа, работает в лондонском Сохо! Однажды он
встретил на улице Неда Шеррина!
И это все? Это полный отчет о моих весьма значительных достижениях за
этот год? Я встретил на улице Неда Шеррина и все? На самом деле, я не просто
"встретил" Неда Шеррина на улице. Да я завязал с ним разговор, когда он
собирался сесть в черное такси.
Мы приступили к осуществлению амбициозного плана по благоустройству
сада. На смену газонам придут гравиевые площадки. Мы хотим воссоздать
дворцовый парк императора Хирохито, хотя и в более скромном масштабе! Джордж
вскоре поступит на курсы дзен-садоводства в колледже Дартингтон, графство
Девон, который возглавляет Исокио Мяноко, главный садовник японской
королевской семьи.
И последнее по очередности, но ни в коем случае не по важности - с нами
теперь живет Генри, очаровательный щенок черного лабрадора. Итак, вместе с
карпом кои, инь и ян, мы стали семьей!
Счастливого Рождества,
с любовью ко всем,
Таня и Джордж

Не мог дождаться, когда мама вылезет из ванной. Читая письмо, она
хохотала до слез. Даже Иван улыбнулся при мысли о том, как мой отец с
дзенским умиротворением шкрябает граблями по гравию. Совместное письмо от
Тани и Джорджа прикрепили над хлебницей. И каждый раз, доставая на завтрак
кусок экологически чистого белого хлеба, я тихо посмеивался про себя.
Большинство из поколения, родившегося во время демографического взрыва
после Второй Мировой, можно только пожалеть. Мама часто вспоминает о
переполненных классах: "По трое за партой, по четверо на один учебник". Она
уверяет, что даже на тротуарах было не протолкнуться, когда она была
девочкой, и что в парке ей приходилось занимать очередь на качели.
В 10.10 утра к дому подъехал почтовый фургон, затем звякнул звонок и
загавкал Новый Пес. Я принял это за дурное предзнаменование. Новый Пес
никогда не лает. (В апреле я даже заплатил ветеринару 26 долларов, чтобы ему
проверили голосовые связки.)
Очевидно, Новый Пес унюхал своим собачьим чутьем, что письмо,
доставленное почтальоном, содержит плохие новости. Я накарябал свое имя на
квитанции и пожелал почтальону счастливого Рождества, после чего поднялся к
себе в спальню. Запер дверь и вскрыл письмо.

Лабтест лимитед
Блок 1, Торговый центр Брэнсон
Файли-он-Сенсе
Эссекс

Уважаемый мистер Моул,
Анализ образцов крови, проведенный нашей лабораторией, однозначно
показал, что Вы являетесь отцом Гленна Ботта, проживающего ныне по адресу
шоссе Джеффри Хоу, 19, район Тэтчер, Лестер.
Вы можете проверить результат анализа за дополнительную плату в размере
150 фунтов плюс НДС. Согласно указаниям, копия данного сообщения отправлена
мистеру Барри Кенту, миссис Шарон Ботт и адвокату миссис Ботт миз Миранде
Панкхерст из организации "Справедливость детям".
Искренне Ваш,
Аманда Тротт
(Директор лаборатории анализов по установлению отцовства)

Я перечитал письмо несколько раз, включая приложенный отчет
лаборатории, который мог быть написан и по-валлийски, я понял бы ненамного
больше. Потом спрятал письмо под стопкой носовых платков рядом со свернутыми
носками.
Я в полном шоке.

Суббота, 13 декабря

Утро провел в поисках слова или фразы, которая выразила бы мои чувства.
Пытался представить, как в такой ситуации поступил бы Тони Блэр, и испытал
уверенность, что слезы наверняка подступили бы к его глазам.

Гленн Ботт

Он виден издалека -
Высокий, хмурый,
Двенадцати лет,
В одежде гангстера -
У английской лавки.
В нем - и Шарон, и я.
Но он сам по себе.

Предыдущая страница 24 Следующая страница


25 Сью Таунсенд

Воскресенье, 14 декабря

Сегодня утром позвонил Шарон. Трубку снял Дугги и сообщил, что Шарон
отправилась за рождественскими покупками.
- Ей лучше поторопиться. Торчу здесь с этими долбанными салагами. Так
пивка хочется хлебануть.
Я сказал, что перезвоню позже.
- Что, не повезло с кровянкой? - поинтересовался Дугги
Я холодно ответил, что мне не терпится познакомиться с сыном. Он
залился мерзким гоготом курильщика и повесил трубку.

Понедельник, 15 декабрь

Сегодня утром Нового Пса переполняла энергия. Он напал на
рождественскую елку и едва не уничтожил ее. Иван предложил все исправить.
Елка вновь стоит, но большая часть игрушек, похоже, исчезла. Я искал в
мусорных ведрах и велосипедной корзине, но не нашел даже следов, хотя точно
знал, что картонная звезда, которую я сделал для мамы двадцать два года
назад, находится где-то в доме.
Сегодня вечером, загружая белье в стиральную машину, обнаружил в куртке
Уильяма записку, датированную 3 декабря.

Уважаемый родитель, опекун, попечитель
Ваш(а) сын/дочь получил(а) роль в рождественской пьесе.
Ему/ей требуется костюм следующего персонажа: козел.
Представление начнется ровно в четыре часа дня во вторник 16 декабря.
Искренне Ваша,
миссис Парвез

Завтра!
Я был в ярости. Уильям будет играть какого-то там козла! Очевидно,
миссис Парвез припомнила злосчастный инцидент, случившийся на ферме.
И где прикажете добыть козлиный костюм до завтрашнего утра? Да и
вообще, какую роль может играть козел в рождественской пьесе? Я просмотрел
рождественские открытки, висевшие на стене гостиной, но не обнаружил у яслей
никакого козла.
Мама отказалась иметь что-нибудь общее с костюмом козла, поэтому был
вынужден обратиться за помощью к Тане.

Вторник, 16 декабря

Уильям наголову превзошел всех в рождественском представлении. Он был
воплощением козла. Мама прошептала:
- Как это он так выпучивает глаза?
В своем козлином одеянии Уильям выглядел воистину роскошно, пусть Иван
и пришел в бешенство, обнаружив, что Таня распорола его старое серое пальто,
чтобы соорудить костюм с четырьмя ногами и козлиной бородкой. "Рога" из
крашеных морковок время от времени сползали на нос, зато раздвоенные копыта,
состряпанные моим отцом из четырех баночек из-под маргарина "Флора",
произвели настоящий фурор.
Пары Полин-Иван и Джордж-Таня усиленно игнорировали как друг друга, так
и листки с уведомлением, разложенные на стульях.
Просьба не фотографировать со вспышкой.
Официальные фотографии можно будет приобрести в "Кидспелей" в следующей
четверти по 27 фунтов 50 пенсов за комплект.
NB. Просьба учесть, что по отдельности фотографии не продаются.
Мне показалось, что игра остальных детей смотрелась на редкость тускло.
Особенно бестолковым выглядел Иосиф.
Пока дети долго и фальшиво гундосили "Христос в яслях", мои мысли
переключились на Гленна Ботта. Бедняжка из тех детей, кому вряд ли
достанется роль в рождественской пьесе, даже роль козла.
Вернувшись домой, позвонил по номеру Ботт, но мне никто не ответил.

Среда, 17 декабря

Рождественская открытка от Пандоры. Она начиналась: "Дорогой
избиратель", а заканчивалась штампованной подписью.
Сегодня припарковался у дома Шарон и долго сидел в машине, репетируя,
что я скажу парню. Чего мне ждать? Он меня поцелует и обнимет или просто
пожмет по-мужски руку?
Пока я сидел, у тротуара притормозил раздолбанный белый фургон. Из него
вылезли Гленн и Дугги. Дугги ткнул пальцем на мою машину и загоготал, а
Гленн повесил голову и вошел в дом, захлопнув за собой дверь. Я взревел
двигателем и умчался прочь.

Четверг, 18 декабря

Позвонил Брик Иглбергер и сообщил, что Артур Стоут разъяренно требует
рукопись "Потрохенно хорошо. Книга!"
- Скажи правду, Ади, я же твой агент, и я готов сказать - все это ё:
враки! Я могу позвонить Стоуту и сказать, что ты лежишь в ё: коме! Но я хочу
знать правду. Я должен задать тебе два вопроса. Первый: ты написал эту ё:
книгу?
- Нет, - ответил я.
- Ладно, хоть что-то прояснилось. Второй вопрос: писатель-невидимка
пишет эту ё: книгу?
- Нет, - признался я.
Артур Стоут грозит подать на меня в суд за нарушение условий контракта
и потребовать компенсации за упущенную выгоду и вред, нанесенный его
профессиональной репутации. Я спросил, какую сумму требует Стоут. Брик
сказал:
- Этот тип называет цифру порядка шестидесяти тысяч.
Положив трубку, я целых пять минут сидел на лестнице и пытался
представить грядущую жизнь. Я быстро произвел подсчеты в блокноте, лежащем
рядом с телефоном.

"Стоут букс" 60 000
Судебные издержки 6 000 (примерно)

Итого 66 000 фунтов

Я вынужден пробиваться в нужде и жить в доме моей матери. Я должен
содержать двух сыновей, моя профессиональная репутация разодрана в клочья.
Это был самый черный час моей жизни.
Когда мама вернулась после рождественского похода по магазинам, я ей
все рассказал: о Гленне, о "Стоут букс" и беспросветном будущем, которое нас
ждет.
Она обняла меня и сказала:
- Не волнуйся, малыш, у тебя по-прежнему есть мамочка. У меня хватит
сил для всех.
Затем она прошла к себе в спальню и рухнула на кровать, уткнув лицо в
холодную белую фланель.

Пятница, 19 декабря

Слышал, как мама встала в пять утра и начала стучать в алькове по
клавишам компьютера. Моя спальня находится прямо над домашним офисом Ивана,
и шум заставил меня встать. Я спустился, чтобы выразить недовольство. Мама
испуганно обернулась:
- Я пишу наше совместное рождественское письмо. Иди спать.
Она такая невнимательная: во дни невзгод, если я все-таки сумел
заснуть, меня нельзя будить.

Воскресенье, 21 декабря

Неужели я единственный человек в доме, кого хотя бы немного интересует
приготовления к Рождеству? В доме нет ни свечи, ни сладкого пирожка, ни
мешочка с орехами. И мне нужно собрать остаток сил, чтоб найти телепузиков.

Понедельник, 22 декабря

Взял на всех книжные талоны из магазина "Уотерстоунс", за исключением
мамы, для которой у меня уже есть подарок. Это набор миниатюрных туалетных
принадлежностей, который я похитил в пансионе, где останавливался в прошлом
году: шампунь, ополаскиватель, гель для ванны, набор для шитья, ватные
палочки и подушечка для ухода за обувью. Я собираюсь положить набор в
плетеную корзину и затянуть пленкой. Мама никогда не догадается, что это не
настоящий подарок, купленный в магазине.

Вторник, 23 декабря

Мама еще не купила индейку, хотя нам, по-видимому, придется на
Рождество принимать всю семью. Она проводит за компьютером по шестнадцать
часов - все пишет свое нескончаемое совместное письмо.

Среда, 24 декабря
Сочельник

Встал на рассвете, спустился и обнаружил, что мама все еще сидит перед
экраном, а рядом с ней дымится переполненная пепельница. Указал ей, что она
занимается бессмысленным делом, поскольку последний день отправки
рождественских писем давно миновал, а мама ответила, что превратила письмо в
поздравление с Новым Годом. Когда я сказал, что получил конфиденциальную и
секретную информацию от Найджела и отправляюсь стоять за телепузиками в
магазине "Сейфвейз", она сказала:
- Купи заодно индейку, рождественский пирог и все остальное. - Когда я
захлопывал дверь, она крикнула: - И не забудь хлеб в соусе.
Ко времени моего прихода очередь за телепузиками составляла не менее
тридцати человек; кое-кто провел здесь всю ночь. Я проклял бога, вошел,
наполнил две тележки рождественской распродажей, отправился домой,
разгрузился, положил индейку в ванну размораживаться, поехал в магазин
игрушек, закидал в тележку кучу пластмассовой фигни для трехлеток и снова
покатил домой.

Я сидел в своей комнате и заворачивал в цветную бумагу книжные талоны,
когда кто-то с агрессивной настойчивостью начал трезвонить в дверь. Мама
крикнула из компьютерного алькова:
- Господи, кто-нибудь откроет эту чертову дверь?
Уильям успел раньше меня.
На пороге стоял Гленн Ботт и смотрел сверху вниз на единокровного
брата. В руках он сжимал большой конверт. Не говоря ни слова, он протянул
конверт мне.
Не говоря ни слова, я конверт взял.
Гленн не осмеливался посмотреть мне в глаза.
Уильям спросил:
- Хочешь посмотреть мою ферму динозавров?
Гленн кивнул, и Уильям потащил его по лестнице вверх. Я направился
следом, на ходу вскрывая конверт. Внутри находилась рождественская открытка.
Типичный папаша в кардигане, с трубкой в зубах, сидит в кресле у пылающего
камина, рядом на маленьком круглом столике красуются графин с виски и
стакан. Сверху золотым тиснением выведено: "Папе на Рождество".

Пусть веселье Рождества
Папу радует весь год.
И желанья папы все
Сбудутся наперечет.
Если грустно станет мне,
Вспомню я о папе.
И порадуюсь в душе
Я такому папе.

Внизу подпись - "Папе от Гленна".
Я поблагодарил его, и мальчишка нахмурился. Что ж, улыбки от него не
дождешься. Он выглядел помесью классика английской поэзии Уильяма Брауна
(такой же хохолок волос, торчащий на затылке) и более молодой, более
светловолосой, более худой версии Гордона Брауна, нынешнего министра
финансов.
Я не знал, что сказать мальчишке, и возблагодарил Бога за то, что
Уильям общителен от природы. Но когда Уильям захотел в туалет, и мы остались
одни, мне ничего не оставалось, как признаться, что я в, оттого, что не
способен осуществить самое заветное желание Уильяма - подарить полный
комплект телепузиков.
Значит ли это, что я подсознательно предупреждал мальчишку о своей
родительской профнепригодности?
Наконец Гленн выдавил:
- А как мне вас называть? Папой или Адрианом?
- Папой, - ответил я.
С той минуты Гленн стал называть меня папой по меньшей мере один раз в
каждом предложении. Своего отца я не звал никак.
Когда вернулся Уильям, Гленн встал и сказал:
- Мне надо идти, папа.
Мама ждала внизу у лестницы. Она слегка изменилась в лице, когда
увидела Гленна. Мальчик густо покраснел, когда я их представлял, и мама,
вопреки обыкновению, не смогла найти слов. Пришлось без лишних разговоров
выпроводить мальчишку за дверь. Напоследок он сказал:
- Я еще приду, папа.
После его ухода, я помчался в магазин при "Бритиш петролеум" и в панике
купил пластмассовый футбольный мяч. Может, удастся вызвать у мальчишки хотя
бы мимолетный интерес к этой британской игре.
Вернулся домой и обнаружил маму на кухне вместе с Иваном. Она с
какой-то безнадежностью говорила:
- Подожди до тех пор, когда его увидишь.
- Полин, у этого ребенка нет тех преимуществ, что у наших детей:
читательских билетов, полноценной пищи и т. д.
Это шутка: меня растили на полуфабрикатах.
Тут в разговор вмешалась Рои:
- Да он раскатывает на велосипеде стоимостью фунтов в двести.
- Наверняка краденый, - вздохнула мама.
Я бросился на защиту Гленна:
- Он мой сын и член семьи Моул. Мы должны научиться его любить.
Мама снова вздохнула:
- Я постараюсь не испытывать к нему неприязни, Адриан, но на любовь
требуется время.
Рози еще больше настроила маму против Гленна, сообщив, что он псих и
его три раза временно исключали из школы. Первый раз за то, что он бросал
свои башмаки через дуб, растущий на территории школы (один башмак зацепился
за нижнюю ветку), второй - за то, что заявил, будто мусака (88), которую
подали на обед, - это "говно", а в третий - за то, что заявил преподавателю
сравнительной религии, что Бог - это "большая сука", раз он позволяет
случаться голоду и авиакатастрофам.

Четверг, 25 декабря
Рождество - банковский выходной

Утомительный день. Уильям встал в 5.30. Попытался отвлечь его от
рождественского чулка и убедить вернуться в кровать, но малыш находился в
лихорадочном возбуждении и несколько раз пытался ворваться в гостиную, куда
Санта-Клаус положил подарки. Как и было условленно, я позвонил отцу и Тане,
и сказал им, что Уильям вот-вот "вскроет". Затем постучался в дверь комнаты
мамы и Ивана и повторил им то же самое. Крикнул Рози, чтобы просыпалась, и
пошел вниз ставить чайник. Это была всего лишь первая моя домашняя
обязанность в этот день. Иногда я жалею, что не живу в дофеминистские
времена, когда мужчину, полощущего под краном чайную ложку, именовали
"большим оригиналом". Отличные, наверное, были времена, когда всю работу
делали женщины, а мужчины бездельничали, почитывая газеты.
За приготовлением брюссельской капусты, моркови, картошки и т. д.
расспросил отца о тех благословенных временах. Взгляд его мечтательно
затуманился.
- Золотой был век, - сказал он, едва не задохнувшись от нахлынувших
чувств. - Жалею только о том, что тебе не довелось пожить в нем взрослым. Я
приходил с работы домой, обед уже стоял на столе, рубашки выглажены, носки

Предыдущая страница 25 Следующая страница


Адриан Моул: годы капуччино 26

выстираны. Я не знал, как включать плиту, не говоря уж о том, чтобы готовить
на этой хреновине. - Он прищурился, и голос его превратился в шипение: - Эта
трахнутая Жермейн Грир (89) разрушила мою жизнь. Твоя мать навсегда
изменилась, после того, как прочла эту поганую книжулю.
Норфолкские Сагдены, родители моей матери, заявились в час дня. Меня
изумило, что власти в Суонси разрешили дедушке Сагдену водить машину. У него
катаракта и нарколепсия - состояние, которое вгоняет его в сон каждые
двадцать минут.
- Да он надолго не засыпает, - сказала бабушка Сагден. - Так, на
секундучку-другую.
После приезда они пять минут сидели перед телевизором и, завороженно
раскрыв рты, пялились на экран. В их краях слабый сигнал. Спросил маму,
сказала ли она Сагденам о Великом обмене партнерами в семействах Моул и
Брейтуэйт.
- Нет, - ответила она, - они фермеры-пенсионеры, которые всю жизнь
выращивали картофель. Новость смутит их.
Я определенно увидел смущение в глазах бабушки Сагден, когда Иван под
омелой заключил маму в объятия и добрых две минуты целовал ее по-французски.
Я с радостью оставил их за этим занятием и удалился на кухню. Где пришел в
ярость, увидев, что проклятая индейка так и не разморозилась!
С чего бы это? Она провалялась в ванной, по меньшей мере, шестнадцать
часов.
Рози целый час сидела со своим новеньким феном "Ровента" и, врубив его
на полную мощность, обдувала полости индейки теплым воздухом. К тому
времени, когда мы достали это чудовище из духовки, уже темнело, и все
обожрались шоколадом и пирожками. Должен признаться, дорогой Дневник, что
последние десять минут перед подачей рождественского ужина были, наверное,
самыми напряженными в моей жизни. В сравнении с этим подача обеда на
шестьдесят человек в "Черни" - сущий пустяк. Сколько месяцев я талдычил
маме, чтобы она починила большую конфорку на электрической плите, так: нет,
это было бы слишком разумно для нее!
Наконец, когда все овощи сгруппировались по блюдам, а жареный
картофель, свиные сардельки и тефтели художественно улеглись вокруг индейки,
до моего сознания достучалась ужасная истина: я забыл приготовить подливку!
В обычной семье на такое бы попросту наплевали: побольше кубиков для соуса
"Бисто", добавить бульонных кубиков "Оксо" и дело в шляпе. Но Рождественская
Подливка Моулов обросла за многие годы мифами и легендами.
За подливочный стандарт несет ответственность моя покойная бабушка Эдна
Мей Моул. Сначала гусиные потроха тушат в течение двадцати четырех часов,
затем бульон разбавляют и снимают пену, и лишь тогда и только тогда медленно
и осторожно добавляются соответствующие компоненты подливки, пока нужный
оттенок коричневого цвета - не слишком насыщенный, но и не слишком тусклый -
не забурлит в Кастрюле для Рождественской Подливки.
Я оторвал кусок бумажного полотенца и уткнулся в него лицом, но Таня не
дала мне погрузиться в пучины собственной некомпетентности. Она ворвалась на
кухню и сердито прокричала:
- Сколько еще ждать? Ты не забыл, что у меня гипогликемия?!
Сквозь стиснутые зубы я сообщил, что забыл приготовить Рождественскую
Подливку.
- Сейчас сварганю, - ответила Таня.
Это равносильно тому, как если бы Чарльз Мэнсон (90) выступил с
пасхальным посланием Папы Римского. Я хотел было остановить Таню, но не
успел и глазом моргнуть, как она выхватила у меня из рук куриные бульонные
кубики и плюхнула их на противень с индейкой. Она размешивала кубики (весьма
и весьма злобно, как мне показалось), когда появилась мама.
- Что это вы тут делаете? - соведомилась она.
- Готовлю подливку, - ответила Таня.
- Только человеку, носящему имя Моул, дозволено готовить Рождественскую
подливку, - процедила мама, чьи губы, и без того не слишком толстые,
превратились в ниточку. - Дайте ложку!
- Хотите вы того или нет, Полин, но я скоро буду Моул. Мне с Джорджем
поженимся, как только разведемся.
- Прекрасно! Прекрасно! - вскрикнула мама. - Можете готовить свою
собственную Рождественскую Подливку в своем собственном доме, а до тех пор
вон из моей кухни!
Вскоре все гости и домочадцы скопились на кухне, чтобы поучаствовать в
склоке - за исключением Уильяма, который укладывал спать в различные емкости
пластмассовых насекомых (подарок от Рози, 30 тварей за 1 фунт).
Тем временем Рождественский ужин, над которым я горбатился весь день,
остыл. Я пошел наверх, захлопнул дверь своей спальни и ничком упал на
кровать. Я ждал шагов на лестнице - ведь наверняка кто-нибудь поднимется и
попросит меня присоединиться к веселью? Но лишь услышал треньканье
микроволновки, разрывы хлопушек, хлопанье пробок и, наконец, к моему
великому отвращению, смех!
Несколько раз донеслись веселые выкрики "подливка".
Я должен покинуть этот невыносимый дом при первой же возможности!
Проснулся в 7.30 вечера оттого, что меня грубо расталкивал юный Гленн
Ботт.
- Спасибо за мяч, - сказал он и добавил: - Папа, у тебя из уголка рта
течет слюна.
Он дал мне неаккуратно обернутый сверток, криво заклеенный липкой
лентой, на свертке корявым почерком было написано: "Папе от Гленна". Я
вскрыл его и обнаружил бутылку антифриза и перчатку для чистки льда с
ветрового стекла. Я был весьма и весьма тронут. Попытаюсь уговорить парня
отрастить волосы. Если не считать хохолка, голова его выглядит сейчас уж
очень угрожающе.
Таня несколько минут покровительственно изучала Гленна, потом сказала:
- Какие у тебя модные кроссовки, Гленн.
После чего удалилась, чтобы вместе с Пандорой отправиться в приют на
рождественское богослужение. Я был только рад лицезреть ее спину. Таня весь
день давала понять, что для нее Рождество в доме Моулов - это праздник в
кругу дикарей.
Отец, впав в сентиментальность от бутылки "Джонни Уокера", пригласил
нас на Вязовый проспект, чтобы вместе позавтракать в День подарков.
Гленн помог мне разобраться с раскладушками для Сагденов. Мы довольно
неплохо понимали друг друга. Перед тем как укатить на велосипеде, он сказал:
- Я вот что думаю, папа, сегодня Иисусу исполнилось 1997 лет, так?
Это был риторический вопрос, на который, слава Богу, не требовался
ответ. Неужели парень сдвинулся на религии? Как он поступит, когда узнает,
что его отец - радикальный агностик?

Пятница, 26 декабря
День подарков - банковский выходной

Завтрак на Вязовом проспекте прошел натянуто. Начался он из рук вон
плохо - дедушка Сагден поскользнулся, рухнул в бассейн с карпами и повредил
пластиковую облицовку. Рот Тани превратился в узкую щелочку и на протяжении
всего завтрака таким и оставался. Нельзя сказать, чтобы мама разрядила
атмосферу, когда в открытую принялась насмехаться над рождественской елкой,
на которой висело двадцать пять человеческих фигурок, вырезанных из
имбирного пряника - причем каждый человечек был повешен за шею на
серебристой ленточке.
- А я-то думала, ты против смертной казни, Таня, - издевательски
хохотала мама.
- Джордж забыл проделать в голове отверстия для ленточки, - сумрачно
ответила Таня, передавая по кругу блюдо с суши домашнего приготовления; суши
подозрительно напоминали карпов, что ловили ртами воздух, пока отец пытался
лихорадочно починить облицовку бассейна.
От меня не укрылось, с какой тоской Иван оглядывает буржуазную роскошь
своего бывшего дома.
Настроение компании немного поднялось, когда проснулся щенок лабрадора
и ухватил Рози лапами за накладные волосы. Но как только Рози высвободилась
из плена, мы удалились.
В конце дня я вывел Уильяма на прогулку вместе с его игрушечной тачкой
и рядом с "Бритиш петролеум" наткнулся на Арчи Тейта, куда тот зашел купить
на ужин булочку с индейкой. Спросил его, как он провел Рождество.
- Один, - ответил Арчи.
И в свою очередь спросил, а как я провел этот день.
- Не один, но в одиночестве, - ответил я.
Какой-то безумный импульс подтолкнул меня сказать, что если у него есть
желание заглянуть на Глициниевую аллею в 6 вечера, там будет рождественский
пирог, маринованные огурца, остатки от индейки и т. д. Он посмотрел на
булочку с индейкой и спросил:
- Интересно, они вернут мне деньги?
Вот и говори после этого о скупости!

10 часов вечера.
Только что понял, что слова о возврате денег почти наверняка были
шуткой, потому что Арчи далеко не скуп. Он пришел к нам домой весь увитый
подарками. Мне Арчи подарил книгу Босуэлла "Жизнь доктора Джонсона", которой
я восхищался, когда в последний раз был у него дома. Уильяму он подарил
набор цветных карандашей "Лейкланд", шестьдесят штук в деревянной коробочке,
чудесных оттенков. Это было слишком щедрый подарок трехлетнему ребенку.
Уильям почти наверняка через несколько часов потеряет карандаши или сломает.
Я так и сказал Арчи.
Он наклонился к Уильяму и сказал:
- Уильям, у каждого из этих карандашей есть своя кроватка в коробке, и
каждый вечер перед сном их надо укладывать спать.
Остаток дня Уильям провел за тем, что доставал карандаши из коробки и
клал их обратно. Я спросил Арчи, где он успел купить такой замечательный
подарок. Он ответил, что карандаши лежали у него пятнадцать лет. По
выражению его лица я понял, что в детали он вдаваться не намерен.

Суббота, 27 декабря

Слава Богу, все закончилось, осталось пережить только Новый Год.

Понедельник, 29 декабря

Сегодня мама получила от Арчи Тейта записку следующего содержания.

Дорогая миссис Моул,
Очень любезно с Вашей стороны пригласить меня на празднования Дня
подарков. Я получил огромное удовольствие; заряжаешься бодростью, попадая в
компанию людей, с которыми ощущаешь духовное родство. В молодости я
отстаивал принципы свободной любви и отвергал буржуазные ценности. Приятно
видеть, что этих принципов столь усердно придерживаются в вашей семье.
Ваш, с наилучшими пожеланиям,
Арчибальд Тейт
PS. Адриан - замечательный молодой человек. Поздравляю.

Эту короткую записку мама посчитала полным и безоговорочным оправданием
своего сомнительного и неразвитого поведения после наступления сексуальной
зрелости.
Сегодня вечером зашел Гленн (опять) - пожелать нам всем счастливого
Нового Года. И передать новогоднюю открытку от своей матери.
Не читая, положил ее на холодильник.
- Прочти ее, папа, - попросил Гленн.
Я открыл открытку и прочитал.

Дорогой Адриан
Надеюся ты щастливо провел Рождество и щастливо и увечно встретишь
Новый Год.

Я предположил, что Шарон хотела написать "удачно", знакомство со
словарем избавило бы ее от дальнейших недоразумений. Внутри открытки
(волынка с горами на дальнем плане и лабрадором на переднем) лежал счет.

Задолженность по алиментам 15 000 фунтов.
Оплату произвести немедленно на счет "Панкхерст, Барнвелл, Брюин,
Лейкер, Медвин, О'Киф", Центр семейного права.

Я произвел мысленные подсчеты. 66 000 фунтов, что я задолжал Артуру
Стоуту, плюс 15 000 фунтов равняется 81 000 фунту!!!!
Я без сил привалился к холодильнику.
- Прости, папа, - пробормотал Гленн. - Я ни при чем.
Мне хотелось крикнуть: "Наоборот, Гленн, только ты и при чем".
Траектория моей жизни своершила столь ужасающий вираж, что я не вижу,
как мне в него вписаться. Меня изводит болезненный ужас перед долгами.
Насколько я знаю, родители никогда не вылезали из долгов. Отец даже уверял,
что погряз в долгах с детского возраста (занял денег, чтобы купить щенка
корги).
И я ничего не могу поделать: по телефонам доверия не пробиться. Я
несколько раз пытался прозвониться по телефону "Если вы в долгах". Я даже
пытался дозвониться до Анны Рейберн с радио "Поговорим", но лишь
присоединился к другим неудачникам.
Позже мы с Уильямом и Гленном отправились на Ратушную площадь, хотя
настроение у меня было далеко не праздничное. Там уже собрались сотни людей.
Некоторые в маскарадных костюмах. Городской Совет выключил все
рождественскую иллюминацию. Площадь была погружена в глубокую мглу.
Единственным источником света был красный огонек полицейской видеокамеры,
которая снимала толпу с балкона лорда-мэра.
Когда пробило полночь, толпа взревела от восторга, и полицейские
высыпали из фургонов, в которых они до того сидели. Мы спели "Доброе старое
время". Никакого беспокойства не чувствовалось, лишь ощущение разочарования
и грусти оттого, что Совет и полиция так плохо думают о своих гражданах.
В час ночи я отвез мальчиков домой. Я был рад видеть, что Шарон подошла
к двери, чтобы встретить Гленна. Мы помахали друг другу, но ничего не
сказали. Она выглядела еще толще прежнего.

Четверг, 1 января 1998 года

Вот мои новогодние обещания:

1. Буду милосердным. Не давать деньги, а просто быть добрее к тем, кому
повезло меньше меня.
2. Буду материально поддерживать обоих своих сыновей.
3. Найду себе жилье.
4. Получу страховой полис.
5. Добьюсь постановки "Белого фургона".
6. Возобновлю сексуальные отношения с женщинами.
7. Предоставлю мистеру Блэру еще шесть месяцев.
8. Выброшу все белые носки.
9. Перестану переживать из-за лысины.
10. Начну посещать гимнастический зал.

Пятница, 2 января

Договорился встретиться с Шарон Ботт в "ресторане" (она его так
называет) "Макдоналдс" в центре Лестера. Я приехал немного раньше и застукал
Шарон набивающей рот чем-то "тройным".
Последовала неловкая пауза, во время которой Шарон жевала, как
безумная, а я пытался выдавить из себя что-нибудь такое, что не требовало бы
ответа. Сообщил, что мы с Гленном, с учетом краткости нашего знакомства,
довольно неплохо ладим. Шарон кивнула. Я добавил, что мальчик выглядел бы
получше, если бы позволил "отрасти" бритым участкам на своей голове. Шарон
все лихорадочно жевала и кивала. Ее пальцы походили на толстые колбаски.
Наконец она проглотила, и мы поговорили о 15 000 фунтах, которые
требуют ее адвокаты. Заметил, что в отличие от Барри Кента, я человек
небогатый. Добавил, что готов сделать промежуточную выплату в размере 1000
фунтов, если она не станет сообщать мой адрес в Агентство помощи детям.
- Они заберут эту сумму назад, увеличив твои налоги, - сказал я, -
кроме того, ты рискуешь потерять пособие для малоимущих.
Шарон согласилась принять 1000 фунтов банковским переводом.

Суббота, 3 января

Сегодня утром ходил на встречу с Пандорой в ее врачебном кабинете. Мне
нужен был совет, имею ли я право на бесплатную помощь в суде. Нехорошо,
дорогой Дневник, нельзя тебе лгать. Правда заключается в том, что я просто
хотел видеть Пандору.
У нее под глазами темные круги, но она по-прежнему прекрасна в своей
розовой кашемировой двойке. Из сумочки "Прада" серой тисненной кожи Пандора
достала пачку сверхлегких сигарет. Я указал на сумочку. Разве она не должна
покупать только британские товары?
- Это рождественский подарок, - ответила Пандора.
- Видимо, от богатого человека, - заметил я, стараясь сдержать
ревность.
Пандора загадочно улыбнулась.
Я принялся и излагать сагу о своей неспособности написать книгу, о
неминуемых юридических шагах Стоута и проблемы с алиментами на Гленна Ботта.
Пандора хохотала в голос.
- Твоя жизнь - сплошная комедия положений! Тебе за тридцать, ты живешь
в одном доме с матерью, ты боишься женщин - ты Ронни Корбетт (91)
девяностых!
Когда ко мне вернулось самообладание, я поинтересовался, как ей
нравится мир сельского хозяйства и рыболовства. Пандора скривилась:
- Меня должны были направить в министерство иностранных дел. Я же бегло
говорю на китайском и сербско-хорватском! Я могу приносить пользу. А так я
трачу хренову уйму времени на каких-то брюхоногих!
Пискнул ее пейджер, на нем высветилось сообщение: ПОЗВОНИ АЛАСТЕРУ.
Пандора побледнела и схватилась за мобильник.
Я удалился с тяжелым сердцем.

Кишечник - понос
Алкоголь - бутылка "Нирштейнера", 2 порции водки

Предыдущая страница 26 Следующая страница


27 Сью Таунсенд

Боли - правое колено, шея, левое яичко
Сон - оч. мало
Фобии - лизать почтовые марки; всевозможные сетки; электронная записная
книжка "Псион".

Воскресенье, 4 января

Только теперь полностью понимаю смысл выражения "материнская любовь".
Мне повезло, что у меня самая замечательная мама в мире. Перечитывая свои
дневники, я теперь краснею от стыда. Вряд ли найдется хоть одна
положительная запись об этой по-настоящему доброй и самоотверженной женщине.
Полин Моул - святая, она спасла меня не только от унижения, но и от долговой
ямы.
МАМА НАПИСАЛА "ПОТРОХЕННО ХОРОШО. КНИГА!"
БОЛЕЕ ТОГО, 24 ДЕКАБРЯ ОНА ОТПРАВИЛА ЕЕ СТОУТУ!
И НА ОБЛОЖКЕ СТОИТ МОЕ ИМЯ!
Обнаружил это сегодня утром после обескураживающего звонка Артура
Стоута. Я спокойно снял трубку, думая, что в воскресенье в 7.30 утра могу не
опасаться его провокаций.
Стоут забубнил:
- Хорошо, что застал вас, мистер Моул. Читаю гранки "Потрохенно
хорошо!" На сорок третьей странице вы пишете "Для этого нужен хвост выдры".
Может имеется в виду "для этого нужно хвост выдрать"?
Я не понимал, о чем он толкует: никакой сорок третьей страницы у меня
не было. Однако я вспомнил про совет, который однажды дала мне бабушка:
"Если сомневаешься, не говори ничего". Поэтому я хранил молчание, если не
считать, что время от времени издавал уклончивое хрюканье.
Стоут закончил разговор тем, что назвал "Потрохенно хорошо"
"замечательным произведением, смешным, содержательным, сострадательным и
уравновешенным". Он сказал, что не подозревал, в какой степени я феминист,
поэтому глава десятая "Печальное будущее мужчин" оказалась "большим
сюрпризом для книги о потрохах".
Еще он добавил, что "необычайно тронут" посвящением. "Моей любимой
мамочке Полин Моул, которая воспитывала и вдохновляла меня всю мою жизнь.
Без мудрости и эрудиции этой замечательной женщины я не смог бы написать эту
книгу".
Стоут вздохнул и сказал:
- Вы очень счастливый человек, Адриан. Моя мать - сплошное
расстройство. Она неряшливая, вечно хнычущая ипохондричка.
Я положил трубку, и сердце мое наполнилось радостью. Услышав мамины
шаги на втором этаже, я быстренько швырнул на сковородку кусок бекона, так
что когда она спустилась покормить Нового Пса, ее встретил полноценный
английский завтрак, поданный на стол в комплекте со свежесваренным кофе и
горячим тостом без корочки. Я даже поставил пепельницу.
- Спасибо, что написала книгу.
И пододвинул ей стул.
- Я написала ее ради себя, - ответила мама. - Я больше ни минуты не
могла выносить, как ты скулишь по поводу этой фигни.
- Хочу прочесть ее как можно скорее! - продолжал я. - У тебя есть
экземпляр?
Она почапала в альков и нажала несколько кнопок на компьютере. Принтер
зажужжал и начал выдавать аккуратно отпечатанные страницы. К тому времени,
когда мама закончила завтракать и выкурила сигарету, "Потрохенно хорошо! -
Рукопись!" уже была готова и ждала, когда ее прочтут.
- Я рассчитываю на 50 процентов от всего положенных денег, включая
процентные отчисления, а также долю от всех рекламных договоров, продажи
авторских прав за границу и, разумеется, от переизданий.
Возразить я не посмел.

10 часов вечера.
Только что закончил читать рукопись. Совсем неплохо, хотя, на мой
взгляд, сексу уделено чрезмерное внимание. В предметном указателе на Жермейн
Грир четырнадцать ссылок.

Понедельник, 5 января

Сегодня позвонил Зиппо - чтобы поздравить меня с книгой, которую
написал не я. "Румяная корочка" намерена повторить первую серию телепередач,
"на гребне успеха книги". Зиппо сказал, что передача имеет большой культовый
потенциал, особенно, после запрета говядины с костями.
- Нам нужно подобрать несколько крайне правых мясоедов из читателей
"Телеграф", - сказал он, - который значительно расширят рекламный потенциал.
Он изложил рекламные предпочтения читателей "Дейли телеграф". По всей
видимости, их интересует следующие вещи: садовые сараи, нижнее белье для
страдающих недержанием мочи, секаторы, эротическое нижнее белье, жидкий
навоз, круизы по Египту, садовые беседки, столовые приборы, зубные протезы и
все, что имеет отношение к собакам.
Зиппо поддерживает связь со "Стоут букс". День выхода книги намечен на
24 февраля, что, по мнению Зиппо, является мертвым сезоном.
- В этот период никто книг не выпускает, - сказал он. - С точки зрения
покупки книг это черная дыра.
Когда я спросил, почему "Потрохенно хорошо. Книга!" выходит в мертвый
сезон, он ответил:
- "Потрохенно хорошо" - это ведь не книга как таковая, Ади. Это
нагрузка к телешоу.

Среда, 7 января

Умер Арчи Тейт. Мне позвонил полицейский по имени Даррен Эдвардс. Он
нашел мой телефон под банкой маринованных овощей. Эдвардс считает, что Арчи
умер в понедельник вечером.
Спросил полицейского, почему он позвонил мне, я ведь не ближайший
родственник Арчи. Констебль Эдвардс сказал, что мой телефонный номер
оказался единственным, который удалось обнаружить в доме.

Четверг, 8 января

Вчера вечером сообщил Уильяму про смерть Арчи. Но сначала посоветовался
с мамой.
- Как бы ты объяснила, что такое смерть, трехлетнему ребенку?
Она сказала:
- Не знаю, когда мы все верили в Бога, было гораздо проще. Просто
говоришь детям, что мертвые отправились на небеса для встречи с Иисусом.
Иван посоветовал:
- Можно заново придумать Бога. Иногда он очень полезен.
Рози предложила экологический подход:
- Скажи Уильяму, что мертвое тело Арчи будет, типа, удобрять землю, и
овощные клубни, типа, буду расти лучше. Ну и все такое как бы.
В итоге я сказал Уильяму, что Арчи заснул и не хочет просыпаться. Это
он понял. Уильям часто видит, как я утром не могу вылезти из постели.

Суббота, 10 января

Неужели личности, родившиеся в эру бэби-бумеров лишены моральных
устоев?
Выяснилось, что министр иностранных дел Робин Кук - серийный
прелюбодей! Как такое может быть? Я, по меньшей мере, в два раза красивее
его. Наверное, правда, что власть является возбуждающим средством. Чем еще
объяснить тот факт, что красивая женщина Гейнор Риган влюбилась в этого
мерзкого карлика?

Воскресенье, 11 января

Сегодня пил чай в саду на солнцепеке! Погода просто сбесилась.
Новомодный фруктовый термометр, который я купил маме в Испании, все еще
висит на стене дома и показывает на два апельсина больше банана - 17
градусов по Цельсию.

Среда, 14 января

Мужик из магазина "Бритиш петролеум" сказал, что Арчи Тейта похоронят
за счет органов социального обеспечения, если к пятнице кто-нибудь не
предложит иной вариант. Меня это не касается. Я почти не знал этого
человека. Да и в любом случае, смерть есть смерть. Арчи не узнает, да и ему
все равно, кто его кремирует, социальная служба или похоронное бюро
"Харродс". Продавец спросил, не возьму ли я "Лондонское книжное обозрение",
которое Арчи выписывал. Согласился избавить его от этого газеты.

Пятница, 16 января

Арчи кремируют во вторник утром в 11 часов. Я пишу музыку и слова.
Мужик из "БП" принесет имбирные корнуэльские пирожки и пирожки с мясом.

Суббота, 17 января

Бедному президенту Клинтону здорово досталось со времени его избрания.
Его пытались опорочить Ку-клус-клан, антиглобалисты и "Дочери революции"
(92). Теперь же придумали абсурдную историю, будто в 1991 году мистер
Клинтон сексуально домогался некоей особы по имени Пола Джонс в номере одной
арканзасской гостиницы. Спросил маму, слышала ли она о деле Полы Джонс (93).
Она посмотрела на меня с жалостью в глазах.
- Весь мир слышал о Поле Джонс. А ты где был, Адриан? На другой
планете?
Я указал ей, что невозможно следить за всеми новостями.
А мама ответила на это:
- Мы же говорим не о столкновении трех машин на рынке Харборо, Адриан.
Это главная тема всех телекомпаний: Си-эн-эн и Би-би-си только твердят о
Поле Джонс.
Мама посоветовал мне посетить невропатолога: она думает, что я страдаю
избирательной амнезией.

Вторник, 20 января

На похороны Арчи пришло всего восемь человек. Я, мама, Рози, продавец
из магазина "Бритиш петролеум, сосед Арчи (студент по имени Лайам),
представитель Социалистической рабочей партии, адвокат Арчи - мистер Холден
и работник крематория. Я познакомился с Арчи только в мае, и вот провожу по
нему панихиду. Мама потрудилась на славу и распечатала на принтере
расписание панихиды.

11.00 Луис Армстронг: "Чудесный мир"
11.02 Адриан Моул: "Арчи Тейт, которого я знал"
11. 05 Лайам О'Кейси: Чтение отрывка из Тома Пейна (94)
11.08 Гимн: "Иерусалим" Уильяма Блейка
11. 10 Друзья Арчи рассказывают о его жизни
11.15 Гроб уезжает в топку, "Ода к радости" Бетховена

Поминки состоятся на Глициневевой аллее, Эшби-де-ла-Зух
Закуски предоставлены компанией "Бритиш петролеум"

Все сказали, что панихида прошла замечательно. Обошлось без мрачных
разглагольствований англиканской церкви о том, что Арчи "родился во грехе и
умер во грехе". Продавец из "БП" взошел на кафедру и сказал, что Арчи каждый
день заходил за продуктами и был неизменно вежлив, даже когда запаздывало
"Лондонское книжное обозрение". Он также добавил, что Арчи никогда не
жаловался на свой протез, даже когда тротуар был сплошь покрыт льдом.
Адвокат мистер Холден сказал, что встречался с Арчи всего пару раз, но нашел
его истинным джентльменом, который ради дела социализма согласился на весьма
значительные личные и профессиональные жертвы. Но все-таки похороны, на
которых никто не плачет, ужасны. Мне иногда хочется иметь капельку
средиземноморской крови.
На Глициниевую аллею пришли только представитель Социалистической
рабочей партии и студент Лайам. Продавцу из "БП" надо было возвращаться в
магазин, а мистер Холден отправился в суд. Уильям вернулся из детского сада
и развлекал собравшихся декламацией традиционных детских стихов, пока
собравшимся не осточертело, и они не ушли.

2 часа дня.
Есть ли у меня принципы, ради которых я мог бы принести в жертву свою
личную и профессиональную жизнь? Нет ответа.

4.30 дня.
Из-за несомненного отвращения мистера Блэра к войне, мне никогда не
доведется проверить себя на поле брани. Какая жалость.

Среда, 21 января

Сегодня пришла хитроумная брошюра от Питера Дикара с рекламой его
нового предприятия: кислородного бара под названием H2O. Плотная белая
карточка, в центре которой крошечными серебристыми буквами напечатано "H2O".
Внутри брошюры - список, после некоторого раздумья я решил, что это
ассортимент предлагаемых кислородов.

Монблан
Объятие Скегнесса
Калифорнийская мечта
Ночь на Кейп-Код
Гиндукуш

Все кислороды стоят 25 фунтов за литр, включая НДС
Маски стерилизуются после каждого использования

Показал брошюру отцу, когда он прибыл навестить Рози и Уильяма. Отец
пришел в ужас.
- Двадцать пять целковых за понюшку свежего воздуха! Кое-кто начнет
пихать десятки себе в задницу, если объявить это дело модным.
Я напомнил, что отец тратит по меньшей мере 45 фунтов в неделю на то,
чтобы сосать горящие канцерогенные листья.
Отец возразил, что теперь, когда Таня уговаривает его завязать с
куревом, он сократил потребление до пятнадцати сигарет в день, но признал,
что тратит дополнительно "шесть целковых в день на никотиновый пластырь".
- Тебе крупно повезло, Адриан, что не страдаешь наркозависимостью.
Очевидно, ему неизвестно о моем весьма тревожащем потреблении "Опал
фрутс" и моей с каждым днем растущей зависимости от леденцов зеленого цвета.
Сегодня позвонил мистер Холден, адвокат Арчи, и спросил, не можем ли мы
встретиться в его офисе в пятницу в 2.30 дня. Полагаю, он хочет попросить
меня взять на себя часть похоронных расходов, но это несправедливо. Я много
раз говорил, что едва знал этого человека.
Стоут передал по факсу четыре страницы редакторской правки. Когда я
пишу эти строки, мама вовсю горбатится над нею. Ха! Ха! Ха!

Четверг, 22 января

У Гленна неприятности в школе из-за того, что он пускал газы на уроке
математики. Учительница математики мисс Треллис говорит, что пускание газов
было намеренным. Гленн утверждает, что мама дает ему "слишком много фасоли".
Сегодня позвонил в школу и договорился с мисс Треллис о встрече (4.30
дня в понедельник).

Предыдущая страница 27 Следующая страница


Адриан Моул: годы капуччино 28

Пятница, 23 января

Мистер Холден улыбнулся, обнажив желтые зубы. Затем передал мне
документ и сказал:
- Вот завещание мистера Тейта. Последние исправления он внес всего три
недели назад.

Последняя воля и завещание Арчибальда Эразмуса Тейта

Я познакомился с Адрианом Моулом 1 мая, когда он столь любезно подвез
меня до избирательного участка. Поездка туда и обратно была весьма короткой,
но мы успели обсудить немалое количество тем и установили общность наших
интересов, несмотря на разницу в возрасте.
Адриан был столь добр, что высказал комплимент в адрес моего кота
Эндрю, которого я очень люблю. Я трудный человек, никогда не обладал даром
дружить и большую часть жизни посвятил борьбе за дело революции, которая
требует жертвовать дружбой во имя принципов.
Моя связь с семьей прервалась во время Суэцкого кризиса, когда я на
Рыночной площади Доунхэма - города, где мы проживали с женой - возглавил
марш в поддержку президента Насера.
Мне нечего оставить в наследство, кроме дома и небольшого страхового
полиса, который покроет расходы на погребение. Тщательно все взвесив, я
решил оставить дом, расположенный по адресу Крепостной Вал, 33,
Эшби-де-ла-Зух, вместе с его содержимым Адриану Моулу, проживающему по
адресу Глициниевая аллея, 45 - при том условии, что он поселится в
вышеуказанном доме и станет заботиться о моем коте Эндрю до тех пор, пока
Эндрю не умрет. После этого мистер Моул получит право распорядиться
собственностью, как он того пожелает.
Свой серебряный портсигар я оставляю Раджиту из магазина "Бритиш
Пертролеум" на Кедлстоун-роуд, с благодарностью за многочисленные услуги,
которые он мне оказал.
Уильяму Моулу с Глициниевой аллеи оставляю складной бинокль.
Гленну Моулу я оставляю подписанную фотографию сэра Стэнли Мэттьюза
(95), которым он недавно восхищался.
Если Адриан Моул не желает поселиться на Крепостном Валу, тогда дом
должен быть продан моим адвокатом мистером Холденом, а вырученная сумма
передана в фонд Социалистической рабочей партии Великобритании.
Арчи Тейт

Когда адвокат закончил читать, я поднял на него взгляд и спросил:
- Сколько лет коту, мистер Холден?
Он улыбнулся и ответил:
- Я не имел удовольствия быть знакомым с этим созданием, мистер Моул.
27-го забираю ключи. Услышав новость, мама расплакалась от радости. Мы
поехали на Крепостной Вал, но было слишком темно, и мы ничего не разглядели.

Суббота, 24 января

Студент Лайам помог мне посадить Эндрю в дорожную корзину. Кот,
понятное дело, оказал сопротивление. Мои темно-синие брюки усеяны белыми и
рыжими волосами. Я отвез Эндрю в ветеринарный кабинет при Центре домашних
животных, где мы регистрировали Нового Пса. Ветеринар осмотрел вырывающееся
и шипящее животное.
- Сколько он проживет? - спросил я.
- Не волнуйтесь, мистер Моул, - весело сказал ветеринар. - Ваш кот
благополучно доживет до старости.
Я пишу эти строки, а Эндрю лежит у меня на кровати. Ему запретили
спускаться вниз после того, как он прыгнул Ивану на спину и до крови
исполосовал его.

Воскресенье, 25 января

Сегодня утром отвез домочадцев полюбоваться на дом Арчи. Мама заглянула
в щель для писем и объявила, что требуется глобальный ремонт. Рози обратила
внимание на отсутствие каких-либо признаков центрального отопления.
Иван перешел на другую сторону улицы, взглянул на крышу и сообщил, что
"во многих местах недостает черепицы", труба "выглядит ненадежной", а
канализацию может "в любой момент прорвать".
Уильям сказал, что ему понравился цвет входной двери (красный). Это был
единственный положительный отзыв.
Позже мы еще раз приехали к дому - с Гленном и Уильямом. Гленн исчез в
проулке, перелез через калитку и открыл засов. Мы прошли на задний двор и
обнаружили мощеный патио с деревьями в кадках, крошечную лужайку и скамейку
для пикника, на которой стояли чашка с блюдцем. У окна кухни висела кормушка
для птиц.
- Правда, классно, папа? - воскликнул Гленн.
В дальнем конце двора имелся сарай. Гленн толкнул дверь и крикнул:
- Ух ты, Уильям, какая потрясная нора!
Они играли в сарае, пока не стало совсем холодно. Затем я отвез Гленна
на шоссе Джеффри Хоу.
- Мама сегодня приготовит хороший ужин, - сообщил он.
Я только сейчас понял, что Гленн не умеет читать. В сарае мы нашли
мешок, на котором четко написано: "Перегной для растений в кадках от Джона
Иннса". Когда Уильям спросил Гленна, что находится в мешке, тот растерялся.
- Такие слова я читать не умею, - пробормотал он.
Я ничего ему не сказал, но в понедельник поставлю этот вопрос перед
мисс Треллис. Мальчик достаточно умен и семь лет получал обязательное
образование. В машине Гленн спросил, как я считаю, стоит ли ему носить
серьгу.
- Нет, я категорически запрещаю, - ответил я.
Гленн выглядел довольным.
Иногда жалею, что я родитель, даже когда бываю один - Гленн и Уильям
остаются со мной, на моей шее и в моем сердце.

Понедельник, 26 января

Мисс Треллис - робкое маленькое существо в бежевом кардигане. Ей
многого недостает: характера, юмора, стиля, обаяния. Я проинформировал ее о
своем появлении в жизни Гленна и сказал, что буду внимательно следить за его
дальнейшим поведением.
Перед уходом я договорился о встрече с директором Роджером Терпишем.
Гленн ждал меня на школьной автостоянке.
- Ну как все прошло, папа? - спросил он.
- Нормально, - ответил я.
Посоветовал ему научиться бесшумно пускать газы. Уверил его, что это
вполне возможно.
Гленн пообещал "предпринять попытку".
По дороге домой я завез его в библиотеку, где мне когда-то довелось
работать. Гленн с удивлением узнал, что услуги библиотеки бесплатны.
- Откуда им знать, что ты не стыришь книжку, папа?
Гленн взял четыре книги. Все с картинками и про футбол.

Вторник, 27 января

Сегодня мне передали ключ от дома Арчи. Почему-то чувствую себя крайне
неловко. Присутствие Арчи ощущается в каждой комнате. Постель неубрана, на
полу валяются носки. В раковине гора грязной посуды. Тарелка, миска, чашка,
блюдце. Нож, вилка, десертная ложка, чайная ложка, подставка для яиц. Открыл
все окна, затем осмотрел книжные полки. Какое богатство! Сколько
удовольствия меня ждет! Некто по имени Эрик Блэр (96) надписал книгу Оруэлла
"В честь Каталонии": "Арчи с наилучшими пожеланиями. Эрик Блэр".
О том, что теперь у меня есть ключ, я никому не сказал.

Среда, 28 января

Роджер Терпиш - человек крайне нервный. Он пребывает в заблуждении, что
школьный инспектор Крис Вудхед мечтает его уволить.
Мистер Терпиш следит за табелем успеваемости пристальней, чем тренер
клуба премьер-лиги за таблицей чемпионата. Спросил у него, почему школа
находится на одном из последних мест в округе. Мистер Терпиш стал жаловаться
на "район, где собрались одни подонки". Потом он жаловался на учителей. "Они
уходят". Затем жаловался на сторожа. "Он подрывает мой авторитет". Далее
жаловался на "Гленна Ботта", который, по его словам, "на грани попадания в
отстающие".
По-видимому, во время последней проверки инспектор наугад выбрал Гленна
и попросил назвать три наиболее процветающие отрасли производства в
Британии.
Гленн не смог назвать ни одной.
Я попросил Роджера Терпиша организовать для Гленна дополнительные
занятия по чтению и письму.
- Мне казалось, что школа призвана обучать, - заметил я с сарказмом.
Тут позвонила школьная секретарша и сообщила:
- Роджер, на связи Школьное управление.
Терпиш достал из ящика стола пузырек прозака, с трудом откупорил
(крышка, предохраняющая от детей), сунул под язык транквилизатор и лишь
затем ответил:
- Терпиш слушает.
После нескольких минут подхалимажа, он вызвал секретаршу и велел ей
узнать, "свободна ли миз Флад".
В ожидании миз Флад мы провели несколько неловких минут, беседуя о моей
сестре Рози и ее малопристойном лексиконе.
- Думаю, у нее не диагностированный сидром Туретта, - сказал я.
Раздался стук в дверь, и вошла Элеонора Флад. Бледная и худая особа с
густыми черными волосами. Одета в черную водолазку и черный брючный костюм.
На плече у нее болталась большая сумка из черной кожи. Глаза серые. От вида
ее хрупких запястий на мои собственные глаза навернулись слезы умиления.
Голос у нее оказался весьма мягким.
- Мне очень жаль, мистер Терпиш, но класс для дополнительных занятий по
чтению и так переполнен, - сказал она, после того как Роджер Терпиш спросил,
не может ли она "втиснуть Ботта". - Да и все равно, - добавила миз Флад,
переводя взгляд на меня, - Гленну требуются индивидуальные занятия, хотя бы
пару часов в неделю.
Терпиш проворчал, что такую услугу школа оказать не в силах.
- По вечерам я преподаю частным образом, - улыбнулась миз Флад.
Терпиш возмутился:
- Миз Флад, я не позволю, чтобы вы приставали к мистеру Моулу в рабочее
время.
Я объяснил миз Флад, что частное образование противоречит моим
принципам. Однако, учитывая угрожающее состояние образовательного уровня
Гленна, имеет смысл применить более прагматичный подход.
Миз Флад берет 9 фунтов в час. Она позвонит мне и сообщит, когда можно
начать. Всю дорогу домой думал о ее запястьях.

Четверг, 29 января

Президент Клинтон в самых решительных выражениях отрицал, что занимался
сексом с практиканткой Моникой Левински. Глядя прямо в камеру и тыча
пальцем, он заявил с обжигающей честностью:
- Я не имел сексуальных отношений с этой девушкой. - Затем добавил с
чарующими манерами южанина: - Мисс Левински.
Не знаю, как другие, но я ему верю.
Кажется, мама с Иваном знают о деле Левински абсолютно все. Когда я
сказал, что никогда не слышал прежде об этой девушке, они недоуменно
уставились на меня. После паузы Иван заметил:
- У меня на молочном заводе была однажды секретарша, которая никогда не
слышала про Ван Гога. Она считала, что "Подсолнухи" нарисовал Ван Моррисон
(97).
А мама сказала:
- Адриан, похоже, твое сознание отсекает все, что способно опорочить
президента Клинтона.
Я, конечно, сообщил, что восхищаюсь этим человеком.
- Он раб похоти, - резюмировала мама.
Я указал ей, что его жена Хиллари - весьма привлекательная женщина.
Зачем ему искать сексуального удовлетворения где-то на стороне?
Мама переглянулась с Иваном и сказала:
- Адриан, тебе через пару месяцев исполнится тридцать один. Я знаю, что
ты, по крайней мере, дважды занимался сексом, но, похоже, ты ничего не
знаешь о похоти.
Вместо ответа я пошел наверх смотреть ночные новости. Пандору
показывают сейчас довольно часто.

Пятница, 30 января

Бессчетное количество раз смотрел "заявление по делу Левински"
президента Клинтона. Этот человек не лжет. Правда буквально вопиет в его
глазах, в его ноздрях, в его губах.

Суббота, 31 января

Беспокоил сон про Монику Левински. В моем сне она живет в доме миз
Элеоноры Флад, и мы практикуем похотливые отношения после шоу "Как стать
миллионером".

Активность пениса - 10/10
Лекарства - 2 нурофена

Понедельник, 2 февраля

После чтения писем поклонников, присланных сегодня "Румяной корочкой",
пришел к убеждению, что следует возродить большие викторианские лечебницы
для душевнобольных.
Женщина из Дорсета собирает для благотворительного аукциона "обрезки
ногтей с ног знаменитостей". Она приложила маленький самозапечатывающийся
пластиковый пакетик с надписью "Адриан Моул" и просила отправить пакетик с
моими ногтями в прилагаемом конверте. Рози обрезала у Новго Пса когти и
ссыпала их в пакетик. Новый Пес после педикюра выглядел в кои-то веки
довольным. Хоть какая-то польза.
В воскресенье съезжаю из этого дома. Найджел одолжит свой фургон. Он
простил меня за то, что я выдал его, после того как узнал, что один из
дядюшек сменил пол в 1979 году - этот факт родные от него скрывали.

Среда, 4 февраля

Не двинусь с места ни минутой раньше!
Сегодня пребывал в опасной близости от ссоры с мамой. Они слишком
холодно относится к Гленну.
Упрекнул ее:
- Ты и двух слов не сказала Гленну с Рождества, когда велела ему убрать
локти со стола
А она закричала в ответ:
- Да ведь один из его локтей угодил в блюдо с брюссельской капустой!
Иван, понятное дело, тут же встал на защиту мамы. А меня вдруг
захлестнули гнев и ярость, и я обвинил Ивана в том, что он кукушка,
проникшая в гнездо на Глициниевой аллее.
- Ты сам кукушка! - заорала мама. - Скорей бы воскресенье!
Я указал ей, что она не дала Гленну ни единого Шанса. А мама еще громче
завопила:
- Да есть ли на свете мальчишка, который столько пердит? Все равно что
сидеть на краю сероводородного вулкана!
Я рассказал печальную правду о фасоли, но мама не желала ничего знать.
Ладно, я тоже не могу дождаться воскресенья.

Суббота, 7 февраля

Гленн сказал, что мечтает, чтобы я женился на его матери. Мы в это
время загружали фургон Найджела пустыми коробками из-под хрустящего
картофеля "Уокерс". Я чуть не расхохотался над столь нелепой фантазией, но,
посмотрев Гленну в лицо, порадовался, что сдержался. Просто сказал ему, что
мы с Шарон никогда не поженимся.

Предыдущая страница 28 Следующая страница


29 Сью Таунсенд

- Почему, папа? - спросил Гленн.
Из тысячи и одной причины, которые я мог назвать, выбрал ту, которую он
мог понять.
- Я влюблен в другую, сынок, - ответил я, пытаясь подражать Гранту
Митчелу из сериала "Жители Ист-энда" (его кумир).
- Ясно, папа, - вздохнул Гленн, и мы больше об этом не заговаривали.

Крепостной вал,
Лестершир

Воскресенье, 8 февраля

Все мои пожитки уместились в фургон. Когда мы вытащили последнюю
коробку и сбросили ее на пол гостиной, Найджел сказал:
- Кому на месте не сидится, тот добра не наживет, так, Моули?
В доме стоял ледяной холод. Пришлось даже выскочить на улицу, чтобы
согреться. В сарае нашел немного хвороста и нарубленных щепок и разжег огонь
в небольшом камине. Найджел смотался к "Бритиш петролеум" и купил дров из
прессованных опилок и мешок бездымного топлива, и вскоре в камине бушевал
огонь (и тепло).
Аккуратностью покойный Арчи не отличался. На полу повсюду валяется
волосня кота Эндрю. Найджел посоветовал мне купить пылесос "Дайсон" и
кошачий гребень. Мы поднялись на второй этаж, чтобы осмотреть спальню. При
виде неубранной кровати Арчи с серыми простынями и светло-зеленым
покрывалом, вышитом "фитильками", Найджел передернулся.
- Он умер в постели? - просил он, натягивая резиновые перчатки.
Я признался, что не в курсе. Тогда Найджел объявил:
- Я не позволю тебе спать на этой кровати, Моули. Это словно сцена из
"Отверженных".
И мы отправились в "Постельный город", где скинули башмаки и бок о бок
повалялись на всех двуспальных кроватях.
- А кровать королевы вы пробовали, сэр? - спросил у Найджела елейный
продавец с маленькой бриллиантовой сережкой в ухе.
Мы выбрали софу с четырьмя ящиками, одобренную Британским кроватным
советом. Я также побаловал себя четырьмя новенькими синтипоновыми подушками
и толстым одеялом.
Когда мы вернулись домой, Эндрю довольно выгибал спину перед пламенем.
С обычным для себя безразличием он наблюдал, как мы выволакиваем из дома
старую кровать и втаскиваем новую. Животное не выказывает ни малейших
признаков душевного горя. Уильям остался пока на Глициниевой аллее: мама
отказалась отпускать своего первого внука до тех пор, пока я не разберусь с
сыростью и холодом на Крепостном Валу. Поэтому первую ночь мне придется
провести одному. Теперь мое новое обиталище находится по адресу - Лестершир,
Эшби-де-ла-Зух, Крепостной Вал, 33.
На мобильник позвонила миз Флад и проинформировала, что у нее "окно в
расписании" и она может приступить к обучению Гленна в пятницу 13-го, в 7.30
вечера.

Понедельник, 9 февраля

Все еще не решил, во что превратить вторую спальню на втором этаже: в
кабинет или в комнату для Гленна. По причине моей нерешительности гостиная,
холл и кухня забиты коробками. У малыша никогда не было своей комнаты -
сейчас он делит жилище с младшими братьями Кентом и Бредфордом. С другой
стороны, я бы с удовольствием творил и думал под уютной лампой-журавлем.
По-моему это Леонард Вулф (98) сказал: "Каждый человек должен иметь 100
фунтов в год и собственную комнату". С недавних пор я пренебрегал
интеллектуальной жизнью. Например, я еще не смотрел "Титаник".

Вторник, 10 февраля

Шарон Ботт положили в больницу, потому что у нее подскочило кровяное
давление. Я думал, что Шарон просто жирная, а оказалось, что она на восьмом
месяце беременности. Гленн сообщил, что ее мужик Дугги "драпанул, папа".
Младших детей Шарон определили в приют, а Гленн высказался за переезд
ко мне. Он мог бы отправиться к бабушке Ботт, но сказал:
- Она жадина и дает мало картошки, папа.
Шарон Ботт позвонила из больницы, чтобы выразить свою благодарность.
Спросил, сколько времени она проведет в больнице.
- До рождения ребенка. Возможно, месяц, если выношу полный срок.
Голос ее звучал оптимистично.
Это событие накладывается на публикацию и рекламу "Потрохенно хорошо.

Книга!" Я спросил, есть ли надежда на возвращение Дугги. Шарон осеклась и

ответила после паузы:
- Не-а, он затырил все деньги из чайницы и умотал в Кардифф с девкой из
видеопроката.

Я НЕ ТАК ПРЕДСТАВЛЯЛ СЕБЕ СВОЮ ДАЛЬНЕЙШУЮ ЖИЗНЬ. Я СЛИШКОМ МОЛОД, ЧТОБЫ

ВОСПИТЫВАТЬ ДВУХ МАЛЬЧИКОВ! И ВООБЩЕ, Я ВСЕГДА ХОТЕЛ ЛИШЬ ОДНОГО РЕБЕНКА.
ДЕВОЧКУ! ЕЕ ДОЛЖНЫ БЫЛИ ЗВАТЬ ЛИБЕРТИ, И ЕЕ МАТЕРЬЮ ДОЛЖНА БЫЛА СТАТЬ
ПАНДОРА БРЕЙТУЭЙТ!
ПРОЩАЙ, СТУДИЯ НА ВТОРОМ ЭТАЖЕ!
ПРОЩАЙ, ПИСАТЕЛЬСКИЙ ТРУД!
ПРОЩАЙТЕ, РАЗМЫШЛЕНИЯ!
ПРОЩАЙ, СВОБОДА!
ЗДРАВСТВУЙ, СТИРАЛЬНАЯ МАШИНА!
ЗДРАВСТВУЙ, ПЫЛЕСОС!
ЗДРАВСТВУЙ, ПЛИТА!
КАК Я МОГУ ВЗЯТЬ НА СЕБЯ ОТВЕТСТВЕННОСТЬ ЗА СОДЕРЖАНИЕ ДВУХ ДЕТЕЙ! Я
ЭТОГО НЕ УМЕЮ! МЕНЯ НИКТО ЭТОМУ НЕ УЧИЛ! Я НЕ УМЕЮ БЫТЬ ОТЦОМ! Я НЕ УМЕЮ
ИГРАТЬ В ФУТБОЛ! Я НИКОГДА НЕ ЧИТАЛ ФАНТАСТИКУ ТЕРРИ ПРАТЧЕТТА ИЗ СЕРИИ
"ПЛОСКИЙ МИР"! Я НЕ УМЕЮ УПРАВЛЯТЬСЯ С ДРЕЛЬЮ "БЛЭК И ДЕКЕР".

А хочется мне жить с Пандорой, трудиться дни напролет над чем-нибудь
интересным (лучше всего над романом), в семь часов вечера распивать с
Пандорой в ванной коктейли, а в восемь - ужинать. Вот чего я хочу! Ну почему
мне недоступна такая малость?

Среда, 11 февраля

Сегодня немного успокоился. Позвонил в службу помощи отцам-одиночкам.
Мужской голос поведал, что в моей реакции нет ничего необычного.
- Мы все еще пещерные люди, - сказал этот мужик. - Мы хотим куда-нибудь
уйти и охотиться за пропитанием. Мы не хотим сидеть в пещере, скрести полы и
возиться с детьми.

Четверг, 12 февраля

С деньгами я медленно, но верно расстаюсь. Подписал смету в размере
1405 фунтов на установку центрального отопления. Еще 795 фунтов уйдет на
ремонт крыши и прокладку новой канализации. Съездил в "Постельный город" и
купил кровать для Гленна. Уильям, слава богу, пока еще умещается в своей
детской кроватке в форме гоночной машины.
Перевел на счет Шарон 1000 фунтов. Банковский служащий спросил, все ли
со мной в порядке (когда я протягивал банкноты, мои руки дрожали, а щеки
были мокры от слез). Сказал ему, что у меня аллергия на растения в горшках -
в банке их полно.
Повел Гленна в роддом для свидания с матерью. Вокруг кровати толпились
ее тупые родичи. С нами никто не поздоровался. По-видимому, здороваться и
представляться у Боттов не в моде. Шарон дала Гленну на карманные расходы
два фунта монетами и выразила надежду, что он "хорошо себя ведет". Я
проинформировал ее, что "поведение Гленна безупречно". При этих словах
представители семейства Ботт хмыкнули. Я увел мальчика, как только позволили
приличия. На обратном пути зашел на Глициниевую аллею и велел маме выпустить
Уильяма из своих цепких лап. Сказал, что если ему станет холодно, у него в
спальне есть обогреватель с вентилятором.
Мама отправилась собирать вещи с видом человека, идущего на виселицу.
Уильяму его комната с видом на задний дворик очень понравилась.
Особенно его очаровали гоночные машинки, которые Гленн нарисовал на стене
фломастерами из магазина "Все за фунт".

Пятница, 13 февраля

Крепостной Вал
Сегодня днем мама демонстративно не снимала стеганый жакет на
протяжении всего визита в мой новый дом. Оглядевшись, она объявила:
- Эти обогреватели только место занимают. Здесь все холодное, как
задница белого медведя.
Уильям сказал, что не будет снимать на ночь куртку. Мне захотелось его
побить. Мама критически отнеслась к моим съестным запасам и многозначительно
сказала:
- Наверняка требуется целое состояние, чтобы прокормить этого
великовозрастного обормота.
Я с невинным видом поинтересовался:
- Ты кого имеешь в виду: Эндрю или Гленна?
Мама заверила, что говорит о коте. Я спросил, почему она в таком дурном
настроении.
- Скучаю по своему малышу, - ответила мама и притянула к себе Уильяма.
Он вырвался, и вскоре после этого мама удалилась.
Мы с Гленном и Уильямом прибрались на кухне - по случаю прихода миз
Флад.
В 7.15 вечера Гленн снял бейсболку, пригладил волосы и сел ждать за
кухонный стол.
Миз Флад явилась ровно в 7.30. На ней было длинное пальто из черной
кожи и крошечные сапожки из черной замши, которые мог бы справить
эльф-сапожник под каким-нибудь мухомором. Я помог ей снять пальто. Ее грудь
даже не стоит упоминания, хотя соски на удивление четко выпирают из-под
угольно черного свитера. Кончик носа у нее слегка порозовел от холода. Иные
красочные штрихи во внешности миз Фалд отсутствовали.
Я немного поболтался на кухне, наблюдая, как она достает из объемистой
черной сумки книги и письменные принадлежности. Затем миз Фалд села рядом с
Гленном.
- Папа, ты уходишь или что? - спросил он.
Мы с Уильямом удалились наверх, я уложил его спать и рассказал сказку о
черноволосой принцессе, которая влюбилась в жуткого динозавра. Малыш целиком
и полностью поверил столь неправдоподобному сюжету. Когда он заснул, я
воспользовался тишиной, чтобы немного потворить. Думаю, идея об Арчерах и
королевской семье имеет великое будущее.

Вчера вечером Джереми Паксман из "Ночных новостей" мучил Пандору
вопросом о говядине на кости. Она неотступно следовала линии партии:
- Необходимо оградить общество и т. д. и т. п!
Хотя в последнем разговоре со мной Пандора заявила:
- Эта полная нелепость! По статистике средний британец скорее
окочурится, свалившись с ё: стремянки.
Во время интервью из-за фасада политика все-таки проглянула женщина.
Когда мистер Паксман сказал: "Да будет вам, миз Брейтуэйт", Пандора
ответила, понизив голос: "Джереми, вы такой сильный человек". И засмеялась
своим хриплым смехом, а потом, кажется, показала ему язычок.
Это едва ли не самая эротичная вещь, которую я когда-либо видел или
слышал, с тех пор как Барбара Виндзор потеряла лифчик в фильме "Продолжаем
отдыхать" (99).
Сегодня утром газеты только об этом и твердят. Брутус из "Экспресс"
утверждал даже, что мистер Паксман прямо из студии бросился под холодный душ
и охлаждался целых двадцать минут.

Суббота, 14 февраля
День святого Валентина

10 часов утра.
В утренней почте ни одной открытки. Ни одной. Неужели это все, чего я
заслужил за тридцать один год существования на этой бренной земле? Пустую
каминную полку в день святого Валентина?
Но во второй половине дня Уильям с Гленном изготовили мне открытку.
Уильям воспользовался карандашами "Лейкленд". Открытка получилась довольно
милая: большое сердце с палочками вместо рук и ног и пузырьком изо "рта", в
котором было написано: "Папе, тваи сыновя".
Где-то в 9 часов вечера в почтовую щель вползла валентинка. Я тут же
открыл дверь, оглядел улицу вдоль и поперек, но никого не увидел. Открытка
выглядела так, как и полагается выглядеть валентинке: большое красное и
очень пухлое сердце. Внутри единственная буква - Э. Я не знаю никого, чье
имя начиналось бы на Э.
Кто бы это мог быть, дорогой Дневник?

Воскресенье, 15 февраля

Сегодня позвонил Лес Бэнкс, строитель, которого я нанял ремонтировать
дом Арчи, и сказал, что не может завтра приступить к работе, как обещал. Его
теща скоропостижно скончалась накануне вечером.

Понедельник, 16 февраля

Заглянул некий тип по имени Нобби и попросил, нельзя ли "оставить
лестницы сзади дома". Этот человек утверждал, что работает на Леса Бэнкса. Я
потребовал показать документы.
- Да звякните лучше Лесу на мобильник, - сказал он.
Я так и поступил. Лес подтвердил, что Нобби - один из его работников, и
сказал, что работы на Крепостном Валу могут начаться в среду "как только
разделаются с похоронами". Судя по голосу, горем он отнюдь не убит. На самом
деле мне показалось, что он сидит где-то на свежем воздухе, на крыше, и
слушает Радио-1.

3 часа ночи.
Неужели семейство Бэнкс собирается похоронить покойную с неприличной
поспешностью?

Вторник, 17 февраля

Сегодня Гленн спросил:
- Как ты думаешь, папа, Гленн поставит на игру Майкла?
Я понятия не имел, о чем он толкует. Решил, что мальчик начал называть
себя в третьем лице, как в свое время делала Маргарет Тэтчер. Верный признак
сумасшествия или мании величия.
Теперь, после просмотра новостей, я знаю, что Майкл - это Майкл Оуэн,
восемнадцатилетний футбольный вундеркинд, а Гленн - это Глен Ходдл, тренер
английской сборной. С этого дня стану непременно читать спортивные страницы
в "Индепендент". До сих пор я выкладывал ими мусорное ведро под раковиной.

Вечером снова пришла Элеонора Флад. Губы она покрыла помадой, а тело
умаслила благовониями зрелых плодов дерева манго. Я сделал все, что в моих
силах, дабы удержаться и не погладить ее тонкие запястья.
Теперь я понимаю, что меня всегда влекли женские суставы: обожаю
колени, плечи, шеи, лодыжки и запястья. Но к пальцам я беспросветно холоден.
После занятий с Гленном Элеонора сказала мне, что она считает его
"очень умным мальчиком, хотя и несколько отсталым в культурном плане".
Ответил ей, что стараюсь справиться с этой проблемой. Мы беседовали в
гостиной, сидя у камина. Элеонора оглядела книжные шкафы, эстамп с золотой
рыбкой Матисса и сказала:
- Гленну очень повезло, что у него такой отец. Мой отец был:
Она опустила серые глаза и устремила взгляд на пылающие дрова из
прессованных опилок, не в силах закончить предложение. Ее черные волосы
поблескивали в отблесках пламени. На ум мне пришло выражение "врановое
крыло".
Я уточнил:
- Алкоголиком?
- Нет, - ответила Элеонора, но так и не сказала, кем же был ее отец,
чем едва не довела меня до исступления.
С тем она и удалилась - на эпиляцию волос вдоль линии купальника. В
такой-то час?
Когда я зашел пожелать Гленну спокойной ночи, он спросил:
- Как ты думаешь, папа, я научусь читать к чемпионату мира?
- А когда чемпионат мира? - поинтересовался я.
Гленн нахмурился и сказал:
- Но ведь ты-то наверняка должен знать, папа.
Я сказала, что точная дата выскочила у меня из головы, но по лицу

Предыдущая страница 29 Следующая страница


Адриан Моул: годы капуччино 30

Гленна было ясно, что он горько разочарован во мне.

2 часа ночи.
Я одержим похотью к Элеоноре Флад. Не могу не думать о линии ее
купальника.

Среда, 18 февраля

Никаких признаков Леса Бэнкса. В 5 часов вечера зашел Нобби и забрал
лестницы.
Я позвонил Лесу, но лишь наткнулся на атвоответчик.
Городской совет Гейтсхеда воздвиг рядом с шоссе А1 двухметровую статую
под названием "Ангел Севера". Мама с Иваном покатили на велосипедах смотреть
на нее, по дороге они будут останавливаться в пансионах.
Иван сказал перед отъездом:
- Я давний поклонник творений Энтони Гормли.
А Мама уточнила:
- Этот не тот, что был женат на Джоан Коллинз? (100)

Четверг, 19 февраля

Позвонил Лес Бэнкс, сообщил, что не может сегодня приступить к работе,
потому что они с женой находятся в травмопункте. Она искромсала себе пальцы
электрическим ножом для разделки мяса.
Нобби принес лестницы обратно.

Пятница, 20 февраля

Пальцы миссис Бэнкс загноились, что потребовало еще одного посещения
больницы. Очевидно, Лес ее очень любит. Он обещал начать работы в
понедельник, "это непременно, мистер Моул".

Суббота, 21 февраля

Из Гейтсхеда позвонила мама и спросила:
- Когда должна выйти моя книга?
Ответил ей:
- Это моя книга, о чем ты, я думаю, скоро узнаешь.
Сообщил, что 24-го.
- Отпразднуем? - обрадовалась мама.
Ответил, что буду по горло занят рекламой книги.
- Это я должна ее рекламировать, - обиделась мама.
Неужто "невидимка" решил вылезти на свет божий? Моя мать жаждет славы!
В прошлом году она угодила на страницы желтой прессы, и это прискорбное
событие распалило в ней аппетит.
Спросил, как выглядит "Ангел Севера".
- Душераздирающе, как и вся моя жизнь, - ответила мама.

3 часа дня.
Остановить печатный станок! Сегодня днем инкассаторская служба
"Секьюрикор" доставила пять экземпляров "Потрохенно хорошо. Книга!" На
обложке - Дэв Сингх! Рядом с ним мое размытое фотографическое изображение!
Мое имя частично скрыто сковородкой, его имя - нет.

Воскресенье, 22 февраля

Сегодня утром отнес костюм из "Некст" и пальто от Босса в химчистку
"Сейфвейз". Потребовал срочного обслуживания. Обращаясь к юнцу за стойкой
(Даррен Лейси, исполнительный химчистковый менеджер), я подчеркнул, сколько
важно, чтобы эти предметы моего туалета были безупречно чистыми и
выглаженными. Сообщил ему, что намереваюсь предстать в них перед публикой.
Взяв квитанцию, отошел от стойки и услышал, как какой-то старый хрыч,
стоявший за мной, сказал химчистковому Даррену:
- А где он обычно носит свою одежду? В шкафу, что ль?

Понедельник, 23 февраля

На пальцах миссис Бэнкс зародилась гангрена.
- Она может потерять руку.
В доме тем временем леденящий душу холод, а крыша течет. Позволят ли
домашние несчастья мистера Бэнкса начать когда-нибудь ремонт в моем доме?

Вторник, 24 февраля
День публикации

Сегодняшний день должен был стать самым знаменательным в моей жизни.
Пусть "Потрохенно хорошо. Книга!" на 80 процентов написана мамой и
определенно не относится к высокой литературе, но это все-таки книга, и на
ее обложке значится мое имя. Но разве я мог насладиться этим крупным
достижением, когда в голове - домашние дела и заботы о детях? Нет! Не мог. В
этот великий день я обыскивал дом в поисках кроссовок Гленна, которые, по
его уверению, он скинул под кровать, но которые "за ночь куда-то делись,
папа".
А еще пропали школьные ботинки Уильяма. Мне пришлось вести его в
детский сад в красных резиновых сапогах. В кои-то веки я молил, чтобы был
дождь, но его не было. В итоге Гленн надел мои собственные кроссовки,
купленные в универмаге "Маркс и Спенсер", которые велики ему на три размера,
из-за чего ему пришлось напялить две пары шерстяных носков. Я оставил его у
школьных ворот и смотрел, как он хлюпает в школу. Нельзя сказать, что Гленн
волочил ноги, но он явственно волочил кроссовки.
Почему каждое предшкольное утро на Крепостном Валу полнится домашней
суетой? Даже кот Эндрю нервно дергается с 7.30 до 8.45. Ну почему ни разу
нам с Улиьямом и Гленном не удалось вместе посидеть за завтраком с сияющими
лицами, как у семейства в рекламном ролике? Уильям ведет себя, как Последний
Император: капризно воротит нос от овсянки, пока не становится слишком
поздно, и ему приходится глодать в машине какой-нибудь фрукт. А Гленн такой
медлительный. Меня бесит, как он неторопливо намазывает масло на тост, как
он двигает масло к каждому из четырех углов куска хлеба, а затем возвращает
обратно к центру, после чего вновь повторяет этот утомительный процесс.
Сегодня утром в машине Гленн сказал:
- Папа, ты слишком много кричишь.
Я закричал:
- Не говори с полным ртом. У тебя все сиденье в крошках.
Уильям чистил на заднем сиденье мандарин, и от меня не укрылось, что
толстовка с надписью "Кидсплей" на нем надета наизнанку. И почему наш дом
так захламлен? Стоит мне отвернуться, и наше обиталище оказывается буквально
засыпано всевозможными предметами.

В 10.30 я вышел в прямой эфир по "Радио Зух". Ведущий Дейв Хиляк
(наверняка псевдоним) представил меня "новейшим талантом Эшби-де-ла-Зух".
Кто он, слушатели? - вопросил мистер Хиляк в прямом эфире.
Я пребывал в недоумении, пока мистер Хиляк не включил незамысловатую
музыкальную заставку дурацкой игры в угадайку:

Проверь себя,
Скажи, кто у меня.
В игру сыграй,
Гостя угадай.

Никто не звонил на радио с ответом, так что мистер Хиляк дал очередную
подсказку:
- Хорошо, подсказка номер два. Этот человек - знаменитейший повар.
Телефоны по-прежнему молчали. Мистер Хиляк снова включил заставку и
прочел новости о дорожной ситуации. На Биллесдонском объезде перевернулся
грузовик, рассыпав корм для аквариумных рыбок. По-прежнему никто не звонил.
Я уже сидел в студии десять минут, так ни разу не открыв рта. Мне запретили
говорить, пока меня не узнает какой-нибудь слушатель.
После того как Хиляк зачитал список мест, где на "предстоящей неделе"
состоятся распродажи конфискованных товаров, позвонила женщина и спросила,
не зовут ли меня Делия Смит.
Спустя пять минут Хиляк сообщил третью подсказку.
- Он женился на нигерийской аристократке.
Даже я не узнал бы себя по такому описанию. Какой-то туповатый юнец Тез
из Коулвиля спросил, не зовут ли меня Ленни Генри. Хиляк с легким
раздражением сказал:
- Тез, ведь Дона Френч (101) не нигерийская аристократка?
Тез сказал, что не знает, и Хиляк резко оборвал разговор, даже не
поблагодарив. У этого мистера Хиляка есть честолюбивая мечта стать первым
мидлендским ведущим-хамом. Он шепнул мне об этом, когда звучала "Ветряная
мельница Старого Амстердама" Макса Байгревза. Когда песня закончилась, он
сказал:
- Песня прозвучала для миссис Агнес Гоулайтли, которой исполнилось
сегодня всего восемьдесят девять лет, храни ее Господь.
Четвертая подсказка гласила, что "родственники моего таинственного
гостя недавно попали в выпуски новостей. Его родители оказались вовлечены в
запутанную смену партнеров, где не последнюю роль играла дама по имени
Пандора".
Телефоны раскалились, хотя никто так и не сумел без ошибок назвать мое
имя. Не зовут ли меня Джеймс Воул? А, может, Адриан Соул? Или Ланс Поул? Я
чувствовал обиду и унижение, особенно после того, как Хиляк сообщил
слушателям, что раз никто не назвал правильно мое имя, он перенесет
сегодняшний приз, футболку от "Радио Зух", в завтрашнюю передачу.
Хиляк позволил мне две минуты поговорить о "Потрохенно хорошо. Книга!",
но я был не в ударе. Затем он предложил слушателям звонить и задавать
вопросы. Позвонила вегетарианка по имени Ивонна и спросила, почему я поощряю
массовый геноцид животных, выступая за приготовление потрохов. Я
проинформировал, что очень люблю животных, и дома у меня живет кот, а также
напомнил о хорошо известном факте, что овощи и фрукты вопиют от муки, когда
их выдергивают из земли или срывают с ветви. Тогда Ивонна впала в истерику и
обвинила меня в том, что я мужчина.
Хиляк обрадовался:
- Быть мужчиной пока еще не преступление, согласна, Ивонна?
Тогда Ивонна разрыдалась и сообщила, что бывший муж, распутный плотояд,
оставил прощальную записку в холодильнике - под тарелкой с телячьей
печенкой. Хиляк воодушевился и засыпал несчастную женщину советами, а мне
подал знак, чтобы я убирался. Я с удовольствием подчинился.

Уильям пришел домой с запиской от миссис Парвез:

Уважаемый мистер Моул,
Если Вам требуется помощь в покупке Уильяму школьных ботинок, то хочу
привлечь Ваше внимание к прилагаемой листовке, выпущенной органами
соцобеспечения: "Помощь в приобретении обуви".
Искренне Ваша,
Миссис Парвез

На автоответчике сообщение - Гленн не присутствовал ни на утренней, ни
на дневной перекличке. Когда я начал у него допытываться, он сказал:
- Папа, я не мог. Ну как я мог появиться в кроссовках из универмага
"Маркс и Спенсер"?
И на глаза его навернулись жгучие слезы. Гленн сам этому удивился.
Повез их с Уильямом в загородный торговый комплекс под названием
"Пастбища", который теперь открыт до 10 часов вечера семь дней в неделю. Мы
отправились в отдел "Рундучок". Чернокожий красавец-продавец сказал Гленну:
- Вот это как раз для тебя, приятель.
И протянул Гленну кроссовки, весьма похожие, по-моему скромному
разумению, на те аппараты, что собирают образцы лунного грунта. Гленн
примерил, и на него тут же снизошло просветление.
- Папа, эти по кайфу! - воскликнул он.
Луноходы стоили 75 фунтов 99 пенсов.
- Почти 76 фунтов за два куска резины! - воскликнул я в ответ. - Я
этого не выдержу, Гленн.
Он вернул кроссовки продавцу, который положил их обратно в коробку.
Затем я вспомнил, как меня заставляли надевать серые ботинки без шнурков
вместо док-мартенсов, которые все носили в мое время. Словно воочию услышав
ядовитые насмешки Барри Кента, я вернулся в отдел и купил кроссовки. 75
фунтов 99 пенсов! Только бы не умереть.
Уильяму купили башмаки без шнурков какой-то неведомой фирмы "Король
Лев". Ему хотелось ботинки на молнии "Титаник", но я был неподкупен. Мы
заглянули в книжный отдел. "Потрохенно хорошо! Книга!" на полках нет.
Сыновья были недовольны.
Засунул книгу Барри Кента "Слепой" под стопку Стивена Кинга.

Четверг, 26 февраля

Пришел Нобби за лестницами.
Радио Лестера берет у меня интервью в 12.30. Репортер Ларри Грейвз
сказал, что вчера вечером опробовал рецепт со свиными ножками, но нашел их
несъедобными. Он посмотрел все передачи и решил, что Дэв Сингх - гениальный
комик. Хочет, чтобы я попросил Дэва подписать для него экземпляр книги.

Пятница, 27 февраля

Сегодня вечером после занятия Элеонора выглядела сумрачно. Я выразил
надежду, что причина не в Гленне. Она ответила, что Роджер Терпиш не желает
продлевать ее контракт в школе имени Нила Армстронга. Я спросил почему, но
Элеонора повела себя на удивление уклончиво. Она надела свое черное пальто
не по росту и поспешно удалилась.
Терпиш - глупец: Элеонора - блестящая учительница. За две недели Гленн
продвинулся в умении читать на два года. Он почти сравнялся со средним
девятилетним ребенком.

Суббота, 28 февраля

Услышал по Радио Лестера, что вчера днем на служебной автостоянке школы
имени Нила Армстронга вспыхнуло несколько машин. Считают, что всему причиной
"беспричинный вандализм".
Надеюсь, "фиат" Элеоноры не пострадал. "Вольво" директора можно
сбросить со счетов. Повел Гленна смотреть на единоутробную сестру. По дороге
домой он сказал:
- Я беспокоюсь за маму, папа. Как она справится?
Я перевел разговор на Газзу (102).
- Поставит ли его Ходдл на игру? - спросил я.
- Нет, папа, Газза - слишком жирный, - предсказал Гленн.

Воскресенье, 1 марта

Уильям надавал нам с Гленном тумаков в честь "первого дня месяца". От
меня не укрылось, что Гленн инстинктивно прикрыл гениталии, едва Уильям
приблизился на опасное расстояние. Женщины не понимают, как им повезло, что
их половые причиндалы упрятаны глубоко внутрь тела.
Рецензия в разделе книг газеты "Санди таймс". Под шапкой "Коротко"
говорится:

Гермиона Харпер. "Любовь при искусственном освещении".
Откровенная повесть о любви во время Крымской войны

Спайк Мак-Артни. "Дерьмо".
Слегка завуалированная автобиография о жизни в канализации Глазго

Адриан Моул. "Потрохенно хорошо. Книга!"
100 способов приготовить потроха - уморительно.

Предыдущая страница 30 Следующая страница


31 Сью Таунсенд

Купил в магазине "Бритиш петролеум" шесть экземпляров "СТ". Мальчики
горды тем, что мое имя появилось, по словам Гленна, "в одной из этих дико
толстых газет". В 10 часов вечера позвонила мама и спросила, видел ли я "ее"
рецензию.

Вторник, 3 марта

Сегодня вечером встретил в магазине "Бритиш петролеум" Леса Бэнкса, он
покупал сигареты. Спросил о здоровье его жены. Он посмотрел мне прямо в
глаза и сказал:
- Ей плохо, ее отец вчера вечером рухнул замертво.
Я рассмеялся горьким циничным смехом и ушел.
Бэнкс крикнул мне вслед:
- Бесчувственная скотина!

Четверг, 5 марта

Испытал потрясение, увидев в сегодняшней "Лестер Меркьюри" фотографию
Леса Бэнкса с семьей. Заголовок гласил: "Что дальше? - вопрашивает
несчастная семья Бэнкс".
Не смог заставить себя прочесть статью. Пожалел, что обратил внимание
на подпись под фотографией миссис Бэнкс: "Лидия Бэнкс, 41 год, храбрая
женщина, пережившая ампутацию".

Сегодня вечером Гленн спросил, где находится Косово. Я протянул ему
Атлас мира от "Таймс" и велел посмотреть в указателе. Гленн тупо уставился
на меня. Он не знает, что такое указатель.

Позвонил Лесу Бэнксу и извинился. Он сказал, что придет завтра, "если
позволит погода". Я спросил, что может ему помешать. Он сказал:
- Все, что сможет сдуть меня с крыши.

Пятница, 6 марта

Весь день дует сильный ветер. Сегодня утром присутствовал с мамой в
суде на слушании ее дела "Моул против Туфлемании"
Фигляр-крючкотвор Чарли Давкот внушил маме, будто у нее есть шанс
получить значительную компенсацию за нанесение физического и морального
ущерба за то, что она сломала каблук-шпильку, взбираясь на вершину горы
Сноудон, где хотела встретиться со знаменитым актером, сэром Энтони
Хопкинсом. Когда судья спрсоил маму, почему она надела такую неподходящую
обувь, она сказала:
- Я надела их только перед самой вершиной, так как не хотела, чтобы сэр
Энтони увидел меня во взятых напрокат альпинистских башмаках.
Чарли Давкот устроил перекрестный допрос представителю "Туфлемании"
Джастину Свейворду.
- Мистер Свейворд, имелось ли на вышеозначенных шпильках
предупреждение, что они представляют угрозу для здоровья?
- Разумеется, нет.
- Разумеется, нет? Почему?
- Потому что всякий разумный человек с первого взгляда поймет, что эта
обувь непригодна для:
- Ну да! Разумный человек, возможно, и поймет. Но, мистер Свейворд, моя
клиентка миссис Моул в тот момент не была разумным человеком. Она была
женщиной среднего возраста с климактерическим нездоровым интересом к
киноактеру сэру Энтони Хопкинсу, которые недавно пожелал ухнуть один миллион
фунтов на покупку вышеупомянутой горы.
Маме присудили компенсацию в размере 2000 фунтов плюс судебные
издержки. Судья-магистрат сказал, что "Туфлемания" "намеревалась посредством
использования слова "мания" возбуждать и поощрять впечатлительных женщин к
совершению неразумных и неподходящих покупок".
Честно говоря, я испытал отвращение при виде столь вопиюще неуместного
использования наших и без того загруженных гражданских судов.

Элеонора приступила к работе в муниципальном колледже имени Кита
Джозефа. Она отвечает за работу с отстающими.
- Но ничто не помешает мне еженедельно посещать Крепостной Вал. Я живу
ради пятниц, - сказала она мне.

Воскресенье, 8 марта

Позвонил Лес Бэнкс и сказал, что вчера его собаку переехал автофургон.
Я благоразумно выразил соболезнования. Он сказал, что пришлет субподрядчика
Билла Бродвея.
- Очень умелый строитель, мистер Моул.
Я выразил надежду, что его собака полностью поправится.

Понедельник, 9 марта

Сегодня утром Дэв Сингх засветился в утреннем шоу Ричарда и Джуди,
рекламируя "Потрохенно хорошо. Книга!"
Немедленно связался по телефону с Бриком Иглбергером и записал на его
автоответчик сообщение с самым решительным протестом по поводу узурпации
Дэвом Сингхом моей роли.
На крыше Билл Бродвей включил на полную громкость вульгарное Радио-2.
По акценту Билла я догадался, что его родители родом с Ямайки. Косы у него
почти совсем седые, хотя ему всего лишь тридцать семь. По его словам,
строительство отнимает у него много нервов. Билл боится высоты.

Пятница, 13 марта

Пока мальчишки не встали, я на славу потрудился над радиосериалом
"Королевские Арчеры". Ради эксперимента ввел в сценарий супружескую чету
Блэров.

КОРОЛЕВСКИЕ АРЧЕРЫ

Затихающая пасторальная музыка в исполнении волынки
Звук: Вертолет садится на ячменное поле.
КОРОЛЕВА: Еще бекона, Филипп?
ФИЛ: (Ворчливо) Кто сажает вертолет на мое ячменное поле, когда я
завтракаю?
КОРОЛЕВА: Я сейчас перейду от плиты к окну, не выпуская из рук
сковородку, выгляну и скажу. О, это Чарльз и с ним кто-то еще: женщина в
бриджах.
ФИЛ: Кто это, Лиз? Кто это с нашим старшим сыном?

Переход к ДНЕВНИКУ ЧЕРИ И ТОНИ

Звук: Моют банку из-под йогурта.
ЧЕРИ: (С глубоким вздохом) Я не могу извлечь из банки вирус йогуртовой
парши, Тони (вздох).
ТОНИ: А это нужно, Чери?
ЧЕРИ: (Кричит) Если я не его не извлеку, весь Амбридж может пасть
жертвой йогуртовой парши!
ТОНИ: Ну и пусть, Чери. Ну и пусть.
(Пасторальная музыка, исполняемая на волынке.)

Конец

Весьма мощное начало, как мне кажется.
Когда настало время, я спустился на кухню и заплатил Элеоноре.
Предложил ей выпить стаканчик "Бычьей крови". Она согласилась. Мы сидели у
камина и обсуждали успехи Гленна. Он добился большого прогресса и теперь
может прочесть почти все слова на спортивных страницах "Сан". Элеонора
неотрывно смотрела на пламя и тяжело вздыхала. Я уточнил, что случилось.
- Борюсь с демонами внутри себя, - сказала Элеонора.
Но в подробности вдаваться не стала. Я рассказал ей о своем страхе
перед сетками. До сих пор никому об этом не говорил. Книга "Ребенок и уход
за ним" была библией моих родителей. Они боготворили доктора Спока и
маниакально следовали его советам. Когда в возрасте восемнадцати месяцев я
несколько раз за ночь вылезал из кроватки, в предметном указателе этой
ужасной книги они отыскали рецепт, как бороться с моей дурной привычкой.
Спок посоветовал моим безмозглым родителям лишить меня на ночь свободы,
набросив на кровать бадминтонную сетку и привязав ее к ножкам (к ножкам
кровати, а не к моим). Родители рабски последовали этому дьявольскому
совету, хотя существует документальное свидетельство (письмо Эдны Мей Моул,
матери Джорджа Моула, адресованное миссис Сагден, матери Полин, от 2 мая
1968 года) категорического несогласия моей бабушки Моул. В письме она
утверждает: "Хороший шлепок по тыльной части ног сделал бы его спокойнее".
Я отчетливо помню, как пытался выбраться из-под бадминтонной сетки.
Возможно, суждения доктора Спока относительно войны во Вьетнаме и отличались
здравостью, но по поводу бадминтонной сетки он глубоко заблуждался. Из-за
этого человека я никогда не сумею насладиться битвами на Уимблдонских
кортах. Один только голос уимблдоновской распорядительницы Вирджинии Уэйд
вызывает у меня испарину. Из-за этой детской психологической травмы я
позволяю Уильяму засыпать в любом месте, а затем отношу его в кровать.

Вторник, 17 марта

Гленн уже больше четырех недель живет на Крепостном Валу. Вчера вечером
спросил его, где и с кем он хочет жить. Он ответил:
- Здесь, с тобой, папа.
Не могу сказать, что я именно это хотел услышать. Я с нежностью
отношусь к мальчику, но:
Сегодня утром позвонил Шарон и спросил, нельзя ли нам побеседовать о
будущем Гленна. Разговор был трудным: в дальней комнате плакал Кейстер, а
где-то рядом с телефоном ссорились Бредфорд и Кент. Не удивительно, что
Шарон казалась несколько рассеянной. Когда я упомянул имя Гленна, она
переспросила:
- Кто-кто?
Мы договорились, что я зайду в четверг вечером.

Среда, 18 марта

Сегодня в три часа дня к нашему дому подъехала полицейская патрульная
машина. К двери подошел полицейский и сказал:
- Вам известно, сэр, что у вас на крыше чернокожий мужчина?
Я ответил:
- Да, знаю. Я плачу ему за это 20 фунтов в час.
Гленн очень несчастен. "Манчестер Юнайтед" вылетел из Кубка Чемпионов
после ничьей с "Монако" 1:1.
Я так сказал мальчику:
- Гленн, футбол похож на жизнь, ты должен стремиться забить свой гол.
Но иногда ты побеждаешь, а иногда проигрываешь.
А Гленн ответил:
- Тогда почему "Манчестер" не смог забить еще один гол и победить,
папа?
Мальчику неведомо, что такое метафора.

Четверг, 19 марта

Сегодня позвонил отец - необычное событие. Он говорил вполголоса, и я
понял, что Таня находится поблизости.
- Ты читал газеты, Адриан? - спросил папа.
Ответил, что нет, не читал. Я был слишком занят чисткой утюга, чтобы
улучить минутку сходить за газетами.
- Они совсем охренели, - сообщил папа. - Это уже слишком. Они взяли и
поставили женщину во главе военного корабля. Корабль ее величества
"Экспресс". Ты только подумай, какую кровавую бойню может устроить эта баба.
Я услышал, как Таня кричит из сада:
- Дорогой, пойди послушай дрозда!
Папа пробормотал:
- Надо идти.

Мама однажды направила тихоходный катерок в закрытые ворота шлюза,
отчего отец чуть не выпал за борт. Инцидент произошел на глазах выпивох,
сидевших в садике начальника шлюза и в пабе "Верблюд". Никогда не забуду их
язвительных насмешек.

Час ночи.
Шарон так устала, что дважды засыпала во время нашего разговора о
будущем Гленна. Кейстер относится к той категории младенцев, что
предпочитают, чтобы их кормили каждые три четверти часа. К сожалению, Шарон
кормит грудью. Возможно, ребенку это полезно, зато я от этого только
потерял. Когда-то мне нравилось смотреть на ее восемнадцатилетние груди, но
сейчас, когда ей тридцать, груди превратились в гигантские, пугающие
сооружения с голубыми венозными прожилками. Шарон Ботт - ходячий
молокозавод. Ее соски похожи на лакричное ассорти (разумеется, я имею в
виду, самые большие лакричные конфеты). Ей скорее дашь пятьдесят, чем
тридцать.
Спросил, как она отнесется к тому, чтобы Гленн постоянно жил со мной.
- Я знаю, что с тобой ему будет лучше, - ответила Шарон. - Я ничего не
могу ему дать.
Глядя на ее груди, сказал, что, напротив, она дала ему очень много.
Уведомил ее, что она хорошо потрудилась над его воспитанием и что я с
нежностью отношусь к мальчику.
Шарон с облегчением посмотрела на меня и сказала:
- Можно он будет иногда приходить ко мне на выходные?
Ответил, что буду рад изредка получать отдых в выходные.
Я оглядел гостиную. Ни книг, ни журналов, ни даже газет. Я предвкушаю
тот день, когда смогу познакомить старшего сына с миром литературы. Когда я
вернулся домой, мы отметили это событие заказом в китайском ресторане.
Любимый Уильямом крекер с креветками принести забыли, но тот, вопреки
обыкновению, не стал поднимать крик. Он был страшно рад, что Гленн останется
жить у нас навсегда.
Поднимаясь укладывать Уильяма спать, увидел на двери спальни Гленна
записку. Она гласила: "Свая абиталища Гленна Ботта".

Пятница, 20 марта

Оставил Билла Бродвея заниматься дымоходом и поехал в Лестер. Я скучаю
по жизни большого города. Купил Уильяму несколько трусов "Пауэр Рейнджер" в
магазине "Все за фунт". С беспокойством отметил, что кто-то открыл магазин
"Все за 50 пенсов!" Похоже, экономика идет под откос. Верный признак, что
торговля в городском центре корчится в предсмертных муках.
Присматривался к рюмкам для яиц "Бейуотч" с целью их купить, когда ко
мне подошел человек в зеленой вязаной шапочке с помпончиками и сказал, что
видел меня по телеку. Он попросил у меня автограф, сказал, что это для
Филлис, его душевнобольной сестры, которая моя "большая поклонница". На
обороте счета за газ я написал: "Филлис, было Потрохенно приятно
познакомиться с Вашим братом. С потрохенными пожеланиями, Адриан Моул".
Мужчина посмотрел на оборот счета и сказал:
- Ей это не понравится.
Я спросил почему. По всей видимости, причина душевной болезни Филлис
заключается в том, что она родилась первой и "отошла на второй план", когда
родился он, ее брат.
- Она так и не оправилась, - пояснил мужчина. - От ваших слов "было
приятно познакомиться с Вашим братом" она свихнется окончательно.
Он дал мне автобусный билет, и я начертал на обороте: "Филлис с
наилучшими пожеланиями, А. Моул".
С минуту она рассматривал билет, потом сказал:
- Она может подумать, что Моул - это такая скотина, которая таскает
грузы на хребте. У нее пунктик на почве мулов.

Предыдущая страница 31 Следующая страница


Адриан Моул: годы капуччино 32

Он протянул мне квитанцию из химчистки, и я написал на обороте:
"Здравствуйте, Филлис, это Адриан Моул, телеповар. Желаю скорейшего
выздоровления!"
Он покачал головой.
- Нет, нельзя писать "желаю скорейшего выздоровления", - сказал он. -
Бедная Филлис не знает, что больна.
Я выхватил квитанцию магазина "Би-эйч-эс", которую он мне протянул, и
накарябал на обороте: "С наилучшими пожеланиями, Адриан Моул". Человек
ворчливо поблагодарил, поправил шапку с помпонами и зашлепал из магазина. Я
пришел в такое смятение, что не мог сосредоточиться на рюмках для яиц
"Бейуотч" и выскочил из магазина, так ничего и не купив.
Чтобы успокоиться, выпил капуччино в кафе на центральной улице. Это
заведение под названием "Харчевня" открылось всего неделю назад и вызывает
сильнейшее подозрение у некоторых слоев лестерского общества. Один
пенсионер, проходя мимо моего столика, сказал своей спутнице:
- Эти столы перегораживают тротуар. Как же быть слепым и инвалидам в
колясках?
Днем отправился к отцу с Таней, чтобы известить их о том, что Гленн
постоянно живет со мной. Они только что вернулись из больницы, где посещали
отделение сексуальных расстройств. К сожалению, им пришло в голову
поделиться со мной мельчайшими подробностями их визита к сексопатологу. Таня
взяла отца за руку и сказала:
- Я пыталась убедить его, что на проникающем сексе свет клином не
сошелся.
Когда она ушла на кухню готовить травяной чай, отец проводил взглядом
ее объемистые бедра и сказал:
- А для меня свет сошелся клином на проникающем сексе. Языком лопатить
я ни хрена не умею - даже провалил устный экзамен, когда сдавал на
водительские права.
Я поспешил сменить тему, сообщив, что для ученических прав теперь
требуется пройти письменный тест, но отец, словно почтовый голубь, вернулся
к теме своих срамных мест. Сообщил, что Таня лечит его геморрой
ароматерапией. После чего неловко заерзал на стуле. Я предположил, что
резиновое кольцо или операция могут принести большее облегчение, чем вонь
лавандового масла. Отец боязливо посмотрел на Таню, которая к тому времени
вернулась в комнату, и громко сказал:
- Я верю в ароматерапию, и тебе не следует насмехаться, Адриан.
Таня улыбнулась моему отцу, точно он послушное дитя двух лет от роду.
На мобильник мне позвонила Элеонора и сказала, что не может сегодня
прийти, поскольку идет на "неотложный прием" к своему врачу.
По дороге домой я приобрел кое-что полезное в автосервисе "Бритиш
петролеум" и купил Гленну календарь игр чемпионата мира по футболу, чтобы он
повесил его у себя в спальне.

Суббота, 21 марта

Сегодня Гленн поинтересовался:
- А мы сыграем в лотерею, папа?
Я чуть не прочел ему стандартную лекцию, почему не нужно играть в
лотереи. Но вместо этого услышал свои слова:
- Почему бы и нет, сынок?
Мы зачеркнули следующий числа: 3 - возраст Уильяма, 13 - возраст
Гленна, 31 - скоро исполнится мне, 16 - возраст Рози, 30 - возраст Шарон и 5
- возраст Нового Пса.

Воскресенье, 22 марта

Выходные провел в непрестанных трудах. В стирке, глажке, складывании и
укладывании одежды. В мытье, сушке, укладывании посуды! В пылесошении полов!
В бесконечном стирании пыли! В постоянном приготовлении пищи! Мне нужна
женщина, чтобы делать все это за меня. Женщина, которой не нужно платить.
Жена.
После работы по дому последовало отупляюще скучное занятие, когда я
зачитывал Гленну вслух календарь чемпионата мира. Он твердо решил к июню
запомнить расписание.

Вторник, 24 марта

За ужином обсуждали, что будем делать, если выиграем в лотерею. Гленн
сказал:
- А как выглядит миллион фунтов, папа?
Я выписал чек на миллион фунтов с уплатой "Гленну Ботту, эсквайру". Он
обалдел и положил его в нагрудный карман школьной рубашки.

Среда, 25 марта

Сегодня 11.30 утра позвонил Роджер Терпиш. Он попросил немедленно
прийти в школу в связи с серьезной неприятностью. Я так встревожился, что
превысил скорость (39 миль в час). В кабинет директора меня проводила
дежурная школьница, очаровательная девочка по имени Нелл Барлоу-Мур.
Терпиш сидел за письменным столом из фальшивого красного дерева и
маньячно пялился на экран компьютера.
- А, мистер Моул, - сказал он, вставая со стула для страдающих
сколиозом. - Прошу прощения, что пришлось вас вызвать, но произошел весьма и
весьма неприятный инцидент.
Инцидент. Это слово повисло в воздухе, тая в себе угрозу.
- Сегодня Гленн принес в школу чек на миллион фунтов, - продолжал
Терпиш он. - Существует строгое правило, что всё, имеющее ценность свыше 10
фунтов, должно передаваться на хранение школьному секретарю. Однако, когда
учительница математики мисс Треллис попыталась забрать у Гленна чек, он
принялся ее оскорблять и обозвал дурой. Я не могу позволить, чтобы женская
часть преподавательского состава подвергалась оскорблениям и нападкам,
мистер Моул. И я наказал Гленна недельным исключением из школы.
- Чек был на миллион фунтов, мистер Терпиш. Вы что думаете, это
карманные деньги мальчика?
Но Терпиш сказал в ответ:
- Ваш сын размахивал чеком на школьном дворе. Некоторые первоклассники
перевозбудились, и им стало плохо.
Я пригрозил перевести Гленна в другую школу.
Терпиш возразил:
- Вам не удастся пристроить его в другую школу. Фамилия Ботт хорошо
известно в преподавательских кругах графства. У вашего сына очень дурная
слава.
Глен сидел на изрезанной деревянной скамейке рядом с кабинетом. Когда я
вышел, он вскочил и пробормотал:
- Прости, папа.

Суббота, 28 марта

Уильям и Гленн спросили, что мы будет "делать" на выходных. Я сказал,
что в детстве я ничего не "делал". Просто слонялся по дому, пока не
наступало время ложиться спать.

Понедельник, 30 марта

Позвонила мама и спросила, что я хотел бы получить в четверг на день
рождения. Ответил:
- Сиреневую щетку для унитаза с держателем из каталога "Новые товары".
Мама обиделась:
- Нечего издеваться, Адриан.
Ответил ей:
- Я совершенно серьезно. Щетка Арчи совсем облысела.
- Подарю тебе, как обычно, книжный талон, - вздохнула мама и спросила:
- Как там Уильям?
- В высшей степени хорошо, - а затем многозначительно добавил: - как и
другой мой сын Гленн.
- Что касается Гленна, то я стараюсь изо всех сил, Адриан, но должна
признаться, что: - Последовало молчание, после которого мама выпалила: - Я
не выношу того, как он дышит ртом, и меня трясет, когда я вижу, как он
управляется с ножом и вилкой.
Уведомил ее, что не выношу, как брови Ивана соединяются на переносице,
как Иван повязывает галстук, как Иван прижимается к ней, когда она стоит у
раковины. Но трубку я положил с тяжелым сердцем. Мы оба зашли слишком
далеко. Умолчание - определенно лучше.

Вторник, 31 марта

Приступ паники в 3.17 ночи. Что я сделал со своей жизнью?
Я неудачливый муж.
Я непутевый сын.
Я неудавшийся писатель.
Я не смог освоить электронную записную книжку "Псион".
Горячо молюсь, чтобы не потерпеть неудачу с сыновьями.

Среда, 1 апреля,
День дураков

Какая радость! Какой восторг! Пришло письмо из Би-би-си!

Уважаемый Адриан Моул,
Перехожу сразу к делу. Я только что закончил читать "Белый фургон" (не
важно, как он попал в мои руки, достаточно сказать, что здесь в Би-би-си
ваша рукопись приобрела статус культового произведения). Я потрясен этим
великолепным произведением и хотел бы снять по нему телесериал. Я
рассчитываю на 20 часовых серий.
Разумеется, подбор актеров требует тщательности, но предварительно
предполагается пригласить Робби Колтрейна, Дону Френч, Полин Квирк, Ричарда
Гриффита.
Сегодня я отправляюсь на курсы по избавлению от стресса (мобильные
телефоны запрещены). Завтра вернусь на свое рабочее место. Тогда,
пожалуйста, и позвоните.
Искренне Ваш,
Джон Берт
генеральный директор

И приписка от руки:

PS. Не могу выразить, как я взволнован.

Я немедленно позвонил Брику Иглбергеру и записал на его автоответчике
сообщение с просьбой немедленно перезвонить мне. Позже, снабдив мальчиков
пищей, почистив одежду, и проведя ставшие традиционными поиски обуви,
съездил к маме и снял с письма ксерокопию.
Отправил письмо по факсу Джорджу с Таней, Брику Иглбергеру, Пандоре,
Барри Кенту, Питеру Дикару и в "Лестер Меркьюри". Затем отправил копии
почтой - лицам, не имеющим факса: Найджелу, бабушке и дедушке Сагденам,
тетушке Сьюзен и ее жене.
Дорогой Дневник, сегодня я буду крепко спать. Джон Берт преподнес мне
замечательный подарок на мое тридцатиоднолетие.

Четверг, 2 апреля

Меня разбудил Уильям - бросился на мою кровать, тыча мне в шею острым
углом поздравительной открытки. Открытку эту он сделал в детском саду под
наблюдением миссис Парвез. На лицевой стороне изображено нечто, отдаленно
напоминающее меня: уродец с палочками вместо рук и ног, с огромными зубами и
всклокоченными волосами. На каждой руке по семь пальцев, ботинки - на
высоких каблуках. Внутри Уильям скопировал следующую фразу, составленную
миссис Парвез: "Папе, с наилучшими пожеланиями от Уильяма". "С наилучшими
пожеланиями"! Это многое говорит об отношениях миссис Парвез с собственным
родителем.
Гленн слонялся рядом с дверью спальни, то хмурясь, то улыбаясь. Его
волосы весьма значительно отросли, но он все еще похож на головореза. Буду
рад, когда Гленн вырастет из своей бандитской одежды, и я смогу его
познакомить с подростковым ассортиментом магазина "Некст".
В конце концов, он подошел и сунул мне в руки магазинную открытку. Я
достал ее из конверта огненно-красного цвета. На ней изображен рыболов с
массивной челюстью - в болотных сапогах стоит в реке, вода чуть ли не по
пояс, курит трубку. На берегу массивную челюсть ждет старинное авто.
Багажник машины открыт, показывая, что массивная челюсть уже поймала пять
больших рыб и сложила их в плетеную корзину. Черный лабрадор неотрывно
смотрит на хозяина. Надпись на лицевой стороне гласит: "Любимому папе в его
день рождения". Внутри готическим шрифтом напечатано стихотворение:

Отец, какой особенный нынче день,
Пусть радость твою не сокроет тень.
Пусть удача с тобою будет всегда,
Спортсмену она ведь особо нужна.
С удочкой ты прогуляйся к реке,
По холодку, по туманной росе.
А под вечер вернешься домой -
Ужин, стаканчик и на покой.

Вряд ли можно было найти более неуместные стихи. Не выношу развлечений
на лоне природы, а мысль о том, чтобы спровоцировать безобидную рыбку
заглотить острый крючок, наводит на меня ужас. Однако, увидев, что надпись
"С любовью от Гленна" выведена вполне сносным почерком, а на пустой
внутренней странице накарябан тридцать один поцелуй, я был искренне тронут.
Кроме того, Гленн подарил мне пепельницу в виде змеи, которую он сделал
в школьной гончарной мастерской. Тонкое длинное кольцо обоженной глины
заканчивалось змеиной головой. Гленн сказал:
- На тот случай, если ты захочешь закурить, папа.
По почте пришла открытка от Пандоры (С днем рождения, избиратель),
Найджела (открытка, которая призывала: "Выйди из укрытия, ты знаешь, что ты
голубой", с человечком, выглядывающим из шкафа), от Сагденов (массивная
челюсть, моющая спортивное авто).
Пока я плескался в душе, кто-то просунул под дверь открытки от членов
семьи Моул.
Открытка от мамы была крайне бестактной: карикатурный лысеющий тип
(совсем непохожий на меня) спрашивает: "Мне за тридцать, вы не подскажете,
как взойти на Капитолий?"
Открытка от отца изображала зеленое поле для игры в крикет, несколько
черных лабрадоров с различных точек пристально наблюдают за игрой. По
ступеням трибун спускается женщина с подносом сэндвичей. Все зрительницы в
красивых платьях, шляпках и туфлях на высоких каблуках. Отец написал: "Вот
это были времена! С днем рождения, Адриан, от папы и Тани".
Позвонил на Би-би-си Джону Берту, но его секретарша сказала, что он на
совещании. С удивлением обнаружил, что ей ничего не известно о "Белом
фургоне"! Весь день звонил через различные промежутки времени, но мистер
Берт, видимо, проводил совещание за совещанием. В 4 часа вечера собрались у
мамы, чтобы отметить моей день рождения в узком кругу: торт "Спайс герлз" и
готовая упаковка с праздничным обедом из магазина "Маркс и Спенсер", который
мама как следует не разморозила. В честь меня провозгласили тост и выпили
бокал игристого вина. Рози подарила мне находку, обнаруженную на
"багажниковой" распродаже: томик рассказов Чехова в кожаном переплете.
- Он ох: воняет плесенью, но ее можно отчистить.
Поблагодарил сестру от всего сердца. По всей видимости, в моей семье
только она меня понимает. Мама начала причитать, когда Гленн подцепил
мини-пиццу ножом и запихнул себе в рот, поэтому я увел их с Уильямом домой.
В 11 часов вечера случилось необычайное событие: раздался стук в дверь.
Я отложил книгу Ли Солка "Что, по мнению детей, должны знать родители" и
сошел вниз. На пороге стояла коробка. Я затащил ее в дом и открыл крышку.
Оттуда выплыл воздушный шар и взмыл к потолку. Открытка внутри коробки
гласила: "Хочу тебя, тоскую по тебе".
Кто бы это мог быть, дорогой Дневник?

Пятница, 3 апреля

6.30 вечера.
Джона Берта вновь нет на рабочем месте, он на семинаре "Образы и
ценности". Секретарша не смогла сообщить мне его распорядок дня. Позвонил
Брику, но он тоже ничего не слышал. Попросил позвать Бостон.
- Она больше здесь не работает, Энди, - сообщил Брик. - Бостон типа
свихнулась, и мне пришлось ее уволить. Вернулась на свое хреново Восточное
побережье.
В обычное время пришла миз Элеонора Флад. Воздушный шар привел ее в
восхищение.
- Я не знала о вашем дне рождении, - сказала она.

Предыдущая страница 32 Следующая страница


33 Сью Таунсенд

Невыразимое облегчение.

Вторник, 7 апреля

По-видимому, продажа "Потрохенно хорошо. Книга!", вопреки ожиданиям,
идет вяло. Издатели поговаривают о том, чтобы уценить часть тиража, а
остальное пустить под нож. Судя по всему, У. Х. Смит где-то прячет машину,
которая превращает книги в удобрение. Мой родной отец, известный книгофоб,
наверняка получил бы массу удовольствия, наблюдая за работой этого
уничтожителя литературы.
Позвонили из "Румяной корочки" и попросили присутствовать в четверг на
передаче "Поздно ночью с Дереком и Джун". Дэв Сингх отказался, сославшись на
стресс. Он ложится на неделю в психушку. Шоу "Дерек и Джун" снимается ночью
в малогабаритных квартирках Сохо. Я сказал, что мне нужен номер в гостинице,
так как мне не хочется ехать в оба конца в одну ночь из опасения заснуть за
рулем.
Рози согласилась посидеть с детьми.
Никаких известий из Би-би-си. Из газеты "Обзервер" позвонил какой-то
мужик по имени Ричард Брукс и спросил о деталях сделки с Би-би-си. Он
сказал, что впервые прочел сценарий "Белого фургона" три недели назад. Когда
я спросил, где он его достал, он сказал, что в клубе "Граучо" сценарий ходит
по рукам. Не знаю, как себя чувствовать: польщенным или взбешенным.
На протяжении всего интервью я молился, чтобы никто из моих знакомых
сегодня ночью не смотрел "Поздно ночью с Дереком и Джуди". Сначала мне
пришлось солгать, будто я сижу за их кухонным столом, тогда как на самом
деле мы находились в дерьмовой маленькой "студии" в районе красных фонарей.
Затем к моему изумлению Дерек сказал в прямом эфире:
- Ведь мы же старые друзья, правда, Адриан?
Похоже, он пытается подражать мистеру Бину. Дерек открыл "Потрохенно
хорошо. Книгу!" на рецепте куриных потрохов в пастернаке и принялся
зачитывать вслух.
Все время, пока Дерек читал, жирные плечи Джун тряслись. Само интервью
они вели до смешного непрофессионально. Дерек и Джун высказывали замечания
по поводу моей внешности, затем перестали меня замечать и начали болтать
друг с другом о том, как они провели отпуск в трейлере в каком-то
Инголдмеллсе (103). Съемочная бригада почему-то смеялась до истерики над
каждым их пошлым высказыванием. Потроха этих людей совершенно не
интересовали. Меня снедали гнев и унижение. Как только передача закончилась,
я стремительно покинул студию.
Когда я сел в машину, к окошку склонилась прыщавая девица в джинсовых
шортах и сапогах-веллингтонах, с сигаретой в зубах.
- Вручную хочешь или как? - спросила она.
- У меня автоматическая, - ответил я и поехал в гостиницу "Темпл",
расположенную в парке Хейвен-Хилл, З2.

Гостиница "Темпл"
2 часа ночи.
Это место - минималистский кошмар японского дизайнера. Мой номер
выкрашен в бело-кремовые оттенки и декорирован старыми японскими канистрами
из-под бензина. Никак не могу найти способ открыть гардероб и выяснить, как
спускать воду в туалете. Придется спать при свете, потому что я не знаю, как
его выключить. Когда мне наконец удалось открыть душ, ливанула такая мощная
струя, что вышвырнула меня из кабинки, залила пол и хлынула в спальную яму,
где воду прожорливо впитал футон.
Следовало быть повнимательней, когда коридорный показывал мне комнату,
но, честно говоря, его суровая черная форма и французский акцент так меня
напугали, что я не смог сосредоточиться.

8 часов утра.
Выяснилось, что очень трудно заснуть, если беспрестанно думаешь о
потопе из душа. Потребуют ли от меня заплатить за испорченный футон? А еще
содержимое унитаза - как от него избавиться? Я в очередной раз провел поиски
спускового механизма, но не смог найти ничего похожего на рычаг, ручку,
выключатель или ножную педаль. Я взял стакан и принялся с его помощью лить
воду в унитаз. Потребовалось двадцать минут, прежде чем содержимое
бесповоротно затонуло.

Суббота, 11 апреля

Гленн сказал, что в следующую субботу у него день рождения.
- Я становлюсь тинэйджером, папа.
Мальчик очень возбужден. Мне не хотелось говорить ему, что в свои
подростковые годы я был всеми покинутой и абсолютно несчастной личностью.
Однако у него передо мной одно преимущество: его ни в коем случае нельзя
отнести к интеллектуалам. Гленн не проводит ночи без сна, размышляя над
природой всего сущего. Он проводит ночи без сна, размышляя, кого тренер
Ходдл отберет на чемпионат мира.

Понедельник, 13 апреля

Почтовая открытка с Кейп-код, Америка! Я никого в тех краях не знаю!
Пустая, если не считать моего адреса на одной стороне, и надписи на другой:
"Апрельский дурак, Бездарь!"
Загадка.

Вторник, 14 апреля

Какой стыд! Не удивительно, что Джон Берт мне не перезвонил. Я без
конца изучаю написанный от руки постскриптум, но не могу узнать почерк
шутника. Как мне пережить такое страшное унижение и разочарование?
Гленн попытался утешить меня шуткой:
- Ты хотя бы знаешь, что это не я, папа. У меня нет никакого почерка.

Среда, 15 апреля

Сегодня с помощью Элеоноры Гленн написал свое имя, адрес, а также -
Газза, Ходдл и "чемпионат мира".
Я открыл бутылку розового вина и пригласил Элеонору отметить его
успехи. И чуть не пожалел об этом - выпив полбокала, она очень пристально
уставилась на меня. Мне кажется, я понемногу теряю к ней интерес.

Четверг, 16 апреля

В 7.30 утра позвонила Элеонора (рановато, по-моему) и извинилась за
свое меланхоличное поведение накануне. Судя по всему, она проходит сеанс
психотерапии по причине "несовершенного воспитания и, как следствие,
отсутствия чувства собственного достоинства". Подробности выведывать не
стал. Сказал, что я тоже обращался к психотерапевту по причине "невнимания
ко мне родителей, когда я был ребенком".
В свои тридцать один год я могу вспомнить только два примера
родительского самопожертвования, проявленного отцом. В первом случае мне
было шесть лет, и я уронил малиновый леденец в песок в Уэллсе. Папа отдал
мне свой (наполовину съеденный). Второй произошел, когда меня исключили из
школы за то, что я нарушил правила, явившись в красных носках. Папа
отпросился на работе, пошел к директору, пучеглазому мистеру Скратону, и
заставил его принести униженные извинения.

2 часа ночи.
Что касается бучи из-за красных носков. Только что вспомнил, как было
дело.
1. Отец не отпрашивался на работе. Он был тогда безработным.
2. Он не противостоял пучеглазому Скратону в помещении школы. Он ему
позвонил.
3. Скратон не приносил униженные извинения.
4. На третий день я капитулировал и прибыл в школу в черных носках.

Суббота, 18 апреля
День рождения Гленна

Сегодня утром Гленн зашел ко мне в комнату и поблагодарил за открытку с
надписью "Ты тинэйджер, сынок!" (Рисунок: светловолосый мальчуган в
бейсболке, надетой задом наперед, сидит перед компьютером.) Он попросил
прочесть стих внутри открытки. Я прочел и пожалел, что не сделал этого в
магазине. Тогда бы я непременно купил другую открытку.

"Мальчишка!" - повитуха вскричала.
И великая гордость меня обуяла.
И с гордостью этой тебя я растил,
С тобой в зоопарк охотно ходил.
Буквам и цифрам тебя обучал,
В минуту невзгод плечо подставлял.
И вот ты достиг пути середины:
Уже не дитя, еще не мужчина.
Теперь ты тинэйджер, вся жизнь впереди.
Готовься, надейся, поблажек не жди:
Печаль и раздоры тебя закружат,
Но долг мой - советом тебя поддержать.
Родной ты мне сын, а я твой отец.
На том и умолкну, словам всем - конец.
Думаю, Гленна это поэтическое выражение любви тронуло, хотя наверняка
не скажешь, когда у него такое лицо. Я купил ему в спортивном магазине форму
английской сборной, и он тут же бросился в ванную - переодеваться. У
мальчика мои ноги: в трусах он выглядит не лучшим образом. Уильям подарил
Гленну открытку, которую сделал в детском саду: картонный футболист,
украшенный приклеенной и расцвеченной кукурузной кашей. Когда мы завтракали
(я требую, чтобы мы вместе сидели за столом - когда я рос, моя мать ела стоя
спиной к раковине, а отец сидел на педальном мусорном ведре), Гленн спросил:
- Ко мне придут неожиданные гости, папа?
Ответил ему:
- Нет.
А Гленн сказал:
- Ты ведь так и должен отвечать, правда, папа?
Когда он вышел на улицу, чтобы вместе с Уильямом погонять по двору
футбольный мяч, я позвонил Шарон и попросил ее прийти вместе с детьми.
Кажется, Шарон обрадовалась - она еще не бывала на Крепостном Валу.
Затем я позвонил своим родственникам и упросил их прийти к 5 часам и
принести открытки и подарки.
На автоответчике Элеоноры оставил сообщение.
Большую часть дня закупал все необходимо для приема "неожиданных"
гостей. Купил футбольный торт от Джейн Эшер и тринадцать свечей. В 4.45
приготовил большую кастрюлю картофельного пюре и поставил в духовку тридцать
пять сосисок "Уокерз". Нарезал два фунта испанского лука и поджарил его на
медленном огне. Следующие четверть часа я провел на пороге дома, озабоченно
оглядывая улицу и моля, чтобы гости все-таки пришли.
В конце концов, пешком притащились Шарон, Кейстер, Кент и Брэдфорд, а
потом приехали мои родственники. Попросил их подождать снаружи, затем
заманил Гленна во двор, сказав ему, что хочу отточить мастерство владения
мячом - весьма малоправдоподобный предлог, но он купился. Через пять
утомительных минут, в течение которых я делал вид, что интересуюсь футболом,
завлек мальчика в гостиную, которая уже наполнилась друзьями и
родственниками. Гленн покраснел до корней волос и не произнес ни слова,
когда собравшиеся пропели "С днем рождения тебя!".
На фоне остальных выделялся голос Элеоноры - как выделяется певчий
дрозд на фоне вороньего карканья. Когда подавали чай, Таня Брейтуэйт громким
шепотом сказала отцу:
- Сосиски, картофельное пюре и жареный лук? Как это примитивно.
Мама услышала и тотчас взбеленилась:
- Что ты имеешь против сосисок?
- Против сосисок, как таковых, я ничего не имею, - ответила Таня.
Мама многозначительно посмотрела на отца и заметила:
- А ты, полагаю, теперь и на сардельки согласен.
Таня сердито отвернулась и следующие полчаса трепалась с Элеонорой о
кашемире.
- Это возмутительно, - услышал я ее слова.
Когда Таня ушла, я заметил Элеоноре:
- Если Таня считает, что цена возмутительно высока, ей не следовало
покупать кашемир.
Элеонора недоуменно посмотрела на меня и сказала:
- Мы говорили не о кашемире. Мы обсуждали положение в Кашмире.
Я рад, что меня больше к ней не влечет. Ни одному нормальному мужчине
не захочется иметь отношений с плоскогрудой женщиной, которая на исходе дня
рассуждает о каком-то Кашмире. Кейстер привел в восхищение всех гостей, его
передавали его из рук в руки и тискали. За исключением Элеоноры. Втайне я
считаю, что младенец весьма уродлив - точь-в-точь Вуди Аллен, только без
очков, разумеется.
Шарон выглядела обрадованной, когда Гленн попросил мою маму
сфотографировать его с родителями.
Мама сделала несколько снимков своим одноразовым фотоаппаратом. Она
была весьма довольна, когда Гленн поблагодарил ее:
- Спасибо, бабушка.
Ей нравится, что Уильям зовет ее бабушкой.

Воскресенье, 19 апреля

Сегодня утром спросил Гленна, что такое саббат (104). Он сосредоточенно
сморщил лицо, а потом сказал:
- Помоему, это какая-то доисторическая рок-группа, да?
- Группа называется "Блэк саббат", - ответил я, - и прославилась
высмеиванием христианства и нравов среднего класса.
Я объяснил, что саббат - это седьмой день, когда Бог отдыхал от
сотворения мира.
Гленн пришел в восторг. Он сказал, что в школе они уже прошли иудаизм,
индуизм, сикхизм, буддизм и язычество, но еще не начали "проходить
христианство, папа".
Мальчик никогда не слышал о Моисее и десяти заповедях. Когда мы убирали
со стола после воскресного обеда, я рассказал ему с Уильмом о том, как Иисус
превратил воду в вино.
- Он был алкашом, да, папа? - заинтересовался Гленн, когда я закончил.
Большинство людей из прошлой жизни Гленна страдали недугом, который
государство помогало им лечить. Я не стал говорить про свое пристрастие к
"Опал фрутс" и страхе перед сетками. Гленн считает меня совершенно здоровым
человеком. Не хочу развеивать это заблуждение. После обеда я подремал на
диване, а мальчики играли с компьютерной приставкой, которую Шарон купила
Гленну на день рождения, заказав ее по каталогу.
Приснился эротический сон, будто я снимаю с Элеоноры кашемир в Кашмире.
Потребовалось несколько минут, прежде чем я смог подняться с дивана, без
урона для своего достоинства.

Среда, 22 апреля

Билл Бродвей в Париже выискивает пару билетов на чемпионат мира.
Позвонил по горячей линии, чтобы прикупить несколько штук в качестве
вложения капитала, но, по-видимому, та же мысль пришла в голову еще 20
миллионам человек. Дозвонилось только 15 000. Я в их число не попал.

3 часа ночи.
Гленну только что приснился кошмар, будто тренер Ходдл не взял в
команду его кумира Алана Ширера за то, что тот убежденный атеист.

Пятница, 24 апреля

На рынке (не на Лестерском) появилось лекарство под названием виагра.
Эрекция после него продолжается час.
От такой новости мой отец впал в экстаз! Он уговорил Таню взять часть
его пенсионных денег и купить два билета до Нью-Йорка и обратно, чтобы
разыскать поставщика. Еще одно свидетельство безумия поколения бэби-бумеров.
В 6 часов вечера отвез отца с Таней в аэропорт Бирмингема. Оба сели на
заднее сиденье автомобиля и пристегнулись ремнями. Движение на шоссе М6 было
просто ужасным, поэтому я ехал медленно, но все равно оказался зажат между
двумя автофургонами. В какой-то момент отец закричал:
- Черт бы тебя побрал, давай шевелись. Обгоняй! С такой скоростью мы не
успеем в дьюти-фри.
Таня выглядела напряженней, чем обычно. Полагаю, она переживала по
поводу перспектив, которые виагра откроет перед моим отцом. Я погрузил багаж
на тележку, так как у Тани с отцом болят спины от непосильной работы в саду.
Папа шепнул мне:
- Девять тысяч миль и две тысячи фунтов за то, чтобы искусно владеть
своей плотской шпагой! Пусть только попробует обмануть ожидания!
По причине жары, совсем несвойственной для этого времени года, я обещал
поливать сад дважды в день. Глобальное потепление разоряет наше английское

Предыдущая страница 33 Следующая страница


Адриан Моул: годы капуччино 34

садоводство.
- Прошу тебя, Адриан, следи, чтобы емкости не пересохли, - молила меня
Таня.
Жалко смотреть, как люди попадают в рабскую зависимость от каких-то
растений. Надеюсь, со мной этого не случится.

Суббота, 25 апреля

Сегодня видел в новостях любовь всей своей жизни: она стояла на
каком-то причале и обращалась к небольшой толпе ловцов моллюсков. Она
выглядела невообразимо обольстительно. Волосы развевались на свежем ветру
восточного побережья. Об обещании правительства защитить моллюсков она
говорила с такой же страстностью, с какой другие говорят о Бахе или
древнеанглийской поэзии.

Воскресенье, 26 апреля

В 3 часа ночи позвонил отец из Нью-Йорка, забыв, что в это время люди в
Англии спят. Он спросил про сад. Я солгал, что хорошо пропитал его водой.
- Отлично, - сказал он, - потому что девушка, сообщающая по Си-эн-эн
прогноз погоды, сказала, что в Британии стоит аномально жаркая погода для
апреля.
Чтобы сменить тему, я спросил, отыскал ли он следы виагры.
- Да, нашел поставщика. Сегодня он принесет ее в гостиницу.
Голос у отца звучал, как у Аль Пачино.
На Вязовый проспект мы поехали сразу после завтрака. С гравием все
нормально - хорошо разровнен, но растения в кадках засохли и зачахли. Я
достал шланг и велел мальчикам пропитать траву и оцинкованные емкости, в
которых находились бывшие цветы. Вода просто стекла со спекшейся земли.
- Слишком поздно, - сказал Гленн. - Все погибло, папа.
Мы обсудили, вырвать ли увядшие растения или оставить все, как есть. В
итоге мы их выдернули и заменили веселенькими цветочками из магазина
"Садовод".

Нас пригласили на Глициниевую аллею на воскресный обед. Я с радостью
согласился. Меня уже тошнит от готовки и вкусовых капризов мальчишек. Уильям
ест только кукурузные хлопья, пасту "Мармайт", намазанную на белый хлеб без
корочки, виноград без косточек и йогурт без наполнителя.
Гленн после просмотра документального фильма "Бойня на Перкинс-авеню",
снятого организацией "Мир в действии" на скотобойне в Верхнем Норвуде,
сделал выбор в пользу вегетарианства. Когда фильм просто ужасающе завершился
- стоп-кадром морды пораженной электрошоком коровы - Гленн оттолкнул
сандвичи с говядиной, которые я приготовил на ужин и заявил:
- Я больше никогда не буду есть мясо, папа. У нас нет сыра?
Сам же я сижу на диете из вареной, толченой, жареной, печеной, тушеной
картошки - подобно величайшим писателям всех времен: Достоевскому и Джойсу,
они оба родом из стран, где картофель - основной продукт питания. В этом
скромном овоще присутствует нечто особенное, провоцирующее творческие акты.
Иван с каждым нашим посещением выглядит все удрученней. Когда мы
накрыли на стол, мама посетовала, что он по шестнадцать часов в сутки торчит
перед экраном компьютера.
- Информация поступает сюда все двадцать четыре часа. У нас есть
электронная почта, голосовая почта, интернет. А еще факс, обычный телефон и
нормаьная почта, которую приносят на дом. Человеческий мозг не способен
справиться с таким объемом информации, Адриан. Даже его чертова машина
советует ему, что делать.
Я согласился, что, похоже, Иван страдает от переизбытка информации.
- А чем именно Иван зарабатывает на жизнь?
Мама призналась, что не в курсе.
Я отправился в кабинетную часть гостиной - сообщить Ивану, что пора
обедать. Он сидел перед экраном, бледный и потный. Спросил, что случилось.
Иван ответил:
- Искал в Сети производителей соломинок для напитков, и получил 17 000
ссылок.
Я стал мягко подталкивать его к обеденной части гостиной. Разделывая
цыпленка, Иван беспрестанно поглядывал на экран, по которому непрерывным
потоком скользили имена и электронные адреса производителей соломинок для
напитков.
За едой я попробовал выведать, чем он занимается.
- Обрабатываю информацию, - раздраженно ответил Иван.
- Для кого? - уточнил я.
- Для того, кто купит информацию, которую я обрабатываю, - повысил он
голос.
Над столом повисло угрюмое молчание, нарушаемое лишь звоном столовых
приборов и шумным хлюпанием жареной репой, что производил Гленн.
Позже, когда мы с мальчиками мыли посуду, я услышал, как мама сказала
Ивану:
- Если это дельце выговорит, мне понадобится собственный компьютер и
выделенная интернет-линия.
Я поинтересовался у мамы, зачем ей столь сложное оборудование, а она
сказала, что надеется начать собственное дело: выпуск поздравительных
открыток к новому тысячелетию. А также открыток, поздравляющих с разводом,
открыток от детей любви, открыток "Я голубой", открыток от оплодотворенных в
пробирке.
Я с радостью вернулся к себе домой, где единственное опасное достижение
прогресса - старая хлеборезка Арчи.

Понедельник, 27 апреля

Брик переслал мне письмо от некоего типа из Белграда с непроизносимым
именем, сплошь состоящим из букв "К" и "Й", которые хочет перевести "На
птице" - на тот случай, если роман захотят опубликовать в бывшей Югославии.

Уважаемый мистер Моул,
Я зачитывай вашу самое замечательно хороший произведению "На птице" и я
подумавал, что это будет очень хороший для сербских людов прочитывай также и
это. Разрешение вы давай для моей перевод на английский с сербского языки?
Я давно транслировал "Над пропастью во лжи", "Царь мухов" и мой самый
позднейший "Древник Брюзжит Жонс".
Если вы соглашение с этим предлаганием, вы нужно отсылаю факс из мою
офис. Как показано это в верхе.
Я посылаю вас в надежде прехороший пожеланий.
Йайкй Влйкйкйв

Позвонил Брику. В отличие от меня, он особых восторгов не проявил.
- У меня нет доверия к английскому этого Влйкйкйв. У этого типа
полностью отсутствует чувство языка.

Уильям проболтался Тане, какая катастрофа постигла Вязовый проспект -
едва только мы заметили путешественников в зале прилета Бирмингемского
аэропорта.
- Вам удалось спасти какие-нибудь травянистые растения? - простонала
она.
- Опишите их, - потребовал я.
- В цветущем состоянии они так прелестны, бледны и нежны, - слабым
голосом ответила Таня.
Тут вмешался Гленн:
- Теперь здесь лучше подходит другое время, миссис Брейтуэйт. Вам лучше
сказать - они были прелестны.
Частное образование явно идет ему на пользу.

10.30 вечера
Таня с жалобами позвонила маме. По всей видимости, она считает, что я
намеренно погубил ее сад. Таня выдернула все декоративную флору из магазина
"Садовод" и заменила ее какими-то сорняками.
Мама строго конфиденциально сообщила мне, что Таню до смерти затрахали
новые сексуальные запросы отца. Судя по всему (если верить маме, которая не
всегда бывает надежным свидетелем), Таня весь час интимной жизни лежит и
думает про каталог семян. Она поделилась с мамой, что ждет не дождется,
когда у отца кончатся запасы виагры. И молится о том, что Национальная
служба здравоохранения не разрешила выписывать ее импотентам.
- Надеюсь, работа в саду сублимирует сексуальную энергию Джорджа, -
посетовала Таня в разговоре с мамой.
Не желаю, чтобы мама подружилась с Таней. Это противоречит
естественному порядку вещей. Это все равно, как если бы Йен Пейсли и Джерри
Адамс (105) вместе отправились на Ибицу.

Вторник, 28 апреля

Сегодня вечером в новостях показали Пандору. Какой-то анонимный враг
выдал, что она моллюсконенавистница! Любовь всей моей жизни снимали скрытой
камерой во время разговора с Питером Мандельсоном в ресторане Ноттинг-Хилла.
Звук не записали, но анонимный враг нанял человека, умеющего читать по
губам, и по экрану бежали титры, пока "Панди" и "Манди" пожирали
техасско-мексиканские деликатесы.

МАНДИ: Ты знаешь, как сильно я люблю Тони, Панди. Я готов сделать для
него все. Все.
ПАНДИ: Да, да, но ты же не рассчитываешь, что он станет выбирать между
тобой и Гордоном. Ух ты! Какая отменная сальса.
МАНДИ: Я пытался испытывать симпатию к Гордону, но: Там в углу не Робин
Кук с Гейнор?
ПАНДИ: Нет, расслабься, это другой бородатый урод с соплячкой.
МАНДИ: Кстати о бородатых уродах, я видел тебя в новостях в субботу
вечером. По поводу брюхоногих моллюсков.
ПАНДИ: Манди, дорогой, ты путаешь их с устрицами. Это у них бороды. А
брюхоногие моллюски - это такие отвратительные твари, жутко похожие на
недоделанные гениталии. И как только можно отправлять такое в рот! (Смех.)
МАНДИ: Как бы то ни было, Панди, ты была великолепна. Ты довольна
работой в своем министерстве рыболовства?
ПАНДИ: Нет. Мне срочно нужна должность Робина Кука. Я говорю на
сербско-хорватском, русском, китайском, французском, итальянском и
испанском. Я создана для министерства иностранных дел. И я бы превосходно
выглядела, выступая перед Объединенными Нациями. В костюме от Вивьен
Вествуд.
МАНДИ: Я замолвлю за тебя словечко перед Тони, Панди.
ПАНДИ: Возьмем пудинг?
МАНДИ: Я пас, только кофе без кофеина.

Среда, 29 апреля

Заголовок в "Сан" гласил:
"БРЮХОНОГИЕ МОЛЛЮСКИ - ЭТО "БОЛЬНЫЕ ГЕНИТАЛИИ", - ГОВОРИТ ПАН".

Четверг, 30 апреля

СКАНДАЛ ИЗ-ЗА БРЮХОНОГИХ МОЛЛЮСКОВ РАЗРАСТАЕТСЯ

Член парламента Пандора Брейтуэйт утверждает, что она не сравнивала
брюхоногих моллюсков с больными гениталиями. Она сказала в сегодняшнем
заявлении: "Чтение по губам не является точной наукой".
Ассоциация брюхоногих моллюсков призвала к отставке Брейтуэйт. "Ее
оправдания несостоятельны", - заявил представитель АБМ.
Индепендент

Британская ассоциация читающих по губам присоединилась к требованию
отставки доктора Пандоры Брейтуэйт. Представительница Общества глухих
сказала сегодня: "Она возвращает нас в средневековье".
Комментарий Рика Стайна, известного шеф-повара, специализирующегося на
рыбных блюдах: "Когда я смотрю на брюхоногого моллюска, секс - это не
первое, что приходит мне в голову".

Брутус - Экспресс

Мама сообщила, что сегодня вечером Пандору вызывают на срочное
заседание эшби-де-ла-зухского отделения лейбористской партии. Празднование
годовщины нового состава парламента, на котором Пандора должна быть почетным
гостем, пройдет без нее.

Пятница, 1 мая

6.30 утра.
Пандора только что покинула мою кровать! Она появилась вчера в полночь
в совершеннейшем смятении после ее отставки в министерстве сельского
хозяйства и рыболовства.
- Не знаю, зачем я здесь, - разрыдалась она.
И прямо на пороге рухнула в мои объятия. Я провел ее в дом и сказал,
что это страшная трагедия - уйти в отставку из-за интриг вонючих моллюсков.
Мы сели у камина; Пандора достала из портфеля бутылку "Столичной" и
попросила принести два стакана. Я умчался на кухню, насыпал в вазочку
подсоленных хлебных палочек, ломтями настрогал сыр, бросил в стаканы лед и
нашел бутылку тоника. Все это я поставил на поднос и отнес в гостиную.
- Хочу напиться! - объявила Пандора, когда я вошел
Она скинула туфли и свернулась в древнем кресле Арчи. Когда она
закурила сигарету, на нее сурово посмотрел портрет Беатрисы Вебб (106).
- И все равно брюхоногие моллюски похожи на сморщенные члены, - с
вызовом сказала Пандора и добавила: - Почему я должна терять работу только
из-за того, что сказала правду?
Наивный вопрос в устах члена парламента. Я опустился рядом с ней на
колени и взял ее за запястье. Пандора удивилась:
- Что это ты щупаешь мне пульс?
Затем расплакалась и сказала:
- Я всегда о тебе помнила, Ади.
Мы покончили с водкой, и я откупорил бутылку шампанского, которую
приберегал к встрече миллениума. После того как было выпито и шампанское, я
порыскал в кладовке Арчи и обнаружил полбутылки бренди "Мартелл". Эндрю
зашипел на меня, когда я плеснул немного в стакан Пандоры.
В 2.30 ночи зазвонил телефон, но в трубке слышалось лишь легкое
дыхание.
Вскоре после этого мы с Пандорой, пошатываясь, поднялись ко мне в
спальню. Она всю ночь спала в моих объятиях. Мы оба не сняли нижнее белье
(пандорино разочаровало меня своей практичностью). Я предвкушал, как утром
займусь с ней любовью, когда мы оба протрезвеем, а дабы нам не помешали,
запер дверь изнутри, но в 6.15 утра запищал пейджер, и Пандора подскочила.
У нее опять были дела.
Она спешно оделась, пробормотала: "Спасибо", отперла дверь и побежала
вниз. Мгновение спустя я услышал, как ее "сааб" свернул за угол.
В 7 часов Пандора позвонила из машины.
- Я должна знать, Ади, мы этим занимались?
Я заверил ее, что в плотском познании друг друга мы продвинулись не
дальше, чем в прежние времена. Спросил ее, куда это она так сорвалась.
- У меня встреча с Аластером, будем решать, как устроить мое
возвращение. Потом мы вместе с фотографом обедаем в рыбном ресторане
"Уильтонс".
Догадываюсь, что она выберет из меню.

9.30 вечера.
Неожиданная вспышка со стороны Элеоноры! Должен сказать, когда она
сегодня объявилась на моем пороге и молча проследовала мимо в дом, вид у нее
был довольно безумный. После урока я предложил ей чашечку чая. Элеонора
кивнула, кусая кубы и немного напоминая Анну из фильма "Мы с королем", когда
та говорит Юлу Бриннеру, что возвращается в Англию (107). Я готовил чай в
гнетущей тишине - лишь во дворе шлепал футбольный мяч. Протянул Элеоноре
кружку с надписью "Сегодня у вас плохой день?" (Условное изображение женщины
со стоящими дыбом волосами.) Элеонора посмотрела на кружку и вопросила:
- Почему эта кружка?
- Ни по чему, - ответила я. - Взял ее наугад.
Элеонора продолжала:
- Почему вы перестали смотреть на мои запястья?
А потом рассказала сдавленным голосом, что всю ночь простояла у моего
дома и видела, как Пандора ушла в 6.20 утра. Что я мог ответить, дорогой
Дневник? Застигнут на месте преступления! К сожалению, я слишком шумно
втянул в себя чай, затем попытался скрыть этот факт, закашлявшись. При этом
часть жидкости попала в дыхательное горло. В результате я забился в
судорожном кашле, который сопровождался соплями, слезами и легким
подтеканием мочи из переполненного мочевого пузыря.
В кухню вошел Гленн и спросил:
- Почему ты плачешь, папа?
Ответить я ему не смог. Вместо меня это сделала Элеонора:
- Этот мир - юдоль печалей, Гленн.
Крайне неверная интерпретация моих слез.
- Думаю, с миром все в порядке, - ответил Гленн.
Подумать только, однажды я мечтал возлежать на Элеоноре и покрывать ее
бледное тело поцелуями!
Когда Гленн удалился принимать ванну, я пришел в себя и сказал
Элеоноре:
- Я предпочел бы, чтобы вы не создавали у Гленна впечатления, будто я
имею привычку плакать из-за печалей этого мира.

Предыдущая страница 34 Следующая страница


35 Сью Таунсенд

- Теперь для меня все в черном цвете, - скорбно отозвалась она.
- Это вы сами в черном цвете. Почему бы вам не внести в свою жизнь
какую-нибудь иную краску? Розовая блузка или белый джемпер мог бы вас
развеселить.
- Мой нумеролог предупреждал меня, что я познакомлюсь с новым
любовником посредством своей работы и все закончится слезами.
- Элеонора, вы все время складываете два и два и каждый раз получаете
пять. Мы никогда не были любовниками.
Она посмотрела мне в глаза и сказала:
- А вы хотите, чтобы мы стали любовниками?
Я объяснил, что подобно Стивену Фраю, дал обет целомудрия.
- Я вам не верю, - ответила Элеонора. - Настоящая причина в том, что вы
говорили с Роджером Терпишем и полицией.
- О чем? - встревожился я.
Она пропустила вопрос мимо ушей:
- Вы влюблены в эту парламентскую шлюшку. Она была в нашей постели.
Пришлось признать:
- Мы с Пандорой спали вместе. Однако между нами не имело место ничего,
связанного с сексом. Мы ни на секунду не снимали нижнего белья.
Тут-то Элеонора и выдала новость, что Стивен Фрай отказался от
целомудрия и вот-вот заявит, что секс - это "совершенно изумительная вещь".
Гленн крикнул из ванной, что Уильям похитил у него мыло в форме
футбольного кубка мира. Я поднялся, чтобы разобраться с мальчиками. Когда я
спустился, то от меня не укрылось, что Элеонора расстегнула одну пуговицу на
своей черной шелковой блузке. Непринужденно спросил, почему она упомянула
полицию. Этот вопрос не давал мне покоя.
- Если вы действительно хотите знать, - ответила Элеонора, - я уже
попадала в полицию, хотя какое отношение это может иметь к моей квалификации
как учителя:
Я ее оборвал:
- За что вы угодили в полицию?
Она покачала головой:
- Но почему это повторяется снова и снова? Почему я не могу найти
мужчину, который готов пойти за мной в огонь, как и я за ним?
Она приподняла подол длинного черного платья и утерла глаза.
На левом колене я заметил татуировку - птица феникс простирает крылья.
Наверное, Элеонора никогда не носит мини-юбки.
- Отец отказался от меня, когда мне было тринадцать, и с тех пор
мужчины то и дело бросают меня, - сообщила она.
- Если отец бросил вас, это не значит:
Элеонора поднялась со стула.
- Он не бросил, - сказала она, - он погиб от несчастного случая.
- Простите, - заторопился я. - В автокатастрофе?
Элеонора скорбно улыбнулась.
- О, нет, это я еще могла бы принять. - Она с вызовом посмотрела на
меня. - Ему на голову с балкона упала маленькая собачка. Это было в
Торремолинос.
Дорогой дневник, я честно пытался не рассмеяться. И в течение пяти
секунд мне удавалось сохранять невозмутимость, но потом я все же не
выдержал. Быстро отвернулся, но Элеонора, видимо, прочла правду по моим
трясущимся плечам:
- Да, смейтесь, смейтесь над самым трагичным событием моей жизни.
Я попытался сдержать себя и выпалил:
- Породистая собака?
Почему? Ну почему? Я прекрасно знал, что в затхлом испанском городишке
не водится породистых собак. Я был там пять лет назад.
Заплатил Элеоноре 9 фунтов, попросил ее уйти и больше не приходить.
Прежде чем захлопнуть дверь, она сказала:
- Я еще вернусь!
Если она и вернется, я ей не открою.

Суббота, 2 мая, Вязовый проспект.

11.59.

У меня ничего не осталось. Ни дома, ни денег, ни машины, ни рукописей.
Элеонора все сожгла. И пластиковых насекомых Уильяма. И кроссовки Гленна.
Мужик с автозаправки "Бритиш петролеум" извинился, что продал ей
бензин. Он стоял в толпе возбужденных зевак, наблюдавших, как горит мое
обиталище.
Все мы стояли и смотрели, пока не погасло пламя. Затем главный
инспектор Барон проинформировал, что Элеонора Флад арестована. По его
мнению, ее не следовало "выпускать из мест заключения". Свою зловещую
карьеру поджигательницы Элеонора начала еще в педагогическом колледже с
небольшого пожара в баре - после того, как ей отказались продать алкогольный
напиток.
Мама прибыла в махровом халате и серых носках, которые она надевает на
ночь. Волнение и отблески пламени на лице сделали ее на десять лет моложе.
- Адриан, скажи, что ты застраховался! - были ее первые слова.
Я не решился ответить. Ответил вместо меня Гленн:
- Папа все время забывал, правда, папа?
И он неловко похлопал меня по плечу. А я похлопал его.
Из обугленного дома вывалился пожарный, бережно неся что-то в каске. Я
надеялся, что это пятидесятифунтовые банкноты, но то был Эндрю. В мокром
виде он весьма тощ.
Отец пытался меня утешить словами:
- Дома и имущество бывают зачастую обузой, приятель.
Дела мои обстоят хуже некуда. Однако у меня есть Уильям, Гленн и Эндрю,
а еще пропахший дымом дневник, который пожарный нашел под матрасом в комнате
Гленна. На обложке значатся слова: "Тайный дневник Гленна Моула (13)".
На первой странице написано: "Кагда я вырасту, я хочу быть пахожим на
папу."
В своей жизни я неоднократно размышлял, как встречу пожар, наводнение
или бурю. Помчусь ли прочь в панике, пытаясь спасти свою жизнь? До
сегодняшней ночи я подозревал, что именно так и поступлю. Но проснувшись от
грохота взрывающегося стекла, от запаха дыма и жара языков пламени, я
выяснил, что волнует меня вовсе не собственная жизнь. Единственное, что меня
в ту минуту заботило - вывести из дома мальчиков.
Полагаю, к завтрашнему утру я весьма приукрашу историю и предстану
перед общественностью в ореоле героя - в ореоле, которого, возможно, и не
заслуживаю. Но сейчас, в эту ночь и в этот час я с превеликим удовольствием
говорю - держался я молодцом.

Примечания

1. Пьеса Дж. Б. Пристли - Здесь и далее прим. переводчика.
2. несомненно (фр.)
3. Дэн Куэйл - американский вице-президент при Р. Рейгане.
4. Британский журналист и шоумен, ведущий популярной передачи на канале
Би-би-си "Высшая скорость".
5. Прославляет Британскую империю, слова А. Бенсона (1862-1925), музыка
Э. Элгара (1857-1934).
6. Основатель скаутского движения.
7. Английский драматург, актер и композитор (1899-1973), его пьеса
"Интимная жизнь" считается шедевром английской драматургии XX века.
8. Город в Нидерландах, где в 1944 году британские войска безуспешно
пытались занять плацдарм на правом берегу Рейна.
9. Харольд Николсон (1886-1968) - британский дипломат и писатель. Автор
политических эссе, описаний путешествий и детективов. Его трехтомные
"Дневники и письма" - ценный документ британской общественной и политической
жизни в период с 1930 по 1964 гг.
10. естественно (фр.)
11. ну конечно (фр.)
12. Какой сюрприз! (фр.)
13. Сэмюэл Пепис (1633-1703) - английский чиновник адмиралтейства. В
1660-1669 годах вел дневник - важный источник сведений о жизни и быте того
времени.
14. ез (фр.)
15. Эстрадная певица и актриса, отметилась участием в мюзикле "Кошки".
16. Герберт Маршалл Маклюэн (1911-1980) - канадский социолог и флософ,
теоретик коммуникационных технологий и создатель теории о массовой культуре.
Фразу о пятнадцати минутах славы принадлежит, конечно же, Энди Уорхолу -
любимому объекту Маклюэна в его философско-социологических построениях.
17. Гарольд Вильсон - премьер-министр Великобритании от лейбористской
партии (1964-1976 гг.); Дженни Ли - британская политическая деятельница, в
1929 г. впервые избрана в парламент от лейбористской партии, министр
культуры (1964-1970 гг.).
18. Кристобаль Баленсьяга (1895-1972) - известный испанский модельер.
19. Песня группы D:Ream's, которую лейбористы выбрали в качестве
официальной к выборам 1997 года.
20. С 1997 года министр иностранных дел Великобритании.
21. Главный финансист Консервативной партии
22. Четвертый пункт устава Лейбористкой партии, провозглашавший ее
целью социалистическое переустройство общества. Правое крыло партии
неоднократно делало попытки его отменить.
23. Бетти Бутройд - в то время спикер палаты общин, принадлежит к
Лейбористской партии.
24. Теренс Конран - владелец сети дорогих мебельных магазинов и
ресторанов, апологет хорошего вкуса..
25. Крупная фирма, торгующая недорогой мебелью.
26. вдвоем (фр.)
27. Английский писатель, имеет репутацию мастера эпатажа.
28. Английский архитектор и оформитель первой половины 19 века.
29. Бывший диктатор Заира.
30. Майкл Хауард - министр иностранных дел в теневом правительстве
консерваторов; Уильям Хейг - лидер партии консерваторов.
31. Уильям Питт Младший (1759-1806) - премьер-министр Великобритании в
1783-1801 гг. и в 1804-06 гг., основатель партии новых тори.
32. Название официального стенографического отчета о заседаниях
британского парламента, названного по имени издателя Люка Хансарда
(1752-1828), который первым начала печатать такие отчеты.
33. Компания по продаже фото- и радиоаппаратуры.
34. Сильвия Плат (1932-1963) - американская поэтесса, вышедшая замуж за
английского поэта-лауреата Теда Хьюза и с 1956 жившая в Англии.
35. Имеется в виду церковь Сент-Мэри-ле-Боу. Считается, что человек,
родившийся в пределах слышимости его колоколов, - истинный кокни.
36. Ведущая популярного кулинарного теле-шоу, автор многочисленных
поваренных книг.
37. всем (фр.)
38. Би-эйч-эс (BHS) - крупная сеть однотипных магазинов одежды.
39. великолепно (фр.)
40. очень, очень обыденным (фр.)
41. острот (фр.)
42. Английский поэт-лауреат (1972-1984)
43. Английский поэт и писатель (1914-1997), первая часть его
автобиографической трилогии называется "Сидр с Рози", где, в частности,
описывается его первый сексуальный опыт с некоей Рози Бертон.
44. в качестве родителей (лат.)
45. Динозаврик из популярного мультфильма.
46. Американский телевизионный комик.
47. Энн Уиддкомб - министр иностранных дел теневого кабинета
консервативной партии, красотой не блещет; Кейт Мосс - неземная красавица и,
как следствие, супермодель.
48. Фирменное название сидра.
49. Заболевание, вызванное длительным пребыванием ног в холоде и
сырости.
50. Пресс-секретарь британского премьер-министра Тони Блэра
51. Телевизионная программа, посвященная антиквариату.
52. Купол в Гринвиче на нулевом меридиане построили в честь нового
тысячелетия. За осуществление проекта отвечал Питер Мандельсон - в 1997
министр по делам Северной Ирландии.
53. Ричард Мэдли и Джуди Финниган - ведущие телешоу "Доброе Утро".
54. Английский актер, режисер и писатель. Приобрел известность после
роли Дживса в телесериале "Дживс и Вустер" по книгам П. Г. Вудхауза.
55. двойником (нем.)
56. Английский комик, прославившийся исполнением роли Питкина в
знаменитых комедиях.
57. Свежий базилик, перетертый с кедровыми орехами, чесноком, оливковым
маслом и сыром
58. Греческая закуска из паштета рыбьих молок, оливкового масла,
лимонного сока и размоченных хлебных крошек или картофельного пюре
59. карри с густым соусом из молотых орехов и йогурта
60. Синдром Туретта - тик голосовых связок, в обиходе так называют и
непроизвольное сквернословие.
61. Популярный радиосериал на Би-Би-Си о жизни вымышленной деревенской
семьи. Передается ежедневно, начиная с 1951 года и по сегодняшний день.
62. Балетная звезда и друг принцессы Дианы.
63. Торговец произведениями искусства и друг принца Чарлза, с которым у
Дианы был роман. За время их недолгой связи предприимчивая Диана позвонила
Оливеру Хору свыше 400 раз, используя для этого телефоны-автоматы и всякий
раз маскируясь и надевая перчатки, чтобы не оставлять отпечатки пальцев.
64. Фонд борьбы со СПИДом.
65. напоминания (фр.)
66. Эдуард Морган Форстер (1879-1970) - английский писатель.
67. Поджелудочная железа.
68. коктейль из джина, ликера "куантро" и лимонного сока.
69. парная мания (фр.)
70. Ведущая семейного телешоу "Большой завтрак", идущего на 4-м канале
Би-би-си.
71. весьма (фр.)
72. Герой книги Ф.Бернетта "Маленький лорд Фаунтлерой"
73. В Бельгии гомосексуалистов насмешливо называют "ливерами".
74. изобретательности (фр.)
75. Персонаж радиосериала "Арчеры".
76. Популярное ток-шоу на Би-би-си.
77. Американские феминистки требуют повсеместно заменить употребление
слова man (человек, мужчина) на person (личность), правда, до фамилий они
пока не добрались.
78. Ближайшее воскресенье перед днем перемирия в Первой мировой войне
(11 ноября). В этот день собирают пожертвования в пользу инвалидов войны, в
обмен на искусственные маки.
79. лучший из лучших (фр.)
80. Актриса, звезда эротического кино.
81. Джейн Торвилл и Кристофер Дин - знаменитые английские фигуристы,
неоднократные чемпионы мира и олимпийские чемпионы 1984 г.
82. Так в Англии называют кровяную колбасу.
83. Автобиографический роман английской писательницы Нэнси Митфорд
(1904-1973).
84. Редактор отдела поэзии газеты "Дейли экспресс".
85. Джек Каннингем - председатель правительственной группы по вопросам
биотехнологии и генетических изменений.
86. Пола Йейтс - популярная британская телеведущая, подруга
покончившего с собой лидера грубы "INXS" Майка Хатчинсона; в сентябре 2000
года была найдена мертвой в своем доме. Хьюи Грин (1920-1997) - известный
телеведущий, с 1956 по 1977 вел на Би-би-си конкурс "Ваш шанс", и за все это
время лишь несколько человек сумели добиться успеха; Х. Грин славился едкими
манерами.
87. "Зеленые пальцы" (фр.)
88. рубленая баранина по-гречески.
89. Австралийская феминистка и писательница, ратующая за сексуальную
свободу для женщин. Ее книга "Женщина-евнух" оказала большое влияние на
феминистское движение.
90. Американский убийца (р. 1934), объявивший себя "Иисусом-сатаной" и
устроивший резню в Голливуде.
91. Британский комический актер.
92. Ультраправая женская организация. Объединяет женщин, предки которых
жили в Америке еще в период Войны за независимость.
93. Секретарша Б. Клинтона в бытность его арканазсского губернаторства.
94. Томас Пейн (1737-1809) - американский революционный демократ. Его
памфлеты способствовали формированию революционного сознания американцев,
полному разрыву с Англией и объявлению независимости.
95. Знаменитый футболист (1915-2000), легенда английского футбола.
96. Настоящее имя Джорджа Оруэлла.
97. Ирландский рок-музыкант (р. 1945, наст. имя Джордж Айвен)
98. Британский литератор, издатель, политический деятель и журналист
(1880-1969), муж Вирджинии Вулф.
99. Барбара Виндзор - английская актриса, известная ролями пышногрудых
глуповатых блондинок в фильмах цикла "Продолжаем:".
100. Энтони Гормли - британский скульптор, специализирующийся на
инсталляциях; Джоан Коллинз - британская актриса, получавшая известность
после роли в американском сериале "Династия", ее второго мужа звали Энтони
Ньюли.
101. Ленни Генри - чернокожий британский комик, выходец с Ямайки; его
жена Дона Френч - комическая актриса, коренная британка.
102. Пол Гаскойн по прозвищу Газза - футболист сборной Англии,
знаменитый своим скандальным нравом.
103. Очень модный курорт, "трейлеры" там весьма фешенебельны и оснащены
всем, вплоть до центрального отопления и канализации.
104. В английском языке sabbath означает день отдыха, предписанный
религией. У христиан - воскресенье, у иудеев - суббота.
105. Йен Пейсли - североирландский политик-протестант, выступающий за
сохранение Северной Ирландии в составе Великобритании; Джерри Адамс - лидер
ирландской националистической партии "Шинн Фейн", ратующий за независимость
Северной Ирландии.
106. Английский экономист и историк (1858-1943).
107. "Мы с королем" (1956) - классический голливудский фильм о романе
между королем Сиама и английской гувернанткой; Юл Бриннер за роль короля
Сиама получил "Оскара". Любопытно, что у Сью Таунсенд есть роман "Мы с
королевой", также посвященный тяжкой судьбе монархов, только британских.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Луизе (Страница 1)
  • Основные действующие лица (Страница 1)
  • АЗИЗ: Помощник повара в "Черни". (Страница 1)
  • БЕЛИНДА: Личная секретарша Зиппо Монтефиори. (Страница 1)
  • БРЕЙТУЭЙТ, ИВАН: Отец Пандоры, чиновник в отставке. (Страница 1)
  • БРОДВЕЙ, БИЛЛ: Субподрядчик Леса Бэнкса. (Страница 1)
  • ВАЛЕНТАЙН ДАФФ, РОН: Кандидат от партии иностранцев-репатриантов. (Страница 1)
  • ХИЛЯК, ДЕЙВ: Диск-жокей радиостанции "Зух ФМ". (Страница 1)
  • УОРТИНГТОН, ГАРРИ: Пенсионер, сторонник лейбористов. (Страница 1)
  • ГРИМБОЛД, МАРСИЯ: Кандидат от партии "Верните местные налоги". (Страница 1)
  • ДАВКОТ, ЧАРЛИ: Адвокат Полин Моул. (Страница 1)
  • ДЕЙЛ, ЛИЛИАН: Кандидат от партии зеленых по округу Эшби-де-ла-Зух. (Страница 1)
  • ДЖИММИ ГРЕК: Владелец греческой таверны по соседству с "Чернью". (Страница 1)
  • ДИКАР, КИМ: Бывшая жена Дикара и бывшая великосветская цветочница. (Страница 1)
  • ДУГГИ: Любовник Шарон Ботт. (Страница 1)
  • ЗО: Стилистка и гримерша в компании "Румяная корочка". (Страница 1)
  • ИГЛБЕРГЕР, БРИК: Литературный агент Барри Кента. (Страница 1)
  • КЕЙН, АЛЬФИ: Псевдококни и ведущий телепередачи "Поджарь-ка". (Страница 1)
  • КЕННЕТ: Официант в "Черни". (Страница 1)
  • КЛАФ, МИЗ: Сторонница лейбористов и одинокая мать троих детей. (Страница 1)
  • КЭТ: Помощник режиссера в телепередаче "Потрохенно хорошо!". (Страница 1)
  • ЛЕОНОРА ДЕ-ВИТТ: Бывший психотерапевт Адриана. (Страница 1)
  • МАЛЬКОЛЬМ: Мойщик посуды в "Черни". Еще не решил, за кого голосовать. (Страница 1)
  • МАТТОН, КИТ: Кандидат от партии Буйнопомешанного Чудовища. (Страница 1)
  • МОУЛ, ДЖОРДЖ: Отец Адриана. Безработный, страдает нарушением эрекции. (Страница 1)
  • МЭРИЛИН: Служащая банка, камикадзе. (Страница 1)
  • НГ, ДОКТОР: Врач Адриана. Прописал ему "прозак". (Страница 1)
  • НОББИ: Работник у Леса Бэнкса. (Страница 1)
  • НОРБЕРТ: Любовник Найджела. (Страница 1)
  • О'КЕЙСИ, ЛАЙАМ: Студент. Сосед Арчи Тейта. (Страница 1)
  • ПАНКХЕРСТ, МИРАНДА: Адвокат Шарон Ботт. (Страница 1)
  • ПЕРКИНС, БОБ: Владелец одноименного садоводческого центра. (Страница 1)
  • РАДЖИТ: Сотрудник автосервиса "Бритиш Петролеум". (Страница 1)
  • САША: Помощник повара в "Черни". (Страница 1)
  • СИНГХ, ДЭВ: Соведущий "Потрохенно хорошо!" Любитель двусмысленностей. (Страница 2)
  • ТВИСТЛТОН-ФАЙФ, ДЖУЛИАН: Бывший муж Пандоры, гомосексуалист. (Страница 2)
  • ТЕЙТ, АРЧИ: Пенсионер, голосует за Социалистическую рабочую партию. (Страница 2)
  • ТЕРПИШ, РОДЖЕР: Новый директор школы имени Нила Армстронга. (Страница 2)
  • ТРЕЛЛИС, МИСС: Учительница математики у юного Гленна Ботта. (Страница 2)
  • ШОН: Официант в "Черни". (Страница 2)
  • ЭНДРЮ: Кот Арчи Тейта. (Страница 2)
  • ЭШБИ: Пластмассовая кукла, имитирующая младенца для Рози Моул. (Страница 2)
  • Четверг, 1 мая (Страница 2)
  • ЧЕЛОВЕК НА ВОЛОСКЕ ОТ ГИБЕЛИ! (Страница 5)
  • Йо! Я Человек! (Страница 5)
  • Пятница, 2 мая (Страница 6)
  • Суббота, 3 мая (Страница 7)
  • ВХОД ЗАПРЕЩЕН: (Страница 7)
  • БЕЛЫЙ ФУРГОН - КРАТКОЕ СОДЕРЖАНИЕ (Страница 7)
  • (Примечание: согласие вышеназванных актеров еще не получено) (Страница 7)
  • Суббота, 3 мая (Страница 8)
  • Воскресенье, 4 мая (Страница 8)
  • Приготовил обед. (Страница 8)
  • Вторник, 6 мая (Страница 8)
  • Пятница, 9 мая (Страница 8)
  • Суббота, 10 мая (Страница 8)
  • Понедельник, 12 мая (Страница 8)
  • Четверг, 13 мая (Страница 9)
  • Написал письмо Делии Смит (36). (Страница 9)
  • Среда, 14 мая (Страница 9)
  • Решил вести запись наблюдений за своей личностью. (Страница 9)
  • Четверг, 15 мая (Страница 9)
  • Пятница, 16 мая (Страница 9)
  • Суббота, 17 мая (Страница 9)
  • Понедельник, 19 мая (Страница 10)
  • Среда, 21 мая (Страница 10)
  • ДИКАРСКОЕ НАПАДЕНИЕ (Страница 10)
  • Пятница, 23 мая (Страница 10)
  • Еще один пассаж из рубрики светской хроники "Дейли мэйл": (Страница 10)
  • Суббота, 24 мая (Страница 10)
  • Понедельник, 26 мая (Страница 11)
  • Пятница, 30 мая (Страница 11)
  • Суббота, 31 мая (Страница 11)
  • Воскресенье, 1 июня (Страница 11)
  • Понедельник, 2 июня (Страница 11)
  • Вторник, 3 июня (Страница 11)
  • Среда, 4 июня (Страница 11)
  • Четверг, 5 июня (Страница 11)
  • Пятница, 6 июня (Страница 11)
  • Суббота, 7 июня (Страница 11)
  • Воскресенье, 8 июня (Страница 11)
  • Среда, 11 июня (Страница 11)
  • Четверг, 12 июня (Страница 11)
  • В окне "Черни" новое объявление. (Страница 11)
  • Подпись - почтенный П. Дикар (Страница 11)
  • Пятница, 13 июня (Страница 11)
  • Суббота, 14 июня (Страница 11)
  • Воскресенье, 15 июня (Страница 12)
  • Понедельник, 16 июня (Страница 12)
  • Четверг, 19 июня (Страница 12)
  • Пятница, 20 июня (Страница 12)
  • Понедельник, 23 июня (Страница 12)
  • Четверг, 24 июня (Страница 12)
  • Среда, 25 июня (Страница 12)
  • Суббота, 28 июня (Страница 12)
  • Воскресенье, 29 июня (Страница 12)
  • Понедельник, 30 июня (Страница 12)
  • Вторник, 1 июля (Страница 13)
  • Четверг, 3 июля (Страница 13)
  • Пятница, 4 июля (Страница 13)
  • Суббота, 5 июля (Страница 13)
  • Воскресенье, 6 июля (Страница 13)
  • Понедельник, 7 июля (Страница 13)
  • Среда, 9 июля (Страница 13)
  • Четверг, 10 июля (Страница 13)
  • Пятница, 11 июля (Страница 13)
  • Воскресенье, 13 июля (Страница 13)
  • Понедельник, 14 июля (Страница 13)
  • Вторник, 15 июля (Страница 13)
  • Среда, 16 июля (Страница 13)
  • Четверг, 17 июля (Страница 14)
  • Пятница, 18 июля (Страница 14)
  • Суббота, 19 июля (Страница 14)
  • Воскресенье, 20 июля (Страница 14)
  • Понедельник, 21 июля (Страница 14)
  • Не могу вспомнить, когда в последний раз ощущал тепло обнаженного тела. (Страница 14)
  • Вторник, 22 июля (Страница 14)
  • Среда, 23 июля (Страница 14)
  • Пятница, 25 июля (Страница 14)
  • Суббота, 26 июля (Страница 14)
  • Понедельник, 28 июля (Страница 14)
  • Вторник, 29 июля (Страница 14)
  • Пятница, 1 августа (Страница 14)
  • Воскресенье, 3 августа (Страница 14)
  • Понедельник, 4 августа (Страница 14)
  • Четверг, 5 августа (Страница 14)
  • PS. Был бы признателен за незамедлительный ответ. (Страница 14)
  • Среда, 6 августа (Страница 14)
  • Пятница, 8 августа (Страница 15)
  • Воскресенье, 10 августа (Страница 15)
  • 00.10. (Страница 15)
  • Понедельник, 11 августа (Страница 15)
  • Вторник, 12 августа (Страница 15)
  • Среда, 13 августа (Страница 15)
  • Пятница, 15 августа (Страница 15)
  • Суббота, 16 августа (Страница 15)
  • Я БЫЛА СВОБОДНОЙ НАТУРОЙ", - ПРИЗНАЕТСЯ ПАН, ИЗБПАННИЦА НАРОДА (Страница 16)
  • Воскресенье, 17 августа (Страница 16)
  • Понедельник, 18 августа (Страница 16)
  • Вторник, 19 августа (Страница 16)
  • Среда, 20 августа (Страница 16)
  • Четверг, 21 августа (Страница 16)
  • Пятница, 22 августа (Страница 16)
  • Суббота, 23 августа (Страница 16)
  • Воскресенье, 24 августа (Страница 16)
  • Понедельник, 25 августа (Страница 16)
  • Среда, 27 августа (Страница 17)
  • Четверг, 28 августа (Страница 17)
  • Пятница, 20 августа (Страница 17)
  • Суббота, 30 августа (Страница 17)
  • ВИНДЗОРЫ (Страница 17)
  • Мыльная опера по мотивам жизни Королевской семьи. На смену "Арчерам". (Страница 17)
  • СЦЕНА 1 (Страница 17)
  • КОМНАТА КОРОЛЕВЫ (Страница 17)
  • © Адриан Моул, август 1997 года. (Страница 17)
  • Воскресенье, 31 августа (Страница 17)
  • Понедельник, 1 сентября (Страница 17)
  • Вторник, 2 сентября (Страница 17)
  • Среда, 3 сентября (Страница 17)
  • О, Диана! (Страница 17)
  • Четверг, 4 сентября (Страница 17)
  • Пятница, 5 сентября (Страница 17)
  • Суббота, 6 сентября (Страница 18)
  • Воскресенье, 7 сентября (Страница 18)
  • Понедельник, 8 сентября (Страница 18)
  • Вторник, 9 сентября (Страница 18)
  • Среда, 10 сентрября (Страница 18)
  • Четверг, 11 сентября (Страница 18)
  • Пятница, 12 сентября (Страница 18)
  • Понедельник, 15 сентября (Страница 18)
  • Вторник, 16 сентября (Страница 18)
  • Сегодня днем Уильям пришел домой с запиской следующего содержания. (Страница 18)
  • Среда, 17 сентября (Страница 18)
  • Четверг, 18 сентября (Страница 18)
  • Пятница, 19 сентября (Страница 18)
  • Суббота, 20 сентября (Страница 19)
  • Воскресенье, 21 сентября (Страница 19)
  • Понедельник, 22 сентября (Страница 19)
  • Четверг, 25 сентября (Страница 19)
  • Пятница, 26 сентября (Страница 19)
  • Суббота, 27 сентября (Страница 19)
  • Воскресенье, 28 сентября (Страница 19)
  • Понедельник, 29 сентября (Страница 19)
  • Вторник, 30 сентября (Страница 19)
  • Среда, 1 октября (Страница 20)
  • Четверг, 2 октября (Страница 20)
  • Пятница, 3 октября (Страница 20)
  • РУБЛЕНЫЙ ЛИВЕР ПО-БЕЛЬГИЙСКИ (Страница 20)
  • Пятница, 10 октября (Страница 20)
  • Суббота, 11 октября (Страница 20)
  • Понедельник, 13 октября (Страница 20)
  • Вторник, 14 октября (Страница 20)
  • Среда, 15 октября (Страница 20)
  • Четверг, 16 октября (Страница 20)
  • Я значительно продвинулся в работе над сценарием радиосериала. (Страница 20)
  • КОРОЛЕВСКИЕ АРЧЕРЫ (Страница 20)
  • Пятница, 17 октября (Страница 20)
  • Суббота, 18 октября (Страница 21)
  • Воскресенье, 19 октября (Страница 21)
  • Понедельник, 20 октября (Страница 21)
  • Пятница, 31 октября (Страница 21)
  • ФАКСИМИЛЬНОЕ СООБЩЕНИЕ (Страница 21)
  • Суббота, 1 ноября (Страница 21)
  • ФАКСИМИЛЬНОЕ СООБЩЕНИЕ (Страница 21)
  • Воскресенье, 2 ноября (Страница 21)
  • Понедельник, 3 ноября (Страница 21)
  • Среда, 5 ноября (Страница 21)
  • В предложении по-прежнему что-то не так. (Страница 21)
  • Четверг, 6 ноября (Страница 21)
  • Пятница, 7 ноября (Страница 21)
  • Суббота, 8 ноября (Страница 21)
  • Понедельник, 10 ноября (Страница 21)
  • В 3 часа дня позвонил Брик и сказал, что получил факс от Артура Стоута. (Страница 21)
  • ФАКСИМИЛЬНОЕ СООБЩЕНИЕ (Страница 21)
  • Что еще за "Микроволнуемся с Сингхом"? Первый раз слышу. (Страница 22)
  • Вторник, 11 ноября (Страница 22)
  • Среда, 12 ноября (Страница 22)
  • Четверг, 13 ноября (Страница 22)
  • Суббота, 15 ноября (Страница 22)
  • Воскресенье, 16 ноября (Страница 22)
  • Понедельник, 17 ноября (Страница 22)
  • Вторник, 18 ноября (Страница 22)
  • Пятница, 21 ноября (Страница 22)
  • Суббота, 22 ноября (Страница 22)
  • Воскресенье, 23 ноября (Страница 22)
  • Понедельник, 24 ноября (Страница 22)
  • Вторник, 25 ноября (Страница 22)
  • Четверг, 27 ноября (Страница 22)
  • Пятница, 28 ноября (Страница 22)
  • Суббота, 29 ноября (Страница 23)
  • Воскресенье, 30 ноября (Страница 23)
  • Понедельник, 1 Декабря (Страница 23)
  • Вторник, 2 декабря (Страница 23)
  • Среда, 3 декабря (Страница 23)
  • Четверг, 4 декабря (Страница 23)
  • Воскресенье, 7 декабря (Страница 23)
  • Понедельник, 8 декабря (Страница 24)
  • Вторник, 9 декабря (Страница 24)
  • Среда, 10 декабря (Страница 24)
  • Четверг, 11 декабря (Страница 24)
  • Пятница, 12 декабря (Страница 24)
  • Суббота, 13 декабря (Страница 24)
  • Гленн Ботт (Страница 24)
  • Воскресенье, 14 декабря (Страница 25)
  • Понедельник, 15 декабрь (Страница 25)
  • Вторник, 16 декабря (Страница 25)
  • Среда, 17 декабря (Страница 25)
  • Четверг, 18 декабря (Страница 25)
  • Итого 66 000 фунтов (Страница 25)
  • Пятница, 19 декабря (Страница 25)
  • Воскресенье, 21 декабря (Страница 25)
  • Понедельник, 22 декабря (Страница 25)
  • Вторник, 23 декабря (Страница 25)
  • Суббота, 27 декабря (Страница 26)
  • Слава Богу, все закончилось, осталось пережить только Новый Год. (Страница 26)
  • Понедельник, 29 декабря (Страница 26)
  • Сегодня мама получила от Арчи Тейта записку следующего содержания. (Страница 26)
  • Четверг, 1 января 1998 года (Страница 26)
  • Вот мои новогодние обещания: (Страница 26)
  • Пятница, 2 января (Страница 26)
  • Суббота, 3 января (Страница 26)
  • Воскресенье, 4 января (Страница 27)
  • Понедельник, 5 января (Страница 27)
  • Среда, 7 января (Страница 27)
  • Четверг, 8 января (Страница 27)
  • Суббота, 10 января (Страница 27)
  • Воскресенье, 11 января (Страница 27)
  • Среда, 14 января (Страница 27)
  • Пятница, 16 января (Страница 27)
  • Суббота, 17 января (Страница 27)
  • Вторник, 20 января (Страница 27)
  • Среда, 21 января (Страница 27)
  • Четверг, 22 января (Страница 27)
  • Пятница, 23 января (Страница 28)
  • Последняя воля и завещание Арчибальда Эразмуса Тейта (Страница 28)
  • Суббота, 24 января (Страница 28)
  • Воскресенье, 25 января (Страница 28)
  • Понедельник, 26 января (Страница 28)
  • Вторник, 27 января (Страница 28)
  • Среда, 28 января (Страница 28)
  • Четверг, 29 января (Страница 28)
  • Пятница, 30 января (Страница 28)
  • Суббота, 31 января (Страница 28)
  • Понедельник, 2 февраля (Страница 28)
  • Среда, 4 февраля (Страница 28)
  • Суббота, 7 февраля (Страница 28)
  • Воскресенье, 8 февраля (Страница 29)
  • Понедельник, 9 февраля (Страница 29)
  • Вторник, 10 февраля (Страница 29)
  • Книга!" Я спросил, есть ли надежда на возвращение Дугги. Шарон осеклась и (Страница 29)
  • Я НЕ ТАК ПРЕДСТАВЛЯЛ СЕБЕ СВОЮ ДАЛЬНЕЙШУЮ ЖИЗНЬ. Я СЛИШКОМ МОЛОД, ЧТОБЫ (Страница 29)
  • Среда, 11 февраля (Страница 29)
  • Четверг, 12 февраля (Страница 29)
  • Пятница, 13 февраля (Страница 29)
  • Воскресенье, 15 февраля (Страница 29)
  • Понедельник, 16 февраля (Страница 29)
  • Вторник, 17 февраля (Страница 29)
  • Среда, 18 февраля (Страница 30)
  • Четверг, 19 февраля (Страница 30)
  • Пятница, 20 февраля (Страница 30)
  • Суббота, 21 февраля (Страница 30)
  • Воскресенье, 22 февраля (Страница 30)
  • Понедельник, 23 февраля (Страница 30)
  • Уильям пришел домой с запиской от миссис Парвез: (Страница 30)
  • Четверг, 26 февраля (Страница 30)
  • Пятница, 27 февраля (Страница 30)
  • Суббота, 28 февраля (Страница 30)
  • Воскресенье, 1 марта (Страница 30)
  • Вторник, 3 марта (Страница 31)
  • Четверг, 5 марта (Страница 31)
  • Пятница, 6 марта (Страница 31)
  • Воскресенье, 8 марта (Страница 31)
  • Понедельник, 9 марта (Страница 31)
  • Пятница, 13 марта (Страница 31)
  • КОРОЛЕВСКИЕ АРЧЕРЫ (Страница 31)
  • Переход к ДНЕВНИКУ ЧЕРИ И ТОНИ (Страница 31)
  • Конец (Страница 31)
  • Вторник, 17 марта (Страница 31)
  • Среда, 18 марта (Страница 31)
  • Четверг, 19 марта (Страница 31)
  • Пятница, 20 марта (Страница 31)
  • Суббота, 21 марта (Страница 32)
  • Воскресенье, 22 марта (Страница 32)
  • Вторник, 24 марта (Страница 32)
  • Среда, 25 марта (Страница 32)
  • Суббота, 28 марта (Страница 32)
  • Понедельник, 30 марта (Страница 32)
  • Вторник, 31 марта (Страница 32)
  • Какая радость! Какой восторг! Пришло письмо из Би-би-си! (Страница 32)
  • И приписка от руки: (Страница 32)
  • PS. Не могу выразить, как я взволнован. (Страница 32)
  • Четверг, 2 апреля (Страница 32)
  • Пятница, 3 апреля (Страница 32)
  • Вторник, 7 апреля (Страница 33)
  • Суббота, 11 апреля (Страница 33)
  • Понедельник, 13 апреля (Страница 33)
  • Вторник, 14 апреля (Страница 33)
  • Среда, 15 апреля (Страница 33)
  • Четверг, 16 апреля (Страница 33)
  • Воскресенье, 19 апреля (Страница 33)
  • Среда, 22 апреля (Страница 33)
  • Пятница, 24 апреля (Страница 33)
  • Суббота, 25 апреля (Страница 34)
  • Воскресенье, 26 апреля (Страница 34)
  • Понедельник, 27 апреля (Страница 34)
  • Вторник, 28 апреля (Страница 34)
  • Среда, 29 апреля (Страница 34)
  • Четверг, 30 апреля (Страница 34)
  • СКАНДАЛ ИЗ-ЗА БРЮХОНОГИХ МОЛЛЮСКОВ РАЗРАСТАЕТСЯ (Страница 34)
  • Брутус - Экспресс (Страница 34)
  • Пятница, 1 мая (Страница 34)
  • Суббота, 2 мая, Вязовый проспект. (Страница 35)
  • 11.59. (Страница 35)
  • Примечания (Страница 35)


Сью Таунсенд

Адриан Моул: годы капуччино

Цикл: "Дневники Адриана Моула" - 5

Перевод Игоря Алюкова

 Читать книгу

Аннотация

Мы так долго ждали. Мы уже не надеялись. Но он возвращается! Ему уже 30, но он нисколько не изменился. Жизнь его - сплошные переживания. Сотни вопросов не дают ему покоя. Виагра - это мошенничество или панацея? Воссоединится ли он наконец с прекрасной Пандорой, или она с головой погрузится в пучину политического разврата? Почему престарелые родители так распутны? И откуда на его голову свалилось двое детей?

Разбираясь со своими проблемами, Адриан потихоньку продвигается по социальной лестнице. Он уже не прежний прыщавый подросток, теперь Адриан - шеф-повар модного кафе и звезда кулинарного шоу; он строгает овощи и открывает консервные банки, он шинкует овечьи головы и разделывает потроха. А вечерами продолжает свой нелегкий писательский труд - на этот раз он корпит над великой пьесой из жизни королевской семьи.

Создание книги: Nadin
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Сью Таунсенд - Биография

Сью Таунсенд

На основную страницу

Биография

Великобритания, 2.4.1946

Сьюзен Лилиан Таунсенд родилась и выросла в Лейстере (Англия), где живет и по нынешний день. В 1951 году поступила в школу "Glen Hills Infants & Juniors School", которую бросила, когда ей исполнилось 15 лет. Вышла замуж в восемнадцать лет, после рождения третьего ребенка стала матерью-одиночкой, вынужденной самой зарабатывать на жизнь. До того как к ней пришла слава, она сменила немало профессий: работала на фабрике, продавцом в магазине, сторожем в гараже и т.д.

В 1978 году ее первая пьеса "Womberang" была удостоена премии компании "Thames Television" и это событие положило начало литературной карьере писательницы - в дальнейшем она написала еще несколько пьес для телевизионного канала Би-Би-Си.

Но настоящий успех ожидал Сью Таунсенд после выхода повести "Тайный дневник Адриана Моула" - написанная в форме дневниковых записей английского школьника, повесть является не только образцом превосходной юмористической литературы, но острой социальной сатирой, описывающей жизнь простых англичан в эпоху "тэтчеризма" в начале 80-х годов. Книга разошлась миллионными тиражами Великобритании и по всему миру, а на родине автора признали лучшим юмористическим писателем, достойным продолжателем традиций Дж.К.Джерома и П.Г Вудхауса. Вслед за "Дневниками" последовали "Страдания Адриана Моула" и "Признания Адриана Моула" (последний написан в соавторстве с Маргарет Хильдой Робертс), столь же популярные, как и первая книга.

Помимо книг об Адриане Моуле написала несколько пьес, романы "Мы с королевой", "Ковентри возрождается", "Дети-призраки".