Светлана Сухомизская - Ночь оборотня

1 Светлана Сухомизская

Не ищи меня, это бесполезно. Я стала ведьмой от горя и бедствий, поразивших меня.
М. А. Булгаков «Мастер и Маргарита».
На море на Океане, на острове Буяне, на полой поляне, светит месяц на осиное пень, в зелен лес, в широкий дол. Около пня ходит волк мохнатый, на зубах у него весь скот рогатый. А в лес волк не заходит, а в дом волк не забродит. Месяц, месяц - золотые рожки! Расплавь пули, притупи ножи, измочаль дубины, напусти страх на зверя, человека и гада, чтобы они серого волка не брали и теплой бы с него шкуры не драли. Слово мое крепко, крепче сна и силы богатырской.
Заговор оборотня

Глава 1
ПОВОД ДЛЯ БЕСПОКОЙСТВА

Между неплотно задернутыми с вечера шторами осталась узкая щель, и проникавший в нее луч солнца тонкой медной проволокой делил пополам утренний полумрак комнаты.
Открыв глаза, он долго смотрел на яркую линию, наискосок перечеркнувшую одеяло, и не сразу заметил, что улыбается.
Светящиеся зеленые цифры на дисплее видеомагнитофона привели его в радостное изумление. Всего восемь! Он уже и забыл, когда в последний раз просыпался так рано. Ему припомнились еще совсем недавние послеполуденные пробуждения - монотонный, доводящий до отчаяния шум в ушах, тяжелая, но совершенно пустая голова, ломота во всем теле, а главное, самое главное - мутная желтовато-серая пелена вокруг, вечные сумерки и ненависть к предстоящему дню, к любому, самому ничтожному телодвижению, к каждому человеку, особенно к тем, кого принято называть близкими, но больше всех - к себе, к себе самому, и желание потерять сознание, заснуть, впасть в летаргию, умереть. Что угодно, только не жить дальше.
Он сладко потянулся, подняв согнутые в локтях руки, и тихонько рассмеялся - ему было так хорошо, что в это с трудом верилось. Он совершенно здоров - наконец-то! Никакого страха, никаких дней напролет в четырех стенах и в полном одиночестве, никакого отвращения к жизни, никаких сигарет по три пачки в сутки. Хватит распускать слюни, он и так потерял слишком много времени, жалея себя. Он начинает новую жизнь - можно сказать, жизнь после смерти. И те, кто думает, что им удалось его похоронить, сильно ошибаются.
Откинув одеяло, он сел на кровати и замер.
Вся простыня вокруг него была усыпана короткими темными волосками.
- Эт-то еще что за черт? - прошептал он. И тут же спрыгнул на пол, лихорадочно отряхиваясь. Легкие жесткие волоски закрутились вокруг него.
Отряхнувшись, он нагнулся к простыне, двумя пальцами взял клок непонятно откуда взявшейся в его постели шерсти и поднес к глазам. Но через мгновение смотрел уже не на шерсть, а на свои руки - ладони и пальцы в липких бурых потеках.
Он подумал, что у него, должно быть, ночью лопнул в носу капилляр - такое раньше бывало, - и подошел к зеркалу, чтобы удостовериться в этом.
И долго вглядывался в свое отражение, прижимая левый кулак к груди - туда, где тревожно ныло сердце. Вглядывался, приоткрыв пересохшие губы, обведенные по краю каймой запекшейся крови. Глава 2
О ПОЛЬЗЕ УБОРКИ И ВРЕДЕ ЧТЕНИЯ
Из песни слова не выкинешь - мыло пахло дерьмом.
Наморщив нос, я положила вонючий темно-коричневый брусок на край раковины и, чтобы дать выход своему отвращению, состроила жуткую гримасу. Смыла под струей воды с рук и тряпки густую пену и принюхалась. К пальцам, потому что запах тряпки меня мало волновал. И, к своей великой радости, обнаружила, что вонь от мыла имеет одно-единственное положительное качество, вернее, не обладает одним отрицательным, а именно - стойкостью. И вообще, мыло все-таки как-никак хозяйственное, а значит, о том, чтобы мыть им лицо или, упаси меня бог, голову, и речи быть не может, так что волноваться мне совершенно не о чем. Разве что надо быть начеку и не забывать прятать его подальше перед приходом гостей, потому что такое мыльце может запросто скомпрометировать меня в их глазах. Впрочем, непрошеным или несимпатичным гостям его можно подсовывать нарочно. Особенно самодовольным мымрам, таким, например, как...
Поглощенная своими фантазиями, я захихикала - довольно противно, если быть откровенной. К действительности меня вернуло холодное прикосновение. Мокрая тряпка выскользнула из моих пальцев и, коснувшись коленки, упала вниз. Фантазии прервались на самом интересном месте, а я вспомнила, что мечтать некогда - меня ждут великие дела.
Точнее говоря, уборка квартиры.
Выйдя из ванной, я вздохнула и огляделась по сторонам, размышляя, с чего бы мне начать. Посреди прихожей, поблескивая красными боками, уже ждал своей очереди новенький пылесос, приобретенный мной на недавно полученную премию. Но браться за него было еще рано. Сначала нужно пройтись по комнатам той самой мокрой тряпкой, стирка которой после протирания запыленных поверхностей в прихожей доставила мне столько неприятных ощущений.
Еще раз тяжело вздохнув, я решила сперва взяться за мамину комнату, а потом перейти к своей.
Если бы вы могли очутиться рядом со мной в моей квартире, то поняли бы причину количества моих вздохов и их глубины.
Зрелище было не для слабонервных. Толщина слоя лежащей на всем пыли наводила на мысль о проведении археологических раскопок, обещающих сенсационные открытия. И одной пылью дело не ограничивалось. Все валялось как попало и где угодно, только не на своем месте. Хорошо хоть мебель еще сохраняла какое-то подобие порядка и стояла на своих местах, иначе можно было бы решить, что у меня в гостях побывала парочка шустрых шимпанзе.
Объяснялось это безобразие просто - последний раз здесь убирались два месяца назад.
И все потому, что два месяца назад...
Два месяца назад в моей жизни произошли перемены, до того странные и невероятные, что по сравнению с ними полет на Луну может показаться таким же обыденным делом, как поход в ближайший магазин за хлебом.

Началось все с того, что в маленьком магазинчике на Никитском бульваре я купила необыкновенно красивое и столь же недорогое кольцо, и сразу вслед за этим меня приняли на работу в детективное агентство, в одного из двух владельцев которого я немедленно влюбилась без памяти. Казалось бы, ничего удивительного - даже детективное агентство нынче не является такой уж экзотикой, а что касается любви с первого взгляда, то банальнее этого вообще ничего на свете нет. Однако кольцо, помимо красоты, обладало необычным свойством - испускать сияние, видимое к тому же только мне одной. Впоследствии обнаружилось, что это свойство - не единственное. Став обладательницей кольца, я, помимо своей воли, обрела способность читать всевозможные шифры и письмена, написанные, как бы это сказать, ну ладно, написанные магическим способом. Если вы уже решили, что у меня не в порядке с головой, то крепитесь. Потому что это еще не все. Пережив множество приключений, связанных с расследованием дела об исчезновении одной очень древней и весьма таинственной книги, я внезапно выяснила, что парочка детективов, под начало которых я попала, поступив на работу в агентство, - не кто иные, как ангелы, причем в самом прямом смысле этого слова, молодой человек, питавший ко мне нежные чувства, - самый настоящий нечистый дух, секретарша из агентства является по совместительству принцессой из рода пророка Мухаммеда, а сама я - просто обыкновенная.., фея.
От всей души надеюсь, что вы не читаете эти строки, стоя в вагоне метро, и не свалились прямо на сидящих перед вами пассажиров, когда до вашего сознания дошел смысл последнего абзаца.
Если же мои худшие опасения все-таки сбылись, то мой вам совет: поднимитесь (нельзя же оставаться лежать в такой неудобной позе, к тому же придавленные вами люди наверняка протестуют), извинитесь (перед теми, на кого вас угораздило упасть), отряхнитесь (в том случае, если вам совсем уж не повезло и вы приземлились на пол) и выходите из вагона на первой же станции. Выйдя, присядьте на скамеечку (если таковые есть на этой станции) или на худой конец прислонитесь к какой-нибудь колонне с лепниной или без оной, подойдет и бронзовый рабочий с револьвером или партизан с автоматом (из того же материала). Переведите дух и поставьте себя на мое место. Только не слишком живо, а то опять упадете.
Вообразите, каково это - узнать, что окружающий тебя мир кишмя кишит потусторонними силами, причем, вместо того чтобы мирно существовать по ту сторону, как им и положено, они вовсю шастают по эту! Мало того, человек, от которого ты без ума, причем это не фигура речи, а очевидный факт, оказывается, страшно вымолвить, посланцем небес - как и его лучший друг. Ужас, ужас и еще раз ужас! Для полноты картины вообразите, что бы вы почувствовали, обнаружив, что ваша любимая бабушка, пекущая для вас пирожки с капустой и вяжущая для вас носки и шарфы, летает по ночам, причем не самолетами «Аэрофлота», а на метле! Вообразили? Ну тогда вам ясно, каково было мне.
Сомневаться в том, что мои друзья-сыщики действительно ангелы, не приходилось. И не только потому, что они сами после долгих препирательств признались мне в этом. В конце концов, чего ни наврешь девице, достающей тебя бесконечными расспросами. Даже умение жечь бумагу, плавить шариковые ручки и при желании читать мысли (все это - на расстоянии) в счет не идет. Но прыжки с огромной высоты без вреда для здоровья! Но ловля пуль руками! Но визит к знакомому, являвшемуся ни больше ни меньше архангелом Михаилом!..
Когда сомнений не осталось, пришлось просто смириться. Но поверить в то, что я - я, самая обыкновенная девушка, вдруг оказалась феей? Нет, на это я пойти не могла.
Ну, допустим, не такая уж я обыкновенная. И даже очень талантливая. И весьма симпатичная. Хотя, возможно, не слишком скромная, когда дело касается самооценки. Но достаточно к себе справедливая! И может быть, это кольцо, которое, как выяснилось, принадлежало царице фей Сиванму (что, впрочем, не доказано), стимулировало какие-то внутренние, неведомые даже мне самой ресурсы. Но я - фея?! Это уж слишком.
С целью проверки собственных способностей в качестве феи в супермаркете мною была приобретена внушительных размеров тыква, с которой я уединилась на безлюдном берегу реки, неподалеку от шлюзов. В результате моего часового напряженного созерцания тыквы, сопровождавшегося мысленными приказами превратиться ей в карету, в «Линкольн», в «Мерседес», в «Ауди», в «Сааб», в «Фольксваген» и так далее, вплоть до «Оки», мотоцикла «Урал» и роликовых коньков, тыква осталась тыквой. Выяснилось также, чего я не умею: летать (без помощи самолетов «Аэрофлота» и других компаний, а также вертолетов, парашютов, дирижаблей и дельтапланов), погружать людей в сон - как обычный, так и летаргический, - преобразовывать никудышные вещи в ценные без приложения ручного труда и много чего другого, в том числе и того, что умеют многие вполне обычные люди, на принадлежность к феям не претендующие, - например, варить кашу из так ни во что и не превратившейся тыквы. Короче, стало ясно, что никакая я не фея и что ангелы по каким-то причинам, недоступным пониманию простых смертных, пудрят мне мозги. Убедив себя в этом, я успокоилась. Врать самой себе и делать вид, что вранья не замечаешь, - очень успокаивающее занятие. До поры до времени.
Покончив с пылью на подоконнике, полках, книгах, сувенирах, всяческой аудиовидеотехнике и прочем, я подумала, не стоит ли сделать небольшой перерыв, но здраво рассудила, что если я прервусь, то уж больше не продолжу, и перешла к главной части своей Программы, а именно - к полу.
Первое, что я сделала, - взялась за подлокотники кресла, стоящего в маминой комнате возле двери, ведущей в прихожую, и с силой потянула его на себя. Отодвинув кресло от стены, с замиранием сердца я заглянула за его спинку.
И тихонько присвистнула.
Там лежали: антикварной древности зонтик, голубой в беленький цветочек, потерянный и оплаканный мной месяц назад; тетрадь с набросками романа (об этой утрате я, впрочем, намертво забыла, потом поймете почему); губная помада, загадочная пропажа которой изводила меня вот уж две недели; купленный пару дней назад журнал о кино, поиски которого едва не свели меня с ума, и монета достоинством в пять рублей.
И как это мне раньше ни приходило в голову, что половина из того, что кладешь на спинку кресла (дурная привычка, укоренившаяся во мне с детства), оказывается в результате под ним? И почему мне не хватало мозгов искать потерянное там, куда оно скорее всего и должно было попасть? Впрочем, детективные романы учат нас как раз обратному, а именно тому, что искать следует там, где, по законам логики, искать не нужно.
Врут детективные романы. Особенно врут про работу сыщиков. Я выключила пылесос и, злобно вздыхая, потащила его в другой угол комнаты. Когда я поступила на работу в «Гарду» (так называется детективное агентство, если кто не знает), у меня сложилось впечатление, что трудиться на благо начальства и обратившихся за помощью граждан я буду от силы пару часиков в день, а все оставшееся время посвящу приятному досугу, и не исключено, что в компании все того же начальства. Дудки! То есть недолго музыка играла! Работы становилось все больше, удовольствия она мне приносила все меньше, а любимое начальство появлялось в непосредственной близости от меня все реже, чего ни одно любящее сердце выдержать не в силах! Словом, я потеряла покой и сон, бегая по всему городу и перебирая без конца разнообразные бумажки, забросила дом, хозяйство и новый роман, а начальство не вело ни ухом, ни бровью и на мои страдания, моральные и физические, никак не реагировало.
К тому моменту, когда я, покончив с уборкой, очутилась на кухне перед шумно закипающим чайником и ждущими своего смертного часа бутербродами с «Докторской» колбасой, физические силы мои были на грани полного истощения, а настроение упало ниже отметки абсолютного нуля, что составляет, если память мне не изменяет, -273 градуса по Цельсию. Виной этому были мысли о любимом.
Было от чего пригорюниться. Со времени первого поцелуя с любимым прошло уже почти два месяца. И столько же прошло со времени последнего. Нежные отношения, на продолжение и развитие которых я рассчитывала всей душой, то ли замерзли, то ли закисли, короче, приказали долго жить. Любимый при каждой нашей встрече был весел, ласков и мил, однако общался со мной хотя и не как с подчиненной, но как с другом, товарищем и братом, то есть сестрой. Разницы нет, потому что роль сестры, как и все остальное, меня совершенно не устраивала.
Истосковавшееся по любви сердце ныло, и страдания не могли заглушить ни бутерброды, ни чай, даже с сахаром и лимоном. Словно в ответ на мои мысли, унылую тишину квартиры прорезал пронзительный телефонный звонок.
- Привет, - бодро сказал Дашкин голос. - Как она - жисть?
- Ужасно! - замогильным голосом призналась я.
- Что случилось? - неосторожно поинтересовалась Дашка.
Если зануда - это тот, кто на вопрос «как живешь?» рассказывает, как он живет, то я - зануда, причем жуткая. Впрочем, меня можно понять - Дашка была вторым человеком, который знал странные обстоятельства, в которых с недавнего времени мне приходилось существовать, так что с кем мне было делиться, как не с ней? Первый человек, знающий обо мне все, - лучшая подруга - находился одновременно в состоянии подготовки к летней сессии и в предсвадебных хлопотах, так что выслушивать излияния замученной любовью и бытом кретинки ей было недосуг.
Поток моих жалоб иссяк только минут через двадцать. Пытаясь припомнить, что еще в моей жизни есть такого ужасного, я рассеянно спросила у Дашки:
- А ты сама-то как?
И горько пожалела об этом, потому что немедленно выяснила - я не единственная зануда в мире. Дашка ухитрилась переплюнуть меня в количестве и качестве жалоб. Когда ее запас душераздирающих историй и печальных умозаключений (касающихся широкого спектра проблем - от зубной боли до угрозы свободе слова в России) наконец истощился, у меня заболело прижатое к трубке ухо, но зато я почувствовала себя вполне счастливым человеком.
- А новости стало совсем невозможно читать! Такую чернуху пишут, что начинаешь размышлять: то ли они пьют уже неделю, не просыхая, и все новости сочиняют в белой горячке, то ли все это на самом деле происходит, и тогда точно через полгода нас всех живыми возьмут на небо, потому что случится конец света.
- А что такое? - живо поинтересовалась я. Газет я уже сто лет не читала и телевизор не смотрела.
- Да тут в «Московском добровольце» написали, что в Москве появились псы-людоеды и что один такой загрыз двоих собаколовов, когда они попытались его поймать.
- Бред, - отрезала я, мгновенно охладев к новостям. - Нашла вообще что читать. Вспомни, что Булгаков писал о чтении советских газет, и успокойся.
- Ой, слушай, что я тут вспомнила, - мгновенно забыв о зловещих газетных байках, пискнула Даша. - Тут звонит мне девчонка, с которой мы вместе...
И, покончив с обсуждением всевозможных проблем и неурядиц, мы перешли к более приятной и интересной теме - к обсуждению личной жизни наших общих знакомых. На дворе стояли выходные, Дашкин молодой человек был у родителей в Португалии, моя мама - на конференции в Италии, и мы могли болтать по телефону сколько вздумается.
Внезапно раздался негромкий щелчок, и на корпусе радиоприемника, стоящего на холодильнике, сам собой зажегся красный огонек. Я не обратила бы на это никакого внимания, поскольку как раз в эту минуту Дашка с упоением рассказывала о крушении подлых планов одной коварной тетки, но радио внезапно громко заговорило мужским голосом. Я вздрогнула и ушибла локоть о край стола.
- Сколько же можно трепаться! - гневно сказало радио, и его голос показался мне до боли знакомым.
- Подожди секундочку! - оборвала я поющую соловьем Дашку и уставилась на приемник круглыми глазами.
- По-моему, вы с чистой совестью могли бы уже и попрощаться! - заметило радио. - Больше часа болтаете!
- Себастьян? - робко предположила я.
- Он самый! - с укором ответил любимый начальник. - Тебе невозможно дозвониться! А ты, между прочим, нужна на работе!
От последней фразы мое настроение, поднявшееся было до небес при мысли о том, что по мне соскучились, упало ниже уровня моря. Разумеется, меня просто опять хотят запрячь! И ничего личного.
- Между прочим, сегодня выходной, - мрачно заявила я. - У меня дел по горло!
- Ну, не надо врать. Квартиру ты уже убрала, а постиранное белье надо только повесить. Вот повесишь - и приезжай. До встречи! Жду.
Радио снова щелкнуло и выключилось.
- Что это было? - осторожно поинтересовалась Дашка.
- Силы небесные, - проскрипела я - Вызывают на работу Вешая белье, я думала о том, что не люблю ангелов за две вещи Во-первых, они слишком много знают, одна радость, что не все, иногда и им можно наврать. Во-вторых, могут связаться с тобой с помощью вещей, совершенно для этого не предназначенных.
Но, с другой стороны, спасибо, что со мной говорили по радио! Могли бы ведь и по раскаленному утюгу.

Глава 3
НОВОСТЬ

Он уселся на диван с ногами, подобрав их под себя, и непроизвольно потянулся за декоративной подушкой с вышитым на ней желтоглазым черным котом, в обнимку с которой проводил все предыдущие встречи, но отдернул руку Алина была права, когда говорила в прошлый раз «Вы не должны так бояться людей. Тем более меня. Посмотрите, как вы сидите - сплошной комок нервов, да еще и прячетесь от меня за подушку. Расслабьтесь! Приучайте себя к тому, что окружающий мир не агрессивен и не дружелюбен. Он равнодушен к вам. Все, что происходит вокруг вас - агрессию, радость, покой, - вы моделируете сами. Если сами вы не захотите развязать узел, в который вы скручены, я не смогу помочь вам». Он немного поколебался и медленно начал доставать из-под себя правую ногу, двигая ступню к краю дивана. Но тут в комнату вошла Алина, и он одним движением вернул ногу обратно.
- Извините, что заставила ждать, - улыбаясь, негромко сказала она.
Он кивнул и дернул губами, пытаясь улыбнуться ей в ответ. Но у него не получилось, хотя ему действительно приятно было видеть ее, и смотреть на нее, и разговаривать с ней.
Она, как обычно, стащила с кресла подушку - точно такую же, как и на диване, только кот на ней был вышит бежевый с подпалинами и голубыми глазами, бросила ее на ковер и устроилась сверху. Открыла толстый потрепанный блокнот, щелкнула кнопкой ручки, задумчиво постучала ее кончиком по зубам и наконец все так же негромко и спокойно сказала:
- Расскажите, что с вами случилось?
Он перевел взгляд с оранжевых тапочек, которые она, сев, сбросила с ног, на ее лицо и, сразу же отвернувшись, покачал отрицательно головой и потянулся за подушкой. Покрутил ее в руках и положил обратно в угол дивана.
- Ну хорошо. - Алина встала с ковра, подошла к нему и сверху вниз протянула ему руку. - Пойдемте.
- Куда? - Он услышал свой голос как чужой.
- На кухню. Раз вы сегодня не в настроении разговаривать, будем пить чай. Как в день нашего знакомства, помните?
Он кивнул и улыбнулся. Профессиональная тактичность. Первую встречу с психотерапевтом назвать «знакомством» - очень мило с ее стороны.
Из кухни доносилось частое приглушенное пощелкивание - Марк работал. Странный человек этот Марк. Два раза в неделю возить совершенно постороннего человека к врачу - и не просто возить, а заезжать домой, везти к врачу, ждать там, а потом отвозить обратно! Уму непостижимо, отчего немецкому издательству, где работает Марк, так дорог психически неуравновешенный русский сочинитель?
При их появлении пальцы Марка прекратили выбивать чечетку по клавишам ноутбука.
- Мы решили для разнообразия начать с чашечки чая, - пояснила Алина.
- Вот и прекрасно. А я не отказался бы от одной порции кофе, если это возможно.
- С легкостью. - Щелкнув рычажком электрического чайника, Алина взяла пульт, и в углу кухни ожил крохотный белый телевизор, на экране которого появилось бесстрастное лицо ведущего новостей - И завершает этот выпуск печальное известие, - произнес поставленный баритон - Полтора часа назад к нам в редакцию поступило сообщение о трагической и необъяснимой гибели одной из лучших молодых актрис российского театра и кино Евгении Прошиной. Тело Прошиной со следами насилия было найдено у порога ее квартиры. В интересах следствия вся информация о деле держится в строгом секрете. Однако через наши источники в правоохранительных органах нам удалось выяснить, что убийство актрисы, судя по его жестокости, было совершено человеком с психическими отклонениями.
Все вокруг него помутнело и погасло, ужасный голос диктора замолк Он пришел в себя от резкого запаха нашатыря, и первое, что прошептали его непослушные посиневшие губы, было:
- Марк, мне нужно домой.
Всю дорогу они молчали. И только когда «Фольксваген-Пассат» затормозил у выщербленного края тротуара и настало время прощаться, он опустил голову и, не глядя на Марка, сдавленно произнес:
- Она моя бывшая жена.
Марк тихо ответил:
- Я знаю Он, вздрогнув, повернулся влево и наконец заметил, что у его спутника в лице нет ни кровинки.

Глава 4
СМЕРТЕЛЬНЫЙ НОМЕР

Поднявшись по деликатно поскрипывавшим деревянным ступенькам на второй этаж бывшего купеческого особняка, в котором теперь располагалось детективное агентство «Гарда», я немедленно столкнулась с Надей - секретаршей и моей задушевной приятельницей.
Впрочем, в тот момент слово «задушевная» подходило к ней меньше всего на свете. Приятельница металась по приемной, словно голодная львица по клетке, а ее орехово-смуглые щеки горели гневным румянцем.
- А! - воскликнула она при виде меня. - И тебя тоже! Отлично!
- Что значит «и меня тоже»? - не без опаски поинтересовалась я, бросая в кресло свой рюкзак.
- Надули! Накололи! Оставили в дураках!
- Слушай, а поконкретнее нельзя? И остановись хоть на минутку, а то у меня уже в глазах от тебя рябит!
- Можно! - рыкнула Надя и ловким прыжком уселась на стол, чудом не сбросив на пол телефонный аппарат, который, видимо, от ужаса немедленно зазвонил. Свирепо оскалившись, Надя сорвала трубку и оглушительно выпалила:
- Да!..
Тот, кто звонил, очевидно, обладал крепкой нервной системой, потому что у меня бы после такого ответа в лучшем случае на полдня пропал дар речи.
- Их нет!.. - Надя словно гвозди вколачивала. - Ни того ни другого!.. Не имею ни малейшего понятия! И вообще, сегодня суббота, между прочим, выходной день!.. Всего наилучшего!
С грохотом бросив трубку на место, она победоносно посмотрела на меня.
- Ты хочешь сказать, - осторожно поинтересовалась я, усаживаясь рядом с рюкзаком, - что они вызвали нас с тобой на работу, а сами не пришли?
- Не просто вызвали! - уточнила Надя. - Срочно вызвали! Понимаешь? Срочно! Как на пожар! Ты только посмотри на это!
Я с интересом вгляделась в протянутые мне Надей руки. Зрелище было и впрямь занятное. Маникюр на левой руке был безупречен - идеально обточенные ногти ровным слоем покрывал алый лак. Зато на правой руке лак украшал только ногти указательного и большого пальцев, да к тому же ноготь мизинца был сломан. Виной всему была спешка, вызванная звонком Даниеля. Как и мне, Наде было велено немедленно бросить все (и в первую очередь - пузырек с лаком «Мейбеллин») и, выпучив глаза, лететь на работу.
- Я специально его так и оставила, ничего делать не стала! - угрожающе размахивая скрюченным правым мизинцем, произнесла Надя. - Нарочно, чтобы этой заразе Даниелю всю морду расцарапать за такие шуточки!.. Ой!
Было от чего ойкнуть. Острые углы сломанного ногтя внезапно сгладились, а его поверхность на глазах начала приобретать алый цвет. То же произошло и с остальными ненакрашенными ногтями. В комнате отчетливо запахло лаком.
Бедная Надя в безмолвном изумлении смотрела на свои растопыренные пальцы. Я же обернулась в сторону лестницы, и не напрасно - по ступеням поднимались Себастьян и Даниель: оба в белом, словно только что из Рио-де-Жанейро, улыбки можно было подавать к чаю вместо сахара. Не выдержав, я тихонько захихикала. Надя подняла глаза.
- Радость моя... - с чувством произнес Даниель, обращаясь к ней.
И в ту же секунду пригнулся. Запущенный Надей дырокол с грохотом врезался в стену за его спиной и, упав, с лязгом и звоном запрыгал вниз.
- Но я же... - разгибаясь, попытался продолжить Даниель и, не договорив, присел. Над его головой с негромким свистом пролетел нож для разрезания бумаги и воткнулся в деревянную панель.
Наступила тишина. Даниель выпрямился и, заметно побледнев, уставился на слегка вибрирующую рукоятку ножа.
- Ты что? - еле слышно произнес он. - Ты... Ты же убить меня могла!
Странно было услышать это от ангела, но Даниель от перенесенного стресса, кажется, начисто позабыл о собственном бессмертии.
Себастьян, цвет лица которого тоже не улучшился, поднял левую бровь и скрестил руки на груди.
Надя и сама поняла, что с метанием предметов в живую мишень слегка переборщила. В мгновение ока почти потеряв природную смуглость - словно в кофе хорошенько плеснули молока, - она через всю комнату бросилась к Даниелю, и ее руки запорхали вокруг его головы, гладя щеки и волосы.
- Ты цел? - почти простонала она.
Вслед за этими словами руки Нади обвили шею Даниеля, и с его груди, куда она уткнулась носом, раздались приглушенные всхлипывания. Даниель обнял ее вздрагивающие плечи и с растерянной усмешкой посмотрел на нас с Себастьяном.
Я сидела в кресле, как мушка в янтаре, - неподвижно и беззвучно.
- Ты, надеюсь, ничем в меня швыряться не станешь? - поинтересовался у меня Себастьян, бесстрашно подходя поближе.
- Нет, - откровенно ответила я. - Во-первых, все равно не попаду, а во-вторых, я до смерти рада тебя видеть. Хотя все же и не прочь узнать, для чего вы нас с Надей выдернули из дома в разгар выходных и почему опоздали.
Упорно, но безуспешно пытаясь скрыть самодовольную улыбку, вызванную моим нежным признанием, Себастьян сказал:
- Видишь ли, мы хотели сделать вам сюрприз.
Даниель убрал правую ладонь с Надиной спины и, пошарив в кармане пиджака, взмахнул веером цветных бумажек.
- Билеты в кино, - пояснил Себастьян.
- Идея была моя, - добавил Даниель.
- Да, - хмыкнул Себастьян, - и исполнение тоже.
- Оно и видно! - высказалась уже пришедшая в себя Надя и шмыгнула носом.
- Можно подумать, ты в этом не участвовал! - укоризненно сказал Даниель Себастьяну.
- Участвовал, конечно.
- Да, еще расскажи всем, как я тебя уговаривал. Уламывал, словно красну девицу, как будто пойти в кино - это что-то невообразимое. А теперь еще эти две нос воротят. Что, разве я плохо придумал?
- Все бы было хорошо, если бы вы не опоздали, - подытожила я, изо всех сил стараясь не упасть духом при мысли о том, что Себастьяна пришлось уламывать. Не преуспев в этих стараниях, вздохнула и довольно кисло поинтересовалась:
- Что-нибудь произошло?
- Мы застряли в пробке! - сообщил Даниель.
Сказано это было почему-то с таким трагизмом в голосе, что мы с Надей дружно прыснули. Себастьян тоже улыбнулся. Один Даниель был непривычно серьезен.
- Нечего хихикать! Берите ваши сумки - и на выход, а то опоздаем, и будете потом говорить...
Но что мы будем говорить, так и осталось тайной, потому что на поясе у Себастьяна запиликал новенький мобильный телефон.
- Шнайдер слушает, - произнес Себастьян.
Закончив разговор, он повесил телефон на ремень и со вздохом сожаления обвел взглядом всех присутствующих:
- Угадайте, что я вам сейчас скажу.
- Кина не будет, - буркнул Даниель.
- Именно. Вместо этого мы отправляемся на встречу с нашим общим другом капитаном Захаровым.
- Недолго музыка играла, - обреченно пробормотала я и в ответ на Надин немой вопрос пояснила:
- Это я про выходные.
А на улице, между прочим, вовсю светило солнышко! Лето шло, был месяц июль. Летел тополиный пух, и мысли мои были под стать ему - легкие и безответственные. Думала я о том, как хорошо бы было сейчас взять Себастьяна под руку, и идти неторопливо, и беседовать о чем-нибудь приятном, вычитанном в умных и интересных книжках, или обсуждать случаи из жизни, или просто молчать таким многозначительным молчанием, в котором больше смысла, чем во всех разговорах, вместе взятых. Можно было бы купить эскимо на палочке, или мармелад в пакетике, или даже чипсы с кока-колой и сесть на скамеечку к какому-нибудь фонтану, если найдется свободное место, или гулять по бульварам - там тенисто, нежарко, шелест листвы заглушает звук автомобильных моторов, тихонько поскрипывает гравий под ногами, и можно целоваться, не стесняясь прохожих.
Но всем этим приятностям суждено было остаться только в моем воображении. В реальности наша пешая прогулка напоминала скорее марш-бросок. Себастьян и Даниель, быстро отмеряя огромными шагами метры асфальта, возглавляли подразделение. За ними на довольно значительном расстоянии хмуро тащились мы с Надей, подбадриваемые изредка поторапливающими окриками, не производившими, откровенно говоря, никакого эффекта.

1 Следующая страница


Ночь оборотня 2

Захаров - по своему обыкновению небритый и замученный, словно на нем трое суток без отдыха возили воду, - уже с комфортом устроился за зеленым столиком летнего кафе. При нашем появлении он приглашающе взмахнул почти пустой бутылкой пива. Себастьян и Даниель принесли еще два стула, и мы подсели к нему. Сомнительная чистота этой, с позволения сказать, мебели, заставила меня с сочувствием подумать о белоснежных костюмах детективов.
Сделав последний глоток и с огорчением взглянув на опорожненную емкость, Захаров скептически осмотрел нашу компанию и вместо приветствия осведомился:
- Что это вы такие разряженные? На прием в американское посольство собрались?
- Почти, - отозвался Себастьян.
- Зачем звал? - без лишних церемоний спросил Даниель.
- Соскучился! - насмешливо хмыкнул Захаров. - Да и пива давно не пил, а без компании да на свои деньги оно прямо в горло не лезет.
- Намек понят. - Даниель встал и, подробно опросив всех присутствующих за столом на предмет их пожеланий, направился к прилавку.
Так что чипсы с кока-колой я получила, а вместе с ними и лишнее доказательство давно известной истины: огромна пропасть между желаниями и их исполнением.
- Ну? - нетерпеливо сказал Даниель, поставив перед Захаровым очередную открытую бутылку пива.
Захаров неторопливо поднес горлышко бутылки к губам и, прикрыв от удовольствия глаза, отхлебнул одним глотком треть ее содержимого. Себастьян ждал молча, медленно пропуская сквозь пальцы черные зерна четок, снятых с запястья правой руки.
- Вообще-то, - с хрустом пережевывая горсть черных сухариков, произнес наконец Захаров, - помощников со стороны я терпеть не могу, даже при всей моей к вам симпатии, ребята.
- Если ты позвал нас, чтобы сообщить об этом, то должен тебя огорчить: нам это и так прекрасно известно, - мягко сказал Себастьян, - А если дело все-таки в другом, то, пожалуйста, сворачивай свое вступление, оно что-то затянулось.
Захаров вздохнул и провел ладонью по коротко стриженной голове. Он явно чувствовал себя не в своей тарелке, что и неудивительно - тарелок в этом кафе не водилось.
- Этой ночью в Москве произошло убийство, - начал Захаров.
- Редкость для нашего города! - ехидно заметил Даниель.
- Не сбивай меня! Такие убийства и у нас случаются нечасто. Убита известная актриса, Евгения Прошина.
- Я слышала об этом в новостях, - оживилась Надя. - Они намекали, что убийство совершил чуть ли не маньяк.
Я с уважением посмотрела на свою информированную приятельницу.
- Моя бы воля, - проворчал Захаров, - я бы этим журналюгам их длинные языки дверью зажимал, чтоб болтали поменьше. А убийство действительно странное, я бы даже сказал - жуткое. Судите сами.
Он достал из-под себя папку и, порывшись в ней, протянул через стол конверт.
- Да, - медленно произнес Себастьян, одну за другой передавая фотографии Даниелю. - Зрелище не для слабонервных. Такое впечатление, что ей перегрызли горло.
- Не только горло, - ответил Захаров. - Следы укусов есть на запястьях и кистях рук.
Мы с Надей дружно поежились. Взглянуть на снимки ни она, ни я даже не пытались. Не знаю, как Надя, а я один раз уже любовалась изуродованным трупом. Ощущения были такими сильными, что я едва не составила ему компанию. С тех пор моим правилом стало как можно реже сталкиваться с плохо выглядящими покойниками.
- А при чем здесь мы? - спросил Даниель. - Я что-то не понимаю. Действительно, убийство страшное, но почему мы должны им заниматься?
Захаров кивнул:
- Я понимаю. Помимо прочего, государство зарплату вам не платит, даже такую маленькую, как мне. Я тоже не сторонник ненужной благотворительности. Соглашение с вами будет чисто деловое, и ваша работа, как и моя, будет оплачена - мало не покажется.
- Кем это, интересно? - осведомился Даниель.
Захаров посмотрел на него как на умственно отсталого и, кашлянув, поинтересовался:
- Вы не забыли, ребята, что убита дочь министра финансов?
Даниель захлопал ресницами:
- Я об этом вообще понятия не имел!
- Ну, только господь всеведущ, - спокойно сказал Себастьян. - И все-таки, Захаров, почему мы? - И пристально посмотрел капитану в глаза.
- Не знаю, прав ли я, - ответил тот, не отводя взгляда, - но какие-то вы, парни, не такие. Слишком много знаете для обычных частных детективов. Это как раз то, что мне надо. Мне разрешили привлечь к расследованию всех, кого сочту нужным. Вы - именно то, что необходимо. Я уже сказал - убийство очень странное. Вот хотя бы это.
И он достал из кармана маленький прозрачный пакетик.
- Что это? - спросила я, приглядываясь.
- Шерсть, насколько я понимаю. Очевидно, найденная на месте преступления, - ответил Себастьян.
- Правильно, - кивнул Захаров.
- Кажется, собачья, - продолжал Себастьян.
- Я тоже так думал. Но когда эксперты осмотрели следы лап, оставленные вокруг тела, оказалось, что эта шерсть - не собачья.
- А чья же? - почему-то шепотом спросила Надя.
Захаров оглядел нас и негромко сказал:
- Волчья.

Глава 5
ПОСЛЕДНЯЯ ВСТРЕЧА

Стоявшая на полу у дивана пепельница давно уже переполнилась, и паркет вокруг нее был усыпан мятыми окурками и пеплом. Он лежал на спине, уставившись в потолок, и прикуривал одну сигарету от другой, даже не замечая этого. Их с Женей последний разговор снова и снова всплывал в его памяти.
Она подошла к нему первая - сам бы он ни за что не решился. Взяла его за рукав пиджака и увела в сторону, подальше от людей. Он пошел покорно, молча, еле передвигая ноги, бледный от смущения и растерянности. Заранее ужасаясь тому, что может сейчас от нее услышать, он смотрел на прекрасную линию ее изящно изогнутой шеи, обдуманно подчеркнутую поднятыми вверх волосами, и удивлялся, что не чувствует больше никакой боли, только нежелание вновь выяснять давно умершие отношения.
Она наконец повернулась к нему. Он поспешно отвел взгляд. На несколько секунд повисла пауза, тяжелая, словно пудовая гиря.
- Я хотела попросить у тебя прощения, - сказала Женя.
Он изумленно вскинул на нее глаза. Но не ответил ни слова, ожидая, что будет дальше.
- Ты знаешь, эта история с нашим разводом... Я сейчас очень изменилась. И теперь только поняла, как я была не права. Нет, я не в том смысле, что хочу к тебе вернуться. - Она смешалась и замолкла. Потом, собираясь с мыслями, медленно продолжила:

- Прошлого не вернешь. Мы оба стали совершенно другими людьми. Но я хочу, чтобы ты знал: то, что я сделала тогда, - это было не от злобы, не от ненависти, а от глупости. Я была такая...
«Избалованная и самовлюбленная», - с трудом сдерживая усмешку, подумал он.
- ...самолюбивая и нетерпеливая. Понимаешь, папа мне во всем потакал. Я привыкла, что у меня всегда было все и сразу. А когда не получалось, я приходила в такую ярость... Ужасно! Когда я узнала, что тебя пригласили на главную роль в фильме, а ты ведь не актер, а писатель, - как я рассердилась! Да еще ты ничего не сделал для того, чтобы меня пригласили на роль Анны...
«Я ничего не мог сделать, роль предназначалась жене продюсера, я был никто, хоть и в главной роли, хоть и фильм был по моему роману. А уж какие копейки я получил за этот фильм!» - ...а я так хотела получить эту роль! Для меня бы это был новый виток карьеры. И когда начался этот проклятый скандал, я решила отплатить тебе, хотя ты был совершенно ни в чем не виноват...
«А я - то до сих пор уверен, что скандалом ты воспользовалась не для того, чтобы отплатить мне, - недостатков у тебя полно, но мстительность в их число никогда не входила. Просто тебе нужно было завоевать популярность. А скандал - лучшие дрожжи для славы».
- ..и брак наш распался не по твоей вине, а потому что мы были слишком разные. Теперь я понимаю, что поступила отвратительно. Мне стыдно, правда. Не проходит и дня, чтобы я не чувствовала угрызений совести из-за того, что сделала тогда с тобой. - Она часто заморгала, и слезы, частые, как дождик, закапали с ее ресниц.
«Актриса!» - с холодным восхищением подумал он. А она уже сияла - дождик оказался грибным.
- Сейчас я встречаюсь с одним человеком - очень-очень хорошим, и, ты знаешь, из-за него у меня словно душа очистилась! Я тоже стала очень-очень хорошей! Правда! Ты мне веришь?
Он покорно кивнул, стараясь не засмеяться.
- И я очень-очень счастлива с ним! Как никогда и ни с кем не была! Ой, прости.
- Не стоит, - он с трудом разлепил губы.
- Я узнала про твои проблемы.
«Откуда? Про меня больше не пишут газеты. И общих знакомых у нас совсем не осталось».
- Я хочу, чтобы ты тоже был очень-очень счастлив. Слышишь?
Она взяла его за лацканы пиджака и с силой встряхнула. Лицо ее стало гневным.
- Ты должен взять себя в руки и жить дальше! Все эти уроды - они мизинца твоего не стоят! Ты талант, понимаешь? Ты лучше их всех! Я никому - и тебе самому тоже - не позволю слова плохого про тебя сказать.
«Да, а раньше, когда меня пытались утопить в грязи, не ты ли постаралась больше всех, ты, которая была... Хотя теперь это уже неважно. Бог с тобой, золотая рыбка».
С насмешливой полуулыбкой, словно откуда-то со стороны, он смотрел, как она барабанит кулачками по его защищенной грубым льном пиджака груди, журит и увещевает его, призывает к стойкости и мужеству и еще к чему-то в этом роде - он не очень внимательно слушал, ему это было уже неинтересно.
Кто-то позвал ее, и она, моментально вспыхнув очередной обворожительной улыбкой, унеслась, погрозив напоследок ему пальцем:
- Смотри у меня! Я тобой еще займусь!
... Он закурил очередную сигарету и закрыл разъеденные дымом глаза. Женя стояла у него перед глазами - очаровательная от кончиков ресниц до кончиков туфелек, прелестная в своем полном равнодушии ко всему, кроме себя самой, трогательно беззащитная, несмотря на броню эгоизма и огромный боевой арсенал женских уловок и хитростей.
Мелкая дрожь волной пробежала по его телу. Он хорошо помнил их с Женей последнюю встречу. Ведь с той поры не прошло еще И суток.
Но почему же тогда он совсем не помнил и не мог вспомнить, как ни старался, что происходило с ним после того, как они расстались?

Глава 6
КОНФЛИКТ НА ПРОИЗВОДСТВЕ

Сделав скидку на выходные и на то, что из-за продолжительной и интенсивной работы над предыдущим делом интерьеры детективного агентства набили всем оскомину, общее заседание решили провести в уютной домашней обстановке - на квартире у Себастьяна.
В просторной комнате, потолком которой служило оправленное в стеклянные квадраты летнее небо, пахло свежесваренным кофе, молоком и купленными по дороге горячими кренделями с маком. Я угнездилась в углу дивана с кружкой чаю в одной руке и надкушенным кренделем - в другой и изо всех сил старалась согнать с лица блаженное выражение. Стыдно признаться, но даже зловещее убийство, расследование которого не терпело отлагательства, не могло испортить мне настроения.
Даниель и Себастьян сидели за столом, шелестели бумагами, щелкали клавиатурой компьютера и рассуждали вслух.
- У нас два варианта, - задумчиво говорил Себастьян, медленно перебирая четки. - Либо убийство действительно совершено маньяком, либо убийца только хотел, чтобы его приняли за маньяка, и причина убийства - не сексуальное или какое-либо другое расстройство, а что-нибудь другое: месть, ревность, страх, корысть. В любом случае нам надо понять, была ли актриса случайной или осознанно выбранной жертвой. Маньяки ведь тоже бывают разные. Одни нападают бессистемно, другие охотятся за кем-то конкретным.
- Мне кажется, убийца - любитель чтения, - сказал Даниель, щелкнув зажигалкой. - По-моему, способ, которым была убита Прошина, - явная аллюзия на «Собаку Баскервилей».
- Но там была собака! И предание о семейном проклятии.
- Вот и надо узнать у господина министра финансов, не было ли у них в роду смертей, связанных с нападением волков.
- Все может быть, но меня беспокоит другое. Почему вокруг тела есть волчьи следы, но нет никаких признаков присутствия человека? Дело происходило возле лифта. Натравить животное, находясь на другом этаже, - невозможно. Спрятаться на площадке - негде.
- А может быть, это было не убийство? - спросила я.
Все присутствующие посмотрели на меня с недоумением.
- Ну, может быть, на нее просто напал какой-нибудь голодный дикий волк? - предположила я. - Сбежал из зоопарка, из какого-нибудь зверинца. Или жил у кого-то дома и взбесился.
- Это можно было бы принять за версию. - Себастьян бросил четки на бумаги и сплел пальцы. - Но непонятно, каким образом дикий волк самостоятельно, без человеческой помощи, вошел в подъезд, где есть и домофон и консьержка, да еще самостоятельно поднялся на лифте на пятый этаж. Впрочем, соседей по этажу и консьержку надо допросить еще раз. Вдруг узнаем что-нибудь интересное.
- Но начать, по-моему, надо все-таки с отца. Потрясти его на предмет скелетов в шкафу. - Даниель покрутил в руках карандаш, словно не зная, что с ним делать, а потом зажал его в зубах.
- Только не «потрясти», а очень аккуратно выведать, - возразил Себастьян, с интересом наблюдавший за злоключениями карандаша. - А если мы начнем его «трясти», то немедленно вылетим из следственной группы.
- Какие мы пугливые! - фыркнул Даниель.
- Не пугливые, а осторожные. А ты не прикидывайся глупее, чем ты есть на самом деле. Ведь прекрасно знаешь, что я прав. А «трясти» можно ее друзей и знакомых, да и то только тех, от кого таким способом легче добиться правды.
- Почему-то мне кажется, что таких немного, - позволила себе высказаться я.
Себастьян посмотрел на меня с одобрением:
- Мне тоже так кажется. И Даниелю тоже. Он просто придуряется.
- Насмотрелся полицейских сериалов, - поддакнула Надя.
- Тебя бы в таком сериале пристукнули в первой же серии, максимум - во второй, - огрызнулся Даниель.
- Это почему? - заинтересовалась Надя.
- Потому что первым делом убивают тех, кто действует всем на нервы. И героям хорошо, и зрителям приятно.
- Я вот сейчас как... - угрожающе произнесла Надя, привставая с места.
- Тихо вы оба! - прикрикнул Себастьян. - Ваши бои без правил мне уже надоели! Или мы работаем, или я выгоняю обоих, и продолжайте ваш детский сад где хотите.
Надя и Даниель обменялись яростными взглядами, но благоразумно притихли.
- Ты, Даниель, позвони после восьми Захарову и узнай, нашел ли он убийства, похожие на совершенное этой ночью. Если объект наших поисков - все-таки серийный убийца, то наш эпизод может быть не первым, - продолжал Себастьян. - Надя, ты, после того, как мы все обсудим, на сегодня свободна. А завтра - сидишь на домашнем телефоне, ждешь наших сообщений и поручений - ну, как обычно.
- А можно, я буду сидеть не на своем домашнем телефоне, а на Данином? - вкрадчиво поинтересовалась Надя. Не слишком понятно было, к кому она обращается - к пустой кофейной чашке, к Себастьяну или к самому Даниелю.
Впрочем, ни кофейная чашка, ни Даниель на вопрос никак не отреагировали, если не считать тени улыбки, мелькнувшей на губах последнего. У Себастьяна же вопрос вызвал не вполне объяснимую реакцию. Он поднял брови, потом нахмурил их, скривив при этом рот... И, наконец, закончив мимические упражнения, выдал:
- А.., разве ты не собиралась заниматься домашними делами?
Мне почудилось в его голосе что-то похожее на замешательство.
- А тебя это так волнует? - усмехнулась Надя. На мой взгляд, она его еще пожалела. Я бы на такую бесцеремонность ответила гораздо язвительней.
- Да нет, - соображая, что сморозил глупость, замялся Себастьян и, схватив со стола четки, уставился на них так, словно впервые увидел. - Просто я... Хотя неважно.
Все замолчали.
Себастьян со скучным лицом перебирал четки, Даниель терзал зубами злосчастный карандаш, Надины алые ногти чертили окружности по крышке стола. И тут нечистый дернул меня за язык.
- Какие еще распоряжения будут, господин младший архангел? - ехидно поинтересовалась я. - Вы обо мне не забыли?
Себастьян оторвался от четок и посмотрел в мою сторону. Как в лучших дамских романах, наши глаза встретились, в результате чего я внезапно онемела и начисто забыла собственные имя, фамилию и прочие анкетные данные.
Обворожительно взмахнув ресницами и улыбнувшись - ни дать ни взять оперная примадонна, - Себастьян проникновенно произнес:
- Забыть! О вас! Как можно? Память о вас всегда живет в моем сердце.
Почему-то эти слова меня совсем не обрадовали. Наоборот - я почувствовала себя полной дурой, которая нечаянно потревожила спящую собаку или сунула палец в электрическую розетку.
- Поэтому, - продолжал Себастьян, - я хотел бы, чтобы вы сейчас отправились домой и хорошенько отдохнули. Завтра нам предстоит нелегкий день.
- А что, мне разве совсем ничего не надо делать? - жалобно простонала я.
- Абсолютно ничего! - подтвердил Себастьян. - До воскресенья ты совершенно свободна!
В надежде на помощь я умоляюще посмотрела на Даниеля.
- Слушай, Себастьян, - начал добрая душа Даниель, - а может...
Себастьян не дал ему договорить:
- Кстати, Захарову можно позвонить и завтра, Даниель. Хотя нет... Сделаем так - я сам ему позвоню. Хорошо? А вы с Надей еще успеете сходить в кино - в выходные сеансов много.
- А как же... - попыталась высказаться недоумевающая Надя.
- Идите, идите! - Себастьян словно оглох. - А я пока поработаю. Труд, как известно, облагораживает. Все, друзья мои, простите - расходимся.
Даниель бросил на меня сочувствующий взгляд незаметно для Себастьяна, пожал плечами и спросил:
- Тебя подвезти?
Изо всех сил стараясь не всхлипнуть и не моргнуть - слезы плескались у края ресниц, - я молча затрясла головой. Даниель тихонько вздохнул и укоризненно покосился на Себастьяна. Тот не заметил.
Даниель и Надя ушли кратчайшим путем через балкон, соединявший квартиры Себастьяна и Даниеля. Меня же радушный хозяин жилища, не утруждая себя лишними словами, со своей обычной очаровательной улыбкой проводил до двери.
Надежда услышать просьбу остаться или на худой конец фразу, аналогичную последнему вопросу Даниеля, была убита щелчком замка двери, захлопнувшейся за моей спиной.
Спотыкаясь на каждой ступеньке, я спустилась вниз и, выйдя на улицу, опустилась на низкий край чугунной решетки, ограждавшей газон, - отчасти оттого, что не было сил идти дальше, отчасти оттого, что мертвая надежда вдруг ожила и стала нашептывать мне утешительно: он побежит, побежит за тобой, догонит, вернет, скажет, что не прав...
Слезы пролились и высохли, а Себастьян так и не появился. Светлый летний вечер, весь пронизанный лучами заходящего солнца, словно золотыми нитями, небо, расписанное оранжевым по светло-синему, детский визг и смех и беготня во дворах - все, что обычно так радует сердце, теперь не в силах было вытащить меня из уныния, в которое я погружалась все глубже и глубже.
Проводив печальным и завистливым взглядом деловито прошмыгнувшую мимо трехцветную кошку, явно отправлявшуюся на любовное свидание, я встала с решетки, потирая отсиженные места (точнее, место было одно - именно то, на котором обычно сидят), и, еле волоча ноги, побрела в сторону метро.
Может быть, мне стало бы немного легче, если бы я могла понять смысл происходящего. Но, как ни мучилась я, как ни ломала голову, и так уже не слишком исправно функционирующую от всех сегодняшних огорчений, внятных объяснений поведению Себастьяна не находилось.
Вернее, было одно. Оно летало вокруг меня назойливой мухой, а я изо всех сил от него отмахивалась. Но муха была из числа тех мерзких тварей - здоровенных, громко жужжащих, отвратительно зеленых, отделаться от которых было не так-то просто. Я снова, как наяву, увидела шоколадные глаза Себастьяна - невыносимо прекрасные и такие же равнодушные, - и сердце тупо заныло, словно я дотронулась пальцем до старого синяка. Волшебное кольцо с тремя китайскими иероглифами на отполированном кусочке нефрита тускло мигало на правом безымянном пальце, очевидно, выражая мне этим свои соболезнования. Пора признать очевидное - он просто не любит меня и никогда не любил, чего бы я там себе ни воображала.
Громко хлюпая носом, я вползла в непривычно прибранную и ухоженную квартиру. Как только дверь за мной закрылась, туфли, кувыркаясь, разлетелись в разные стороны, рюкзак рухнул на пол у двери, а хлюпанье перешло в рыдание.
Доплыв в потоках слез до своей комнаты, я упала на диван, уткнулась в него носом и, расписав во всех красках доброжелательно слушавшей мебели тяготы своей жизни, незаметно уснула.
Проснулась я, когда за окном уже стемнело, голодная и оттого, наверное, очень злая.
- Хватит с меня! - рычала я, с остервенением шуруя по полкам и шкафам в поисках пропитания. - Сколько можно все это терпеть! Да и вообще, это просто глупо: сходить с ума по ангелу, когда вокруг полным-полно людей. И очень даже неплохих!
Результатов поиски не дали. Вернее, дали, но совсем не те, что хотелось. Кроме скудного количества бакалеи (одинокого пакетика быстрорастворимой каши с кленовым сиропом, горсточки риса, полпачки макарон предпенсионного возраста и пакета фасоли, завалявшегося в доме со времен тотального дефицита эпохи загнивания социализма), масла и невероятного количества соусов в бутылках и банках, в доме не было ничего съестного. Нельзя сказать, что я этому удивилась, потому что как раз сегодня собиралась после уборки отправиться в магазин и закупить продовольствие на неделю. Но и бодрости мне это отнюдь не прибавило.
Когда электрический чайник зашумел, заклокотал и, отключаясь, громко щелкнул кнопкой, я высыпала кашу из пакетика в чашку, залила ее кипятком, помешала и с интересом принюхалась, поскольку о существовании кленового сиропа знала только из американских фильмов и представления о нем имела самые смутные.
В следующее мгновение я уронила ложку и оторопело вытаращила глаза.
Судя по названию, кленовый сироп должен добываться откуда-то из клена. Но, судя по острому резкому запаху, который издавала каша, главным ингредиентом сиропа были лесные клопы.
Каша на лесных клопах была последней каплей, вернее чашкой, переполнившей ту емкость, в которой помещалось мое терпение. Я села на табуретку и тихо, но твердо произнесла:
- Нет, так больше продолжаться не может.
И словно в подтверждение сказанному грянул звонок телефона.
Мгновенно забыв про кашу и прочие неурядицы, я ринулась к призывающему меня аппарату с торжествующей мыслью: «Он передумал!» Но он не передумал. Это вообще был не он.
- Скажи, ты хочешь, чтобы я умерла? - без всяких предисловий спросил женский голос.

Глава 7
ЛУЧШЕЕ ЛЕКАРСТВО

Он проснулся в сумерках от разъедающей рот горечи и странного запаха.
Запах шел от темного пятна, расползающегося по обивке дивана. Зажженная сигарета выпала изо рта, пока он спал. Он испытал сожаление - легкое, но вполне ощутимое и относящееся совсем не к испорченному дивану. Если бы он не проснулся сейчас, вполне может быть, что ему никогда больше не пришлось бы уже просыпаться. Конец всем мучениям. Лучшая терапия.

Предыдущая страница 2 Следующая страница


3 Светлана Сухомизская

Он тихонько засмеялся, и звук смеха показался ему таким жутким, словно кто-то тихонько подкрадывался к нему в полумраке по скрипучему паркету. Перестав смеяться, он привстал и целую вечность пристально вглядывался в самый темный угол комнаты. Но никого не было - ни в углу, ни в других комнатах, и он прекрасно знал это.
Он понимал, что во всем виновата его болезнь. Пора назвать вещи своими именами: он болен, его лечат. Ему показалось, что уже вылечили, но нет. Еще нет. А может, его не вылечат никогда. Какое страшное слово.
Лучше бы он не просыпался сейчас. Лучше для него самого и для всех остальных.
Взять хотя бы журналюг. Как бы они оживились! Новый интересный материал. Броские названия. Что-нибудь вроде «Гори, гори, моя звезда!». Можно, провожая в последний путь, вспомнить дела давно минувших дней, достать из комодов грязное белье и еще раз хорошенько потрясти им - напоследок. Конечно, не так, как раньше - с воем и улюлюканьем. Нет, теперь все будет тонко, аккуратно и даже с некоторым оттенком соболезнования. На радость всем, кто забыл об этих гнусностях, и тем, кто до сих Пор помнит.
Только Женя уже не сможет порадоваться. Увы! Женя лежит на анатомическом столе, окруженная густыми парами формалина. Вернее, не Женя, а то, что когда-то ею было. Он, кстати, вполне мог бы составить ей компанию.
Ну уж, дудки! Он резко сел. Он не собирается никому доставлять удовольствие своей смертью - ни сегодня, ни завтра, ни в ближайшие четверть века. Пусть умирают другие, если им это нравится. А он - он будет жить.
Назло всем.
Пятно продолжало увеличиваться. Он пошарил рукой по полу и, найдя кружку, выплеснул на обивку остатки кофе.
Щелкнул выключателем торшера и, усмехаясь, быстро написал карандашом на листке отрывного блокнота, лежащего возле телефонного аппарата:
«Смерть - лучшее лекарство от всех болезней. Особенно хорошо лечит смерть заклятого врага».

Глава 8
ДЕМОНИЧЕСКАЯ ЖЕНЩИНА

Некоторое время я стояла с нелепо разинутым ртом и водила глазами из одного угла кухни в другой, словно с минуты на минуту ожидала визита крысы или кого-нибудь столь же привлекательного. На самом же деле я просто пыталась понять, кто мне звонит.
Мучилась я недолго.
- Ты что, заснула? - поинтересовался голос, и я узнала.
- Варь, это ты?
- Не узнала? Вот и отлично! Может, разбогатею наконец. Хотя это вряд ли. Так ты не ответила на мой вопрос.
- А что это ты умирать собралась?
- Да мне на вечеринку в клуб поехать не с кем!
Я ухмыльнулась. Варвара была в своем репертуаре. Пропасть на полгода и появиться только тогда, когда от меня что-то очень нужно, при этом ни минуты не сомневаясь, что все будет именно так, как она захочет.
- А как же Вадик? - спросила я, прекрасно понимая, что гражданский муж Варвары - скромный труженик нефтедобывающей компании - находится вне пределов досягаемости, иначе звонок подруги не раздался бы в моей квартире.
- Да ну его, этого Вадика! - капризно сказала Варя. - Он уже неделю торчит в Ханты-Мансийске, а я тут пропадаю в одиночестве. Кроме как к косметологу, массажисту и тренеру по аэробике, и не хожу никуда. Разве что в Петровский пассаж. Уже забыла, когда в последний раз держала в руках бильярдный кий, представляешь?
- Не понимаю, как ты это выносишь! - ответила я, от души наслаждаясь нашей беседой. - Я бы до сегодняшнего дня не дожила, честное слово.
- Тебе бы все смеяться! Подруга пропадает, а ей смешно! Ты лучше сразу отвечай, пойдешь со мной или нет. Но если не пойдешь, так и знай, что до завтрашнего дня я не доживу.
- Что, прямо так сегодня ночью и помрешь? - не унималась я.
- Ну, не сегодня! Но до приезда Вадика уж точно не доживу!
- А что за вечеринка?
- Вечеринка, между прочим, очень хорошая, и тебя я с собой зову не случайно. Это презентация нового журнала - такого, знаешь, элитного, цветные фото, финская бумага, ну, что-то типа «Домового». Там, между прочим, будут всякие нужные тебе люди из издательского бизнеса. Ты же свои романы опубликовать хочешь?
- Угу, - с сомнением промычала я, не очень веря в полезность презентации. Кроме того, я знала способность Варвары ловко манипулировать окружающими, с неизменным успехом убеждая их, что они делают все не для ее, а для своего собственного блага.
- Ну, вот и замечательно. Ты рукописи с собой не бери, а перепиши все на дискеты. И всовывай их всем, кому только можно. Только свои координаты написать не забудь. В общем, ты собирайся, а я через час за тобой заеду. Пока!
- А разве я согласилась? - с неподдельным интересом спросила я у коротких гудков и, зачем-то покрутив в руках трубку, положила ее обратно на рычажок.
Однако приходилось признать, что предложение, не терпящее отказа, поступило ко мне как нельзя более кстати. Жрать дома было нечего (клоповая каша не в счет), личная жизнь была загублена на корню, а выходные непоправимо изгажены. К тому же карьера в детективном агентстве меня более не прельщала по причине непреодолимого отвращения к начальству, а значит, нужно немедленно заняться поисками новых знакомств, связей и прочей мути в этом же роде - ненавистной мне, но необходимой. Вытряхнув кашу в помойку, я подбодрила себя парой устрашающих прыжков, которые сделали бы честь любому воину из племени зулусов, и отправилась собираться.
Конечно, прошел не час, а все два, прежде чем дверной звонок начал истошно дребезжать, возвещая о прибытии Варвары. С другой стороны, это опоздание было сущим пустяком по сравнению с опозданием молодого человека, в которого я была влюблена до потери пульса. Давнишняя эта история до сих пор леденит мне душу. В назначенный день, не дождавшись ни предмета нежных чувств, ни даже телефонного звонка, я, одетая, накрашенная и причесанная, как королева, в полном одиночестве давилась слезами и тортом «Прага», а предмет явился на сутки позже, когда я, распростившись со всеми надеждами, носилась по квартире, облаченная в халат и лохматая, как кикимора.
Окутанная облаком духов и табака - на лестнице кто-то из соседей курил смертоносно зловонные сигареты, - в прихожую вплыла Варя и, снова оставив за скобками приветствия, оживленно спросила, готова ли я ее сопровождать.
Я не ответила, потому что не услышала вопроса. То есть, может быть, и услышала, но ни слова не поняла. Виной такому ступору был Варварин облик.
Ее светлые волосы, некогда длинные, теперь были подстрижены в короткое каре, два завитка которого лежали, словно приклеенные, у нее на щеках. Вокруг глаз положены тени, наводящие на мысль о последней стадии чахотки или дистрофии, а румянец, прежде стойко украшавший Варины щеки, заменила интересная могильная бледность. К счастью, я вовремя сообразила, что все это не предвестники неминуемой кончины, а дело рук человеческих. Не меньше, чем макияж, меня потряс Варварин наряд - короткое блестящее платье того ошеломляюще синего цвета, который просвещенные люди называют электрик, а к нему - боа из черных, белых и синих перьев, чулки со стрелками и туфли на заоблачной высоты каблуках. Я оделась вполне прилично, но рядом с подругой смотрелась вороной, попавшей в общество диковинной райской птицы.
- Ты что, уксус пьешь на голодный желудок? - со свойственной мне тактичностью выпалила я, когда обрела дар речи. - Платье шикарное, но выглядишь ты как утопленница.
- Фу, какая же ты грубая! И ничего не понимаешь в современной моде, - поморщилась Варя, нимало не обидевшись. - Мы едем или нет?
- Едем, - вздохнула я.
Времени на переодевание у меня уже не было, а если бы и было - все содержимое моего гардероба не могло тягаться с нарядом Варвары. Разве вот только красное платье. Ладно, надену его в другой раз и тогда уж точно заткну всех за пояс, пообещала я себе.
И мы поехали. Варвара, конечно, болтала без умолку, рассказывая мне в душераздирающих подробностях истории из жизни своих друзей, ни одного из которых я не знала лично и знать не хотела. Поэтому в очень скором времени ее речь превратилась для меня в монотонный гул, который я, приличия ради, изредка оживляла совиным «угу». Плавный ход «Опеля-Вектры» и негромко звучащие из четырех динамиков стереосистемы джазовые композиции довершили дело - я начала клевать носом. Если вы будете ночами недосыпать, а днем, в свободное от работы время, портить отношения с начальством и любимыми (или тем и другим в одном флаконе), не пройдет и недели, как вы станете такой же жуткой соней, как я. «Ничто не отравляет жизнь так, как любовь и работа, - думала я сквозь сон, - и надо же такому случиться, что как раз из них жизнь в основном и состоит. Какая гадость!» Внезапно машина дернулась, а Варя громко охнула. Я встрепенулась и в ужасе распахнула глаза, решив, что мы попали в аварию.
- А ведь мне, наверное, не стоит сегодня веселиться, - трагически глядя на меня, сказала Варя. - Женечка-то Прошина погибла!
- А ты что, знакома с ней? - Я окончательно проснулась.
- Да, разве я тебе не говорила? Ну, она мне не подруга, конечно. О покойниках плохо не говорят, но я тебе скажу по секрету - знаешь, у нее очень стервозный характер был. Я, конечно, тоже не святая, но она! Понимаешь, она такой человек - ни о ком, кроме себя, не думает, точнее не думала. Все должно быть, как она хочет, и что ни дай - все ей мало.
- У нее, наверное, было полно врагов? - осторожно спросила я, стараясь не выдать своей радости. Вот это удача! Я нашла свидетеля - и, может быть, очень ценного! Представляю, какое завтра будет лицо у Себастьяна, когда я с небрежным видом сообщу ему все, что узнала.
- Ну, конечно, насолила она многим! Начнешь считать, пальцев на руках и ногах не хватит. Особенно женщинам, актрисам. Она же карьеристка, по головам шла. Да и мужикам с ней тяжело было. Она их просто в бараний рог гнула. Высасывала из них все, а потом бросала, как только подворачивался кто-то получше. Но самое смешное, что бросать - бросала, а от себя далеко не отпускала, до последнего старалась держать при себе, как запасной вариант. Я даже не знаю, в чьей шкуре я бы меньше хотела очутиться - ее соперницы или ее любовника. Но, поскольку у нас с ней общих интересов не было, мы неплохо ладили. Правда, когда у меня Вадик появился, мы общаться почти перестали. С ней своих мужиков лучше было не знакомить. Хотя я слышала, что она в последнее время поспокойнее стала - у нее появился кто-то новый, и она в него вроде как даже была влюблена. Ну, не знаю, это совсем не в ее стиле - любить кого-нибудь, кроме себя. А с другой стороны - чего на свете не бывает. И все-таки, какая бы она ни была, такой смерти она не заслужила. Варя поежилась и прибавила газу.
- Как-то я не подумала о том, что в такое время, когда кругом полно маньяков, из дома лучше не выходить, - тревожно произнесла она. - Прямо хоть домой поворачивай.
Но это совсем не входило в мои планы.
- А как же связи в издательской сфере? Ты же сама сказала, что это для меня много значит, - жалобно заныла я. Но, вовремя сообразив, что мои проблемы Варвару волнуют не больше, чем жизнь австралийских аборигенов, я надавила с другой стороны:
- И потом, ты что, собираешься теперь сиднем сидеть дома, пока не приедет Вадик? Чего ты боишься? Попросишь кого-нибудь знакомого проводить тебя домой, вот и все.
А чтобы окончательно ее убедить, коварно добавила:
- То, что Женю жалко ужасно, никто не спорит. Но ты же не собираешься носить по ней траур?
- Вот еще, глупости! - фыркнула Варя, вмиг согнав с лица похоронное выражение. - Нет, танцевать я, конечно, сегодня не буду, это бессердечно, но съездить надо, ты права. Раз уж мы с тобой раз в сто лет собрались. И потом, народ меня ждет.
- Ну, вот видишь! - поддакнула я, пряча усмешку и размышляя, как бы половчее воспользоваться своей невероятной удачей и выспросить у Вари все, что она знает о погибшей актрисе.
Но мои умственные усилия пропали даром. Невероятная удача стала с невероятной же скоростью таять на глазах, едва наш «Опель-Вектра» остановился возле стены электрических огней, представляющей собой фасад ночного клуба. Всего ярче сияло многообещающее название «Поземка», и мной овладели недобрые предчувствия, которые и начали оправдываться, едва фотоэлементы при нашем приближении услужливо распахнули большие стеклянные двери и мы из свежего летнего вечера попали, словно в желе, в густую липкую духоту, сотрясающуюся от оглушительной электронной музыки. Вести сколько-нибудь связную беседу в таком грохоте не представлялось возможным. Мой опыт посещения подобных заведений говорил, что общаться нам придется с помощью истошных воплей, направленных друг другу в самое ухо.
Взмах продолговатым картонным прямоугольником, кивок стриженой головы охранника, беглый досмотр содержимого наших сумочек (любимый рюкзак по причине его необъятности и негодности для ношения с вечерним нарядом я оставила дома, отчего чувствовала себя на редкость неуютно), и вот мы среди прочих гостей.
В клубе было не только душно, но и так же светло и просторно, как в консервной банке с селедкой или шпротами, с той только небольшой разницей, что консервные банки не оборудованы беспорядочно вращающимися и мигающими световыми приборами, а селедки и шпроты мирно и спокойно лежат в собственном соку, винном соусе или масле, не пытаясь пуститься в пляс. Угнетенная «уютом» обстановки, я вертела головой в разные стороны, отчаянно, но безуспешно пытаясь увидеть хоть кого-нибудь похожего на человека, занимающегося издательским бизнесом. Но на глаза мне попадались в основном девушки в ядовито-оранжевых комбинезонах - очевидно, своеобразной униформе, - разносящие бутылки с такого же ядовитого цвета жидкостью - судя по всему, какой-то напиток, одна мысль об употреблении которого внутрь вызвала у меня приступ желудочной колики. Словом, ни клуб, ни вечеринка мне решительно не понравились, и я повернулась к Варваре, чтобы поделиться с ней этим печальным известием.
И обнаружила, что упирающийся в меня слева локоть принадлежит вовсе не Варе, как я думала, а какой-то совершенно незнакомой мне девице, то есть не девице, потому что девица не может быть изрядно беременной, с безумным видом озирающейся вокруг. Должно быть, за исключением беременности и торчащей изо рта палочки «Чупа-чупса», я выглядела точно так же.
С сожалением признавшись себе, что вряд ли стоит ждать от Вари, что она будет метаться по клубу, пытаясь разыскать меня, я задумалась, стоит ли мне самой тратить время на ее поиски, при том что безрезультатность их очевидна с самого начала и только чудо, в которое я не слишком верила, могло мне помочь ее найти.
Еще меньше мне верилось в возможность вступить в тесный контакт с воротилами от издательского бизнеса. Обстановочка в помещении вообще не подразумевала никакого вида контактов, кроме телепатии, если, конечно, не брать в расчет тычки в спину и ребра, а также весьма чувствительные прогулки по ногам.
Музыка ревела и лязгала, словно тысяча комбайнов в уборочную страду, свет то гас, то вспыхивал, норовя попасть в глаза, а народ пил ядовитую жидкость и интенсивно извивался, все глубже погружаясь в транс и все дальше уходя в астрал. Пора домой, решила я и стала осторожно разворачиваться к выходу, стараясь увернуться от ударов локтями и коленями, грозящих мне со всех сторон.
Внезапно я застыла на месте. И совсем не от ощутимого пинка пониже спины, нанесенного мне чьим-то не в меру набитым ридикюлем.
Белый луч света упал на парочку, нежно обнимающуюся в паре метров от меня. Девушку - высокую шатенку в крупных кудрях - я никогда раньше не видела, чего никак нельзя было сказать о мужчине.
Несколько секунд я надеялась, что сплю и вижу кошмарный сон. Но напрасно.
Это был не сон. Это был Себастьян.

Глава 9
СТРАНИЧКА ИЗ ЗАПИСНОЙ КНИЖКИ

Мир устроен несправедливо. Всю жизнь человек пытается найти причину этой несправедливости. Кто-то находит ложные оправдания тому злу, которое творится вокруг, кто-то придумывает себе другой, лучший мир. Но тот, кто не хочет лгать себе, понимает - нельзя оправдать ни этот мир, ни его законы, ни тех, кто живет, подчиняясь им. И неважно, верят ли они в лучший мир или предпочитают оправдывать этот. Они живут в грязи, по ее законам, и становятся такой же грязью, как и все, что творится вокруг них. Мало кто способен на бунт. Мало кто может сказать: мы живем в хаосе, лишенном смысла. В мире нет справедливости. Напрасно искать правду. Напрасно ждать любви. Напрасно надеяться на бога, каким именем его ни назови.
Бороться с хаосом может только тот, кто сам станет справедливостью и любовью. Тот, кто не страшится ничего - ни боли, ни знаний, которые сжигают душу, ни страшного оскала темноты.
Тот, кто проливает не слезы, а кровь.

Глава 10
ОПАСНОСТИ ЗЛАЧНОГО МЕСТА

Вообще-то по натуре я девушка не агрессивная и не нахальная, скорее даже наоборот - нерешительная, замкнутая и застенчивая. Но то ли длительное общение с Надей и постоянно подаваемые ею дурные примеры подействовали столь пагубным образом, то ли несчастная любовь вконец меня допекла, только, оправившись от перенесенного потрясения, я, действуя локтями, как веслами, ринулась в сторону Себастьяна с твердым намерением сплющить сумочку и сломать ногти о его невыразимо прекрасное, но неверное лицо.
Расчищать себе путь было нелегко. Расталкивание локтями и натужное кряхтение, прерываемое по временам чертыханием сквозь зубы, помогли мне не очень. К тому же народ так и норовил стеной стать на моем пути, а одна мерзкая личность, пол и внешность которой от меня ускользнули, облила мою юбку ядовитой жидкостью для питья, и в первое мгновение мне показалось, что я слышу шипение разъедаемой кислотой ткани. Конечно, на самом-то деле ничего слышать я не могла - музыку ведь никто не выключал.
На мою беду, в тот миг, когда я оказалась в двух шагах от своей цели, луч света, указывавший мне на нее, словно лазер снайперу, резко сменил направление и уперся совсем в другой объект.
Если бы в клубе не было так душно, а юбка моя не была пропитана ядохимикатом, и музыка бы не была так похожа на трудовые будни консервного завода, и в голове моей сохранилось бы хоть какое-то подобие мозгов, я бы остановилась и подумала - даже в небольших дозах это занятие иногда дает совершенно изумительные результаты.
Но думать я не стала. Вместо этого я извлекла откуда-то из-под мышки смертельное оружие ближнего боя, взялась за его ремешок и, раскрутив на вытянутой вверх руке, с силой отправила вперед - туда, где, по моему убеждению, должен был находиться вероломный ангел в человеческом обличье.
Удар был мощным. К моему искреннему горю, ответный вопль - вопль боли и изумления, на который я весьма рассчитывала, - не донесся до меня, слишком уж высок был уровень консервно-лязгающего шума. Но я не стала терять времени на пустые сожаления, за первым ударом немедленно последовал второй, и готовился уже замах для третьего, но тут...
Моя правая рука была крепко схвачена за запястье, а вслед за этим очередной ослепительный луч - только на этот раз не белый, а синий - осветил мою жертву.
Холодный пот покрыл меня немедленно - всю целиком, словно курицу, вытащенную на божий свет из морозилки.
Тот, кого я только что била, сжимал мою руку. И это был не Себастьян, а какой-то совершенно незнакомый седой мужчина в бордовой футболке! Наискосок через его лоб шла яркая царапина - очевидно, след, оставленный застежкой сумочки (если кто не понял, то именно сумочка была моим оружием). Светлые глаза мужчины зло блестели, словно два тающих кусочка льда.
Не успела я даже ойкнуть, как он подтащил меня к себе, едва не вывернув мне локоть, цепко схватил за плечи и, нависнув над моим ухом, яростно взревел:
- Вы совсем с ума сошли, уважаемая?
По его тону я поняла, что «уважаемая» в его лексиконе означает жуткое ругательство, и съежилась, мысленно умоляя какие-нибудь незнакомые, но доброжелательные светлые силы унести меня отсюда куда-нибудь за тридевять земель.
Но незнакомые доброжелательные силы меня не слышали, а знакомые, такие, как Себастьян и Даниель, вместо того чтобы помогать богу, занимались черт знает чем и мышей не ловили, не говоря уж о помощи мне. Волшебное кольцо искрилось на пальце, но толку от его искрения не было никакого. Словом, я влипла, и вылезать из неприятностей, в которых очутилась, мне придется самостоятельно.
- Какого черта вы машете здесь сумкой? Не видите, вокруг люди! - Жертва моей ошибки тем временем продолжала изливать свое вполне понятное возмущение.
- Простите, пожалуйста, - страдальчески закатив глаза, услышала я свой полузадушенный голос. - Я не хотела вас ударить.
- А что вы хотели, позвольте узнать? - саркастически осведомился седой мужик.
Выразить наслаждение жизнью на доступном окружающим языке? Или это такая фигура танца?
- Простите, пожалуйста, - в полном отчаянии повторила я, предчувствуя, что произносить эту фразу мне еще придется не раз и не два за этот вечер. - Это недоразумение... Я... Простите, пожалуйста.
- Ладно, - внезапно произнес мужик и, снова взяв меня за руку, правда, на этот раз не так больно, развернулся и решительно пошел куда-то в сторону. Волей-неволей мне пришлось следовать за ним, и от предположения, что он сейчас сдаст меня охране клуба, сопроводив это соответствующими комментариями, у меня в горле встал ком.
Навыков в путешествии сквозь толпу у мужика было явно больше, чем у меня, так что буквально через минуту мы вырвались из гущи народа и очутились у столика с початой бутылкой ядовитой жидкости и табличкой «Reserved», с которого мужчина парой не расслышанных мной слов согнал парочку увлеченных друг другом молодых людей неясного пола. Освободив места, он уселся сам и усадил меня рядом. Я не сопротивлялась. Всплеск праведного гнева и последовавшее за этим обнаружение роковой ошибки, истощили мою энергию - я стала вялой и равнодушной, словно заколдованная Марья Искусница из фильма моего детства. Для полного сходства недоставало только повторяемых через равный промежуток слов: «Что воля, что неволя - все равно, все равно». Вместо этого мне предстояло твердить извинения.
- Простите, пожалуйста, - голосом Марьи Искусницы завела я, старательно глядя пустыми глазами мимо мужика.
- Ладно, - внезапно произнес он и, придвинув ко мне пустой стакан, плеснул в него ядовитой жидкости. Я, ничуть не удивившись тому, что он желает моей смерти, покорно сделала глоток и едва не поперхнулась, потому что вкус жидкости совершенно оправдывал ее цвет. Мне никогда, не приходилось пробовать серную кислоту, но, похоже, это был как раз ее раствор.
- Что случилось? - искренне встревожился мой нежеланный собеседник.
- Гадость какая, - страдальчески произнесла я.
- Ой, простите, я и забыл, что это пить нельзя. Засмотрелся на здешнюю публику, знаете, а они все одну бутылку за другой пьют и глазом не моргнут.
Выйдя из оцепенения, я посмотрела на него в изумлении. Светлые глаза из ледяных стали вполне приветливыми, только вместо злости - или мне это только показалось? - в них появилась печаль. Похоже, он не собирался больше отчитывать меня. Но зачем тогда я ему понадобилась - непонятно. В любом случае расслабляться было рано.
Некоторое время мы молчали - я выжидала, с отвращением косясь на отраву в стакане, а он рассеянно озирался по сторонам - похоже, думал о чем-то своем. Наконец он повернулся ко мне и неожиданно сказал:
- Выкладывайте. Я оторопела:
- То есть как?
- Ну, рассказывайте, кого это вы собирались отлупить, если меня вы бить, по вашим собственным словам, не собирались? Любимого или соперницу?
- С чего вы взяли? - растерялась я.
- Другие категории людей обычно не вызывают такого острого желания избить их Тем более на трезвую голову.
- Почему вы так решили? - Я мрачно усмехнулась. - И вы не учли, что я, как и многие другие в этом замечательном заведении, нахожусь под действием наркотиков.
- Не говорите глупостей. Вам это не идет.
- Глупости или наркотики?
Он посмотрел на меня снисходительно.
- Могли бы говорить со мной помягче. Я все-таки потерпевшая сторона.
- Простите, пожалуйста.
- Еще одно «простите, пожалуйста», и я сам начну бить вас вашей же сумочкой, и это при том, что мое воспитание накладывает жесточайшее табу на любое насилие, особенно по отношению к женщине.
Он помахал рукой официантке в жуткой униформе и продолжил:
- Предлагаю заключить мировое соглашение на следующих условиях - подчеркиваю, крайне выгодных для вас: вы изливаете мне душу и терпите мою унылую физиономию ближайшие... - он поднес к глазам запястье с массивным хронометром на широком браслете, -...два часа. Если это не противоречит вашим жизненным принципам и не вызывает у вас непреодолимого отвращения, конечно.
- Вы юрист? - спросила я.
- Вы не ответили на мое предложение.
- По-моему, у меня нет выбора.
- Свободный человек имеет выбор всегда, даже сидя в тюрьме. Кстати, я не юрист, а всего-навсего скромный издательский работник.
«Вот те раз!» - едва не брякнула я, но вовремя прикусила язык. На ловца и зверь бежит! Дуракам везет, я всегда это знала, но дурам везет особенно.
Дома мне делать все равно нечего. Издательский работник - это очень удачное знакомство. К тому же он и симпатичен, и совсем не стар, хоть и седой. Вот бы было здорово, если бы Себастьян со своей шатенкой был еще здесь и если бы он прошел мимо и увидел, что я не чахну в одиночестве, отправленная домой, словно декабрист в Сибирь, а совсем наоборот - всячески радуюсь жизни в злачных местах. Сладкое предвкушение мести счастливой улыбкой разлилось по моему лицу.
- Хорошо. Ваше предложение принято, сказала я седому.
А Варвару я расспрошу обо всем завтра. Главное - успеть захватить ее утром, пока она никуда не умчалась, сопровождая бег привычными жалобами на то, что она засиделась дома, никуда не выходит и пропадает одна.
- Ну, так кто это был? - откидываясь на спинку стула, спросил седой, когда официантка взамен ядовитой жидкости принесла нам обычные человеческие напитки: мне - мартини с соком, ему - виски со льдом. - Любимый или соперница?
- Он, - коротко ответила я. Назвать Себастьяна любимым мне было теперь так же просто и приятно, как проглотить живого ужа.
- Хорошо, - кивнул седой и глотнул виски.
- Почему? - удивилась я.
- По моему мнению, если у двоих проблемы, третий тут ни при чем. Очевидно, вы считаете так же.
Вообще-то ничего похожего на такие глубокие философские мысли не посещало мою многострадальную голову, когда я принялась крушить врага сумкой. Но, сочтя за благо утаить это прискорбное обстоятельство, я состроила глубокомысленную мину и кивнула, обдумывая, как бы перевести разговор на какую-нибудь другую тему.
И немедленно придумала. И бухнула:
- Наверное, у вас схожие проблемы, раз вы тут один.
И, чувствуя себя весьма находчивой, остроумно добавила:
- Только, наверное, вы решаете их не таким радикальным способом, как я. К сожа...
Договаривать я не стала - седой вдруг побледнел так, что лицо и губы его стали одного цвета с волосами, а светлые глаза - пустыми, словно незрячими.
- Простите, - перепугавшись, залепетала я. - Я что-то не то сказала. Я не хотела...
- Не извиняйтесь. - Тусклый голос седого едва пробивался сквозь грохот музыки. - У меня действительно личные проблемы. Но, к сожалению, они не имеют ничего общего с вашими.
Ни слова не поняв, переспрашивать я не решилась. Чужая душа потемки, а я не люблю темноты, особенно в незнакомом месте. Честно говоря, общество седого перестало мне нравиться, и я принялась оглядывать публику, лихорадочно подыскивая подходящий предлог, чтобы побыстрей распрощаться с моей невольной жертвой.
Но тут кое-что привлекло мое внимание - кое-что настолько странное, что я немедленно забыла о своем собеседнике.
В нескольких метрах от меня танцевала девица. Ничего в ней не было необычного или выдающегося - фигура без всяких особенных выпуклостей, курносый нос, прямые светлые волосы до плеч, разбавленные легким мелированием, свободное длинное платье.
Но это была та самая беременная, стоявшая рядом со мной в тот момент, когда я обнаружила пропажу Варвары. Только ее огромный живот - пропал!
Дикость какая-то. Это точно она, я очень хорошо ее запомнила. Конечно, я склонна преуменьшать свои умственные способности, но если говорить серьезно, то слабоумием или склерозом пока что не страдаю. Ведь беременность - не головная боль, за час она не проходит! Не могла же в самом деле эта беременная разродиться в туалете и, как ни в чем не бывало, отправиться танцевать!
«Или мне пора показаться психиатру, или тут дело нечисто», - подумала я.
И увидела, что девица смотрит на меня - пристально и задумчиво. И по выражению ее глаз я в ту же секунду поняла, что она меня узнала и что это не сулит мне ничего хорошего.
Девица отвернулась от меня, продолжая пританцовывать, но танец ее заметно изменился. С каждым движением она оказывалась все ближе к нашему столику.
- Послушайте, - не слишком убедительно изображая оживление, торопливо сказала я седому, - что это мы все сидим да сидим? Может быть, потанцуем?
- Нет, танцевать я не буду. Вы тут ни при чем, но сегодня я не танцую. - Седой пришел в себя, если не считать тоски в лице и голосе.
- Хорошо. Простите, но мне срочно нужно в туалет, - выпалила я, не слишком вдумываясь в смысл произносимого, и поспешно вскочила, потому что приближающаяся девица, мягко говоря, начинала действовать мне на нервы.
Красный луч вспыхнул, отражаясь от металлической поверхности предмета, который девица извлекла из складок платья и выставила перед собой.
Это был маленький пистолет с уродливо длинным стволом. Глушитель. Интересно, а как она пронесла оружие мимо охраны?
И тут я поняла, что девица целится в меня. И что я не успею уже ни убежать, ни уклониться от пули. И что никто и ничто уже не спасет меня - даже волшебное кольцо.
Я не увидела вспышки и не услышала хлопка выстрела. Что-то сшибло меня с ног и придавило к полу. Раздался оглушительный визг, перекрывающий грохот музыки, - визжала официантка, у которой на подносе внезапно разорвало одну из бутылок с отравой. Толпа танцующих застыла, а потом волнами, словно цунами от эпицентра землетрясения в океане, покатилась в разные стороны. Увидели пистолет, догадалась я. Музыка внезапно захлебнулась и смолкла, а вместе с ней погас и свет. Стал слышен топот ног и панические нечленораздельные вопли. Вспыхнули мощные ручные фонари и замелькали черные костюмы охраны.
- Скорей, - раздался у меня над ухом шепот седого. В следующий момент он рывком поставил меня на ноги, и мы с ним помчались неизвестно куда.

Предыдущая страница 3 Следующая страница


Ночь оборотня 4

Не помню, как мы выбежали из клуба и прыгнули в машину. Смутно сохранились в памяти длинные узкие коридоры, синие пластиковые ящики из-под каких-то бутылок, об один из которых я, конечно же, пребольно споткнулась, и ржавую металлическую дверь без ручек, милосердно выпустившую нас на свободу. В себя я пришла, только когда мы уже мчались по ярко освещенным улицам вечерней Москвы.
При свете уличных фонарей обнаружилось, что клубное электричество разыграло меня - мой спутник был не седым, а ярким блондином, едва за тридцать. Пока я переваривала эту информацию, он сбросил газ, посмотрел на меня в зеркало заднего вида и сказал с явным оттенком восхищения в голосе:
- Ты умеешь внести в жизнь разнообразие! Кстати, как тебя зовут?
- Марина, - слабым голосом сказала я.
- Очень приятно. А меня Марк. Будем знакомы.

Глава 11
МУЖСКАЯ ДРУЖБА

По теплому ночному июльскому небу плыла золотая луна, а вторая луна, серебряная, тем временем плескалась в волнах Москвы-реки. Опершись о парапет набережной, Надя и Даниель любовались темной водой, низкими звездами и зубчатой стеной из красного кирпича на противоположном берегу Огоньки зажженных сигарет кружились возле их губ и, разгораясь при затяжках, бросали на пальцы рук и подбородки красные отблески. Мимо, пыхтя и отфыркиваясь, проплыл прогулочный теплоход, и с его ярко освещенной палубы до них донеслись бойкая музыка и многоголосый хохот.
Благодушное молчание нарушила Надя - вопросом, которым женщины обожают допекать мужчин в самое неподходящее время:
- О чем ты сейчас думаешь? Даниель неторопливо выдохнул табачный дым и улыбнулся:
- О тебе, конечно
- А если честно? - не унималась Надя.
- Ты считаешь, что я тебе вру?
- Считаю. Во-первых, зачем тебе обо мне думать, если я и так рядом. А во-вторых, с таким выражением лица о женщине не думают.
- Даже если собираются убить ее? - с самым невинным видом уточнил Даниель. - А что ты смеешься? Я стою и думаю себе: брошу-ка я Надюху в набежавшую волну - и концы в воду.
- Скорее, это я тебя брошу в набежавшую волну, - со смехом кладя руку на плечо Даниеля и упираясь в нее подбородком, сказала Надя.
- Да уж, уморишь меня, бедного, как пить дать. Не сегодня, так завтра.
- И все-таки о чем ты думал? Ну ладно, не смотри на меня так. Обижаться не буду. Злиться тоже.
- Честно говоря, я думал о нашем деле. Прикидывал, к кому завтра пойду и что буду спрашивать.
Надя беззлобно усмехнулась:
- Удивительно. Мужчины почему-то всегда думают о работе. Но самое странное - другое. Ты же не просто мужчина. Вернее, ты не мужчина.
- Эй-эй-эй, - угрожающе сказал Даниель. - Выбирай выражения!
- Но ведь ты же не человек, а ангел. Почему же ты ведешь себя совершенно так же, как и все другие мужики?
- А ты пораскинь мозгами. Раз я не бестелесная сущность, раз я принял вид человека, как я могу себя вести? Как обезьяна? Или как страшилища из фильмов ужасов?
- Вот интересно. И мысли о работе, и отношение к женщинам, и знаменитая мужская дружба - абсолютно все, как у людей!
- Кстати, о мужской дружбе. - Даниель затушил сигарету о парапет. - С Себастьяном творится что-то странное, я не могу понять, в чем дело. Придирается к мелочам, реагирует на все как-то странно. Недавно смотрит, как я сигарету закуриваю, и вдруг как выдаст: «Ты что, без этой дряни совсем обходиться не можешь? Привык?» Я отвечаю: «Нет, не привык. Просто мне нравится». А он: «Нравятся вкус, привычка или то, что так делают люди?» Я в ответ: «Не знаю, не задумывался. Просто нравится, и все». А он возьми, да и скажи: «Только не забывай, что многие курильщики умирают от рака легких. Впрочем, все остальные умирают тоже. Это тебе тоже нравится?» Представляешь?.. А с Мариной как он обращается, ты видела?
- Да, имела такую возможность.
- Я пытался с ним поговорить по душам - отмалчивается или отвечает какими-то непонятными намеками. Может, между ними какие-то личные проблемы? Может, у нее кто-то появился, а он переживает?
Надя громко презрительно фыркнула:
- "Появился"! «Переживает»! Как можно быть таким недогадливым! Это даже для человека перебор.
- Ну, просвети меня, тупицу!
Надя помолчала и тихо, серьезно сказала:
- Твой лучший друг не находит себе места по очень простой причине. Он не хочет становиться человеком и боится, что ты им уже стал.

Глава 12
ЛЮБОПЫТНЫЕ ОТКРЫТИЯ

Шум закипающего чайника, приглушенное пение радио и непонятное жужжание.
Проснувшись, я некоторое время в недоумении слушала эти звуки - совершенно очевидные признаки чьей-то жизнедеятельности - и пыталась сообразить, кто их издает, а заодно и объяснить тот странный факт, что окно, при пробуждении обычно находящееся за мной, таинственным и невероятным образом переползло на стену слева.
Занавески рывком разъехались в разные стороны, пропуская в комнату ослепительно яркий летний день. Мне пришлось зажмуриться, а когда я вновь открыла глаза, передо мной стоял благоухающий лосьоном Марк в зеленом халате до пола, приглаживающий щеткой мокрые волосы. Загадки разъяснились сами собой - жужжание издавала электробритва, а окно никуда не уползло, просто я находилась не у себя дома.
- Завтрак готов, - сказал Марк, и в ту же секунду до меня донесся запах кофе и тостов, вызвав слюноотделение не хуже, чем у собаки Павлова.
- Халат тебе дать?
Если вы что-то не то подумали, то должна вас предупредить - каждый думает в меру своей испорченности, и не я это первая заметила.
Я чищу зубы щеткой, предоставленной, как и халат, радушным хозяином, и прокручиваю в голове события вчерашнего вечера, начиная с момента, когда мы наконец узнали имена друг друга. Поскольку иначе вы все равно не отвяжетесь, поделюсь с вами.
Ничто так не способствует сближению, как совместно пережитые приключения. Между мной и Марком завязался оживленный разговор. Обсудив ситуацию с беременной девицей, оказавшейся не беременной, но зато весьма опасной, мы решили, что обо всем этом надо поставить в известность милицию. Но мысль об общении со стражами порядка нагнала на нас обоих такую беспросветную хандру, что мы решили подождать с выполнением гражданского долга до завтра и с облегчением немедленно забыли об этом, кажется, навсегда. Беседа незаметно опять перескочила на животрепещущую тему личной жизни, и не успела я опомниться, как выложила Марку все про себя и Себастьяна. Конечно, история была изложена с купюрами - признание о том, что я фея и работаю вместе с ангелами, явно не входит в число тех, которые стоит делать человеку в первый же день, то есть вечер знакомства.
Марк слушал, не перебивая, а когда я закончила, сказал:
- Не в моих правилах делать скоропалительные выводы, но, судя по тому, что ты мне сейчас о нем наговорила, он не любит тебя, никогда не любил и вряд ли полюбит. Остается только решить - нужен ли тебе рядом такой человек. Если нужен - смотри на все открытыми глазами и не жалуйся, потому что за необходимое нужно расплачиваться. Если все-таки ты разумный человек и понимаешь, что без взаимности любое чувство ведет только к саморазрушению, тебе надо бросить его, немедленно найти замену и мучить эту замену всеми способами, чтобы не мучиться самой.
- Какой ты, оказывается, циник! - поразилась я.
- Не циник, а практик и реалист. Можно, конечно, назвать это цинизмом, но лучше уж мой цинизм, чем идеализм, от которого ломаются судьбы и гибнут люди, причем гибнут, так и не поняв, что с ними случилось.
- А что случилось с тобой? - прищурясь, спросила я. - Почему практик и реалист одинок, печален и не может найти себе компанию на вечер? Знает ли он этому причину?
Марк снова побледнел, хотя и не так сильно, как в клубе. Поворот руля - и машина замерла у тротуара. Замолчал мотор, в салоне наступила тишина. Побарабанив пальцами по рулю, Марк глухо сказал:
- Женщина, которую я люблю, умерла прошлой ночью. Вот моя причина, - и опустил подбородок на грудь.
Я подавленно молчала, уставившись на приборный щиток.
- А если ты спросишь, почему человек, у которого только что умерла любимая, идет в ночной клуб, я тебе отвечу, - он закрыл глаза и откинулся на спину, - что не могу оставаться один. Что мне страшно. Что весь день я прячусь от себя и от своего горя, а со стороны это выглядит как бесчувственность.
Внезапно он тихонько засмеялся. Я вздрогнула и испуганно повернулась в его сторону. Он сделал успокаивающий жест:
- Со мной все в порядке. Просто я должен тебе признаться в невероятной глупости. Я обрадовался, когда ты принялась лупить меня сумкой!
- А ты ко всему прочему еще и мазохист! - подытожила я.
- А я и не скрываю! - преувеличенно бодро ответил он и повернул ключ зажигания. - Думаю, что ночные заведения не вызывают у тебя больше энтузиазма.
Я подтвердила.
- Тогда предлагаю отправиться на прогулку в парк, если, конечно, я не кажусь тебе подозрительной личностью, с которой опасно уединяться в тени деревьев.
Я заверила его в том, что он внушает мне глубочайшее доверие, если не считать витиеватости произносимых им фраз. Он объяснил, что в этом виновата книга, которую он в настоящий момент редактирует: все герои там изъясняются именно таким языком. Мне вспомнилось золотое время, когда я тоже работала редактором и проводила время по большей части на диване в обнимку с рукописями, отдельные листы которых лежали вокруг меня, как пасьянс. И на сочинение романов время оставалось, не то что сейчас. Впрочем, даже если бы у меня вдруг появилось время, вряд ли я стала бы тратить его на кропание новых опусов. Мысль о том, что меня никогда не будут печатать, проросла во мне, как сорная трава, вызвав стойкое, непреодолимое отвращение к письменным упражнениям. Вслед за творческими неудачами напомнили о себе неудачи любовные, и когда я посмотрела на себя в зеркало заднего вида, оказалось, что выгляжу я так, будто это не у Марка, а у меня умер кто-то дорогой и единственный.
С унылыми рожами мы прошли сквозь чугунные ворота парка Горького и поплелись в сторону чертова колеса, медленно возносящего всех желающих над ночным городом.
Стыдно сознаться, но наше гуляние завершилось тем, что мы под шашлык весьма прилично наклюкались, отчего не развеселились ни капельки, и с горя полезли кататься на американских горках, после чего желудок Марка выразил желание вернуть свое содержимое природе. А когда Марк вылез из-за живой изгороди, слегка взбодрившийся, но сравнявшийся цветом с зелеными насаждениями, нам пришла в голову мысль отправиться в Серебряный Бор и освежиться там купанием под луной.
Само собой, до Серебряного Бора мы так и не добрались. Машина и содержимое Маркова бумажника остались в распоряжении первого же попавшегося нам инспектора ГИБДД, а нам не оставалось ничего лучшего, как прогулочным шагом отправиться к Марку - благо в отличие от меня он жил в центре столицы нашей Родины. В дороге мы исполняли песни советских композиторов и революционные гимны, а также выражали протест произволу автоинспекции. Я от своего имени выражала свое порицание всем мужчинам земли в целом и Себастьяну в частности. По прибытии на место Марк как истинный джентльмен широким жестом указал мне на неубранную постель, куда я и свалилась без малейшего промедления, заснув, кажется, еще до того, как моя голова коснулась подушки.
В комнате меня уже ждал завтрак на европейский манер - тосты, джем в вазочке, плошка с кукурузными хлопьями, масло, кофейник с горячим кофе и сахар. В любой другой день такое угощенье вызвало бы у меня, мягко говоря, скепсис - бутербродики с джемом и хлопья для моего алчного организма как слону дробина Но после вчерашних подвигов желудок пребывал в расслабленном состоянии, и меню Марка оказалось для него как раз кстати.
- А хорошо вчера погуляли, - сказал Марк, наблюдая, как я намазываю тост джемом поверх масла.
- Да уж, - хмыкнула я. - Давненько я так не развлекалась.
- Не хочешь продолжить сегодня вечером?
После того как он произнес эту фразу, я отчего-то поперхнулась тостом и долго кашляла, а Марк стучал меня по спине. Потом я вытерла слезы, выступившие на глазах от кашля, и ответила:
- Почему бы и нет? - добавив про себя: «Вилы тебе в бок, дорогой Себастьян».
- Вот и отлично. Диктуй телефон. Эй!.. - Марк привстал с кресла и завертел головой. - Куда ты смотришь? Что случилось?
- Я... Э... Мне почудилось, что на стенке сидит большой паук, - пробормотала я.
- Это с похмелья, - усмехнулся Марк. - Крыса у меня тут водилась, черные тараканы тоже, но пауков, к счастью, никогда не было. Слушай, у меня в холодильнике есть превосходная копченая колбаса, позавчера прибывшая прямо из Германии. Не хочешь попробовать? Вы, русские, насколько я знаю, любите плотно позавтракать.
- Что значит «вы, русские»? А сам-то ты кто?
- Чистокровный баварец. Твое изумление делает большой комплимент моему органичному вхождению в русский быт и культуру.
- А в каком издательстве ты работаешь?
- Русское отделение одного из крупнейших немецких издательств. «Эдельвейс». По глазам вижу, что ты даже не слышала этого названия... Так я несу колбасу?
Я печально кивнула. Вряд ли было разумным рассчитывать на то, что одно из крупнейших немецких издательств заинтересуется опусами девицы, о которой и в России-то никто не знает. Разве что мне удастся через него познакомиться с кем-то еще.
Впрочем, не писательская карьера занимала в данный момент мои мысли. Как только Марк покинул комнату, я вскочила с дивана и в один прыжок очутилась возле компьютерной тумбы, на самом верху которой стояла в рамке вишневого дерева большая фотография - мужчина и женщина смеются в пене прибоя.
Эти двое были Марк и Евгения. Евгения Прошина, актриса театра и кино, убитая в ночь с пятницы на субботу.
На кухне звякала посуда, а я, застыв как вкопанная перед фотографией, шевелила губами.
Я раскрою это дело, я! И утру тебе нос, самодовольный и самовлюбленный индюк!
Недолго думая, я по очереди быстро дернула на себя левой рукой каждый из четырех ящиков тумбы, производя правой торопливые манипуляции с их содержимым. Кольцо на пальце тускло поблескивало, видимо, не одобряя мой способ добывать необходимую информацию. Лучше бы помогло! Времени на чтение бумаг не было, а найти что-нибудь полезное очень хотелось.
Должно быть, кольцо поняло, что стараюсь я не для личного блага, а для общего дела, потому что, когда мои пальцы коснулись одного листа, оно вдруг вспыхнуло и часто заморгало.
- Спасибо, - тихонько пробормотала я и, быстро сложив его в четыре раза, запихнула в... Ну, куда запихнула, туда запихнула, какая, в общем-то, разница. Главное, когда Марк вернулся, я уже сидела на нем, пытаясь изобразить апатию и расслабленность.
Пропажа моей сумочки обнаружилась, когда за Марком заехал его подчиненный, чтобы отвезти начальника на какую-то деловую встречу. Напряжение ослабленных волнениями и алкоголем извилин ничего не дало - я так и не смогла вспомнить, распрощалась ли я со своим скарбом во время суматохи в клубе или посеяла ее во время наших с Марком скитаний по ночному городу. Так или иначе, искать дорогую потерю не имело смысла, что весьма меня опечалило: в сумке был хороший носовой платок, почти новая губная помада - та самая, что полмесяца провалялась за креслом, десять долларов, сто рублей десятками и - главное - ключи от квартиры, где деньги лежат. Хорошо хоть я забыла паспорт дома - иногда и рассеянность бывает полезной.
Спасти меня могли двое. Вернее, теперь только один, потому что обращаться за помощью к Себастьяну я не стала бы, даже лежа на смертном одре.

Глава 13
МИНИСТР И КОНСЬЕРЖКА

Даниель надавил ложечкой на лимон, и чай в дымчатой прозрачной чашке посветлел, став золотисто-оранжевым.
- Курите. - Крупная рука с ухоженными ногтями подвинула ему массивную фарфоровую пепельницу, скрипнув янтарной запонкой по темной полировке стола.
Даниель сжал губами фильтр сигареты и, резко поворачивая большим пальцем колесико зажигалки, поднял глаза на сидевшего напротив министра финансов.
Министр был гладко выбрит, черные волосы на лысеющем черепе лежали волосок к волоску, рубашка сияла белизной на зависть рекламе отбеливателей, узел галстука казался воплощением безупречности, а на поверхность темно-серого костюма не посмела бы сесть ни одна, даже самая наглая пушинка. Но глаза на бесстрастном лице смотрели, словно в прорези маски - столько в них было безысходной тоски.
- Поймите, бесполезно расспрашивать меня о ее врагах. Я, конечно, знаком со многими из тех, с кем она постоянно общалась, но у меня никогда не было ни времени, ни, откровенно говоря, желания присоединяться к их компании. Мы предпочитали встречаться друг с другом без посторонних, только в присутствии родных или давних и близких друзей семьи. Я не думаю, чтобы кто-нибудь из ее окружения мог совершить... - Министр вдруг тяжело перевел дыхание и отпил глоток минеральной воды из стоявшего перед ним тяжелого стакана для виски. - Разумеется, у нее были недоброжелатели, она ведь актриса, а актерский мир - это беспрестанное столкновение амбиций, творческие люди обидчивы, ранимы, тщеславны. И чем незаурядней, тем труднее характер. А моя дочь была незаурядным человеком, можете мне поверить, даже если не брать в расчет ее актерский талант. Так что желать ей зла могли многие. Но реально причинять зло, не считая обычных театральных и киношных интриг и подсиживания... Вряд ли кто-нибудь действительно способен на это. И потом, ведь у актеров есть прекрасная возможность избавиться от негативных переживаний - все уходит в игру. Главное, чтобы у актера были роли, тогда он может пережить все на свете, уверяю вас.
Даниель вспомнил, что в материалах о министре, которые он изучал, прежде чем пойти на встречу с ним, промелькнула фраза о том, что министра финансов можно, не погрешив против истины, назвать не только самым образованным членом правительства, но и одним из самых умных людей современной России. Впрочем, даже самые умные люди могут заблуждаться относительно своих детей, ведь родительская любовь слепа.
- А что вы можете сказать о ее личной жизни? - спросил Даниель. Министр нахмурился:
- Практически ничего. Она не знакомила меня со своими мужчинами, видимо, среди них не было ни одного, к кому можно было отнестись серьезно.
- И вы даже не знаете, как зовут того, с кем у нее последнее время были близкие отношения?
- Нет, к сожалению. Я считал, что не должен контролировать ее жизнь, не должен ни во что вмешиваться. Теперь-то я понял, что ошибался. К сожалению, слишком поздно... А ведь мне нужно было начать тревожиться за нее еще после этой гнусной истории с ее бывшим мужем.
- Что за история?
На лакированную крышку стола легла пухлая красная папка.
- Я приготовил для вас все материалы. Прочитайте, изучите. Если возникнут какие-то вопросы, звоните мне, буду рад объяснить.
- А что это за слухи о вашем родовом проклятии? - внезапно спросил Даниель, когда красная папка перешла в его руки.
- О чем вы? - изумился министр.
- Я читал в какой-то газете рассказ о том, что в вашей семье за последнее столетие было несколько таинственных случаев насильственной смерти.
- Чушь какая! - отрезал министр. - Что это была за газета?
- Не помню. Очевидно, какой-то бульварный листок, раз это сообщение не соответствует истине.
- Если вспомните, обязательно сообщите мне. Мой принцип - ложь, особенно в прессе, не должна оставаться безнаказанной. Люди слишком верят газетам и телевидению. Растиражированная клевета - это как жирное пятно на одежде...
... Ложечка снова позвякивала в чашке Даниеля. Только чашка была старенькая, синяя с золотой каймой, с едва заметной трещиной возле ручки, а чай пах мятой и еще какими-то травками.
- Нет, сынок, уж я и мальчикам из милиции-то говорила: никого не видела, ни единой души. Да и тихо было этой ночью, даром что с пятницы на субботу, почти никто не ходил, кроме самих-то жильцов.
- Татьяна Тимофеевна, - вкрадчиво произнес Даниель, - а может, вы отходили куда-нибудь? Или отвлеклись, а? Дело-то житейское.
Консьержка - сухонькая старушка неопределенного возраста, кутавшаяся, несмотря на летнюю жару, в серый шерстяной платок, замахала руками:
- Что ты, что ты, сынок! Разве ж это можно! Разве ж я не знаю, что с меня спросится за это.
- Татьяна Тимофеевна. Ведь, если мы не поймаем этого убийцу, погибнет еще кто-нибудь. И в этом будет и ваша вина. - Даниель смотрел на старушку пристально.
Та вздохнула и отвела глаза. Помедлила и нерешительно сказала:
- Только уж ты, сынок, не говори больше никому. Пенсия-то у меня маленькая, а работу сейчас молодые себе найти не могут, не то что старики.
- Никому не скажу, - заверил ее Даниель.
- Сразу после полуночи, как гроза-то началась, я телевизор у себя выключила, потому что, говорят, от грозы он испортиться может. Выключила и взяла вязание - шапку для племянниковой дочки. Стала вязать, и вдруг в сон меня потянуло, прямо ужас. Никогда со мной такого не было! Сплю-то я, как старая стала, плохо и мало - лягу, бывало, и ворочаюсь, и ворочаюсь, а сон не идет. А тут вдруг - глаза так сами и закрываются. Думаю, надо чайку вскипятить, может, дрему-то отгоню. Подумала и хотела встать, да и заснула! Проснулась через час только. Гляжу - дверь-то в подъезде раскрыта, да возле нее от дождя лужа целая натекла. Я заахала, да бегом вытирать.
- Вы кого-нибудь видели? - быстро спросил Даниель.
- Никогошеньки. Закрыла дверь, вытерла лужу эту проклятую - и обратно к себе, в будку. А сон как рукой сняло.
- Значит, кто в подъезде был, вы не видели.
- Нет, сынок. И собака как забегала, не видела.
- Какая собака? - Даниель со звоном выронил ложку.
- Да с улицы забегала, от дождя, поди, пряталась. Да я ее-то саму не видела, только следы грязные. Я их заодно с лужей вытерла.
- А может, еще какие следы там были? От ботинок, от туфель?
Консьержка покачала головой:
- Нет, не было. Только собачьи. Да здоровенные такие. А что ты так взволновался-то, сынок?
Не отвечая, Даниель с отсутствующим видом взял из вазочки круглое печенье, сунул его за щеку и, сделав большой глоток чаю, задумчиво пробормотал вполголоса:
- Никогда бы не подумал, что работа сыщика может оказаться таким испытанием для мочевого пузыря. Бедные люди!

Глава 14
ЧУДЕСНЫЙ МИР ИСКУССТВА

Дверь мне открыла Надя. И, как всегда, без лишних предисловий и приветствий ляпнула:
- Ты откуда такая? Дома не ночевала, что ли?.. Проходи, проходи!
- С чего ты взяла, что я не ночевала дома7 - Потому что представить тебя при свете белого дня на каблуках и в коротком платье у меня лично фантазии недостает. Вечером, на какое-нибудь увеселительное мероприятие, ты это, так уж и быть, наденешь. Но в первой половине дня?! Как там говорил Станиславский, узнав про свадьбу Чехова и Книппер? «Не верю!» Если только ты не решила соблазнить Себастьяна.
- А может, я охочусь на Даниеля, об этом ты не подумала? - хихикнула я.
- Еще не подумала, так что у тебя есть примерно три минуты, чтобы спастись бегством, - утешила меня Надя.
- Вообще-то мне действительно нужен Даниель, - призналась я и в общих чертах поведала ей о событиях прошлой ночи, умолчав, правда, о том, что моя приятельница и мой новый знакомый оба знали убитую актрису и, возможно, могут пролить свет на ее смерть. При упоминании о Себастьяне и шатенке Надя почему-то прошептала себе под нос: «Неужели я была не права?» - а на мой вопросительный взгляд только махнула рукой.
- Одним словом, если Даниель не откроет мне дверь, ее придется ломать, а для этого обращаться к слесарю, а без подтверждения прописки дверь вскрывать не будут - паспорт я забыла дома, - закончила я и тревожно спросила:
- А Даниель скоро придет?
- Ну, чтобы взломать замок, нам в принципе можно было бы обойтись и без Даниеля. У меня есть один знакомый - бывший домушник, ему любой замок открыть - как семечко разгрызть. Он дает объявления в газете - для тех граждан, у которых проблемы, как у тебя, и от клиентов отбоя нет! А Даниель уже успел спозаранку слетать по делам, а теперь его понесло в гараж. Так что ты иди туда.
- А ты?
- А я, если ты случайно забыла, сижу на телефоне, как завещал великий Ленин, как учит Коммунистическая партия Советского Союза. Дорогу до гаража сама найдешь?
- Разумеется, - ответила я.
В согнувшейся над капотом черной «Победы» фигуре в натянутом на голое тело комбинезоне, перепачканной с ног до головы в масле и прочей горюче-смазочной дряни, узнать Даниеля было непросто, тем более что лицо его закрывала маска для сварочных работ. Результатом этих работ была украшавшая закругленный нос «Победы» крылатая фигурка.
- Вообще-то эту штучку надо крепить на решетку радиатора, - снимая маску и любовно протирая фигурку тряпочкой, смоченной какой-то вонючей жидкостью, сказал Даниель. - Но у «Победы» конструкция не та.
- Послушай, - поинтересовалась я, - ведь ты же можешь плавить металл одним взглядом, зачем тебе возиться с автогеном?
В дно металлической мойки со звоном ударила струя воды, и ладони Даниеля, энергично вращавшие кусок мыла, покрылись хлопьями черной пены.
- Ну, во-первых, мало ли, что я могу. Нам здесь, среди людей, рекомендуется поменьше искрить пальцами, размахивать крыльями и увлекаться спецэффектами в таком же духе. Если, конечно, спецэффекты не являются изначально частью поручения. А во-вторых, если бы ты вдруг научилась летать и у тебя была бы альтернатива: поехать на машине или полететь, что бы ты выбрала?
- Конечно, полететь!
- А почему?
- Никаких пробок на дорогах, никаких гаишников, никто не мешает.
- И только-то? - В перерывах между словами Даниель плескал воду на лицо и шею. - Вот не думал, что писатели такие приземленные.

Предыдущая страница 4 Следующая страница


5 Светлана Сухомизская

- Ну и потому, что летать гораздо интереснее, что ли.
- Вот! А мне интереснее пользоваться автогеном.
- И в детективов вы с Себастьяном играете по той же причине? - дерзко спросила я.
Даниель фыркнул, тряхнул головой, сдернул с гвоздика синее махровое полотенце и уткнул в него лицо, а когда вынырнул из его складок на поверхность, спросил:
- А с чего ты взяла, что мы играем?
- Разве вы не можете узнать все, что вам нужно, не затрачивая на это никаких усилий? Разве вам нужно ходить куда-то, разузнавать, искать, допрашивать? Извини, но, по-моему, вы просто развлекаетесь от нечего делать.
Даниель повесил мокрое насквозь полотенце обратно на гвоздик и, накручивая прядь волос на указательный палец, сказал:
- Ты слишком все упрощаешь. Вот тебе пример: дельфины, которые, кажется, творят чудеса в воде, на суше совершенно беспомощны.
- Ну, не сравнивай ангелов с дельфинами.
- Не забывай, что между нами, ангелами, а также людьми и дельфинами есть одно существенное сходство, о котором все почему-то забывают. Мы - живые существа. А значит, не всемогущи, не всевидящи, не всезнающи. Понятно?
Я перевела дух и задала один из вопросов, давно терзавших мое любопытство:
- А бог? Он что, не живое существо? Какой он вообще?
- Я закончил, - сказал Даниель, и я как-то сразу поняла, что краткий курс богословия из его уст мне услышать не судьба. - Пойдем домой, перекусим что-нибудь. Надя, артистка, только зря тебя туда-сюда гоняла. А потом мы поедем к тебе и откроем твою дверь.
- Ну вот! - взвизгнула я. - Про дверь же ты знаешь, а я ни слова не сказала!
- Не превращайся в идиотку в духе доктора Ватсона! - хмыкнул Даниель.
- Это же элементарно! Пока ты шла, Надя успела позвонить мне на мобильный.
Поглощая приготовленные Надей креветки с чесноком, Даниель поделился со мной новостями. Я в это время мучилась по разнообразным причинам: во-первых, оттого, что я своим параллельным расследованием наказываю не только Себастьяна, но и его ни в чем не повинного друга, который к тому же очень хорошо ко мне относится, во-вторых, оттого, что совершенно не умею готовить, а в-третьих, оттого, что размеры моего желудка явно не были рассчитаны на предложенную мне порцию.
- Вот что мы имеем на сегодня, - закончив рассказ о встречах с отцом Прошиной и консьержкой из ее дома, Даниель потянулся за пепельницей. - Да, вот еще - Захаров полазил по картотеке, и выяснилось, что эпизодов, похожих на наш, в их практике, к сожалению, не было.
- Почему «к сожалению»? - спросила я.
- Потому что нет ничего неприятнее, чем начинать расследовать серийные убийства с первого эпизода. Потому что серийные убийства на то и серийные, что жертв всегда больше, чем одна. А с первого раза поймать маньяка никому еще не удавалось. Значит, мы будем долгое время жить с предчувствием чьей-то гибели, и это предчувствие будет периодически сбываться. А главное - мы будем ждать эту смерть с ужасом и нетерпением, потому что чем больше жертв, тем больше улик и зацепок, тем больше вероятность поймать гада, который все это делает. Если только...
- Что?
- Если только не выяснится, что убийство Прошиной совершил не маньяк. И я уже знаю одного человека, который является весьма подходящим кандидатом на роль убийцы.
- Кто?
- Ее бывший муж. Лев Крымов.
- Не тот Крымов? Не писатель? - спросила Надя.
- Он самый.
- Подожди-ка, - сказала я. - Была какая-то неприятная история, я что-то помню. Но ведь это было очень давно.
- Смотря что называть словом «давно», - откликнулся Даниель. - Два года назад - не такой уж большой срок, по-моему.
- Что за история? - спросила Надя. - Вы же знаете, сплетни о знаменитостях - не мой жанр.

- История печальная и в каком-то смысле поучительная, - сказал Даниель.
Молодой, но уже довольно широко известный в узких кругах московской и питерской богемы писатель Лев Крымов написал роман, замечательный не столько сюжетом - очередной перепевкой архитипического сюжета о разлученных возлюбленных, соединяемых в финале счастливой смертью, сколько самой тканью повествования, затейливо сотканной из современных реалий и отсылок к прошлому, уголовной хроники и религиозных трактатов, матерных частушек и белых стихов, подлинных цитат и ловких стилизаций, насмешливых реверансов классикам и пронзительных лирических отступлений, словом, из того, что, за неимением лучшего, подается современной читающей публике (из-за полного отсутствия вкуса принимающей за культурное явление любой суррогат) в яркой упаковке под названием «постмодернизм».
Роман ждал успех у критики и публики, Букеровская премия и - экранизация. Французский режиссер, загоревшийся желанием снять историю о современных русских Ромео и Джульетте, приехал в Россию. И первое, что он сделал по приезде, - пригласил на роль Ромео самого Крымова. Крымов, не без колебаний принявший это предложение, был явлен широкой публике и оказался красивым голубоглазым блондином, смотрящимся гораздо моложе своих лет. Красота Крымова немедленно дала ему то, чего не мог дать талант, - популярность.
Съемки длились полгода и сопровождались постоянными скандалами. Сначала Крымов расстался со своей женой - Евгенией Прошиной, и пресса без обиняков говорила о причине развода: роль Джульетты, персонажа, явно написанного с Прошиной, досталась не ей, а французской актрисе, жене продюсера фильма. Потом рушились и горели декорации, получали увечья актеры и сотрудники съемочной группы, кончались средства и начинались крупные разногласия. Словом, никто уже не верил, что фильм выйдет на экраны, когда об этом выходе наконец объявили.
Успех фильма превзошел не только успех романа, но и все возможные ожидания. Французская актриса осталась почти не замеченной публикой, несмотря даже на несколько премий на тех конкурсах и фестивалях, в жюри которых сидели приятели ее мужа-продюсера. Зато Крымов мгновенно стал звездой. Замечательный актер, да к тому же еще и писатель! Не поместить его фотографию на обложку хотя бы один раз считалось для всего газетно-журнального братства глупостью, граничащей с дурным тоном, а редакторы толстых журналов, выходящих без фотографий, были явно раздосадованы тем, что не могут воспользоваться симпатичным лицом Крымова для поднятия тиражей. У новой знаменитости немедленно появилась целая орда несовершеннолетних поклонниц, истерично жаждущих любви и автографов. Редкие возгласы неодобрения тонули в грохоте похвал.
Но так продолжалось недолго. Публика, всласть натешившись Крымовым, изучив в подробностях его биографию и внешность, стала охладевать к новому кумиру. Шум утих. Обширные хвалебные статьи и интервью съежились до редких равнодушных заметок и репортажей в пару строк.
И тут-то в одной из популярных в народе желтых газет - «Метрополь-люкс» - на первой полосе появился снимок. В снимке не было ничего криминального - Режи Дюпон, французский режиссер, поставивший фильм по роману Крымова, и сам Крымов стоят в обнимку с бокалами шампанского, слегка нетрезвы и очень веселы. Но внизу была подпись: «Подруга французского режиссера - Крымов нашел свою любовь на съемочной площадке», - а разворот в середине газеты занимала статья, хамская по форме и грязная по содержанию, описывавшая любовные отношения между Дюпоном и Крымовым с таким смакованием деталей, что создавалось ощущение, будто ее автор - некий Олег Глебовский - присутствовал на всех свиданиях с непременной свечкой в руке. Все бульварные издания немедленно подхватили эстафету: кто-то пересказал статью близко к тексту, кто-то, в меру фантазии и знаний, добавил подробностей от себя. Не успело затихнуть эхо от первого залпа, как «Метрополь-люкс» дал второй - интервью актрисы Евгении Прошиной все тому же Глебовскому. Прошина с удовольствием сорвала со своего бывшего мужа все и всяческие маски. По ее словам, за время их совместной жизни она неоднократно замечала странности в поведении Льва, явное предпочтение, оказываемое мужскому обществу, любовь к цветам и подаркам. Женскую одежду он не носил, конечно, но глаза и губы красил и часто просил ее помочь. Вскоре Прошина повторила свое интервью для телевидения.
Крымов подал на Глебовского в суд и выиграл. Но компенсация за моральный ущерб была смехотворной, а поведение Глебовского настолько вызывающим, что победа Крымова выглядела как поражение. Омерзительные статьи продолжались, их сопровождали не менее омерзительные фотографии - откровенно смонтированные, но это никого не волновало. Крымова несколько раз избили на улице, а стены и двери его подъезда поверх признаний в любви покрыли новые надписи, из которых «гнойный пидор» была самой приличной. Фанатки публично рвали на клочки добытые непосильным трудом фотографии с автографами.
И Крымов сорвался. После очередной заметки Глебовского, в которой тот предполагал, что Крымов намерен переехать в Нидерланды, где недавно принят закон о регистрации гомосексуальных браков, персонаж нашел своего автора в одном из бильярдных клубов, где светило отечественной журналистики с пользой проводил досуг, и сломал об акулу пера несколько киев. Только вмешательство завсегдатаев клуба спасло представителя второй древнейшей профессии от полной потери лица Как выяснилось впоследствии, перед тем как отправиться в клуб, Крымов нанес визит своей бывшей жене, которой, на ее счастье, не оказалось дома, и поджег входную дверь ее квартиры.
После был суд, Крымова оправдали. Выйдя из зала, он исчез - словно сквозь землю провалился. Никто больше не слышал о нем ничего - ни плохого ни хорошего, никто его не видел, пресса совершенно охладела к нему - словно он с разбега нырнул в Лету и холодные волны реки забвения сомкнулись над его головой.
- Он мог бы стать нашим подозреваемым, случись это все хотя бы пару месяцев назад, - сказала я, с усилием проглатывая последнюю креветку. - Но мстить спустя два года? Это только в романах бывает. А нормальный, обычный человек за такое время успевает остыть.
- Ну, во-первых, я бы не сказал, что Крымов - нормальный человек.
- Почему? Ты считаешь, если человек действием отреагировал на оскорбления, он псих?
- Ты не дослушала. У Крымова действительно проблемы со здоровьем. Люди министра финансов собрали информацию о его нынешнем положении и выяснили, что он посещает психотерапевта.
- Это еще ничего не значит. Даниель кивнул:
- Это действительно не значит. Значит другое. На прошлой неделе в интервью «Московскому добровольцу» Прошина обмолвилась о том, что собирается опубликовать недавно написанный ею автобиографический роман. Об этом романе она говорила и отцу, хотя читать не давала.
- И что?
- А то, - Даниель наклонился над столом, - что в квартире Прошиной после ее смерти провели тщательнейший осмотр. Ни рукописи романа, ни черновиков, ни даже набросков найдено не было.

Глава 15
ЖЕНСКИЕ ОГОРЧЕНИЯ

В этот час посетителей в кафе почти не было, и официантка Зоя остановилась у стойки - выпить холодной минералки, поболтать с барменом. Слушая его обычный треп про футбол и про цены на видеотехнику, она искоса наблюдала за парой, сидевшей за столиком у окна, и подавляла завистливый вздох. Везет же девке! Сама - ни рожи ни кожи, ноги только длинные, но худая как доска, подержаться не за что, кудри вихрами в разные стороны, по нынешней дурацкой моде, а какого мужика себе отхватила! Одета девка, конечно, будь здоров, но если ее, Зойку, так одеть, она в три раза краше будет, хоть и постарше гораздо.
А мужик - тот действительно был хорош. Во-первых, брюнет, но не ара какой-нибудь с золотыми зубами, а как будто из настоящей загранки приехал. Зойка уж было совсем решила, что иностранец, а подошла поближе - как будто столик соседний протереть, - нет, говорит по-нашему, и чисто так, без акцента. Во-вторых, весь такой гладкий, холеный и красивый ужасно, на актера какого-то похож. И смотрит на девку свою ласково, с улыбкой, не так, как все эти бандюки вчерашние, бизнесмены фиговы, не как на вещь, куклу говорящую, или зверюшку какую, или дуру набитую, или шлюху последнюю. Как на человека смотрит, как на женщину. На саму Зойку последний раз так Мишка из параллельного восьмого класса смотрел, в прошлом году по пьянке под электричку попал, мать от соседки слышала.
Совсем расстроившись, ушла Зойка в глубину бара, чтобы не смотреть на красивого мужика с девкой да понапрасну сердце себе не надрывать.
А те продолжали свой разговор, который Зойка не услышала, а если бы услышала, то, может быть, огорчаться бы перестала.
- Знаешь, что обиднее всего? - Шатенка зачерпнула ложечкой тающее мороженое. - Ты так обходителен! Я каждый раз жду, что наши отношения перейдут в иное качество, и каждый раз с огорчением обнаруживаю, что по-прежнему нужна тебе только как информатор. Ты играешь с огнем, мой Себастьян!
Себастьян улыбнулся:
- Валечка, милая, но ведь и я делюсь с тобой информацией, которую ты с блеском используешь в своих материалах, разве не так?
- Так, конечно. Но все равно чертовски обидно! Так хочется совместить приятное с полезным!
- В нашей жизни такое удается очень редко, тебе ли это не знать! Итак, я внимательно тебя слушаю.
- Предупреждаю, слушать придется долго. Личная жизнь покойной Евгении Прошиной отличалась богатством и разнообразием.
- Ничего, у меня есть время Шатенка достала из пухлой диджейской сумки потрепанный ежедневник и, раскрыв его в середине, начала рассказ. Себастьян слушал не перебивая, только время от времени кивал головой да помешивал трубочкой лед в апельсиновом соке.
- Вот и все, - наконец сказала шатенка, захлопывая ежедневник. - Могу добавить только одно оказывается, он был в «Поземке» вчера вечером, приблизительно в одно время с нами. Кстати, ты слышал, какая заваруха случилась там уже после нашего ухода?
- Слышал, - кивнул Себастьян. - Надеюсь, с ним это никак не связано?
- Не знаю. Но вряд ли. Кстати, не похоже на то, чтобы он сильно горевал о смерти своей ненаглядной. Говорят, с ним в клубе была какая-то рыжая девица.
- Рыжая? - переспросил Себастьян.
- Да. Ты ее знаешь?
Себастьян пожал плечами и медленно ответил:
- Рыжих в Москве много.

Глава 16
СПЛЕТНИ ПОД АБСЕНТ

Едва за Даниелем, шутливо отмахивавшимся от моих бурных благодарностей, захлопнулась дверь моей квартиры, я кинулась к телефону и без особой, впрочем, надежды на успех набрала номер Варвары. Однако, очевидно, в виде компенсации за порушенную любовь судьба дала зеленый свет моему путешествию по полосе удач. Проще говоря, Варя оказалась дома, никуда не летела и жутко обрадовалась моему звонку.
- Куда ты вчера делась? - восклицала она. - Я вчера в «Поземке» встретила друзей, мы тебя искали-искали («Как же, ври больше», - беззлобно подумала я), а потом поехали к Ромику, ну, я тебе про него рассказывала, он такой классный! Было обалденно, мы пили глинтвейн, а Танька-цыганка, ну, помнишь, я тебе о ней говорила, гадала всем по рукам.
- И что нагадала? - автоматически поинтересовалась я.
- Ой, ерунду какую-то! Она, наверное, глинтвейна перепила. Сказала, что мне грозит опасность от большой собаки! У тебя случайно нет большой собаки?
- Нет, ни большой, ни маленькой. - Я лихорадочно соображала, как бы половчее напроситься к Варе в гости - так, чтобы это выглядело естественно, и так, чтобы не получить отказа. К счастью, везение по-прежнему было на моей стороне.
- Слушай, приезжай в гости. У меня сейчас Ленка сидит, помнишь ее? Поболтаем, выпьем абсента, Вадик из Праги привез.
Никакой Ленки, разумеется, я не помнила, абсент мне и даром не был нужен, несмотря на пиетет к Рембо, Верлену и прочим великим любителям этой зеленой жидкости, но приглашение я приняла без промедления, хоть и понимала, что Ленка и абсент будут помехой моим коварным планам.
Чтобы обезопасить себя от действия спиртного, я на всякий случай порылась в рюкзаке и переложила диктофон со дна на поверхность, предварительно обследовав его на предмет наличия кассеты внутри.
Когда я переступила порог обширной Вариной квартиры, оснащенной всеми прелестями евроремонта, вроде теплых полов в санузлах и освещения, включающегося от датчика движения в коридоре, не говоря уж о навесных потолках, окнах с рольставнями и прочими излишествами, с трудом воспринимаемыми сознанием выросшего в «хрущобах» и панельных домах советского человека, первая моя мысль была: даже если поселить нас во дворце, мы все равно будем сидеть вместе с гостями на кухне. Именно с кухни доносилась музыка, и именно туда после серии приветственных поцелуев потащила меня Варя.
Ленку я так и не узнала, что не помешало мне принять живое участие в обсуждении принесенных ею фотографий, снятых во время ее недавнего путешествия по Ирландии. К моему приходу девушки уже успели весьма основательно приложиться к бутылке с зеленым напитком, так что воспоминания об Ирландии были весьма живописны, несмотря на периодические провалы в памяти рассказчицы, которая то намертво забывала название места, то не могла узнать, что за здание запечатлено на снимке. К счастью, ни рассказчицу, ни слушателей это совершенно не смущало.
Меня лично смущало совсем другое. Все мои попытки свернуть с темы дальних странствий на скользкую тропинку к разговору о жизни и судьбе убитой актрисы терпели крах по той простой причине, что нетрезвые девушки никак не могли удержать одну мысль в голове дольше минуты и скакали с одной зарубежной проблемы на другую, как горные козы по отвесным скалам. Глядя на стремительно убывающий абсент, я начала впадать в отчаяние.
- А ты знаешь, что мне Ромик вчера сказал? - Внезапно прервав душераздирающий пассаж о жестокостях британского визового режима, Ленка схватила Варю за руку. - Что Женька Прошина собиралась вернуться к своему бывшему мужу. Как его... Курортову... Кавказову...
Навострив уши, я с отсутствующим видом полезла в рюкзак.
- Крымову! - помогла Ленке Варя. - Только все это ерунда!
- Ничего не ерунда! Ромик говорил, что видел их у Михалыча вдвоем - вечером, перед тем как... Ну и вот, они стояли вместе и ворковали как голубки!
- Ромик пришел к Михалычу такой хороший, что от его дыхания птицы замертво с веток падали, что он мог видеть! А я тоже там была! И тоже видела их! И, уж поверь мне, разглядела все получше, чем твой пьянчуга Ромик! По мне, так они были не как голубки, а как петухи бойцовые! Она едва ему в морду не вцепилась, а он на нее так смотрел, как на мокрицу, которую раздавить хочется, но очень противно!.. Слу-ушайте!
Варвара подскочила на табуретке и уставилась на Ленку широко открытыми глазами. Мне ужасно хотелось еще раз залезть в рюкзак и проверить, хорошо ли лежит диктофон, все ли в порядке с батарейками и не закрыт ли чем-нибудь микрофон, но усилием воли я сдержала себя.
- Слушайте! - повторила Варя и повернулась ко мне. - А может, это он, а? Он ведь с вечеринки сразу после нее ушел! И он один был, я видела! А она ему знаешь сколько гадостей сделала, Женька эта? Да я бы на его месте давно ей башку открутила! Точно! Это он.
Внезапно по кухне разнесся взрыв хохота. Мы с Варей в недоумении повернулись к Ленке, которая, схватившись за живот, умирала со смеху - крупные слезы катились по красному лицу, в широко разинутый рот без малейшего усилия мог влететь целый взвод мух.
- Ой, не могу, - верещала Ленка, раскачиваясь на табуретке в разные стороны и не замечая наших неодобрительных взглядов. - Ой, уморила!
Наконец справедливость восторжествовала - жизнерадостная идиотка качнулась посильнее и крепко тюкнулась лбом об стол. Посуда на столе задребезжала, зато хохот прекратился.
- С чего это ты так развеселилась? - спросила Варя, и в ее голосе явно слышалась уверенность, что подруге сегодня больше не стоит наливать абсента.
Ленка достала из стакана с кока-колой кусок льда и приложила к ушибленному месту.
- Ты сама подумай, что говоришь, - морщась, сказала она. - Ты новости не смотрела, что ли? Женьку кто-то искусал до смерти! Ты хочешь сказать, - она снова прыснула, - что это был Крымов? Я это как представила, чуть не описалась на месте.
- Вот этого не надо! - сурово ответила Варя. - Для этого у нас в доме туалет есть, и даже не один! И не принимай меня за такую же дуру, как ты! Крымов мог натравить на Женьку собаку, на это много ума и сноровки не требуется. Вот увидишь, это он, а наша милиция никого не найдет в результате! То ли дело на Западе полиция. Там, если кто-то совершает преступление...
Разглагольствования Вари о работе зарубежных правоохранительных органов я пропустила мимо ушей, занятая собственными мыслями. Фигура Крымова становилась все более зловещей. Давняя вражда с бывшей женой, проблемы с психикой, ссора накануне убийства - из-за чего? Не из-за того ли романа, который писала Прошина? Вряд ли в автобиографии она собиралась по-другому осветить ту скандальную историю. Автобиография пропала, Прошина убита. Скандал не разгорится вновь, и прошлое отомщено. Все складывается для Крымова как нельзя лучше.
Галдеж девиц, перешедших от абсента к французскому коньяку, мешал мне сосредоточиться, и я отправилась туда, где ничто не могло помешать умственной концентрации. Правильно, в туалет.
Теплый пол располагал к тому, чтобы снять тапочки, что я и сделала. Походив по приятно нагретому кафелю, окрашенному в нежный цвет сливочного масла, рассмотрев и понюхав жидкости во флаконах, я собралась было усесться на толчок, когда мое внимание привлекла какая-то бумажка, упавшая на кафель рядом с моей ногой. Наклоняясь за ней, я вспомнила о своей краже из Маркова ящика и удивилась своей рассеянности.
Бумажка оказалась запиской, точнее, черновиком. Голубовато-белая бумага без рисунков, без водяных знаков, без малейшего намека на какой-нибудь запах (будьте здоровы, мистер Шерлок Холмс). Шариковая ручка, темно-синие чернила. Мужской почерк, для хозяина которого, судя по высокой вертикальной перекладине буквы "к" и форме прописной "т", латиница была привычней кириллицы. Логично было предположить, что автор записки - Марк. Что до адресата, то, чтобы вычислить его, я была еще недостаточно осведомлена.
«Ты называешь меня педантом, крохобором, мелочным придирой. Возможно, это и так. Однако сейчас дело не в этом. И не в том, что мне нужна правда любой ценой. Просто я ненавижу ложь и притворство - в любом виде. Особенно, когда это ложь во имя выгоды. Тем более что в данном случае ложь может нанести вред другому человеку. Наши дальнейшие отношения зависят от твоего решения, от того, поймешь ли ты, чего я жду от тебя. Я не требую невозможного и, поверь, не сужу и не обвиняю тебя. Я просто хочу снять накипь с твоей души. Это нужно нам обоим. Сейчас все в твоих руках. Я сказал все, что думаю, но выбор делать тебе».
- Здорово, но непонятно, - вполголоса пробормотала я и, посмотрев на кольцо, саркастически осведомилась:
- Ну, и чего ради было так сверкать? Что интересного в этой бумажке? Общие фразы, ни имен, ни дат, ни единой зацепки, ничего, что могло бы мне помочь в поисках убийцы. Стоило ли из-за этого нарушать восьмую (если память мне не изменяет) заповедь!
Разочарованно вздохнув, я сложила свою бесполезную добычу и снова задумалась. Крылов не шел у меня из головы. Если я решила расследовать дело самостоятельно, я должна познакомиться с ним, причем в обход моих детективов и, уж разумеется, не привлекая внимания доблестной милиции. При мысли о близком знакомстве с возможным убийцей, да еще, вполне вероятно, страдающим психическим расстройством, мне стало не по себе, и я трусливо подумала: а может, отыграть назад? Рассказать завтра ангелам о том, что удалось узнать, и пусть они бегают, хлопочут, рискуют, ломают себе головы, - словом, живут полной жизнью. Но сразу же вслед за этим шоколадная горечь на языке напомнила мне о цвете глаз Себастьяна и о шатенке рядом с ним в пронзительном блеске дискотечных огней. Я скрипнула зубами, загоняя внутрь непрошеные слезы. Нет уж! Я нащелкаю ему по носу, чего бы мне это ни стоило, пусть меня зарежут, закусают, задушат, утопят и застрелят к чертовой матери! Жизни своей не пожалею, только бы сделать ему так же больно, как мне больно сейчас!
При слове «застрелят» мне вспомнилась вчерашняя беременная киллерша, и нельзя сказать, что от этого я почувствовала себя лучше. Скорее наоборот.
Покинув гостеприимный санузел, я вернулась на кухню, чтобы распрощаться со своими собутыльницами и забрать рюкзак. Любительницы абсента окончательно дошли до кондиции, что выразилось в курении гаванских сигар (спасибо, что не косячков анаши) и прослушивании на редкость заунывной и монотонной музыки, сходной по звучанию с медленным перепиливанием баобаба, от которой и у трезвого человека начались бы проблемы со здоровьем.
- Слушайте, - попыталась я извлечь дополнительную пользу из своего визита. - А никто из вас не знает, как можно связаться с Крымовым?
- А зачем тебе? - еле ворочая языком, поинтересовалась Варя.
- Хочу сделать с ним интервью для журнала «Космополитен», - не моргнув глазом, соврала я. Все равно потом можно будет без особого труда убедить ее, что мои расспросы и вранье ей спьяну померещились.
- Да какие интре.., интвер.., тьфу! Он ни с кем не общается, а тебя просто на фиг пошлет.
- Попытка не пытка.
- У меня его короди.., кроди.., координат! вот! у меня их нет, - заявила Варя. - Но я поспрашиваю у наших.
Обидно. Когда протрезвеет, забудет, а чтобы напомнить, придется придумывать вранье поубедительней. Ну, ладно. К вранью мне теперь не привыкать.
Вернувшись домой, я поспешно заперла входную дверь на все замки и даже накинула цепочку, чего не делала ни разу в своей сознательной жизни. Сбросив туфли, босиком прошла в комнату и, оставив на кресле взятую в видеопрокате кассету, опустилась на четвереньки. Добравшись таким экзотическим способом до балконной двери, я вылезла на балкон и осторожно выглянула за край балкона - так, словно это был край перил, - и немедленно спряталась обратно.
И быстро уползла в дом. И долго переводила дух, чувствуя мокрой спиной прилипший к ней сарафан, уговаривая себя, что мне все померещилось, что мне ничто не угрожает, что за мной никто не следил.
С балкона в комнату вползал вязкий горячий воздух. Духота спустилась на город. На тусклом небе медленно проступали звезды. Облаков не было, но на востоке, у самого горизонта, тревожно вспыхивали отблески далеких зарниц.

Глава 17
ПСИХОТЕРАПЕВТ

Тонкий аромат свечи, горящей в маленьком керамическом горшочке, плыл по кабинету с языческими масками на стенах.
Алина полулежала на ковре, облокотившись на подушки и прикрыв глаза. Справа рядом с ней лежал маленький плоский магнитофон - крутилась кассета, из динамика доносились голоса, а слева - блокнот с записями и распотрошенная папка с бумагами.
Алина слушала.
- Все, что я хотел тогда, - уничтожить их. Словно их обоих никогда не было. А когда я понял, что это невозможно, я решил уничтожить самого себя.
- Уничтожить?
- В переносном смысле, конечно. Я заперся в четырех стенах и сделал все, что мог, чтобы все обо мне забыли. И чтобы я сам навсегда забыл о себе. Я стал так себе противен.
- Лева, а вам не кажется, что вы, по существу, сами поверили в то, что они говорили и писали о вас?
- Нет, это не так. Я же не сплю с мужчинами, - горький смех.
- Но вы позволили им внушить себе, что вы плохи, что вы недостойны находиться среди людей, что вы заслуживаете только забвения.
- А разве это не так?
- Конечно, не так. Вы прекрасный человек, Лева. К сожалению, именно на таких, как вы, набрасываются те, кто не может вызывать у порядочных людей ничего, кроме отвращения. Они завидуют вам, они пытаются уничтожить вас. Но вы не должны позволять им сделать это! Когда я познакомилась с вами, я знала только то, что вы талантливый писатель. Теперь, когда вы наконец стали откровенны со мной, я поняла, что талант - не единственное ваше достоинство. А это очень редкое качество у творческих людей, поверьте моему богатому опыту. Я сделаю все, чтобы спасти вас, чтобы вернуть к: жизни, поверьте мне.
Пауза. Дрогнувший голос Крымова:
- Спасибо, Алина. Если бы вы знали, как вы нужны мне. И как дороги.
Алина протянула руку к магнитофону, нажала на клавишу перемотки, недолго подержала ее прижатой и снова надавила на «пуск».
- Алина. Если бы вы знали, как вы нужны мне. И как дороги.
Открыв глаза, Алина запустила пальцы в ворох бумаг, рассыпанных вокруг папки, и достала оттуда любительский снимок: Крымов на фоне афиши, со всех сторон к нему тянутся микрофоны. Алина снова перемотала кассету.
- ..как вы нужны мне. И как дороги. Прикрыв веки, она улыбнулась и медленно поднесла фотографию к губам.

Глава 18
В ГОСТЯХ У ПРЕКРАСНОГО

Гроза еще не началась, когда за мной заехал Марк. Всполохи на горизонте не внушали мне никакого доверия, да и страхи относительно слежки еще не улеглись, поэтому я предложила Марку изменить запланированную на вечер программу и остаться дома, хотя и осознавала, что такое предложение таит в себе долю опасности: Марк мог воспринять его как мое желание перевести наши отношения в русло интимных контактов, а такого желания, несмотря на всю мою симпатию к нему, я пока не испытывала.
Но, как оказалось, у него были свои планы, и менять их он не собирался. Категорически заявив, что домой мы никогда не опоздаем, он велел мне собираться. По его словам, он недавно нашел одно чудное место - замечательное, помимо всего прочего, и тем, что там не бывает никто из его знакомых, - и это место он просто обязан показать мне, потому что я - одна из немногих людей, которые могут оценить его по достоинству. Заинтригованная, хотя и по-прежнему терзаемая неясными страхами, я подчинилась натиску Марка, хотя и попыталась припугнуть его тем, что собираюсь взять с собой здоровенный рюкзак, так как последняя маленькая сумочка пропала без вести на поле боя. Но даже перспектива тащить за мной тяжести не смутила упорного Марка.
Пока я носилась по квартире, непрестанно теряя и находя всяческие необходимые вещи, вроде носового платка, складного швейцарского ножа со множеством лезвий, дискеты со своими нетленными произведениями, которые я считала полезным все время иметь при себе, и тому подобного, Марк изучал мое жилище в медленном прогулочном темпе.
- Что смотрим? - спросил он, поднимая с кресла кассету, о которой я, честно сказать, успела забыть. - О, «Никитский бульвар». Ты любишь мелодрамы?
Едва заметная перемена в его голосе подсказала мне, что моя непривычно длинная полоса удач все еще не кончилась.
- Да нет, - стараясь говорить как можно небрежней, ответила я. - Решила еще раз полюбоваться на своего любимого актера.
- Какого? Уж не Багровского ли? Называя фамилию исполнителя второстепенной роли, он выдал себя окончательно.
- Нет. Крымова. - Я посмотрела Марку прямо в глаза и увидела, как по его лицу пробежала тень.
- Не думал я, что ты относишься к любительницам сладких мордашек, - криво усмехнувшись, сказал он.
- Вовсе нет. Я действительно считаю его хорошим актером. Сладкая мордашка тут ни при чем.
- Рад это слышать. Но ты, надеюсь, знаешь, что он вообще-то не актер, а писатель.
- Знаю, - ответила я и, помедлив, добавила:
- И хотела с ним познакомиться еще до того, как он стал сниматься в кино.
- Женщины почему-то совершенно не умеют отделять понравившиеся произведения от создателей. Им непременно надо познакомиться, - буркнул Марк.
- А ты случайно не знаком с ним? - пропуская мимо ушей его не слишком учтивое замечание, оживленно спросила я. - Ты же работаешь в издательстве и, наверное, знаешь всех знаменитых писателей!
- Во-первых, не всех. - В голосе Марка послышалось раздражение. - Во-вторых, Крымова я не знаю. И, в-третьих, даже если бы и знал, не стал бы лезть к нему со всякими глупостями. Неужели ты не понимаешь, что творческие люди, как и все остальные, имеют право на частную жизнь?

Предыдущая страница 5 Следующая страница


Ночь оборотня 6

- Ладно-ладно, - примирительно сказала я. - Что толку спорить и сердиться, если ты все равно его не знаешь?
На самом-то деле я была почти на сто процентов уверена, что они с Крымовым знакомы - слишком уж бурной была реакция на обычный женский треп. А если и незнакомы - все равно Марку что-то известно. И провалиться мне на месте, если я из него не вытащу это что-то в ближайшие несколько дней.
Сев в «Фольксваген» Марка, я почти успокоилась. На улице возле моего дома не обнаружилось никого подозрительного, вспышки на горизонте могли оказаться ложной тревогой, да к тому же рядом со мной находился человек, на которого можно было положиться в минуту опасности.
- Кстати. - Меня вдруг озарило. - Ведь ты спас мне жизнь, а я так тебя за это и не отблагодарила!
- У тебя впереди еще масса времени, - улыбнулся он. - И я рад, что ты так высоко ценишь мои скромные заслуги!
Внезапно я ощутила укол совести. Человек действительно спас мне жизнь - и это при том, что перед этим получил от меня пару увесистых ударов по лицу, - относится ко мне, непонятно почему, как к родной, а я только размышляю, как бы им получше воспользоваться. Да, хороша работа детектива, нечего сказать. Но, с другой стороны, преступление, на мой взгляд, гораздо хуже.
Дорогой, пока мы болтали о какой-то малозначащей чепухе, я ломала себе голову над тем, как заставить Марка разговориться о Прошиной и их отношениях. Задача представлялась трудновыполнимой - Марк казался человеком, который не любит делиться наболевшим и разговорам о собственных проблемах предпочитает занятия, разгоняющие черные мысли. Еще того хуже, мне предстояло разузнать как можно больше о Крымове, а Марк, как стало ясно из его слов, распространяться о том, что ему известно, категорически не намерен.
Я так погрузилась в мыслительный процесс, что не заметила, как машина въехала через арку в какой-то двор и остановилась. Только когда Марк галантно вышел из машины и распахнул дверь, я поняла, что мы приехали.
А выйдя из салона во дворик, как и весь город, притихший в ожидании грозы, я увидела знакомые ручки в виде львиных голов с кольцами в зубах на знакомых белых двустворчатых дверях, знакомые готические буквы на вывеске над ними и на мгновение окаменела.
Марк привез меня в «Ступени», клуб Себастьяна и Даниеля.
Первым моим порывом было немедленно симулировать приступ стенокардии, аппендицита, эпилепсии, словом, чего угодно, только бы заставить его увезти меня отсюда. Но потом течение моих мыслей изменилось. Если Себастьян и Даниель узнают, что я знакома с Марком, в расследовании это им не поможет, а мои планы не расстроит - я прикинусь клинической дурой, эта роль у меня не так уж плохо получается, и напущу такого тумана, из которого им вовек не выбраться. Говорить Марку, что я работаю в детективном агентстве, они не станут - на это у них мозгов хватит, как всякая Баба Яга в тылу врага, я могу им пригодиться. Да и удалось ли им уже выяснить, что Марка и Евгению Прошину связывали близкие отношения?
И потом, Себастьяну полезно будет убедиться, что он для меня не единственный свет в окошке. Если он, конечно, здесь, а не в «Гарде» или еще где-нибудь, что вполне возможно, учитывая необходимость как можно скорее расследовать довольно сложное и запутанное дело.
Марку я благоразумно решила не говорить о том, что клуб «Ступени» мне давно и хорошо - слишком хорошо! - известен.
К счастью, я не стала изображать восторг первооткрывательницы. Потому что не успели мы войти, как охранник Гриша бросился ко мне с приветствиями и улыбками. Спасибо, хоть по имени не назвал.
- Почему ты не сказала мне, что уже была здесь? - спросил Марк, спускаясь вслед за мной по длинной лестнице с подсвеченными ступенями. В его голосе явственно звучало разочарование.
- Не хотела тебя огорчать. Да и была я тут всего пару раз.
- А охранник тебя помнит!
- У меня масть заметная. - Господи, и почему мужчин так волнуют всякие глупости?
Больше всего я боялась, что нас усадят за уютный столик в углу зала, где посетители оказывались в поле зрения объектива камеры, почти незаметной за листьями искусственного плюща, а все разговоры, благодаря вмонтированному в подставку симпатичной настольной лампочки микрофону, можно было при желании с легкостью прослушать.
Но нас провели за столик, расположенный между сценой и фонтаном в виде каменного ангела с чашей, из которой непрерывно струилась вода. Сцена была пуста, если не считать рояля. Я осторожно огляделась по сторонам. В зале Себастьяна тоже не было видно, и, несмотря на всю свою жажду реванша, я облегченно вздохнула.
Рано радовалась. Вацлав - официант, обслуживающий наш столик, - подлетел с радостными возгласами, назвал меня по имени, попенял на то, что я совсем куда-то запропастилась, и спросил, буду ли я сегодня, как обычно, заказывать свой любимый картофель-фри. Правда, и тут было за что поблагодарить судьбу: он не расцеловал меня, как обычно, видно, присутствие незнакомого мужчины остановило его, и не спросил, как продвигается расследование, - то-то Марку было бы развлечение!
- Пару раз, говоришь? - задумчиво произнес Марк, когда зараза Вацлав принял у нас заказ и отчалил в сторону кухни.
- Я что, виновата, что у них тут у всех память такая хорошая? - Отчаяние внезапно сделало меня агрессивной. - И потом, разве я сделала что-то противозаконное? Я не виновата, что уже была здесь и что я им всем полюбилась, как родная! Был бы ты симпатичной девицей, они бы и тебя запомнили со второго раза, спорить готова! А если тебе не нравится, давай уйдем! Не я тебя сюда пригласила!
- Да я ничего, - смешался Марк под моим натиском. - Извини, у меня, наверное, вчерашний спирт еще не выветрился, я и правда реагирую на все как-то неадекватно.
Милостиво даровав Марку прощение, я на всякий случай приняла свирепый вид, чтобы отбить у кого-либо из обслуживающего персонала желание подскакивать ко мне с нежностями, и уставилась на каменного ангела, вызывавшего у меня большую симпатию своей неподвижностью, бледностью и молчанием.
Вацлав принес салаты и, встретившись с моим злобным взглядом, мгновенно испарился.
Уничтожив полпорции салата «оливье», я немного смягчилась и, решив воспользоваться запуганным состоянием Марка, с самым невинным выражением лица спросила:
- Слушай, а почему ты такой подозрительный? Печальный жизненный опыт, а?
- Что ты имеешь в виду? - Марк заметно напрягся. Не выходит из меня Мата Хари, хоть плачь. Придется переводить все в шутку.
- Ну, может быть, на твоей совести лежат кровавые преступления. Служба в гитлерюгенде. Или работа в штази.
Марк насупился. А мне всегда казалось, что шутки у меня смешные и с чувством юмора все в порядке.
- Ладно, - сдалась я. - Вижу, тебе не нравится то, что я говорю. Тогда говори сам, потому что я уже и не знаю...
Я не договорила, потому что Марк вдруг с интересом посмотрел куда-то мне за спину, и в ту же секунду сзади раздался еще один знакомый голос:
- Приятного аппетита.
Ну вот. За что боролась, на то и напоролась. Растянув рот в мерзкой улыбке, я обернулась на звук голоса.
- Надеюсь, вам у нас понравится, - ласково произнес Себастьян, но прекрасные шоколадные глаза, полуприкрытые ресницами, были холодны, как волны Арктики. - Желаю приятно провести вечер.
Пока Марк, привстав, произносил слова благодарности, Себастьян поцеловал мою руку, сжав ее так больно, что я едва не взвыла. И удалился, обменявшись с моим спутником весьма церемонными поклонами.
- Это владелец клуба, - шепотом сказал Марк в спину уходящего Себастьяна. - Нли ты его тоже знаешь?
- Видела издали, - механически соврала я.
За соседними столиками захлопали. Без энтузиазма повернувшись к сцене, я увидела садящегося за рояль Себастьяна. Выглядел он вполне цветуще - интересная холодность исчезла без следа. Что ж, прекрасно. Я томно посмотрела на Марка и призывно улыбнулась. Марка эта перемена в моем поведении застала врасплох - он едва не выронил вилку, которой перед тем без аппетита ковырял в только что принесенном горячем, поморгал растерянно и наконец накрыл мою руку своей. Молодец, правильно понял поставленные перед ним задачи.
Себастьян между тем, отыграв вступление, запел мою любимую песню: «Скажите, девушки, подружке вашей, что я ночей не сплю, о ней мечтая», - отчего моя неприязнь к нему возросла в несколько раз. Доведя призывность обращенной к Марку улыбки до самой опасной грани, я тщетно пыталась не смотреть на сцену и не замечать, как ноет мое сердце. У Марка от волнения начали дрожать губы, а я думала, что, конечно, я последняя сволочь, не отрицаю, но неужели и мой любимый мужчина всего лишь спустя два дня после моей смерти будет сидеть с другой женщиной, и гладить пальцами ее ладонь, и смотреть затуманенными глазами? Впрочем, все гораздо проще - моему любимому я и сейчас даром не нужна, вон он, поет как соловей.
- ..напрасно ты скрываешь, что нежной страстью сама ко мне пылаешь...
А вот взять сейчас, подняться на сцену, да и прихлопнуть крышкой клавиатуры эти длинные пальцы! Интересно, какую ноту издал бы бархатный голос? Меньше, чем на фа третьей октавы я не соглашусь.
Настольная лампочка вдруг зашипела, и не успела я ничего понять, как она взорвалась с треском, который сделал бы честь любой новогодней петарде. Мы с Марком отшатнулись, инстинктивно закрывая лица от осколков, за соседними столиками раздался взволнованный шум, а официанты со всех концов зала кинулись к нам.
Один Себастьян ничего не заметил. Он уже пел знаменитую «Nothing's gonna change my love for you» - по своему обыкновению так нежно и проникновенно, что, прежде чем произошло несчастье с лампочкой, я успела украдкой уронить на скатерть пару слезинок. Даже когда абажур нашей лампы приземлился на сцене, в шаге от его табурета, вдохновенный певец и бровью не повел. В мою душу закралось подозрение.
Официанты убрали лампу, вернее, то, что от нее осталось, и, во избежание дальнейших эксцессов, принесли взамен массивную свечу в красном стакане-призме. Освещение за столиком было восстановлено, чего, к моему большому сожалению, никак нельзя было сказать об атмосфере. Трепет и волнение ушли, сменившись смущением и подавленным молчанием. Потребовалось не меньше пятнадцати минут - три с половиной песни, - чтобы пальцы Марка вновь заскользили по моей коже.
Раздались два негромких хлопка. В ту же секунду я стремительно съехала со стула и скрылась под спасительные края скатерти. Увидеть я ничего не успела, но лицо вчерашней беременной с пистолетом представилось мне настолько живо, что я предпочла положиться не на зрение, а на инстинкт.
- Доннерветтер! - услышала я сквозь отчетливый стук собственных зубов и оглушительный грохот сердца раздосадованный голос Марка. - Оба бокала лопнули! Одновременно! Ты только полюбуйся!.. Марина? Ты где? Сейчас я выберусь из-под стола, вылезу на сцену и оторву голову этому фокуснику!
- Позвольте вам помочь.
Меня взяли за руки, края скатерти раскрылись, как занавес, и я вернулась обратно к людям, поддерживаемая обворожительно улыбающимся Себастьяном.
- Приношу вам свои извинения за все эти неприятности, - произнес он с трогательным сочувствием в голосе и еле слышно добавил:
- Моя голова в твоем распоряжении.
- О, ничего страшного, - срывающимся голосом ответила я и прошипела:
- Оставь меня в покое! Видеть тебя не хочу.
- Придется. Ничем не могу помочь. Да, хочу тебя предупредить - не ложись слишком поздно, завтра на работу, если ты еще не забыла.
- Чихать я хотела на тебя и твою работу!
- Не получится. Тебе от меня так просто не отделаться.
Лицо Себастьяна вдруг оказалось так близко, а глаза его смотрели на мои губы так яростно, что пол под моими ногами начал тревожно подрагивать, словно предвещая землетрясение.
Себастьян резко отпустил меня и ушел, даже не взглянув на обескураженного Марка, который, не говоря ни слова, кивнул в ответ на мое объявление о том, что я отправляюсь домой, так же молча отвез меня и, сухо попрощавшись, умчался в предгрозовую темноту.
Проклятый Себастьян снова испортил мне все что мог: настроение, личную жизнь и расследование.

Глава 19
ДРУЖЕСКИЙ РАЗГОВОР

Гроза гремела над ночной Москвой, разрывая угольно-черное небо молниями, ломая ветки деревьев, катясь кипящими потоками воды по безлюдным мостовым.
Но тихо было в «Ступенях» - до подвала не долетал ни рокот грома, ни шум дождя. Тихо и пустынно - ушли официанты и бармен, охранники и повар, ушла уборщица. Тихо и темно - только в углу сцены неярко светился одинокий софит и негромко пели струны рояля. Себастьян, наигрывая какую-то приятную мелодию, напевал себе под нос, но что - слов было не разобрать. Грустен был Себастьян, и песенка звучала невесело.
Щелкнув, зажглась лампочка за столиком с краю возле сцены. Себастьян, вздрогнув, вскинул голову. Музыка оборвалась.
- А, это ты. Я и не заметил, как ты вошел.
- Не мешаю? - спросил Даниель. Себастьян покачал головой, и пальцы вновь легли на клавиши.
- Поговорить не желаешь?
То же движение головой. Поют клавиши, поскрипывает под ногой Себастьяна педаль.
Даниель встал из-за стола и подошел к краю сцены.
- Ладно. Тогда говорить буду я. Последнее время ты на себя не похож. Ко всем придираешься. На всех злишься. Всеми недоволен. И не желаешь объяснить, что происходит. А очень хотелось бы знать!
- Со мной - ничего. - Себастьян смотрит куда-то в пространство.
- Отлично! А с кем?
- Ты сам прекрасно знаешь.
- Если и знаю, то не понимаю. Поэтому хочу услышать все от тебя, без недомолвок и уверток. Объясни мне наконец все по-человечески!
Клавиши издали короткий пронзительный вскрик и смолкли.
- По-человечески! И рад бы, Даниель, да не могу! Я не человек! В отличие от тебя.
- Ах, вот оно в чем дело! - Даниель вспрыгнул на сцену и подошел к роялю. - Значит, Надя была права. Ты боишься, что я становлюсь человеком!.. Но с чего ты это взял?
- А ты не видишь? Не замечаешь? Ты усваиваешь человеческие привычки! Ты сдал зависеть от своего тела! Ты.., ты...
- Ну-ну, договаривай, - подбодрил Даниель.
- Твое отношение к Наде...
- Ого! Ему не нравится мое отношение к Наде! Тогда мне не нравится твое отношение ко мне, дорогуша! Не по-товарищески это как-то, не по-дружески!
- Прекрати ерничать! - Себастьян вскочил и захлопнул крышку клавиатуры.
- Нет, это ты прекрати! Хватит нести ахинею! Тебе давно пора прочистить мозги! И я этим сейчас займусь!
Даниель сгреб Себастьяна за шиворот и хорошенько встряхнул. Тот вырвался, отпрыгнул в сторону и выставил вперед кулаки, зло сверкая глазами.
- Смотрите на него! Он драться со мной собрался! Со своим лучшим другом! И я молодец! Дружить с таким идиотом!.. Ну конечно, я веду себя как человек, разумеется! Думаешь, ты сейчас ведешь себя как ангел? Ошибаешься! Ты ведешь себя как самый настоящий глупый упертый мужик, который если что втемяшит в свою тупую голову, так это уж ничем не выбьешь! Мы живем среди людей, вспомни, что Михаил говорил нам по этому поводу. А если бы мы приняли облик деревьев, дубов каких-нибудь, ты бы что, возмущался, что с меня по осени облетает листва? Из-за чего ты устраиваешь такую трагедию, достал не только меня, но и Марину бедную, которая вообще уж не знает, с какой стороны к тебе, уроду, подойти? Из-за чего, скажи?
- Да из-за того! - заорал Себастьян. - Конечно, я упертый дурак, но ты, умник, забыл, что люди умирают! Понимаешь, умирают! Рано или поздно - все, каждый, понимаешь, каждый!
Повисла тяжелая пауза, а потом Даниель с сожалением сказал:
- Бедненький ты мой. Боишься, что я стану человеком. Но, судя по твоим словам, если кто и станет человеком, то это ты, причем гораздо быстрее, чем я. Страх смерти - самое человеческое качество, и я что-то не замечал раньше, чтобы оно было присуще ангелам. Глава 20
НЕ БЫЛО НИ ГРОША, ДА ВДРУГ АЛТЫН
Рабочая неделя пролетела так быстро, словно состояла не из дней, а из часов. Конечно, с тех пор как я поступила на службу в детективное агентство, время для меня стало лететь гораздо быстрее, но на сей раз его скорость стала, на мой взгляд, просто неприличной, и, будь моя воля, я без всякого снисхождения оштрафовала бы его за превышение.
Жизнь в агентстве била ключом, но все как-то мимо меня. Я заявлялась туда, когда хотела, и уходила, когда мне вздумается, всячески нарываясь на замечания и порицания. Но, как ни старалась, добиться ни того, ни другого не могла. Себастьян в те редкие минуты, когда мне удавалось пересечься с ним, смотрел сквозь меня и даже на дерзости мои, становившиеся день ото дня все рискованней, упорно не реагировал. Даниель улыбался себе под нос и был со мной так мил и ласков, что я непременно бы расцеловала его в обе щеки, если бы не боязнь нарушить хрупкое равновесие, установившееся наконец между ним и Надей, которая стала кроткой, мягкой и спокойной, будто ее кем-то подменили. Я пыталась осторожно выяснить причину такой благостности, но с нулевым результатом. Радовало и другое - хотя до откровенного саботажа, как я, Надя не опускалась, поручения выполняла безукоризненно и начальству не хамила, но на Себастьяна, в знак солидарности со мной, смотрела василиском. Успехов мне неделя, признаться откровенно, не принесла никаких. Марк после веселенького вечера в «Ступенях» как сквозь землю провалился, и это меня удивляло мало - за два дня нашего знакомства я успела проявить себя как опасная, несдержанная, неумная и лживая до крайности личность. Вместе с Марком провалились почти все надежды узнать побольше о Прошиной, о ее ненайденном сочинении и о людях из ее окружения, не желавших превращаться в персонажи скандальной книги, и в первую очередь - о Крымове. Оставшаяся часть надежд гоняла по городу в компании неуловимой Вари, с которой за все время, прошедшее с абсентовых посиделок, связаться мне не удалось.
Словом, это был полный провал. Единственное, что я сделала за пять дней, - пять раз просмотрела «Никитский бульвар» и возненавидела неплохой, в общем, фильм лютой ненавистью. Невесть почему, особенно невзлюбила я французскую Джульетту - настолько, что, когда главные герои начинали целоваться (а как всякие влюбленные, целовались они часто, по поводу и без оного), я стискивала зубы и нажимала на кнопку перемотки с такой силой, что несчастный пульт дистанционного управления жалобно потрескивал.
Вечер пятницы доконал меня окончательно. Даниель отпустил нас с Надей с работы пораньше - они вдвоем отправились гулять, несмотря на угрожающе почерневший на западе горизонт, порывы ветра, поднимающие в воздух клубы пыли и бумажный мусор, и утробный угрожающий рокот, разносящийся в преждевременно опустившихся на город желтоватых сумерках, а я спустилась в метро - одинокая, неудачливая и очень несчастная.
Дома меня ждали остатки купленной вчера в палатке-фургончике курицы-гриль, банка кукурузы и кассета с «Никитским бульваром», которую я достала из чехла, с омерзением повертела в руках и, скривившись, словно от зубной боли, убрала обратно.
За окнами совсем стемнело. Когда я вцепилась зубами в холодную курицу, дом вздрогнул от оглушительного раската грома. По стеклам, жестяным откосам окон и балконным перилам застучали крупные капли, сперва редко и отчетливо, потом все чаще, пока наконец не слились в ровный гул - на город обрушилась гроза.
Бушующая за окнами гроза, неизвестно почему, настроила меня на романтический лад. Порывшись в ящиках стенки, я извлекла оттуда три плоские свечки, пустив их плавать в наполненную водой хрустальную вазу, зажгла фитильки. Налила в узкий бокал на высокой ножке немного вермута, запустила диск с мелодиями в исполнении оркестра Поля Мориа и, присев в приглашающем реверансе, закружилась по комнате с воображаемым кавалером.
Сказочный бал моей фантазии прервало грубое вторжение современности - очнулся телефон.
- Что делаешь? - спросила трубка голосом Марка.
От неожиданности я не придумала ничего лучше, чем сказать правду:
- Танцую с привидениями. А ты?
- Беседую с привидением. И мечтаю пообщаться с живым человеком. Не хочешь составить мне компанию?
- С удовольствием, вот только... - я с сомнением посмотрела в окно. Гроза и не думала утихать.
- Я заеду за тобой, и мы отправимся в одно чудное место.
- Вообще-то мы с тобой уже были в двух чудных местах, - осторожно заметила я. - Если ты помнишь, оба раза закончились не лучшим образом.
- На этот раз все будет не так, обещаю. Собирайся, я уже еду.
Пожав плечами, я положила трубку и стала задувать свечи, попутно обдумывая, как же мне все-таки завести с Марком разговор о Прошиной. Не успела я выключить музыку, как телефон зазвонил снова. Услышав «алло», произнесенное на том конце провода, я поняла, что заработал принцип «то пусто, то густо» - это была Варя.
- Слушай! - возбужденно воскликнула она. - Ко мне сейчас приходила милиция!
- По какому поводу?
- Как по какому? По поводу убийства Женьки, конечно! Слушай, эти менты все-таки ужасно противные - уж, кажется, и рожа симпатичная, и одет нормально, а говорит - как железкой по стеклу! Слава богу, я хоть не одна, все-таки полегче.
- Вадик вернулся?
- Дождешься от него, от этого Вадика! Нет, это Лина, ты, наверное, ее не знаешь. В общем, я им сказала все, что я про Крымова думаю. А, кстати, зачем он тебе понадобился?
Удивительно, она запомнила! А ведь, казалось бы, в такой пьяной голове ничего не могло удержаться.
- Ты для себя с ним познакомиться хочешь или для детективного агентства своего?
Я похолодела. Болтливая идиотка! Интересно, она хоть догадалась уйти в другую комнату, чтобы эта ее подруга ничего не услышала. И как меня угораздило протрепаться этой дуре, где я работаю.
- Варь, ты извини, - скрипя зубами, процедила я, - у меня свидание горит. Давай потом поговорим.
- Отлично! Тогда позвони мне попозже, я все равно до двух ночи не засну точно. Или завтра с утра, часов в одиннадцать. - Варвара вдруг зашептала в трубку:
- Обязательно позвони. Я тут такое узнала, - и снова бодрым громким голосом:
- Ну, пока! Лина тебя хоть и не знает, но много о тебе от меня слышала хорошего, поэтому передает тебе большой привет.
- Ей тоже, - ответила я, недоумевая, чему обязана таким вниманием к моей скромной персоне. - Завтра позвоню. Счастливо.
Природа была снисходительной к Марковым прихотям - к тому моменту, когда он зазвонил в мою дверь, ливень стих, и вялые отголоски грозы стремительно таяли в посвежевшем, промытом воздухе, остро пахнувшем мокрой зеленью и землей. Так что, если у меня и был повод возражать против визита в очередное «чудное место», повод этот растаял вместе с чернильно-черной тучей.
Что удивляло больше всего - так это стремление Марка произвести на меня впечатление своим знанием клубно-ресторанной жизни Москвы. Задача, кстати говоря, не отличалась сложностью - я эту самую жизнь практически не знала, по той простой причине, что никогда ею не интересовалась. С другой стороны, то, что Марк чувствовал себя в московских питейно-гастрономических и танцевальных заведениях как рыба в воде, меня ни чуточки не удивляло - куда еще пойти иностранцу в чужом городе, особенно если нужно охмурить какого-нибудь автора или, напротив, быть охмуренным (и совсем не обязательно автором, подойдут и девицы, размахивающие сумками направо и налево, периодически попадающие то под обстрел, то под действие полтергейста).
Очередное «чудное место» оказалось крохотным домашним ресторанчиком, на котором снаружи даже не было вывески, из чего следовало логически заключить: чужих здесь не ждали и не приглашали. Марк был своим.
Ресторан «Часы с кукушкой» состоял из двух крохотных смежных залов. Наш столик находился в том, что побольше, возле нерастопленного камина, на полке которого стояли симпатичные фарфоровые безделушки, очевидно, очень старые, сплошь испещренные тоненькими сплошными трещинками - следами склеек. Особенно мне понравился лысый старичок в лаптях и косоворотке, солящий кусок черного хлеба. В ресторанчике царила пестрота - ничего похожего на единый стиль или глубокий дизайнерский замысел, - и, кажется, именно это придавало заведению особый уют. Разная мебель - тут стулья с резными спинками и ножками, тут диванчик с деревянными подлокотниками, там старое-престарое кресло, покрытое расшитым узорами и бахромой чехлом, а здесь вообще пуфик возле журнального столика с инкрустацией в виде шахматной доски, а на пуфике - молодой человек с ужасно знакомым лицом, кажется, начинающий пародист. На стенах - не только коврики, тарелки с разнообразными сюжетами и те самые часы с кукушкой, давшие название всему заведению, но и полки со старыми книгами (мне сразу захотелось спросить у Марка, не крадут ли их, но я сдержалась). И - огромная голова волка с угрожающе оскаленными зубами.
Владелицей ресторанчика была знаменитая актриса пятидесятых, игравшая в свое время бойких комсомолок, отправляемых измученным их бешеной активностью советским правительством на стройки в Сибирь и на подъем индустриальных гигантов, и превратившаяся ныне в аристократического вида даму, уместную и на балу, и в дворянской усадьбе. Она поздоровалась с нами, приветливо потрепала меня по щеке, спросила у Марка, что мы будем заказывать к чаю, и удалилась, а я все, не отрываясь, как зачарованная, смотрела на волка.
- Что, нравится? - заметив мой напряженный интерес, снисходительно спросил Марк.
- Угу, - промычала я, стараясь загнать назад отчетливо проступающее на лице выражение ужаса. - Неужели они действительно бывают такие здоровые?
- Бывают и больше, можешь мне поверить, - ответил Марк и, засмеявшись тому, как я зябко поежилась, добавил:
- Мне ли это не знать, я как-никак один из них.
- Что ты хочешь этим сказать?
Марк наслаждался достигнутым эффектом.
- Видишь ли, в тех краях, где я вырос, бытует поверье: если в семье рождаются подряд пять мальчиков и ни одной девочки между ними, значит, пятый, когда вырастает, становится оборотнем. Так вот я - пятый сын в семье, где нет дочерей.
- Спасибо, что предупредил! - Театральным жестом я придвинула к себе столовый нож. Марк засмеялся. - Значит, меня угораздило познакомиться с оборотнем?
- Именно так.
- А ты опасен?
- Смотря каким легендам верить. Одни говорят, что на людей я не нападаю, но встреча со мной приносит несчастье.
- Ну все, я пропала!
- Подожди расстраиваться. Ты же не видела меня в моем подлинном обличье, так что можешь успокоиться. До поры до времени. Но уж если увидишь - берегись, потому что говорят, что я могу убить своим горящим взглядом.
- Жуть какая.
- Ага. В отличие от обычных волков, которые, как известно, падаль не едят, я частенько отправляюсь на кладбище, где разрываю могилы и поедаю трупы.
- Вкусно?
- Нет, конечно, но положение обязывает. А по другим легендам, я и совсем отталкивающая личность - пью кровь, как вампир.
- Ну, это что-то уж совсем не похоже на волка.
- А от волка я и внешне отличаюсь. У меня красные глаза и черные зубы.
- Симпатяга какой.
- Да. И с обыкновенными волками я не смешиваюсь, в стае с ними вместе не живу - они меня боятся.
- Ну, все, хватит, - сказала я, потирая руками плечи - то ли в ресторанчике было прохладно, то ли меня и впрямь начал бить озноб. - Давай поговорим о чем-нибудь более жизнеутверждающем. Например, расскажи мне о своих братьях.
- Они не оборотни.
- Спасибо, об этом я уже догадалась. Внезапно лицо Марка вытянулось и побледнело, а забытая на нем улыбка превратилась в гримасу - словно на язык ему попала какая-то горечь.
- Тему животного мира можно продолжить, - саркастически произнес он.

Предыдущая страница 6 Следующая страница


7 Светлана Сухомизская

- Как говорите вы, русские, на ловца и зверь бежит.
Я вздрогнула и хотела спросить, что это значит, но тут на кремовую скатерть упала тень, и, подняв голову, чтобы определить ее источник, я увидела Крымова.
Я узнала его сразу, хотя разница между героем фильма, которого он играл с такой правдивостью и обаянием, и человеком, подошедшим к нашему столику, была огромной.
Он ужасно подурнел - располнел и обрюзг, и, хотя по-прежнему казался очень молодым, теперь эта молодость совсем не шла ему, как и его новая короткая стрижка, в согласии с модой торчащая в разные стороны (в далеком детстве такая укладка носила название «взрыв на макаронной фабрике»). Одет он был дорого и модно, но вся одежда висела на нем мешком и выглядела так, будто он спал прямо в ней, не раздеваясь, причем не одну ночь. Голубые глаза, раньше такие живые и выразительные, тускло смотрели из-под припухших век, и казалось, что на них лежит густой слой пыли.
- Здравствуйте, Лева. Рад вас видеть. Садитесь к нам, - сердечно сказал Марк, изумив меня перепадами настроений. Минуту назад он, кажется, совершенно искренне хотел, чтобы Крымова здесь не было, а теперь говорит, что рад ему, - и это выглядит также достоверно. То ли Марк тоже великий актер, то ли тут есть что-то, чего я пока не понимаю.
Крымов кивнул и, дернув губами, ответил:
- Взаимно.
У меня создалось впечатление, что это недлинное, в общем-то, слово далось ему с трудом.
- Принести вам стул? - заботливо спросил Марк.
Крымов мотнул головой и через пару секунд сам придвинул стул к нашему столику. Пока он отсутствовал, я не смогла удержаться и, язвительно улыбаясь, вполголоса уколола Марка:
- Ты же говорил, что незнаком с ним.
- А я тебе соврал. Не все же тебе врать, верно? - в тон мне ответил он.
Когда Крымов сел за стол, Марк представил нас друг другу. Я пролепетала что-то идиотское по форме и восхищенное по содержанию, получив в ответ несколько равнодушных бессловесных кивков. Не уверена, что он вообще слушал, что я болтала.
В присутствии Крымова наш с Марком разговор разладился. Вернее, он превратился в монолог Марка, которого появление Крымова вдохновило на длинный пассаж о состоянии дел в мировой культуре, о тенденциях взаимодействия массового искусства и искусства для избранных.
Я тем временем наблюдала за Крымовым и с тоской думала, что все мои комбинации и теоретические схемы, разработанные за время пятикратного просмотра «Никитского бульвара», разлетелись в пыль, натолкнувшись на реального человека. Сбылась моя мечта - я познакомилась с Крымовым, но пользы от этого знакомства никакой не было. Он заперт на все замки, и у меня не просто нет ключа или на худой конец отмычки - я даже не вижу ни одной замочной скважины, ни одной секретной пружинки! К тому же мне мешал Марк. Я даже не могла начать следить за Крымовым. От всех этих мыслей меня охватило такое уныние, что захотелось снять со стены тарелку с портретом очень негритянского Пушкина и стукнуть ею сначала не в меру многословного Марка, потом не в меру молчаливого Крымова.
Мои невеселые размышления прервали раздавшиеся откуда-то из-под стола звуки «Турецкого марша» Моцарта. Крымов полез под футболку - пение смолкло, а у его уха оказалась крошечная трубка с антенной.
- Сейчас? - спросил он невидимого собеседника. Немного послушал и кивнул:
- Конечно. Хорошо.
Отключил телефон и с усилием произнес, повернувшись к Марку:
- Извините, мне пора. И быстро ушел - не попрощавшись, не обернувшись.
- Ну, как тебе знакомство? - Марк смотрел на меня с печальной усмешкой. - Довольна?
- Он всегда такой? - тихо спросила я.
- Такой? Нет, такой он в хорошие дни. Обычно он совсем не разговаривает и не выходит один из дома. Видишь, что можно сделать с человеком, если очень захотеть и немного постараться?
Марк положил вилку и нож и с неожиданной яростью, сжав кулаки, закончил:
- Если бы я мог, придушил бы собственными руками тех мерзавцев, которые с ним такое сделали!

Глава 21
ЛУЧШЕ НЕ ПРОСЫПАТЬСЯ

Чей-то сдавленный крик, полный тоски и страдания, раздался совсем близко, над самым ухом.
Тяжело дыша, Крымов вскочил с постели, дико оглядываясь по сторонам. Грудь разрывалась от отчаянных ударов сердца, не пуская в легкие воздух, тяжело дергалась вена на шее, а по лбу и вискам, противно щекоча, ползли холодные капли пота.
Вокруг стояла напряженная, звенящая тишина. Он тяжело опустился на скомканную постель и вдруг понял, что проснулся от собственного крика.
Он попытался вспомнить, что ему снилось. Но не смог вспомнить ничего, кроме липкого черного ужаса, растекающегося по беспомощному сознанию. Но должна же быть какая-то причина. Почему? Ведь все самое страшное уже позади.
Может быть, дело в чем-то, что случилось вчера вечером? Марк, рыжая девушка рядом с ним. Это как-то связано с Женей? Кажется, нет. А потом он ушел из «Часов с кукушкой». Он хотел с кем-то встретиться. Но с кем? Где? Зачем? Господи, откуда эти провалы в памяти? Неужели так теперь будет всегда? Неужели ему ничто не поможет?
Его пальцы нащупали что-то в складках мятой простыни. Когда он осознал, что это такое, он снова вскочил Шерсть! Опять эта ужасная, неизвестно откуда берущаяся шерсть. По его телу прошла брезгливая дрожь.
Медленно, с трудом переступая подгибающимися в коленях ногами, он пошел в ванную.
Включил свет, подойдя к раковине, крутанул ручки крана, посмотрел в зеркало И замер, глядя на свое отражение.
И затрясся. И судорожно закрыл руками лицо, чтобы не видеть пятен засохшей крови на губах и подбородке...

Глава 22
ПОКОЙ НАМ ТОЛЬКО СНИТСЯ

Не выразимая никакими словами сладость сна была непоправимо изгажена телефонным звонком. Я застонала и тихо, но выразительно высказала все, что я думаю о телефоне, о том, кому нечем больше заняться, кроме как трезвонить в субботу утром и будить человека, приходящего в себя после нелегкой трудовой недели. Я тоже хороша - вместо того чтобы отключить аппарат с вечера и спать себе сном младенца, предоставив всему вокруг гореть ясным пламенем, я поставила эту сволочь на пол рядом с диваном, под самое ухо. Поскольку за время, затраченное на произнесение пламенной речи, телефон не угомонился, я сняла трубку, хрипло прорычала: «Да!» - и чуть не скатилась с дивана, услышав голос Себастьяна.
Обворожительнейший и ненавистнейший из начальников в самых изысканных выражениях извинился за то, что нарушил мой сон, осмелился побеспокоить меня в выходной день, и так далее, и тому подобное. Это красноречие так подействовало на мой еще не оправившийся от глубокого и крепкого сна организм, что я даже не нахамила ему в ответ. Если бы я могла сейчас приехать к нему, продолжал петь Себастьян (я открыла рот), он был бы мне признателен до глубины души. Обойтись без меня никак невозможно, разумеется, мне будут выплачены сверхурочные, об этом я могу не беспокоиться (я закрыла рот). Себастьян продолжал плести словесное кружево, а я тем временем размышляла, послать мне его к черту немедленно или отложить это до следующего раза. В конце концов я выбрала последний вариант. Слишком много усилий и нервов было потрачено, чтобы теперь уйти из агентства, бросив дело Прошиной на полдороге. Кстати, о деле Прошиной. Торопливо заверив Себастьяна в том, что, конечно же, приеду, выезжаю немедля, вот только тапочки надену, и вообще уже мчусь, я нажала на рычажок аппарата и набрала номер Вари. На другом конце провода не отвечали. Отсчитав двадцать пять гудков, я на всякий случай набрала номер еще раз - с тем же результатом. Все ясно. Похоже, что Варю я упустила. Я посмотрела на часы. Сама виновата, нечего было дрыхнуть до полудня. Ладно, ничего страшного, постараюсь поймать ее вечером.
В комнате под стеклянным куполом собралась та же компания, что и неделю назад. И сидели все на тех же местах, и изумительно пахнущие горячие кренделя лежали в плетеной корзиночке на столе. Только настроение у присутствующих, за исключением разве что хладнокровнейшей Нади, было совсем иным: я была холодна и надменна, словно какая-нибудь вдовствующая королева в изгнании, а Себастьян с Даниелем - озабочены и, кажется, не слишком довольны собой.
- Итак, - сказал Себастьян, усевшись за компьютер после того, как, проявив необычайную заботу и внимание, собственноручно налил мне чаю и предложил кренделей, от которых я, сглотнув слюну и подавив спазм в желудке, героически отказалась, - что мы имеем?
- Мы имеем неделю, потраченную почти впустую, несмотря на то что мы все крутились как белка в колесе, да не одни, а за компанию с Захаровым и его командой, - подхватил Даниель. - Ни улик, ни свидетелей, ни зацепок, ничего! И ни единого подходящего подозреваемого. У всех бывших хахалей Прошиной - алиби, даже противно!
- Не у всех, - поправил Себастьян, снимая с запястья четки. - У Крымова и у Вайсбаха алиби нет.
- У кого? - переспросила я.
- Крымов - бывший муж Прошиной. А Вайсбах, если ты забыла, - фамилия того симпатичного господина, с которым ты неделю назад заходила в «Ступени». Он разве не сказал тебе, что Прошина была его любовницей - до той ночи, когда ее убили, разумеется?.. Не смотри на меня так. Даже если и не сказал, ты это знаешь, по лицу вижу. Знаешь, чего мне сейчас больше всего хочется? - Себастьян вскочил с места и стремительно подошел ко мне.
Я заерзала на диване так, что едва не расплескала чай, но нашла в себе мужество, чтобы ехидно осведомиться:
- И чего же?
- Запереть тебя в кладовке и никуда не пускать, чтобы ты не лезла, куда не следует!
- И почему же ты этого не сделаешь? - Я хотела добавить: «Боишься не справиться?», - но слова почему-то застряли у меня в горле.
- Наверное, из человеколюбия! - отрезал Себастьян и, выхватив из корзинки крендель, сунул его мне в руки:
- Ешь немедленно! Я не могу больше смотреть, как ты мучаешься.
И так полыхнул потемневшими почти до черноты глазами, что я молча откусила сразу чуть не полкренделя и изо всех сил заработала челюстями.
- Значит, если это не маньяк, то скорее всего Крымов или Вайсбах. - Даниель отложил в сторону изгрызенный карандаш и запустил пальцы в волосы. - С Крымовым понятно - надломленная психика, жажда мести и, возможно, желание, чтобы автобиография Прошиной никогда не увидела свет. Но Вайсбах? Никаких видимых причин убивать Прошину у него нет.
- Ревность, - просто ответил Себастьян. - Судя по отзывам близких, она имела весьма туманные представления о моральных ценностях, понятия «верность» и «преданность» ей были известны лишь понаслышке. Меня тревожит другое.
Даниель кивнул:
- Кажется, я знаю, что ты хочешь сказать.
- Я хочу сказать, что мотив найти несложное.
Меня удивляет способ, которым было совершено убийство. Слишком сложный, слишком изощренный. Даже собака - не самое удобное орудие убийства, почитайте все того же Конан Доила. Но волк? Зачем? Какой в этом смысл? И, главное, где он, этот волк? Его же нужно где-то держать, чем-то кормить.
- Крымова и Вайсбаха пасут уже неделю. - Даниель снова принялся терзать карандаш. - Никаких следов волка. Может быть, его убили сразу после того, как он загрыз Прошину?
- Может быть, - согласился Себастьян. - Все равно от этого не становится понятней, зачем он вообще был нужен. Застрелить, зарезать, отравить, подстроить несчастный случай было бы значительно проще.
- Наверное, убийца не из тех, кто ищет легких путей, - мрачно пошутил Даниель.
- Тогда Крымов с его помраченным рассудком подходит нам больше других. - Себастьян сложил на груди руки. - Ты что?!
Последний возглас относился ко мне, потому что я, вытаращив глаза, вдруг вскочила с дивана.
- Проглотила слишком большой кусок? - посочувствовал Даниель.., Но это был не кусок кренделя, а внезапное Озарение.
- Мы должны узнать, что с Глебовским! выпалила я.
- Это с журналистом, который первым начал травить Крымова? - уточнил Даниель. Я кивнула.
- Нет проблем. - Даниель снял трубку с телефонного аппарата.
А когда положил ее обратно, в комнате стояла гробовая тишина.
- Так отчего он умер? - спросил Себастьян.
- Сердечный приступ. Нашли возле подъезда. Ровно две недели назад.
- Вам это ничего не напоминает? - спросила я.
- Еще как напоминает, - прорезалась Надя. - Умер, как сэр Чарльз Баскервиль - бежал от собаки, не выдержало сердце.
- Послушайте, а может, этот Крымов просто свихнулся на «Собаке Баскервилей» и «Графе Монте-Кристо» одновременно? - предположил Даниель. - Он же все-таки писатель, у него на почве психического расстройства литературные произведения могли спроецироваться на реальность и - бабах! Все умерли.
- Но почему волк? - упрямо повторил Себастьян. - Какая в этом логика?
- Он сумасшедший! - сказал Даниель. - Вот и вся тебе логика. Повернулось что-нибудь в голове, вот тебе и волк! Может, в его воспаленные мозги пришла пословица «С волками жить, по-волчьи выть». А роман он спер еще и потому, что Прошина могла заметить, что у него не все дома, и написать об этом. Они же виделись как раз накануне его смерти. И вели себя отнюдь не дружелюбно - есть куча свидетелей.
У меня на душе заскребли кошки. А вот моего важного свидетеля носят где-то черти. Нет, чтобы позвонить, прежде чем из дома сматываться. А я сиди и мучайся. Может, она узнала что-то такое, о чем никто из нас и предположить не может. Сейчас бы я выложила это на стол как самый крупный козырь!
Впрочем, триумф мой и так был очевиден. По взгляду Даниеля было заметно, что я здорово выросла в его мнении. Себастьян старался не встречаться со мной глазами, но даже по проступившему на его щеках румянцу видно было, что он раздосадован. И это меня вполне устраивало. Не устраивало другое - проклятый румянец был ему так к лицу, что мне смертельно захотелось стиснуть его в объятиях и долго-долго целовать.
- Ты на него смотришь, как кошка на сметану, - углом рта прошептала пересевшая ко мне на диван Надя и перевернула страницу «Плейбоя». Интересно, где она его выкопала? Ни за что не поверю, что Себастьян читает такие журналы. Впрочем, почему бы и нет?
- Значит, Крымов, - перебирая четки, задумчиво произнес Себастьян.
- Счет ничейный. - Даниель достал из кармана рубашки сигареты. - У него нет алиби, а у нас улик.
- Будут, - решительно сказал Себастьян. - Звони Захарову. Расскажи ему о смерти Глебовского, и пусть крутится как хочет, но добудет ордер на обыск. Если не добудет - я буду искать сам, без ордера!
- И любой мало-мальски грамотный адвокат отправит твои улики псу под хвост. Или волку, если тебе так больше нравится, - насмешливо сказала я.
- А тебя вообще никто не спрашивает! - вдруг взорвался Себастьян.
- Отлично! - я вскочила с дивана. - Всего хорошего!
- Стой, - уже спокойно сказал он, но я, не слушая, вскинула рюкзак на плечо и в два прыжка очутилась у двери. Во мне клокотала праведная злость. Убийца Прошиной, как и все прочие злодеи на свете, больше не волновал меня. Терпению настал предел. Мне нужно было поскорей уносить ноги, пока руки не нанесли Себастьяну тяжких телесных повреждений, а его пижонскому жилищу - материального ущерба в особо крупных размерах. Вцепившись в ручку двери, я яростно дернула ее на себя - раз, другой, третий. Безрезультатно.
- Выпусти меня! - взревела я.
- И не подумаю. - Очевидно, чтобы успокоиться, Себастьяну нужно было довести меня до белого каления. Ничего не скажешь, хорош ангел, настоящий садист!
- Даниель! - взмолилась я.
- Це могу, - ответил Даниель сочувственно. - Он сильнее. Себастьян, перестал бы ты дурить, ей-богу!
- Ну, ладно! - прорычала я и бегом бросилась к окну, намереваясь через балкон пройти в квартиру Даниеля и таким образом выбраться на улицу.
Не тут-то было. Балконная дверь захлопнулась перед самым моим носом. Я попыталась открыть ее - с тем же успехом, что и предыдущую.
Я обернулась. Себастьян сидел ко мне спиной, положив ногу на ногу и скрестив руки на груди.
- Сейчас буду бить стекла! - пригрозила я.
- Сделай одолжение, - не оборачиваясь, ответил он.
Бросив на пол рюкзак, я закружилась по комнате в поисках подходящего тяжелого предмета. Надя отложила «Плейбой» и с одобрением наблюдала за моими действиями. Даниель укоризненно покачивал головой. Предмет же возвышенных чувств моих улыбался нежнейшей и очаровательнейшей из возможных улыбок, и в красоте его ангельского лица было что-то поистине дьявольское. Слушайте, может, они меня надули с самого начала, и никакие они не светлые силы, а совсем наоборот?
В конце концов мой выбор пал на бронзовую статуэтку какого-то древнеегипетского правителя (или божества, что, впрочем, одно и то же). Взяв статуэтку за голову, я удовлетворенно взвесила ее в руке, полюбовалась удобными углами подставки и решительно направилась к балконной двери, краем глаза поглядывая на Себастьяна. Тот и не подумал пошевелиться, если не считать иронично взлетевшей вверх левой брови.
Размахнувшись, я изо всей силы ударила подставкой по стеклу, готовая как пружина отскочить, когда полетят осколки.
Но стекло и не подумало разбиться. Подставка вошла в него легко, словно в воду, и в довершение сходства по его поверхности от места удара к краям пошли волны. Потрясенная, я прижала статуэтку к себе. Волнение тут же улеглось. Я вытянула правую руку, переложив статуэтку в левую, и осторожно прикоснулась кончиками пальцев к стеклу. Гладкое, холодное, твердое - самое обычное стекло.
На месте прикосновения остались влажные отпечатки - руки у меня вспотели.
- Поставь вещь на место и успокойся, - ласково сказал Себастьян, по-прежнему не утруждая себя лишними движениями.
- Знаешь что? - так же ласково ответила я.
- Знаю. Не надо бить ею меня. Все равно ведь без толку. Тем более что я...
Телефонная трель не дала ему договорить.
После первых же слов звонившего румянец сбежал с безукоризненно выбритых щек Себастьяна, и все собравшиеся, поняв, что дело серьезно, уставились на него в тревожном ожидании.
- Мы выезжаем, - сказал наконец Себастьян.
И никто не удивился, когда, положив трубку, он негромко произнес:
- Поехали. У нас новое убийство.

Глава 23
УЛЫБКА КРЫМОВА

Крымов медленно шел по пыльному асфальту, мягко пружинящему от жары под его кроссовками. Злое июльское солнце нещадно пекло ему голову, слепило глаза. Он почти бессознательно пошарил по карманам, нашел очки, надел. Но пижонские очки с зелеными стеклами были слишком прозрачными для таких ярких лучей, и он продолжал идти почти вслепую, равнодушно мечтая, чтобы из-за поворота выскочил шальной джип или лязгающий разболтанными деталями грузовик с орущими в кабине блатные песни. Но мимо него лишь изредка проплывали посольские автомобили да, хрипло облаяв, профырчала мимо пожилая японская малолитражка. Значит, придется выполнить то, что он задумал. Ну, ничего, недолго ему осталось мучиться. Потом он сможет отдохнуть - наконец отдохнуть от этой крови, от этой грязи, от себя самого. Больше не будет ни боли, ни страха, ни страданий.
У него закружилась голова, и он сел на горячий край тротуара.
Как же он будет счастлив, когда все это закончится и он наконец обретет покой.
Он поднялся на ноги и пошел дальше, постепенно ускоряя шаг. На его губах играла бледная холодная улыбка...

Глава 24
НОВАЯ ЖЕРТВА

До последней минуты я не верила. Первый раз холодок пробежал у меня по коже, когда за окнами мелькнул выход станции метро, потом знакомый магазин электротоваров, потом кинотеатр. Но я отогнала от себя нелепые, чудовищные предчувствия. Я надеялась, что мы поедем прямо по широкой улице, но мы свернули направо. Тогда я стала молиться, чтобы мы свернули еще раз, но мы ехали, не сворачивая. И я уже знала, куда мы едем, где остановимся, но все еще не верила, запрещала себе верить, а надежда на чудо все таяла и таяла, сжимаясь до размеров проволоки, до шелковой нитки, до волоска.
Волосок лопнул, когда черная «Победа» остановилась у крайнего подъезда нового кирпичного дома.
- Седьмой этаж, сорок вторая квартира, - безжизненным голосом сказала я.
- Откуда ты знаешь? - вскинулся Себастьян, разворачиваясь ко мне с переднего сиденья.
- Это моя подруга, - прошептала я. - Это была моя подруга.
- Так... - Себастьян окинул меня оценивающим взглядом - неодобрительным и жалостливым одновременно. - С тобой мы потом поговорим. Оставайся в машине с Надей.
Я упрямо затрясла головой:
- Нет, я пойду с вами.
- Это ни к чему, - мягко сказал Себастьян. - Тебе и так тяжело. А там... Ты не выдержишь.
- Выдержу, - стиснув зубы, ответила я. - Я должна. Не волнуйся, в обморок не упаду и в истерике биться не буду.
- Я не хочу, чтобы ты страдала. - Себастьян провел рукой по моей щеке.
- Я должна, - повторила я и открыла дверь «Победы».
- Держись, - шепнула Надя. Я механически кивнула в ответ.
Варя лежала на полу в коридоре. Вокруг ходили люди - фотографировали, измеряли, брали какие-то образцы, писали протоколы, переговаривались друг с другом громкими равнодушными голосами. Я встала у стены, потом села на корточки, неотрывно глядя на нее. Сарафанчик от «Дольче и Габбана», босоножки от «Донны Кэрэн». Белая сумочка, с которой она была вместе со мной в «Поземке». Куда она собиралась идти?.. Зачем?..
И гвоздь. Длинный, сантиметров двадцати, толстый гвоздь на полу рядом с ней. Не знаю, для чего изначально был предназначен этот гвоздь, но Варя иногда брала его с собой для самообороны - в те времена, когда еще не познакомилась с Вадиком. Значит, она пыталась защищаться. Но что стоит гвоздь, даже самый большой, в женских руках против волчьих зубов?
Как изменилось ее лицо - изжелта-серое, совсем чужое. Еще бы, столько крови. Все вокруг в крови. Серый сарафанчик стал бурым, пропитался насквозь.
А может, это не она? Может, это кто-то другой, кого я не знаю, кого мне не будет жалко, о ком я не буду думать всю эту ночь, и следующую, и много-много дней, когда отступят хлопоты и заботы и настанет час заглянуть в себя? Может, она появится сейчас из кухни и скажет: «Хочешь, будем курить кальян? А хочешь зеленого чаю? Вадик привез из Туркмении! А еще я покажу тебе, какую он мне подарил шляпку - улетную! Смотрела новый фильм с Умой Турман? Вот у нее точно такая же».
Я закрыла глаза и, с трудом поднявшись с корточек, на ощупь выбралась на лестничную клетку, упала на скамеечку в стиле арт-деко, предназначенную, видимо, для тех, у кого не было сил дожидаться лифта стоя, и задохнулась в беззвучных рыданиях.
Кто-то обнял меня за плечи и нежно прижал к себе. Мне было все равно, кто это, но когда первый приступ рыданий стих и я увидела своего утешителя, то удивилась так, что снова заревела.
- Мы его обязательно найдем, - тихонько сказал Себастьян, осторожно вытирая платком мое мокрое лицо. - Обещаю тебе, он от нас не уйдет.
Велев Наде присматривать за мной, ее усадили за руль «Победы», и мы с ней поехали домой к Даниелю - все это сочли наилучшим вариантом, - а наши сыщики погрузились в захаровскую «девятку» и отбыли в неизвестном направлении.
У Даниеля мы с Надей выпили виски за помин Вариной души - вернее, я выпила, а Надя только пригубила, после чего я сообщила Наде, что у ее любимого ковбойские пристрастия - пистолет «смит-вессон» и американская самогонка, а Надя попросила уточнить, имею ли я что-нибудь против. Я ничего против не имела, просто констатировала факт, так что Надя не стала делать из меня отбивную, но велела лечь спать, поскольку с пятидесяти граммов виски у меня начал заплетаться язык, а веки отяжелели так, что едва стоило мне слегка приоткрыть их, как они немедленно падали опять, и утомительнее этой гимнастики ничего на свете не было.
Спать я отправилась в квартиру Себастьяна, едва не свалившись по дороге с балкона - от виски, горя и непонятно откуда взявшейся невыносимой усталости меня клонило к земле, как степной ковыль на ветру. К счастью, меня страховала Надя.
По-кошачьи свернувшись в клубочек на Себастьяновом диване, я уткнулась носом в подушку, от которой шел нежный запах ее хозяина, и провалилась в сон. Но пока я быстро летела в спасительную черноту, беспокойная мысль пульсировала, билась в измученном несчастьем мозгу: если я фея, если я приношу людям удачу и счастье, почему я не смогла спасти Варю, отчего я не сумела уберечь ее от смерти?
Когда я проснулась, на улице было еще светло, но в комнате уже наступили сумерки - стеклянный купол скрылся за непрозрачной перегородкой, занавески на окнах были приспущены. В другом конце комнаты тускло светился монитор ноутбука, негромко пощелкивали клавиши.
- Себастьян! - позвала я.
- Ты проснулась? - откликнулся он и, отложив ноутбук, подошел ко мне и присел на край дивана.
- Хочешь чего-нибудь? - Он взял мою руку.
- Нет, спасибо. Что нового?
- Крымов исчез. Я так и подскочила:
- Как исчез?
- Как сквозь землю провалился.
- Но вы же ангелы! Вы должны его найти!
- Мы ангелы, но не боги. Не волнуйся, никуда он от нас не денется. Рано или поздно попадется. Мы провели обыск в его квартире. Там все усыпано волчьей шерстью. Простыни на постели и в корзине для грязного белья перепачканы кровью. Даниель уже проверил - это кровь Прошиной и твоей подруги.

Предыдущая страница 7 Следующая страница


Ночь оборотня 8

- А где сам волк? Волка вы нашли? - спросила я, сжимая его ладонь. Он покачал головой:
- Нет. Правда, у меня появилась одна идея. Но об этом потом. Сначала скажи мне, как ты поняла, что твоя подруга убита?
- Вчера она разузнала что-то о Крымове и позвонила мне. А я торопилась на встречу с Марком Вайсбахом. Мы решили, что поговорим об этом сегодня. Утром я не могла ей дозвониться, но не придала этому значения. А когда мы подъехали к ее дому... - Я не смогла договорить.
- Ты проводила параллельное расследование, противная девчонка, - печально констатировал Себастьян. «Противная девчонка» в его устах прозвучало как ласкательное прозвище.
- Да. Это получилось само собой! Оказалось, что Варя была знакома с Прошиной. Я просто хотела узнать обо всем побольше! Я и не думала, что все так закончится, - всхлипывая, бормотала я.
- И что же ты узнала?.. Проходи, Даниель.
Даниель вошел с балкона и, пройдя через всю комнату, уселся на ковер рядом с диваном.
- Как самочувствие? - спросил он меня. В другое время я ответила бы, но сейчас только молча махнула рукой.
- Ну так что? - Себастьян ждал ответа.
И я рассказала ему все, что знаю, и полезла в рюкзак, и показала украденную у Марка бумажку, и включила диктофон с пьяными разговорами, а в голове стучало: поздно, все поздно, даже если повесить Крымова на осине, Варю не вернешь, ей ничем уже не поможешь.
- Веселенькое дельце, - вдруг сказал Даниель, хотя на лице его никакого веселья не было, скорее наоборот.
- Ты это к чему? - спросил Себастьян.
- А к тому, что неплохо было бы выяснить, знал ли Крымов, если, конечно, убийца именно он, что Варя не успела сообщить свою информацию Марине.
Я в недоумении уставилась на него:
- Что ты хочешь этим сказать?
- А то, дорогие вы мои, что если наш убийца думает, что Марина знает тайну, из-за которой погибла Варя, то она в большой опасности.
Я, кажется, побледнела, а Себастьян тихо сказал:
- О господи. Дело еще хуже, чем я предполагал.
- Ты, кажется, хотел что-то сказать о волке, - пролепетала я и поискала глазами мой любимый клетчатый плед: несмотря на то что на дворе стоял жаркий июльский вечер, мне вдруг стало очень холодно.
Себастьян вернулся к креслу, в котором сидел, пока я спала, и взял ноутбук.
- Меня заинтересовала периодичность, с которой случились все эти смерти. И Глебовский, и Прошина, и твоя подруга Варя - все они погибли в ночь с пятницы на субботу. Я стал искать что-то, что смогло бы пролить на это свет. К тому же я вдруг вспомнил одну немаловажную деталь, пропускать которую с моей стороны было бы непростительной ошибкой. Дело в том, что июль, как и декабрь, - один из самых опасных месяцев в году.
- Как я не подумал! Иван Купала! - воскликнул Даниель.
- Именно. Иван Купала и Рождество - два мистических праздника, а июль и декабрь - два мистических месяца, когда граница между добром и злом становится такой зыбкой, что довольно одного неверного шага, чтобы очутиться по другую сторону добра.
- Я не понимаю, что ты хочешь сказать. - Мои зубы начали выбивать барабанную дробь. Кажется, мне стоило всерьез подумать о том, чтобы устроиться с этим замечательным музыкальным инструментом в какой-нибудь оркестр, исполняющий альтернативную музыку.
- Я стал искать ключ ко всему, слово, которое объяснило бы все. И я нашел, и понял. - Себастьян перевел дыхание и сказал:
- Ночь между пятницей и субботой превращает человека в волка. Наш убийца - не маньяк и не псих. Он оборотень.

Глава 25
ЕЩЕ ОДНА СТРАНИЧКА

Самое страшное на свете - начертить проект здания, которое кажется тебе прекрасным и соразмерным, и в тот момент, когда строительство закончено и почетный гость под завывание духового оркестра разрезал красную ленточку, обнаружить, что это не дом для жизни, а мышеловка, готовая перерубить тебя пополам.
Смерть во имя справедливости всегда тянет за собой несправедливую смерть, смерть из-за пустяка, из-за лишней фразы, неловкого движения. Ай-ай-ай. Какое упущение! Теория всегда расходится с практикой, надо было читать Достоевского не только по школьной программе. Или хотя бы детективы в мягкой обложке, в них эта нехитрая мысль выражена не так блестяще, но весьма отчетливо.
И вот теперь, чтобы справедливость восторжествовала, приходится творить несправедливости одну за другой. Тот, кто считал себя служителем гармонии, жрецом в белых одеждах, оказывается обычным палачом.
Все путается. Я больше не вижу выхода. Я не могу продолжать и не могу остановиться.
Не у кого спросить совета, неоткуда ждать помощи. Некому даже помолиться.
Последний шаг. Если он будет удачным, значит, мой крестовый поход затеян не напрасно.
А может, я просто обманываю себя? И все, ради чего я приношу в жертву себя и других, не более чем лживые увертки больной души?
Может, хаос и грязь - не снаружи, а внутри меня? Что ж, тогда...

Глава 26
ЗАКОН ЧТО ДЫШЛО

Никогда не ныряла в кипяток, надеюсь, что и в будущем со мной не случится этой неприятности, но в тот момент, когда Себастьян произнес слово «оборотень», возникло именно такое ощущение - будто меня окунули в емкость с пузырящейся от жара водой.
- Если убийца - оборотень, - через силу произнесла я, - то тогда это не Крымов.
И слово в слово пересказала ангелам наш с Марком разговор в «Часах с кукушкой».
- Отлично, - сказал Даниель. - Если в том, что он тебе рассказал, была хотя бы доля правды, то это готовое признание (я тут же мучительно пожалела, что у меня не хватило мозгов включить диктофон после того, как мы с Марком сели за столик). Но это не объясняет крови и шерсти в квартире Крымова.
- Объясняет. - Себастьян подошел к высокому столу, отгораживающему уголок с плитой, холодильником и другими кухонными принадлежностями, и побарабанил по нему пальцами. - Крымов и Вайсбах знакомы. Один из свидетелей сообщил нам, что Вайсбах часто встречается с Крымовым и, можно сказать, принимает участие в его судьбе. У него была возможность подставить Крымова, тем более что для этого писатель идеальная кандидатура.
- Что будем делать? - спросил Даниель.
- Нам нужен еще один обыск, - ответил Себастьян.
- Нереально. - Даниель покачал головой. - Захарову никто не даст второй ордер. Да и на каком основании? Не станем же мы говорить ему про оборотня.
- Не станем, - подтвердил Себастьян, и его шоколадные глаза вспыхнули. - А ордер нам ни к чему и милиция тоже. Теперь наши пути расходятся. Мы сами осмотрим квартиру Вайсбаха.
- А если он там? - испуганно вскрикнула я.
Себастьян хладнокровно пожал плечами:
- Значит, мы сделаем так, чтобы его там не стало.
Нам повезло в одном - Захаров в запарке не успел снять наружное наблюдение за Марком (оплачиваемое, как и многое другое, из кармана министра финансов; в другое время я бы задумалась, откуда у него в кармане столько денег и действительно ли это карман министра, а не кого-нибудь еще, государства, например, но сейчас мне было не до этого). Ребята из наружки сообщили, что господин Вайсбах уже час как сидит с приятелями в сауне и вряд ли в ближайшее время прервет это удовольствие. Я хотела поинтересоваться, только ли с приятелями, или приятельницы там тоже имеются, но потом поняла, что, по большому счету, меня это мало волнует.
Что меня волновало - так это упрямство Себастьяна, из-за которого у нас развязалась бурная перепалка по поводу того, стоит ли мне вместе с ними принимать участие в обыске. Себастьян напирал на то, что мне и так грозит опасность, что я буду им только мешать и что при моем нынешнем состоянии вряд ли стоит ждать от меня полноценной помощи. Я вопила, что опасности нет (сама в это не веря), что, если я только мешаю, зачем надо было звать меня на работу в агентство, и что я в полном порядке. И вообще, если уж говорить об опасности, гораздо опаснее оставлять меня одну, чем брать с собой, это ему в голову не приходило?
Последний довод оказался решающим. Себастьян сдался, взяв с меня слово, что я не буду самовольничать и лезть куда не следует. Слово я с легкостью дала, поскольку в этом чересчур расплывчатом уговоре нетрудно было найти удобную лазейку. Откуда же мне знать, куда не надо лезть?
- А знаете, что самое интересное? - сказал Даниель, садясь за руль «Победы». - Шерсть, прилипшая к гвоздю, волчья, а кровь на нем человеческая, но не Варварина. Похоже, что у нас появилась улика.
- И не только, - ответил Себастьян, усаживаясь с ним рядом. - Это сможет нам помочь узнать точно, кто из двоих оборотень, потому что оборотень был ранен.
Квартира Марка, и так не маленькая, при свете карманных фонарей казалась огромной и зловещей. Сама я ничего не трогала, поскольку в темноте не полагалась на свою ловкость, которой и при свете не могла похвастаться, зато с удовольствием осуществляла руководящую и направляющую роль, свистящим шепотом комментируя все происходящее, пока не врезалась с грохотом в один из шкафов. За это я получила строгий выговор в довольно крепких выражениях и обиженно замолчала, глядя, как лучи фонарей мечутся по стенам и мебели, временами замирая на том, что казалось сыщикам интересным.
К сожалению, только казалось - чем дольше шли поиски, тем реже раздавались голоса ангелов и тем заметнее становилось их разочарование: обыск не давал никаких результатов.
- Холера! - с досадой сказал Даниель. - Неужели он ежедневник потащил с собой в баню?
- Почему бы и нет? - откликнулся Себастьян из другого угла комнаты. - Может, он в парной какие-нибудь деловые вопросы решает.
- Ага! - хмыкнул Даниель и неожиданно вскрикнул:
- Себастьян!
Хоть меня и не звали, я тоже помчалась к нему, чудесным образом ухитрившись не пересечься ни с одним из неодушевленных предметов.
Фонарь Даниеля освещал раскрытую кожаную папку, в которой лежал прозрачный конверт с застежкой на кнопке. Сквозь пластик были отчетливо видны слова: «Евгения Прошина. Пороги. Автобиографический роман».
- Вот кто утащил рукопись! - торжествующе воскликнул Даниель. - Вот вам и улика, вот вам и мотив! Видать, она и про него ухитрилась невесть что написать!
- Не торопись. Все совсем не так, как ты думаешь, - остановил его Себастьян. - Видишь эти цифры? - Он ткнул пальцем в верхний правый угол титульного листа. - Это номер, под которым рукопись зарегистрирована в издательстве. Очевидно, Марк ее редактор. Поэтому то, что роман у него, ничего ровным счетом не значит.
- Но он никому ничего не говорил о нем! А ведь Захаров спрашивал его открытым текстом! - возразил Даниель. - И где все подготовительные материалы? Ни за что не поверю, что Прошина была так гениальна или настолько уж бездарна, чтобы писать прямо из головы и сразу набело!
- Да, - согласился Себастьян. - С этим надо будет разобраться. Одно лишь прояснилось - к краже рукописи Крымов, очевидно, отношения не имеет. В любом случае ее надо забрать с собой и внимательно прочитать.
- А если Марк обнаружит пропажу рукописи и начнет нервничать? - Я больше не могла молчать.
- Если он причастен к убийствам, он и так уже нервничает, - сказал Себастьян.
- Может быть, он совсем распсихуется и сделает какую-нибудь глупость. Тут-то мы его, голубчика, цап-царап! - Даниель продел в петельку ремешок кожаной папки.
Без особого душевного подъема я подумала, что, если Марк распсихуется, это может иметь самые печальные последствия для одной рыжей девушки, приятной во всех отношениях.
- Не волнуйся, - очевидно, читая мои мысли, сказал Себастьян. - Мы тебя в обиду не дадим.
В ту же секунду его мобильный телефон зазвонил - «наружка» предупреждала, что Марк садится в машину. Продолжать обыск не имело смысла, к тому же всем нам не терпелось узнать содержание романа, поэтому мы, аккуратно заметая следы нашего пребывания в жилище Марка, двинулись к выходу.
Вернувшись к Себастьяну домой, мы вместе с присоединившейся к нам Надей уселись в рядок на диван и принялись за чтение, передавая каждый листок по кругу.
Первым читал Себастьян, поэтому именно он заметил, что в рукописи не хватает двадцати семи страниц. Переглянувшись, мы продолжили читать дальше, а когда дошли до конца, стало ясно - самые худшие наши предчувствия сбылись.
В романе описывались детство с дачными приключениями и шалостями - безобидными и не очень, участие в школьной самодеятельности, драмкружок при Дворце пионеров, театральное училище, первое увлечение - студентом-режиссером со старшего курса, первая большая роль, друзья и недруги, удачи и провалы. О Крымове не говорилось ни слова. Вернее, именно те страницы, на которых говорилось о Крымове, в рукописи отсутствовали.
Разочарованное молчание повисло в комнате под стеклянным куполом.
- Надо было искать дальше! - Даниель вскочил с дивана и досадливо топнул ногой. - А теперь он обнаружит пропажу романа и перепрячет эти страницы куда-нибудь в другое место. Или - еще хуже - уничтожит!
- Думаю, он их давно уже уничтожил, - ответил Себастьян.
Даниель раздраженно вздохнул. И вдруг бросился к столу, на котором лежала кожаная папка. Развернул ее и обыскал карманы на левой стороне.
Раздался торжествующий вопль, и в руке у него оказались какие-то бумажки. По моему мнению, радоваться и вопить было не от чего - ни по количеству, ни по размеру, ни по виду бумажки и близко не походили на утерянные страницы. Однако вскочившие с дивана Себастьян и Надя явно не разделяли моего скепсиса.
Бумажек было две. На одной - очевидно, листке, вырванном из блокнота, - было написано почерком Марка: по-русски - «Алина Выжнич», несколько строчек цифр - телефонные номера - и по-немецки - «Die Psy-chotherapeutin».
- Психотерапевт, - перевел Себастьян. Вторая оказалась корешком квитанции об оплате услуг все той же Алины Выжнич.
- Что же получается, - сказал Даниель.
У них у обоих крыша съехала, что ли? Оба ходили к психотерапевту.
- Не думаю, - медленно ответил Себастьян. - Скорее всего это Марк нашел врача для Крымова. И Марк платил за его лечение.
- Но почему? - изумилась я.
- Чтобы выяснить это, нам надо поговорить с Вайсбахом.
И снова грянул звонок телефона. Я подпрыгнула на месте, потому что, честно говоря, эти звонки начинали уже действовать мне на нервы.
Как оказалось, не напрасно. Положив трубку, Себастьян сообщил нам, что Марк оторвался от «наружки» и скрылся в неизвестном направлении.

Глава 27
ГОРЯЩАЯ РУКОПИСЬ

Подбросив на ладони ключи от своего кабинета, Марк Вайсбах щелкнул выключателем и, провожаемый удивленным взглядом охранника в синей форме с бляхой на груди, торопливо зашагал по коридору, носящему следы недавнего ремонта - еще пахли краской стены, еще не вытерлось и не потеряло яркость цвета дорогое ковровое покрытие, еще ярко блестели незахватанные ручки дверей.
В кабинете, бросив на пол портфель, он левой рукой включил компьютер, правой поворачивая ключ в ящике стола. Постучал по клавиатуре, набирая пароль, достал из среднего ящика пластиковую прозрачную папку на кнопке - точно такую же, как та, которую из его квартиры забрали сыщики, - только розовую, а не желтую, вынул из нее стопку бумаги. Все эти манипуляции проделывались с невероятной скоростью и ловкостью - казалось, что у него не две руки, а по крайней мере четыре. Еще один ключ - самый маленький - поворачивается в замке контейнера для дискет, и одна из них - белая с красным ярлыком - оказывается в дисководе. На ней только один файл - «Porogi.doc». Несколько секунд - и он уничтожен.
Марк стремительно разворачивается вместе с вращающимся креслом к внушительных размеров белой корзине для мусора, над которой возвышается какое-то приспособление. Когда Марк вставляет первую страницу в прорезь приспособления, раздается негромкое жужжание. Листок превращается в комок бумажной вермишели. С непроницаемым лицом он отправляет в машинку для уничтожения бумаг страницы романа Прошиной - одну за другой.
Дверь кабинета с грохотом распахивается. На пороге - Даниель и Себастьян, брови сдвинуты, пальцы на курках пистолетов. За их плечами - бледное, перепуганное лицо Марины.
- Стой! - кричит Даниель, бросаясь вперед.
Поздно. Марк хладнокровно бросает на стол спички с тремя снежинками на коробке - логотипом ночного клуба «Поземка». Из корзины для бумаг выбивается пламя.
- Так надежнее, - говорит Марк и улыбается. - Если вы будете так любезны и уберете эти неприятные железки, мы могли бы с вами побеседовать по душам. Только, будьте так добры, принесите из соседней комнаты чайник. Мне не хотелось бы иметь проблемы с пожарной охраной.

Глава 28
САМОЗВАНЕЦ

- Зачем вы это сделали?
- Сомневаюсь, что вы бы это поняли.
- Мы попытаемся, - хмуро сказал Даниель, затягиваясь сразу чуть ли не на полсигареты.
Мы сидели вокруг него на приличном расстоянии - ангелы явно с тем расчетом, чтобы он не мог сбежать: Себастьян на стуле у двери, Даниель на подоконнике. А меня неизвестно почему жег нестерпимый стыд, и я забилась за шкаф с бумагами, но и там меня доставал насмешливый взгляд Марка.
- Почему вы уничтожили ту часть романа Прошиной, где рассказывается о Крымове? - спросил Себастьян.
- Потому что ее убили до того, как я успел уговорить ее переписать эту часть.
- Зачем?
- Чтобы она соответствовала действительности. Я не хотел, чтобы роман увидел свет в том виде, в каком он попал в наше издательство.
- Но почему? - нетерпеливо спросил Даниель. - Что за странная привязанность к Крымову?
Марк усмехнулся:
- Мной двигала вовсе не привязанность к Крымову. По крайней мере, сначала.
- А что же?
- Любовь к Евгении. Понимаю, что это звучит слащаво, но это правда.
- Да объясните вы все толком, наконец! - взорвался Даниель, спрыгивая с подоконника.
- Кажется, я понял, - сказал Себастьян. - Вы не хотели, чтобы она повторила в романе свою клевету на Крымова, поскольку считали, что лгать еще страшнее и позорнее, чем быть оболганным, не так ли?
Марк кивнул.
- И вы пытались убедить ее в том, что она должна загладить свою вину перед Крымовым. Более того, вы, не имевший ко всей этой истории никакого отношения, чувствовали себя виноватым. Отсюда и ваша забота о нем. Вы нашли ему психотерапевта, вы посодействовали выходу его книги в вашем издательстве. С вашей подачи Прошина даже решила помириться с ним.
- Все так. - Марк стал печален.
- Но почему она так и не переписала роман?
- Иногда продолжать делать ошибки проще, чем признать старые. Она не могла заставить себя рассказать о том, что отнюдь не делало ей чести. - Марк тяжело вздохнул и продолжил:
- Я сумел уговорить ее. Она согласилась, что должна написать правду. Но не успела.
- А зачем вы уничтожили весь файл целиком? - спросил Даниель.
- У меня не было времени выбирать страницы. Я и так едва успел, - снова усмехнулся Марк.
- А с чего это вы вдруг заторопились?
- Услышал о новом убийстве и понял, что сразу возьмутся за меня как за одного из главных подозреваемых.
- С чего вы взяли?
- Ну, я все-таки не первый день живу на свете. К тому же не зря за мной с понедельника ездили ваши коллеги. Так вот, когда я понял, что за меня теперь возьмутся всерьез, я решил уничтожить все, что не уничтожил раньше.
- Все равно я не понимаю зачем, - покачал головой Даниель.
Марк посмотрел ему прямо в глаза:
- После прочтения глав о Крымове начинаешь чувствовать отвращение не к тому, о ком они написаны, а к самому автору. А я не хотел, чтобы о моей любимой женщине думали плохо.
Наступила тишина.
- А вы хорошо работаете, - взгляд Марка остановился на мне. - Примите мои поздравления: вы профессионал высокого класса. Я даже почти влюбился в вас.
Ой, как мне стало противно! Едва сдержавшись, чтобы не заверещать: «Не виноватая я, оно все само так сложилось», - я с неподдельным интересом занялась исследованием узора на ковролине.
- Ну, - Марк встал, вытягивая перед собой руки, - где ваши наручники, господа? Не будем зря терять времени.
И тут Себастьян сказал такое, от чего я покачнулась на своем стуле и едва не съехала на пол.
- Раздевайтесь.
Потрясенный, Марк замер:
- В каком смысле?
- В прямом. Снимите рубашку и брюки. Успокойтесь. Все, что мне нужно, - осмотреть вас.
- Это произвол! - Марк сжал кулаки. Себастьян поднял пистолет:
- Делайте, что вам говорят.
На щеках Марка заиграли желваки.
- Хорошо. Но вы за это ответите. Я подам жалобу.
Себастьян кивнул:
- Непременно. Но это потом. А сейчас раздевайтесь.
Фигура у Марка оказалась очень ничего. Я даже пожалела... Впрочем, неважно, о чем я там пожалела, потому что сожаление было мимолетным.
- Повернитесь. - Себастьян был суров и внимателен, как рабовладелец при покупке живого товара. - Можете одеваться.
- Ну, и что вы собирались найти на мне? Мотив убийства? Родимое пятно в форме бабочки? - язвительно осведомился Марк.
- Ни то, ни другое. Вы правда пятый сын в семье?

Предыдущая страница 8 Следующая страница


9 Светлана Сухомизская

Марк снова насмешливо посмотрел на меня и, нарочито медленно застегивая «молнию» на ширинке, ответил Себастьяну:
- Ах, вот в чем дело. Вы не полицейские, а охотники за привидениями. Как это я сразу не догадался. Нет, не пятый, а всего лишь третий. Зря вы искали на мне волчью шерсть. А на Крымове искали?
- На нем не искали. Искали в его квартире.
- И нашли? - Марк засмеялся.
- Представьте себе, нашли. Смех прекратился.
- Вы что, серьезно? - растерянно спросил Марк.
- Абсолютно. Дома у Крымова найдены волчья шерсть и белье со следами крови, принадлежащей жертвам.
Марк помолчал немного:
- А что говорит сам Крымов?
- А ничего не говорит, - ответил Даниель. - Он пропал. А у вас мы еще возьмем кровь на анализ. На всякий случай.
- Я не верю, что это может быть он, - пробормотал Марк. - Не верю.
- Кто может знать, где он? Насколько мы поняли, родственников в Москве у него нет, с друзьями он в последнее время не общался. Марк провел ладонью по лбу.
- Сегодня днем я заезжал к нему, чтобы отвезти на сеанс к психологу.., к психотерапевту. Но его дома не было. Тогда я подумал, что он почувствовал себя настолько хорошо, что решил поехать к ней сам, не дожидаясь меня. Надо позвонить Алине - психотерапевту, - может, он был у нее, сказал ей что-нибудь. Слушайте, про оборотня, это вы серьезно?
- Серьезно, - ответил Себастьян. - Но если вам удобнее считать, что у нас не все в порядке с головой, то пожалуйста. Кстати, почему вы завели с Мариной этот разговор? Откуда такой интерес к оборотням и такие оригинальные мистификации?
Марк пожал плечами:
- Не знаю. Мне просто захотелось пошутить. А оборотни... Не знаю... Я недавно разговаривал с кем-то о старинных легендах, поверьях... С кем же... Mein Gott! - Он посмотрел на нас широко открытыми глазами:
- Я говорил с Алиной! В тот день, когда договаривался привезти к ней Крымова!
- То есть еще до того, как она с ним познакомилась? - уточнил Себастьян. Марк кивнул.
- Интересно получается, - сказал Себастьян. - Очень интересно. Кажется, настало время позвонить Алине.
Но все телефоны Алины молчали.
- Кажется, мы опять опоздали, - опуская трубку на место, хмуро пробормотал Себастьян.
- Еще один несанкционированный обыск? - голосом официанта, принимающего заказ, осведомился Даниель, не смущаясь присутствием Марка.
- Нет, - ответил Себастьян. - На сегодня хватит с нас обысков. Едем домой.
- А как же анализ крови? - подал голос Марк.
Себастьян махнул рукой:
- Пусть этим занимается доблестная милиция, если ей это надо. Марк хмыкнул:
- Значит, вы не из милиции, если я правильно вас понял.
- Правильно, - ответил Даниель. - Надеюсь, у вас к нам нет никаких претензий?
- Что вы, что вы! Наоборот. Счастлив был с вами познакомиться. - Марк был преувеличенно любезен.
Мы вместе вышли из офиса издательства «Эдельвейс» и разошлись к своим машинам.
- Отвезите меня домой, - попросила я. - Устала как собака, и есть хочется ужасно.
- Жаль тебя огорчать, но какое-то время тебе придется пожить у меня, - ответил Себастьян.
Благоразумно умолчав о том, что перспектива поселиться у него меня ничуть не огорчает, а скорее наоборот, я все же по всегдашней своей дурной привычке ни на что не соглашаться, не доведя кого-нибудь до белого каления, поинтересовалась:
- А зачем это?
Себастьян ответил вопросом на вопрос:
- А до тебя еще не дошло, что тебе угрожает опасность?
- Но ведь оборотень появляется только в ночь с пятницы на субботу!
- Да. Как волк. Но что помешает ему убить тебя, и будучи человеком. Ох, Даниель, нам с тобой предстоит тяжелая неделя.
Мне тоже, подумала я.

Глава 29
ПРИВЕТ ОТ АРХАНГЕЛА

По желтой песчаной тропинке, вспоротой во многих местах мощными корнями сосен, неторопливо шагали двое. Оба смотрелись в сосновом лесу странно, словно попали сюда по ошибке. Первый - столичный пижон весь в белом - был Себастьян. Во втором - несмотря на жару, закутанном в длинный черный плащ по моде явно не этого века, - Марина, очутись она здесь, без труда узнала бы уже виденного ею однажды архангела Михаила.
Двое свернули с тропинки и по негромко потрескивающим под подошвами сухим иглам пошли в глубь леса. Минут через пять сосны расступились, и они вышли к небольшому лесному пруду, над поверхностью которого, покрытой вдоль берега живописной зеленой ряской, гулко разносилось пение лягушек.
Двое уселись на поваленное дерево, лежащее у самой воды, и после недолгой паузы Михаил сказал:
- Не буду делать вид, что не знаю, зачем я тебе понадобился. В общих чертах мне это известно. Но хотелось бы все же услышать хоть что-нибудь и из твоих уст. Я согласен с людской мудростью, молчание - золото, но не до такой же степени.
Себастьян сделал глубокий вдох и еле слышно произнес:
- Я хочу обратно. Я согласен на все - пусть разжалуют до простого ангела, пусть дадут самую черную работу, только бы вернуться назад.
Михаил поднял брови и смерил Себастьяна изумленным взглядом:
- Чего-чего, а этого я не ожидал. Откуда такое малодушие? Ты прекрасно со всем справляешься, тебе все удается, тобой все - понимаешь? - все довольны, и вдруг такое.
Себастьян затряс головой и закрыл лицо руками:
- Я не могу. Мне страшно. Я вижу, как Даниель становится другим, и чувствую, как сам меняюсь на глазах. Это слишком тяжело для меня.
- Людям свойственно меняться, Себастьян.
- Но мы не люди! - крикнул тот, убирая руки от лица. - Мы не люди, мы другие!
- Вы не люди, это правда. Вы и не сможете ими стать.
- Что? - Себастьян недоверчиво посмотрел на Михаила.
- Дорога от ангела к человеку ничуть не менее трудна, чем от человека к ангелу, уверяю тебя. И оставь свой снобизм. Да, люди не могут сделать даже тех простых вещей, которыми ты с таким удовольствием производишь впечатление на Марину. Кстати, хорошая девушка, передавай ей от меня привет. Но это совсем не значит, что ангелы лучше, выше или нужнее Ему, чем люди. Тебе пора бы уже это понять, гордец. Ты боишься перемен, но ведь и ангелы меняются.
- Когда ангелы меняются, они не приобретают человеческих привычек.
- Дались тебе эти привычки! Если хочешь знать, то, по моему мнению, некоторые человеческие привычки, даже самые вредные, гораздо безобиднее, чем ангельские. Например, эта дурацкая манера появляться в ослепительном сиянии. По-моему, только глаза зря портить, а ты как считаешь?
Себастьян рассеянно пожал плечами.
- Словом, считай, что я этой твоей просьбы о возвращении не слышал. И вот что я скажу тебе: мучить окружающих - занятие, недостойное ни человека, ни ангела. Не хочу вмешиваться в твою личную жизнь.
- Нет у меня никакой личной жизни! - сердито огрызнулся Себастьян.
- И очень напрасно. Не мне тебе указывать, но у каждого нормального человека она есть. И у ангела, раз он попал в такие обстоятельства, как ты, должна быть. Бери пример со своего друга Даниеля - любо-дорого глядеть, а ведь у Нади характер гораздо тяжелей, чем у Марины. Устраивать сцены ревности, ломая, почем зря, полезные предметы, может каждый. А вот дать человеку почувствовать свою любовь, это гораздо сложней, чем кажется на первый взгляд. Дело, конечно, твое, но стоит ли из-за каких-то глупых предрассудков, неизвестно как попавших в твою светлую, в общем-то, голову, мучить себя и того, кого... Хорошо-хорошо, об этом ни слова.
Михаил поднялся с бревна и приложил руку к алому бархатному берету:
- Счастливо оставаться. Веди себя хорошо и не делай глупостей.
Последняя фраза еще звучала, когда фигура архангела стала быстро терять плотность и размываться по контуру. Через мгновение никого не было на берегу пруда рядом с Себастьяном.

Глава 30
РЫЖАЯ БЕСТИЯ

Открою вам секрет: чтение книг, лежа на диване, - мое любимейшее занятие. И четыре дня я предавалась ему с огромным наслаждением, только возрастающим от сознания того, что диван принадлежит Себастьяну. Надя, приставленная ко мне в роли часового или надсмотрщика - понять было трудно, учитывая ее авторитарный характер, - развлекалась вязанием толстенного свитера для Даниеля (судя по прогнозу синоптиков на ближайшие недели, предвещавшему усиление и без того неслабой жары, занятие это было весьма своевременным), а также кройкой и наметкой каких-то уж совсем непостижимых для моего рассудка изделий. Благодаря нашим совместным трудам квартира Себастьяна заметно изменила свой первоначальный облик - всюду валялись книги, заложенные чем попало, детали выкроек, разноцветные нитки, мелки и, что самое печальное, булавки, на которые несчастный Себастьян периодически накалывался. Надо отдать ему должное, он ни разу не обругал нас, хотя мы эту ругань заслужили, и ни разу - по крайней мере вслух - не пожалел о том, что позволил превратить свое жилище в мое убежище. Правда, возвращаться домой он стал все позже и позже - то ли из-за работы, то ли - это более вероятно - из-за того, что в первый же вечер я завела с ним разговор о любви., К сожалению, пока я размышляла, как бы мне половчей перейти от слов к действиям и не уронить при этом честь и достоинство, объект моих посягательств смотался в душ и вернулся оттуда только через два часа, когда я, утомленная ожиданием, заснула, злая и разочарованная.
Пока Себастьян и Даниель вели поиски Крымова, бесследно растворившегося в дрожащем от зноя июльском воздухе, а заодно с ним и психотерапевта Алины Выжнич, меня усиленно охраняли - не только Надя, но и люди Захарова. Выйдя на раскаленный балкон и опустив глаза вниз, я ежедневно видела мужчин, прячущихся от солнца под деревья или козырек над входной дверью. За четыре дня я успела узнать своих охранников в лицо и начала обмениваться с каждым из них приветственными взмахами рук.
Через день после беседы в офисе издательства «Эдельвейс» на служебный адрес Марка пришло письмо от Крымова, которое он немедленно отнес Захарову. Последнего письмо окончательно убедило в том, что убийства совершал Крымов, а причиной явилось внезапное и резкое обострение психической болезни. В письме говорилось что-то о наступающем хаосе и распаде, о крови, которая смывает все, и о том, что смерть сводит все счеты. Пересказывая мне это письмо, Себастьян хмурился и был явно чем-то недоволен, но на мои расспросы отвечать не стал. К сожалению, никакой практической пользы письмо Крымова следователю не дало - в нем не было даже намека на то, где тот находится в настоящий момент, а штемпель на конверте сообщал о том, что отправлено оно было из ближайшего к его дому почтового отделения.
Если никто не сомневался в том, что Крымов жив, хотя и не находится в добром здравии, то с Алиной Выжнич дело обстояло по-другому. Захаров был убежден в том, что Выжнич погибла в тот же день, что и Варя, и причиной ее гибели было то, что она слишком много знала - в ее квартире провели-таки обыск, нашли кассеты и блокнот с записями рассказов Крымова о себе. Однако записей с рассказом об истории с травлей в прессе среди них не было. Так что Захаров искал труп Выжнич с помощью приборов, определяющих концентрацию сероводорода в почве и воздухе, и электрощупов. Были обследованы все скверики, дворы и подъезды в радиусе километра от дома психотерапевта и ее офиса в районе Чистых Прудов. Труп искали и в самих прудах, оказавшихся не такими уж чистыми. Но никаких результатов, не считая обнаружения некоторого количества дохлых собак и кошек, эти поиски не дали.
У Себастьяна и Даниеля было свое мнение, отличное от захаровского, но они о нем не слишком-то распространялись. До меня долетали только какие-то обрывки фраз, настолько туманные, что, при всем богатстве моей фантазии, связать их во что-нибудь мало-мальски понятное мне не удавалось. Сделанные во время обыска фотографии сыщики любезно предоставили в мое распоряжение: то ли надеялись, что я разгляжу на них что-нибудь свежим глазом, то ли ни на что уже не надеялись, просто хотели, чтобы я от них отстала. Мне фотографии не дали ровным счетом ничего, за исключением одного наблюдения: психотерапевт Выжнич не на шутку интересовалась этнографией, стены ее квартиры и офиса были сплошь завешаны деревянными и берестяными масками, оружием и амулетами, полки заставлены сосудами и фигурками из разнообразных материалов, а уж книг о ритуалах и обрядах всех, кажется, народов мира у нее и вовсе было несметное количество. Я объяснила это себе просто: где психотерапия, там и психоанализ, а дедушка Фрейд и прочие отцы-основатели этого учения (одного из единственно верных) к ритуалам и обрядам древности относились с большим почтением и в изучении их находили массу полезного.
Итак, прошло четыре дня. А на пятый вступил в действие закон, согласно которому любое, даже самое любимое занятие быстро надоедает, если ему нет никакой альтернативы. А альтернативы действительно не было. Я пыталась начать писать новый роман, но чистый лист бумаги отчего-то вызывал у меня полный паралич мыслей. Если же что-нибудь и приходило в голову, то это были исключительно ядовитые пассажи обо всем, что меня окружало, в частности, о свихнувшейся на рукоделье Наде, которая, забросив кройку и вязание, принялась за вышивание крестиком. Доверять такие мысли бумаге представлялось мне небезопасным для жизни - слишком велик был риск получить вязальной спицей в бок.
Словом, на пятый день пребывания под стражей я впала в ужасную тоску. С горя я взялась за телефон и позвонила уже знакомой вам Даше. Выяснилось, что она пребывает в таком же гнусном настроении, хотя и совсем по другой причине - бедолага отравилась несвежими мидиями в томатном соусе. Обсуждение несовершенного устройства мира заняло не меньше сорока минут, вызвав заметное неудовольствие у Нади, которая стала бросать на меня все более и более недоброжелательные взгляды, а под конец Дашка вдруг сказала:
- Вместо того чтобы болтать по телефону, приехала бы навестить больную подругу!
- Нет проблем, - ответила я, прежде чем успела сообразить, что делаю.
Положив трубку, я задумалась. Сидеть взаперти в четырех стенах надоело до смерти. Опасность, исходящая от Крымова, казалась весьма сомнительной: судя по всему, он гораздо больше занят не тем, чтобы найти меня, а тем, чтобы никто не смог найти его самого. Словом, никаких доводов против визита к больной подруге у меня не было. За исключением одного - ни Надя, ни молодой человек у подъезда со мной не согласятся. Любой нормальный человек на моем месте пришел бы к выводу, что нечего и огород городить, и, перезвонив подруге, отменил бы встречу.
Но мои мозги плавились от жары так, что не спасала никакая кока-кола, потребляемая в опасных для печени количествах. Кроме того, Надя, возгордившаяся из-за возложенных на нее обязанностей по моей охране, стала такой задавакой и так задирала нос, что по этому самому носу давно пора было хорошенечко щелкнуть. И я решилась.
Удалить Надю, к моему удивлению, не составило большого труда. Как бы между прочим я напомнила ей, что вчера вечером Даниель несбыточно мечтал о кружечке холодного пива, и она тут же обнаружила, что с продуктовыми запасами у сыщиков просто беда, и ей немедленно, сию же секунду, надо бежать в магазин. Только как же она оставит меня?
Я заверила ее, что со мной проблем не будет - не зря же у подъезда потеет дяденька в пиджаке, нужном исключительно для того, чтобы скрывать кобуру под мышкой и держать рацию во внутреннем кармане. Надо только договориться с ним, чтобы он повнимательней следил за входящими в дом, пока Надя будет отсутствовать. Успокоенная, Надя схватила кошелек и пакет с портретом какой-то уродки и умчалась. Осторожно выглянув с балкона, я увидела, как она совещается с захаровским подчиненным - вид у обоих был на редкость конспиративный. Вернувшись обратно в дом, я позволила себе потратить полминуты на приглушенное мерзкое хихиканье.
Маскарад, с помощью которого я собиралась обмануть своего стража, был прост, как все гениальное. Рыжие волосы - самую характерную деталь своего облика - я спрятала под огромный цветастый платок, принадлежащий Наде. У нее же я позаимствовала юбку, которая, будучи надетой на меня, подолом почти достигла пола. Темные очки подходящего, то есть большого, размера нашлись в моем рюкзаке. Для пущей живописности образа я утащила обнаруженную в вещах Даниеля трость с изогнутой серебряной ручкой в форме змеиной головы (змея, между прочим, символ искушения, ангелу такая трость совсем ни к чему). Жаль, что у меня было мало времени, а то бы я еще наклеила себе на грудь переводную татуировку - алую розу невыносимо вульгарного вида, невесть как попавшую в мой рюкзак. Не могла же я купить такой ужас сама!
Представление удалось на славу. Когда я, хромая изо всех сил и торжественно постукивая палкой о бетонный пол, появилась в дверях подъезда, на маловыразительном лице дозорного появилось что-то очень похожее на ужас, но он и не подумал сдвинуться с места, чтобы воспрепятствовать моему уходу. Веселее было то, что, пройдя несколько метров, я нос к носу столкнулась с Надей!
Все мои внутренности, сорвавшись с насиженных мест, дружно полетели вниз. В ее пакете звенели пивные бутылки, и я с ужасом ждала мгновения, когда они с печальным звоном разобьются о мою неудачливую голову.
Но Надя только смерила меня неодобрительным взглядом и полетела дальше, а я, выбиваясь из заданного хромотой ритма, помчалась прочь. Свернув за угол, я окончательно распрощалась с мнимым увечьем и припустила галопом, размахивая тростью и вызывая столбняк у прохожих.

Глава 31
СКРОМНОЕ ОБАЯНИЕ ЭГОИЗМА

Этого молодого человека с трудом можно было представить себе в белом халате. Скорее уж ему подошла бы куртка-косуха. Волосы, завязанные сзади в довольно длинный хвост, серьга в ухе, массивный перстень в форме черепа на мизинце - то ли байкер, то ли металлист, то ли все вместе. Тем не менее это был ветеринарный хирург, и весьма преуспевающий.
Впрочем, Даниель и Себастьян пришли в его кабинет совсем не из любви к животным.
- Ну, я не знаю, что могу рассказать вам об Алине такого особенного. - Ветеринар заметно нервничал, череп на мизинце нервно подрагивал, когда он тушил сигарету и закуривал следующую. - Тем более, что мы с ней давно не общаемся.
- Расскажите все, что знаете, - мягко сказал Себастьян.
- Ну... М-мы познакомились в институте... - чуть заикаясь, начал рассказывать ветеринар. - Поженились на последнем курсе. После института я подался в ветеринарию. Она продолжала заниматься психотерапией. Много работала. Да что сказать-то? Она очень целеустремленная, волевая. Многого добилась, много зарабатывает. Н-не могу поверить, что ее нет больше. Тела ведь не нашли? - Он посмотрел на сыщиков с надеждой.
- Пет, не нашли, - ответил Даниель. - А почему вы развелись?
Ветеринар потупился, помрачнел:
- М-мне не хочется говорить об этом.
- К сожалению, это необходимо, - сказал Себастьян. - Поверьте, мы ведь спрашиваем вас не из праздного любопытства.
- Мы хотели ребенка. У нас долго не получалось. П-потом все-таки Алина забеременела. Появился Ваня. Он был.., т-такой замечательный малыш, т-такой умный, в-весе-лый. - Ветеринар с силой раздавил сигарету в пепельнице.
- Он умер? - спросил Себастьян понимающе.
Ветеринар кивнул:
- У него оказалась очень редкая болезнь. Алина неописуемо переживала, отдалилась от меня, почти перестала со мной разговаривать. Хотя мне б-было не легче, чем ей, я ведь тоже потерял ребенка! И я стал встречаться с другой женщиной. Поверьте, я не хотел разводиться с Алиной, но она стала такой чужой, такой холодной! Я просто не мог больше, мне нужен был кто-то, с кем можно поговорить, поделиться наболевшим. Ну а потом Алина узнала. Был такой страшный скандал, я до сих пор его вспоминать спокойно не могу. Она так кричала. Она высказала мне все, что обо мне думает! Вы не представляете, что она мне тогда наговорила. Сказала, что это я виноват в том, что Ваня умер.
- А вы не были виноваты? Ветеринар побледнел и тихо сказал:
- Д-давно, когда был еще совсем молодым, я принимал наркотики. Но я бросил колоться за семь лет до того, как родился Ваня! И потом, у меня сейчас есть ребенок, он здоров, с ним все в порядке.
- Алина знала, что у вас есть ребенок?
- Н-нет. То есть узнала только месяц назад. Мы случайно встретились с ней в метро, разговорились. Мы очень давно не общались, а тут столкнулись - как будто ничего и не было. Но она мне очень мало о себе рассказала, вот в чем беда. Так что я ничем не могу вам быть полезен.
- А когда вы с ней еще были вместе, в ее поведении ничего не казалось вам странным?
- Нет.
- Она уже тогда увлекалась этнографией?
- Что вы имеете в виду?
- Ну, коллекционировала разные маски, предметы языческих культов, статуэтки, книги с описаниями магических обрядов и архаических верований.
Ветеринар выглядел удивленным.
- Нет, ничего такого. Но, правда, у нас раньше и денег на такие вещи не было. Может, ей и было интересно, но на какие средства все это покупать? Вы лучше у кого-нибудь из ее подруг спросите, может, она с ними об этом говорила.
- Слушайте, а о чем вы с ней разговаривали? В свободное от работы и домашнего хозяйства время? - вдруг спросил Даниель.
- Ну, - обескуражено протянул ветеринар. - Мало ли о чем. Я уже так сейчас и не помню.
- А не могли бы вы назвать нам координаты какой-нибудь из ее близких подруг? Или хотя бы имя.
Ветеринар, кажется, смутился.
- Я так не вспомню. Позвоните мне.., как-нибудь попозже. Мы в основном общались с моими друзьями, а не с ее. Когда мы поженились, она почти перестала встречаться со своими подругами. Знаете, они у нее такие синие чулки были. Я их не любил. И, по-моему, взаимно.
- Последний вопрос. - Даниель обернулся в дверях кабинета. - Где вы познакомились с вашей нынешней женой?
- Я должен отвечать? - удивился ветеринар.
- Да, будьте добры. Это тоже важно.
- Ну... Здесь, в клинике.
Даниель и Себастьян распрощались и вышли в коридор, по которому звонко разносился лай симпатичной рыжей таксы с перевязанным ухом. Когда они отошли на порядочное расстояние от кабинета хирурга, Даниель тихонько прошипел:
- Придурок! Таких к женщинам на пушечный выстрел подпускать нельзя! Сломает жизнь и не заметит. Кроме себя, никого вокруг не видит.
- По закону подлости женщины именно таких почему-то и любят, - меланхолично заметил Себастьян.
Даниель смерил его неодобрительным взглядом и усмехнулся:
- Уж кто бы говорил!
На лице Себастьяна отразилось неподдельное возмущение, и он с очевидным намерением возразить открыл было рот, но тут подал признаки жизни мобильный телефон Даниеля.
- Надя? - нежно промурлыкал Даниель, расплываясь в сладкой улыбке. Но в следующую секунду выражение его лица и голоса изменилось до неузнаваемости:
- Как пропала? Куда?
Себастьян, тоже вмиг лишившийся спокойствия, дернул Даниеля за рукав футболки, заставляя наклониться, и прижался ухом к обратной стороне трубки.
- Сейчас будем! - рявкнул Даниель. - Вот уроды! У семи нянек дитя без глаза! Поехали искать твою рыжую!
- Надо позвонить Захарову, хотя я уверен, что она смоталась из дому по доброй воле и по собственному желанию, - безжизненным голосом произнес Себастьян - Кстати, у тебя есть ремень с большой пряжкой?
- Есть, - явно озадаченный таким вопросом откликнулся Даниель - А что?
- Напомни мне, чтобы я взял его у тебя, когда она найдется.
- Для чего?
- Я ее выпорю как Сидорову козу, вот для чего! - прорычал Себастьян Такса испуганно смолкла и, опасливо поджав хвост, спрятала голову под мышку хозяину.

Глава 32
СИНДРОМ КОЛОБКА

Дашка была в экстазе. Не говоря уж о том, что сам факт моего появления может привести в экстаз кого угодно, костюм, в котором я пожаловала к ослабленной и обезвоженной подруге, был тоже в своем роде шедевром. Увидев меня, подруга присела на тумбочку в коридоре и некоторое время стонала и подвывала так, что я в конце концов испугалась, как бы она не обезводилась окончательно. Однако, на мое счастье, этого все-таки не произошло, и вскоре оправившаяся от потрясения Дашка, держась за живот и подволакивая ноги, проводила меня в комнату, откуда немедленно пошел дым коромыслом.
Сначала я рассказала ей о случившемся с Варей и принялась рыдать Дашка, в жизни не видевшая Варю, знавшая ее только по моим рассказам и не очень благодаря этим же рассказам ее любившая, всплакнула со мной за компанию - сказывался удар, нанесенный здоровью подлыми мидиями. Потом Дашка начала угощать меня вкусностями, пропадающими зря из-за ее неспособности есть что-нибудь, кроме овсяной каши и жиденького бульона с белыми сухариками. Тут настроение мое поднялось необычайно, я бы даже сказала, неприлично, потому что радости желудка вмиг затмили горести потерь. И я еще катила бочки на Марка, а вместе с ним и на остальных мужчин! Забыть одного человека ради другого - это еще куда ни шло, но забыть человека ради еды - это просто свинство. Словом, я несколько раз с чувством обозвала себя свиньей (мысленно, разумеется) и, покончив с не слишком сильными угрызениями совести, всецело предалась греху чревоугодия.
И греху суесловия, как же без этого. Я в подробностях рассказала Дашке обо всем, что произошло со времени нашего последнего разговора. Она слушала, не перебивая, что было для нее крайне нетипично и служило признаком сильнейшей заинтересованности. Когда у меня от непрерывного чесания языком запершило в горле и я жадно приникла к здоровенной керамической кружке с остывшим чаем, на поверхности которого уже образовалась радужная пленка, Дашка поправила круглые очки, придававшие ей весьма умный вид, направила на меня свой острый нос, которым, несмотря на все жалобы на его избыточность, втайне, кажется, гордилась, и спросила:
- Слушай, что-то тут не стыкуется с этим Крымовым. Если журналюга и бывшая жена устроили ему такую собачью радость два года назад, то чего он ждал все это время?
Я пожала плечами:
- Сначала все думали, что дело в автобиографическом романе Прошиной. Но похоже, что он о нем и понятия не имел. Так что убирать устроителей давнишнего скандала, чтобы он не разгорелся вновь, Крымов не мог, раз о романе не знал. Может, у него произошло это., как его.., обострение? Или как там у медиков это называется. То есть он тихонечко сходил с ума, а потом - бац! - совсем свихнулся, и его понесло.
- Подожди, давай договоримся, он псих или оборотень? - Дашка ожесточенно зашуровала по столу в поисках зажигалки.
- Наверное, и то и другое, - неуверенно сказала я. - Наверное, он оборотнем стал, когда сошел с ума. Надо у Даниеля с Себастьяном спросить, как оборотнями становятся. Я, честно говоря, никогда эту проблему не изучала.
- С ума он, судя по его неадекватному поведению, сходить давно уже начал. Так почему бы ему, вместо того чтобы жечь дверь Прошиной и кормить бильярдными шарами Глебовского, не порвать их сразу на портянки, и дело с концом.
- А ведь действительно, - сказала я. - Спасибо за хорошие мысли. Надо будет ангелам их потом подкинуть, если до них уже и так это не дошло. Они ведь знаешь какие умные?
- Ну, на то они и ангелы! Одно только меня удивляет.
- Что?
- Если они тебя в любой точке города могут найти и позвонить хоть в таксофон, хоть в радио, хоть в электрокофеварку, почему они до сих пор этого не сделали?

Предыдущая страница 9 Следующая страница


Ночь оборотня 10

Я расплылась в самодовольной улыбке:
- Ну, я - то ведь тоже не тапком щи хлебаю! Волшебное кольцо мне на что? Я велела ему, чтобы меня никто не мог найти. Вот они и не могут!
Дашка с уважением посмотрела на кольцо и на меня.
Неизвестно, насколько бы еще затянулся мой визит, поскольку если прожорливость моя и ограничивалась размерами желудка и количеством Дашкиных припасов, то болтливость не знала предела, и разговор мог все в том же бодром темпе продолжаться и час, и другой, и хоть до следующего утра, но в дело вмешались рок и родственные связи в лице Дашкиной любящей родительницы, решившей навестить страждущую дщерь. Появление нового визитера заставило меня раскланяться и отправиться восвояси.
Именно восвояси, поскольку перспектива возвращения в Себастьяново жилище совершенно меня не грела, в отличие от июльского солнца. Тем более что я с заметным опозданием осознала, какую головомойку мне зададут, когда я вернусь. Вообще-то Себастьяна с Даниелем я не особенно боялась - все-таки они ангелы, им людей калечить не положено, а уж фей и подавно. А вот Надя внушала мне ужас и трепет. Все арабские, ирландские и баскские террористы, вместе взятые, казались двухмесячными котятами по сравнению с этой дочерью Востока.
После продолжительной прогулки по Петровскому парку, а затем - вещевому рынку я с сожалением спустилась под землю и, погрузившись в невыносимо душный вагон метро, приклеилась к поддельно-кожаному сиденью. Приближение неминуемой смерти от рук исламской фундаменталистки местного разлива наводило на меня тоску и внутреннюю дрожь, от которых я пыталась отвлечься чтением рекламы, густо облепившей стены вагона. В промежутках между рекламами я изучала пассажиров напротив. Не могу сказать, что утешало меня меньше.
Огромный нос, огромный белый тюрбан, огромная борода, огромные огненные черные глаза с огромными ресницами. Очень живописный индус, но очень уж черный. Прыщавый юноша с застрявшим поперек горла адамовым яблоком - ну очень зеленый, прямо как та жаба у Карцева. Видать, яблоко было неспелым. Толстуха в полупрозрачном сарафане, невероятно длинных серьгах, увешанная центнером бус, - как ей только в них не жарко. Женское лицо со вздернутым курносым носом и торчащей изо рта палочкой от карамели «Чупа-чупс». Скользнув по нему мимолетным взглядом, я вернулась к рекламе магазина меховых изделий, такой же актуальной, как и Надино вязание. Тьфу ты, черт, опять эта Надя! Лучше уж пассажиры. А эта девица даже напоминает кого-то. Актрису, что ли. А что это она на меня так вытаращилась? Я-то вроде ни на какую актрису не похожа. Или ей просто не нравятся рыжие - платок я сняла и убрала в рюкзак, мне и без него было жарко.
И вдруг я ее узнала. И это подействовало на меня гораздо лучше всякого кондиционера. Мне стало так холодно, будто туннель метро, по которому мы ехали, прокладывали сквозь вечную мерзлоту.
Нельзя сказать, что меня это сильно утешило, но девица тоже явно не испытывала желания, издавая крики восторга, упасть в мои объятия. На лице ее читалась какая-то мысль, и, хоть я и не знала, о чем она, мысль эта все равно мне не нравилась.
Первым моим порывом было вскочить с места и бегом броситься к дверям в противоположный конец вагона, хотя моя способность выполнить такой маневр вызывала у меня серьезные сомнения - ног я совсем не чувствовала, настолько, что если бы всем находящимся в вагоне пришла в голову фантазия совершить легкую физкультурную разминку на моей пыльной обуви, я все равно бы их не ощутила.
Потом я решила притвориться, что меня внезапно сморил сон, но и эту идею отбраковала как совсем негодную. Мозги мои от напряженных умственных усилий превратились в коктейль, и, как спастись, я не придумала.
Между тем поезд, приближаясь к станции, замедлил ход, остановился, открыл двери. Внутренне напрягшись, я наблюдала за выходящими и входящими пассажирами. Женский голос объявил о дверях, о следующей станции и с опереточными интонациями призвал пассажиров сообщать машинисту поезда о забытых вещах. Дверные проемы стали стремительно сужаться...
Думается, я побила все мыслимые и немыслимые рекорды мира, жаль только, что названия для такого вида спорта еще не придумали. Очутившись на платформе, я припустила во весь дух и только у эскалатора позволила себе обернуться.
То, что я увидела, заставило меня, вопреки всем правилам пользования метрополитеном, почти сесть на ступеньку эскалатора. По платформе в мою сторону стремительно перемещалась женская фигура. Очевидно, бывшая беременная успела выпрыгнуть за мной в другую дверь и теперь явно горела желанием продолжить наше знакомство.
С сожалением должна признаться, что я отнюдь не питала к ней взаимных чувств. Мне хотелось расстаться с ней как можно быстрее и желательно навсегда. Но, на мое счастье, едва успели захлопнуться двери нашего поезда, открылись двери другого, прибывшего с противоположной стороны. Я чудом успела в них проскочить, а вот киллерше это не удалось - она попала в затор, образованный стремящимися к заветным ступенькам пассажирами. В кои-то веки принесла реальную пользу привычка наших граждан бежать к эскалатору, словно кони, с той только разницей, что кони не умеют толкаться локтями!
Радоваться, однако, было рано. Едва успела я отбежать от дверей следующей станции метро, как из них выскочила бывшая беременная. В руках у нее был уже знакомый мне предмет.
«Черт побери, - думала я в отчаянии, разгоняясь до невообразимой скорости, подстегиваемая нестихающим дробным топотом сзади, - куда смотрит милиция?» Среди бела дня в центре столицы за честными гражданами бегает ненормальная с пистолетом, и никому до этого нет дела! Какая, скажите на милость, разница между прелестями демократии и звериным оскалом тоталитаризма? Сгинуть в мясорубке массовых репрессий или оказаться безвинной жертвой разбушевавшегося не на шутку преступного мира - результат один. Радует, конечно, что на том свете я, без сомнения, рано или поздно встречу Себастьяна и Даниеля - не зря же они ангелы. Но, с другой стороны, я ведь могу и не попасть в рай, поскольку назвать мою жизнь праведной можно лишь с большой натяжкой, одно бесконечное вранье по поводу и без повода чего стоит! И вообще, я как-то не чувствую в себе склонности покидать этот мир в столь незрелом возрасте. Не знаю, с чего вдруг, но мне ужасно захотелось дожить до старости, хотя раньше это желание казалось мне довольно глупым.
Внезапно я вспомнила про кольцо. «Спасай!» - мысленно взмолилась я и вжала голову в плечи, отчаянно надеясь на то, что в киллершу сию же секунду ударит молния.
Но молния не ударила, хотя кольцо часто-часто заморгало всеми тремя высеченными на его камне иероглифами - видимо, тяжело переживало переход хозяйки на тот свет. Топот приближался - вот гадюка, на каблуках бегает, как в кроссовках, - и что-то внезапно обожгло мне щеку. Пуля, поняла я и почувствовала, что лечу. «Ну, все, подстрелили», - печально пронеслось в моей голове. Бедная Марина.
Когда я открыла глаза, передо мной возникло лицо, красота которого в сочетании с темными кудрями не оставляла сомнений в том, что я вижу Себастьяна. Судя по ощущениям, я находилась в движении, но ни ногами, ни руками при этом не двигала. Вывод напрашивался сам собой - я вижу ангела, и я летаю, значит, я в раю. Правда, на мой взгляд, для рая климат был немного жарковат и подходил скорее для преисподней.
- Где я? - неземным голосом прошелестела душа бывшей феи.
Шоколадные глаза сердито вспыхнули:
- Догадайся с трех раз!
- Значит, на земле, - уже вполне по-человечески констатировала я. - Ой, мама!
Этот вопль раздался неспроста. Меня посадили на заднее сиденье «Победы» - под крылышко Нади, которая выглядела ненамного дружелюбней моей приятельницы киллерши.
- Надь, - жалобно простонала я. - Не убивай, оставь калекой.
- Нашлись добрые люди, сделали это и без меня, - вполне мирно ответила она, вытирая салфеткой мое окровавленное лицо. - Это же просто уметь надо так находить приключения на свою задницу!
- Ага, - уныло подтвердила я. - Прямо колобок какой-то.
- Это как?
- Стоит выкатиться из дома, все так и норовят съесть... Ой!
Новый возглас относился к бывшей беременной бандитке в наручниках, которые ей необычайно шли, усаживаемой в милицейскую машину ребятами Захарова. Сам Захаров, радостно потирая ладони, подошел к «Победе», возле которой его ждали Себастьян и Даниель.
- Кто это? - услышала я голос Себастьяна.
- Милейшей души человек. Марианна Кононенко по кличке Мадонна. Широчайший круг интересов - от заказных убийств и киднепинга до промышленного шпионажа. Я-то думал, она, радость моя, плещется в пене прибоя где-нибудь в одной из стран Карибского бассейна. Но любовь к профессии сгубила нашу девушку во цвете лет!
Смеющаяся голова Захарова нырнула в салон «Победы».
- Где тебя с ней, голубкой моей ненаглядной, угораздило познакомиться?
- В клубе «Поземка», - ответила я и рассказала все, что знала.
- Ну, про своего до срока появившегося на свет младенца нам наша Богоматерь сама расскажет, - хохотнул Захаров. - А ты, рыжая, в рубашке родилась, я еще в тот раз, когда мы тебя из подвала Трефова доставали, это понял.
- Но как она меня нашла? - слабым голосом изумилась я. - И вообще, что этой Мадонне от меня было надо? Я ей ничегошеньки не сделала, а она два раза пыталась меня пристрелить - ни за что, ни про что!
- Чистое недоразумение! - Захаров веселился как дитя. - Она приняла тебя за агента спецслужб, посланного ликвидировать ее, родимую, и никак не может поверить в то, что так глупо ошиблась и что ваши встречи были лишь случайными совпадениями, а в твоей трости не спрятано ни винтовки с оптическим прицелом, ни стилета с отравленным лезвием...
- Командир! - К Захарову подбежал один из его подчиненных. - Там Митяй вызывает. Говорит, что-то срочное.
Захаров ушел к своей машине, а Себастьян и Даниель сели в «Победу». Странное их сходство с каменными надгробиями старинных кладбищ говорило о том, что меня ждет не самый приятный разговор, и я заранее пригорюнилась.
- Как ты думаешь, Даниель, что мы теперь с ней сделаем? - подчеркнуто безразлично спросил Себастьян.
- А ничего особенного, - точно так же ответил Даниель. - Запрем ее в темный чулан денька на три. Весело и уютно. Ни телефона тебе, ни книг. Зато, может, головой работать научится.
- Нет, это слишком жестоко, - не согласился Себастьян. - И потом, какая еще голова? Разве ты не понял, у нее она только для еды и для украшения. А если вдруг случайно и подумает о ком, то только о себе, любимой.
- Простите, - взвыла я. - Я.., я... Но тут к «Победе» не подошел, не подбежал, а буквально подлетел Захаров.
- Ребята! - заорал он. - У нас сегодня не день, а праздник сердца, именины души!
- Ну да, - ехидно косясь на меня, ответил Даниель. - Еще бы одну дуру рыжую пристукнули, совсем бы юбилей наступил.
- Да все это ерунда! - продолжал горланить Захаров. - Едем скорее к нам! Там Крымов объявился!
- Поймали? - взвизгнула я.
- В том-то все и дело, что сам пришел!

Глава 33
ЗАХАРОВ В НЕДОУМЕНИИ

Крымов, сидевший за одним из столов в кабинете Захарова, неловко обернулся на звук открывшейся двери. Марина увидела, что он прикован к батарее наручниками, и испытала двоякое чувство - облегчение, смешанное с легким стыдом, и злость на милиционеров - ни ума, ни фантазии у людей нет, так обращаться с задержанными.
К большому ее изумлению, выглядел Крымов гораздо лучше, чем в тот день, когда она видела его первый и последний раз, - взгляд стал ясным и осмысленным, цвет кожи менее болезненным. Теперь по внешнему виду Крымова никак нельзя было предположить о наличии у него каких-либо проблем со здоровьем вообще и с психикой в частности.
- Ну-с, - сказал необычайно оживленный Захаров, садясь напротив своего живого трофея и доставая из ящика стола магнитофон. - Вы ждали меня, я здесь и внимательно вас слушаю. Расскажите для начала, где вы были все это время и куда спрятали труп Алины Выжнич.
- Труп Алины Выжнич? - изумленно переспросил Крымов. - Но она жива! По крайней мере, была четыре часа назад. С ней ведь ничего не случилось?
- Где вы оставили ее четыре часа назад? - настала очередь изумляться Захарову.
- Этого я вам сказать не могу. Я и так нарушил ее волю, но выдавать ее я не стану.
- Хорошо. Хотя и непонятно. Рассказывайте все по порядку.
- В прошлую субботу утром я опять проснулся весь в шерсти и крови, - начал Крымов. Марина смотрела на него и поражалась: речь давалась ему безо всякого труда, он говорил спокойно и связно. Неужели последнее убийство помогло ему обрести внутреннее равновесие? Невероятно! - Я догадался, что совершено новое убийство, потому что наутро после смерти Жени я проснулся точно так же - шерсть вокруг меня, кровь на лице, и я ничего не помню о прошедшем вечере. Я понял, что убийства надо остановить, но не знал, как это сделать. Выход был только один.
Я находился в таком состоянии, что счел за лучшее воспользоваться только им.
- А именно?
- Я.., я решил покончить жизнь самоубийством, - сказал Крымов и обвел спокойным взглядом всех окружающих. - Смерть все же лучше, чем сумасшествие, тем более такое, которое ведет к гибели людей. И потом, как ни эгоистично это звучит, я боялся попасть в дурдом.
- Так, значит, вы решили покончить с собой. И что же дальше?
- Дальше я пошел в одно место. Есть один скверик в центре Москвы, с видом на церковь и памятником. Мне всегда хотелось расстаться с жизнью именно там. У меня с собой были таблетки. Я купил бутылку воды, чтобы запить их.
Захаров покачал головой, скребя пальцами щетину на лице:
- Совершать самоубийство в многолюдном месте. Вы хотели, чтобы вас сразу спасли?
Крымов усмехнулся:
- Помилуйте, кто бы стал меня спасать? Кто в нашем городе подойдет к валяющемуся на улице человеку, если это не очевидный труп? Кто? Разве что милиционер, но, пусть не в обиду вам будет сказано, основная задача милиции в нашем городе - ловить иногородних без прописки, а не следить за порядком на улицах. Я мог бы с тем же успехом отравиться в одиночестве, в запертой на ключ квартире, только, когда бы меня обнаружили, я начал бы разлагаться и пахнуть далеко не розами.
- Ну, и почему же вы до сих пор живы? - язвительно поинтересовался Захаров, очевидно, обидевшись на замечание Крымова о милиции, под которым Марина подписалась бы не только обеими руками, но и ногами, если бы это было возможно.
- Потому что я стал медлить. В сквере было так красиво, тихо, спокойно. Я стал смотреть на церковь, думать о боге, думать о себе. А потом приехала Алина.
- Как она нашла вас?
- Я рассказывал ей об этом скверике во время одного из наших сеансов. Она ждала меня - я как раз должен был прийти к ней в субботу. Не дождавшись, встревожилась, поехала сначала ко мне домой, а потом - в сквер. Я даже не успел открыть бутылку с водой.
- А потом вы ее убили, - проницательно закончил за него Захаров. Марина посмотрела на него, как на придурочного, но он, к счастью, этого не заметил.
- Да нет же! Она заставила меня рассказать все, потом заявила, что я напрасно всегда и во всем виню себя, и это самая главная моя проблема, что нельзя брать на себя всю вину, потому что это разрушает человека. Она долго говорила на эту тему, потом сказала, что меня могли просто подставить, пользуясь моим плохим самочувствием, и уж если кто и виноват, то она - лечила меня слишком медленно, а мне нужна интенсивная терапия... А потом она уговорила меня поехать к ней.
- Домой?
- Нет, у нее есть дом километрах в ста от Москвы.
- Вы все это время находились там? Вдвоем?
- Да.
- И что же вы там делали?
- Она лечила меня. Мы разговаривали, гуляли вместе. Купались в озере, ездили на велосипедах.
- Здорово! - воскликнул Захаров. - Просто замечательно! Пока мы тут стояли на ушах, разыскивая их, у них там была какая-то семейная идиллия! О-о, я вижу, вы покраснели. Неужели и впрямь семейная?
- Можно сказать и так, - ответил Крымов. - Она сказала, что любит меня. Если бы вы знали, как давно уже я ни от кого не слышал этих слов.
- Почему же вы уехали от нее и пришли сюда? Разве вы не понимаете, чем вам это грозит?
- Понимаю. Но я больше не хочу, как страус, прятать голову в песок. Я не хочу скрываться. Если виновен все-таки я - то должен нести наказание. Если я невиновен - пусть это станет известно всем. А отсиживаться в укромном месте - все равно это ненадолго.
Захаров побарабанил пальцами по столу.
- Мне в ваших словах только одно непонятно. Как можно затравить кого-то волком и не помнить этого?
Крымов немного помолчал и тихо произнес:
- Наверное, вы решите, что я не совсем поправился, но я отвечу. Я думал, что волк - это я сам.
- Вы думали, что превращаетесь в волка? - Захаров вытаращил на Крымова глаза.
- Да. Понимаю, это звучит абсурдно, но кровь.., кровь была у меня на лице, вокруг губ, как будто я сам... - Крымов побледнел, но все-таки нашел в себе силы договорить:
- ... Сам рвал их зубами.
- Бред какой-то, - пробормотал Захаров. - Много было у меня странных и дурацких дел, но это побило все рекорды. Так где же гражданка Выжнич, уважаемый Лев Романович?
- Я не могу вам этого сказать. Если она захочет поговорить с вами, придет сама. Но предавать ее я не стану.
Захаров устало махнул рукой:
- Хорошо. Отправляйтесь в камеру. Думайте там.
- Можно я задам господину Крымову несколько вопросов? - обратился Себастьян к Захарову. Тот кивнул:
- Валяйте.
- Скажите, пожалуйста, - Себастьян повернулся к Крымову, - когда первый раз вы увидели шерсть в своем доме?
- В тот день, когда нашли Женю.
- А до того? Может быть, скажем, неделей раньше?
- Вы уверены?
- Абсолютно.
Когда Крымова увели, Себастьян повернулся к Захарову:
- Вы осмотрели его, как я просил? Захаров кивнул:
- Все сделали. Никаких свежих ран или шрамов. Да и старых практически нет - разве только шов от аппендицита.
Себастьян кивнул:
- Я так и думал... Ну, что ж... Отпускать его пока что нельзя, но.., он не убийца.
- Час от часу не легче, - простонал тот. - Как же вы все меня замучили!
- Не волнуйтесь, - продолжал Себастьян. - Мы найдем и обезвредим убийцу в течение ближайших суток Боюсь только, что правосудию не будет от этого никакой пользы Захаров тяжело вздохнул и молча положил голову на стол.

Глава 34
НОЧНОЙ КОСТЕР

Ожидаемой головомойки не последовало. Ангелы просто привезли меня домой и оставили в обществе Нади, которая, на удивление, не испытывала желания укоротить мою жизнь каким-нибудь жестоким образом. Напротив, она всячески эту самую жизнь во мне поддерживала! Заклеила свежим пластырем поцарапанную пулей морду, накормила супом и принесла новый фильм с Хью Грантом, чем согрела мою измученную гонками от Мадонны душу Себастьян и Даниель вернулись, когда на Москву стали медленно опускаться душные фиолетовые сумерки. Вид у ангелов был до того решительный и сосредоточенный, что я напряглась, предчувствуя недоброе Как всегда, именно это предчувствие меня не обмануло.
- Собирайся, - сказал Себастьян - Поехали Честно говоря, запас моего любопытства относительно всех тайн того и этого света истощился после парочки адресованных мне пуль, поэтому в ответ на слова любимого я только мерзко заныла. Смысл нытья сводился к тому, что мне плохо, я при смерти, устала и вообще не транспортабельна, потому что у меня отнялось все, что могло отняться, и все, что не могло, тоже.
Обвинить ангелов в излишнем внимании к моим жалобам не смог бы никто. Пока я стонала и завывала, они вполголоса переговаривались друг с другом, заряжая пистолеты. Патроны, которыми они при этом пользовались, показались мне необычными, поэтому я прервала нытье и спросила обычным голосом:
- Это что, серебряные пули?
- Они самые, - ответил Даниель. - Ты в пеньюаре ехать собираешься?
Я открыла рот, чтобы ответить, что не собираюсь ехать ни в пеньюаре, ни в чем-нибудь другом, но встретилась взглядом с Себастьяном, закрыла рот и молча пошла одеваться, пламенно завидуя счастливой Наде, которую на ночную прогулку в полном боевом снаряжении никто не приглашал и которая наслаждалась покоем в обществе телевизора и очередного рукоделия - теперь она взялась за макраме. Почему-то это занятие показалось мне вдруг самым интересным на св„те, и я подумала, что нет ничего приятного и интересного в том, чтобы быть феей.
Выехав за город, мы свернули с освещенной трассы на темную проселочную дорогу, всю в выбоинах и ухабах. Болтаясь в одиночестве на заднем сиденье «Победы», я отчаянно трусила, и даже присутствие ангелов с пистолетами, заряженными серебром, не спасало меня от мелкой дрожи в руках и интенсивного кручения в животе. Шастать среди ночи по городу, это еще куда ни шло, размышляла я. В городе все-таки обычно есть электрическое освещение. Но лес после наступления темноты - совсем не то место, где хотелось бы жить и работать!
Даниель заглушил мотор.
- Выходим, - шепнул Себастьян. - Не хлопай дверью.
Стояла такая тишина, что слышно было, как шумит ветер в верхушках сосен и как поскрипывают, качаясь, их стволы. Какие-то птицы подавали голоса из чащи, но моих познаний в орнитологии не хватало на то, чтобы узнать, кто это.
Себастьян протянул мне руку, и я вцепилась в нее изо всех сил. Ангелы включили фонари, отчего мне стало немного полегче, и мы пошли вперед.
Через несколько минут, тянувшихся, казалось, час, мы очутились на просторной поляне, посреди которой темнела довольно внушительная куча. Когда мы подошли поближе, куча оказалась грудой веток и сучьев.
- Зажигаем? - спросил Даниель.
Себастьян кивнул и выпустил мою руку, отчего мне сразу же поплохело. Но от нытья я мужественно воздержалась, время для него было явно неподходящее.
Ангелы отдали мне фонари и взялись за спички.
Дрова были сухими, что и неудивительно - на такой-то жаре. Я хотела было поинтересоваться, известно ли им, что в такую погоду жечь костер в таком месте не очень-то разумно - слишком велика опасность лесных пожаров, но снова промолчала, решив, что ангелам видней.
Небольшой огонек быстро превратился в высокое пламя. От огня вверх летели искры. Красные отсветы легли на лица Себастьяна и Даниеля. Возле костра сразу стало очень жарко, и я отошла подальше.
Отошел и Даниель. У огня остался один Себастьян. Сунув руку в карман брюк, он достал оттуда небольшой пакетик. Вынув из пакетика его содержимое - клок шерсти, - он резким движением бросил его в костер, и я вздрогнула от его громко разнесшегося по лесу возгласа:
- Ведьму жжем!
Пламя полыхнуло в ответ на его слова. Себастьян сделал несколько шагов назад и очутился рядом с нами.
- Ты думаешь, она придет? - чуть слышно спросил Даниель.
- Обязательно придет, - ответил Себастьян. - Надо только немного подождать.
И мы стали ждать. Время тянулось очень медленно, и иногда мне начинало казаться, что я сейчас упаду на траву и больше уж не встану. Себастьян и Даниель стояли неподвижно, словно изваяния, и только движения век и губ выдавали в них жизнь.
С трудом оторвав взгляд от огня, я запрокинула голову и стала смотреть на небо. Звезды меня успокаивали. Их неяркий мерцающий свет словно обещал, что все обойдется, все будет хорошо и даже еще лучше, чем прежде.
Я едва не заорала, потому что Себастьян внезапно схватил за руки меня и Даниеля.
- Слышите? - почти беззвучно прошептал он.
Я напрягла слух, но не услышала ничего, кроме потрескивания горящей древесины. И повернулась к Себастьяну, чтобы сказать ему об этом. Но в следующее мгновение уже смотрела с возрастающим ужасом в направлении его взгляда.
На поляну к костру вышла красивая темноволосая женщина лет тридцати. Лицо ее было бледным и безжизненным, глаза выражали страдание.
На запястье левой руки белели бинты, сквозь которые медленно проступало темное пятно.
- Здравствуйте, Алина, - сказал Себастьян, и мне послышалось в его голосе что-то очень похожее на сочувствие.
- Кто вы? - Женщине было тяжело говорить. Казалось, ее мучает сильная боль.
- Мы пришли освободить вас. Мы принесли вам прощение.
- Я не нуждаюсь в прощении.
- А разве не вы убили Олега Глебовского, Евгению Прошину и Варвару Соболеву?
- Мне плохо, - простонала Алина. - Что вы со мной сделали?
- То, что делали в старину, когда хотели избавиться от ведьмы.
- Ведьмы! - ахнула я.
- Да, - ответил Себастьян. - Мы искали оборотня и совсем забыли, что оборотнями бывают и ведьмы. Вы читали много специальной литературы, Алина, и знаете, что женщина, рожденная вне брака, если и мать, и бабушка ее были рождены вне брака, может стать ведьмой. Нам пришлось покопаться в архивах, но мы узнали, что ни ваша мать, ни бабушка никогда не были замужем. Все началось после того, как у вас умер ребенок. Вы почувствовали, что с вами что-то происходит, что-то необычное и странное, ведь верно?

Предыдущая страница 10 Следующая страница


11 Светлана Сухомизская

Алина медленно кивнула.
- Но почему же вы не пошли в церковь, к священнику?
Она страшно расхохоталась:
- К священнику? К этому лицемеру, который сказал бы мне, что я должна смириться, и терпеть, и благодарить бога за то, что он лишил меня самого дорогого, что было у меня на свете? Я ненавижу всю эту ложь, весь этот грязный, гадкий мир, бессмысленный, бесчеловечный!
- Особенно после того, как узнали, что у вашего бывшего мужа родился ребенок от второго брака, и этот ребенок здоров.
Алина издала странный звук - что-то среднее между рычанием и рыданием.
- Вам хотелось отомстить. И вы начали мстить. Но не своим врагам, а врагам Льва Крымова, которого вы полюбили.
- Это чистый, честный, талантливый человек! - крикнула Алина. По лесу прокатилось гулкое эхо. - А они оболгали его, унизили, смешали с грязью, едва не свели с ума! И наслаждались жизнью, сломав жизнь ему. Это было слишком несправедливо!
- А вы хотели сделать мир справедливым. Из другого кармана брюк Себастьян достал небольшую записную книжку в черном переплете.
- Крымов по ошибке прихватил это с собой. Я и без ваших записей догадался, в чем дело, но теперь картина стала полной. Одно мне непонятно - если вы так любили Крымова, зачем делали так, чтобы в убийствах обвинили его?
Алина покачала головой:
- Нет, нет! Я не хотела, чтобы думали на него. От всей этой крови я была не в себе, и я.., я...
- Вы приходили к нему ночью после убийств и ложились рядом, верно?
- Да, - Алина помолчала. - Теперь вы знаете все. Довольно мучить меня. Убивайте.
- Почему вы решили, что мы должны вас убить?
- Потому что нет иного способа наказать меня. В наше время ведьму нельзя посадить на скамью подсудимых.
- А с чего вы взяли, что я буду наказывать вас? - спросил Себастьян.
- Потому что вы должны восстановить справедливость.
- Нет, - тихо сказал Себастьян. И повторил:
- Нет.
И мне вдруг показалось, что от его головы идет неяркое золотистое сияние.
- Мы служим не закону и справедливости. Мы служим добру. А добро, как, впрочем, и зло, не рассчитывает, не решает, не выбирает. Солнце одинаково освещает уродливое и безобразное, большое и малое. И добро - добро для всех, а не только для избранных или праведных. Повторяйте за мной слова, которые я сейчас буду говорить.
И Себастьян медленно, нараспев произнес:
- Исповедуюсь тебе, черная земля и зеленая трава...
- Исповедуюсь тебе, черная земля и зеленая трава... - глухим голосом повторила Алина.
- ..что до сих пор была ведьмою... И клянусь тебе, что больше не хочу ею быть. Прости меня, боже, и черная земля, и зеленая трава!
Договорив, Алина внезапно вскрикнула и упала навзничь. Себастьян и Даниель бросились к ней. Я с некоторой опаской, помедлив, последовала за ними.
Себастьян провел рукой по ее лицу, закрывая глаза.
- Умерла? - в ужасе спросила я.
- Она умерла уже давно, - печально ответил Себастьян. - В тот день, когда умер ее Ванечка.
- Что же мы теперь скажем Захарову? - Я озадаченно смотрела на Себастьяна.
- Скажем, что Алина Выжнич умерла от сердечного приступа, после того как призналась в совершении убийств.
- И он нам поверит?
- Поверит, конечно. Что ему еще остается делать?
По небу приглушенно прокатился далекий раскат грома.

Глава 35
НОВЫЙ МИР

Крымов вышел из ворот тюрьмы и быстро зашагал наугад, без особой цели.
Было раннее утро, лужи на мостовой - след вчерашней грозы - еще не высохли, с листьев на землю падали капли, и все вокруг было таким свежим, словно только что появилось на свет, даже старые дома, даже потрескавшийся асфальт.
Крымов шел быстро, широкими шагами, радостно встречая весь этот новорожденный мир вокруг него. Проводил ладонью по стволам лип и остывшему за ночь бетону фонарных столбов, ощупывал пальцами кирпичи, обнаженные отвалившейся штукатуркой, гладил утомленную ночными похождениями пеструю кошку.
Утро было прекрасно и гармонично, как и все на земле. Новый мир казался прекрасным. В нем был смысл, была любовь, была справедливость. Тот, кто устроил этот мир, предусмотрел все. Тот, кто устроил этот мир, добр к людям, просто они этого не замечают. Несчастья нужны, чтобы острее почувствовать радость от того, что живешь в этом чудесном, замечательном мире - живешь, несмотря ни на что. Он знал, что скажет об этом Алине, когда они встретятся. Это будет уже совсем скоро, ждать осталось недолго. Глава 36
В прозрачных июньских сумерках то разгорались, то тускнели два красных огонька - Даниель и Надя курили. Вся наша компания блаженствовала на общем балконе между квартирами ангелов. Надя на радость всем бросила рукоделие и испекла превосходный бисквит с грушами. Я, внезапно ощутив призвание к домашнему хозяйству, соорудила фруктовый салат и щедро полила его взбитыми сливками. Себастьян приготовил в электро-шашлычнице чудный шашлык из осетрины, а Даниель сходил за вином и мартини. Все поработали на славу и могли с чистой совестью устроить себе настоящий отдых.
- Мне кажется, - мечтательно сказал Даниель, - нам всем нужно бросить все дела и уехать куда-нибудь на природу. А, Себастьян?
- Неплохое предложение, - ответил тот и сладко потянулся. - Только ведь, зная наше с вами везенье, можно заранее предсказать, что будет дальше.
- Ну да, не успеем мы куда-нибудь приехать, как там немедленно произойдет какое-нибудь загадочное убийство или что-нибудь таинственное в этом же роде, - закончила я. И засмеялась вместе с остальными, хотя в убийстве, конечно, не было ничего смешного.
- Слушайте, - сказала Надя, - а может, вам бросить все эти детективные дела? По-моему, петь и играть у вас получается гораздо лучше. Дела в клубе идут неплохо. А то мне все эти трупы, откровенно говоря, уже поперек горла встали.
- Надо будет обдумать это предложение! - оживленно, но без малейшего намека на серьезность, ответил Даниель. - Хотя вообще-то это дискриминация. Мне и так тяжело-с завтрашнего дня я бросаю курить!
- Что это с тобой случилось? - изумился Себастьян. - Ведь не мое же постоянное фырчание на тебя так подействовало?
- Вынужден тебя разочаровать!
- Он бросает курить за компанию со мной!.. - перебила Даниеля Надя.
- Вы часом не заболели оба?
- Ничего подобного! - ответил Даниель. - Мы просто решили... - тут Надя изо всей силы толкнула его ногой, но он все-таки договорил:
- Мы решили завести ребенка! Эй! Эй, ребята! Ау! Вы что, говорить разучились от шока или вам нашатырного спиртику принести?
- Поздравляю вас, друзья мои, - раздался наконец в полутьме сдавленный голос Себастьяна.
- Поздравлять еще рано, - резонно заметила Надя. - Але, рыжая, ты жива еще?
- Вроде бы да, - ответила я. - Просто тихо наслаждаюсь.
- Чем? - хором спросили остальные.
- Ситуацией. И вообще, предлагаю в честь принятия такого знаменательного...
- И судьбоносного! - добавил Себастьян.
- И судьбоносного! - решения включить музыку, соответствующую обстановке.
Что и было незамедлительно исполнено.
Внезапно в голову мне пришла какая-то очень важная мысль, но, к сожалению, какая именно - так и осталось тайной для истории, потому что невидимая в сгустившейся темноте рука Себастьяна вдруг на ощупь нашла мою и переплелась с ней пальцами. Эта неожиданная нежность настолько выбила меня из колеи, что я долго сидела с бессмысленной счастливой улыбкой, потеряв всякое представление о времени и совершенно выпав из общего разговора.
И тут спокойствие вечера нарушил пронзительный телефонный звонок.
- Ну вот, опять! - с тяжелым вздохом произнесла Надя.
- Слушай, Себастьян, да ну его, телефон этот! Не бери трубку, и все - посоветовал Даниель.
Телефон продолжал надрываться. Себастьян вздохнул и, покинув свое место, а заодно и меня, перешагнул через балконный порог и прошел в свою комнату. На балконе воцарилось унылое молчание.
- Что за манера - вечно обгадят все выходные! - пробурчал Даниель, и я была с ним полностью согласна.
Себастьян отсутствовал недолго, а когда вернулся, все хором спросили:
- Ну что?
- Придется ехать! - сказал Себастьян. Ответом ему был общий протяжный стон.
Себастьян оглядел присутствующих и махнул рукой:
- Ладно! Вы двое, Надя и Даниель, оставайтесь. Поедем мы с Мариной.
Я с интересом ждала, попробуют ли они возразить - хотя бы для приличия, но ничего похожего на возражения так и не услышала Мне даже показалось, что сладкая парочка с трудом сдержала вопль радости. Впрочем, может быть, я ошибаюсь и напрасно клевещу на друзей, скромность и застенчивость которых помешала им высказать желание отправиться на работу.
Через пару минут мы с Себастьяном захлопнули за собой дверь и, преодолев лестницу, вышли в ночь.
Жара спала, духота отступила, и природа наслаждалась полнотой жизни: пела сверчками, попискивала сонными голосами птиц, глухо отдавала далеким собачьим лаем. Ни одна нормальная человеческая душа не могла лежать к работе в такую ночь, и я обернулась к Себастьяну:
- Ты хоть расскажи, что у нас за дела?
- Дела? - откликнулся он, словно удивляясь. - Ах, да! Было тут одно небольшое, но очень важное дело, - и шагнул ко мне.
А потом время кончилось, и начался долгий-долгий поцелуй под усыпанным звездами небом. Правда, к рассказанной выше истории это не имеет уже никакого отношения.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПОВОД ДЛЯ БЕСПОКОЙСТВА     (Страница 1)
  • Глава 3
    НОВОСТЬ     (Страница 1)
  • Глава 4
    СМЕРТЕЛЬНЫЙ НОМЕР     (Страница 1)
  • Глава 5
    ПОСЛЕДНЯЯ ВСТРЕЧА     (Страница 2)
  • Глава 6
    КОНФЛИКТ НА ПРОИЗВОДСТВЕ     (Страница 2)
  • Глава 7
    ЛУЧШЕЕ ЛЕКАРСТВО     (Страница 2)
  • Глава 8
    ДЕМОНИЧЕСКАЯ ЖЕНЩИНА     (Страница 3)
  • Глава 9
    СТРАНИЧКА ИЗ ЗАПИСНОЙ КНИЖКИ     (Страница 3)
  • Глава 10
    ОПАСНОСТИ ЗЛАЧНОГО МЕСТА     (Страница 3)
  • Глава 11
    МУЖСКАЯ ДРУЖБА     (Страница 4)
  • Глава 12
    ЛЮБОПЫТНЫЕ ОТКРЫТИЯ     (Страница 4)
  • Глава 13
    МИНИСТР И КОНСЬЕРЖКА     (Страница 4)
  • Глава 14
    ЧУДЕСНЫЙ МИР ИСКУССТВА     (Страница 4)
  • Глава 15
    ЖЕНСКИЕ ОГОРЧЕНИЯ     (Страница 5)
  • Глава 16
    СПЛЕТНИ ПОД АБСЕНТ     (Страница 5)
  • Глава 17
    ПСИХОТЕРАПЕВТ     (Страница 5)
  • Глава 18
    В ГОСТЯХ У ПРЕКРАСНОГО     (Страница 5)
  • Глава 19
    ДРУЖЕСКИЙ РАЗГОВОР     (Страница 6)
  • Глава 21
    ЛУЧШЕ НЕ ПРОСЫПАТЬСЯ     (Страница 7)
  • Глава 22
    ПОКОЙ НАМ ТОЛЬКО СНИТСЯ     (Страница 7)
  • Глава 23
    УЛЫБКА КРЫМОВА     (Страница 7)
  • Глава 24
    НОВАЯ ЖЕРТВА     (Страница 7)
  • Глава 25
    ЕЩЕ ОДНА СТРАНИЧКА     (Страница 8)
  • Глава 26
    ЗАКОН ЧТО ДЫШЛО     (Страница 8)
  • Глава 27
    ГОРЯЩАЯ РУКОПИСЬ     (Страница 8)
  • Глава 28
    САМОЗВАНЕЦ     (Страница 8)
  • Глава 29
    ПРИВЕТ ОТ АРХАНГЕЛА     (Страница 9)
  • Глава 30
    РЫЖАЯ БЕСТИЯ     (Страница 9)
  • Глава 31
    СКРОМНОЕ ОБАЯНИЕ ЭГОИЗМА     (Страница 9)
  • Глава 32
    СИНДРОМ КОЛОБКА     (Страница 9)
  • Глава 33
    ЗАХАРОВ В НЕДОУМЕНИИ     (Страница 10)
  • Глава 34
    НОЧНОЙ КОСТЕР     (Страница 10)
  • Глава 35
    НОВЫЙ МИР     (Страница 11)


Светлана Сухомизская

Ночь оборотня

Цикл: "Детективное агентство «Гарда»" - 1

 Читать книгу

Аннотация

Поступив на работу в детективное агентство «Гарда», рыжеволосая Марина обнаружила, что оба ее начальника и друга Даниель и Себастьян — ангелы, посланцы небес. Вот в Себастьяна то она и втюрилась по уши, а он на нее — ноль внимания. И совсем бы она высохла от тоски, если бы не новое дело, которое их агентству поручено расследовать вместе с компетентными органами. В подъезде своего дома была убита актриса Прошина. Умерла она страшной смертью — ее загрызла то ли собака, то ли волк. И тут Марине повезло — она вышла на след. Но делиться сведениями с коварным Себастьяном не желает. Она раскроет это жуткое дело сама...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel