Светлана Сухомизская - Невеста колдуна

1 Светлана Сухомизская

святое дело...
Левко посмотрел на берег:
в тонком серебряном тумане мелькали легкие, как будто тени, девушки в белых, как луг, убранный ландышами, рубашках; золотые ожерелья, монисты, дукаты блистали на их шеях; но они были бледны; тело их было как будто сваяно из прозрачных облак и будто светилось насквозь при серебряном месяце.
Н. В. Гоголь. «Майская ночь, или Утопленница»
Покойница вступила на подоконник. Римский отчетливо видел пятна тления на ее груди.
М. А. Булгаков. «Мастер и Маргарита»

Вместо Пролога
Файл: note. doc. Автор: Марина Талагай. Название: Границы веков.

Границы веков всегда причиняли людям массу неприятностей, начиная с того времени, как какой-то вредитель придумал отсчитывать годы сотнями. Стой злосчастной поры в конце одного столетия и начале другого с человечеством каждый раз приключаются разнообразные недоразумения довольно мерзопакостного свойства. Тут тебе и войны, и эпидемии всяческих жутких болезней, и голод, и природные катаклизмы на самый взыскательный вкус: землетрясения с цунами, пожары, наводнения, ураганы и падения метеоритов, а также явления ясновидящих, лжепророков, бесноватых и умалишенных в невероятных количествах. Есть от чего испугаться и притихнуть, хотя накрываться простыней и ползти на кладбище, вызывая обмороки и сердечные приступы у случайных прохожих, совсем ни к чему, если хотите знать мое мнение.
Нынешняя граница оказалась достойной продолжательницей дела своих славных предшественниц, расстаралась вовсю, добавив к списку мерзостей техногенные катастрофы - милое достижение двадцатого века. А если учесть, что столетия незаметно успели сложиться в тысячелетие, можно быть уверенными - добра ждать от этого времени не приходится. Мало никому не покажется.
Что до меня, то войны и катаклизмы, бушующие вокруг, до меня не докатились - ушли в песок, не намочив мне ног. Самой тяжелой болезнью, которой я болела за последние годы, был банальный грипп, а если говорить о сумасшествии, то не хочу показаться излишне самоуверенной, но, кажется, оно мне не грозит. Впрочем, не удивлюсь, если относительно последнего пункта кому-нибудь захочется со мной поспорить.
Дело в том, что мне приходится мириться с фактами, принять которые всякий нормальный рассудок откажется и будет совершенно прав. Факты таковы: я работаю в детективном агентстве «Гарда». Но беда не в этом. Беда в том, что я, несмотря на очевидное отсутствие подозрительных отклонений во внешности и поведении, не кто иной, как фея. А двое мужчин приятной наружности, мои непосредственные шефы, а заодно владельцы клуба «Ступени», - ангелы. Не в том смысле, что они - самые лучшие начальники и люди в мире, и даже не в том, который вкладывает в это слово герой известного анекдота - «Моя жена - ангел!» - «Счастливец, а моя еще жива». Нет, они самые настоящие ангелы. С небес, или откуда они на самом деле берутся (меня не посвящали в технические подробности), хотя и без крыльев, как ни жаль мне всех вас разочаровывать...
Откуда берутся феи, я тоже не имею ни малейшего понятия. Могу рассказать о себе, может быть, кого-нибудь это научит уму- разуму. Впрочем, вряд ли. Но все равно расскажу. Мое превращение в фею произошло после случайной покупки волшебного кольца. То есть это мне она казалась случайной. Позже выяснилось, что кольцо само выбрало меня и сделало все, чтобы я смогла и захотела его купить. Понимаю, что это кажется бредом, но, с другой стороны, если вы вчера на последние деньги купили обалденно красивый и дико дорогой купальник, а на улице метель и минус десять и до отпуска вам ждать еще полгода, тогда вы можете представить, о чем идет речь.
Иногда мне кажется, что покупка кольца - одна из самых неудачных в моей жизни. Обращаться с ним я так толком и не умею, поэтому результаты наших совместных усилий часто оказываются той самой розовой козой с желтой полосой, которая получилась вместо грозы у мага- недоучки - героя песни моей любимой певицы. Во всяком случае, выяснилось, что ни карет, ни автомобилей, ни каких-либо других пригодных для передвижения транспортных средств из овощей изготовлять я не умею, равно как и на производство хрустальной обуви решительно не способна. Даже самую простую набойку на каблук наколдовать себе не в состоянии, вот обида! Словом, быть феей оказалось не так уж весело, скорее хлопотно, а иногда даже утомительно, потому что приносить людям счастье - совсем нелегко, это только гадости делать приятно и просто.
Не знаю, для чего я это пишу. В большую литературу с таким багажом вряд ли попадешь, не говоря уж о том, чтобы попасть на пресловутые скрижали истории или остаться в толстом и скучном томе десятью строчками мелким шрифтом и мутной фотографией, сделанной, кажется, в тот момент, когда снимаемого посадили в стоматологическое кресло на предмет удаления половины зубов. Так что, скорее всего даром я исписываю одну за другой толстые тетради и стучу по клавишам компьютера, вскакивая посреди ночи, шарю по столу в поисках ручки и чистого листа бумаги...
Ладно, бог с ними, с муками творчества. Будем считать, что это заметка для себя. Или примечание к собственной удивительной жизни для тех, кто сможет, вернее, захочет поверить в то, что мои истории - не плод воспаленного женского воображения, разыгравшегося в процессе мытья посуды, а чистейшая правда, без единой крупицы вымысла...

Глава 1
НОЧНОЕ СВИДАНИЕ

Настольная лампа преклонных лет - темно-красный абажур на массивной деревянной ноге - выхватывала из ночной темноты край подоконника, поверхность стола, покрытую зеленым сукном, стопки потрепанных книг на нем, тяжелый чернильный прибор - граненое стекло, бронзовые крышечки - и правую руку с зажатым в ней желтым кохиноровским карандашом, медленно листающую страницы. Мягкий грифель с негромким шорохом подчеркивал строчки, ставил галочки, и восклицательные знаки на пожелтевших от времени полях. Левая рука подпирала кулаком подбородок. На лице лежали густые тени.
В распахнутое окно лезли из сада ветки старой яблони. По саду тянулся туман, пришедший с озера.
Внезапно сидящий за столом положил карандаш на книгу и прислушался к неясным ночным звукам. Левая рука щелкнула выключателем лампы. Комната погрузилась в темноту.
С минуту он сидел неподвижно. Потом бесшумно встал из-за стола, обогнул его и так же, почти бесшумно, перемахнул через подоконник.
Спрыгнув на траву, выпрямился, отводя ладонью ветки, и осторожно пошел в глубь сада, мимо кустов черной смородины и крыжовника.
Возле густо разросшегося жасмина он замедлил шаги, и, наконец, остановился, тихонько охнув.
На скамейке возле задней калитки сидела темноволосая девушка в длинном светло- голубом сарафане.
- Здравствуй, Вадим, - сказала она.
- Ты? - прошептал он еле слышно и бросился к ней. - Ты... ты...- повторял он, ощупывая, словно слепой, ее лицо, целуя бледные, словно восковые щеки. - Это ты...
И вдруг отшатнулся, прошептав:
- Но ведь ты же...
- Не бойся. Не бойся ничего. Он крепко сжал ее руки:
- Я боюсь, ты опять уйдешь.
- Не сейчас. Ты должен помочь мне, Вадим. Если все еще любишь меня.
Она провела ладонью по его мокрому от слез лицу. Он закрыл глаза и глухо произнес:
- Я сделаю все, что ты скажешь.

Глава 2
ВСЕ НЕ СЛАВА БОГУ

Город надоел мне хуже горькой редьки. Гораздо хуже, если учесть то обстоятельство, что горькая редька абсолютно ни в чем передо мной не провинилась.
Я помешала ложкой кукурузные хлопья, плавающие в холодном молоке, и тяжело вздохнула.
День еще только начинался, а занавески на окнах уже пахли горячей тканью, словно только что вышли из-под раскаленного утюга. Это означало, что мне придется тащиться на работу по проклятой жаре, наслаждаясь в полной мере ароматом выхлопных газов и висящей в воздухе пылью, потеть и задыхаться в душном метро, не уставая горестно изумляться нежеланию соотечественников принимать душ, пользоваться дезодорантом и стирать одежду, а потом... Ой, нет, не надо. Конечно, в помещении детективного агентства «Гарда», - на табличке которого, латинская надпись нахально гласит о необходимости отделения овец от козлищ - а за козлищ ответят! - таинственным образом безо всяких кондиционеров сохраняется прохлада тенистой поляны в лесу у ручья. Но что мне в этой прохладе, если жизнь моя, не в первый раз за этот год, бесповоротно утратила смысл? Разумеется, во всем виновата я сама. Прежде всего - не вняла доводам рассудка, полузадушено хрипевшего: нельзя заводить любовные отношения на рабочем месте!
Конечно, настоящий служебный роман - не расчетливо закрученная интрижка, призванная ускорить карьерный рост, и не мерзкие сексуальные домогательства, с легкой американской руки, повсеместно прозванные устрашающе скрежещущим словом «харрасмент», а настоящее большое чувство без отрыва от производства - вещь по-своему замечательная. Служебный роман расцвечивает самые серые будни яркими красками выходных и праздников, и даже утро понедельника становится таким же приятным и волнующим, как последние рабочие часы в день перед Восьмым марта. Служебный роман пробуждает трудовой энтузиазм даже в самом закоренелом тунеядце, заставляя его работать ударно, плодотворно, а иногда и сверхурочно. В помещении, где протекает служебный роман, на стенах всегда лежат солнечные пятна, разговоры наполнены особым смыслом, а продукция кофеварки по крепости даст десять очков вперед продукции московского завода «Кристалл».
Почему же в таком случае любовные отношения на работе заводить категорически не рекомендуется?
Да потому, что любой роман, и служебный - не исключение, когда-нибудь кончается. Случается, хотя и редко, что сослуживцы успокаиваются в законном браке, но эта сказочная история нас не интересует. По большей же части роман кончается тем, что чувства остывают и теряют вкус, как остатки кофе в кофеварке. Грустнее же всего то, что вместе с чувствами бесследно пропадает всякое желание работать. Бывает и третий вариант. О свадьбе думать рано или вовсе ни к чему, однако чувства не остыли, жизнь кажется прекрасной и замечательной, птички поют, цветочки распускаются, даже если за окном середина января... и вдруг все обваливается самым нелепым и отвратительным образом. Жизнь непоправимо отравлена, в голове сумбур вместо музыки, а при мысли о работе организм сводит судорогой.
Вот это-то несчастье и произошло со мной.
А ведь все было так замечательно. Ничто не предвещало беды. После некоторого количества недоразумений Себастьян, мой любимый начальник и ангел в человеческом обличье, перестал изводить меня дурацкими выходками, приводившими, в свою очередь, к не менее идиотским поступкам с моей стороны. И вслед за этим наступила полоса безоблачного счастья со всеми его романтическими атрибутами, погибшими ввиду непереносимого обилия сахара для описания в романах уже не одно столетие назад: и переплетенные пальцы, и жар дыхания на коже, там, где шея переходит в плечо, и бесконечно долгие прогулки в сумерках, и молчание в глубине комнаты под шорох летнего ливня, и танец поздней ночью в пустом зале клуба, и песня, исполняемая под звуки рояля исключительно для любимой... Словом, счастье.
Слава богу, концентрация романтики была не настолько плотной, чтобы мы могли завязнуть в ней, словно мухи в варенье. И потом, если вы думаете, что ангел, приняв мужское обличье, будет вести себя как ангел, то советую вам оставить это беспочвенное заблуждение. Ангел будет вести себя как мужчина со всеми вытекающими из этого обстоятельствами. Например, с легкостью сделает для вас невыполнимое, но ни за какие коврижки не согласится на какой-нибудь не стоящий упоминания пустяк, причем никогда нельзя угадать, что именно заставит его упереться рогом в стенку в следующий раз. Это может быть, скажем, покупка губной помады - он заявит, что ему не нравится ее оттенок, а после того, как вы купите эту помаду сами, в его отсутствие, будет от души восхищаться ее цветом. И не вздумайте напомнить ему о его отказе - вам искренне не поверят и обвинят либо в полном отсутствии памяти, либо в злонамеренном искажении истины и желании почем зря оклеветать его, безвинного ангела.
Словом, если оставить за скобками губную помаду и прочие мелочи, наши с Себастьяном отношения складывались замечательно. Пока утром этого понедельника я не проснулась в полном одиночестве в комнате со стеклянным куполом вместо потолка. Проснувшись, я немедленно, не тратя времени на такие бесполезные занятия, как умывание, прическа и макияж, отправилась на поиски хозяина комнаты. Когда поиски, проведенные со всей тщательностью, на которую способна женщина, оставшаяся одна и сильно недовольная этим обстоятельством, не дали никакого результата, я, все еще не умытая и не причесанная, прошла по балкону в квартиру Даниеля, друга и напарника Себастьяна во всех делах - и земных, и небесных.
Ни Даниеля, ни Себастьяна я там не нашла, зато моим глазам предстала Надя, секретарша агентства «Гарда», любимая женщина ангела Даниеля и моя большая подруга, мрачно дымящая длинной черной сигаретой. Это зрелище меня озадачило.
- Слушай, а разве вы с Даниелем не бросили курить? - осторожно поинтересовалась я. - Вы ведь, кажется, собираетесь завести ребен...
- Кто собирается, а кто и нет! - прорычала Надя, выдохнув дым не хуже Змея Горыныча, и мне на секунду даже померещились язычки пламени.
- Хорошо, - миролюбиво произнесла я и села рядом с ней на диван. - С этого места давай-ка поподробнее.
- А что «поподробнее»? - Надя затушила сигарету с такой силой, что едва не раздавила глиняную пепельницу. - Сегодня с утра пораньше мне было заявлено, что он, дескать, не может брать на себя такую ответственность. Что он, мол, здесь не навсегда, их с Себастьяном в любую минуту могут отозвать назад, и, спрашивается, что я тогда буду делать - одна, с ребенком на руках. Ребенку, оказывается, нужен настоящий отец, а он таковым быть не может, потому, понимаете ли, что он - как разведчик в чужой стране... И прочий бред в этом же роде! Штирлиц нашелся! - Надя фыркнула.
- Но ведь ему совсем не обязательно бросать тебя... - сказала я, загнав в самый дальний угол сознания мысли о том, что Себастьяна тоже могут «отозвать». - Он может остаться с тобой и ребенком, если захочет.
- Я ему примерно так и сказала! Но он, очевидно, не очень хочет! Мямлил какую-то чушь про долг... Словом, я сказала ему, пусть отправляется куда угодно: к богу, к черту, куда ему нравится! - А он?
- Отправился! И не спрашивай меня - куда, я не имею ни малейшего понятия!
- А Себастьяна ты случайно не видела?
- Нет. А что, его тоже нет? Я удрученно кивнула.
- Вот и отлично! - злобно сказала Надя. - И пускай катятся! И нечего делать такое лицо, будто тебе сейчас ампутируют руку! Хватит! Мне надоело! Больше никаких ангелов! Что мы с тобой, нормальных мужиков не найдем себе, что ли?
После этого вопроса в комнате воцарилось тягостное молчание. Судя по выражению лица Нади, она тщетно пыталась представить себе нормального мужика, рядом с которым могла провести хотя бы полчаса и не убить его при этом любым пригодным для этой операции тяжелым предметом. Сама я с тем же успехом пыталась представить себе жизнь без Себастьяна и обнаружила, что совершенно не могу выносить его отсутствия, что хочу видеть его рядом - сейчас же, немедленно, сию же секунду!
- Так, - решительно сказала я и, подняв глаза на стену с часами, поинтересовалась: - Давно он ушел?
- Да с час уже, наверное, - пробубнила Надя.
Я стремительно встала с дивана и скомандовала:
- Одевайся и поехали!
- Это еще куда? - оторопела Надя.
- Как куда? В «Гарду», разумеется! Сегодня рабочий день, а нас с тобой пока еще никто не увольнял. Или ты собираешься устроить забастовку?
Надя призадумалась и после недолгой паузы, в течение которой я переминалась с ноги на ногу, словно скаковая лошадь на старте, медленно ответила:
- Нет, я предпочитаю саботаж и диверсии.
- Вот и славно, - обрадовалась я, ибо жажда деятельности и нетерпеливое желание вправить вывихнутые мозги парочке ангелов буквально жгли меня изнутри. - Едем!
Входная дверь агентства оказалась не просто открытой - распахнутой настежь. Почему-то это очень воодушевило нас с Надей, и мы вскарабкались по лестнице на второй этаж не хуже цирковых артистов - быстро и с невероятной ловкостью. Плотоядное выражение на Надином лице невольно заставило меня посочувствовать Даниелю.
Впрочем, тут же обнаружилось, что Даниель в моем сочувствии не нуждается. В офисе «Гарды» его не было. Не было и Себастьяна. Ни единой живой души, если не считать совы по имени Бу, отдыхавшей на своем искусственном дереве после обычных ночных полетов по городу и неохотно открывшей круглые сонные глаза при нашем появлении.
Итак, ангелов не было; каких-либо записок, улик, следов, примет и прочих вещей, могущих пролить свет на их отсутствие, тоже; разумных объяснений всему этому - и подавно. Радовало только то, что, несмотря на распахнутую дверь, никаких признаков пребывания в офисе посторонних мы не обнаружили. Впрочем, это не помешало нам с Надей не на шутку встревожиться, как ни старались мы убедить себя, что тревожиться пока еще рано.
Далее мы разделились. Я осталась в «Гарде», время от времени набирая номер мобильного телефона Себастьяна, чтобы лишний раз убедиться в том, что абонент временно недоступен, а Надя помчалась в клуб «Ступени», который, как и детективное агентство, принадлежал нашим вездесущим и разносторонним ангелам.
Вернулась она оттуда с вытянувшимся лицом, приобретшим вдобавок интересную зеленовато- ореховую бледность - если бы не от природы смуглая кожа, несчастная Надя, наверное, окрасилась бы в цвет известки. Пока она рассказывала мне о результатах своей поездки, точнее, об их полном отсутствии, я меланхолично размышляла о том, бледнеют ли негры и если да, то, как это выглядит.
В клубе ангелов не ведали, где они находятся, понятия не имели и Наде ничем помочь не смогли. Не смог помочь нам и давний знакомый капитан милиции Захаров, которому мы в порыве отчаяния позвонили под вечер, - по той простой причине, что его не оказалось на рабочем месте. Попытки выяснить его местонахождение ни к чему не привели. Сослуживец Захарова, представившийся нам старшим лейтенантом Потоцким, не только ловко уклонился от ответа на все мои вопросы, но еще и принялся выпытывать у меня, почему я звоню, почему такой голос и неизвестно ли мне случайно что-нибудь важное, могущее заинтересовать капитана, - я могла бы сообщить это сейчас, а ему передадут...
С трудом отделавшись от настырного старшего лейтенанта, я положила трубку и мрачно поделилась с Надей своими подозрениями относительно того, что Захаров так же провалился сквозь землю, как и наши любимые. Надо добавить, что от этого предположения наше настроение ничуть не улучшилось.
Наконец я решила испробовать последнее средство - попытаться выяснить хоть что-нибудь при помощи волшебного кольца. Но на все мои вопросы, произносимые то мысленно, то вслух, на все лады и со всевозможными гримасами, кольцо только бессмысленно моргало. Наконец, должно быть, на нервной почве, мне стали мерещиться какие-то странности: каменные львы с золотыми крыльями и растущими из головы шарами - фонарями и держащие в зубах длинные цепи, темная вода под изогнутым мостом, огороженным ажурной решеткой, и огромная колонна с крылатым ангелом на вершине. Поняв, что толку мне не добиться, я злобно плюнула, обозвала кольцо дешевой бижутерией и оставила его в покое.
К пяти часам утра мы заснули на диване в комнате под стеклянным куполом - зареванные и несчастные. Вопреки доводам рассудка, здраво подсказывавшего, что с ангелами вряд ли может случиться какое-нибудь человеческое несчастье, даже такое незаурядное, как смерть, нам мерещились всякие ужасы. Подключать к нашим поискам милицию тоже не имело смысла - если у них не очень ладится с розыском людей, то, что уж говорить об ангелах. Словом, нам оставалось только ждать, и это было ужасно.
Мы с Надей мало спали, почти ничего не ели, дергались от каждого шороха и за четыре дня умудрились семь раз поссориться до кровной вражды на всю жизнь. А в пятницу, когда напольные часы в приемной «Гарды» с оттяжкой пробили шесть, Надя оторвала взгляд от экрана компьютерного монитора и загробным голосом произнесла:
- Все ясно. Я поняла. Они больше не вернутся.
- Это еще почему? - весьма нелюбезно осведомилась я, выплевывая изо рта потухшую сигарету - минут десять назад я решила начать курить, но, погрузившись в невеселые размышления, совершенно забыла об этом.
- Потому что их отозвали обратно! - завопила Надя. - Все! Тю-тю наши ангелы! А я... Я с ним даже не попрощалась по-человечески!
И, упав локтями и лицом на клавиатуру, отчего по экрану быстро побежала длинная строчка невероятных буквосочетаний, глухо зарыдала.
- А я-то... - горестно прошептала я и, не помня себя от отчаяния, яростно швырнула в пустой камин чашку с остатками чая.
Раздался страшный грохот и звон, а потом знакомый голос негромко произнес:
- Оно, конечно, понятно, Александр Македонский герой, но зачем же стулья ломать?
Мы с Надей дружно вскочили на ноги и во все глаза уставились на нежно улыбающихся Себастьяна и Даниеля - загорелых и белозубых, словно только что сошедших с картинки в иллюстрированном журнале.
Некоторое время мы молча таращились каждая на свою дорогую потерю, пока я первой не пришла в себя и не произнесла слабым от перенесенных страданий и волнений голосом:
- Ну, и как все это прикажете понимать?
- Что-то вы неласково нас встречаете. - Себастьян пустил в ход свой коронный мерцающий взгляд из-под полуопущенных ресниц, однако я еще не настолько пришла в себя, чтобы это на меня подействовало должным образом. - На цветы и аплодисменты мы не претендуем, но от поцелуев не отказались бы...
- Нет, вы сначала объясните! - выйдя из состояния обледенения, Надя немедленно начала нагреваться.
Лица у ангелов сделались кислые и озадаченные, а Даниель немедленно запустил руку в волосы и принялся ожесточенно наматывать прядь на указательный палец.
- Ну-у-у... - затянул Себастьян, складывая руки на груди. - Это была... м-м-м... вынужденная мера, то есть необходимость, то есть...
- Не поняла! - рявкнула Надя. - Выражайтесь яснее!
- Это было недоразумение, - наконец сформулировал Себастьян. - Я знаю, что вы переживали... Но вы должны быть готовы... Если случится так, что нас призовут обратно...
Договорить он не смог. Дело в том, что я, вслед за Надей, мгновенно нагрелась - не хуже включенного чайника, только гораздо быстрей, и звук моего голоса был подобен свистку, раздающемуся на всю кухню под действием водяного пара:
- А, так это была проверка на вшивость?!
- Да нет, - робко попытался высказаться Даниель, - дело совсем в другом... Но вы... Мы... Конечно, сейчас мы вернулись, но можем и не вернуться... Это может произойти в любое время, и вы должны быть готовы... Мы просто хотим, чтобы вы поняли, что...
- Мы поняли! - просвистела я. - Вы относитесь к нам как к подопытным кроликам! Как к низшим существам!
- Это не любовь! - проклокотала Надя. - Это... Это черт знает что, а вы оба - просто последние сволочи!
- Нет, - внезапно успокоившись, холодно возразила я. - Они не сволочи. Дело в том, что сволочами могут быть только люди. А они ангелы. Ничего общего с людьми. Наших чувств им не понять. Они здесь временно. Сидят на чемоданах. А мы, Надя, так - чтобы скрасить досуг. Вспомни оперу «Чио-Чио-сан». Мы с тобой - две идиотки на роль мадам Баттерфляй.
- Все не так просто... - начал было выглядевший очень несчастным Даниель. - Вы не должны на нас сердиться...
Но мы уже не слушали. Не сговариваясь, взяли свои сумки и, растолкав ангелов плечами, без лишних слов спустились по лестнице вниз и покинули здание агентства, вместо прощания оглушительно грохнув дверью.
- А знаешь, - горько сказала Надя, когда мы сели в ее золотистую «десятку», - я ведь поклялась, что все ему прощу, только бы он вернулся целым и невредимым.
- И простишь, - мрачно ответила я. - Немного погодя. Такие фокусы нельзя оставлять безнаказанными.
Я благоразумно умолчала о том, что и сама дала точно такую же клятву, как и о том, что если бы Себастьян в романтическом порыве кинулся за мной вслед, я бы простила его немедленно. Но мужчины совершенно не понимают, как надо вести себя с женщинами, даже если эти мужчины - ангелы.
Вся эта мелодрама произошла в пятницу. Расставшись столь нелюбезно с любовью моей жизни, я срочно погрузилась в пригородную электричку и отправилась в гости к единственной и неповторимой кузине - поближе к природе и подальше от чар Себастьяна.
Впрочем, при желании Себастьян мог разыскать меня без особого труда, но, очевидно, такого желания он не испытывал. Провентилировав подмосковным кислородом загазованные московским смогом легкие и остудив душевный и физический жар в водах озера с редким благозвучным названием Бульдозер, поздним вечером воскресенья я вернулась домой отдохнувшая, но слегка разочарованная - опальный ангел явно не собирался каяться в совершенных грехах.
И вот вновь наступило малоприятное время - утро понедельника. В голове моей не было никаких соображений относительно того, как себя вести и что вообще стоит делать, а в душе - ни малейшего желания идти на работу.
С одной стороны, соблазн доругаться с Себастьяном до полного и окончательного разрыва был велик. С другой - отвращение к жизни, погоде и всем видам мускульных усилий было ничуть не меньше. В конце концов, поняв, что на себя полагаться не приходится, я отправилась в прихожую, где на полке стенного шкафа с незапамятных времен пылилась пятикопеечная монета, согласно примете, приумножавшая сбережения обитателей квартиры.
Эту-то монету я и подбросила вверх на предмет выяснения своей судьбы.
Монета взлетела к потолку, стукнулась об него... и вдруг, прервав движение вниз, застыла в воздухе на уровне моих глаз.
Некоторое время я таращилась на неподвижно висящую монету увеличившимися до размера розетки для варенья глазами. Входная дверь моей квартиры тем временем медленно открылась.
- Орел, - сказал Себастьян, и монета, наконец, беззвучно приземлилась на ковровую дорожку. Я присела на корточки и увидела на обращенной ко мне стороне монеты герб Советского Союза. Подняла глаза на Себастьяна и сказала:
- Предупреждаю сразу. Во-первых, не прощу. Во-вторых, отомщу. В-третьих, ужасно отомщу.
Кажется, он что-то ответил, прежде чем поцеловать меня. Впрочем, я не помню.

Глава 3
БЕЛАЯ ГОРЯЧКА

Не успел Максимыч свернуть с шоссе на проселочную дорогу, уходящую в лес, как злонамеренная кочка бросилась ему прямо под ноги, заставив на время прервать и без того затянувшийся путь домой и совершить замысловатую хореографическую фигуру неизвестного науке танца. Однако на этот раз, несмотря на опасную близость земли, падения ему удалось избежать, и, обрадованный такой нечаянной удачей, он нетвердым, но приятным голосом затянул песню про портрет работы падлы Пикассо.
Перед глазами Максимыча плавали веселые разноцветные звезды, явно не небесного происхождения - по лесу, через просветы между стволами сосен уже тянулись тонкие солнечные лучи. Песня сама так и рвалась из груди Максимыча, и жизнь казалась ему веселой и замечательной, несмотря на порванные во время предыдущего падения брюки и скорую встречу с женой, Марь Петровной, женщиной дородной, суровой и тяжелой на руку. С полгода назад электрика Ваську Корягу, опоздавшего с визитом на сутки, отделала она граблями так, что тот три дня после лежал в постели, а когда встал, оказался цветом чистый баклажан, прямо как студент Тимирязевской академии, ухажер корягинской вертихвостки- племянницы.
Конечно, к руке Марь Петровны Максимычу было не привыкать, да и здоровьем его бог не обидел - благодаря этому он даже год назад попал на страницы местной печати. Приятель его, Кеша, притащил из ларька, где работал по ночам, литровую бутылку спирта «Рояль». Из четверых, пивших этот «Рояль», разведенный для вкуса газировкой «Лесная ягода», трое померли на следующий день в больнице. Один Максимыч остался в живых, свято уверенный в том, что не от спирта мужики сгинули - какой же от него вред может быть, от чистого продукта, - а от проклятой «Лесной ягоды», которую бог весть из какой химии гонят. Об этом происшествии написала районная газета, засаленный и пожелтевший экземпляр которой Максимыч всегда носил с собой, показывая всем желающим и вслух сожалея о том, что нет при заметке его, Максимыча, фотографии.
Но на что крепкий организм был у Максимыча, а самогон, которым угощал его нынче шурин, был крепче. Как ни прибавлял Максимыч шагу, дорога через лес все не кончалась, а кочки да выбоины плодились на ней, как грибы после дождя. И как ни старался Максимыч, как ни берегся - не углядел: правая нога зацепилась, а за ней подоспела и левая, обе они перепутались между собой, и, не допев куплета, их хозяин ткнулся носом прямо в усыпанный сосновыми шишками пригорок.
Звонкий женский смех гулко пронесся по лесу.
Максимыч поднял голову и изумленно оглянулся, пытаясь обнаружить, кто это веселится среди леса в такую рань.
Смех повторился. У Максимыча поневоле пробежал по телу холодок - уж больно громким он был и звучал как-то странно - словно кто-то завел в лесу огромную музыкальную шкатулку. Но самое неприятное в этом смехе было то, что Максимыч никак не мог определить, откуда он доносится, - казалось, хохот раздавался сразу со всех сторон.
Максимыч медленно поднялся и снова огляделся, не вставая на всякий случай с корточек.
А в следующую секунду резво, словно весь выпитый шуринов самогон вмиг испарился, вскочил и во весь опор помчался к дому.
И упал уже только в сенях - на лавку.
А когда навстречу ему, в телогрейке, накинутой для приличия поверх ночной сорочки, с обломком лопаты, приготовленным специально для встречи любимого мужа, вышла Марь Петровна и, сурово сдвинув брови, грозно подняла свое оружие, Максимыч только и смог, что просипеть еле слышно:
- Она... Там она! В лесу!
И лицо у него при этом было такое, что Марь Петровна, против обыкновения, опустила руку и спросила повелительно:
- Кто еще?
- Анютка!
- Какая еще Анютка? - не поняла Марь Петровна. - Бочкина, что ли?
- Да нет! - Максимыч даже руками замахал. - Какая еще Бочкина? Кузнецова! Вальки одноглазого дочь!
Марь Петровна в сердцах отшвырнула обломок лопаты и, подбоченившись, досадливо плюнула:
- Ну, допился, старый ты хрыч! А Сталина с Хрущевым ты в нашем лесу не встречал? Совсем из ума выжил! Анька-то Кузнецова уж год с лишним как на кладбище лежит! Уйди с глаз моих долой, спать ложись! ЛТП на вас нет, черти проклятые!

Глава 4
ХЛЕБ НАШЕ БОГАТСТВО

Жара и не думала спадать, но стоило нам с Себастьяном переступить порог «Гарды», как мы очутились в самом сердце вечной мерзлоты. Ледяная глыба, очертаниями весьма схожая с Надей, неподвижно сидела за компьютером, монитор которого, казалось, посеребрил иней. Поодаль от нее, в кресле у незажженного камина, сидел Даниель, сильно напоминающий снеговика, только что пережившего обстрел снежками.
Я немедленно покрылась гусиной кожей - находиться в этом помещении без дубленки, шапки и зимних сапог не представлялось возможным. Себастьян поежился.
- Так, - сказал он, скептически оглядев двух жертв «холодной войны», - пора с этим заканчивать. Надя, ты согласна со мной, что ангелы и боги - два различных понятия?
Ледяная фигура слегка пошевелилась, хотя нельзя было понять, в каком смысле толковать это движение. Себастьяна это не смутило.
- У людей бывают нервные срывы, всяческие кризисы, депрессии и прочие прелести в этом же духе. А вам, милые дамы, не приходило в голову, что и с ангелами может происходить что-то подобное? Или вы считаете, что, раз мы ангелы, мы можем испытывать только положительные чувства и эмоции и быть все время благостными и слащавыми, словно герои рекламы кондитерских изделий? И вы думаете, что мы не можем совершать глупостей и необдуманных поступков?.. Да, Даниель поссорился с Надей и решил уехать, куда глаза глядят...
- И куда же глядели его глаза? - спросила ледяная фигура соответствующим своему виду голосом.
- В Петербург, - жалобно проскрипел снеговик.
Тут я сообразила, что львы с золотыми крыльями мерещились мне неспроста, и благодарно посмотрела на кольцо, мысленно извиняясь. Кольцо мигнуло в ответ - очевидно, в знак того, что примирение состоялось.
- ...А я не мог бросить своего лучшего друга - у нас, у ангелов, не принято бросать друзей в беде, не знаю, как у вас, людей.
- А в Питере что, такие жуткие проблемы с телефонной связью? - самым невинным голосом поинтересовалась я. - Позвонить было нельзя? Или ты со мной тоже поссорился?
- Нет! Но если бы я позвонил тебе, мне пришлось бы одновременно приводить в чувство Даниеля, тебя и Надю, причем двоих последних - на расстоянии. Я решил, что лучше сделаю это после, при личной встрече.
- Мы чуть с ума не сошли! - завопила ледяная фигура, окончательно превращаясь в Надю.
- Но ведь не сошли же, - резонно возразил Себастьян. - И вообще, ничего такого страшного не произошло.

1 Следующая страница


Невеста колдуна 2

- Нам, правда очень, очень стыдно, - пробубнил приобретший очертания Даниеля снеговик, обратив на Надю взгляд, способный растопить не только лед, но и камень.
На лице Нади даже непосвященный мог прочесть мучительные колебания. И я ее прекрасно понимала. Наверняка она все выходные проторчала в четырех стенах, вместо того, чтобы последовать моему примеру и отправиться куда-нибудь, где можно было бы с легкостью развеять черные мысли и забыть о переживаниях, - и совсем не обязательно за город. Отплыв на целый день в кругосветное путешествие по магазинам, помимо необходимых и приятных покупок, обязательно приобретаешь не только массу полезных знаний и положительных эмоций, но и такую замечательную вещь, как усталость, и по возвращении домой тебе остается только бросить свертки, коробки и пакетики на пол, упасть без сил и почти без сознания на не застеленный диван и, не успев снять макияж с лица и туфли на шпильках с ног, забыться мертвым сном без сновидений. Но, зная Надю, можно было с уверенностью сказать, что никуда она не ходила - ни по магазинам, ни по гостям. Вместо этого сидела дома, время от времени облегчая свои страдания уничтожением некоторых предметов первой необходимости, как-то: любимой чашки Даниеля, его же темных очков, забытых в последний визит к ней, фена, подаренного им по какому-то случаю от полноты чувств, и прочего в том же роде. И очень глупо, на мой взгляд. Если бы она разбила этот фен о голову Даниеля, я еще понимаю - хоть какое-то удовольствие. А ломать полезную в хозяйстве вещь безо всякого вреда для того, кто ее подарил, - просто напрасная трата сил. И выливать духи в раковину тоже никому не советую, если, конечно, это не его духи - тогда, конечно, совсем другое дело.
Мало того, она еще наверняка звонила Даниелю и вешала трубку, а он перезванивал, но она опять вешала - и так без конца. От таких развлечений самая уравновешенная женщина может запросто свихнуться за сравнительно короткое время, а заподозрить Надю в уравновешенности может только тот, кто видел ее лишь на фотографии, да и то при условии, что Надю фотографировали, пока она спала.
И после всех этих мучений - так просто взять и простить? Легко сказать! Но и терпеть это состояние войны с тем, кого любишь так, что не знаешь, то ли зарезать его немедленно ножом для резки бумаги, то ли задушить в объятиях, - тяжелей не придумаешь.
Надя тяжело вздохнула, посмотрела искоса на Даниеля - воплощенное раскаяние и любовь, снова вздохнула и открыла рот... Но так ничего и не сказала. Потому что Себастьян, который, кстати сказать, в отличие от Даниеля, явно не испытывал ничего похожего ни на стыд, ни на раскаяние, в процессе разговора подошел к окну как раз в тот момент, когда Надя собралась вынести свой вердикт, внезапно воскликнул:
- По-моему, к нам гости!
Оставив свои места, все дружно бросились к окнам.
В тот момент, когда я выглянула наружу, из черного, размером почти с автобус джипа с непрозрачными стеклами, остановившегося у тротуара прямо перед нашими окнами, вылез молодой человек, состоящий сплошь из прямых углов и ведущий свой род, очевидно, от небезызвестного Собакевича. Оглядев наигранно- равнодушным взглядом соседние машины, ближайшие окна и рыжую бродячую собаку, занятую поимкой блохи, прямоугольный распахнул заднюю дверь джипа.
- Это бандиты? - пискнула я, впечатленная габаритами джипа и молодого человека.
- Сейчас узнаем, - откликнулся Себастьян. - Даниель, видишь их номера? Будь другом, посмотри в базе данных.
Даниель подсел к Надиному компьютеру и быстро застучал по клавишам.
В это время с подножки джипа на землю спрыгнул пассажир.
Вид его мало гармонировал со столь впечатляющим автомобилем - ни тебе дорогого костюма, несмотря на смертельную жару, ни массивных перстней на толстых пальцах, вообще ничего хоть сколько-нибудь примечательного. Обычные светло- голубые джинсы, кроссовки, белая рубашка навыпуск. Темные вьющиеся волосы с проседью - в легком артистическом беспорядке.
Себастьян поднял левую бровь и сказал:
- Даниель, не надо. Я знаю, кто это.
- Кто? - дружно спросили мы с Надей.
- Андрей Листовский.
- Листовский? Где-то я слышала эту фамилию... - задумчиво нахмурилась я.
- Ну, счастье мое, нельзя же быть такой отсталой! Неужели ты никогда не слышала имени генерального директора концерна «Росхлеб», владельца сети продовольственных магазинов, известного мецената, и прочая, и прочая...
Я посмотрела на Себастьяна холодно, проигнорировала его нежнейший взгляд и отвернулась, не сочтя нужным оправдываться.
- Может, он не к нам? - почему-то с надеждой в голосе произнесла Надя.
Но донесшиеся снизу голоса убедили ее и нас всех в обратном.
- Вот невезуха! - почему-то прошипела Надя. И как в воду глядела.
Первым, что и следовало ожидать, появился прямоугольный. Без лишних слов, деловито осмотрев нашу приемную, он посторонился и пропустил вперед господина Листовского.
Хлебный король оказался очень невысок ростом и очень светлоглаз. Из-за такой неудачной окраски радужной оболочки даже самая сердечная улыбка - а именно ее, насколько я могла судить, пытался изобразить он на своем лице в эту минуту - казалась не вполне искренней и не особенно доброжелательной.
- Господин Шнайдер? - король вопросительно повернулся к Даниелю. Тот покачал головой, и Листовский повернулся к Себастьяну. - Добрый день, господин Шнайдер.
- Я к вашим услугам, господин Листовский, - любезно ответил вышеупомянутый господин.
- А, вы меня знаете? Тем лучше... Извините, что я вот так, без предупреждения, но... Боялся утечки информации... И... - тут Листовский недоверчиво покосился на нас с Надей.
- Вы можете быть совершенно спокойны. Мы гарантируем вам полную конфиденциальность. Все присутствующие здесь - мои сотрудники, они заслуживают полного доверия.
Я почувствовала невыносимую скуку и с трудом подавила зевоту. Весь этот версальский этикет вперемешку с тайнами мадридского двора вызвали во мне острое желание немедленно улизнуть - куда угодно, лишь бы подальше отсюда. Тем более что угадать причину, по которой его величество Листовский изволил почтить нас своим присутствием, не составляло никакого труда. Либо - что вероятнее всего - его донимают конкуренты и ему нужно, чтобы мы нашли в их шкафу какой-нибудь скелет, а лучше - труп посвежее. Либо его «новая русская» жена, очумев от жизни, состоящей из вечного досуга и вечного отсутствия мужа, завела себе кого-то, и Листовскому необходимо знать кого, будто это что-нибудь изменит или чем-нибудь поможет. В любом случае Себастьян и Даниель вряд ли станут этим заниматься, потому что брезгливы и, как и положено настоящим ангелам, к деньгам совершенно равнодушны.
В ответ на слова Себастьяна Листовский оценивающе оглядел каждого из нас. Покончив с кратким сеансом познавательной флюорографии, он кивнул своим собственным мыслям и сказал;
- О'кей, я думаю, с вами можно иметь дело. Мне порекомендовали вас как высокопрофессиональных детективов и порядочных людей. Надеюсь, так оно и есть...
Иначе он сначала замочит в сортире тех, кто рекомендовал, а потом и нас вместе с ними, мысленно закончила я.
- Давайте пройдем в кабинет и присядем, - сказал Себастьян, и мы все, за исключением Нади, с надменным видом занявшей свое место за компьютером, гуськом отправились в кабинет Даниеля. Я, правда, пропустила всех впереди себя и очутилась в хвосте колонны - с тем, чтобы, поравнявшись с дверью, незаметно отстать... Но, на мое несчастье, замыкавший шествие Себастьян обернулся в самую неподходящую минуту - как раз когда я с отсутствующим выражением лица стала разворачиваться II сторону от двери. «Куда!» - почти беззвучно прошипел краем губ любимый начальник и схватил меня за пояс. Со стороны все выглядело так, словно он нежно обнимает меня за талию, а мне при этом в рот попала здоровенная зеленая муха.
Огорченная неудачей с побегом, я по- своему отомстила Себастьяну - вместо того чтобы сесть за стол вместе со всеми остальными, удобно устроилась на подоконнике, за спиной Даниеля, и, не реагируя на недовольную артикуляцию милейшего господина Шнайдера и подаваемые им знаки, занялась изучением происходящего на улице, краем уха невнимательно следя за идущим в комнате разговором.
- Дело, по которому я пришел к вам, очень... неприятное. - Листовский нервно покашлял в кулак. - Поскольку оно... очень личное. Знаете, я не люблю лишних предисловий. Все эти окольные подходы... В моей жизни их и так слишком много. Но сейчас я даже не знаю, как начать.
Пока он говорил, за окном происходили любопытные события. Дверь джипа Листовского снова распахнулась, и на тротуар спрыгнул загорелый, как шоколадка, молодой человек в бежевых джинсах с накладными карманами спереди и белой футболке, обтягивающей мускулистый торс. Крикнув что-то в салон, он хлопнул дверью и, повернув на голове козырьком назад кепку - бейсболку, достал из кармана пачку «Кэмела». Не успел он щелкнуть зажигалкой, как снова хлопнула дверь, и водитель джипа - худощавый блондин с невыразительным, словно стертым ластиком лицом, - быстро обогнув внушительной длины обтекаемый капот, очутился рядом с молодым человеком. По лицу водителя было видно, что он очень недоволен, но говорил он при этом так тихо и сдержанно, что я, как ни вслушивалась, не могла расслышать ничего. К тому же мне мешал шум проезжающих по улице машин и голоса за спиной. Единственное, что удалось мне уловить, это произнесенное водителем слово «опасность».
- Опасность? - презрительно повторил молодой человек. - Вот только мне не надо говорить эти глупости. Я понимаю, вы отцу пускаете пыль в глаза, чтобы вам платили побольше. Но передо мной не надо изображать эту бурную деятельность. Я на вашу мышиную возню плевать хотел, поняли?
Не очень вникая в смысл его слов, я изо всех сил пыталась сообразить, почему и голос его, и лицо кажутся мне такими знакомыми.
- Любой удачливый бизнесмен, - говорил тем временем Листовский, - достигнув определенной планки в своей карьере, начинает в той или иной степени страдать паранойей. Это так, и нет смысла делать вид, что я этого избежал. Паранойя - своего рода профессиональная болезнь, плата за успех, особенно в нашей стране, где ни о какой стабильности, ни о каком законе не может быть и речи. Поэтому сначала я отмахивался от всех своих подозрений, считая их плодом расстроенной большим бизнесом психики. Но теперь я убедился, что был не прав. Поэтому я здесь. На этом мое вступление можно считать законченным.
Молодой человек на улице курил, прислонившись спиной к двери джипа и не обращая ни малейшего внимания на водителя, топчущегося возле него и бросающего по сторонам злобно-тоскливые взгляды.
После недолгой паузы Листовский откинул со лба волосы и начал:
- Все дело в том...
В это время молодой человек вдруг задрал голову и, отшвырнув в сторону недокуренную сигарету, вдруг замахал руками и заорал на всю улицу:
- Маринка! Это ты?!
- Дело в том, что моего сына хотят убить.
- Кирюшка! - заорала в свою очередь я, едва не выпав из окна.
- Я сейчас поднимусь! - крикнул тот и бегом бросился во двор. За ним трусцой припустил водитель.
Я спрыгнула с подоконника и, не обращая внимания на присутствующих, ринулась к двери.
Не знаю, каким образом Кирилл сумел развить такую скорость, но, вылетев в приемную, я немедленно очутилась в его объятиях и с головой утонула в его ослепительно синих глазах.
- Слушай, здоровенный какой! - визжала я. - Узнал меня! Не забыл! Удивительно!
- Как тебя не узнать, когда ты Лиса Патрикеевна, рыжая - бесстыжая! Красотка!
Надя и прямоугольный охранник, оставленный в приемной на посту, дружно разинули рты, наблюдая за этой бурной сценой. Вскоре число зрителей пополнилось: сначала запыхавшимся водителем джипа, а потом и вышедшими на шум из кабинета Себастьяном, Даниелем и Листовским. Впрочем, мы с Кириллом никого вокруг не видели. Ну, не знаю, как он, я - то точно.
- А я тебя вот совсем недавно вспоминала! - вопила я.
- Недавно! Да я о тебе все время вспоминал! Как ты песню «Модерн Токинг» под аккордеон на весь лагерь пела! Думал, уж не встречусь с тобой никогда!
- Сам виноват! Телефон у меня не взял! Я три дня потом проревела, когда домой приехала!
- Да? А кто с Женькой из первого отряда по пляжу носился с хохотом? Я думал, у меня сердце разорвется на мелкие кусочки!
По виду Кирилла никак нельзя было сказать, что его сердце настолько чувствительно, но я зарделась от удовольствия:
- Нашел к кому ревновать!
- Вы знакомы с моим сыном? - Листовский наконец обрел дар речи.
- Да! - захлебываясь от восторга, ответила я. - Мы с ним вместе были в пионерском лагере!
И тут до меня дошло. Я перестала визжать и хихикать и, не мигая, уставилась на Листовского.
- Что? Кирилла хотят убить? Листовский медленно кивнул:
- Я сам долго не хотел в это верить. Но, к сожалению, это так.

Глава 5
ПОДОЗРИТЕЛЬНОЕ МЕСТО

Странная это была кухня. Стояла здесь, конечно, плита, подсоединенная к красному газовому баллону, и электрическая плитка на четырех ножках, и шкафчик-горка, полный посуды, и невзрачная этажерка, заставленная пожилыми кастрюлями и сковородками, почерневшими от частого использования и небрежного мытья.
Но было и другое. Одну из стен целиком занимали стеллажи, представлявшие весьма интересное зрелище. На их полках громоздились колбы и мензурки разнообразных форм и размеров, соединенные в длинные гирлянды прихотливо изогнутыми стеклянными трубочками, продетыми сквозь плотно притертые резиновые трубки. Тут же стояли бутылочки коричневого и синего стекла с неразборчивыми надписями на этикетках, коробки, помеченные значками, столь же понятными, как китайские иероглифы, и всевозможные банки и пузырьки.
Связки сухих трав висели на стенах, и даже непосвященному было несложно сообразить, что это не приправы для супа или жаркого. Пучки трав соседствовали с висящими на ржавых кнопках желтыми бумажками, записи на которых побледнели от времени так, что почти перестали быть пригодными для чтения, тем более что не всякий, даже обладающий хорошим зрением, смог бы разобрать их - это были не рецепты компотов и варений, а таблицы, заполненные химическими формулами и какими-то заметками, из-за обилия сокращений превратившимися в тайнопись.
Вадим сидел за круглым столом, положив руки и голову на клеенку, покрытую полустертыми изображениями овощей и фруктов и солнечными пятнами, дрожавшими вместе с колышущейся на ветру листвой. Закрытые веки Вадима подрагивали, губы кривились, сквозь судорожно стиснутые зубы время от времени прорывались странные звуки - то ли стоны, то ли всхлипы, то ли обрывки слов. Вадим спал. Перед ним поверх книги лежала раскрытая посередине тетрадь в клетку, часто исписанная мелким неровным почерком.
«Нельзя быть благодарным войне. Те, кто считает, что на войне становятся человеком, лгут либо себе, либо другим. Война обнаруживает все плохое и хорошее в тебе - да, это так, потому что война выворачивает тебя наизнанку. И каков бы ты ни был, плох или хорош, ты никогда уже не станешь прежним - таким, каким был до войны. Тебе останется только притворяться обычным человеком.
Смерть на войне становится буднями, жестокость - рутиной. Никто не хочет убивать, никто не хочет причинять боль другому, но война заставляет это делать - раньше или позже, так или иначе.
На войне не становятся лучше. На войне умирают и убивают. С войны возвращаются мертвецы: кто-то, кому повезло больше, в гробах, кто-то, как я, своим ходом. Одни трупы лежат в земле. Другие - ходят по ней. Они смотрят на мир своими мертвыми глазами и ищут тех, для кого этот мир слишком хорош, кому самое место в могиле.
Глаза мертвецов видят слишком много. Оттого-то мертвецам так легко убивать».
Последнее слово было жирно подчеркнуто. Карандаш со сломанным грифелем лежал тут же, между страницами.

Глава 6
УБИТЬ ДВУХ ЗАЙЦЕВ

- То, что случилось за сегодняшний день, заставило меня, наконец, посмотреть на все другими глазами. Поэтому я взял сына - я боялся оставить его одного - и, проконсультировавшись со знающими людьми, отправился к вам, - сказал Листовский в наступившей тишине.
Я смотрела на него, глупо хлопая глазами. Встречи с Кириллом самой по себе было достаточно, чтобы выбить из колеи и более хладнокровную девицу, чем я, а уж сообщение о том, что предмет моей вечной любви длиной в целое лето, случившейся двенадцать лет назад, может вот-вот лишиться жизни, доконало меня окончательно.
Внезапно бледное лицо Листовского побелело еще больше, нос заострился, светлые глаза помутнели, словно в воду плеснули молока. Он пошатнулся и упал бы, если бы стоявшие рядом Себастьян и Даниель не поддержали его.
Тут же подлетел и прямоугольный, в руках у которого, как по мановению волшебной палочки, появились несколько бело-голубых капсул и фляжка. Открыв капсулы, он немедленно высыпал их содержимое Листовскому на язык и приложил к бескровным губам хлебного короля горлышко фляжки. Тот сделал несколько тяжелых глотков, и взгляд его немного прояснился.
- Может, нам стоит отложить разговор? - начал было Себастьян, но Листовский резко оборвал его:
- Нет! Разве вы не поняли до сих пор, что медлить нельзя?
- Хорошо, - хладнокровно кивнул Себастьян. - В таком случае пройдемте ко мне - вы приляжете на диван и расскажете все, что хотите.
- Я с вами, - сказал Кирилл.
Себастьян вопросительно посмотрел на Листовского. Тот покачал головой.
- Сожалею, - Себастьян пожал плечами, - но нам придется обойтись без вашего присутствия.
Мне показалось, что в его последних словах прозвучало нечто вроде злорадства.
- Пап! - воскликнул Кирилл возмущенно.
- Ты не считаешь нужным слушать мои советы, а я не считаю нужным посвящать тебя в свои дела, - ответил Листовский все еще слабым после приступа голосом.
- Послушай, но это же, черт побери, касается меня!
- Ты не желаешь заботиться о собственной жизни, значит, это мое дело, и ты к этому никакого отношения не имеешь. Если ты понадобишься, мы тебя позовем.
- Ладно, Кирилл, - примирительно сказала я. - Мы пока посидим тут, в приемной.
Себастьян улыбнулся нежнейшей из своих улыбок:
- Мне очень жаль, но и это вряд ли возможно. Мне необходимо, чтобы ты присутствовала при нашем с господином Листовским разговоре. Если ты, конечно, не возражаешь...
Я возразила бы, и даже с большим удовольствием, но вовремя спохватилась. Если Кириллу угрожает опасность, то я просто обязана узнать обо всем как можно подробнее. А с самим Кириллом я поговорить еще успею - и не в такой официальной обстановке, не говоря уже об отсутствии совершенно ненужных посторонних глаз и ушей. Поэтому я покорно кивнула, к удивлению Себастьяна, приготовившегося, очевидно, к очередной перепалке. Впрочем, удивление, подобно некоему компрометирующему документу, было мгновенно скомкано и спрятано, и, после того, как Надя снисходительно согласилась приготовить чай и кофе, мы, оставив в приемной Кирилла с водителем, прошли в кабинет Себастьяна, где Листовский начал наконец свой рассказ:
- Все началось в июне, когда Кирилл приехал на каникулы из Кембриджа...
Ого! - хотела сказать я, но не сказала. Чему удивляться - дети королей и учатся как короли. Другое дело, что вихрастый парнишка в клетчатой рубашке и линялых шортах, с которым мы пили на спор фруктовый кефир в столовой - в кого больше влезет, а потом, скрючившись, бежали в медпункт, вместо того чтобы, как собирались, идти на лагерную дискотеку, - этот вихрастый парнишка никак не совмещался в моем сознании с хлебным принцем, учащимся за границей и передвигающемся по городу не иначе, как в сопровождении телохранителя.
Пока я размышляла таким образом, Листовский продолжал рассказывать.
Через неделю после возвращения домой Кирилл заболел. Однажды вечером, сидя за ужином, он внезапно побагровел и, задыхаясь, начал раздирать ногтями кожу на груди. По экстренному вызову немедленно примчался крохотный синий автомобильчик «Форд- Фокус», принадлежащий известной московской клинике. Врач осмотрел Кирилла, сделал укол, и наследнику хлебной короны стало лучше. Диагноз оказался банален: аллергия, а виновницей приступа сочли клубнику, точнее, неумеренное ее количество, съеденное Кириллом за день.
- Теперь я уверен, что причина была не в аллергии! Кирилл всегда ел клубнику помногу, и никогда с ним такого не случалось!
По лицам ангелов было видно, что хлебный король их не убедил.
- В чем же было дело, по вашему мнению? - с трудом скрывая скепсис, поинтересовался Себастьян.
- Мальчику добавили в пищу какой-нибудь сильный синтетический аллерген. Впрочем, я в этом мало разбираюсь. Но в том, что это было не случайно, я уверен.
Ангелы переглянулись.
- Потом случилось это происшествие в старом доме...
- Так- так. - Даниель немного оживился. - Поподробней, пожалуйста.
Оказывается, этой весной Листовский приобрел в собственность полуразвалившуюся подмосковную усадьбу. Усадьба находится в паре километров от дачного поселка, где хлебный король с семейством уже не один год арендовал дом, принадлежавший потомкам какого-то профессора. Впрочем, все дачи в поселке некогда принадлежали профессорам и различной яркости светилам науки. Теперь светила частью повымерли, частью обеднели, лишившись щедрой когда-то государственной помощи, и население поселка стало куда более пестрым. Настолько пестрым, что Листовский, некогда выбравший это место за красоту природы и интеллигентность местной публики, решил переменить обстановку и приступил к выполнению своего решения весьма нестандартными методами. Вместо того чтобы, доведя до белого каления, умственного истощения и нервного срыва целый штат архитекторов и дизайнеров, возвести современный дворец с соответствующим духу времени количеством санузлов, лифтов, бассейнов и сверхсекретных сигнализационных систем, Листовский получил в свое полное распоряжение живописно заросшие мхом, крапивой и бурьяном руины и принялся их реставрировать, не жалея ни сил, ни средств. Когда он сообщил нам, как бы в скобках, что постройка нового дома обошлась бы ему раз в десять дешевле, чем ремонт старого, я еле удержалась, чтобы не хмыкнуть. Вместо этого я только тихонько шмыгнула носом и заработала неодобрительный взгляд Себастьяна.
Ремонт, как известно, требует не только денег, но и времени, и даже если денег очень много, сделать ремонт мгновенно почему-то никогда и никому еще не удавалось. По этой причине поселиться в обновленной усадьбе нынешним летом Листовскому не удалось. Единственное, чем оставалось довольствоваться, - навещать свое новое приобретение и наблюдать за ходом ремонтных работ. Иногда Листовский брал с собой Кирилла. Как-то раз, бродя по залам дворца, запорошенным известковой пылью и загроможденным всяческими стройматериалами и инструментами, отец и сын потеряли друг друга из виду. Вдруг Листовский - старший услышал страшный грохот и кинулся в ту сторону, откуда он доносился.
Кирилл чудом остался в живых. Обвалившаяся балка пролетела буквально в нескольких миллиметрах от его плеча. Еще немного - и он в лучшем случае на всю жизнь остался бы калекой.
- Наверху кто-нибудь был? - спросил Даниель.
Листовский покачал головой:
- Мы никого не нашли.
- А Кирилл? Он никого не видел? Или, может быть, что-нибудь слышал?
- Он уверяет, что ничего подозрительного не было. Кажется, он считает, что я свихнулся. Говорит, что я давно не отдыхал, поэтому мне мерещится всякая чепуха. Но я-то знаю, что это не чепуха!
- А вы действительно давно не отдыхали? - как бы между прочим спросил Себастьян.
- Это не имеет отношения к делу, - холодно ответил Листовский. - Ваша задача как раз в том и состоит, чтобы выяснить, случайны ли все эти события. Можете мне поверить - я первый, кто заинтересован в том, чтобы все эти опасности существовали только в моем воображении. Если это действительно так, я немедленно отправлюсь с сыном на пару недель в Швейцарию - он будет кататься на лыжах, а я штопать нервную систему. Но пока что мне ничего не ясно. И вы меня не дослушали - надеюсь, это единичный промах, а не обычный стиль вашей... м-м... организации.
Даниель и Себастьян молча проглотили нелестное высказывание, а Листовский продолжал.
Позавчера, то есть в прошлую субботу, Листовский - младший отправился купаться на озеро с двоюродным братом и компанией приятелей из дачного поселка - пока не отреставрировали усадьбу, Листовские продолжали арендовать все тот же профессорский дом. Скинули на берегу одежду, гурьбой забежали в воду, поплыли наперегонки. И вдруг Кирилл с головой ушел под воду. Ребята не сразу поняли, что произошло, и кинулись на помощь только после того, как голова Кирилла снова появилась на поверхности, и над водой пронесся сдавленный крик. К счастью, друзья не успели уплыть далеко и подоспели как раз вовремя. Кирилла вытащили на берег и откачали. Скрыть происшествие от Листовского не удалось, хотя Кирилл и пытался - местные сплетницы разболтали все домработнице, а уж та немедленно сообщила все хозяину. Когда отец стал расспрашивать Кирилла о случае на озере, тот неохотно рассказал, что чуть не утонул из-за судороги в ноге.
- Я не верю в эту судорогу. Мне кажется, кто-то пытался затащить его под воду.
Себастьян и Даниель переглянулись. Это не осталось незамеченным. Листовский нахмурился.
- Я понимаю, что мои слова звучат дико. Судорога в ноге - не такая редкость, а затаскивать человека под воду - процедура не самая простая. Но взгляните на это.
Он полез в карман рубашки и протянул нам на ладони то, что достал, - православный серебряный нагрудный крестик на оборванной цепочке. Когда-то на каждом из его концов было по маленькому фианиту, но сейчас их осталось только три - одного, с правой стороны, недоставало.
- Домработница нашла это в комнате Кирилла. Он сказал мне, что, когда ребята достали его из воды, это было зажато у него в кулаке.
- Может, это крестик кого-нибудь из спасавших? - спросил Даниель.
- Нет. Я спрашивал всех и вижу, вы все еще не очень верите мне. Хорошо, расскажу о главном. О том, что случилось сегодня...
Три часа назад, когда Кирилл вышел из подъезда своего дома - с недавних пор они с отцом живут отдельно, - на него едва не наехал вылетевший неизвестно откуда на огромной скорости грузовик. Спасла Кирилла молниеносная реакция и ловкий прыжок - судя по словам Листовского, наследник хлебного трона занимался всеми мыслимыми и немыслимыми видами спорта, включая карате и кэндо. Что за кэндо такое, я понятия не имела; впоследствии выяснилось, что это одна из разновидностей японского боя на мечах, и Кирилл еще больше вырос в моих газах. Грузовик умчался, а Кирилл, унимая дрожь в руках и ногах, вернулся к себе и позвонил Листовскому - старшему, который немедленно бросил все дела и примчался к сыну. Затратив некоторое время на телефонные разговоры, и препирательства друг с другом, семейство Листовских в сопровождении личной охраны погрузилось в уже упоминавшийся на этих страницах черный джип и отправилось по адресу нашего агентства, полученному из компетентных источников.
- Он запомнил номер? - спросил Даниель.
- Нет, конечно. Он запомнил, что грузовик был весь перепачкан засохшей грязью. Так что вряд ли он смог бы разглядеть номер, даже если б захотел.
- У него есть враги? - Даниель слегка наклонился вперед.
- Не думаю. - Листовский покачал головой. - Не думаю, что у него есть враги, но, даже если и есть, не думаю, что это они.
- Кто же тогда?
- Мои враги.
- Но для чего вашим врагам убивать вашего сына? Извините за грубость, но ваши враги должны пытаться убить вас.
Листовский усмехнулся:
- Зачем пилить дерево, которое и без того настолько сгнило, что скоро упадет само?
- Что вы хотите этим сказать? - Листовский опустил глаза на кончики своих ботинок и негромко произнес:
- Я очень болен. Неизлечимо. Смертельно... Врачи дают мне максимум полгода. Конечно, мы сделали все возможное, чтобы информация о состоянии моего здоровья не вышла за пределы круга лиц, которым я доверяю, моих близких. Но я не строю иллюзий. Тот, кому выгодно знать о моей болезни, давно обо всем осведомлен. И, как видите, не сидит, сложа руки...
Кирилл - единственный человек, жизнью которого я дорожу. И мой единственный наследник. К сожалению, мне не удается заставить его быть осторожным. Он не верит в то, что ему грозит настоящая опасность. Говорит, что не желает всю жизнь прятаться у меня под крылом, что я хочу сделать из него слюнтяя и труса. Он не понимает... если с ним что-нибудь случится, я... Не хочу говорить об этом. Надеюсь, вы сами все понимаете. Убив моего сына, те, кому нужны мои деньги, убивают сразу двоих - меня и его.
- Двух зайцев одним выстрелом, - пробормотала я.

Глава 7
РАЗГОВОР В ДВА ГОЛОСА

- Все пропало! Все пропало! - кричал мужской голос сквозь помехи в телефонной трубке. Грохот и несвязные возгласы, отчетливо слышные даже сквозь треск в динамике, говорили о том, что звонят из уличного таксофона.
- Прекрати орать! У меня от тебя в ухе звенит. Что случилось? - холодно ответил женский голос.
- Ничего! Вообще ничего! Ничего не вышло!
- Ну, это было и так ясно по твоим диким воплям. Перестань психовать. Рассказывай.
- Нечего рассказывать! Этот кретин не сумел его сбить!
- Действительно кретин... Ну ладно, ничего не поделаешь. Что еще?
- Я пока больше ничего не знаю. Ни его, ни Папы нигде нет, а по сотовому я звонить боюсь. Может, они уже в милиции?
- Только не надо паниковать раньше времени. Даже если и в милиции - это не страшно. Хлеб ментов - дураки и уголовники. А мы с тобой ни к тем, ни к другим не относимся. Плохо то, что они теперь будут настороже. Но про нас с тобой никто на свете не подумает. Что с грузовиком?

Предыдущая страница 2 Следующая страница


3 Светлана Сухомизская

- Этот придурок не хочет его топить. Говорит зачем, если на нем никаких следов от удара нет.
- Правильно. Пусть только вымоет его как следует.
- А деньги?
- Дашь ему половину. С заданием он не справился.
- Так, может, совсем не давать?
- Ты хочешь, чтобы он обозлился и выдал нас? Причем не милиции, а сразу Папе, за хорошее вознаграждение? Дашь ему половину и объяснишь, почему так мало, и скажешь, что для него еще будет работа. Пока он будет надеяться, что получит от нас еще что-нибудь, он будет молчать.
- А потом?
- Суп с котом. Потом видно будет.
- А что мне теперь делать?
- Ничего. Подождем несколько часов. Надо осмотреться, все выяснить, оценить обстановку. Когда будет все ясно, сделаем еще одну попытку. Вариантов много. Я пока не знаю только, какой из них выбрать.

Глава 8
ГЕРОЙ И СЕРДЦЕЕД

Внезапно дверь в кабинет Себастьяна с грохотом распахнулась, и на пороге возник прямоугольный. Листовский вскочил с дивана:
- Что?
- Он сбежал! - уныло сообщил потомок Собакевича.
Из-за его плеча показалось ехидное лицо Нади.
- Спортсмен! - сообщила она и почему-то таинственно подмигнула мне. - Вылез из окна туалета и свалил!
Тут же начался переполох - хлебный король не нашел ничего лучшего, как насесть с руганью на своего помощника, прямоугольный вяло оправдывался, ангелы принялись укрощать орущего клиента, которого в эту минуту сложно было заподозрить в том, что он стоит одной ногой в могиле... Воспользовавшись неразберихой, я выскользнула из кабинета. И немедленно была поймана за руку Надей.
- Тебе записка! - заговорщически сообщила она.
Развернув сложенный вчетверо листок из Надиного линованного блокнота, я прочла:
«Не обращай внимания на отца, у него легкий бзик на почве безопасности. Сидеть взаперти и трястись за свою жизнь я не собираюсь. Но если ты согласна стать моим телохранителем, приходи к памятнику Блока к шести вечера. Кирилл. P.S. Рыжая, тебе кто-нибудь говорил, что ты ужасно, ужасно красивая? »
Надя, не обремененная избытком хороших манер, ознакомилась с содержимым записки, заглядывая мне через плечо, и радостно захихикала:
- Вот и замечательно! Совместишь приятное с полезным! - и в ответ на мой недоуменный взгляд пояснила: - Любовное свидание и рабочие обязанности! И заодно проучишь Себастьяна! А то эти двое совсем обнаглели. Сначала говорят про какое-то недоразумение, потом про нервный срыв у Даниеля. Врут и темнят беспрерывно и еще надеются, что им все сойдет с рук. Раз они такие таинственные, пусть получают! У них свои дела, у нас тоже. И учти, если ты не пойдешь на свидание к этому красавчику, я с тобой больше не разговариваю!
Произнося эту пламенную речь, Надя так размахивала руками, что мне, во избежание травм и увечий, пришлось отодвинуться от нее подальше. Тем временем громогласная беседа в кабинете сменила направление. Я прислушалась.
Листовский настаивал на необходимости всем вместе незамедлительно броситься на поиски его блудного сына. Себастьян возражал, пытаясь как можно деликатнее объяснить хлебному королю, что ставить на уши весь город из-за одного бестолкового шалопая - напрасная трата сил и времени. После очередной порции препирательств, совещающиеся стороны пришли к решению, более или менее устроившему всех. Листовский отправляет своих людей на поиски Кирилла, а сам со своим помощником садится писать список тех, кому по какой-либо причине доставил бы большую радость и облегчение вид присыпанной свежей землей могилы и новенький обелиск с выбитыми на нем именами семейства Листовских. Себастьян с Даниелем тем временем начнут свое расследование. Когда список будет готов, а Кирилл найден, придет время для новой встречи и нового разговора.
Слушая, я в задумчивости кусала нижнюю губу. Природное легкомыслие боролось во мне с чувством долга. С одной стороны, мне не хотелось выдавать Кирилла и к тому же лишать себя романтического вечера. С другой, Листовский как - никак - клиент детективного агентства, в котором я худо-бедно работаю и, что ни говори, регулярно получаю довольно неплохую зарплату, так что, скрывая свои сведения, я подкладываю большую свинью и клиенту, и начальству. Но, если хорошенько подумать, начальство само недавно подложило мне не просто свинью, а целого кабана - и даже не поморщилось, следовательно, отвечая ветчиной на ветчину, я могу не страдать от угрызений совести. А с клиентом мы поступим по-джентльменски - уговорим Кирилла выйти из подполья. Вот и славно!
- Слушай, если ты и дальше будешь тут стоять как истукан, тебя припрягут как лошадь в посевную! - Заинтригованная такими сельскохозяйственными познаниями, я уставилась на шипящую Надю, которой для сходства с коброй не хватало только ядовитых зубов. - И не видать тебе никакого свидания! Дуй отсюда! Быстро!
И я дунула. Растворилась в воздухе, как истинная фея, так что, когда серьезные дяденьки вышли из кабинета, мой уже и след простыл.
Домой я, разумеется, не поехала, зная способности любимого начальства возникать, словно из-под земли и звонить не только по телефону, но и по любым пригодным и непригодным для этого электроприборам - больше всего на свете я боялась однажды утром открыть холодильник и услышать из морозилки голос Себастьяна. Перспектива скитаться по раскаленным добела пыльным московским тротуарам, вдыхая бензиновую гарь и обливаясь липким потом, меня тоже не привлекала. Поэтому я выбрала разумный, хотя и не слишком дешевый вариант - купила себе билет в кино. На последний ряд, чтобы, если фильм окажется не слишком интересным, а ослабленный работой в детективном агентстве организм потребует отдыха, можно было бы спокойно вздремнуть. Мягкие кресла, кондиционированный воздух и пакетик сногсшибательно воняющей воздушной кукурузы - что еще нужно для счастья скромной прогульщице и тунеядке, совершенно потерявшей стыд и совесть, а также изрядное количество моральных принципов и нужных вещей, причем уже давно?
Действуя в соответствии с вышеописанным планом, я купила билет, выстояв небольшую очередь в фойе кинотеатра, обзавелась внушительных размеров стаканом с кукурузой и, заняв свое место в последнем ряду, приготовилась наслаждаться покоем и одиночеством. И вот тут-то зловредная судьба и приготовила мне довольно мерзкий сюрприз.
За несколько минут до начала сеанса справа от меня послышались голоса и смех - если, конечно, можно назвать этим словом оглушительное ржание и повизгивание. Предчувствуя недоброе, я повернулась, интересуясь источниками этих звуков.
Через несколько кресел от меня на последний ряд уселась компания из трех юношей в надвинутых на самые брови трикотажных шапках. За стенами кинотеатра от жары плавился асфальт, и целесообразность такого утепления головы, представлялась по меньшей мере сомнительной. Впрочем, на месте этих в высшей степени привлекательных молодых людей я бы натянула шапки до самого подбородка - смотреть более пяти минут на эти миловидные физиономии, обильно усыпанные яркими и крупными прыщами, без непоправимого ущерба ни психики было невозможно.
Один из компании, черную футболку которого украшала забористая английская матерщина, - сидевший ко мне ближе остальных - немедленно задрал ноги в джинсах- мешках на спинку впередистоящего кресла, демонстрируя окружающим свои пыльные ботинки на толстенной тракторной подошве. И, самодовольно оглядевшись по сторонам, встретился со мной глазами.
Очевидно, теплые чувства к этому великолепному представителю фауны (или флоры?) читались в моем взгляде слишком отчетливо, потому что, прежде чем я успела отвернуться и предусмотрительно окаменеть лицом, прелестное дитя гнусно гоготнуло, оскалив в глумливой усмешке прокуренные зубы, вытянуло левую руку в моем направлении и продемонстрировало мне вытянутый вверх средний палец. К счастью, в это время засветился экран, и внимание дружелюбного юноши и его приятелей переключилось на него.
Однако покой мой долго не продлился. Сидеть беззвучно и неподвижно мои соседи явно не умели. В скором времени счастливый смех и остроумные комментарии («Во, телка улетная, приколись, Серый!») понеслись над залом, перекрывая раздающийся из динамиков хваленый стереозвук «Dolby Surround».
Кукуруза стала мне поперек горла, и совсем не оттого, что ее нечем было запить. Смотреть фильм мешали идиотские вопли. Расслабиться же и подавно не получалось - мое кресло вместе со всем последним рядом ходило ходуном, поскольку бабуины - соседи периодически развлекались чем-то средним между салочками и дружеской потасовкой. Во мне боролись два противоположных желания. Первое, более сильное - успокоить приматов, отдубасив их рюкзаком, - пришлось сразу отбросить как несбыточное. Второе - плюнуть на деньги и сбежать из кинотеатра - также было отклонено по причине банальной жадности. Как оказалось, жадность - плохой советчик.
Финальные титры фильма вызвали у меня глубокий вздох счастья и облегчения. Закинув за плечо рюкзак, я энергично ринулась к одной из спасительных зелененьких табличек с надписью «Выход», предусмотрительно повернув влево, чтобы не пересечься с порядком утомившими меня за два с половиной часа человекообразными ошибками природы.
Однако не прошла я и двадцати метров по раскаленному тротуару, как сзади послышался топот, переходящий в шарканье, и гнусавый голос подленько пропел:
- Деушк, а деушк!
Увы, не было сомнений, что обращаются ко мне. И не нужно было оборачиваться, чтобы узнать, кто обращается.
Обычно в таких случаях хорошо работает симуляция глухонемоты, сочетаемая с предельным ускорением шага. Стараясь не обращать внимания на холод в желудке и крупные капли пота на спине, я сделала попытку оторваться от моих преследователей.
Не тут-то было. Шарканье ускорилось, и в мою руку повыше локтя больно вцепились чьи-то пальцы. Затем меня сильно дернули назад, разворачивая вокруг собственной оси.
- Ну, че, метелка, - криво усмехнулся мой приятель с заморской ненормативной лексикой на груди, - знакомиться будем или как?
- Или как... - пискнула я.
- Да ладно те, че ломаешься? Настоящих мужиков никогда не видела? - вступил самый прыщавый из всей компании. - Ниче, мы тебе щас все расскажем, все покажем...
Новый взрыв хохота. Нет, я ошиблась, это не обезьяны, это гиены... Тем хуже для меня.
И без того не слишком четкие контуры окружающего пейзажа окончательно расплылись перед моими полными бессильного ужаса глазами. Я сделала несколько отчаянных попыток освободиться, но успеха не достигла, только еще больше развеселила гиен. Со смехом и прибаутками, от которых хотелось покрепче заткнуть уши, меня потащили за собой в неизвестном направлении. Прохожие брезгливо отворачивались, а доблестная милиция, по своему обыкновению, присутствовала где-то совсем в другом месте. Позвать на помощь, стучало у меня в голове, позвать на помощь! Но сдавленное страхом горло не пропускало ни звука. В отчаянии я смотрела на свое волшебное кольцо, надеясь, что оно сделает что-нибудь, чтобы спасти меня. Но кольцо только тревожно моргало. Как верно подметили классики отечественной литературы, оставалось только одно - пропадать...
- Эй вы, недоразвитые! Оставьте девушку в покое!
Не веря своим ушам, я обернулась.
Бородатый мужчина в черной рубашке, заправленной в бежевые джинсы, и мягких мокасинах на плоской подошве неторопливо двигался в нашу сторону, снимая с плеча большую спортивную сумку - зеленую с оранжевой полосой. Разумеется, все эти детали багажа и гардероба я рассмотрела позже, когда пришла в себя, а в тот момент мое сердце так прыгало, а в глазах так мелькало, что я не узнала бы и свое собственное отражение в зеркале. Это не помешало мне испытать к незнакомцу целую гамму самых нежных чувств. «Вот оно - мое спасение!» - радостно пропел голос внутри меня. Правда, в ту же секунду его перебил какой-то другой голос, сварливо скрипнув: «Ну, наконец-то!» Я испуганно цыкнула на обоих, и они наткнулись. Мало мне приключений, не хватало еще внутренних голосов, беседующих друг с другом. С тем, что я фея, хотя и довольно непутевая, я еще готова смириться. Но перспектива поселиться в комнате с белым потолком, правом на надежду и стенами, обитыми войлоком, и которые так легко и приятно биться головой, совсем не грела мне душу.
- Те че, придурок, жить надоело? - осклабился любитель английской речи. - Вали отсюда, пока цел.
К счастью, это были последние слова, которые я от него услышала. В следующую секунду он, охнув, перегнулся пополам и упал на колени - железный кулак моего заступника коротко и резко ударил его под дых, а ребро ладони так же коротко и резко обрушилось на тощий загривок.
- Повторить? - любезно поинтересовался незнакомец, поворачиваясь к остальным гиенам. Но гиены уже удирали с места сражения, оставив нам в качестве трофея своего жалобно скулящего приятеля. Впрочем, через полминуты он вскочил на ноги и торопливо заковылял вслед за остальными. Нельзя сказать, чтобы расставание с ним кого-нибудь расстроило.
- Спасибо вам! - почти беззвучно выдохнула я, не двигаясь с места. Предательски ослабевшие колени подгибались так, что борьба с земным тяготением становилась задачей почти непосильной.
- Вас проводить? - спросил мой спаситель, поднимая с асфальта спортивную сумку. Я благодарно кивнула. - Держитесь. - Он протянул мне согнутую в локте руку, и я буквально вцепилась в нее. - Куда направляемся?
- Туда, - я показала на ступени подземного перехода, - к памятнику Блока, знаете, где это?
- Смутно, - сознался спаситель. - Но вы ведь мне покажете, верно?
Когда мы вышли из подземного перехода, мой спутник нарушил молчание:
- Что этим павианам от вас было нужно? Я мрачно пожала плечами:
- Понятия не имею. Наверное, любовь с первого взгляда.
Незнакомец засмеялся, щуря темно-серые глаза, и откинул назад упавшие на лицо волосы. И я увидела на левой стороне его лба глубокий багровый шрам, один конец которого упирался во внешний край брови, а второй терялся среди волос.
- Бандитская пуля, - пояснил незнакомец, поймав мой взгляд.
- Тоже спасали девушку? - улыбнулась я. От пережитого мной недавнего ужаса не осталось и следа.
- И не одну. Целый гарем. Как товарищ Сухов.
Мы дружно рассмеялись. А я подумала, что именно такими, как мой спаситель, наверное, и бывают настоящие герои - ничего особенного: ни высокого роста, ни широких плеч, ни вздувшихся мускулов. Но когда ты находишься рядом с ними, чувствуешь себя спокойно и уверенно, и тебе любые горы по плечо, а море - по колено. Но, как выяснилось, такому редкому экземпляру, как я, даже самые положительные ощущения не могут пойти на пользу. От уверенности до наглости оказался всего один шаг, и я его сделала:
- А как насчет любимой жены? Герой недоуменно нахмурился:
- Не понял.
- Ну, выбрали вы среди девушек этого гарема себе любимую жену? - нахальство мое не знало границ.
Получилось нехорошо. У героя дернулась щека, и потускнели глаза.
- Нет, - сухо ответил он.
Нарушить повисшую после этой реплики тяжелую, как железобетонная плита, тишину я больше не решилась, так что остаток пути до памятника мы проделали в молчании. Я мучительно искала способ загладить свою бестактность, но жара и недавнее неприятное приключение совершенно лишили меня контроля над собственными неглубокими мозговыми извилинами, по которым взад- вперед блуждали исключительно жалобные вводные слова, скорбные междометия и ненормативная лексика с берегов туманного Альбиона, прочитанная на футболке моего мучителя и прочно застрявшая в памяти.
Когда мы очутились возле гранитного постамента с надписью «Александр Блок», украшенного наскальной живописью работы местных неандертальцев, мрачное лицо победителя гиен тронуло бледное подобие улыбки:
- Ну вот, теперь я знаю, где находится памятник Блоку и как он выглядит. Видите, как полезно заступаться за девушек. Счастливо!
Махнул на прощание рукой и быстро пошел прочь, не дожидаясь моего ответа. А я подумала, что он, конечно, герой, но очень странный. С обычными мужчинами как-то попроще.
Кстати, об обычных мужчинах. Время десять минут седьмого. Где, интересно, Кирилл? Уж не случилось ли с ним чего-нибудь?
Не успела я хорошенько обдумать эту мысль и как следует встревожиться, как увидела что-то красное, со страшной скоростью летящее по Спиридоновке со стороны Садового кольца. В мгновение ока красное нечто поравнялось с местом, где я топталась, нервно поглядывая на часы, остановилось, лихо взвизгнув тормозами, и оказалось красным спортивным кабриолетом «БМВ». За рулем его сидел Кирилл.
- Прости- прости- прости- прости! - Он выскочил из машины, как чертик из табакерки. - Ноя ничего не могу с собой поделать - я всегда опаздываю, даже на свидание к самой красивой женщине!
И без того оглушенная его эффектным появлением и громогласными восклицаниями, я была пылко расцелована и окончательно очумела от такого наскока. Не дав мне опомниться, галантный кавалер запихнул меня в машину, не переставая говорить:
- Одна радость: ни одна, даже самая красивая, женщина не ушла, не дождавшись меня.
Милый взъерошенный парнишка вырос в самонадеянного нахала, с грустью констатировала я про себя. Впрочем, удивляться нечему, если верить марксистско-ленинским источникам, уверяющим нас, что каждый человек - продукт своей среды.
- Хорошо, наверное, быть сыном миллионера? - сдавленным голосом спросила я в тот самый момент, когда машина сорвалась с места. Первые минуты старта доставили мне ни с чем не сравнимые ощущения, когда кажется, что голова твоя под действием инерции вот-вот оторвется от такого любимого и привычного тела.
- Ага, я просто в экстазе, - сверкнув полным комплектом ослепительно белых зубов, ответил Кирилл. - Мужики так и норовят развести тебя на бабки, зато дамы как одна видят цель своей жизни в том, чтобы сделать тебя счастливым - в браке.
- Ты и обо мне так думаешь? - уточнила я.
- Ты не дама!
- А кто же я в таком случае?!
- Ты - рыжая, и я тебя обожаю! Поцеловал бы прямо сейчас, но для этого надо сбросить скорость.
- Не надо!
- Сбрасывать скорость? - захохотал Кирилл.
Не нравится мне эта бойкость. Конечно, легкий флирт приятен и ни к чему не обязывает, но любовь моего детства флиртует как-то слишком агрессивно, а я пока что не созрела для... От воспоминания о самых красивых глазах в мире я почувствовала шоколадную горечь на языке и чувствительный укол совести. Судя по всему, совесть в моем организме располагается где-то в районе желудка. Если это, конечно, совесть, а не гастрит.
- Ну, как тебе понравились отцовские байки о попытках моего устранения? - К моему великому облегчению, Кирилл оставил в стороне тему любви и счастья. - Впечатляет? Ты небось решила, что мой родитель совсем свихнулся?
- Ну отчего же, - осторожно ответила я.
- Да ладно тебе, не притворяйся. Звучат его рассказы действительно дико. Он вам полный набор ужасов выложил?
- Наверное. - Я сосредоточилась. - Подозрительная аллергия, упавшая ни с того ни с сего балка, несчастный случай на озере и грузовик. Это все?
Кирилл кивнул:
- Весь список, ничего не упущено. Аллергия, конечно, была самая обыкновенная. А если я и траванулся этой самой земляникой, то причину тут в экологии надо искать, а не в Уголовном кодексе. Балка наверняка тоже случайно упала. Видела бы ты эту усадьбу, там все прогнило насквозь... Но, признаюсь тебе как профессионалу, после грузовичка я и сам малость оробел.
- Расскажи-ка мне все еще раз, - потребовала я.
Кирилл бросил на меня насмешливый взгляд:
- Слушаюсь, сэр! Правда, рассказывать особенно нечего. Выползаю я поутру из дома, дыша, пардон, перегаром вчерашнего шампанского... Кстати, ты любишь шампанское?
- Рассказывай! - рыкнула я.
- Понятно. Значит, не любишь... Жарища страшная, настроение у меня никакое. И вдруг сзади каак загрохочет! Ну, я и отпрыгнул - чисто автоматически. Если бы стал оглядываться и соображать, в чем дело, лежал бы сейчас весь переломанный в лакированном гробу, красиво убранный цветами, а душа моя на небесах скорбела бы и рыдала потому поводу, что мне так и не дали отметить мой долгожданный день рождения. Я тебя, кстати, приглашаю.
- Спасибо, - рассеянно ответила я, чем явно разочаровала Кирилла, ожидавшего, очевидно, куда более бурной реакции. - А что за грузовик?
- Слушай, я его и разглядеть - то толком не смог - только по грохоту понял, что тачка здоровенная. Ни водителя, ни номера я не запомнил. Да и вообще, если правду говорить, я немножко растерялся от такого недружественного отношения ко мне, любимому.
- А куда ты собирался? - спросила я просто для очистки совести, в глубине души понимая, что сыщик из меня тот еще, но никому, даже самой себе, признаваться в этом не спешила.
- Собирался я, радость моя, в ближайший магазин за минеральной водой, чтобы поправить здоровье, пошатнувшееся после вчерашней вечеринки.
- У тебя что, праздник каждый день? - ехидно осведомилась я.
- Ага, что-то вроде того. У меня, понимаешь ли, заслуженный тяжким трудом отпуск, и я провожу его так, чтобы не было мучительно больно и обидно за бесцельно прожитые минуты.
- Это что же за тяжкий труд такой? - сладко пропела я. - Нелегкие будни хлебопекарной промышленности?
И тут же едва не расплющила нос о ветровое стекло, потому что «БМВ» резко вильнул в сторону обочины и затормозил. А Кирилл, раскрасневшийся от злости, повернулся ко мне:
- Ты, как я понял, всерьез считаешь, что я ни на что в этой жизни не способен, кроме как сидеть на отцовской шее? Да?
- Я ничего такого... - залопотала я.
- Ну, так вот, на будущее. Я работаю юристом в крупной компании. Отцу тоже помогаю, причем бесплатно. И он меня, кстати сказать, очень ценит! А если ты еще будешь мне хамить, паршивка ты этакая... - Кирилл надвинулся на меня, - ...я надеру тебе уши!
Он звонко чмокнул меня в щеку и расхохотался:
- Что, испугалась, а?
- Да нет, - пробормотала я. - А куда мы, кстати... Ч- черт побери! - Машина тронулась с места, если можно так сказать о резком взлете. - Куда мы едем?
- Да уже недалеко, - ответил Кирилл. - Если бы не эти дурацкие светофоры, давно бы уже были на месте.
Надо признаться, первый раз в жизни я ощутила признательность светофорам и легендарным московским пробкам. Когда б не они, рядом с Кириллом давно бы уже валялась моя остывающая тушка - манеру его вождения я переносила с большим трудом.
- Я сам там ни разу не был, мне друзья рассказали, - продолжал Кирилл. - Говорят, классный клуб. Живая музыка, хозяева сами музыканты.
Кто-то тихонько поскреб острым коготком у меня внутри. Должно быть, это была догадка.
- А как этот клуб называется, если не секрет? - вкрадчиво поинтересовалась я, оглядывая знакомые окрестности.
В ту же секунду машина резко нырнула в арку и остановилась. Я потерла ушибленную о стекло макушку и, тяжело вздохнув, подумала, что в ближайшее время мне явно суждено либо остаться калекой, либо сойти с ума.
Почему, объясните мне, из всех бесчисленных клубов и ресторанов Москвы Кирилл выбрал именно тот, где мы непременно должны встретиться с Себастьяном и Даниелем? Почему ему сегодня приспичило отправиться не куда-нибудь, а именно в «Ступени»?

Глава 9
СЕБАСТЬЯН НЕДОВОЛЕН

Черная «Победа» повернула направо и влилась в грохочущий плотный поток автомобилей, летящих по Садовому кольцу. Даниель барабанил пальцами по рулю в такт звукам радио, Себастьян перебирал четки, сдвинув к переносице брови - свои прекрасные темные брови, написала бы Марина, как всякая влюбленная женщина, страдающая недостатком сдержанности и здравого смысла.
- Слушай, прекрати, а? - наконец нарушил молчание Даниель. - И так жарища страшная, да еще от тебя тепловые волны, как от радиатора. Ну что тебя не устраивает?
- Я не хочу заниматься этим делом, - сквозь зубы процедил Себастьян.
- Это я уже понял. А причины какие-нибудь есть?
- Не хочу! Сегодня же свяжусь с Листовским и расторгну договор.
- Ага. А парня убьют.
- Во-первых, все в руках божьих. Его могут убить, даже если мы возьмемся за это дело, и будем прилагать все усилия, чтобы защитить его. Страшно даже представить, сколько врагов и конкурентов у Листовского, и в какой лабиринт догадок, подозрений и мотивов мы попадем, когда возьмемся за дело по-настоящему. А во-вторых, с чего ты взял, что его действительно собираются убить? Его отец тяжело болен, и стоит ли удивляться, если все эти опасности не более чем...
- Подожди- подожди! - Даниель поднял правую руку. - Это все понятно. История с аллергией критики не выдерживает, как и случай на озере. Но упавшая балка вполне может быть не простым несчастным случаем. А уж сегодняшнее происшествие с грузовиком и подавно. Попытаться спасти человеческую жизнь никогда не вредно. У нас нет причин отказываться.
- Мы детективное, а не охранное агентство!
- Одно с другим связано, и то, что наш договор включает только пункты о сборе информации, ничего не значит. Мы, конечно, не обязаны заботиться о его безопасности, но народная мудрость гласит: кто предупрежден - вооружен... А ты, между прочим, пытаешься запудрить мозги лучшему другу.
Себастьян тяжело вздохнул и с мученическим видом закатил глаза вверх.
- А хочешь, я сам скажу, почему тебе так не нравится это дело?
- Сделай такую милость!
- Потому что ты ревнуешь Марину к Кириллу.
- Кто, я? Ревную? - Себастьян расхохотался. - К этому сопляку? Да с чего ты взял?
- С того, что ты с ног до головы обклеен объявлениями об этом.
Насмешливо улыбаясь, Себастьян осмотрел себя сверху донизу, подвигал руками, полюбовался подметками ботинок, привстав, заглянул за плечи и изучил свое изображение в зеркале заднего вида. Наблюдая за этими телодвижениями, Даниель только молча усмехался.
- Ничего! - наконец вслух поделился результатами своих исследований Себастьян. - Абсолютно ничего! Тебя кто-то обманул.
- Если и есть кто-то, кто может меня обмануть, то это не ты. Хватит прикидываться! Женщинам нравятся смазливые мужчины, тебе ли этого не знать. А тут друг детства, давно не виделись... Это еще не повод, чтобы злиться. По-моему, он славный парень.
- Славный?! - улыбки на лице Себастьяна как не бывало. - Да по нему за семь верст видно, что это самовлюбленный, бессердечный болван! Такие коллекционируют женщин, как насекомых - усыпляют эфиром и накалывают на булавки!
- Можешь не продолжать свою мысль - я понял. Только не забывай, что у женщин, в отличие от насекомых, есть голова на плечах, предназначенная не только для украшения, всяких там причесок, макияжа, шляпок, сережек и прочей ерунды. У нее внутри есть такая полезная штука, мозги называется. И если они ими не пользуются, предпочитая всякие другие органы... Не смотри ты на меня так! Я про глаза, уши и сердце! А ты что подумал? Тем, про что ты подумал, обычно мужчины пользуются вместо мозгов... Ну, так вот, если женщины такие дуры, то они и виноваты, а никак не те, кто этой глупостью пользуются. Тем более что бабники, о которых мы с тобой ведем сейчас речь, совершенно бескорыстны и дают женщинам очень многое. Просто женщины требуют от них гораздо больше того, что они в состоянии им дать...
- Да ты просто какой-то апологет донжуанства! - Себастьян смотрел на Даниеля почти с ужасом. - Тебя послушать, можно подумать, что ты и сам такой.
- А почему бы и нет? - Даниель подмигнул Себастьяну.
- Этого только не хватало! Надеюсь, Надя об этом не узнает. Потому что иначе неизбежно начнется третья мировая война...
- Не волнуйся, все под контролем. Так что с делом Листовского? Продолжаем работать?
Себастьян поморщился:
- Не нравится мне все это...

Предыдущая страница 3 Следующая страница


Невеста колдуна 4

- Мы уже выяснили, что ты не симпатизируешь Кириллу. Чем еще ты недоволен?
- Ты считаешь, этого недостаточно? Как я могу обеспечивать безопасность человека, которому мне больше всего хочется вмазать по физиономии?
- Что я слышу? Ты ли это? Себастьян, такие слова из твоих уст - невозможно поверить! А всё женщины! Женщины... Кстати, как ты думаешь, поверили наши женщины в то, что ты им сегодня наплел?
Себастьян пожал плечами:
- Не вполне, наверное. Я бы на их месте ни за что не поверил. Но выдвигать другую версию нашего отсутствия уже поздно.
- Да уж, задний ход теперь не дашь. Честно говоря, я не понимаю, для чего светлейшему архангелу Михаилу так понадобилась вся эта срочность и секретность и почему о новой Лестнице в Петербурге никто, кроме нас, не должен знать? И зачем она вообще нужна, есть же прекрасная Лестница под Москвой!
- Очевидно, архистратиг небесных сил что-то задумал. Но почему из всего ангельского войска ему понадобились двое ссыльных, по горло увязших в земных делах? - Себастьян задумчиво провел по губам указательным пальцем.
Даниель посмотрел на него в зеркало заднего вида.
- Кстати, я давно хочу тебя спросить: с чего ты взял, что наше пребывание среди людей похоже на ссылку? Никто ведь так толком и не объяснил, зачем тебя сюда отправили. Наказывать тебя было явно не за что. Ты, конечно, не безупречен, но если за это ссылать, то на небесах ни одной живой души не останется... И вот еще что непонятно - почему мне с такой легкостью позволили увязаться за тобой? Я над этим много думал... Может, это и не ссылка вовсе, а своего рода... командировка? Ответственное задание, которое не могли доверить никому, кроме нас с тобой?
Но Себастьян, погруженный в свои мысли, кажется, даже не слышал, что ему говорит Даниель, потому что без особой связи с его словами проговорил:
- Знаешь, Даниель, я чувствую, что очень скоро нам стоит ждать больших неприятностей. Что-то произойдет...
- Ты имеешь в виду - там? - Даниель поднял указательный палец вверх. Себастьян покачал головой:
- Нет. Здесь. Михаила тревожат сейчас земные проблемы, а не небесные. И, боюсь, нынешнее дело, которое, раз мы взялись за него, так уж и быть постараемся довести до конца, покажется нам легкой прогулкой по сравнению с тем, что нас ждет.

Глава 10
ВРАНЬЕ КАК ВИД ИСКУССТВА

Надо было срочно уносить ноги. Во дворе, с самого краю, стояла, тускло поблескивая под слоем московской пыли, черная «Победа», а это значило, что, по крайней мере, один из двух ангелов находился сейчас в клубе, и мы с Кириллом рисковали быть обнаруженными в любой момент.
К сожалению, ощущение под ногами горящей земли сильно замедлило мой мыслительный процесс, и пока я собрала расползающиеся, как медуза на солнце, мысли в кулак, Кирилл успел не только заглушить мотор, но и открыть дверь, так что мне пришлось поспешно схватить его за ремень брюк.
- Э-э... Я думаю, нам лучше туда не ходить, - не внушающим никакого доверия тоном проблеяла я.
- А что такое? Ты здесь уже была?
- Нет! То есть да, один раз. Но мне этого раза на всю жизнь хватит! - Сама бы я себе ни за что не поверила. Вранье экспромтом удается мне плохо. К тому же врать нужно было ускоренным темпом - на горизонте каждую минуту мог появиться кто-нибудь знакомый, не говоря уж о самих ангелах, а оперативное вранье без предварительной подготовки - это особый род искусства, к которому у меня, к сожалению, нет никакого таланта. Но выхода не было.
- Да? - Кирилл заинтересовался, но дверь не захлопнул. - И что произошло?
Я зажмурилась от отвращения к себе и выпалила:
- У меня было отравление! - и зачем-то добавила: - Алкогольное.
Кирилл, изумившись, машинально хлопнул дверью:
- Что же ты такое пила?
- Не помню! - ляпнула я, но потом, сообразив, что порчу репутацию не клубу «Ступени», а себе самой, поправилась: - Какой-то коктейль...
Слегка утешало то, что мои россказни не были чистой выдумкой - когда я только устроилась работать в «Ступени», мне действительно однажды стало плохо после коктейля. Правда, это произошло оттого, что один милый дяденька - великий певец и великий мерзавец - подсыпал мне в бокал какой-то дряни, но в настоящий момент это было не так уж и важно.
Для пущего эффекта я трагически сообщила:
- Меня рвало весь день. Я целую неделю после этого питалась одной овсяной кашей.
- Бедняжка! - Кирилл сочувственно покачал головой и, к моему ужасу, вновь открыл дверь машины. - Ладно, бог с ними, с коктейлями. Будем пить минеральную воду. А градусы доберем попозже, в каком-нибудь другом заведении.
- Нет! - взвизгнула я. - Ни за что! Ты бы видел тамошних официантов!
- Да ладно! - Кирилл поставил левую ногу на мостовую. - Что нам, под венец идти с этими официантами?
- Они хамят!
- Но не беседовать же нам с ними!
- И у них у всех чернота под ногтями! - взвыла я, мысленно прося у ребят прощения.
Кирилл убрал ногу в машину.
- Слушай, неужели здесь так все плохо? Почему же мои друзья хвалили это место?
В этот самый момент белая дверь с бронзовой ручкой в форме львиной головы распахнулась, и я вжала голову в плечи... Но открывшаяся дверь выпустила на улицу рано облысевшего преуспевающего клерка с серым от жары и усталости лицом. Впрочем, не думаю, что мой собственный цвет кожи отличался в эту минуту свежестью. Придя в себя, я обнаружила, что скрестила руки на груди.
- Музыка-то там хоть хорошая? - продолжал допытываться Кирилл, не замечая, к счастью, моих мучений.
- Отвратительная! - в тоске выпалила я. - Гаже просто не придумаешь!
- Да это тебе, наверное, из-за плохого самочувствия так показалось, - продолжал изводить меня Кирилл, так что я едва не брякнула, что ему самая дорога в адвокатуру, но вовремя сдержалась.
Очевидно, мои глаза выражали такое страдание, что это подействовало на Кирилла лучше всех моих неубедительных аргументов.
- Ладно, - он захлопнул наконец дверцу машины и завел мотор. - Найдем что-нибудь другое.
Едва я успела облегченно вздохнуть и немного расслабиться, как белая дверь клуба снова открылась, и на пороге появился Даниель. При виде нас его лицо просияло.
- О! На ловца и зверь... - начал он, но я взвизгнула:
- Гони!
«БМВ» развернулся вокруг собственной оси и ринулся в арку, своды которой отразили растерянный возглас Даниеля:
- Эй! Вы куда?
Сумасшедшая гонка закончилась плачевно: мы наглухо застряли в огромной пробке. Пришлось поднимать матерчатую крышу - солнце, не обращая ни малейшего внимания на вечернее время, припекало вовсю, а густая бензиновая гарь разъедала легкие.
Кирилл протянул мне пузатую бутылочку зеленого стекла с противно теплой минеральной водой и ворчливо произнес:
- Так бы сразу и сказала, что в этом клубе тусуются твои начальники. Нет, надо было четверть часа пудрить мне мозги. Раньше ты не была такая.
- А какая я была? - слабым голосом откликнулась я, медленно приходя в себя после вызванного Кирилловыми маневрами головокружения.
- Брякала все, как есть на самом деле, не задумываясь о последствиях.
«Дура была. Да и сейчас не поумнела», - подумала я, но вслух ничего не сказала, тем более что Кирилл продолжал:
- Кстати, а шеф твой, не тот, который вышел, а другой, брюнетик смазливый, таак на тебя глазами сверкал, когда мы обнимались. У вас с ним ничего нет? А?
Я чуть не поперхнулась минералкой и свирепо уставилась на хлебного королевича. Но от лекции о правилах хорошего тона воздержалась. Вместо этого сказала холодно:
- Ты лучше расскажи мне о том, как тонул. А то мы этот пункт нашего списка забыли обсудить.
Кирилл мгновенно поскучнел.
- Да что об этом рассказывать. Обыкновенная судорога в ноге, ничего интересного...
И вообще, мисс Холмс, хватит говорить о делах! Пусть твои шефы этим занимаются, вместо того, чтобы меня по клубам вылавливать.
- Нужен ты им очень! - внезапно обиделась я за ангелов.
- Им-то нет, конечно. А отцу нужен. Сын родной, как- никак.
- Ну и зачем же ты тогда сбежал?
- Не хочу, чтобы меня караулили. Слушай, а откуда они узнали, что мы будем в «Ступенях»? Я же никому об этом не говорил!
И он с подозрением уставился на меня. Я разозлилась:
- Ты что, думаешь, что это я им телепатировала? Или на мне какие-нибудь передатчики нацеплены? Да? А тебе не приходило в голову, что они в клубе оказались случайно?
- Я бы так и подумал, но ты, подруга, такую околесицу несла, что уж и не знаю... - с сомнением сказал Кирилл.
- Раз так, - оскорбилась я, - тогда мне здесь делать нечего! До свидания!
Но выйти из машины мне не удалось - Кирилл сгреб меня в охапку.
- Ты обещала быть моим телохранителем!
- Если хочешь сохранить свое тело целым и невредимым, - жестко сказала я, - тебе лучше сидеть дома, а не шляться по городу, особенно по многолюдным местам.
- Разве безлюдные места не опаснее многолюдных?
- В безлюдных проще понять, откуда ждать нападения. А в многолюдных - толчея, внимание рассеивается. И помощи все равно не дождешься, даже если вокруг полно народа...
Тут меня снова вдавило в кресло - мы выехали из пробки и снова помчались как ненормальные.
- Ну, хорошо, уговорила, - сказал Кирилл. - Я-то хотел отвезти тебя в боулинг - клуб, но раз ты считаешь, что мне грозит опасность, это мероприятие я отменяю. А то еще не дай бог, кто-нибудь зашибет меня шаром... Или кеглей - тоже удовольствия никакого.
- И куда же мы теперь едем? - подозрительно осведомилась я.
- Как куда? Разумеется, ко мне домой! Час от часу не легче.
- Главное, чтобы у подъезда нас не ждала засада, - прочитал мои мысли Кирилл.
- Слушай, может, все-таки лучше позвоним Себастьяну и Даниелю? - жалобно предложила я.
- Это кто?.. А, твои командиры, да? Ну и имена, не детективное агентство, а какой-то очаг безродного космополитизма. Нет, звонить мы им не станем. Они посадят меня под замок, а я могу согласиться на это только при условии, если мое одиночество скрасит какая-нибудь красотка вроде тебя, рыжая.
Дом, в котором жил Кирилл, был построен совсем недавно и, несмотря на неброский внешний вид, явно относился к категории элитных. Чего стоил один вестибюль при входе - ковры на кафельном полу, зеркала и деревянные панели на стенах, кондиционированная прохлада, дорогостоящая искусственная зелень в будке консьержки в стиле арт-деко. Я вспомнила свой родной подъезд, выкрашенный масляной краской цвета «детской неожиданности», ободранные почтовые ящики, носящие следы неоднократного взлома, лифт с автографами местных обитателей, разлитый повсюду тонкий аммиачный аромат... И затосковала, вместо того чтобы радоваться отсутствию подозрительных личностей и предметов возле дома и в подземном гараже, где Кирилл оставил свое роскошное средство передвижения.
Со слов консьержки мы узнали, что за время отсутствия Кирилла к нему заходил отец - поднимался в квартиру и, уходя, просил передать сыну, чтобы тот позвонил ему. А еще был какой-то мужчина - симпатичный такой, блондин, незнакомый. Узнал, что Кирилла нет, и начал расспрашивать - кто, мол, к нему ходит, да зачем, да как тут соседи друг к другу относятся, да кто живет. Консьержка, конечно, ничего ему не сказала, не зато ей деньги платят, да и знает она этих симпатичных - все расспрашивают, да расспрашивают, а потом подложат ночью в подвал мешки с этим, как его... гематогеном, что ли, - и поминай всех, как звали, и никакая охрана тут не поможет, а милиционеры, бездельники, только деньги с не прописанных грести хотят, а когда дело делать надо - их не найдешь...
Прерывая тарахтение консьержки, Кирилл рассыпался в благодарностях. Обмазав ее в сиропе с ног до головы, он бархатным голосом выразил надежду на то, что о его возвращении домой никто не узнает, и ловким движением сунул что-то в окошко. Мне показалось, что это была небольшая зеленоватая бумажка.
- Будем надеяться, - сказал Кирилл, - что пожертвования моих доброжелателей были не такими щедрыми, как мое.
- Ты про что?
- Ты меня удивляешь, подруга. Для детектива ты что-то чересчур наивна. Уверен, что и отец, и любопытный дяденька захотели улучшить материальное положение нашей дорогой Раисы Степановны в обмен на пустяковую услугу.
- Она должна позвонить им, когда ты придешь? - догадалась я.
- Вот именно. Но я надеюсь, что она этого не сделает. Во-первых, я для нее, в отличие от них, постоянный источник дохода. Во-вторых, надеюсь, что я оказался щедрее. А в-третьих... Хотя неважно...
И все-таки? - полюбопытствовала я.
- Обаяние - это страшная сила! - ответил Кирилл, сверкнув глазами.
- Неужели? - насмешливо протянула я.
- Сейчас тебе представится возможность убедиться в этом на собственном опыте. - Кирилл нежно приобнял меня за плечи. В ту же секунду я поняла, что влипла.
- Может, тебе стоит все-таки послушаться отца? - осторожно сказала я, пока Кирилл открывал ключом дверь своей квартиры. - И потом, не слишком ли хлопотливо - прятаться не только от убийц, но и от тех, кто собирается тебя спасти?
Кирилл распахнул дверь и сделал приглашающий жест.
Я поняла, что ответа не будет, и молча вошла и квартиру.
Однако ответ я все-таки получила.
- Пожалуй, ты права. - Кирилл провел меня в просторную комнату, служившую одновременно столовой и кухней. - Но у меня осталось еще одно маленькое дельце, в которое мне не хочется никого посвящать. Разберусь с ним - и явлюсь с повинной.
- И когда же это случится?
- Да завтра, ближе к полудню.
Кирилл усадил меня на длинный угловой диван и, присев рядом, сжал мои руки в своих:
- Я могу на тебя рассчитывать? Ты ведь меня не выдашь?
- За кого ты меня принимаешь?! - возмутилась я. - Ты что, думаешь, что я...
Тут-то он меня и поцеловал. Настолько неожиданно, что я не смогла бы сопротивляться, даже если бы и хотела. А через несколько секунд уже рылся в холодильнике, сопровождая этот увлекательный процесс понятными только ему одному комментариями. А я ошеломленно хлопала ресницами и недоумевала, как это я могла так оплошать: ведь не секрет, что в большинстве случаев любая женщина может предсказать предстоящий поцелуй как минимум за пять минут до его наступления, и только редкостную разиню это приятное событие может застать врасплох.
Пока Кирилл доставал из холодильника и выкладывал на стол разнообразную снедь, я рассеянно смотрела на пол - кафель, плавно переходящий в паркет на незримой границе между территорией, предназначенной для приготовления пищи, и территорией, предназначенной для ее поглощения, - и сочиняла предлог, который позволил бы мне без лишнего промедления покинуть это гостеприимное жилище.
Разглядывая постеры на стенах, иллюстрирующие пристрастия хозяина квартиры, - скачущие во весь опор лошади, брызги пота и кровавой слюны, летящие из-под бьющей в челюсть боксерской перчатки, свирепо оскалившийся самурай с взлетевшим над головой мечом, капли воды на спине обнаженной девушки, заходящей в воду, - я размышляла. Конечно, Кирилл мне нравился ужасно, я бы даже сказала - до неприличия. Но, во-первых, но совсем не значило, что я в него влюблена; детские чувства в пионерлагере не в счет, тогда я влюблялась каждую неделю, каждый раз совершенно безнадежно, поскольку объекты пылкой страсти всегда оказывались либо абсолютно недосягаемы, либо чарующе глупы - взять того же Кирилла, например. А во-вторых, к своему большому изумлению, я вдруг обнаружила, что скучаю по Себастьяну и готова отдать все на свете зато, чтобы он оказался сейчас рядом со мной.
Из задумчивости меня вывел голос Кирилла:
- Рыжая, а ты что сидишь, как неродная? Ждешь, когда я все подам тебе на блюдечке с голубой каемочкой? Очень напрасно, потому что мы не можем ждать милостей от природы. Вот тебе ножик, вот тебе доска. Действуй!
Проклиная все на свете, я принялась ожесточенно нарезать тоненькими лепестками сырокопченую колбасу, пока Кирилл делал то же самое с сыром. Мысль о том, что сыр как более мягкий продукт Кирилл мог бы уступить мне, посетила меня слишком поздно - когда ломтики уже были затейливо выложены на прозрачную синюю тарелку.
- Слушай, а ты правду сказал отцу про крестик? - вдруг спросила я.
Нож дернулся в руке Кирилла и впился ему в палец. Вскрикнув и чертыхнувшись, он бросился к мойке, оставляя за собой дорожку из кровавых капель.
- Что за дурацкая манера - задавать вопросы под руку! - сердито воскликнул он. - Я чуть палец себе не отхватил и все вокруг загадил. Ты посмотри - ветчина вся в крови!
Придя в ужас от вида стекающей с его пальца ярко-красной воды, я забормотала какие-то извинения и оправдания, но Кирилл только махнул здоровой рукой:
- Да что с тебя взять! Иди лучше в коридор, там, в шкафу, в верхнем ящике найди пластырь. И перекись водорода, если она там есть, конечно.
Когда кровь была остановлена, палец благополучно заклеен, а кровь с пола, стола и ветчины моими стараниями удалена, Кирилл сказал:
- Думай обо мне что хочешь, но все эти стрессы меня довели. Мне нужно выпить.
- Пожалуй, - задумчиво ответила я, - мне гоже.
Несмотря на обильную закуску, захмелели мы довольно быстро. Давнее пионерское лето на берегу Черного моря ожило перед нашими глазами, и нас закачало на волнах воспоминаний. От полноты чувств пихая друг друга локтями, и нетерпеливо перебивая, мы говорили без умолку: о цветочной клумбе, ограбленной Кириллом в честь моего дня рождения, о щенках во дворе столовой, которых мы ходили кормить после обеда, о подаренном мне игрушечном пистолете, о моем позорном опоздании на торжественную линейку, о драке Кирилла с парнем из первого отряда, пригласившим меня танцевать на дискотеке, о зеленых персиках, которые хрустели, как огурцы... Стало смеркаться, заметно потемнело, и Кирилл зажег два изящных торшера по углам комнаты, отчего атмосфера в ней приобрела дополнительную интимность. Впрочем, меня это уже не слишком волновало, тем более что в мою не слишком трезвую голову внезапно вернулась, ускользнувшая, было, мысль.
- Слушай! - оживленно воскликнула я. - Ты же так ничего и не сказал мне про крестик?
- Какой еще крестик? - слегка запинаясь, удивился Кирилл - выпил он гораздо больше меня, и это было заметно.
- Ну, тот, который якобы был зажат у тебя в кулаке! Когда тебя из озера выловили!
Кирилл на минуту задумался, туповато уставившись на меня.
- И что я должен тебе рассказать? - наконец произнес он.
- Действительно ли он был у тебя в кулаке, и если да, то, как он туда попал? - чрезвычайно гордясь собой, вопросила я.
- Нет! - признался Кирилл, водя головой из стороны в сторону. - Он был не в кулаке. Он был у меня в плавках! И как он туда попал, я понятия не имею!
- Я тебя серьезно спрашиваю! - обиделась я.
- А я тебе серьезно отвечаю - не приставай ты ко мне со всякими глупостями! И вообще, не женское это дело - вести следствие.
- Чтоо?! - оскорбилась я. - Да ты, оказывается, этот... как его... Обскурант!
- Это тебя в университете научили так ругаться? Правильно, я всегда говорил - нечего женщинам делать в университете!
- Знаешь, как про таких, как ты, говорят в Америке? Мужская шовинистическая свинья!
- Вот только феминизма здесь не надо! Я этого не люблю!
Речь в защиту феминизма, готовая вырваться наружу, была задержана рукой Кирилла, попросту зажавшей мне рот.
- Спокойно! - внушительно произнес он. Грубая мужская сила всегда торжествует. Поэтому случаю предлагаю тебе проследовать гной. Я открою тебе одну важную тайну.
Заинтригованная, я последовала за ним, начисто забыв о необходимости продемонстрировать свои ораторские способности.
Нетвердыми шагами мы прошли через не слишком большой, но очень темный холл - освещение Кирилл включать не стал, очевидно, для соблюдения конспиративности - и попали в чуть менее темную комнату - через не зашторенные окна с улицы проникали лучи уличных фонарей.
Я бросила беглый взгляд на зеркальные двери шкафа - купе, мигающий разноцветными огоньками дисплей музыкального центра, громоздкую кровать у дальней стены и едва собралась поинтересоваться, где же обещанная тайна, когда Кирилл обнял меня, и все его секреты стали для меня яснее ясного. Еще более понятной стала необходимость немедленно отрезвить зарвавшегося друга детства парочкой крепких оплеух.
Но намеренью моему не суждено было осуществиться - не успела я даже шевельнуть рукой, как стены дома содрогнулись от мощного взрыва.

Глава 11
ПЛЕМЯННИК

На смену жаркому дню пришел душный вечер.
Немолодой мужчина провел платком по лбу, вытирая испарину, и, вздохнув, тяжело поднялся со скамейки. Привлеченная негромким свистом, из кустов вынырнула карамельно-рыжая такса и вопросительно взглянула на хозяина. Тот посмотрел на часы и сказал:
- Да теперь уж, наверное, не придут.
Такса недовольно фыркнула и подбежала к нему.
Он наклонился, чтобы пристегнуть карабин поводка к металлическому кольцу на новеньком красном ошейнике - подарок любимому животному по случаю пятилетнего юбилея, - как вдруг такса негромко тявкнула и, смешно семеня коротенькими кривыми лапками, помчалась куда-то в сторону.
Мужчина выпрямился и, щурясь поверх старомодной роговой оправы очков, проследил за ней взглядом.
Такса прыгала вокруг крохотного аккуратного фокстерьера и его хозяйки - маленькой худенькой блондинки с коротким каре. Женщина наклонилась к таксе, чтобы погладить ее, а та норовила лизнуть ее в лицо. Фокстерьер изо всех сил вилял коротеньким хвостом, а потом вместе с таксой подбежал к мужчине и, здороваясь, ткнулся носом ему в коленки.
- Добрый вечер, Вениамин Сергеевич, - сказала женщина, подойдя. Вблизи она казалась старше - мелкие морщинки и усталое выражение лица свидетельствовали о том, что ей не тридцать пять, как пытались убедить всех фигура и походка, а лет на десять больше. Впрочем, лицо тоже не раскрывало всей правды, потому что женщине было наверняка за пятьдесят. Ее собеседник знал об этом, но знал он и то, что возраст женщины не имеет ничего общего с датой рождения, проставленной в паспорте.
- Добрый, - он слегка наклонился к ней, - гораздо добрей, чем я думал. Я решил, что мы с вами разминулись, и увидеться сегодня не удастся. К счастью, я ошибся.
Она улыбнулась одними губами, следя за собаками, наперегонки носящимися друг за другом, - уши таксы трепыхались от быстрого бега, словно она собиралась с их помощью излететь.
- У вас печальные глаза. - Вениамин Сергеевич заглянул ей в лицо. - Проблемы? Опять что-нибудь с племянником?
Она кивнула и вдруг, судорожно всхлипнув, закрыла лицо руками. В растерянности, сам не понимая, что делает, он обнял ее за вздрагивающие от рыданий плечи.

Предыдущая страница 4 Следующая страница


5 Светлана Сухомизская

- Виктория Дмитриевна, голубушка... Вика... Что случилось?
- Это ужасно, Вениамин Сергеевич, ужасно, я не могу выносить этого!.. - глухо простонала она сквозь прижатые к лицу ладони. - Он ночевал у меня сегодня - мечется, стонет, кричит во сне... Говорит, что не спит без кошмаров, что видит их, как только закроет глаза. То он спокойный, тихий - словно ничего и не было. А то - дергается, говорит с трудом, будто бредит наяву.
Перестав плакать так же внезапно, как и начала, она опустила руки и сказала, медленно вытирая остатки слез:
- Он принес мне деньги.
- Но это же хорошо! - С преувеличенным энтузиазмом воскликнул Вениамин Сергеевич, торопливо выпуская ее из объятий.
- Он принес мне тысячу долларов. Представляете?! Тысячу долларов! Когда я стала спрашивать, откуда у него такие деньги, сказал, чтобы я не волновалась, что эти деньги он заработал... Я спросила: где, как? Он молчит. Говорит: верь мне и ничего не спрашивай. Я боюсь... Боюсь за него... Он мог связаться с какими-нибудь бандитами...
Вениамин Сергеевич помолчал, придумывая, ЧТО сказать, и в утешение проговорил:
- А может, он просто продал что-нибудь из вещей деда?
Виктория покачала головой:
- Он живет на даче. Там нет ничего ценного. А из квартиры без разрешения его матери и муха не вылетит. Да он туда и не ходит - не может простить ей, что после гибели Славы она так быстро выскочила замуж, да еще за этого Оконникова.
- Подождите расстраиваться, - мягко произнес Вениамин Сергеевич. - Я уверен - все разъяснится и все окажется совсем не так страшно, как вы думаете. Перестаньте терзать себя... - он хотел добавить «и меня», но вовремя спохватился. - Молодой, талантливый парень, все у него будет хорошо, все образуется, вот увидите...
- Ему надо к врачу, - словно не слыша его слов, продолжала Виктория. - А он не идет, твердит, что вылечится сам. Пьет какие-то настои и отвары по отцовским рецептам. Наш со Славой отец в последние годы жизни увлекся народной медициной.
- Да, я помню, вы говорили мне, - кивнул Вениамин Сергеевич.
Повисла пауза - долгая пауза, во время которой было лишь слышно, как порыкивают и подтявкивают играющие собаки.
- Он рассказывал мне много ужасных вещей. - Виктория смотрела куда-то мимо собеседника, и во взгляде ее отсутствовало всякое выражение. - Но то, что я услышала вчера вечером... Я пытаюсь не думать об этом, пытаюсь как-то объяснить себе, но не могу...
Она еще немного помолчала, Вениамин Сергеевич напряженно ждал продолжения.
- Он сказал, что недавно виделся с девушкой, которая ему очень нравилась... Кажется, они даже встречались какое-то время - еще до армии.
- Что же в этом такого ужасного? - недоумевая, спросил Вениамин Сергеевич.
Виктория повернулась, посмотрела ему в глаза и медленно произнесла:
- Дело в том, что эта девушка погибла год назад. Утонула, купаясь в озере.

Глава 12
ДЫМ КОРОМЫСЛОМ

Промокшие до нитки, чумазые как черти и злые как собаки сидели мы с Кириллом на банкетке в холле. Вокруг, не обращая на нас ни малейшего внимания, ходили люди в форме и в штатском, негромко переговариваясь между собой. Единственный голос, звучавший громче других, был прокуренный баритон капитана Захарова. Во мне крепло подозрение, что доблестный капитан и его подчиненные - единственные милиционеры в городе, занимающиеся уголовными делами, а все остальные их коллеги существуют лишь в качестве массовки, огромной живой декорации, служащей только фоном всему происходящему.
Когда стих грохот взрыва, мы с Кириллом поднялись с пола, убедились, что оба целы и невредимы, и явно под воздействием шока помчались в гостиную, откуда доносился резкий запах и потрескивание, вместо того чтобы во весь дух припустить в противоположную сторону.
Как раз в тот момент, когда мы, пробравшись сквозь висевшее в холле вонючее облако, вошли, надрывно кашляя, в гостиную, сработала противопожарная система, и с потолка на наши головы обрушился холодный дождь. Надо сказать, что мы поначалу не обратили на него никакого внимания.
Стоя под струйками воды, мы долго молча разглядывали развороченный диван - кусками его обивки и синтетического наполнителя была забросана вся комната, разбитые стекла окон, разлетевшийся в щепки стол, разбрызганное вино, покореженный холодильник, налипшие на стены кружочки колбасы. Пол был густо усыпан хрустящими под ногами обломками. Это душераздирающее зрелище настолько поглотило нас, что мы сперва даже не услышали настойчивых звонков и стука в дверь.
А когда все-таки услышали и открыли, квартира в один миг наполнилась милицией и медиками в белых халатах. Любопытные соседи попытались тоже проникнуть внутрь, но были отловлены и изгнаны. Вскоре появились и пожарные, обнаружив, что работы для них нет, на всякий случай предложили полить все из брандспойта, чем на минуту вывели Кирилла из оцепенения. Равнодушно выслушав его бурные протесты, пожарные с сожалением пожали плечами и удалились. Вслед за ними исчезли и медики, предварительно пощупав наш с Кириллом пульс и велев нам на прощание немедленно переодеться и лечь.
Потом приехал капитан Захаров с какими-то мрачными мужиками в штатском. Увидев меня, он сказал только: «Так!» - и, пошептавшись со своими спутниками, отправился звонить по телефону. Один из мрачных мужиков записал наши анкетные данные, задал несколько вопросов о случившемся, на которые мы толком ответить не смогли, и смешался с толпой.
После этого о нас, очевидно, все забыли. И мы, растерянные, ничего не соображающие и очень несчастные, сидели как сычи на ветке, безуспешно пытаясь сообразить, что нам делать дальше.
- Ну что, любители экстремальных видов спорта, доигрались?
Я подняла голову и увидела Даниеля, с укором глядящего на меня.
- Даниель! - вскакивая с места, радостно воскликнула я. - А где Себастьян?
- Там. - Даниель махнул рукой в сторону гостиной. - Разговаривает с Захаровым. А ты готовься, - обратился он к Кириллу. - Сейчас твой папочка приедет, и тут будет маленький конец света в одной отдельно взятой квартире.
- Тут и без него уже конец света, - хмуро заметил Кирилл.
- Да уж, - согласился, оглядываясь вокруг, Даниель. - Сам я, конечно, конца света не видел, но думаю, что похоже.
Рядом с нами возник Себастьян - угрюмый и озабоченный. Я собралась было броситься ему на шею, но он посмотрел на меня таким холодным взглядом, что мне мгновенно расхотелось это делать.
- Ты сейчас поедешь с нами. - Голос Себастьяна был ничуть не теплее его взгляда.
Нелегко заставить себя отвечать, когда с тобой разговаривают в таком тоне, но я набралась мужества и неуверенно поинтересовалась:
- А как же Кирилл?
- Можешь не волноваться. - Себастьян смотрел на меня изучающе - примерно так смотрят на кучу мусора. - За Кириллом сейчас приедет отец.
- И, надеюсь, вставит ему хорошую клизму! - встрял Даниель.
- Боюсь, что клизма ему не поможет, - с недоброй усмешкой откликнулся Себастьян. - Тут проблема с мозгами, а не с кишечником.
- Ну почему же, - глубокомысленно возразил Даниель. - Если у него мозги в заднице...
- Слушайте, вы! - вспылил объект издевательств и вскочил с банкетки. - Если вы сейчас же не заткнетесь, я...
- Ну-ка, ну-ка. - Себастьян изобразил на лице живейший интерес. - Что вы сделаете, любезнейший?
- Ничего, - буркнул Кирилл и снова сел.
- Это самый ваш разумный поступок за сегодняшний день, - прокомментировал Себастьян.
- Ну что, едем? - спросил у него Даниель. - Ты узнал все, что хотел?
- Одну минуту, - ответил Себастьян и обратился к Кириллу: - Где тут спальня?
Кирилл молча махнул рукой, а когда Себастьян ушел, прошипел так, чтобы всем было слышно:
- Наверное, решил проверить, не осталось ли что-нибудь на простынях.
И получил от меня, наконец заслуженную долгожданную оплеуху. Молча потер ушибленную щеку и уставился в пол.
- Там, откуда я родом, - безмятежно заметил Даниель, - за такие выступления вырывают язык.
Кирилл ядовито усмехнулся, и открыл было рот, чтобы ответить, но в этот момент входная дверь открылась, и в квартире появился Листовский со свитой.
- Ты цел? - бросился он к вскочившему Кириллу.
- Да, я...
- Потом... Мне нужно с вами поговорить, - обратился Листовский к вернувшемуся из спальни Себастьяну.
- Не сейчас. Позже.
- Но речь идет о судьбе моего сына!
- На вашем месте, - холодно ответил Себастьян, - я бы сначала побеседовал с сыном, разузнал у него, собирается ли он жить дальше или в его планы на будущее это не входит. Могу провести для вас любое расследование, но я не в состоянии гарантировать безопасность человеку, который не дорожит своей жизнью. Так что разбирайтесь с ним, а мы свяжемся с вами позже.
Он кивнул Даниелю и пошел к выходу. Взяв меня под руку, тот последовал за ним.
Мне не пришлось долго гадать, куда они меня отвезут. Конечно, если судить по глазам Себастьяна, из шоколадных превратившимся в матово-черные, меня должны были выкинуть в ближайший же мусорный бак, а сверху присыпать банановой кожурой и консервными банками. Вместо этого я очутилась в комнате под стеклянным куполом, куда через балкон из Даниелевой квартиры уже проникла измученная любопытством Надя.
Ангелы отправили меня в душ, а на пристающую с расспросами Надю цыкнули так свирепо, что она замолкла, не решившись даже выразить недовольства по поводу столь небрежного обращения с ее царственной персоной.
Из чувства самосохранения я сидела в душе так долго, что просто удивительно, как за это время у меня не выросли жабры. Наконец, когда я совсем уже очумела от долгого пребывания в воде, в дверь сердито забарабанили, и голос Себастьяна осведомился:
- А хочешь, я сделаю так, чтобы на тебя вместо воды полилось шампанское?
- Я уже все, выхожу! - торопливо завопила я и быстро выпрыгнула из ванны - от Себастьяна в его нынешнем мерзком настроении можно было ожидать чего угодно. Душ из шампанского - брр! Лучше уж из пива - его я тоже не люблю, но оно хоть, по крайней мере, не бывает сладким.
Когда я появилась в комнате, все уже сидели на своих любимых местах. Себастьян и Даниель - за компьютером, правда, вместо обычных таблиц и фотографий на экране монитора прыгали дерущиеся фигурки - сыщики развлекались виртуальным карате. Надя - в кресле с кружечкой кофе, который она с удовольствием употребляла в любое время дня и ночи, без малейшего ущерба для сна.
Я, по своему обыкновению, уселась на диван и была одарена стаканом теплого молока. Хорошо, что не шампанского, почему-то подумала я.
- Итак, к делу, - сухо сказал Себастьян и щелкнул клавишами. Дерущиеся фигурки исчезли с экрана. - Начнем с тебя.
- С меня? - растерялась я.
- Ну да. Ты тесно общалась с нашим... м-м... клиентом. Ведь не зря же. Поэтому мы ждем от тебя исчерпывающего отчета о проделанной работе, - невыразительный голос Себастьяна странно контрастировал с прожигавшими меня насквозь глазами.
- А- а... нуу... - замычала я, в отчаянии глядя на поверхность молока, словно ожидая, что со дна стакана кто-нибудь всплывет мне на помощь. Но никто не всплыл, так что мне пришлось выкручиваться самой. - Ну, в общем... Я от него ничего толком не узнала... Грузовик он не разглядел, все остальные происшествия считает случайными. Вот только... - Тут меня осенило: - Крестик! С крестиком что-то явно нечисто! Когда я стала спрашивать его о крестике, он так вздрогнул, что порезался.
- Чем? - бесстрастно спросил Себастьян.
- Что «чем»? - не поняла я.
- Чем порезался?
Я внезапно разозлилась.
- Ножом, чем же еще! Ветчину он резал! И порезался. А ты думал чем? Бритвенным станком?
- Вкусная была ветчина? - осведомился Себастьян с легкой издевкой в голосе.
- Отличная! - язвительно ответила я. - Просто сногсшибательная!
- Ты хочешь сказать, это ветчина взорвалась?
- Слушайте, ну хватит уже ерунду-то пороть! - вмешался Даниель. - Если мы о делах говорим, давайте говорить, а если вам хочется отношения выяснять, так мы с Надей пойдем, у нас и у самих в отношениях осталось много темных пятен.
Надя одобрительно фыркнула.
- Ладно, - сказал Себастьян и откашлялся в кулак. - Вернемся с небес на грешную землю.
- Скорее уж из преисподней, - пробормотала я, но все сделали вид, что не услышали.
- Итак, что мы имеем. - Себастьян пощелкал мышью и посмотрел на экран. - Листовский Андрей Евгеньевич, 1954 года рождения, окончил Академию химзащиты. Таак... Принимал участие в ликвидации аварии на Чернобыльской АЭС, где получил большую дозу облучения. Отсюда, очевидно, и его нынешняя болезнь.
- Лейкоз, - выпустив из зубов карандаш, уточнил Даниель. - Это мне без всяких анализов было понятно, едва он вошел.
- Не тебе одному, - кивнул Себастьян. Мы с Надей обменялись насмешливыми взглядами: куда уж нам, жалким людишкам, до такой прозорливости!
- Уволен в запас весной 1992 года, - продолжал между тем Себастьян. - Еще до этого, в январе того же года, приобрел в кредит магазин с мини- пекарней, положив тем самым начало знаменитой фирме «Россхлеб»... Надя, а ты разве не в курсе, что «Росхлеб» пишется с одной «с»?
- Это опечатка, - надменно ответила Надя,
- У тебя в этом слове везде опечатка.
Мы с Надей снова понимающе переглянулись.
- Так- так. Ну, этапы светлого пути перечислять не будем, это сейчас нам не очень интересно. Может быть, потом, подумав хорошенько, удастся извлечь из этого что-нибудь полезное. А вот со списком конкурентов и неприятелей, нажитых непосильным трудом, мы благодаря стараниям Даниеля сейчас ознакомимся... Ого!
- Это минимум, - скромно сказал Даниель. - Самые- самые. Лучшие из лучших. Если бы я включил сюда всех, получился бы том размером если не с «Войну и мир», то, по крайней мере, с «Анну Каренину».
Себастьян разочарованно нахмурился:
- Да... Если мы будем перебирать их по очереди в поисках подходящего кандидата в убийцы, мы не управимся с делом до конца следующего столетия, да и то при условии, что оный кандидат действительно есть в этом списке. Значит, придется работать по-другому... И кто бы знал, как мне этого не хочется... Ладно, это все суровая проза. Перейдем к лирике. Что представляет собой господин Листовский как человек?
- Благороден. Врагов не терпит... Если, конечно, они не слишком опасны для него. Умеет быть очень жестким. Подчиненные его побаиваются. Но не похоже, чтобы кто-нибудь из ближайшего окружения его ненавидел. Скажу больше - если в мире существует любовь к начальству, то именно этим видом извращенной любви и страдает подавляющее большинство его работников. К тому же они хотя и не знают, что он умирает, но, видимо, догадываются, что его проблемы со здоровьем - совсем не шуточные.
Слушая эти разглагольствования, я как-то совсем некстати задалась вопросом: стал бы Себастьян любить меня сильней, если бы знал, что я скоро умру?
- ...Говорят, раньше он был очень веселым человеком, но, с тех пор как болезнь обострилась, характер у него испортился. Но все это понимают, поэтому никто не жалуется.
- А что насчет его личной жизни?
- Пока пусто. Последняя женщина в его жизни зафиксирована два года назад. Сейчас, если и есть кто-то, в чем я сомневаюсь, личность этой особы законспирирована получше агента царской охранки. Живет Листовский с домработницей и племянником. Племянник, сын младшего брата, Виктора, с пяти лет воспитывается у старшего Листовского. С этим братом случилась печальная история: жена сбежала от него с другим мужчиной, оставив ему трехлетнего ребенка. А через два года сам Виктор погиб в автокатастрофе.

- Да, веселого мало. Племянник усыновлен?
- Нет, оформлено опекунство... Другие данные на племянника рассказывать?
Себастьян махнул рукой:
- Пока не надо. Расскажи лучше про сына Листовского - старшего, если есть что.
- Конечно, есть! Листовский Кирилл Андреевич, 1974 года рождения... Молодой, холостой, незарегистрированный. Комсомолец, спортсмен, красавец... Марин, я о комсомольце серьезно! Вступил в ряды ВЛКСМ в 1989 году. Целых два года прокомсомолился! Окончил МГИМО, специалист по международному праву. Себастьян, перечень его спортивных достижений нужен?
- Прекрати паясничать, - сердито пробурчал Себастьян. - И вообще, давай покороче. Есть у него какие-нибудь враги - девушки брошенные, или соперники, или что-нибудь в этом роде?
- Хоть отбавляй! - с удовольствием отозвался Даниель. И чему он так радуется, хотелось бы знать? - Девушек табуны, а соперников еще больше... Но только кажется мне, что тут для нас ничего нет. Уж больно необычные способы покушения... Листовский - старший, видимо, прав - вся эта суета по его душу.
- Версию старшего Листовского можно было бы принять, - сказал Себастьян. - Только есть одно «но»: слишком грубая, топорная работа. Бросить с улицы в окно гранату - что за странная затея?
- Гранату? - воскликнула я, от изумления, на минуту забыв, что дала себе слово молчать как могила. - Простая граната наделала столько разрушений?
Себастьян посмотрел на меня с холодным любопытством:
- А что ты имеешь в виду, говоря о простой гранате? - и, не дождавшись моего ответа, поскольку в гранатах, как, впрочем, и в других видах оружия, я, разумеется, ничего не понимала, продолжил: - Нет, все-таки что-то тут не так.
И я опять не выдержала - любопытство было сильнее меня:
- А откуда он бросал гранату? Не с земли же? Квартира находится на пятом этаже!
Даниель кивнул:
- Хороший вопрос. Захаров сказал, что, судя по всему, гранату бросили с соседнего балкона. Хозяев этой квартиры нет в городе уже неделю, и не будет еще долго - отправились заниматься дайвингом на Красное море. За квартирой в их отсутствие следит домработница, но она приходит по утрам. Захаров, конечно, проверит, действительно ли эти соседи сейчас в Египте, но, думается, вряд ли там будут какие-нибудь открытия - ни за что не поверю, чтобы люди стали так бездарно подставляться.
- Это ты точно заметил. - Себастьян подпер кулаком подбородок. - Вообще, это покушение смотрится как-то глуповато, словно человеку, который его осуществлял, не было особого дела, убьет он Кирилла, покалечит или только напугает. Конкуренты Листовского наверняка наняли бы профессионала, который от его сыночка мокрого места не оставил бы.
Даниель пожал плечами:
- Конкуренты разные бывают. Да и вообще - мало ли что...
Себастьян тяжело вздохнул.
- Что ж, будем думать. А пока назначим нашему хлебобулочному клиенту рандеву на завтрашнее утро. Поговорим о любви.
Для разговоров о любви мог бы найти кандидатуру и получше, раздраженно подумала я, но вслух свои мысли не высказала. Для шпилек и уколов у меня еще целая ночь впереди. Ох, как же мне не хочется выяснять отношения!

Глава 13
СНОВА ДВА ГОЛОСА

- ...Мне казалось, что мы договорились - все решения принимаю я, без меня ты не предпринимаешь ни единого шага, какой бы гениальной ни была твоя идея! А теперь оказывается, что мое дело - сторона! - почти кричал женский голос в трубке.
- Я тебя не понимаю... Что произошло? Отчего ты злишься? - недоумевал мужской голос.
- Нет, это я хочу знать, что происходит! Почему ты работаешь у меня за спиной?
- О чем ты?
- А ты не догадываешься?
- Понятия не имею...
- Взрыв - твоих рук дело?
- Какой взрыв? Что ты выдумываешь? Объясни толком, о чем речь!
- У нашего общего друга, надеюсь, ты понимаешь, о ком я говорю, в квартире произошел взрыв! И ты хочешь сказать, что ничего об этом не знаешь?
- Взрыв?! Нет- нет! Ты что! Я понятия об этом не имею! Первый раз об этом слышу!
- Ты думаешь, я поверю, что ты не имеешь к этому никакого отношения?
- Хочешь - верь, хочешь - не верь, но это так... Что с ним? Он погиб?
- Нет! Везучий и живучий, как крыса... Что ж... Час от часу не легче. Значит, кто-то решил встать нам поперек дороги, я и представить себе не могу, кто это может быть. А самое ужасное - значит, один его родственник теперь тоже в опасности.
- Какой еще родственник?
- Ради бога, ну хоть раз в жизни пошевели извилинами! Ты что, забыл, ради чего мы с тобой стараемся?
- Ах, родственник! Ну, так и надо было сказать...
- Мы же договорились - не называть имен!.. Если тому, кто устроил взрыв, нужны деньги, родственник - следующий в очереди на тот свет. А значит, нам придется очень сильно попотеть... Остается только одна надежда...
- Какая?
- Зная привычки нашего, кандидата в покойники, можно предположить, что его хотят убить совсем не для того, чтобы обогатиться.
- А для чего же тогда?
- Чтобы отомстить.

Глава 14
БАБА - ЯГА В ТЫЛУ ВРАГА

Напрасно я переживала. Выяснения отношений не последовало. Себастьян молча постелил мне на диванчике, а сам примостился на раскладном кресле-кушетке возле окна. Вскоре из темноты раздалось его медленное ровное дыхание, а я осталась наедине со своими мыслями в душной тишине августовской ночи.
Проворочавшись почти до рассвета, я заснула в слезах и тоске и открыла глаза лишь за полчаса до полудня, да и то только потому, что кто-то потряс меня за плечо. С отвращением ко всему на свете я вспомнила о вчерашнем дне и окончательно скисла: передо мной стоял Даниель. Значит, меня даже не соизволили разбудить собственноручно!
- Вставай, соня, дела зовут. - Даниель даже опустил пожелание доброго утра. И правильно сделал - ничего доброго это утро явно не предвещало.
- Какие еще, к чертовой бабушке, дела? - мрачно осведомилась я. - Надеюсь, что меня сегодня уволят за все мои преступления против человечества и оставят, наконец, в покое?!
- И не мечтай. Мы едем на встречу с Листовским.

Предыдущая страница 5 Следующая страница


Невеста колдуна 6

- Неет, - жалобно простонала я, страдальчески запрокидывая лохматую со сна голову. - Я этого не вынесу.
- Придется напрячься! - Свежевыбритый и благоухающий, словно роза из райских садов, Себастьян, застегивая рубашку, вошел в комнату. Судя по отсутствующему выражению лица, ему это утро тоже не казалось добрым. - Ты собираешься ехать прямо так? Или все-таки оденешься?.. А кидать в меня подушкой не советую - во-первых, не попадешь, а во-вторых, от этого ничего не изменится.
Я надулась. Терпеть не могу, когда читают мои мысли, - я ведь даже взяться за эту подушку не успела. Нет, все-таки общаться с ангелами...
- Можешь не общаться, - сказал Себастьян, цепляя к поясу мобильный телефон. - Крепостное право отменено в 1861 году.
Почему после таких слов я все-таки покорно собралась и поехала с ними сама, не могу понять до сих пор.
Встреча состоялась в «Гарде», в кабинете Даниеля. Семейство Листовских приехало через двадцать минуть после нас. Бледный, как дорогая финская бумага, Листовский и хмурый Кирилл, на шее которого, как мне показалось, еще не высохли хлопья мыльной пены, уселись за стол и, обменявшись с нами приветствиями, замолчали. Наконец Листовский произнес:
- Мы с Кириллом обсудили сложившуюся обстановку... И решили, что в данной ситуации лучше положиться на профессионалов. Командуйте, господа...
-Как я понял, - сказал Себастьян, - ваш особняк еще не отреставрирован и вы по-прежнему снимаете дачу.
- Вы поняли правильно, - кивнул Листовский.
- В таком случае, полагаю, будет разумным отправить Кирилла на эту дачу. В городе убийце проще затеряться, чем в деревне или дачном поселке, где каждый новый человек на виду. Да и затеряться в лесу, среди деревьев, человеку гораздо сложнее, чем в толпе.
Последняя фраза вызвала у меня сомнения, но возражать я, разумеется, не стала, тем более что и без меня нашлось, кому возразить.
- Но мне казалось, что безопаснее было бы спрятать Кирилла где-нибудь в городе... - с сомнением сказал Листовский.
- Безопасность в данном случае - пустой звук, - откликнулся Себастьян. - Пока мы не найдем того, кто пытается убить вашего сына, Кирилл будет в опасности в любом, самом неприступном и надежно охраняемом месте. Поверьте мне, я не предложил бы дачу, если бы не считал, что это подходит нам больше всего.
На протяжении всего разговора Кирилл, и без того не слишком веселый, становился все мрачнее и мрачнее. В конце концов, он не выдержал и зло сказал:
- Не поеду я на эту дачу! Пусть меня лучше убьют!
Себастьян посмотрел на него с презрительным недоумением, но Кирилла это не остановило:
- Какого черта! У меня последняя неделя отпуска, а в субботу - день рождения! А вы собираетесь запереть меня в одиночестве на этой проклятой даче! Да я там удавлюсь со скуки!
- Вы меня не дослушали, - вкрадчиво произнес Себастьян. - Первое. Никто не заставляет вас сидеть взаперти, только не забывайте: пусть с вами все время находится кто-нибудь из охраны. Ваша охрана - надежные люди, господин Листовский? Вы уверены в них? В каждом из них? - И, получив подтверждающий кивок от Листовского, продолжил: - И вы совсем не будете в одиночестве.
- Да... - горько усмехнулся Кирилл. - Охрана! Отличная компания, что и говорить. Нет, нет, не поеду!
- Почему же только охрана? Насколько я знаю, господин Листовский, у вас есть племянник, ровесник Кирилла?
- Да. Боря. Он живет у меня, - в голосе Листовского прозвучало легкое удивление. - По...
- Вот и замечательно. Пусть поедет на дачу вместе с братом. А мы тем временем будем делать все, что в наших силах. И чтобы ситуация па даче всегда была под нашим контролем, туда поедет наша сотрудница Марина, - Себастьян сделал эффектный взмах в мою сторону.
Оглушенная таким поворотом, я даже не смогла возразить, только возмущенно вытаращилась на моего любимого начальника - совсем не любимого в эту минуту, если уж быть точной.
Но у Кирилла, в отличие от меня, с речью все было в порядке:
- Не поеду я на эту дачу! - с ожесточенным упрямством повторил он. - Там... Там во сто раз опаснее, чем в городе! Деревенские за пол - литра мать родную прирежут, не то, что какого-го дачника! Нет, не поеду, и не уговаривайте!
- Боюсь, мой милый, вы что-то перепутали. Например, уговоры с приказом. Насколько я понял, ваш отец передал, как он выразился, командование в наши руки. Или я ошибся?
- Нет- нет. Не ошиблись, - сказал Листовский. - А твои капризы, - он повернулся к Кириллу, - едва не стоили тебе головы! Хватит! Я не желаю больше слушать этих глупостей. Тебя сегодня же отвезут на дачу.
- Можете пригласить с собой еще одну девушку, - добавил Себастьян. - Будете устраивать танцы. А насчет дня рождения - не огорчайтесь. Мы что-нибудь придумаем. У меня к вам только одна просьба - когда будете купаться, не заходите далеко в воду.
Я не заметила, как кончилась встреча, как все вышли из кабинета, как Надя с недовольным видом собрала кофейные принадлежности. Я сидела неподвижно, глядя в пустоту и чувствуя себя совершенно несчастной. Конечно, мне следовало бы уже привыкнуть ко всяким несправедливостям, но такого свинства от Себастьяна я не ожидала! Если это его способ ревновать, то ничего более гадкого и вообразить себе нельзя! Конечно, приятно из пыльного города уехать на природу, тем более что там, как я поняла, поблизости есть озеро, а значит, у меня будет неплохой шанс привести себя в божеский вид солнечными ваннами и освежиться купанием. Но выносить общество Кирилла, который своим поведением испортил все самые светлые воспоминания моего пионерского детства? Да меня и на один час не хватит! Лучше уж сразу пойти и утопиться в этом самом озере, тем более что, судя по истории с Кириллом, сделать это будет совсем несложно.
Мои невеселые размышления прервал Даниель:
- Держи, - сказал он, кладя передо мной продолговатый предмет с дисплеем и клавиатурой.
- Мобильник? Мне? Зачем? - вглядевшись в предмет, уныло спросила я.
А тебе что, связь с нами не нужна? Или ты научилась пользоваться своим волшебным кольцом как телефоном?
Я с упреком посмотрела на Даниеля и сказана сдавленным голосом:
- А я-то думала, что хоть ты ко мне хорошо относишься.
И, неожиданно для самой себя, заревела, положив локти на стол.
- Да ладно тебе, перестань, что ты... - залепетал Даниель. - Вот наказанье-то, честное слово
- Хватит, надоело! - всхлипывала я. - Сколько можно! Обращаются со мной... как не знаю с кем! Не нравлюсь - найдите себе другую фею, в конце концов.
- Да лучше тебя никого на свете нет! - Даниель сел рядом и погладил меня по голове.
- Дааа, как же! - всхлип. - Это только ты гак считаешь. А кое-кто другой - нет!
- Кое-кто другой считает абсолютно так же, - в дверях кабинета показался Себастьян. - Уж не думаешь ли ты, что я отправляю тебя следить за этим молодцом только ради того, чтобы испортить тебе жизнь? Я в курсе, что среди людей попадаются извращенцы и похуже, но я не из их числа. Ты знаешь парня лучше нас. Кроме того, если даже он и не доверяет тебе, он не будет с тобой чувствовать себя скованно.
- Да, - хмыкнул Даниель. - Он привык очаровывать и обманывать женщин и наверняка решит, что и с тобой у него проблем не возникнет.
- Уже возникли, - возразила я. - Вчера. И, кажется, наши отношения непоправимо испорчены.
- Э-э... - хохотнул Даниель. - Сразу видно, что ты не разбираешься в мужчинах. Такие, как он, никогда не обижаются на женщин и никогда не теряют веры в себя.
- Но зачем вы решили отправить его на дачу? - все еще хлюпая носом, спросила я. - Что вам это даст?
- Нам нужно выдернуть его из привычной среды, - ответил Себастьян, протягивая мне белоснежный платок. Прямо как в романе, подумала я, но вспомнить, в каком, не смогла. - А потом посмотреть, как отреагирует на это среда и как отреагирует он сам.
- А ты заметил, как ему не хочется на дачу? - спросил Даниель. - На нем прямо лица не было, когда отец велел ему слушаться.
- Мне показалось, что он чего-то опасается, - задумчиво сказал Себастьян.
- А если это вовсе не связано с попытками убить его? Может, он просто никак не может отойти от своего неудачного купания? - предположил Даниель.
- Как раз для того, чтобы выяснить это и многое другое, мы и приставляем к хлебному отпрыску нашу ценнейшую сотрудницу! - подхалимски косясь в мою сторону, объяснил Себастьян. - Ну-с, а теперь нам осталось только съездить за ее вещами.
Уже в машине Даниель с усмешкой сказал:
- Бывают ангелы- хранители, а ты у нас будешь фея- хранительница. «Скорее уж Баба Яга в тылу врага, подумала я, кисло, глядя на ласково улыбающегося Себастьяна.

Глава 15
ВСТРЕЧА У ОЗЕРА

Потрескивали под ногами сухие ветки. Сумеречный лес был полон странных звуков. Какие-то шумы и голоса, отражаясь от деревьев, метались по лесу. Вадиму слышалась в этих звуках неясная угроза, но он продолжал продвигаться вперед. Висящий на шее фонарь, раскачиваясь от ходьбы, бросал на толстые, изборожденные продольными морщинами стволы сосен тревожные пятна света.
Внезапно сосны расступились, и Вадим оказался на обрывистом берегу озера. На самом краю обрыва рос старый дуб. Половина его корней была обнажена осыпью. Вадим подошел к краю обрыва и, держась, за торчащие корни, спрыгнул вниз, к воде.
Там, у самого края, на скользкой черной коряге, похожей на мумию доисторического чудовища, сидела темноволосая девушка в светлом длинном сарафане. Увидев Вадима, она встала. Он сделал два шага и молча обнял ее. Она положила ладони и голову ему на грудь.
Озеро чуть слышно плескалось волнами о берег.
Девушка нарушила молчание первой:
- Ты принес? - спросила она, и голос ее был похож на шум волн.
Вадим покачал головой:
- Нет. Не нашел, - и торопливо добавил, увидев, как погрустнело ее лицо, и поникли плечи: - Но я найду! Я обязательно найду! Ты же помнишь, я обещал! Разве я когда-нибудь обманывал тебя?
Она снова присела на корягу.
- Нет. Ты никогда не обманывал меня. Ты совсем не такой, как он.
Вадим сжал кулаки и сквозь стиснутые зубы произнес:
- Зачем, зачем ты выбрала его, а не меня? Все было бы по-другому...
- Теперь уж ничего не изменишь, - грустно сказала она.
- Нет! - Он бросился к ней и схватил ее за руки. - Нет! Должен быть какой-то выход! Я что-нибудь придумаю! Мы должны быть вместе!
Он опустился рядом с ней на корягу и стиснул ладонями виски.
- Не мучай себя, - раздался над его ухом похожий на шелест волн голос. - Ты еще найдешь свое счастье...
- Мое счастье - ты! - передернувшись всем телом, крикнул он и повернулся к ней.
Но рядом уже никого не было.

Глава 16
НЕМНОГО АКРОБАТИКИ

Открыв глаза, я некоторое время изумленно смотрела перед собой, пытаясь сообразить, где нахожусь. Наконец, сев на кровати и прогнав усиленным морганием, остатки сна, я вспомнила вчерашний день и, тяжело вздохнув, откинулась обратно на подушку.
Тихо было в доме. До меня доносилось только глуховатое тиканье настенных часов, качающих потемневший от времени маятник. Стрелки на желтовато-белом циферблате показывали половину восьмого. Я перевернулась на бок и подложила ладонь себе под щеку.
Но ушедший сон и не думал возвращаться. Вместо этого нахлынули мысли и воспоминания. Я накрылась с головой одеялом, но они пролезли и под одеяло. Поняв, что сопротивление бесполезно, я вынырнула на поверхность, сунула подушку себе под спину и, сложив руки на груди, стала искать среди воспоминаний то, что встревожило меня и прогнало прочь такой сладкий сон.
Воспоминание вскоре отыскалось, и даже не одно. Дело в том, что вчера...
Не знаю, с чего я решила, что ангелы будут сопровождать меня до самой дачи. Разумеется, по го не произошло. Переложив мою набитую впопыхах всяким барахлом черную с рыжим сумку из багажника «Победы» в багажник джипа «Чероки» - наверняка я в спешке забыла что-нибудь нужное, и выяснится это потом, в самый неподходящий момент, - ангелы прощально помахали мне руками и уехали. Кое-кто мог бы, между прочим, поцеловать меня на прощание. На то, чтобы этот кто-то побыл со мной до моего отъезда, я уж и не претендую, кто я такая, в конце концов. Но прощальный поцелуй я, кажется, заслужила...
Поглощенная этими невеселыми размышлениями, я рассеянно разглядывала подземный гараж, ряды автомобилей, джип, возле которого я стояла столбом, и группу людей поодаль - кое-кто из них был мне уже знаком. Кирилл, его отец, водитель, похожий на бледную моль... Остальных я видела первый раз. Двое, судя по их удивительному сходству с прямоугольным, которого, кстати, почему-то я здесь не обнаружила, были охранниками. Курносый белобрысый парень в белых брюках и черной футболке с эмблемой «Адидас», очевидно, был тем самым племянником. Рядом с ним терлась какая-то девица фотомодельной внешности - намелированная, наманикюренная и накрашенная так, словно ей предстояло дефиле по подиуму, а не поездка на дачу. Интересно, как она собирается ходить по проселочной дороге на таких каблучищах? Или у них там, как у презренных буржуев, все заасфальтировано и плиткой выложено? Я здраво рассудила, что девица состоит герлфрендшей при племяннике. А та, видимо, почувствовав, что на нее смотрят, обернулась и одарила меня хорошей порцией презрения. Интересно, что я ей такого сделала? Если это из-за того, что мой облик не имеет к фотомодельности никакого отношения, то на ее месте я бы радовалась, а не строила из себя невесть что! Ладно, потом разберемся. Посмотрим, кто на кого и как будет смотреть.
И все-таки девицин взгляд немного поколебал мою уверенность в себе, поэтому я полезла в лежащий на асфальте возле моих ног рюкзак - расстаться с ним я не могла даже на минуту, - чтобы при помощи карманного зеркальца в очередной раз убедиться в своей неотразимости. Конечно, гораздо удобнее было бы воспользоваться для этой цели тонированными стеклами джипа, но я не была уверена, что в его салоне никого нет, а зрители мне были совершенно ни к чему.
После долгих мучительных поисков, за время которых мне попались под руку перочинный нож, банка с кремом, солнцезащитные очки, флакончик духов, газовый баллончик, фонарик, мобильный телефон и колода гадальных карт, я, наконец, извлекла на свет божий зеркальце, но воспользоваться им не успела, потому что обнаружила рядом незаметно подошедшего Кирилла.
- Как настроение? - Его зубы, продемонстрированные в дружелюбнейшей улыбке, так сверкали, что я задалась вопросом, не сгодятся ли они мне вместо зеркала.
- Рабочее, - без энтузиазма сообщила я.
- Ты извини меня за вчерашнее, ладно? Кажется, я вел себя как идиот...
- Не «кажется», а совершенно точно!
- ...Понимаешь, стресс да еще спиртное. Прости, ладно? Мир?
Если бы не работа, я бы ему показала, где раки зимуют. Но, увы! Хоть я и Баба Яга, придется быть милой.
- Мир, - со снисходительной усмешкой ответила я.
- Тогда - по коням! Мы с тобой и одним из отцовских дубов едем на этом першероне. - Кирилл похлопал джип по лоснящемуся боку. - А Борька с Юлькой - вон на том арабском скакуне.
Роль арабского скакуна исполнял черный «Ниссан Максима», похожий скорее на бегемота, чем на лошадь, но делиться с Кириллом этим зоологическим наблюдением я не сочла нужным.
Кирилл простился с отцом и влез на заднее сиденье джипа, где уже сидела я в обнимку с рюкзаком, один из геометрических молодых людей уселся рядом с линялым водителем, и мы тронулись в путь.
- Насчет Бориса я поняла - это твой двоюродный брат, - сказала я, когда мы выехали из гаража. - А Юля кто? Его девушка?
- Да нет, - ответил Кирилл, ухмыляясь. - Вообще-то она моя девушка.
Очень надеюсь, что мне удалось не выдать своего изумления.
Вернувшись из прошлого в настоящее, я снова посмотрела на часы. Минутная стрелка передвинулась на десять делений.
Конечно, сам по себе факт, что у молодого, привлекательного, обеспеченного мужчины есть подруга, не явился чем-то удивительным. Не удивляло и то, что, несмотря на наличие подруги, этот самый мужчина пытался завязать более чем близкие отношения с одной старинной знакомой барышней. Странно было другое...
Дача, как и весь поселок, стояла посреди соснового бора, там, где деревья росли особенно часто, так что ни о каком саде или огороде на приусадебном участке речи идти не могло. Я подумала, что такая дача идеально подошла бы мне, с моими выдающимися агрономическими способностями и прискорбным неумением отличить сорняк от полезного растения - за исключением тех случаев, когда на полезном рае- гении уже выросло что-нибудь съедобное или распустилось что-нибудь красивое.
У ворот нас встретил прямоугольный помощник Листовского. Оказывается, он специально выехал пораньше, чтобы подготовить дачу к нашему приезду. Разумеется, имелась в виду не влажная уборка и мытье окон, а тщательный осмотр дома от чердака до подвала и каждой кочки участка на предмет обнаружения мин, фугасов, затаившихся снайперов и взбесившихся бензопил. К счастью, ничего похожего найдено не было, так что мы со спокойной душой могли раскидать вещи по комнатам и собраться на просторной веранде, чтобы насладиться чаем из пятилитрового электрического самовара и картошкой в мундире, быстренько сваренной расторопным безликим водителем, имя которого, в противовес неброской внешности, оказалось весьма запоминающимся: Варфоломей.
Наблюдая за сидящими вокруг стола, я про себя удивлялась причудливости их отношений. Юля, представленная мне как девушка Кирилла, почему-то почти не привлекала его внимания. Вместо этого он сосредоточился на мне - и очень зря, потому что меня это жутко раздражало. Борис молчал, с отсутствующим видом разламывая кусок хлеба на мелкие крошки, словно собираясь снова превратить его в муку. Разговор за столом не клеился.
Наконец Юля демонстративно зевнула и громко произнесла:
- Я собираюсь на озеро. Борь, ты со мной? Борис кивнул, по прежнему не говоря ни
слова.
Когда они поднялись из-за стола, Юля сказала, обращаясь уже к Кириллу:
- После озера мы пойдем, навестим деда с бабкой, так что вернемся поздно.
- Как хотите, - не слишком вежливо ответил Кирилл.
Увидев мой вопросительный взгляд и поняв его причину, он пояснил:
- У Юльки здесь своя дача - дедова. Он у нее профессор каких-то кислых щей, я точно не помню. Мы с ней тут и познакомились, давно уже, года три назад, что ли...
«Однако, большая же между вами любовь!» - подумала я, а вслух сказала:
- Может, нам тоже пойти искупаться?
- Ой, знаешь, давай ты пойдешь без меня, - сморщившись, как от лимона, ответил Кирилл. - Меня полночи пропесочивали, а потом подняли ни свет, ни заря, я спать хочу - дико. Так что уж вы давайте сами...
И, не успела я сказать, что в таком случае гоже никуда не пойду, закричал:
- Эй, ребята! Возьмите с собой Марину. Покажите ей все как следует!
Мое присоединение к их компании было встречено Юлей безо всякого энтузиазма. В ее взгляде явственно читалось все, что она обо мне думает, и переводить эти мысли в слова у меня не было никакого желания. Отказаться от моего общества в открытую она не решилась, но было ясно, что она не пожалеет усилий, чтобы я почувствовала всю неуместность моего присутствия рядом с ними.
Тащить с собой на пляж рюкзак было бы неразумным - слишком много в нем было лишнего, а полотенце туда все равно бы не влезло. Поэтому я со вздохом сожаления переложила нее самое необходимое в полиэтиленовый пакет, который, в конце концов, раздулся, как футбольный мяч.
Надо было видеть, как посмотрела на мой пакет Юля. Сама она, разумеется, была экипирована изящной пляжной сумочкой из плотной светлой материи. Не иначе, как натуральный лен. На голове у нее была элегантная соломенная шляпка - на мой вкус, больше подходящая для приемов под открытым небом, чем для похода на пляж, плоские сандалии в минималистском стиле и очередной сарафан - более длинный, чем тот, в котором она приехала, с пуговицами сверху донизу. Я хотела сказать ей, что она забыла надеть перчатки, но сдержалась. И зря!
Приятная беседа завязалась, едва мы успели выйти за ограду.
- Это у тебя свой цвет волос? - светским тоном поинтересовалась Юля, в очередной раз, с оскорбленным видом оглядев мой пакет.
- Собственный, - подтвердила я, скептически посмотрев на ее шляпку.
- А что это они у тебя так вьются? Ты их не расчесываешь, что ли? - продолжала Юля.
- Отчего же, расчесываю. Просто они очень густые. Кстати, мой тебе совет: такие жидкие волосы, как у тебя, надо споласкивать луковым соком. И стричься покороче.
- Спасибо за совет. Но у меня очень тонкое обоняние, так что я плохо переношу запах лука. Я вообще не из тех, кто может спокойно переносить плохие запахи, плохие прически, плохую одежду... вообще не люблю безвкусицы.
- Кто бы мог подумать? - лицемерно изумилась я. - По тебе этого никак не скажешь.
- Ну, это понятно. Тот, кто не знает, что такое вкус, не может знать, что такое безвкусица...
- Слава богу, теперь, мне есть у кого поучиться. Я, по темноте и отсталости, всю жизнь считала, что вкус - это не просто хорошие вещи, а хорошие вещи, надетые к месту, но теперь я буду знать, что это не так... - Мне порядком надоело состязаться в змеином шипении, и я решила, что сегодня как-нибудь обойдусь без озера и пляжа. Даже самая чистая вода в таком изысканном обществе приобретет запах и вкус керосина, поэтому, не мучаясь долгим сочинением предлога, я театрально возопила:
- О ужас! Я забыла очки для солнца! - И, развернувшись, пошла обратно к дому. Уже у самой калитки я подняла руку к лицу и обнаружила, что очки преспокойненько сидят на моей переносице. Вот и замечательно. Пусть считают, что у меня не все дома. Мне это будет только на руку.
Помахав охранникам, играющим в «дурака» на ступенях крыльца, я оставила пакет на крышке вросшего в землю колодца, и пошла изучать владения Листовских. Честно говоря, на самом деле я отправилась просто на небольшую прогулку, а изучение приплела, чтобы не выглядеть в собственных глазах лоботряской.
Обойдя дом по выложенной плитками дорожке, я стала медленно удаляться в сосны, когда негромкое постукивание сзади заставило меня оглянуться. В следующую секунду я отпрыгнула в траву и быстро спряталась за ближайший ко мне ствол. Выглянув из-за сосны, я увидела, как в открытое окно второго этажа осторожно, почти бесшумно вылез Кирилл. Мягко спрыгнув на землю, он, крадучись, пошел в глубь участка, в ту же сторону, куда направлялась до этого я, но не по дорожке, а по траве. Вот что значит спортсмен, про себя восхитилась я. Если бы такой прыжок совершила я, грохот бы стоял на всю округу, не говоря уж о том, что я наверняка переломала бы себе ноги, руки, а то и шею в придачу.
Внезапно поблизости послышались шаги. Кирилл замер и затаился. Самое интересное, что в этот момент он был в двух шагах от меня, и ему стоило лишь повернуть голову, чтобы обнаружить мое присутствие. От страха я превратилась в памятник самой себе.
Из-за угла дома появился один из охранников, несущий в правой руке пистолет с таким видом, будто это было не оружие, а бутылка кефира. Без особого рвения оглядывая окрестности, он прошел вдоль задней стены дома и, свернув за угол, скрылся из вида. Да, при такой замечательной охране любой желающий может в любое время не просто убить Кирилла, а, не торопясь нарезать из него шашлык, замариновать, зажарить, и даже успеть плотно поужинать.
Дождавшись, пока удаляющиеся шаги охранника совсем затихли, Кирилл перевел дух и осторожно двинулся дальше. Очутившись у него и спиной, я тоже наконец смогла выдохнуть застоявшийся в легких воздух. И, тоже очень - очень осторожно, пошла за ним.
Через некоторое время мы дошли до конца участка. По дороге Кирилл несколько раз замирал на месте и оглядывался по сторонам, доводя меня до предынфарктного состояния. К счастью, несмотря на все предосторожности, обнаружить мое присутствие ему так и не удаюсь, хотя я пару раз довольно громко спотыкалась о сосновые корни, а один раз с треском наступила на сухую ветку.
Возле забора стоял покосившийся бревенчатый сарай, запертый на висячий замок. Пошарив под порожком, Кирилл достал ключ, ловко открыл дверь и нырнул внутрь. Пока я размышляла, не подойти ли мне поближе, Кирилл вышел, ведя за руль симпатичный красный мотоцикл. У парня явное пристрастие к красному цвету, отметила я.
Кирилл пошарил в кармане брюк и достал еще один ключ - на сей раз от калитки. Стало ясно, что парень куда-то собрался.
Самым противным было то, что он запер за собой калитку. А я, как нарочно, страсть как не люблю лазать по заборам, тем более что этот был метра два высотой, и зацепиться на нем было решительно не за что.
К счастью, меня осенила блестящая идея. Я достала из-под порожка ключ, открыла сарай и вскоре, торжествуя, появилась оттуда с лестницей. Приставив ее к забору за сараем, чтобы охранники, если им вздумается обходить участок, не смогли ее сразу обнаружить, я вскарабкалась по ней с неожиданной быстротой. Шумно обрушилась вниз - прямо в заросли крапивы, растущей по ту сторону забора. И увидела медленно уменьшающееся красное пятно - Кирилл не рисковал пока что завести мотоцикл, чтобы не привлечь к себе внимания. «Что же делать? - размышляла я, яростно расчесывая на ходу покрывшиеся волдырями руки и ноги. - Ведь он сейчас уедет!»
Словно в ответ на мои мысли, мотоцикл застрекотал, и через несколько мгновений красное пятно метнулось в сторону.
Пора было звать на помощь. Сунув руку в широкий карман шорт, я достала мобильный телефон и торопливо набрала номер Себастьяна.
- А вы что здесь делаете? - раздался за моей спиной знакомый голос.
Вздрогнув и выронив от неожиданности телефон, я резко обернулась.
Передо мной стоял мой загадочный бородатый спаситель.

Глава 17
НА ПЛЯЖЕ

Выйдя из озера, Юля завернулась в полотенце и, сев рядом с Борисом на одеяло, закрыла глаза, подставляя лицо лучам медленно опускающегося к горизонту солнцу.
- Юль, я так больше не могу, - вдруг сказал Борис.
- Что ты не можешь? - не открывая глаз, равнодушно спросила Юля.
- Не могу больше... жить так. Не могу смотреть в глаза Кириллу... И Андрей Степанович... Он же мне как отец, а получается, что я...
- Не говори глупостей, - не меняя позы, сказала Юля. - Кирилл... Андрей Степанович... Может, еще молиться на них станешь? «Как отец»! Как, да не как! Кирилла своего он в МГИМО устроил, а тебя куда? В какой-то тухлый энергетический!
- Он меня не устраивал, я сам захотел!
- Правильно! А он, как чуткий человек, прислушался к мнению мальчишки, только что окончившего школу. Можно подумать, в таком возрасте кто-нибудь понимает, что ему нужно делать и как дальше жить! В место того чтобы позаботиться о тебе по-настоящему, он позволил тебе жить, как тебе больше нравится... Своего сыночка он в Кембридж отправил учиться, а тебе - фиг с маслом!

Предыдущая страница 6 Следующая страница


7 Светлана Сухомизская

- Но я же не просил...
- Конечно, ты не просил! Ты же у нас такой скромный! Но он-то знает твой характер, мог бы предложить и сам! Нет! Он и не подумал! Да, он тебе совсем как отец! Кириллу он подарил на день рождения шикарную тачку, а ты от него даже «десятки» паршивой не дождешься, остаток жизни будешь ездить на этом старье.
- Совсем и не старье. Нормальный «Москвич»...
- Нормальный! Был бы у него хоть двигатель от «Рено», его еще с натяжкой можно было назвать нормальным! Об тебя всегда, всю жизнь, вытирали ноги и еще внушали тебе, что ты должен быть по гроб жизни за это благодарен!
- Ничего мне не внушали!
- Прямо, может быть, и нет! Зачем им что-то говорить!.. Но вели-то они себя именно так!
- Хорошо, пусть ты права, - тихо сказал Борис. - Но я не стану просить их ни о чем. И не хочу, чтобы просила ты! Зачем, объясни мне, ты принимаешь подарки от Кирилла?
Юля наконец открыла глаза, полные злой насмешки:
- А что я, по- твоему, должна делать? Покупать все на свои деньги? Или, может, на твои?
- Можно совсем не покупать!
- Отлично! Это ты здорово придумал! И ходить, как нищенка, черт знает в чем. Покупать турецкие и китайские шмотки на Черкизовском рынке? Ходить как лахудра какая-нибудь, вроде той мымры, что приехала с нами?
- Да нормальная девчонка, и нормально она одевается.
- К счастью для нее, вы, мужики, ничего не понимаете в одежде... Если бы ты мог платить зато, что мне нужно, я бы у Кирилла и копейки не взяла.
Борис вдруг побледнел:
- Ты что, и деньги у него берешь?
- А ты как думаешь? - вызывающе глядя ему в глаза, ответила Юля.
У Бориса запрыгали губы.
- А может, - пронзительным шепотом произнес он, - ты и спишь с ним до сих пор?
Ответом ему было долгое молчание и оскорбительная улыбка превосходства.
- Я делаю то, что нужно, - наконец сказала Юля. - И буду спать с ним, если сочту это необходимым, ты понял меня? И не надо, бога ради, этих сцен ревности. Твое счастье - в твоих руках, и ты прекрасно это знаешь. Надо только быть немного решительней, ничего не бояться и набраться терпения. И тогда, уж поверь мне, мы будем счастливы. Вдвоем. Только я и ты.
Он смотрел на нее со страхом. Она рассмеялась и, наклонившись, поцеловала его в губы.

Глава 18
КОЕ-ЧТО ОБ УТОПЛЕНИКАХ

Странное шипение заставило меня вздрогнуть и отвлечься от мысленного путешествия во времени. Источником странного звука оказались настенные часы, которые, едва я обратила на них внимание, начали, удар за ударом, тихонько позванивая, отсчитывать восемь часов.
Когда часы смолкли, я прислушалась. Дом по-прежнему спал сладким сном. Интересно, а что делает охрана? Надо бы одеться и сходить посмотреть. А заодно проверить, как там Кирилл.
Но когда я откинула одеяло и спустила ноги на ковер, вчерашний вечер опять возник у меня перед глазами...
Не успев оправиться от пережитого потрясения, но, быстро сообразив, что необходимо что-то предпринимать, я бойко выпалила:
- Тот же самый вопрос я могу задать вам!
- Ну, мне ответить будет очень легко, - усмехнулся герой. - Живу я здесь, милая девушка.
На сей раз, одежда героя более соответствовала его внутренней сущности - камуфляжные штаны, черные кроссовки, майка цвета хаки и военный мягкий картуз.
- Живете? - ехидно переспросила я. - А я-то думала, у вас тут маневры.
- По-моему, маневры не у меня, а у вас. Или вам просто нравится прыгать с забора в крапиву?.. Кстати, вы случайно не следили за молодым человеком на красном мотоцикле, который только что уехал?
- Случайно не следила!
- Я так и догадался, что все дело в крапиве. Между прочим, должен предупредить вас, что, как бы вы ни следили за этим молодым человеком, он все равно найдет способ изменить вам.
Разговор становился все более увлекательным, так что я даже забыла о своем намерении позвонить Себастьяну.
- А с чего это, интересно, вы взяли, что он должен мне изменять?
- Я не очень близко знаком с ним, но мне многое о нем известно. Поверьте, это не тот человек, с которым женщина может быть счастлива.
- Я искренне тронута вашим участием. Только никак не пойму, с чего это вы взяли, что между ним и мной существуют какие-то особые отношения, - на слове «особые» я поставила ударение.
- А разве не с ним вы встречались вчера вечером у памятника Блоку?
От возмущения у меня даже перехватило дыхание:
- Вы следили за мной?!
- Ни в коем случае. Просто мне не хотелось оставлять вас одну. Я должен был убедиться, что с вами все в порядке.
В полной растерянности я молча смотрела на него. Он улыбнулся и сказал:
- По-моему, нам пора познакомиться. Меня зовут Вадим.
- Марина, - пробормотала я, пожимая протянутую мне руку. - А- а... вы... правда, живете здесь?
- Да, тут неподалеку дача моего деда. Он умер, а я вот живу здесь, с тех пор как вернулся.
- Откуда?
Вадим поднял брови, видимо, изумленный моей недогадливостью.
- Из армии.
- Из Чечни? - не успев подумать, спросила я.
- Что, так заметно? Да не смущайтесь, я знаю, что заметно. Кстати, извините меня за мое вчерашнее поведение. Наверное, я показался вам несколько... неадекватным. Просто в моей жизни произошло несчастье... Моя любимая женщина умерла, пока я служил. И хотя это случилось давно, я до сих пор не могу привыкнуть к этому.
Я с сочувствием смотрела на его помрачневшее лицо, не зная, что сказать. Он нарушил неловкое молчание первым:
- Ну, я, пожалуй, пойду. Если хотите, заходите в гости. Мой дом вон там, на самом краю поселка, коричневый, под зеленой крышей. Да вы сразу узнаете, на крыше флюгер - петушок, он издалека виден.
Вадим сделал несколько шагов в сторону и остановился.
- Слушайте, - оборачиваясь, сказал он. - Вашего парня вы уже все равно не догоните. Если не хотите делать большой круг по поселку, могу подсадить вас на забор, чтобы вы вернулись в дом тем же путем.
- Сделайте одолжение, - с чувством сказала я, сунув в карман мобильный телефон.
Кирилл вернулся на удивление скоро, так что я даже не успела, как следует соскучиться и утомиться от сидения под его окнами. Проследив за тем, как он без особых усилий взобрался к окну своей комнаты и, перебросив ноги через подоконник, исчез в глубине дома, я задумалась. Было очевидно, что ездил он не в Москву, как я предполагала вначале. Но куда и зачем? Первым движением души было желание узнать ответы на эти вопросы у самого Кирилла. Но я быстро одумалась. Вряд ли мне стоило надеяться на откровенность с его стороны. Я только заставлю его быть более осторожным, если дам понять, что его отсутствие не осталось незамеченным. Нет- нет, никаких расспросов! Теперь на моей стороне есть, хоть и небольшое, но преимущество - я знаю о нем больше, чем он думает. Может быть, представится случай сыграть на этом. Пускай он думает, что я наивная, доверчивая дурочка... О господи, а ведь это тот самый мальчишка, с которым мы, наступая друг другу на ноги, танцевали все медленные танцы на дискотеке под открытым небом. Ведь это о нем я думала ночи напролет под хоровое пение цикад и с его именем на губах просыпалась под оглушительные звуки горна, раздающиеся из репродуктора, укрепленного по чьей-то злой воле прямо на балконе нашей палаты! Счастливое пионерское лето, любовь до гроба, длящаяся две лагерные смены, и безмятежная детская глупость - все это ушло навсегда, словно никогда и не было...
Выйдя из отведенной мне комнаты, я поднялась на второй этаж, на всякий случай держа туфли в руке - мне не хотелось никого разбудить, особенно Юлю. Мне почему-то казалось, что поутру, спросонья, у нее еще более скверный характер, чем обычно. У двери Кирилла я остановилась и прислушалась. Потом осторожно повернула ручку и надавила на нее. Дверь не поддалась. Тогда я прижалась к ней ухом и прислушалась. Ни звука. Я тихонько вздохнула. Значит, проверить, на месте ли Кирилл, можно, только заглянув в окно. Ну, уж дудки! Не лезть же на второй этаж! Да я перебужу весь дом! Если только сходить за лестницей в сарай... А если я попадусь на глаза охранникам? Они же на смех меня поднимут! И велят не заниматься не своим делом...
К моему большому счастью, за дверью вдруг громко всхрапнули и что-то промычали сквозь сон. Кирилл на месте! И мне не нужно заниматься акробатикой!
Весьма довольная судьбой, я спустилась вниз, прошла через безлюдную полутемную гостиную и очутилась на веранде.
От распахнутой двери на крыльцо по дощатому полу тянулась, словно желтая ковровая дорожка, солнечная полоса. Посреди этой полосы с большим комфортом расположилась трехцветная бело-рыже-черная кошка. При моем появлении она открыла зеленые глаза и звонко мурлыкнула. Я дружелюбно помахала ей рукой, оглянулась по сторонам... и удивленно подняла брови.
В плетеном кресле с высокой спинкой сидела совершенно незнакомая мне женщина лет сорока, погруженная в чтение «Каравана историй».
- Доброе утро, - сказала я, не столько ради приветствия, сколько ради желания привлечь к себе внимание.
Женщина подняла голову и улыбнулась:
- Доброе утро! А вы, наверное, Марина?
- Да, - недоумевая, ответила я. - А...
- Меня зовут Александра Сергеевна, - предвосхищая мой вопрос, объяснила она. - Я домработница у Андрея Евгеньевича.
- Когда вы приехали? - удивлялась я.
- Где-то час назад, может, чуть побольше... Вчера не получилось - надо было убраться перед отъездом, приготовить все для Андрея Евгеньевича, чтобы он до пятницы мог нормально питаться. А сегодня утром посадила Маню в корзинку, села в такси - и вот я здесь. Хотите позавтракать? - Она встала, положила журнал на сиденье. - Сейчас я что-нибудь приготовлю...
- Нет- нет, - торопливо ответила я. - Я пойду, прогуляюсь немножко. А поем попозже, вместе со всеми.
И, перешагнув через кошку, вышла на крыльцо.
Охранников не было видно. Я обошла дом и обнаружила под окном Кирилла белесого Варфоломея. Пожелав и ему доброго утра - он только кивнул, глядя на меня не слишком приветливо, что объяснялось, очевидно, недостатком воспитания, - я успокоилась за Кирилла и пошла к главному входу. Гуляние по участку меня больше не вдохновляло, мне хотелось посмотреть окрестности.
Вчера, направляясь к озеру, мы от ворот свернули налево. Озеро я решила оставить на потом и свернула направо.
И минут через двадцать вышла к железнодорожным путям. Чуть поодаль виднелась платформа с ожидающими прихода электрички местными обитателями.
Возле перехода в рядок выстроились старушки, торгующие плодами своих садов и огородов. Завидев меня, они заметно оживились.
- Подходи, дочка! Бери вот семечки! Хочешь - подсолнечные, хочешь тыквенные!
- А вот яблочки, смотри какие - чистенькие, беленькие, одно к одному. А пахнут-то, как, ты понюхай!
- Огурчики, помидорчики!
- Цветочков не нужно? Дешево отдам.
- Молочко вот! Только надоила, еще теплое! Вкусное! Сама попробуй! Ты вон какая бледненькая да худенькая, тебе молочко надо пить! Зарумянишься, от парней отбоя не будет!
- Спасибо, да у меня денег-то при себе нет, - робко призналась я.
- Да ты выпей, выпей стаканчик-то! - воскликнула маленькая кругленькая старушка, обставленная банками с молоком. - Нешто мне для хорошего-то человека жалко? А потом придешь, купишь, сколько тебе надо. На, дочка, пей... Ты сама-то откуда? Что-то я тебя здесь никогда раньше не видела.
Потрясенная таким радушием, я взяла протянутую мне алюминиевую кружку и сделала большой глоток. Молоко действительно оказалось очень вкусным. Старушка смотрела на меня с жадным любопытством, ожидая ответа. Я сделала еще один глоток и сообщила:
- Я у Листовских на даче гощу, если знаете таких...
- А чего ж мне их не знать! - всплеснула рукам и старушка. - Александра-то Сергеевна ихняя всегда у нас молоко покупает, ей мой старый кажную субботу по десять литров привозит. Сынок хозяйский молоко очень любит, помногу пьет. Племянник - тот не так, тот все больше квас, а сынок - очень, очень любит...
- Он вроде чуть в озере не утонул недавно? - с невинным видом спросила я.
- Ой, дочка, и не говори, ужас-то какой! Ребята наши, местные, которые рядом были, когда его из воды вытащили, рассказывали - синий весь был, словно покойник!
- Да что это ты, Матвевна, ерунду какую-то говоришь! - возразила дородная старуха с яблоками, величественно восседавшая на пустом ящике. Хотя она сидела, а ее круглая соседка стояла, роста они были почти одинакового.
- Не был он синий! Свояк мой, Петька, говорит - не был он синий, даже сознания не терял!
- Да как же не терял, Петровна, как же не терял, если его из воды-то на руках вынесли. А говорил-то он что - видел, мол, я ее, видел! Ребята спрашивают: кого видел-то? А он смотрит и глазами - хлоп, хлоп! Видать, уж душа у него стала отлетать, богородица ему и померещилась. Пришла, видать, чтобы душу-то его в мир иной проводить...
- Слушаю я тебя, Матвевна, и прям удивляюсь! Станет богородица за каждой душой сама на землю спускаться! Да ладно еще на землю! Под водой-то ей что делать?
- Кого же он тогда мог видеть? - спросила я.
- Да мало ли кого? Может, коряга его какая напугала или рыба!
- А может, утопленник? - боязливо предположила старушка с семечками.
- Ну, чтоб утопленника увидеть, самому тонуть не обязательно! - сказала старушка с цветами.
Почему-то эти слова вызвали у старушенций взрыв оглушительного визгливого хохота. При общем смехе старушка с цветами добавила:
- Зенки получше залил - и в кино ходить не надо!
Хохот усилился.
- А в чем дело-то? - спросила я у круглой старушки.
- Да у Петровны мужик ейный тут надысь в лесу Аньку Кузнецову видел, а она уж, почти, год как в озере утопла.
Но тут дородная Петровна, насупившись, поднялась с ящика. Смех тотчас стих - и неудивительно. Петровна была на две, а то и на три головы выше всех старушенций и гораздо шире каждой.
- Мужик мой, конечно, бражку любит, но только я вам, бабы, так скажу: никогда еще ему такое не мерещилось. Я видела, какой он ко мне прибежал, после того как Аньку в лесу увидел. И вы смейтесь, сколько хотите, а только я теперь ночью сама ни в лес, ни к озеру не пойду и детей с внуками не пущу!
Старушки дружно загалдели, и разговор почему-то перескочил на детей и внуков. Эта тема не сильно меня интересовала, и я потихоньку отправилась восвояси. К тому же мне не терпелось позвонить Себастьяну и поделится с ним новостями. А еще мне непременно нужно было задать ему один важный вопрос, который - я поняла только сейчас - и был той самой тревожной мыслью, разбудившей меня сегодня утром.
Почему так плохо охраняют Кирилла?

Глава 19
ВОЛКОВ БОЯТЬСЯ...

- Придумал! - воскликнул Себастьян и взял на рояле такой траурный аккорд, что Даниель чуть не свалился со стула.
До открытия клуба было еще далеко. Даниель с ворохом бумаг и чашкой кофе устроился за столиком возле сцены, привычно терзая зубами ни в чем не повинный карандаш, а Себастьян подсел к инструменту и теперь тихонько что-то наигрывал, погрузившись в размышления.
- Что же ты такое придумал? - поинтересовался Даниель, появляясь из-под стола, куда лазил за выпавшим изо рта карандашом.
- Мы устроим празднование дня рождения Кирилла!
- Где, здесь?
- Ну конечно!
- Хочешь выманить убийцу из укрытия? - догадался Даниель. - Но почему ты так уверен, что он появится?
- Подумай сам! Вряд ли он предпримет еще одну попытку, пока Кирилл на даче, - слишком уж велик риск выдать себя, или своего осведомителя. Даниель кивнул:
- Да, тут явно замешан кто-то из своих - либо как участник, либо как информатор.
- А многолюдная вечеринка в городе - это прекрасный шанс добиться своего и остаться незамеченным!
- Подожди, а если он поймет, что это ловушка, и не выйдет из тени?
- Конечно, поймет! Даже самый последний дурак понял бы. Но тут есть один нюанс... Скажи мне, есть ли хоть один человек на свете, искренне считающий себя глупее других? Я таких не встречал... Конечно, наш убийца поймет, что это ловушка, но он обязательно захочет перехитрить нас и сделать по-своему. Даже самый трезвый и уравновешенный человек, понимая, что ему брошен вызов, теряет благоразумие.
- А ты сам случайно не потерял его? Помнишь, мы должны спасти жизнь этому мальчику? Думаешь, легко нам это удастся, если мы будем использовать его в качестве приманки? Не слишком ли ты самонадеян?
- Даниель, запомни, никогда не путай две вещи - самонадеянность и веру в свои силы. Волков бояться - в лес не ходить. Звони Листовскому. Нам нужно срочно встретиться.

Глава 20
НОВЫЙ ПЕРЕПОЛОХ

К моему великому удивлению, вернувшись, я обнаружила обитателей дома сидящими за столом, хотя была более чем уверена, что раньше полудня никто из них не встанет. Однако то ли тревога, которой, казалось, был пропитан воздух дома, подняла всех с постели, то ли таков был обычный распорядок жизни, но к моему приходу в доме уже никто не спал.
- А мы начали беспокоиться, куда это ты подевалась! - воскликнул Кирилл.
- Я сказала, что, должно быть, ты все еще ищешь пропавшие вчера очки, - не упустила случая подколоть меня Юля.
- Ты удивительно догадлива, - хладнокровно ответила я, усаживаясь рядом с Кириллом.
Больше всего на свете мне хотелось спросить у него, что он видел под водой, когда тонул, но у меня появилось сильное подозрение, что даже если я задам этот вопрос в более подходящей обстановке и в гораздо более корректной форме, получить правдивый ответ на него мне все равно не удастся. Поэтому я задумчиво принялась за внушительный ломоть омлета, в который раз прокручивая в голове недавний телефонный разговор с Себастьяном. Хотя, честно говоря, прокручивать было особенно нечего.
Присев на валяющееся неподалеку от железнодорожных путей бревно, которое, судя по обилию рассыпанных вокруг него бутылочных осколков и разнообразных пищевых остатков, служило для местного населения чем-то вроде клуба, я достала из широких штанин мобильный телефон и, прежде чем набрать номер, почему-то воровато огляделась по сторонам.
Уж лучше бы и не звонила! Только испортила себе настроение. Себастьян был чем-то озабочен, слушал меня вполуха, отвечал односложно, а поведение охраны Кирилла вообще отказался обсуждать: «Сейчас мы об этом говорить не будем, как-нибудь в другой раз». Мне показалось, что он вообще не особенно рад меня слышать, и меня это расстроило даже больше, чем перспектива наблюдать гибель Кирилла из-за нашей общей халатности. Да уж, любовь никогда не бывает без грусти, но кто это сказал, что это приятней, чем грусть без любви?
В любом случае, звонить ему я больше не стану. Пусть сам звонит, если надо. И вообще, раз ему неинтересны мои сведения, добытые непосильным трудом с опасностью для жизни - попробовал бы он прыгать в крапиву, ему бы наверняка не понравилось! - я больше надрываться не стану. Буду отдыхать, и наслаждаться жизнью, а интересы следствия - побоку!
В соответствии с моими новыми приоритетами, едва Кирилл успел допить свой кофе, я предложила ему показать мне озеро и, нахально покосившись в сторону Юли, пояснила, что вчера из-за напряженных поисков потерянных солнцезащитных очков так и не смогла искупаться и позагорать.
Предложение мое не вызвало у Кирилла никакого энтузиазма.
- Что там делать? Плавать мне твои... - он осекся и быстро взглянул на Юлю с Борисом, - ...приятели не советовали, да мне и самому теперь этого как-то не сильно хочется. У берега плескаться я не люблю, а просто на пляже валяться - скучно.
- Ну, я постараюсь, чтобы ты не скучал, - многообещающе сказала я.
В глазах Кирилла отразилось сомнение, однако он заметно оживился:
- Ладно. Но только помни, ты мне обещала!
- Конечно! - заверила я его. Правда, я не сочла нужным упомянуть о том, что обещаниям моим - грош цена. Если он не догадался об этом сам, я тут ни при чем.
Судя по Юлиному выражению лица, в ее апельсиновый сок кто-то добавил порядочную дозу уксусной кислоты. По лицу Бориса нельзя было понять вообще ничего, а так как за время, прошедшее с момента нашего знакомства, я ни разу не слышала его голоса, у меня возникло подозрение, что у него проблемы то ли с речью, то ли со слухом. Надо будет проверить. Я знаю несколько простых и эффективных способов. Самый лучший - уронить человеку на ногу что-нибудь тяжелое, например кирпич. Таким образом, можно узнать, не только умеет пи человек говорить, но и степень его интеллекта, уровень воспитания, а также богатство словарного запаса.
- Вы с нами? - спросил Кирилл, поворачиваясь к Юле.
Та надменно покачала головой:
- Нет, мы пойдем попозже. Мне надо еще сделать мой комплекс упражнений.
Я почувствовала укол сожаления, что пропущу такое, без сомнения, великолепное зрелище, но делать было нечего. Полюбуюсь как-нибудь в другой раз.
К недовольству Кирилла и моей тайной радости, не успели мы спуститься с крыльца, как перед нами как из-под земли вырос один из геометрических охранников и сообщил, что будет сопровождать нас.
- Ой, Могила, - с тоской произнес Кирилл, - тебя нам только не хватало.
- А почему Могила? - полюбопытствовала я.
- Потому что фамилия моя Могилевский, - пояснил охранник, у которого, по контрасту с устрашающей внешностью, оказался тоненький, почти женский голосок. Мне пришлось собрать в кулак всю свою силу воли, чтобы не захихикать.
Обогнав нас, Могила подошел к калитке и распахнул ее, осматривая местность с комично зверским видом.
На скамейке у забора через дорогу сидел какой-то потрепанный мужичонка неопределенного возраста. Вид его настолько не соответствовал моему представлению об обитателях дачного поселка, что я толкнула Кирилла локтем в бок и тихонько спросила:
- А это кто?
- Понятия не имею, - равнодушно ответил Кирилл. - Первый раз вижу. Может, сторож чей-нибудь. У нас тут, бывает, нанимают таких за кормежку и жилье.

Предыдущая страница 7 Следующая страница


Невеста колдуна 8

- Может, пойти у него документы проверить? - грозно пискнул Могила.
- Этого еще не хватало! Заняться тебе больше нечем, что ли?! - прошипел Кирилл. - Может, еще пройдешь с облавой по всему поселку?
Могила обиженно насупился и пропал за нашими спинами.
Дорога привела нас к пологому берегу озера. Неподалеку виднелись дома поселка Белые Ключи, плавно переходящего в город Краснозаводск. На противоположном обрывистом берегу темнел смешанный лес. Небольшая стайка детей разных возрастов, поднимая фонтаны брызг, плескалась у берега, изредка выскакивая на сушу, чтобы с оглушительным визгом пробежать несколько кругов по желтому песку. Взрослых практически не было, если не считать нас с Кириллом да пары пожилых дачников в мятых панамах.
Мы расстелили одеяло и, скинув с себя одежду, улеглись на него. Могила, потоптавшись на месте, с тоской посмотрел на свои брюки и рубашку, вздохнул и сел прямо на песок неподалеку от нас, так и не решившись раздеться. Это душераздирающее зрелище так заинтриговало дачников, что они на некоторое время даже забыли про карты, в которые были погружены до нашего появления.
После того как Кирилл победил меня в небольшом заплыве вдоль берега, отчего его настроение значительно улучшилось, мы вернулись на наше одеяло и подставили спины солнцу. Жертва служебного долга, снова занявшая свое место на песке, сняла рубашку и повязала ею голову. Взорам окружающих открылась солидная мускулатура. Дачники переглянулись, а дети разинули рты и минуты на две затихли, уважительно разглядывая Могилу.
Мне хотелось спросить Кирилла о его вчерашнем путешествии и о непонятных словах, сообщенных мне старушками у станции, но вместо этого я поинтересовалась:
- Слушай, я вот одного понять не могу: если Юля - твоя девушка, почему она столько времени проводит с Борисом? Тебе это не кажется странным?
- Борису нравится быть у нее на побегушках, выполнять ее капризы. Его нетрудно подчинить себе. А я не такой. Я человек свободный и независимый. Командовать мной нельзя. Себе дороже обойдется.
- А ты не боишься, что она уйдет от тебя и останется с Борисом?
Кирилл расхохотался так, что ткнулся носом в одеяло.
- Юлька - с Борькой? Сразу видно, что ты не знаешь ни его, ни ее! Он ее и пальцем тронуть не решится! Он же тряпка, слюнтяй! Я в школе всю дорогу его ото всех защищал, он ни разу в жизни никого не побил! И не потому, что слабый, а потому что ударить первым не может! А с девицами как обращается - это же смотреть больно! Будто к тигру в клетку входит!
А Юлька пострашнее тигра будет, уверяю тебя! Он, бедняга, так ее боится, что просто немеет в её присутствии! Не удивлюсь, если этот тюфяк вообще до сих пор девственник.
Нельзя сказать, чтобы мне сильно нравился Борис, но такие безапелляционность и пренебрежительность суждений меня покоробили:
- А тебе не приходило в голову, что инициатива могла исходить не от Бориса, а от Юли?
Кирилл фыркнул:
- Да зачем он ей нужен? Понимаешь, у Юли есть одна сильная эрогенная зона - кошелек. У Бориса денег нет. То есть, конечно, нет столько, сколько нужно ей. Командовать им она может, и с большим удовольствием, но позволить ему что-нибудь... Нет, я даже представить себе этого не могу.
Пока Кирилл произносил эти слова, я рассеянно глазела по сторонам и вдруг замерла.
Уверенный, что на него не обращают никакого внимания, охранник смотрел на Кирилла. И столько откровенной издевки было в этом взгляде, что мне сразу стало ясно: Могила очень хорошо осведомлен об отношениях Юли и Бориса. И для него, в отличие от Кирилла, подлинный характер их отношений не составляет никакого секрета. Надо будет с ним поговорить. Потом. Без свидетелей.
Не успела я об этом подумать, как на дороге показались оба предмета нашего оживленного обсуждения.
- Видела сейчас Вадима Терентьева, - сказала Юля, наблюдая, как Борис расстилает второе одеяло.
- Терентьева? Это который внук колдуна, что ли? - Кирилл перевернулся на бок.
- Ну да. У него явно с головой беда. В камуфляже, с бородой. Вопросы какие-то идиотские задает. Бред, короче. Я вчера у деда с бабкой когда была, дед мне сказал, что несколько раз видел, как Вадим ночью в лес уходил. У меня иногда такое чувство, будто он не понял, что уже вернулся из Чечни.
- Он был в Чечне? - переспросил Кирилл.
- Ну да! Его после института в армию загребли. А мать, зараза, даже не почесалась, чтобы сыночка отмазать. Ну, его в Чечню и отправили, в полевой госпиталь.
- Подумаешь, госпиталь! - хмыкнул Кирилл. - Вот если бы на передовую, я понимаю...
- Много ты понимаешь! - Юлия посмотрела на него почти брезгливо. - Там что госпиталь, что передовая - один черт. Его же ранили, я уж не знаю, что там случилось, но он потом в госпитале месяца три пролежал, если не больше.
- А почему внук колдуна? - спросила я.
Поскольку Юля не удостоила меня ответом, объяснять пришлось Кириллу:
- Да у него дед на старости лет слегка крышей поехал. Травки какие-то стал собирать, коренья. Сам все лечился и дачников наших заслуженных с их чадами и домочадцами лечил, кому охота была. И деревенские к нему приходили. Медицина наша, отечественная, сама знаешь какая, а денег дед не брал - отчего бы не сходить, не полечиться - ни очередей тебе, ни хамства, а та же халява. Ну а поскольку народ дикий и суеверный, то прозвали его колдуном. Так это к нему и прицепилось, а он только посмеивался - веселый был старикан. Помер, пока я в Кембридже тусовался.
По возвращении с пляжа я вошла в свою комнату, тихонько напевая под нос полонез Огинского, бросила на стул пакет... и обомлела.
Содержимое моей сумки было вывалено на пол, а содержимое рюкзака - на стол. Постель вся перетряхнута и тоже сброшена на пол. Шкаф, в котором, впрочем, не было ничего моего, - перевернут вверх дном.
С изумлением и злостью смотрела я на безобразную картину, когда дверь моей комнаты распахнулась и влетела Юля.
- Кто-то рылся в моих вещах! - визжала она. - Твоих рук дело, да?!
- Если ты хорошенько напряжешь свою память, то вспомнишь, что я все время была с вами, - сухо ответила я. - Кроме того, даже если я каким-то чудом раздвоилась, зачем мне было устраивать разгром у себя самой?
Теперь только увидевшая беспорядок в моей комнате, Юля озадаченно замолчала. В эту минуту на пороге появился Кирилл.
- Марин, у меня тут... Понятно, у тебя тоже.
- Это ее рук дело! Это она подстроила! Сговорилась с кем-нибудь! - снова завопила Юля.
- Замолчи, а? - зло ответил Кирилл. - Пойдем посмотрим, как там у Борьки.
У Бориса было то же самое. Приглядевшись, мы обнаружили следы обыска, только более аккуратного, и в других комнатах: кто-то методично обшарил все в наше отсутствие.
Домработницы и белесого Варфоломея в момент таинственного обыска в доме не было - они ездили в Краснозаводск за продуктами. Второй охранник и второй водитель все время были снаружи. Увидев результаты необъявленного визита, наши стражи уронили челюсти и долго таращили остекленевшие от изумления глаза.
Юля продолжала бушевать. Хотя, по ее собственным словам, у нее ничего не пропало, я заподозрила, что она привезла на дачу то ли фамильные бриллианты, то ли капсулу с красной ртутью.
Могила принялся звонить прямоугольному, потом Кирилл позвонил отцу. Словом, количество вставших на уши росло со страшной скоростью.
Не выдержав этого гама и кудахтанья, я незаметно смоталась в свою комнату. Звонить Себастьяну не собиралась - слишком велика честь. Мне просто хотелось немного собраться с мыслями.
Сегодняшнее происшествие может полностью изменить наше представление об этом деле. Возможно, Кирилла вовсе не собирались убивать, а хотели только припугнуть, чтобы получить какую-то вещь, принадлежащую ему одному или всему семейству Листовских. И, когда вымогательство не увенчалось успехом, преступник или преступники решили прибегнуть к обыкновенному воровству.
Что они искали? Удалось ли им это найти? И как они умудрились перерыть почти весь дом и остаться незамеченными?
На последний вопрос было только два ответа: либо охранник с водителем - раззявы, каких поискать, либо хотя бы один из них находится с преступниками в сговоре.

Глава 21
АНГЕЛЫ СПОРЯТ

Ангелы сидели на диване в кабинете Себастьяна, откуда пару минут назад вышел Листовский.
- ...Теперь необходимо сделать так, чтобы о предстоящем дне рождения узнало как можно больше народа, и в первую очередь - близкие Листовского, - говорил Себастьян.
- Ну, близкие и так всегда узнают все первыми.
- Это когда праздник проходит дома. Нам же нужно точно известить их о месте и времени... Обо всем.
- Зачем предоставлять убийце такую фору? Чтобы он получше подготовился и смог обыграть нас?
- Нет. Чтобы он зашевелился и чем-нибудь выдал себя.
- А если мы так ничего и не заметим до самого дня рождения?
- Это неважно. Если он начнет готовиться заранее, у нас соберется гораздо больше улик.
- Если он начнет готовиться заранее, в его распоряжении будет больше времени, чтобы уничтожить все улики! Неужели ты этого не понимаешь?
- Невозможно уничтожить все улики. Такое бывает только в детективных романах, да и то потом обнаруживается, что улик было выше крыши, просто их никто, кроме главного, самого умного героя не заметил. Если следствие не может раскрыть дело, то обычно дело не в уликах, а в следователях.
- Ты говоришь это таким тоном, будто у нас с тобой не может быть ошибок! Кажется, я начинаю понимать, за что тебя сослали на землю, - ты действительно что-то слишком гордишься собой.
- Может, ты и прав, Даниель, но я начинаю понимать, почему ты последовал сюда за мной, - потому что тебе никогда не хватает терпения додумать мысль до конца. Если бы ты хорошенько поразмыслил над тем, каково тебе придется жить среди людей, никакая дружба не заставила бы тебя очутиться здесь.
- Ой, вот этого не надо! Что-то мы с тобой от дела перешли к каким-то дурацким взаимным обвинениям. Но у меня, кстати, не так уж плохо обстоят дела с терпением и думаньем, как тебе кажется. Я понял - ты собираешься не просто заманить в ловушку, ты хочешь нанести ему контрудар.
- Браво! Ну наконец-то догадался! А теперь слушай, только очень внимательно, - ты должен увидеть в моем плане все слабые места...

Глава 22
НАХОДКА

Суматоха постепенно улеглась. В доме наступила тишина.
Я сидела на кровати и с выражением глубочайшего неодобрения смотрела на лежащий рядом мобильный телефон.
Телефон молчал. Себастьян, которому должны были уже тридцать раз сообщить о случившемся, явно не интересовался моей версией произошедшего. Что ж! Прекрасно! Так тому и быть!
Я встала с кровати, закинула за спину рюкзак, в который уже были сложены обратно все высыпанные оттуда вещи, и быстро вышла из комнаты. А телефон так и остался лежать на подушке.
- Пойду пройдусь, - объяснила я отирающемуся у калитки Могиле, похоронное выражение лица которого в точности соответствовало его кладбищенскому прозвищу. Могила равнодушно кивнул. Разумеется, я же не Кирилл: если мне случайно открутят голову, никто переживать не станет.
Немного поблуждав по дачному поселку, я нашла коричневый дом под зеленой крышей. Дом выглядел запущенным - дерево растрескалось, краска осыпалась, на окнах лежал мутный налет, флюгер-петушок порыжел от ржавчины.
Зато вокруг дома было меньше сосен и росли садовые деревья. Когда я подошла к калитке, с одной из веток упало яблоко, гулко ударившись о землю.
Калитка была не заперта. Я толкнула ее и по тропинке прошла к дому. Взбежала по скрипучим ступенькам и постучала в дверь. Никакого ответа. Перегнувшись через шаткие перила крыльца, заглянула в окно веранды. Почти ничего не увидела, кроме края стола, застеленного пестрой клеенкой, и глиняного кувшина. Постучала в грязное стекло. Тишина. И когда я уже развернулась, чтобы уходить, дверь внезапно распахнулась - я даже вздрогнула от неожиданности.
- А я-то думал, кто бы это мог быть! - воскликнул Вадим. На нем были потертые голубые джинсы и старая клетчатая рубашка с короткими рукавами. Я подумала, что без камуфляжа он гораздо симпатичнее и что мужчинам идет форма, только когда они отправляются на парад, а не возвращаются с войны. - Проходи... те.
- Можно на «ты», - сказала я и вошла.
- Извини, у меня тут не очень уютно. Я плохой хозяин. Для себя мне убираться лень, а больше не для кого. Это я в порядке оправдания, не подумай, что жалуюсь... Садись, а я пока чайник поставлю.
Усевшись на продавленный диван, я с любопытством оглядела веранду. Стоял тут круглый стол с кувшином - тот самый, который я видела в окно, в углу поблескивала лаком горка с посудой, а по другую сторону от двери, ведущей в комнаты, возвышался огромный старинный шкаф, в котором, при желании, можно было жить, как в комнате. Возле двери на улицу стоял деревянный сундук, окованный жестью, - как раз в таких сундуках, по моим представлениям, должны были лежать сокровища или прятаться волшебные слуги, исполняющие все желания своего хозяина.
Завороженно глядя на сундук, я медленно встала с дивана. Нельзя сказать, что я действительно ждала, что со дна сундука блеснут всеми красками радуги драгоценные камни, жемчужные ожерелья и золотые монеты с профилем неизвестного истории царя или выскочат вдруг трое дяденек богатырского сложения и рявкнут: «Что, новая хозяйка, надо?» Но не попробовать заглянуть внутрь было выше моих сил. Жаль, если сундук будет заперт.
Воровато прислушавшись, не идет ли Вадим, я осторожно потянула крышку наверх.
Сундук не был заперт. Крышка на удивление легко поддалась, не издав при этом ни единого звука.
Даже появление волшебных слуг вызвало бы у меня, наверное, меньший шок.
В сундуке лежал автомат, несколько магазинов к нему, пистолет, россыпь патронов... и несколько гранат.
Некоторое время я, приоткрыв рот, смотрела на все эти богатства, пока из глубины дома до меня не донеслось какое-то приближающееся позвякивание.
Когда Вадим вошел на веранду, неся перед собой на подносе белый эмалированный чайник, два стакана в серебряных подстаканниках и вазочку с развесными карамельками без фантиков, я со скучающим видом сидела на диване, без особого интереса изучая замусоленный номер «Нового мира» десятилетней давности. Если бы Вадиму вдруг почему-либо вздумалось сейчас заглянуть в сундук и пересчитать свои сокровища, он обнаружил бы, что одна граната исчезла. Сейчас она лежала уже не в сундуке, а в моем рюкзаке. И мой рюкзак заметно потяжелел.
К счастью, ни в сундук, ни в рюкзак заглядывать Вадим не стал. Вместо этого он пригласил меня к столу.
Сунув за щеку карамельку, я внезапно ощутила острый приступ раскаяния. Какая же я все-таки свинья! И еще обвиняю в чем-то Себастьяна, а сама в сто раз хуже его! Хорошо же я воспользовалась гостеприимством человека, которому к тому же хватило благородства вступиться за совершенно незнакомую девицу! Отплатила за добро, нечего сказать. Мои угрызения совести облегчала единственная мысль о том, что я не собиралась никому выдавать Вадима, я только хотела узнать, не такую ли гранату кинули в окошко Кириллу. Потому что гранаты в сочетании с тем фактом, что сначала я, а потом Юля встретили Вадима возле дачи Листовских, которая находится на довольно значительном расстоянии от его дома, вызывали у меня очень и очень серьезные подозрения.
И еще - надо проследить, куда это мой спаситель ходит по ночам. Не встречается ли он со своими сообщниками?
- Мне тут рассказали, что твой дедушка был колдун, - брякнула я, решив таким образом завязать светскую беседу.
- Вообще-то мой дедушка был доктор медицинских наук, профессор, член Академии наук и лауреат Ленинской премии, - усмехнулся Вадим. - Но «колдун», разумеется, звучит интереснее.
- Извини, - я, кажется, даже покраснела.
- Да ничего страшного. На самом деле те, кто прозвал дедушку колдуном, были совсем недалеки от истины. Ведь просто сварить отвары и настои может каждый, а вот сделать эти настои целебными дано далеко не всякому.
- Ты хочешь сказать, что собрать нужные травы в нужное время и приготовить их, соблюдая определенные пропорции, недостаточно для того, чтобы получилось лекарство?
- Достаточно. Но это лекарство будет гораздо менее эффективным, если человек, изготовивший его, не обладает своего рода даром.
- Каким даром?
- Я не совсем точно знаю, как этот дар действует. Но с его помощью каждая травка, каждый цветок в полную силу проявляют свои целебные свойства.
- А если трава ядовита? - спросила я. Вадим посмотрел на меня с усмешкой.
- Значит, вредные. Но только тогда это будет совсем другой дар.
- Дар от дьявола, - задумчиво пробормотала я.
Вадим пожал плечами:
- Я не верю в дьявола.
- А в бога?
- Я не знаю, есть ли бог. Знаю только то, что в тех местах, откуда я вернулся, его не было. Я его там не встречал. Да и здесь, честно говоря, не вижу.
- Во что же ты веришь?
Он уперся локтями в стол и опустил голову:
- Не знаю. Верю в любовь... Верю в то, что жизнь и смерть - не две разные вещи, а два названия одного и того же... А религия... Знаешь, любая религия со всеми ее обрядами не имеет никакого значения. Наш госпиталь освятили. Но от этого в нем не стало меньше покалеченных. От этого людям не стало легче умирать.
У него задергалось правое плечо, потом голова, лицо перекосилось... Я вскочила:
- Тебе плохо?
- Ничего, - с трудом произнес он, пряча лицо. - Это... сейчас... пройдет.
Я положила ладонь на его содрогающийся затылок и умоляюще посмотрела на свое кольцо. Кольцо засветилось...
И жуткие судороги прекратились. Вздрогнув последний раз, Вадим откинулся на спинку стула, и я увидала крупные капли пота у него на лбу.
- Извини, - прошептал он, с трудом поднимая веки. - У меня это бывает... иногда. Хорошо... в этот раз... недолго.
- Тебе надо полежать, - с жалостью глядя на его измученное лицо, сказала я.
Он слабо кивнул.
- Может, тебе помочь? - Я участливо наклонилась к нему.
- Нет, не надо, - он сделал попытку подняться на ноги.
- С ума сошел! - сердито воскликнула я. Но он все-таки встал и довел меня до двери.
Я несколько раз порывалась предложить ему свою помощь, но он только упрямо качал головой.
- Я навещу тебя вечером, - сказала я на пороге.
- Даже не думай! Я поеду в Москву, к тете.
- Как ты собираешься ехать в таком состоянии?
Он усмехнулся:
- Через пару часов мой вид будет в полном порядке. Стаканчик фирменного зелья - и я свеж, как огурец. Недаром же я внук колдуна.
«Все равно я приду, - подумала я, спускаясь по ступенькам. - Посмотрим, куда ты поедешь, и, если поедешь, то что это у тебя там за тетка такая».
А быть феей, оказывается, иногда даже приятно!
Больше всего на свете мне хотелось не идти обратно на дачу Листовских, обитатели которой успели мне порядком надоесть - все вместе и каждый в отдельности, - а свернуть в лес, найти там полянку посимпатичней, прилечь на травку, подложив под голову рюкзак и, наслаждаясь свежим воздухом и пением птичек, разложить по полочкам беспорядок в моей голове.
Но тут мне вспомнилось, что в рюкзаке у меня спрятана граната, и подкладывать его под голову мне сразу расхотелось. К тому же интересно было, не случилось ли чего-нибудь за время моего отсутствия. Я тяжело вздохнула. Честно говоря, мой подопечный вызывал у меня все меньше теплых чувств, и, если так будет продолжаться и дальше, я прикончу его собственноручно, благо теперь есть чем.
Черную «Победу» у калитки я увидела издалека и злорадно хмыкнула. Приехали, голубчики! А меня-то и нет! И где я - неизвестно! Вот досада-то!
Могила, с сонным видом сидевший на крыльце, подтвердил мои догадки:
- О! Явилась! А тебя тут уже повсюду с собаками ищут.
- Так уж и с собаками? - усомнилась я. Из-за дома появился Даниель, обмахивающийся снятой с себя футболкой.
- Ну наконец-то! - воскликнул он укоризненно. - Ты где пропадала? Мобильный телефон тебе для чего дали? Чтобы ты...
- Где Себастьян? - торопливо перебила я.
- Сидит с Листовским, беседует. У него тут идея одна возникла, и они ее обсуждают по тысячному разу...
- Отлично - сказала я, схватила Даниеля за руку и, не дав ему опомниться, быстро увела за дом, отыскала в рюкзаке гранату и протянула ему.
- Откуда это у тебя? - изумился Даниель.
- Неважно. Скажи мне, в окно Кириллу кинули такую же?
Даниель повертел гранату перед глазами и ответил:
- Да, но было бы весьма неплохо посмотреть получше. Год выпуска, то да се...
- Бери и смотри сколько хочешь. Только одно условие - Себастьяну ни слова.
- Нет, ты меня извини, этого я тебе обещать не могу.
Я вздохнула:
- Ну хорошо. Тогда скажешь ему в Москве.
- Не желаешь говорить, где взяла ее?
- Скажу, но потом. Мне нужно еще кое-что проверить.
- И ты отдаешь гранату мне, зная, что Себастьян вытянул бы из тебя правду клещами?
- Вот именно. Так я могу на тебя рассчитывать?
Даниель вздохнул:
- Можешь, конечно. Ты ведь все равно сделаешь по-своему, назло всем. И откуда в вас, в людях, столько упрямства? - покачал он головой и добавил: - Только будь поосторожнее, ладно?
- Хорошо. Спасибо тебе! - ответила я и, растрогавшись, чмокнула его в щеку.
Когда мы подошли к крыльцу, в дверях показался Себастьян.

Предыдущая страница 8 Следующая страница


9 Светлана Сухомизская

- Ты где была? - сурово спросил он. - Я уже начал волноваться!
Ничего-ничего! Поволнуйся, дорогой! Тебе иногда полезно!
- Да так, - беспечно прощебетала я. - В лесочке прогуливалась, любовалась флорой и фауной.
Во взгляде Себастьяна читалось недоверие, но в слова оно так и не вылилось.
- А вы что делали? - спросила я, перехватывая инициативу.
- Занимались вашим сегодняшним ЧП, - ухмыльнулся Даниель.
- И каковы результаты?
- Практически никаковы, - ответил Себастьян. - Ничего не пропало, никто ничего не видел, а твоя приятельница Юля намекнула, что мы, мол, сами все это устроили, под твоим чутким руководством. Как тебе удалось так быстро завоевать ее симпатии?
- Это была любовь с первого взгляда, - призналась я.
Себастьян усмехнулся. Я поймала себя на том, что смотрю на него с нежностью, которой он совсем не заслуживал, и немедля доказал это.
- Нам пора ехать, - сказал он. - Проводишь до машины?
Я кивнула, стараясь не выдать своего разочарования. Уже уезжают! А я-то, идиотка, нарисовала себе картину совместного похода на озеро, представила себе долгий летний вечер, путешествие вдвоем к поросшему лесом берегу, нафантазировала бог знает что! Нет, пора признаться себе откровенно: ему просто нравится, что я люблю его, а сам он не испытывает ко мне никаких чувств.
- Да, кстати, - прерывая мои невеселые мысли, сказал Себастьян. - Кирилл с отцом завтра поедут в город покупать ему подарок на день рождения. Уедут рано утром, чтобы не привлекать лишнего внимания. Так что ты завтра встань пораньше, проводи их.
- Зачем? - Я уставилась на него со злобным недоумением: если я что-то и ненавижу, так это рано вставать. - Что они, без меня одеться и в машину сесть не смогут? Или я должна буду разогреть им завтрак?
- Сделай, как я тебя прошу, - мягко настаивал Себастьян. - И понаблюдай, что творится вокруг.
- А может, ты останешься здесь? Завтра встанешь пораньше и сам понаблюдаешь? - ядовито пропела я. Впрочем, не без тайной надежды. И, честное слово, если бы он остался, простила бы ему все на свете. Но этой надежде, как и множеству других, не суждено было сбыться.
У меня дела... - небрежно ответил Себастьян. Наверное, лицо мое при этих словах стало плохо пригодным для любования, потому что он внезапно добавил: - Даниель, по-моему, Марина считает, что мне просто нравится над ней издеваться.
А разве нет? - удивился Даниель. Ну, если только самую малость.
С этими шуточками и прибауточками ангелы уселись в машину. Я осталась стоять у калитки. "Победа» зарычала мотором и поехала, набирая скорость. Я смотрела ей вслед, от всей души жалея, что отдала гранату Даниелю - как бы она сейчас мне пригодилась!
Внезапно «Победа» остановилась. Из нее выскочил Себастьян и побежал назад. Что-то забыл? Дать мне еще одно приятное поручение?
- Я кое-что забыл, - переводя дыхание, сказал Себастьян.
И когда я открыла рот, чтобы мрачно осведомиться, не перебрать ли мне завтра в отсутствие Листовских смешанную с золой гречиху, его губы прижались к моим, так и не дав мне произнести ни слова.

Глава 23
БОЯЗНЬ ТЕМНОТЫ

Солнце уже зашло, но из-за леса еще поднималось бледное свечение - слабое напоминание об ушедшем дне. Кое-где среди сосен зажглись окна, но их было немного, и большинство дачников еще изнывали от жары в городских каменных мешках, с нетерпением считая дни, оставшиеся до выходных.
Еле слышно скрипнула калитка. Вадим, вновь облаченный в камуфляж и вооруженный фонарем, вышел на дорогу.
Стоило ему немного отойти от калитки, как от куста шиповника, растущего с внешней стороны забора, отделилась какая-то фигура и двинулась вслед за ним. По длинным кудрям и огромному рюкзаку любой знакомый без труда узнал бы в ней Марину, которая уже полчаса поджидала Вадима и за это время успела несколько раз уколоться шипами, утомиться и соскучиться. Но теперь ее страдания были вознаграждены.
Вадим явно шел не к железнодорожной станции, а значит, история про тетку была выдумкой. К счастью для Марины, он был не слешком озабочен конспирацией и не слышал, как она споткнулась о кочку и едва не свалилась в траву - выходить на дорогу она не решалась, «опасаясь быть замеченной, и поэтому шла по обочине. Корни и кочки, давние недруги Марины, все время подставляли ей ножки, и она вся вспотела, пытаясь не наделать шума своим падением и не чертыхнуться вслух.
Потом оба вошли в лес, и стало еще тяжелее. Вадим включил фонарик, но Марине от него не было никакого проку, а зажечь свой было нельзя. Сухие ветки трещали под ногами, а живые бросались в лицо, норовя оставить без глаз. К тому же начали кусать комары. Радовало только отсутствие крапивы, но и то не сильно.
В конце концов она все-таки упала. И замерла, уткнувшись носом в сухие сосновые иглы. Луч фонаря скользнул по земле рядом с ней. От ужаса она по привычке зажмурилась, хотя прекрасно знала, что это так же глупо, как прятать голову в песок.
Жуткая лесная тишина, полная непонятных городскому человеку звуков. И шаги - все дальше, дальше.
Когда она решилась поднять голову, Вадима нигде не было.
Вокруг нее в кромешной темноте шумел лес. В какую сторону идти, она не знала. А когда достала на ощупь из рюкзака свой собственныйфонарик, ее ждало весьма неприятное открытие: батарейка в фонарике села.
Оставалось только повернуться назад и идти, доверяясь своему чувству пространства.
Но это Маринино чувство оказанного ему доверия не оправдало. Время шло, а лес все не кончался. Из прочитанных в детстве приключенческих книг она знала, что человек, оказавшийся в незнакомом месте, по какой-то непонятной причине начинает ходить кругами. Было ясно, что с ней произошло то же самое.
Если бы все происходило в светлое время суток, еще можно было бы как-то выкрутиться - например, оставлять ножом зарубки на стволах или истошно вопить «ау!». Но сейчас от всего этого не было никакого проку. Ах, как жалела Марина, что в ее рюкзаке среди прочих необходимых вещей нет компаса! Как бы он ей сейчас пригодился. Но самым сильным чувством было не сожаление и не досада на себя, а страх. И страх этот рос с каждой минутой.
Нельзя сказать, чтобы Марина боялась темноты. В городе она ее совсем не боялась, если, конечно, не считать жутковатой темноты в подъездах и лифтах, вызывающей в памяти телерепортажи на криминальные темы. Но даже эти разновидности темноты по сравнению с темнотой ночного леса показались Марине приятными и почти уютными.
Природа, вызывающая такое восхищение днём, превратилась в угрюмую и враждебную. Время тянулось невыносимо медленно, и Марине чудилось, что эта ночь в бесконечном лесу будет длиться вечно.
Вдруг впереди ей почудился какой-то протяжный звук, напоминающий человеческий голос. Не очень задумываясь, что это может быть, она заторопилась в том направлении, откуда звук доносился.
Звук становился все громче, и постепенно становилось ясно, что это действительно голос - высокий женский голос, поющий песню с причудливым мотивом. Слов Марина разобрать не могла, но сейчас ее это не волновало.
А потом лес кончился, и она вышла на обрывистый берег озера.
Там, на толстом суку растущего у самого обрыва дерева, сидела девушка в светлом сарафане. Ее длинные волосы закрывали плечи до самых локтей. Прислонившись спиной к стволу дерева, девушка пела, покачивая ногами в такт музыке.
То ли от усталости, то ли от пережитого страха со слухом Марины произошло что-то непонятное - ей померещилось, что голос девушки вдруг стал доноситься со всех сторон сразу. Это было так неприятно, что у Марины закружилась голова.
Девушка перестала петь.
- Ты что здесь делаешь? - спросила она Марину.
- Я заблудилась, - ответила та слабым голосом - головокружение не проходило, перед глазами все плыло. - А ты что здесь делаешь, ночью, одна?
- Пою, разве ты не слышишь? - И девушка засмеялась так звонко, что Марина схватилась за уши.
- Где ты живешь? - спросила она, когда смех затих и звон в ушах прекратился.
- Здесь! - девушка обвела рукой лес и озеро. - А ты тут зачем ходишь? Я тебя в гости не звала!
Марина молчала, не зная, что ответить.
- Да ты не бойся! Я на тебя не сержусь! Я вижу - ты мне зла не желаешь. Ведь нет?
Марина замотала головой.
- Ну и хорошо! Тогда спи. А я тебе колыбельную спою.
И она снова запела свою песню без слов. Марина почувствовала, что у нее подгибаются колени. Она пыталась понять, что с ней, где она, как сюда попала, но не могла.
Вдруг девушка спрыгнула с дерева, оборвав песню, и, сердито топнув ногой, крикнула:
- А ну спать, быстро! Кому говорю!
В глазах у Марины потемнело, она сделала два неверных шага и без чувств упала на траву.

Глава 24
ВСЕ МОЖЕТ МАГИЯ

Открыв глаза, я села, испуганно озираясь вокруг. Прямо передо мной, за обрывом, расстилалось озеро, над которым быстро таяла ночная дымка - за домами поселка уже показался ослепительно яркий край солнца. Господи, как меня сюда занесло?
Пошарив по траве рукой, я схватила лямку рюкзака, вскочила на ноги и торопливо пошла вдоль берега - в ту сторону, где песчаный пляж полого спускался к краю воды.
Умывшись и прополоскав рот - жажда мучила меня ужасно, но я не была уверена в пригодности озерной воды для питья, - я, наконец, почувствовала себя готовой к тому, чтобы попытаться вспомнить события вчерашнего вечера.
Несмотря на то что второй охранник и второй шофер за небрежное выполнение своих обязанностей были отправлены Листовским обратно в Москву и на смену им приехали другие парни, и не два, а целых четыре, охрана дома лучше не стала - в этом мне удалось убедиться на собственном опыте. С Сухомизскзя
Не претендуя на оригинальность предлога, я сообщила обитателям дачи, проводившим вечер на веранде, что умираю от желания спать, после чего удалилась в свою комнату. Через пять минут я благополучно выпрыгнула через окно в густеющие сумерки и устремилась по направлению к задней калитке.
Когда я шарила рукой под порожком сарая, кто-то тяжело и горячо задышал у меня над ухом. Помертвев, я повернула голову налево и обнаружила рядом с собой огромную остроухую овчарку. И, цепенея от страха, подумала, что сейчас мне предстоит превратиться в прекрасный нежирный фарш. Но овчарка добродушно лизнула меня в щеку и бесшумно исчезла.
Немного придя в себя, я достала ключ и, с трудом попав им в скважину, отперла замок на сарае, где меня дожидалась лестница.
Крапиву в этот раз мне удалось перепрыгнуть, но зато я умудрилась ободрать коленку. И все из-за того, что мне вовремя не пришло в голову утащить у Кирилла ключ от калитки.
Так. Все это я помнила хорошо.
Помнила и сидение в колючем, как сволочь, кусте шиповника, и появление Вадима, и то, как я шла за ним по лесу, и то, как упала...
Но дальше воспоминания начинали путаться. Скитания по темному лесу, доносящееся со всех сторон пение без слов... Смеющаяся девица, сидящая на ветке дуба...
Либо мне все это приснилось, либо я просто спятила.
Верить в то, что я спятила, не хотелось. Неужели это был сон? Очевидно, потому что других объяснений я придумать не могла. А Вадима я упустила, и это обидно...
Господи, как же я забыла! Я же обещала Себастьяну проводить Кирилла с отцом!
Вскочив на ноги, я помчалась прочь от озера. Рюкзак прыгал у меня за спиной. Вдруг они уже встали и хватились меня? Что я им буду объяснять? Что решила вспомнить детство золотое, вообразила себя индейцем на тропе войны и решила переночевать в лесу, чтобы укрепить в себе боевой дух?
Новая ужасная мысль поразила меня в самое сердце так, что оно тоскливо екнуло: если даже мое отсутствие осталось незамеченным, как я теперь попаду обратно на дачу? Не идти же с просьбой к Вадиму еще раз подсадить меня?
В конце концов я решила пройти через парадный вход. Спросят, где была, навру что-нибудь. Не поверят - их проблемы. А вообще - я им отчет в своих действиях давать не обязана! Я Себастьяну-то не всегда докладываю то, что знаю, а ведь он, как ни крути, мой начальник, причем начальник любимый!
Но спрашивать меня никто ни о чем не стал. Новый охранник у ворот, уже знавший меня в лицо благодаря вчерашнему инструктажу Листовского, без лишних слов хмуро отворил передо мной калитку. Домработница, хлопотавшая на веранде, взглянула изумленно и испуганно, но тоже не сказала ни слова, только кивнула в ответ на мое еле слышное приветствие.
А к моменту появления Кирилла с Листовским я уже успела спрятать рюкзак в комнату с часами, и по моему виду никак нельзя было догадаться, что я всю ночь шаталась по лесу, вместо того чтобы сладко спать в своей постели. Даже блямбу на колене я скрыла, переодевшись в легкие брюки.
Как я и предполагала, в проводах не было никакого смысла. Отец с сыном торопливо проглотили по чашке кофе с бутербродами, я с наслаждением выпила чаю, и мы пошли к джипу, выгнанному из гаража Варфоломеем. Ничего подозрительного я не увидела - никто не крутился поблизости, никаких странных предметов не валялось на дороге; вообще все было настолько обыкновенно, что у меня даже появилось легкое чувство разочарования.
Джип уехал, устроив на дороге небольшую пыльную бурю. Я облегченно вздохнула и пошла в дом.
Вернувшись в свою комнату, взяла с подушки мобильный телефон, задумчиво покрутила в руке и отключила. Положила его на подоконник, сбросила с себя брюки...
Куда я их уронила и как добралась до постели, уже не помню.
Когда я проснулась, дом заметно опустел - Юля, Борис и домработница куда-то подевалась, а охрана попряталась, как тараканы по щелям.
Проглотив оставленные мне оладьи с повидлом, я заварила себе чаю покрепче и, закурив воображаемую трубку, обратилась к воображаемому собеседнику в лице стеклянного графина с клюквенным морсом:
- Итак, Ватсон, - проскрипела я, - что вы можете сказать об этом деле?
Графин подавленно молчал.
- Да, дорогой друг, - согласилась с ним я. - Дело довольно сложное и запутанное. Но если правильно использовать свое серое вещество...
Тут я запнулась, вспомнив, что о сером веществе любил разглагольствовать Пуаро, а совсем не Шерлок Холмс. Впрочем, замешательство мое длилось недолго, и я продолжила свою речь:
- Поскольку наша вчерашняя затея с треском провалилась... м-да... причем в самом прямом смысле, нам, очевидно, следует поразмыслить о наших следующих шагах. Что вы можете предложить? Графин продолжал безмолвствовать.
- Что ж, - с чувством превосходства произнесла я. - Раз у вас нет никаких предложений, придется положиться на мою интуицию. А она подсказывает мне...
Но интуиция молчала, как графин.
На веранде воцарилась тишина, только негромко позвякивала ложечка, размешивающая сахар.
И вдруг я подпрыгнула так, что едва не облилась чаем. Мне вспомнился разговор старушек возле железнодорожной станции о муже Петровны, увидевшем в лесу умершую год назад девушку... Как же ее звали?
Анька, Анна Кузнецова!
- Я должна все проверить, - пробормотала я, вскакивая со стула и мгновенно позабыв про свой чай. - Конечно, может, это и бред, но все-таки...
Немного косметики - обозначить контуры лица. Мобильный телефон... Ну ладно, возьму с собой, но включать не стану. Надо позвонить Даниелю, узнать, что он выяснил... Но это потом. Неизменный рюкзак за спину - и в путь.
Выскочив за калитку, я нос к носу столкнулась со вчерашним потертого вида мужиком.
Я хотела проскочить мимо него, но он перегородил мне дорогу.
- А парень, который вчера с тобой был, он где? - спросил мужик, безо всякого намека на вежливость.
Всю мою торопливость как ветром сдуло. - А зачем он вам? - настороженно спросила я.
- Дело у меня к нему. Не позовешь его? Мне с ним потолковать очень надо.
- Его сейчас нет, и будет не скоро. Мужик приуныл, но ненадолго:
- Слушай, а у тебя бумажки не найдется? Я бы ему записочку черкнул.
Нахальство - второе счастье, подумала я, но полезла в рюкзак.
- И ручку поищи, - добавил мужик.
- А вы кто? - решив тоже быть понаглее, спросила я, протягивая ему блокнот и автоматический карандаш.
- Я-то? - ответил мужик, выводя на чистом листе одно слово за другим и старательно пряча написанное от меня. - Да так, друг одного его знакомого. Мы с ним виделись один только раз. Но он меня наверняка помнит... На вот, передай ему, хорошо? Только не забудь!
Я кивнула и взяла сложенный вчетверо листок. Мужик быстро зашагал по направлению к железнодорожной платформе.
Если он рассчитывал на мою порядочность, то очень напрасно - не на ту нарвался. Как только он пропал из вида, я развернула бумажку и прочитала:
«Естли хочиш знать кто хочит тебя убить приходи сегодня один на станцию в 12.30 ночи. Возми с собой тысчу доларов. Я к тебе подойду. Никому не болтай естли жить хочиш».
Прочитав этот образчик языка и стиля, я хотела кинуться вдогонку за мужиком, но вовремя одумалась: действовать нужно было по-другому...
Вернувшись в дом, я положила записку на стол в комнате Кирилла, так, чтобы она сразу привлекла его внимание, когда он вернется. И отправилась наконец по своим делам. Дорога моя лежала в город Краснозаводск.
Но когда деревянное дома сменили кирпичные пятиэтажки, увеличилось количество машин и людей, появились тротуары и газоны, моей решительности заметно поубавилось. Вот приду я в милицию и скажу, что хочу ознакомиться с делом Анны Кузнецовой, утонувшей год назад в озере. А на меня посмотрят как на пациентку сумасшедшего дома, по недоразумению выпущенную на волю, и удивленно ответят: «А вы, девушка, кто?.. Детективное агентство?.. А удостоверение у вас имеется?»
Удостоверение у меня имелось - красивое, переплетенное в натуральную зеленую кожу,
Себастьяну даже такую прозаичную вещь, как удостоверение, необходимо было превратить в произведение искусства. И фотография под переплетом была не такая, какая обычно бывает на документах - окрашенное в приятные серые тона скорбно-тупое окаменелое лицо с дефективной прической, - а цветной снимок весьма симпатичной особы, которая хоть и не улыбается, но по глазам видно, что вот-вот улыбнется. Однако только вот как раз такое необычное удостоверение наверняка и вызовет массу подозрений. А главное - одного удостоверения вряд ли будет достаточно. Потребуют какой-нибудь запрос или разрешение с пятью подписями, семью печатями и тремя визами или еще что-нибудь в этом же духе - понятия не имею, что именно. А если у меня этой нужной бумажки не окажется, в лучшем случае отправят восвояси, используя все нюансы богатства русской речи, в худшем же - могут задержать до выяснения.
Чтобы дать себе время собраться с мыслями, я купила мороженое, свернула в ближайший скверик и уселась на лавочку.
Мороженое освежало, но остроты мыслям не придавало. Вскоре от него остались лишь палочка, комок золотистой фольги и липкие следы на пальцах, а придумать я так ничего и не смогла. Кроме того, меня окончательно покинуло мужество, и оставалось только признать свое поражение до начала боя и вернуться не солоно хлебавши на дачу.
И тут, вытирая салфеткой руки, я натолкнулась взглядом на кольцо. Три иероглифа - имя древнекитайской царицы фей - нежно переливались на поверхности черного камня.
- Слушай, - вполголоса сказала я кольцу, - если ты действительно волшебное, сделай так, чтобы ко мне не приставали с расспросами и нашли мне все, что я попрошу. А если ты не поможешь, я тебя больше носить не стану, потому что от тебя нет никакого толка. И делай тогда что хочешь, только без меня.
Мне почудилось, что кольцо мигнуло в ответ.
Через полтора часа я сидела в помещении милицейского архива и, не веря своему счастью, смотрела на лежавший передо мной на ободранной крышке стола пухлый том дела Кузнецовой Анны Валентиновны, 1978 года рождения. Через подвальное окошко до меня доносились шаги и мужские голоса. Пахло бумажной пылью. Большую часть места в комнате занимали доходящие до самого потолка стеллажи - длинные ряды корешков папок, коробки с завязками, стопки бумаг.
Кольцо с блеском выполнило возложенную на него задачу. Любая дверь с легкостью отворялась передо мной, лица расцветали улыбками, лишних вопросов ни у кого не возникло, а удостоверение мне так и не понадобилось. «Интересно, - думалось мне, - а если я приду, скажем, в какой-нибудь банк и попрошу миллион долларов на мелкие расходы? Неужели дадут?» Однако, взглянув на кольцо, я поняла, что не дадут. Как там сказал Вадим: «Тогда это будет совсем другой дар». Обидно, но ничего не поделаешь.
Щелкнув выключателем настольной лампы, я открыла обложку папки и с головой погрузилась в чтение.
Трудности начались уже с протокола осмотра места происшествия - продираться сквозь тяжеловесные формулировки следователя, написанные к тому же не самым разборчивым почерком, было нелегко.
Тело Кузнецовой Анны Валентиновны было обнаружено 12 августа прошлого года жителем поселка Белые Ключи Матвеевым Николаем Алексеевичем. Имя и адрес нашедшего я записала в блокнот.
Тело плавало у берега. На самом берегу ничего подозрительного обнаружено не было. Никаких зацепок, читала я между строк протокола мысли следователя.
Результаты экспертизы и заключение эксперта привели меня в еще большее уныние, чем первый протокол. По сравнению с почерком, которым все это было написано, почерк следователя казался каллиграфическим, а обилие медицинских терминов, изысканно нанизанных один на другой, делали сей опус вообще малопригодным для чтения. Некоторые термины, написанные относительно разборчиво, я тоже выписала себе в блокнот. Одно было понятно - следов насилия на трупе не обнаружили. Обнаружили другое - беременность сроком приблизительно три месяца. Да... Детектива из этого дела явно не получалось, а вот слезливая мелодрама - запросто. Я разочарованно вздохнула. Но решила не сдаваться. Прочитала протоколы допроса родителей девушки - бедняги! - выписала и их адрес тоже. И родители, и друзья, и соседи, и сотрудники - она работала секретарем в московской строительной фирме - как один говорили, что последнее время она выглядела подавленной, но на расспросы не отвечала, ни с кем своими проблемами не делилась и что послужило причиной ее самоубийства, никто так и не понял. Что еще удивительнее - никто ничего не знал о личной жизни покойной. Все догадывались, что у нее есть молодой человек, но кто он, как его зовут, как он выглядит - об этом ни одна живая душа не имела ни малейшего представления. То ли Анна действительно была прирожденным конспиратором, то ли свидетели чего-то недоговаривали, что и неудивительно, учитывая любовь граждан к родной милиции. Но расскажут ли они что-нибудь мне, если я начну их расспрашивать? Боюсь, тут мне волшебное кольцо уже не поможет.
Напоследок я решила получше рассмотреть снимки в деле. Заниматься изучением этих фотографий мне не хотелось ужасно, но рядом не было никого, кто мог бы сделать это за меня.
Общий план берега, светлая точка у кромки воды. Тело целиком, несколько ракурсов. Отдельно лицо... Бр-р... Жуть какая... Существование души доказывается хотя бы тем, что, когда люди умирают, то, что от них остается, уже мало походит на человека - что-то вроде куклы, только гораздо страшней.
Стоп, стоп, а это что такое?
Крупным планом - ключицы умершей. Под ними, на тонкой цепочке - металлический православный крестик с тремя камешками.
Четвертого, справа, не хватает.

Глава 25
ОТ ЛЮБВИ ДО НЕНАВИСТИ

- Намажь мне спину, пожалуйста.
Борис положил книгу на одеяло страницами вниз, чтобы не захлопнулась случайно, и взял протянутый ему оранжевый флакончик с солнцезащитным кремом. Юля перевернулась на живот и расстегнула бретельки купального лифчика.
- Не нравится мне эта девка, - сказала она. - Всюду рыщет, вынюхивает, высматривает. Помнишь, как она вчера вечером зевала и говорила, что спать пойдет? Так вот - ее всю ночь в комнате не было, она вернулась только под утро, перед тем, как уехали Кирилл и Андрей Евгеньевич.
- С чего ты это взяла? - хмуро, словно через силу, откликнулся Борис, круговыми движениями втирая крем в Юлину слегка покрасневшую кожу.
- Заглянула к ней в комнату! Это ты ходишь, ничего вокруг не видишь, вот мне и приходится беречься за двоих!
- Может быть, я вижу мало, но не настолько мало, как тебе хотелось бы.
Юля приподнялась на локтях и посмотрела ему в лицо.
- Я что-то не понимаю, о чем ты говоришь. И почему в таком тоне? Ты меня случайно ни с кем не перепутал?
- Разве тебя можно с кем-то перепутать? - горько усмехнулся Борис. - А вот ты, очевидно, ошиблась дверью прошлой ночью, когда проверяла, у себя ли Марина. Возвращалась к себе, а зашла к Кириллу... Но всего удивительней, что ты так у него и осталась.
Повисла тяжелая пауза.
- Ах, вот оно что, - наконец сказала Юля. - А я-то все понять не могу, почему это ты с самого утра в мою сторону не глядишь.
Борис вытер о бедро жирные от крема пальцы.
- А ты бы меня спросила, хоть раз в жизни поинтересовалась, что со мной происходит.
- Я ждала, что ты сам мне все скажешь.
- Ну, вот я и сказал. И, знаешь, мне даже не очень интересно знать, что ты мне ответишь. Меня в последнее время уже очень мало что интересует.
Юля щелкнула пластиковыми замочками лифчика и села на одеяле, презрительно глядя на Бориса.

Предыдущая страница 9 Следующая страница


Невеста колдуна 10

- Можно подумать, тебя хоть что-нибудь интересовало раньше! Я бьюсь как рыба об лед, а ты хоть когда-нибудь, хоть один-единственный раз попытался мне помочь!
- Спать с Кириллом? Извини, я не по этой части.
Раздался громкий хлопок - это Юля ударила Бориса по щеке.
- Если ты такой правильный, такой чистенький - иди и поговори сегодня с Кириллом! Да-да! Поговори! Только уж расскажи ему все! Ему должно понравиться то, что ты проделал за последние три месяца. Можешь сказать ему, что все это придумала я, ведь правда, верно? Только не забудь: придумывала-то я, а делал - ты. А о самом главном расскажи, порадуй его. И я посмотрю, что будет дальше...
Борис опустил голову, кусая губы. Юля засмеялась.
- Ты так смело обвиняешь меня, а чем ты лучше? Чем? И в чем ты можешь меня упрекнуть? Разве только в том, что я неаккуратно прячу концы в воду. Ну уж извини, дорогой! Так получилось! В другой раз буду осторожнее, чтобы не ранить твое чувствительное сердце.
- Я тебя ненавижу, - прошептал Борис - Убил бы, если б только мог.
- Да уж я заметила, что убить - у тебя кишка тонка, - насмешливо заметила Юля. - А знаешь, что самое смешное?
Она провела рукой по его щеке. Он отвернулся, вздрогнув. Тогда она подсела к нему поближе и обняла его. Он попытался вырваться, но как-то неуверенно, словно нехотя. Она засмеялась и поцеловала его сзади в шею, потом в мочку уха.
- Повернись ко мне, - тихонько сказала она.
Он повиновался с отчаянием на лице.
- От любви до ненависти один шаг, - она положила руки ему на плечи. - И обратно тоже. Ты ведь по-прежнему любишь меня.
Он закрыл глаза и молча кивнул.

Глава 26
ЧЕМ ДАЛЬШЕ В ЛЕС, ТЕМ БОЛЬШЕ ДРОВ

Мобильный телефон зазвонил в тот момент, когда я медленно спустилась по щербатым ступеням в жаркий августовский день, все еще не оправившись от потрясения, вызванного моим внезапным открытием. Я даже не сразу поняла, откуда доносится это треньканье, а когда сообразила, что из моего рюкзака, окончательно растерялась. В чем дело, я же его отключала, разве нет? Конечно, я девушка рассеянная, если не сказать - растяпа, но не до такой же степени, всему есть предел, даже моей практической бестолковости!
Но когда из-под расчески, кассеты с записью сорокового концерта Моцарта, банки крема и прочей ерунды, которую мне было уже недосуг разглядывать, я извлекла мобильный телефон и, приложив его к уху, услышала до боли знакомый насмешливый голос, мне все стало ясно:
- Неужели ты не понимаешь, что при желании я тебе и по сломанному телефону могу позвонить?
- Ну, я как-то упустила это из виду, - искренне призналась я. - Главное, ты мне по электрической плитке не звони или по мясорубке.
- Неужели ты обо мне так плохо думаешь? - засмеялся Себастьян. - Хотя идея хорошая... Даниель проверил твою гранату. Похоже, это то, что нас интересует. Теперь рассказывай: кто, что, откуда и так далее.
- Так вот зачем ты мне звонишь! Все по делу! А я так ждала, что когда-нибудь ты хоть на минуту забудешь о делах и захочешь сказать мне что-нибудь приятное. Личного, а не делового характера.
- Если говорить о личном, то ничего хорошего сообщить тебе не могу. Я на тебя обижен. Ты секретничаешь с Даниелем за моей спиной, я все узнаю в последнюю очередь...
- Это тоже все относится к работе, между прочим.
- Ну, - Себастьян слегка смутился, - мы же вместе работаем.
- Ага. В последнее время только работаем, - я не смогла удержаться от шпильки.
- И я бы не сказал, что плодотворно. Ты почему-то предпочитаешь действовать в одиночку. А потом нам с Даниелем опять придется извлекать тебя из какого-нибудь зловещего подвала.
- Ну, вспомнил! - усмехнулась я. - Тогда я была молода и неопытна!
В трубке фыркнули. Потом совершенно серьезным голосом сказали:
- Если ты думаешь, что я ничего не понимаю, то напрасно. Хватит тянуть время и заговаривать мне зубы. Или ты рассказываешь все о гранате, или...
- Или что? - кокетливо прокудахтала я.
Во время нашего разговора я не прекращала двигаться и в эту минуту очутилась на краю асфальтового пятачка, пышно именуемого площадью. На противоположной ее стороне мои голодные глаза узрели вывеску «Шашлычная», сизый дымок над мангалом и круглые белые столики под пропыленным тентом. Когда ветер подул в мою сторону, принеся с собой волну запаха мяса и лука, из недр моего организма раздался жалобный стон желудка.
- Или что? - повторила я скорее по инерции, чем из действительного интереса. Тарелочка шашлыка волновала меня сейчас куда больше, чем ответ Себастьяна, который, очевидно, не смог придумать ничего лучшего, чем мрачно произнести:
- Или мы с тобой поссоримся по-настоящему!
Вот испугал! Я сделала небольшую паузу, чтобы сформулировать эту свою мысль как можно изящней, но в ту же минуту все формулировки вылетели у меня из головы. Потому что слева от меня обнаружилась стоянка маршрутных такси, курсирующих между Краснозаводском и станцией метро «Выхино». Одна из таких маршруток как раз приехала из Москвы, и ее пассажиры один за другим выпрыгивали на раскаленный асфальт. Пятым из них оказался Вадим. Все с той же большой зеленой спортивной сумкой с оранжевой полосой. Хотелось бы мне знать, что в ней сейчас лежит.
- Знаешь, давай я тебе попозже перезвоню. Честное слово! - прикрыв рот рукой, прошептала я в трубку.
- С тобой все в порядке? - встревожился Себастьян.
- Да! - прошипела я. - Не звони мне пока! Я свяжусь с тобой вечером.
От остановки Вадим уверенным шагом направился к шашлычной. Это меня обрадовало. Люблю совмещать полезное с приятным.
Когда он уже уселся за столик с бутылкой нарзана и пластиковой тарелкой, на которой аппетитно благоухали кусочки шашлыка, я, сглотнув обильно выделявшуюся слюну, неторопливо вошла под навес и с хорошо разыгранным равнодушием огляделась в поисках свободного места.
Вадим, привстав, помахал рукой и позвал меня. На это я и рассчитывала. Оставалось только изобразить радостное изумление и подойти к нему.
Несмотря на все мои протесты - должно быть, не слишком уверенные, - он передвинул мне свою, еще не тронутую порцию и пошел за другой. А когда вернулся, сказал лукаво:
- Если бы я не знал, что это невозможно, я бы решил, что ты за мной следишь.
- Ну, - в тон ему ответила я, - во-первых, отчего же это так уж невозможно? А во-вторых, у меня есть все основания решить, что это ты следишь за мной.
Он усмехнулся и макнул кусок мяса в кетчуп.
- Я за тобой не следил.
- А за кем? - вдруг брякнула я.
Вадим перестал жевать и посмотрел на меня настороженно.
- С чего ты взяла, что я вообще за кем-то слежу? Я ездил к тете в Москву, как и собирался.
- Здоровье больше не беспокоит? - многозначительным тоном поинтересовалась я. По себе знаю, стоит таким тоном задать самый невинный вопрос, например «сколько времени?», любой человек, даже чистый, как слеза ребенка, начинает чувствовать за собой хотя бы парочку смертных грехов.

Но мои психологические этюды не принесли мне никакой практической пользы, если не считать того, что Вадим заерзал на стуле.
- Ты о чем? А, понял. Спасибо, нормально... А у тебя как дела? Кстати, о слежке - как успехи? Продолжаешь прыгать в крапиву?
- Нет, - небрежно ответила я, пытаясь не показать своего раздражения. - Я нашла себе занятие поинтереснее.
- То есть ты застукала своего красавчика с какой-нибудь девицей и набила ей морду?
С какой стати он мне хамит? И почему я это терплю? Вот выйду сейчас из шашлычной, перезвоню Себастьяну, расскажу всё что знаю, и посмотрим, что будет потом.
- Нет, - ядовито промурлыкала я. - Ни с кем я никого не застукивала. Вообще, любовные дела Кирилла не входят в сферу моих интересов. Если ты напряжешь память, то вспомнишь, что я тебе об этом уже говорила. Но если бы и входили, я, разумеется, не стала бы никого бить. Рукоприкладство не для меня. Это вчерашний день. Вот гранату подкинуть в окошко - это да, это по-нашему.
Приятно было видеть, как Вадим поперхнулся шашлыком.
- А что, у тебя есть граната? - сдавленным голосом спросил он, после того как я заботливо постучала его по спине.
- Ну, пока нет, но, если бы мне было нужно, я бы расстаралась. Кстати, - оживилась я, - а у тебя случайно ничего такого... не завалялось?
- К счастью, нет, - натянуто улыбнулся Вадим. - Я вообще за мирное решение всех проблем. - Однако в глазах его явно читались панически задаваемые самому себе вопросы: «Что-то узнала? Просто догадывается? Залезла в сундук? Случайное совпадение? А про гранату в окно - откуда знает?»
Неужели он убийца? Но почему мне так не хочется в это верить? Нет, рано выдавать его Себастьяну, я хочу выяснить все сама.
- А почему тебе так не нравится Кирилл?
- Что?.. - не сразу понял меня занятый своими тревогами Вадим. - А, этот... Ну, просто здоровая ненависть пролетария к представителю враждебного класса - буржуазии.
- Это ты-то пролетарий? - засмеялась я. - Небось медицинский окончил, пролетарий, и поступил по блату! Ты - гнилой интеллигент, и нечего примазываться к трудящемуся классу. И вообще, оставим в покое марксизм-ленинизм.
Я смолкла, увидев, что Вадим весь побелел.
- И медицинский окончил, - тихо сказал он. - И поступил по блату. Но не шел по головам, ничье место не занимал, к каждой юбке не клеился. Подлецом и предателем не был никогда.
- А подробнее? - осторожно спросила я.
- Ну уж нет! - Вадим встал так резко, что стол отъехал в сторону. - Доносить не привык. Все, что могу тебе сказать, - к чему он ни прикоснется, все превращается в труху. А ты девочка хорошая, поэтому держись от него подальше. Здоровее будешь.
Он взял свою сумку и быстро ушел. А я осталась за столиком, чувствуя себя полной идиоткой. Разузнать ничего не разузнала, только хуже все запутала. И, кажется, настроила его против себя.
Бедная моя голова! Загадок все больше, отгадок все меньше. Словно в темном лесу и густом тумане. Куда идти, что искать?
А чем, интересно, занимаются Даниель с Себастьяном? Ждут от меня каких-то сведений, а сами, между прочим, ничего мне не рассказывают? Небось и не делают ничего, посиживают себе в клубе, играют на рояле и на гитаре в свое удовольствие, а я тут мучайся.
Во-первых, нужно решить, что делать со странным мужиком, оставившим записку для Кирилла. Вызвать на подмогу ангелов? Или попробовать разобраться во всем самой, если же получится, собрать все лавры в одиночку?
Я тяжело вздохнула и с сожалением призналась себе, что в одиночку справиться с этим делом у меня вряд ли получится. Задержать его самостоятельно я не сумею, а проследить... Мне припомнились мои попытки наружного наблюдения за Кириллом и Вадимом, и я мысленно содрогнулась.
А во-вторых, необходимо побеседовать с родителями Анны Кузнецовой. Эх, жаль, что крестик со дна озера остался у Себастьяна!
Открыв блокнот, я отыскала нужную страницу, прочла адрес и немедленно прицепилась с вопросом к уборщице, собиравшей посуду с нашего стола. Уборщица посмотрела на меня с неудовольствием, но географическую справку дала. Народ за соседним столиком - не слишком трезвые и не очень молодые мужики, оглушительно пахнущие потом, включились в разговор, добавили подробностей в справку уборщицы, нарисовали план местности на обрывке газеты «Из рук в руки» и попытались завязать со мной знакомство. Подробности я выслушала, план с благодарностью взяла, с милой улыбкой отказалась от знакомства и, выхватив из-под носа уборщицы недопитую бутылку нарзана, торопливо отбыла из шашлычной.
Подъезд пятиэтажки охранялся четырьмя бабками в разноцветных платках. Бабки с увлечением перемывали кости населению городка. При моем появлении беседа смолкла. Я пригляделась, нет ли среди этой четверки моих знакомых с железнодорожного перехода, но никого не узнала. Когда заскрипела, закрываясь за мной, дверь подъезда, я услышала за спиной тоненький голосок:
- Это к кому ж такая рыжая пошла? Поднявшись на несколько ступеней, я позвонила в одну из дверей первого этажа. За дверью послышались шаги, и наступила тишина: к го-то разглядывал меня в глазок. Я попыталась изобразить на своем лице смесь деловитости с доброжелательностью.
- Кто там? - наконец испуганно спросил из-за двери женский голос.
- По делу, - находчиво ответила я.
Дверь открылась, глухо лязгнув цепочкой, и я увидела в щель печальное лицо, прядь седоватых волос, упавших на лоб, ситцевый халат в голубой цветочек.
- Вы кто? - спросила Ирина Николаевна - гак звали мать Анны, и я не сомневалась, что это именно она.
- Я по поводу вашей дочери, - вполголоса сообщила я, в очередной раз уклонившись от прямого ответа на вопрос.
Лицо Ирины Николаевны стало еще печальней. Прикрыв дверь, она сняла цепочку и пропустила меня в квартиру. Проводив в кухню, она пододвинула мне табурет, сама села на другой, сложила руки на коленях и, покорно опустив глаза, спросила:
- Что вы хотите?
Вот когда я пожалела, что не переложила все на плечи ангелов! Оказалось, что говорить с человеком о его потере, боль от которой еще не прошла, не очень-то весело. Господи, с чего же мне начать? Ладно, попробую начать с правды.
- Ирина Николаевна, я работаю в детективном агентстве...
Моя собеседница, вздрогнув, испуганно посмотрела на меня.
- ...Сейчас мы расследуем одно дело... И в процессе расследования выяснилось, что, по всей видимости, к этому делу имеет какое-то отношение... м-м... несчастный случай, произошедший год назад. - Я набрала в грудь воздуха и закончила, словно в воду прыгнула: - И я хотела бы поговорить с вами об обстоятельствах гибели вашей дочери. Может быть, вам удастся вспомнить какие-то важные для нас подробности.
Женщина вздохнула и пожала плечами.
- Да что я могу рассказать? Уж сколько времени прошло, в прошлую субботу годовщину справили...
В прошлую субботу! Я едва не подпрыгнула. Ведь именно в прошлую субботу Кирилл чуть не утонул!
- ...Я все рассказала следователю. И Валентин тоже. Чего об этом теперь вспоминать. Аню все равно не вернешь.
- А если это было не самоубийство? И даже не несчастный случай? - тихо произнесла я. - а если произошло убийство? И тот, кто это сделал, до сих пор на свободе? Ирина Николаевна посмотрела на меня с ужасом:
- Да как же такое может быть? Ведь искали, никого не нашли! Даже того, кто...
Голос ее пресекся.
- Значит, у вас нет даже догадки, кто был гот, с кем Анна встречалась? - спросила я удивленно.
- Анечка была скрытная девочка, замкнутая. Никогда с нами ничем не делилась, не советовалась. Может, мы сами виноваты... Валентин, муж мой, он человек хороший, добрый, но очень... вспыльчивый. Нервный очень, особенно когда выпьет. И Анечка никогда нам ничего заранее не говорила. На работу когда устроилась, только тогда нам и сказала, а как искала эту работу, как нашла - мы и не знали. И с мальчиками. Раз привела одного - она тогда школу заканчивала, а он постарше был, не местный, москвич, в институте учился. А Валя дома был, выпимши. Ну и начал ругаться... Парень и ушел. А Анечка на отца только так долго-долго посмотрела. И больше мы ни одного ее парня не видели и не знали, как зовут. Знали, что встречается с кем-то, а кто такой - неизвестно. Валя все ругался на нее...
Она часто заморгала, и я увидела, что ее глаза наполнились слезами.
- А она только посмотрит и не отвечает. Он как-то хотел запереть ее, а она в окно вылезла. Он все кричал: из дому выгоню. Только я так ему сказала: если ты дочку мою из дома выгонишь, я вместе с ней уйду, потому что без нее мне с тобой рядом делать нечего. Ну, он поругался-поругался и утих. Иногда только скажет пару слов и замолчит... Да и что ему - он-то на пенсии, работали мы с Анечкой. Анечка-то хорошо последний год зарабатывать стала, и на себя ей хватало, и нам с отцом помогала...
Она всхлипнула и полезла в карман халата за платком.
- А в тот, последний, вечер что произошло? - сочувственно глядя на нее, спросила я.
Ирина Николаевна высморкалась, вытерла глаза и задумалась, припоминая.
- Да ничего вроде бы особенного. Вечер как вечер... Если б я знала, что он последний...
Она покачала головой, еле слышно бормоча что-то дрожащими губами. Я испугалась новых слез, но слез больше не было. Еще раз тяжело вздохнув, она продолжила:
- ...Анечка с работы пришла. Невеселая такая... Она в те последние дни все какая-то с лица печальная ходила. Я спрашиваю: ты, дочка, что такая? Не улыбнешься лишний раз, может, случилось что? Она говорит: «Ничего, просто нечего мне веселиться». Ну вот... Пришла, значит... Я ее покормила. Она в комнате у себя порядок навела и собираться стала. А Валентин как раз от друга вернулся. Праздник они какой-то отмечали, что ли... «Ага! Праздник! Столетие граненого стакана!» - злобно подумала я.
- Видит, что она уходит, и начал придираться: мол, ты матери совсем не помогаешь, дома не ночуешь, от рук совсем отбилась, да каково это ему с такой дочерью жить, и словами всякими на нее... Я стала заступаться, а она говорит: «Не надо, мама, пусть говорит. Ты же знаешь: мужчины, они только говорить и умеют, больше ни на что не пригодны». И ушла. Больше мы ее живой не видели.
- А вы не встревожились, когда она домой ночевать не вернулась?
- Нет, потому что такое часто случалось. Правда, обычно она звонила, что не придет, а в тот раз нет, но я подумала - может, закрутилась да и забыла, чего не бывает, дело молодое. А следующий день был рабочий, так что я ее только вечером ждала. А днем ко мне соседка Тонька прибежала и давай кричать: Аньку-то в озере нашли... А дальше я плохо помню, что было. Как в тумане. Словно это и не со мной.
- Можно мне посмотреть на ее вещи? - спросила я. - Если что-нибудь осталось...
- Осталось кое-что. - Ирина Николаевна торопливо вскочила с табуретки. - Одежды только нет почти - она у нее хорошая была, новая. Вот Валентин ее нашел и продал... Говорит, что добру зря пропадать. Я, конечно, расстроилась, но делать нечего. Да и прав он, наверное.
Мерзавец, подумала я с отвращением.
- Вот ее комната, - сказала Ирина Николаевна, открывая передо мной дверь. - Здесь почти все как при ее жизни. Ну, не совсем, конечно, потому что я теперь живу здесь. Знаете, как будто немножко к ней поближе.
У меня защипало в носу.
Самая обычная обстановка. Платяной шкаф, трюмо, диванчик. Телевизор на низенькой этажерке. На стене - репродукция шишкинского «Утра в сосновом бору» и прошлогодний календарь с видом ночной Москвы и логотипом какой-то компании.
- Самое ценное я убрала. - Ирина Николаевна нырнула в шкаф и, вернувшись, протянула мне коробку из-под обуви.
Я открыла коробку. Документы, несколько писем от подружек десятилетней давности. Солнцезащитные очки в фирменном футляре «Эскада». Дорогие очки...
- Простите, а сколько зарабатывала Аня? - спросила я.
Ирина Николаевна смутилась:
- Да я так точно и не знаю. Долларов триста и месяц, наверное.
Триста долларов. А такие очки стоят не меньше ста. Истратить треть зарплаты на дорогие очки? Конечно, женщины способны на такие безумства... Но обычно только в том случае, если за безумства платит мужчина. Или я чего-то не понимаю в этой жизни.
- Сколько она вам обычно отдавала из зарплаты?
- Ну... Долларов сто пятьдесят. Иногда двести. Но я их все не тратила. Я откладывала помаленьку. Чтобы Ане обновку какую-нибудь купить к празднику.
Аня была девушка с характером. Независимая. Если у нее оставалось на себя сто - сто пятьдесят долларов, могла ли она пожертвовать такой большой суммой, чтобы купить очки? А может, ее зарплата была гораздо больше, чем триста долларов, а мать об этом просто не знала? Но почему мне мерещится богатый мужчина в этой истории?
Ага, очень интересно - коробочка с украшениями. Их совсем немного - бусы и браслет из янтаря, пара серебряных колечек, деревянный кулон на кожаном ремешке. Назвать все это ценным можно было только с большой натяжкой.
И вдруг на дне коробочки что-то блеснуло.

Кольцо из белого металла, украшенное мелкими белыми камешками по всей длине. Я не большой эксперт по ювелирным изделиям, но то, что это настоящие бриллианты, а само кольцо сделано то ли из белого золота, то ли из платины, мне стало понятно сразу, как и то, что такое кольцо изготовлено какой-нибудь всемирно известной фирмой и стоит немалых денег - уж побольше пятисот долларов.
Я посмотрела на внутреннюю сторону кольца. И увидела клеймо - «Cartier». И номер. Ничего себе! Картье! Да этому колечку цены нет! На такую роскошь у Анны точно не могло быть денег.
- А это у нее откуда? - спросила я, показывая кольцо Ирине Николаевне.
- Не знаю. Оно у нее в начале прошлого лета появилось. Все носила его, не снимая. А потом вдруг сняла и спрятала. Где-то дней за десять до... до смерти.
Наверняка подарок. И очень щедрый... Видимо, не просто так, а в честь чего-нибудь.
-- Не напомните мне, когда у Анны день рождения?
- Пятого декабря... А что... Но я перебила ее:
- Ирина Николаевна, а крестик, в котором ее нашли, где он сейчас?
- Похоронили ее в нем, - ответила она, как-то странно глядя на меня. - Что это все о нем стали спрашивать год спустя?
Я так и подпрыгнула:
- Разве кто-то им интересовался?
- Я сутками работаю, сегодня вот выходная, а позавчера, когда меня дома не было, вечером приходил какой-то парень, спрашивал про крестик... Это мне Валентин потом рассказал. Ну, он с этим парнем и говорить не стал, прогнал его, да и все...
- Как этот парень выглядел? - надеясь на чудо, спросила я.
Но чуда не произошло.
- Да Валентин его толком не разглядел - они в тот день с друзьями выпили немного, он домой пришел и спать лег, а парень его разбудил... Ой!
Она испуганно посмотрела на меня, схватившись за щеку, и произнесла:
- Уж не ОН ли это был?
- Кто «он»?
- Да тот... Отец ее ребенка!
- Может, и отец, - задумчиво ответила я. - Или ее убийца, если моя версия верна... А может, отец и убийца одно и то же лицо... Ирина Николаевна, у вас наверняка остались какие-нибудь Анины фотографии. Можно мне посмотреть?
Она кивнула и ушла из комнаты. Через минуту вернулась с двумя большими альбомами. Первый, старомодный, в потертом плюшевом переплете, с детскими и школьными фотографиями я сразу отложила и взялась за второй - со стандартными пластиковыми страницами, разделенными на карманы для фотографий формата десять на пятнадцать.
И открыла сразу на последней странице. И едва не выронила альбом из рук: с фотографий на меня смотрела, улыбаясь, девушка из моего лесного сна.

Глава 27
НАСЛЕДНИК

- Ну, здравствуй. Я перезвонила, как и обещала.
- Что это у тебя с голосом?
- Это не с голосом. Это с головой.
- Не пугай меня, пожалуйста! Что с твоей головой?

Предыдущая страница 10 Следующая страница


11 Светлана Сухомизская

- Ничего страшного. Просто в ней все перепуталось, и она перестала работать. Совсем. Поэтому ты должен помочь мне.
- Поработать за тебя головой? С большим удовольствием.
- Ты будешь смеяться, но поработать надо не головой, а скорее ногами.
- Вообще обычно ногами у нас работает Даниель, как, впрочем, и руками. Но чего не сделаешь ради любви... то есть ради дела, конечно. Видишь, я почти не путаю личное с работой.
- Я в восторге. Проверь в загсе по месту жительства Кирилла, не подавал ли он до августа прошлого года заявление на регистрацию брака с некоей Кузнецовой Анной Валентиновной, 1978 года рождения, проживающей в городе Краснозаводске Московской области.
- Я понял, что ты зря времени не теряешь, поэтому у тебя и голова не работает: информации много, а переварить ее ты не можешь. Угадал?
- Угадал. Я совсем запуталась.
- Тогда рассказывай. Начать можешь с гранаты.
- Нет, не сейчас. Мне еще нужно побывать в здешнем загсе... Давай так - кто первый что-нибудь найдет, тот звонит другому... Слушай, а ты можешь достать разрешение на эксгумацию?
- Час от часу не легче! Кого эксгумировать будем?
- Кузнецову Анну Валентиновну...
В трубке замолчали. Потом Себастьян сказал:
- По-моему, нам пора встретиться и как следует обо всем поговорить.
- Обязательно... Только вот...
- Что еще?
- Мне нужно, чтобы вы с Даниелем были в половине первого ночи на станции Белые Ключи.
.- Хорошо. А зачем?
- Какой-то мужик назначил там Кириллу встречу в это время. Написал в записке, знает, кто убийца. Требует денег.
- Как он выглядит?
- Лет сорока - сорока пяти. Лицо испитое. Волосы русые, залысины. Синие джинсы, голубая рубашка с короткими рукавами. Только сделайте так, чтобы ни одна живая душа вас не заметила.
- Ну, с этим мы как-нибудь справимся. Мы же все-таки ангелы. Только ты сама туда не ходи, пожалуйста. Это может быть опасно. Мы постараемся справиться сами, хотя... - в голосе Себастьяна послышалась улыбка, - нам будет без тебя очень и очень трудно.
- А разве мне не нужно присматривать за Кириллом? - ехидно осведомилась Марина.
- Я бы посоветовал тебе получше присматривать не за Кириллом, а за Борисом. Мы тут выяснили, что в начале апреля погибла в результате несчастного случая родная сестра Листовского - Анна. С мужем она давно развелась, детей у них не было. Короче, после смерти Листовского и Кирилла единственным наследником их компании и состояния остается Борис.

Глава 28
ВЕЧЕР ТРУДНОГО ДНЯ

Удача перестала улыбаться мне так же внезапно, как и начала. Поиски в Краснозаводском загсе ничего не дали. А потом позвонил Даниель и извиняющимся голосом сообщил, что и его труды не увенчались успехом. Моя версия разлетелась в пух и прах. И все-таки я попросила, чтобы ангелы привезли мне найденный на дне озера крестик. Не знаю, на что я надеялась. Я вообще уже плохо соображала от усталости и от обилия свалившихся на меня за день открытий.
Все, что я еще могла, это поинтересоваться у первой же попавшейся мне на улице старушки, где находится здешнее кладбище. Кладбищ оказалось два - старое, между Краснозаводском и Белыми Ключами, около не так давно отреставрированной церкви, и новое, на другом конце Краснозаводска. Я немедленно позвонила Ирине Николаевне и узнала, что Анна похоронена на старом кладбище, в могиле ее деда и бабки по отцовской линии.
Еще одна старушка, встреченная у церковных ворот, вызвалась проводить меня до места. По дороге я узнала массу ценных сведений - прогноз погоды до конца месяца, расписание церковных праздников, набор примет и список важнейших именин. По моим подсчетам, основанным на количестве старушкиных морщин, было ей не меньше восьмидесяти, но двигалась она бойко, болтала без умолку и не выказывала ни малейших признаков склероза или маразма. Наверное, таких старушек надо собирать в отдельный специальный медицинский полк, польза от них государству будет неоценимая, мелькнула в моем измученном мозгу гениальная идея.
Могильный холмик весь порос веселенькими цветочками, и не было похоже, чтобы в последнее время эту землю тревожили лопатой. Озеро же находилось от кладбища слишком далеко, чтобы можно было предположить, что крестик из могилы могло каким-то образом унести водой.
- Может, подземные реки? - жалобно спросила я у старичков, строго смотревших на меня с керамических овалов, укрепленных на желтовато-белом мраморе. Аниной фотографии на памятнике не было.
Бог с ним, с крестиком... Но встреча в лесу? Может, мне как почтенной фее теперь во сне будут являться души умерших? Хорошенькая перспектива, нечего сказать! Лучше уж быстренько присоединиться к их компании на том свете и самой отправляться по ночам с неофициальным дружеским визитом к какой-нибудь непутевой бедолаге.
Два клена у ограды могилы убаюкивающе шелестели листвой. Мысли мои, обратившись к вечности, становились все более бессвязными, а течение их - все медленней... Поняв, что засыпаю, я поспешно вскочила с деревянной лавочки в одну дощечку, на которую, оказывается, сама того не заметив, уселась в глубокой задумчивости. Делать здесь мне больше было нечего.
А на даче все шло своим чередом. Охранник у ворот, милостиво снизойдя до моей особы, сообщил, что никаких чрезвычайных происшествий за время моего отсутствия не произошло. Кирилл вернулся за полчаса до меня и сидел на веранде в обществе домработницы и чашки бульона с гренками. Юля с Борисом, по обыкновению, отсутствовали.
Домработнице хватило одного взгляда на мое измученное лицо, чтобы немедленно ринуться к супнице. Обеспечив меня бульоном, она куда-то исчезла. Некоторое время мы с Кириллом молча работали ложками. Наконец Кирилл сказал:
- Я смотрю, ты времени зря не теряешь.
- В каком смысле? - вяло поинтересовалась я. Бульон, честно говоря, занимал меня в данный момент гораздо больше, чем самая увлекательная беседа, тем более что сегодня таких бесед у меня уже состоялось предостаточно. Помимо бульона, меня волновало, будет ли второе, а еще мне хотелось после приема пищи прилечь и немного подремать. Шныряя по участку, я видела под соснами прекрасные качели - диван под навесом - и надеялась, что никто не будет возражать, если я займу его на пару часиков.
- Ну, все ходишь, чего-то высматриваешь, где-то пропадаешь все время. Я думал, ты только так в этом агентстве, время весело проводишь, а ты и впрямь сыщица...
Вернулась домработница, оставила в уголке возле двери щетку для пыли и совок, вымыла руки, и на столе появилось столь желанное моему сердцу второе - цветная капуста в сухарях под сметанным соусом и бифштекс.
Не успела я как следует распробовать бифштекс, как Кирилл вернулся к прерванному разговору:
- Ну, расскажи мне, что ты успела узнать, пока я был в городе.
- А разве я должна перед тобой отчитываться? - не слишком вежливо пробурчала я с набитым ртом.
- А разве не я плачу тебе и твоим начальникам деньги за работу?
- По-моему, платит твой отец. А он с меня пока что никакого отчета не требовал.
- Будь спокойна, потребует. Особенно когда узнает, что ты пропадаешь где-то по ночам. Любовь, конечно, это хорошо, но ты ведь, кажется, на работе.
О, ЧК, оказывается, не дремлет! Кто-то уже успел на меня настучать. Но отчего такое раздражение?
- И когда ты с этим Вадимом успела познакомиться? - продолжал Кирилл. - Тебе что, нравятся парни, у которых не все дома?
Так... Похоже, Юлькин дед продолжает бдительно наблюдать за моим героем. Больше некому. С одной стороны, это хорошо, потому что он может потом пригодиться как свидетель. С другой - плохо, потому что мои визиты в тот район не остались незамеченными. А через Юльку все дошло до Кирилла. К сожалению, мои рыжие волосы настолько бросаются в глаза и запоминаются, что вычислить и опознать меня может даже грудной младенец, и сколько потом ни ври, все равно никто не поверит, что это была не я.
Но почему, черт побери, они все так уверены, что любой хмырь противоположного пола, замеченный на расстоянии ближе, чем два метpa от меня, непременно должен быть моим любовником? То ли они меня считают идиоткой, не интересующейся ничем, кроме амурных дел, то ли, по простоте душевной, переносят на меня свою мужскую модель поведения. В любом случае, несмотря на то что мне жутко хочется спать, терпеть это хамство я больше не намерена!
- Кто мне нравится, это не твое дело, - дожевав кусок бифштекса, холодно сказала я. - Все равно ты в число этих людей уже не входишь.
- Ну конечно! Так я и знал! Небось он уже наплел тебе про меня с три короба!
Так-так! Я-то думала, это приступ внезапной ревности, а тут что-то совсем другое. Как его перекосило! Сколько злобы! А главное - боится он чего-то до смерти, аж весь побелел.
Я решила блефовать.
- А ты выскажи свою версию, - сказала я, внимательно наблюдая за изменениями его лица. - Может, в твою я поверю больше.
Кирилл отодвинул тарелку с недоеденной капустой и встал.
- Ну уж нет! Все это было и прошло! Я про это давно забыл. И ему советую. А если он будет распространять про меня всякие грязные сплетни, я найду способ навсегда заткнуть ему рот. - И, комкая в руках бумажную салфетку, он быстрыми шагами ушел в дом.
- Почему это я сегодня весь день порчу людям аппетит? - недоуменно спросила я у графина с морсом.
Графин ничего не ответил.
А до дивана под соснами я так и не добралась. Прежде чем отправиться на природу, я решила еще раз просмотреть свои записи и попытаться извлечь из них хоть какое-нибудь рациональное зерно. Достала из рюкзака блокнот и уютно устроилась в глубоком кресле. Негромко тикали настенные часы, ветер покачивал оконную занавеску...
Проснулась я в темноте. На полу возле кресла белел выпавший из моих рук блокнот. Я потерла слипающиеся глаза, пытаясь припомнить, о чем я думала перед тем, как заснуть. Что-то важное должно произойти очень скоро... Что-то, о чем я ни в коем случае не должна забыть.
Я поднесла к глазам электронные часы, нажала на кнопку подсветки. «0.27» - загорелось на крохотном дисплее.
Двадцать семь минут первого!
Я вскочила как ужаленная. Через три минуты Кирилл должен быть на железнодорожной станции!
Конечно, я обещала Себастьяну, что не пойду на эту встречу. Но могла ли я выполнить это обещание? Сидеть дома и ждать, пока все самые важные события произойдут без меня? Нет уж, на это я не согласна.
В три прыжка я взлетела по скрипучим ступеням на второй этаж. Потом сообразила, что, пожалуй, двигаюсь слишком шумно, и перешла на осторожный шаг. В комнате Кирилла было пусто и темно. В другие комнаты я заглядывать не решилась.
Под дверью Бориса лежала тонкая и тусклая полоска света. Времени у меня совсем не было, но я остановилась и, почти прижавшись к двери ухом, прислушалась.
Приглушенные шорохи, вздохи... И вдруг - короткий сдавленный стон. Женский.
Торопливо спускаясь по лестнице вниз, я вспоминала лицо Могилы во время нашего с Кириллом вчерашнего разговора на пляже. Теперь мне не нужно было спрашивать охранника, что означала его усмешка.
Очутившись у калитки, я загородила лицо ладонью - в глаза мне внезапно ударил ослепительный свет.
- Кто-нибудь выходил из дома в последние десять минут? - свистящим шепотом спросила я у внезапно возникшего на моем пути охранника.
- Нет, - тоже шепотом ответил охранник, выключая свой фонарь. - А ты что здесь бродишь? Все уже спят давно.
Насчет «всех» я могла бы поспорить, но не стала. Вместо этого я торопливо прошептала:
- Скоро вернусь!
И, выскочив за калитку, припустилась во весь дух в сторону железнодорожной станции.
Песчаная дорога скрадывала топот моих бегущих ног. Тусклые лампы на древних деревянных столбах прыгали у меня перед глазами. Я изо всех сил вглядывалась вперед, чтобы при появлении людей успеть скрыться в придорожных кустах. Но никто не появился.
Из-за поворота возникла железнодорожная станция. Сначала я увидела только странные синие всполохи позади нее. Потом до меня донесся гул многочисленных голосов.
Встревоженная, я, уже не таясь, перебежала через переезд и поднялась на платформу. И увидела на другом конце станции машины с мигалками, оставленные возле железнодорожных путей, скопление народа на самой платформе...
Навстречу мне уже шел хмурый и озабоченный Себастьян. Поймал меня за плечи, остановил:
- Так я и знал, что ты все-таки не послушаешься меня! Ну почему ты всегда...
Я не дала ему договорить:
- Что здесь случилось?
Он раздраженно махнул рукой:
- Мы опоздали. Пришли за десять минут до полуночи, но он был уже мертв.
Я вырвалась из рук Себастьяна и кинулась туда, где копошились люди и мерцал белый свет фотовспышки.
На скамейке, завалившись на сторону, сидел человек. На груди у него расплылось большое темное пятно. Растолкав тех, кто мешал мне пройти, я подошла к нему вплотную, заглянула в лицо... И отвернулась с невольным вздохом облегчения.
- Ты решила, что это Кирилл? - раздался рядом со мной голос Даниеля. Подняв глаза, я увидела, что он смотрит на меня с сочувственной улыбкой. - Но почему?
Я пожала плечами.
Появился Себастьян, обнял меня за талию и молча повел за собой. Даниель пошел с нами.
Сойдя с платформы, мы перебрались через рельсы и сели в «Победу».
- Так, - сказал Себастьян. - А теперь рассказывай. По порядку. Все, что знаешь.
И я рассказала. Именно так, как он велел. Все, даже про спасение меня из лап гиен и про сон в лесу, который оказался не сном.
Когда я замолчала, в машине ненадолго наступила тишина.
-- Так, - снова сказал Себастьян. - Что ж, за дело. Работы у нас непочатый край, как я погляжу. Начнем с хозяина гранат. Настало время объясниться... Марин, ты дорогу знаешь?
- Более-менее, - неуверенно ответила я.
- Ладно, найдем, не заблудимся. Поехали, Даниель...
Когда машина тронулась с места, заговорил Даниель:
- А знаешь, твое заявление все-таки нашлось!
- Да?! - обрадовалась я. - Как? Ты пересмотрел данные еще раз?
- Нет. Просто я догадался узнать, давно ли Кирилл живет отдельно от отца. Оказалось, его нынешняя квартира куплена только в конце прошлого года, когда наш хлебный принц приезжал домой на рождественские каникулы. Молодой человек сделал себе скромный новогодний подарок... Ладно, короче, сын с отцом живут довольно близко, но их дома находятся в разных округах Москвы. Я проверил загс в округе отца. Заявление было подано второго июня. Я снял копию, так что все в порядке.
- А вы уже узнали, кто этот... убитый? - спросила я, без особой надежды на успех вглядываясь в темноту за окнами «Победы».
- Пока нет, - пожал плечами Себастьян. - Документов при нем не нашли. Вероятно, их забрал убийца. Но Захаров обещал подсуетиться - завтра нашу жертву покажут во всех выпусках «Дорожного патруля», «Дежурной части», «Времечка» с «Сегоднячком». Слава богу, Листовскому не жалко денег на дело. Думаю, к завтрашнему вечеру мы будем знать, с кем так и не имели удовольствия познакомиться при его жизни.
Найти дачу Вадима оказалось сложнее, чем я думала. То ли дело теперь было в темноте, то ли в чем-то другом, но я никак не могла сообразить, куда надо поворачивать, позабыла ориентиры, и мы, наверное, с полчаса кружили по поселку. Увидев наконец нужный дом, я радостно скомандовала Даниелю тормозить, вылезла из машины, подошла к калитке и... обнаружила свою ошибку. Так повторилось несколько раз.
Но в конце концов наши поиски увенчались успехом. Ни одно окно в доме не горело. Калитка была не заперта. Мы вошли в сад и поднялись на крыльцо. Даниель приложил палец к губам и показал жестом, что обойдет вокруг дома. Себастьян забарабанил в дверь, а я громко сказала:
- Вадим! Это я! Ты мне очень нужен! Ответа не последовало.
Тогда я подергала дверь за ручку и обернулась к Себастьяну:
- Заперто.
Себастьян усмехнулся, вполголоса ответил:
- Ну, это не проблема.
И приложил руку к замочной скважине. Раздался негромкий щелчок. Дверь, заскрипев, приоткрылась.
- Вот это да! - восхитилась я. - С такими способностями хорошо банки грабить!
- Ну да, - хмыкнул Себастьян, проходя в дом и осматривая при свете карманного фонаря пыльную веранду. - Здорово придумала! Ты будешь околдовывать кассиров и клерков, а я взламывать сейфы. Еще Даниеля с собой возьмем - будет нас в машине ждать с заведенным мотором... Почему ты все время думаешь об ограблении банка? Тебе что, зарплаты не хватает?
Не успела я открыть рот и возмутиться тем, что он опять взялся читать мои мысли на расстоянии, как Себастьян присел на корточки перед сундуком.
- Этот? - и, не дожидаясь моего ответа, откинул крышку.
Сундук был пуст.
- О, ч-черт, - огорченно пробормотала я. - Я его спугнула!
- Сколько прошу, не ругайся такими словами! - Глаза Себастьяна гневно блеснули из темноты. - Хоть при мне!.. Пойдем осмотрим дом.
Вскоре мы очутились на кухне. Странное это было место... Не кухня, а химическая лаборатория. Нет! Скорее - настоящее жилище колдуна.
Себастьяна кухня привела в состояние небывалого оживления. С негромкими восклицаниями он обшарил все полочки, заглянул в каждую коробочку, потряс каждую бутылочку, понюхал каждую сушеную травку, я на такой подвиг ни за что бы не решилась: нюхнешь - и превратишься в лягушку, никакой царевич не расколдует потом, - полистал книги, просмотрел заметки на бумажках, прикрепленных к стене.
- Нашел что-нибудь интересное? - спросила я, усаживаясь за стол. В моей помощи тут явно не нуждались.
- Да, кое-что есть. Теперь многое становится понятным, - таинственно ответил Себастьян, не сочтя нужным пускаться в дальнейшие объяснения.
Вдруг за окнами послышался треск веток и топот. Себастьян замер, а я вскочила со стула.
- Стой! - рявкнул голос Даниеля.
В ответ раздался металлический клекот автомата, и на веранде, зазвенев, рассыпались на куски оконные стекла. Себастьян бросился вон из кухни. Я с грохотом. уронила стул, на котором сидела, и помчалась за Себастьяном.
Прогремели одиночные выстрелы - один, другой, третий. И еще одна автоматная очередь. Взревел мотор «Победы»...
Когда мы выбежали за калитку, габаритные огни «Победы» уже скрылись за поворотом. Даниеля нигде не было видно.
- Что делать? - беспомощно пропищала я.
- Ничего особенного, - хладнокровно ответил Себастьян. - Насколько я понял, твой Вадим...
- Никакой он не мой!
- Хорошо. Так вот, не твой Вадим попытался угнать «Победу». Но с Даниелем такие штуки лучше не проделывать. Пойдем за ними, посмотрим, что из всего этого выйдет.
- А вдруг с ним что-нибудь случится? - жалобно пробормотала я.
Себастьян посмотрел на меня с изумлением:
- Ты о Даниеле? - Я робко кивнула.
- Что-то ты сегодня все беспокоишься не о том, о ком нужно. Я бы на твоем месте волновался за Вадима, потому что Даниель может в запарке намять ему бока, а кулаки у. него - ой-ей-ей какие.
Тут наша беседа была неожиданно прервана.
- В чем дело, молодые люди? - раздался недовольный голос, и мы увидели у соседней калитки стройного и подтянутого пожилого мужчину в благородной седине, с красиво подстриженной бородой, в элегантной пижаме. Я догадалась, что это Юлин дедушка, хотя, честно говоря, представляла его себе почему-то совсем другим - старым пнем на кривых ногах, с торчащим пузом, слуховым аппаратом, неопрятной бородой веником и с лысиной в пол головы.
- Ничего особенного! - любезно ответил Себастьян и улыбнулся, вложив в это нехитрое мимическое упражнение весь шарм Голливуда. - Обыкновенная бандитская разборка! Можете спать спокойно.
И, как доказательство чистоты своих помыслов, достал из-за пояса пистолет.
Дедушку будто ветром сдуло. Я тихонько захихикала, наслаждаясь произведенным эффектом и представляя, что будет думать обо мне Юля после того, как дедушка поведает ей о событиях нынешней ночи.
- Пойдем пока что, - сказал Себастьян, убирая пистолет обратно. - Насколько подсказывает опыт, Даниель должен скоро вернуться за нами.
Опыт не обманул Себастьяна. Минут через десять мы услышали в ночной тишине приближающийся шум мотора. Потом на дороге показались огни фар, и вскоре «Победа» остановилась перед нами. Даниель выскочил на дорогу и, хлопнув со зла дверью, в ярости прокричал:
- Я его упустил! Что за невезенье!
- Как ты умудрился? - спросил Себастьян.
- Он бросил машину на переезде и выскочил! А там шел скорый!
- И ты, конечно, бросился спасать свою любимицу...
-Но...
- Тихо-тихо... Тебя никто не осуждает, успокойся. Тем более что такая авария могла быть опасна не только для нашей «Победы», но и для пассажиров поезда. А парня мы потом поймаем. Куда он, кстати, делся?
- По другому пути шел товарняк. Вспрыгнул на него - и привет. Догонять я его не стал. На сегодня с меня трюков довольно.
- Ну да, - сказал Себастьян, усаживаясь на переднее сиденье. - К тому же, чтобы гнаться на машине за поездом, а потом туда перепрыгивать, нужно, чтобы в машине было как минимум два человека, иначе не избежать аварии. Да и бегать за этим шустрым молодым человеком по вагонам, нырять в цистерны и падать на щебень или песок - удовольствие ниже среднего. И вообще, у нас есть еще одно дельце... -Он обратился ко мне: - Когда ты уходила из дома, Кирилла ведь на месте не было?
- Не было.
- Тогда посмотрим, не вернулся ли он.
Кирилл не вернулся. И, разумеется, оказалось, что о его отсутствии никто не знал. Переполох, поднявшийся в доме после того, как это обнаружилось, можно сравнить только с последним днем Помпеи. Охранники матерились, домработница заламывала руки, Борис и Юля подавленно молчали. И все метались по дому и участку, словно куры, за которыми гонится лиса.

Предыдущая страница 11 Следующая страница


Невеста колдуна 12

Впрочем, Себастьян неожиданно быстро навел порядок в этом курятнике. Домработницу услал на веранду - приготовить чаю для особо разнервничавшихся, Борису и Юле велел идти спать, а если не могут - тихо сидеть в гостиной. Охрану выстроил в шеренгу, назначил каждому пост, велел всех впускать, никого не выпускать. Могиле как самому главному велел глаз не спускать с обитателей дома, пока мы не вернемся. А потом отвел его в сторону и что-то долго говорил вполголоса. До меня доносилось только невнятное бормотание и односложные ответы Могилы, понимающе кивавшего головой в такт Себастьяновой речи.
Даниель опять завел «Победу», и мы помчались по улицам поселка в сторону озера. Себастьян при свете ручного фонаря изучал добытую невесть где карту Краснозаводска и его окрестностей.
- Куда мы едем? - поинтересовалась я. Но толку не добилась.
- Есть одна идея, - туманно произнес Себастьян.
Дальнейшее молчание нарушалось только его указаниями Даниелю - как ехать и куда сворачивать.
Озеро осталось позади. Мы въехали в поселок и, перестав подпрыгивать на колдобинах и ухабах проселочной дороги, затряслись на дрянном асфальте.
Последний отрезок дороги - метров пятьсот - двигались очень медленно, выключив в машине дальний свет и музыку. Когда «Победа» остановилась и я вслед за Себастьяном и Даниелем вышла из нее, на меня зашипели, чтобы я не хлопала дверью - оказалось, что мы приехали к кладбищу. Я внутренне содрогнулась: сбылся кошмарный сон детства - ночная прогулка среди могил. Себастьян взял меня за руку, и мне немного полегчало, но не настолько, чтобы успокоиться и почувствовать себя в полной безопасности.
Каждый шорох заставлял меня вздрагивать и обливаться холодным потом. Силуэты крестов навевали смертельную жуть. За что мне такое наказание? Сперва лес, теперь вот кладбище... Хотелось креститься обеими руками, а еще лучше - упасть в обморок и ничего не видеть, тем более что в моем нынешнем состоянии сделать это было совсем несложно.
Внезапно среди могил блеснул огонек. До нас донесся какой-то тихий шум. Я замерла и чуть не вскрикнула, но Себастьян вовремя зажал мне рот и заставил пригнуться к земле. Когда мы подкрались ближе, огонек оказался висящим на надгробии ручным фонарем. Шум же издавала лопата, входящая в землю и отбрасывающая комья в сторону.
Себастьян жестом велел мне оставаться на месте, а сам вместе с Даниелем двинулся вперед.
Человек около могилы заметил их слишком поздно и попытался ударить Себастьяна лопатой, но тот увернулся, а Даниель тем временем прыгнул на человека сзади и, крепко схватив лопату за ручку двумя руками, потянул ее на себя. Себастьян ударил человека ногой по щиколотке. От боли тот ослабил хватку на ручке лопаты, и через мгновение Даниель уже прижимал ее к его горлу.
- Двое на одного! Очень честно! - прохрипел человек.
- Лопата против безоружного - тоже не очень-то благородно, - сурово ответил Себастьян. - Ну что, драться будем или все-таки поговорим мирно?
- Отпустите! - раздался еле слышный хрип.
- Только не убегать! - предупредил Даниель и махнул мне рукой. - Эй! Иди сюда!
Я выпрямилась и подошла ближе. Человек стряхнул с головы капюшон спортивной куртки и повернулся ко мне. Увидев его лицо, я тихо ахнула. Это был Кирилл.

Глава 29
НОЧНОЙ ГОСТЬ

В дверь позвонили три раза - коротко и тревожно. Фокстерьер, спавший в углу между кроватью и шкафом, поднял голову и негромко тявкнул.
Виктория Дмитриевна нашарила в темноте на стуле халат и, набрасывая его на ходу, зашлепала босыми ногами по паркету прихожей, затаив дыхание, заглянула в дверной глазок. Но в унылом синеватом свете лестничной неоновой лампы виден был только искаженный оптикой глазка мужской силуэт с пятнами вместо лица. Через секунду силуэт вдруг пропал, как сквозь землю провалился.
Виктория прижала руку к пугливо прыгающему сердцу, чувствуя себя совершенно беспомощной. Милиции она боялась еще больше, чем ночных незнакомцев, а телефона Вениамина Сергеевича - единственного человека, который мог ей помочь, - она не знала и в этот момент ругала себя за то, что никогда не спрашивала, боясь нарушить хрупкое равновесие их отношений, медленно теплеющих с каждой встречей.
- Тетя Вика, это я, открой, - раздался из замочной скважины знакомый голос.
Фокстерьер тихонько заскулил, виляя хвостом.
Виктория торопливо защелкала ключом, дверь открылась, и в прихожую ввалился Ва-1им - весь пропахший мазутом и с ног до головы покрытый угольной пылью, поставил на мол два полиэтиленовых пакета и сбросил плеча зеленую с оранжевой полосой спортивную сумку. В сумке что-то лязгнуло.
- Что там? - спросила Виктория, захлопнув дверь.
Вадим, отстранив ее, повернул ключ до упора, посмотрел в глазок и только тогда ответил:
- Продукты.
- Я про сумку.
- А, это... - Вадим присел на корточки перед восторженно прыгающим фокстерьером, и тот немедленно облизал ему лицо. - Держите себя в лапах! Что за нежности! Это так, ничего особенного.
Он поднялся с корточек и обошел прихожую, закрывая двери, ведущие в комнаты и на кухню.
- Объясни мне, что происходит! - шепотом воскликнула Виктория. - Почему ты являешься среди ночи весь грязный? И что за конспирация... А это что?!
Она схватила его за левую руку, увидев выше локтя повязку, бурую от засохшей крови. Вадим сморщился от боли.
- Ты ранен!
- Тетя! Я просто порезался! Помогал одному мужику чинить машину и задел рукой острый край! Ну перестань, пожалуйста! Ну, не плачь... Выслушай меня... Пожалуйста...
Он взял ее за руки и наклонился, заглядывая в лицо. Она подняла на него полные слез глаза.
- Тетя, у меня возникли небольшие трудности...
- Так я и знала, - горестно прошептала она. - Ты связался с бандитами...
- Нет, тетя, - ласково сказал Вадим. И повторил: - Нет. Но я обещал одному человеку свою помощь, а это оказалось гораздо сложней, чем я думал. Поэтому мне придется несколько дней пожить у тебя.
- Вот и прекрасно! - обрадовалась Виктория. - И оставайся насовсем! Я давно тебе говорила - сидеть в этом старом доме, который вот-вот развалится!.. Некому ни приготовить, ни постирать.
- Подожди, - перебил ее Вадим. - Я не договорил. Ты можешь взять на завтра отгул?
- Могу, - удивленно сказала Виктория. - А зачем?
- Так надо. Возьми отгул. И поезжай завтра вместе с Фрицем к своей Катерине. Она тебя давно звала в гости. Вот и воспользуйся ее приглашением. Ты сто лет не была на свежем воздухе...
Вадим, ты же знаешь, я терпеть не могу садово-огородный отдых. Туалет на улице, душа метг умывальник с холодной водой. Вадим сжал ее руки, сказал умоляюще:
- Потерпи три дня. Ради меня.
- Но ты даже не хочешь объяснить мне, что произошло...
- Объясню. Обязательно объясню. Только
немного позже.
Виктория тяжело вздохнула:
- Ну, хорошо. Не надо, не целуй меня - ты же как трубочист! Иди скорее в душ! Хочешь чего-нибудь перекусить?
Он кивнул. А когда она сделала шаг по направлению к кухне, торопливо сказал:
- Только света не зажигай. Пусть только конфорки горят, хорошо?
Когда в ванной зашумела вода, Виктория вернулась в прихожую, наклонилась над зеленой сумкой, открыла «молнию»...
И отпрянула, увидев автомат и гранаты.

Глава 30
ЦВЕТЫ И ВРЕДИТЕЛИ

До нашего появления Кирилл успел поработать на славу - в самом глубоком месте вырытой им ямы уже была видна крышка гроба.
- Сколько трудов пропало впустую! - с сожалением сказал Даниель и, поплевав на руки, взялся за ручку лопаты.
Земля полетела обратно в могилу, а я воскликнула:
- Слушайте, а может, мы дороем до конца и посмотрим все-таки, что там, в гробу.
Даниель опустил лопату и посмотрел на меня как на умственно отсталую. Потом перевел взгляд на Себастьяна.
- Что ты хочешь, Даниель, - ответил тот, - они же все-таки люди. Стоит ли удивляться, что они многого не понимают.
- А вы что, не люди? Инопланетяне? - мрачно съязвил Кирилл, не предполагая, насколько близок к истине.
- С тобой мы еще поговорим, - покряхтывая от натуги, сказал Даниель. - Гробокопатель нашелся, понимаете ли! Сейчас заставлю самого все закапывать, будешь знать!
- Да если бы не вы, я бы уже давно во всем разобрался, - с горечью ответил Кирилл.
- Разбираться вместе будем! - В обращенном на Кирилла взгляде Себастьяна мне почудилось отвращение. - И учтите, молодой человек, вранья я больше не потерплю. У вас могут быть большие неприятности. Вы в курсе того, что автор полученной вами сегодня записки убит?
- Какой еще записки? - буркнул Кирилл. Потом, очевидно, смысл слов, сказанных Себастьяном, дошел до его сознания, потому что он вздрогнул и, переменившись в лице, испуганно спросил: - Кто убит?
Себастьян поднял брови:
- Вы хотите сказать, что не читали записки?
- Я не получал никакой записки! - раздраженно ответил Кирилл. - Сколько можно повторять! Что еще за записка?
Себастьян вопросительно посмотрел на меня. Я повернулась к Кириллу:
- Разве, когда ты приехал, у тебя в комнате на столе не было листочка в голубую клеточку? Сложенного вчетверо?
- Не видел я, черт побери, никакого листочка! Ни когда приехал, ни потом! Стол был совершенно пустой, чистый! Если не считать резинового эспандера для руки.
- Ну вот, под ним она и лежала! - воскликнула я.
- Ничего под ним не было! Я брал его в руки, когда приехал! Слепотой не страдаю! Если бы под ним что-нибудь лежало, я бы заметил.
- Так-так, - сказал Себастьян. - Записку кто-то перехватил, что еще раз подтверждает присутствие в доме сообщника убийцы. К сожалению, найти его с помощью этой записки мы не сможем - она наверняка давно уже уничтожена.
- Я имею, наконец, право знать, что было в адресованной мне записке? - с вызовом поинтересовался Кирилл.
- А почему мы должны откровенничать с вами? - холодно осведомился Себастьян. - Вы ведете с нами двойную игру, что-то скрываете. Почему вы разрыли могилу Анны Кузнецовой? Почему тайком ездили к ее родителям? Почему не сказали, что крестик, с которым вас вытащили из озера, принадлежит именно ей, вашей погибшей невесте?
Кирилл помрачнел:
- Что говорить? Я вижу, вы и без меня уже все знаете.
- Только господь всеведущ, молодой человек. Хотелось бы услышать ваши объяснения.
Кирилл опустил голову и глухо сказал:
- Я все вам объясню. Но к вашему расследованию это не имеет никакого отношения.
- Это уж нам решать, - ответил Себастьян.
Даниель между тем закончил свою работу, воткнул лопату в землю и с гордым видом оглядел аккуратный холмик.
- Узнаю руку мастера! - одобрительно сказал Себастьян. - Ладно, идите садитесь в машину, там договорим.
Даниель повернулся к Кириллу и сделал приглашающий жест. Тот молча повиновался. Я двинулась за ними, но Себастьян остановил меня.
- Хочешь увидеть небольшой фокус? - тихо спросил он. Я кивнула. - Тогда смотри...
Он медленно провел рукой над рыхлой землей, и я разинула рот: холмик вдруг ощетинился зелеными побегами. Показались стебли, широко развернулись листочки, появились бутончики, быстро увеличились в размерах и лопнули... Могила вновь была покрыта цветами...
Себастьян еще раз взмахнул рукой, и цветы закрылись.
- Все-таки ночь на дворе, - пояснил он. - Утром распустятся... Ну как, понравилось?
- С ума можно сойти! - выпалила я.
- Да пустяки! - небрежно ответил Себастьян, но по едва заметной улыбке на его губах было видно, что он доволен произведенным на меня впечатлением.
А впечатление было такое сильное, что я совершенно позабыла про свой страх и обратную дорогу по кладбищу прошла с такой легкостью, будто среди бела дня прогуливалась по Парку культуры имени Горького.
У ворот мои мысли вернулись к нашему расследованию, и я спросила Себастьяна:
- Но почему мы все-таки не стали смотреть, там ли тело Анны?
- Потому что нашему расследованию это ровным счетом ничего не даст, - доходчиво объяснил он.
Нельзя сказать, что эта фраза помогла мне хоть что-нибудь понять, но, опасаясь прослыть круглой идиоткой, повторить свой вопрос я не решилась. Оставалась одна надежда, что все прояснится само собой.
- Итак, настало время поговорить, - сказал Себастьян, садясь на переднее сиденье и поворачиваясь назад, где сидели Даниель с Кириллом. Мне, за неимением лучшего, пришлось сесть на место Даниеля, то есть за руль. - Начнем прямо здесь и сейчас. На даче слишком много лишних ушей.
Кирилл угрюмо кивнул и спросил:
- Что вы хотите от меня услышать?
- Все по порядку. Начиная с вашего знакомства. У нас возникло подозрение, что девушка была убита, и если это предположение верно, вполне может оказаться, что за вами охотится гот же самый человек, а конкуренты вашего отца тут совершенно ни при чем.
В ответ на эти слова Себастьяна в салоне «Победы» раздался горький смех. Кирилл закрыл лицо ладонями, а когда убрал их, в глазах у него стояли слезы.
- Ну, - сказал он, - если вы ищете убийцу Анны, то далеко ходить вам не надо, потому что он перед вами.
«Я так и знала!» - хотела закричать я, но, поймав предостерегающий взгляд Себастьяна, промолчала. А Себастьян спросил Кирилла:
- Вы хотите сказать, что это вы убили ее? - Кирилл покачал головой:
- Я не сталкивал ее в воду, если вы это имеете в виду. Меня не было рядом с ней, когда она умирала. Но то, что я сделал, погубило ее - с тем же успехом я мог собственноручно утопить ее... У вас нет чего-нибудь выпить?
- Кока-кола, причем теплая, - ответил Себастьян.
- Хорошо, давайте вашу теплую кока-колу... У меня снова зачесался язык - на этот раз мне до смерти хотелось сказать Себастьяну, что по такому случаю мог бы превратить эту самую кока-колу во что-нибудь горячительное, но я вовремя сообразила, что, став свидетелем такого превращения, непривычный к ангельским номерам Кирилл может потерять способность не только что-либо рассказывать еще, но и вообще издавать членораздельные звуки.
С видимым отвращением сделав несколько глотков, Кирилл завинтил красную крышку и начал:
- Мы с Аней познакомились полтора года назад, в Москве, на дискотеке. Я тогда не знал, что она живет неподалеку от нашей дачи. Она вообще вела себя... немного странно. Долго не давала мне домашний номер телефона, не разрешала заезжать за ней на работу, не любила рассказывать о своих родных, о детстве. Но зато умела хорошо слушать. С ней хорошо было даже просто молчать. Она никогда не пыталась переложить свои проблемы на чужие плечи, никогда ни на что не жаловалась, но если проблемы были у тебя - она всегда была готова выслушать, посоветовать, помочь...
Идеальный вариант! Мечта любого мужчины!
. - Я быстро привязался к ней. Нет... Я очень быстро и очень сильно влюбился в нее. Знаете, если я опаздывал... Когда мужчина опаздывает, женщина обычно обижается на него или по крайней мере делает ему замечание. Это такое занудство! А она - словно не замечала, во сколько я пришел. Она просто поворачивалась ко мне... И у нее начинали светиться глаза, а я бросался целовать ее, как сумасшедший, потому что... Потому что она любила меня, а все остальное было неважно. С ней было так весело и так спокойно! И с ней можно было говорить обо всем, не боясь, что она не так поймет, не то подумает. Я понимал, что такие женщины, как она, - это самый большой подарок, который только может сделать судьба, и только полный идиот может пройти мимо. Я сделал ей предложение, она согласилась. Она рассказала мне то, чего я не знал, - где она живет, кто ее родители и почему она не хочет меня с ними знакомить раньше времени. Ну, вы, наверное, уже знаете - папаша у нее алкаш, мозги и совесть давно пропил, а мать - добрая женщина, но очень уж забитая. А мне, честно говоря, тоже не хотелось рассказывать никому о своей женитьбе, потому что мой отец... Он хороший человек, я его очень люблю, но он слишком привык распоряжаться, и мне не хотелось, чтобы он заставлял меня отчитываться о своей личной жизни, а потом давал ценные указания и заставлял выполнять их. Словом, о нашей предстоящей женитьбе никто не знал. Все было здорово! Летом мы встречались почти каждый день. На выходные я приезжал на дачу, и мы ездили вдвоем на озеро - не на это, здешнее, а на другое, где нас никто не знал. Встречались тайком, словно заговорщики. На самом деле так было даже интереснее. А потом...
Он сделал небольшую паузу - прикрыл глаза, тяжело вздохнул.
- Потом я познакомился с Юлькой. И... Словом, я понял, что я не такой человек, который может быть счастлив только с одной женщиной. Если хотите, я бабник, да! Но это физиология, я ничего не могу с этим поделать! Это как цвет глаз, понимаете?
Я меланхолично подумала, что, наверное, бабники для чего-то нужны, раз их в таком изобилии развела на планете мать-природа. С другой стороны, насекомых-вредителей на Земле еще больше, но к ним люди относятся совсем не с таким благодушием, как к бабникам. А может, бабников надо тоже травить и всячески уничтожать?.. Хотя вряд ли из этого выйдет что-нибудь толковое. Найдется немало дур, которые грудью встанут на защиту своих неверных возлюбленных, а если эти дуры объединятся вместе, то получится общество посильнее «Гринписа».
- ...Я сделал только одну ошибку: сам все честно рассказал Ане. И не думал, что она на это так отреагирует. Наверное, я слишком привык к тому, что она всегда все понимала и никогда не обижалась. А тут - не поняла... Мы поссорились. Вернее, ссоры не было. Она просто посмотрела на меня как на пустое место.
И ушла. А я... Это ужасно звучит, но я решил, что она сама должна позвонить мне, когда поймет, что я ни в чем перед ней не виноват и не сделал ей ничего плохого. Я даже злился на нее - почему она так вела себя со мной. К тому же я был занят Юлькой...
«Ну, Юлька, сама того не желая, отомстила тебе отчасти за свою предшественницу», - злорадно подумала я.
- ...А потом я узнал о ее смерти. Если бы вы знали, каково мне было! Я три дня не мог ни есть, ни спать...
«Бедненький! Каково тебе было! Интересно, ты хоть раз, хоть на минуту задумался, каково было ей?»
- Отец заметил... Вернее, думаю, кто-нибудь настучал ему. Пристал ко мне с расспросами. А мне было так плохо, так хотелось с кем-нибудь поделиться...
«Да, а Анны рядом уже не было. Бедняжечка!»
- ...И я рассказал ему все. Он решил, что мне надо уехать - во-первых, чтобы сменить обстановку, а во-вторых, чтобы обезопасить себя, если вдруг менты что-нибудь раскопают и попытаются втянуть меня в это дело. Но они особо не старались. А с чего вы взяли, что это убийство? Отец узнавал - на теле следов насилия не обнаружено...
- А он сказал вам, что она была беременна? - спросил Себастьян.
Кирилл провел рукой по волосам и кивнул.
- Если бы я знал, - печально сказал он. - Если бы я знал... Я бы был осторожнее. Я бы все сделал по-другому.
И тут я не выдержала:
- А мне все-таки кажется, что это он убийца! И про беременность он наверняка знал. Просто подвернулся способ быстренько и без скандала покончить со всеми неудобствами. И никаких осложнений! Он по-прежнему свободный человек! Ни жены, ни ребенка. И папа не заругает - так, пожурит немножко: что же это ты, сынок, так неаккуратно половую жизнь ведешь, девушки из-за тебя в озере топятся! Это может повлиять на продажу нашего хлеба!
- Марина! - строго одернул меня Себастьян, но я только отмахнулась:
- Вообще, странное дело, что вы с такими доходами и с такой напряженной личной жизнью на такой скромненькой даче устроились! Ни видеокамер тебе, ни сигнализации, ни вышек смотровых, ни забора толкового! Кретины-охранники да собачка невероятной доброты! Не страшно? Я понимаю, конкуренты у вас, может быть, цивилизованные, по родственники-то погибших или те девушки, что еще живы, они-то в состоянии аффекта и за ружье схватиться могут! Я бы непременно это сделала! А что? Весело и приятно! Пара выстрелов - и одним подлецом на земле меньше станет!
Ошарашенный, Кирилл молча смотрел на меня. Себастьян вынул у него из рук бутылку с кока-колой и протянул мне:
- Успокойся, пожалуйста! Хватит кричать! На вот, выпей лучше.
- После него? Ну уж нет! - прорычала я и одним движением выкинула бутылку в окно.
- Сколько добра перевела! - вздохнул Даниель, и они с Себастьяном неожиданно захохотали. Я посмотрела на одного, потом на другого и, неожиданно для себя, тоже захихикала. Один Кирилл не смеялся - и правильно делал, потому что, если бы он попробовал сделать это, я бы оторвала ему голову и сказала, что так и было.
Когда смех стих, Себастьян сказал:
- Ну, с прошлым все понятно. Как я понял, в Кембридже вас все эти события не очень беспокоили. Потом вы вернулись. Что же потом?
Немного помедлив, Кирилл ответил:
- Отец вам рассказывал про случай на озере... Но он не знает, как все было на самом деле. Никто не знает, кроме меня... Слушай, не понимаю, что я тебе такого сделал, но смотреть на меня так совсем не обязательно!
Я презрительно хмыкнула и повела плечом: Юлина наука явно пошла мне впрок.
- Не мешай человеку рассказывать. - Себастьян погладил меня по руке и, обращаясь к Кириллу, сказал: - Продолжайте.
- Я заплыл довольно далеко от берега. И нырнул. На мне были очки для плавания, поэтому я нырял q открытыми глазами. И когда опустился довольно глубоко, вдруг увидел...
Он вдруг замолчал, качая головой. Потом вздохнул и, пожав плечами, произнес:
- Я до сих пор не могу в это поверить и никак: не могу это объяснить. Но я увидел Анну. Живую. Она смотрела на меня с упреком и протягивала мне руку... Знаете, это было как во сне или как в какой-то сказке про подводное царство. От ужаса я стал торопливо всплывать, потерял контроль над дыханием, наглотался воды, чуть не утонул. Спасибо, ребята вытащили... Я бы подумал, что мне все примерещилось - мало ли, давление воды, перепад температур, что человеку ни приглючится... Но когда очнулся, увидел, что в руке у меня зажат крестик. Я его сразу узнал - столько раз видел, да к тому же у него была характерная примета...
- Отсутствующий камешек, - кивнул Себастьян и полез в нагрудный карман рубашки.
Мгновение спустя мы все с интересом разглядывали лежащий на его ладони крестик.
- Я ничего не понял и очень испугался. Не знал, как все это объяснить. Да и вообще, вся эта история звучала настолько дико, что я не мог даже никому рассказать ее. Вот рассказал вам, как вы хотели, и не знаю, что вы теперь обо мне подумаете...
- Пусть вас это не волнует. Рассказывайте дальше, - сказал Себастьян.
- Я уговорил отца поскорее вернуться в город. Мне казалось, что в Москве мне ничего не грозит. А потом вы устроили так, что мне пришлось опять поехать на дачу. Сначала я просто струсил. Потом решил, что надо взять себя в руки и во всем разобраться, раз уж попал в такие обстоятельства. Я решил поговорить с Аниными родителями, хотя, конечно, это было глупо - что они могли знать? Как нарочно, мне никак не удавалось остаться одному - все время меня кто-то опекал или караулил, поэтому я в конце концов сбежал. Но из моей затеи ничего не получилось. Дома у Анны был только отец - пьяный, как свинья. Я так ничего и не выяснил.
- Но почему вы решили раскопать могилу? - спросил Себастьян.
Кирилл помрачнел еще сильнее и с трудом выдавил из себя:

Предыдущая страница 12 Следующая страница


13 Светлана Сухомизская

- Потому что я снова видел ее сегодня.
- Вот как? - Себастьяна, кажется, это сообщение не очень удивило. А вот у меня по коже побежали мурашки, и я даже украдкой огляделась по сторонам: не видно ли кого-нибудь возле машины. - Как это произошло?
- С наступлением темноты я выбрался из своей комнаты через окно и, никем не замеченный, ушел через заднюю калитку...
Охрана, как уже не раз было замечено, просто потрясает своей профессиональной работой, усмехнулась я про себя, а Даниель спросил:
- Зачем?
- У меня была назначена встреча на берегу озера.
- С кем?
- С Вадимом Терентьевым.
От неожиданности я даже стукнулась больной коленкой о приборную панель и простонала:
- С чего это вдруг?
- А это ты у него сама спроси! - зло ответил Кирилл. - Я столкнулся с ним случайно, когда ездил с отцом в город. Вышел из машины у магазина, а он - навстречу. Поздоровался и сказал, что ему очень нужно обсудить со мной какую-то проблему. Мы договорились, что встретимся у озера, на обрыве. Но что ему от меня было надо, не знаю, потому что я его так и не дождался. Вместо этого я увидел ее, Аню... Ходил-ходил по берегу, а потом услышал - голос снизу зовет меня по имени. Заглянул за край обрыва, а она стоит у самой воды и рукой машет, чтобы я спустился...
- И что?
- А я не спустился! Я бросился бежать! Обратно, на дачу! Взял в сарае лопату, сел на мотоцикл - и сюда... Кстати, его надо домой отогнать, а то сопрут.
- Отгоним, не переживай, - ответил Даниель.
- А вам не приходило в голову, что это могла быть не Анна, а кто-нибудь другой? - спросил Себастьян.
Кирилл энергично замотал головой:
- Нет-нет, я не мог ошибиться. Ее фигура, ее голос... Правда, лицо было не очень хорошо видно, но я уверен - это была она.
- Все это очень и очень интересно, - задумчиво произнес Себастьян. - Кстати, о Вадиме... Какие у вас с ним отношения?
Кирилл недовольно фыркнул:
- Да никаких! Можно сказать, знаем друг друга только в лицо. Встречались раньше на каких-то местных шашлыках да пикниках, но никогда не общались. А сейчас... Он меня терпеть не может. А мне было бы на него совершенно наплевать, если бы он ко мне не лез...
- И в чем же причина таких отношений? - спросил Себастьян.
- Будто вы не знаете? Аня встречалась с ним до меня - долго, лет пять, может, и больше, не помню. Они здесь и познакомились, на озере. Я же об этом понятия не имел, узнал уже потом, когда его в армию забрали, - Аня мне рассказала. Соседей по дачному поселку у нас много, интересоваться личной жизнью каждого времени нет. А когда я из Кембриджа вернулся и сюда приехал, он ко мне полез и попытался морду набить. Я его на землю уронил, он затылком треснулся, и у него приступ начался. Ну, если ты инвалид, нечего в драку лезть. Вот и все отношения. Вообще он, по-моему, немного не в себе.
- У меня есть предложение, - вкрадчиво проговорила я. - Давайте мы с Даниелем поедем на мотоцикле, а вы двое - на «Победе».
- Что это вдруг? - удивился Даниель. - С чего такая любовь к мотоциклам?
- Мотоциклы тут ни при чем. Просто я боюсь, что, если я еще хоть минуту пробуду в машине с этим... молодым человеком, господин Листовский все-таки лишится наследника.
Выйдя из машины, Даниель присел на корточки и пошарил в темноте по траве. Когда он выпрямился, в руках у него была злополучная бутылка кока-колы.
- У нас ничего не пропадает даром! - наставительно сказал он и протянул бутылку мне. - Знаешь, во всем этом деле куча всего непонятного, но кое-что совершенно очевидно.
- Что именно? - спросила я.
- Этот парень, Вадим, не собирался убивать нашего хлебного королевича. Тот, у кого есть оружие, не дерется на кулаках. Тот, у кого есть автомат, не станет бросать гранату. Тут что-то другое.
Я тяжело вздохнула и подумала, что очень неплохо было бы сейчас оказаться в своей квартире, в душной и пыльной Москве, где все так привычно и спокойно. Позвать в гости подруг, поболтать с ними о пустяках, натрескаться мороженого. И не решать никаких головоломок с оживающими покойницами, безутешными мстителями, потенциальными жертвами и прочей мерзопакостью.
Но все это были только мечты...

Глава 31
ПОБЕГ

Варфоломей прижался спиной к стене дома и прислушался к разговору двух охранников.
- Что за фигня с этим оружием? - недовольно сказал один. - Вот сдали мы его - и что? Ты понял вообще, в чем тут прикол?
- Не больше твоего, - ответил второй. - Вроде завтра привезут другое. Но зачем все это нужно - я не врубился. Чем им старое не нравится? Кто вообще это придумал?
- Да кто! - первый отхаркнулся и звучно сплюнул. - Ясно дело, этот шпындиль, которого Папа нанял за Кириллом смотреть. Строит из себя невесть что, а посмотреть повнимательнее - так его надо гнать в три шеи.
- Да нам-то что? Наше дело сторона. Пусть только Папа потом не плачет, если с его сынком что-нибудь случится, а мы его этими детскими игрушками защитить не сможем. - В темноте раздались металлический лязг и энергичное нецензурное высказывание. - Ты только посмотри на это! С такими штуками хорошо на уток ходить! И перезаряжать три часа надо!
- Ты говоришь, что мы сынка не сможем защитить? Да плевал я на сынка, если совсем-то уж честно. Мне не хочется, чтобы меня самого, как утку, пристрелили!
Варфоломей пригнулся и, незамеченный охранниками, перебежал от дома к металлической двери в кирпичной стене гаража, нащупал почти вслепую замочную скважину и осторожно, стараясь не звенеть связкой ключей, отпер дверь.
В гараже горел свет, отражаясь в стеклах и боках джипа и «Ниссана». На продавленном диване под полками с инструментами, запчастями и различными емкостями с горюче-смазочными материалами сидел еще один охранник, уткнувшись в мятый и покрытый масляными пятнами номер «Спид-Инфо».
- О, привет работникам баранки! - обрадовался он, увидев Варфоломея. - Ты чего это тут бродишь как привидение?
- Дела, Толяныч, - ответил Варфоломей. - А ты чего пистолет не сдал?
- Да я вроде бы как на важном стратегическом объекте сижу! - хохотнул Толяныч. - Свой-то у меня отобрали, а дали другой - то ли хозяйский, то ли это у Могилы второй был - я без понятия... А ты куда это собрался?
Джип мигнул огнями - пискнув, отключилась сигнализация, щелкнули, открываясь, огни.
- Папа меня в Москву срочно вызывает, - небрежно сказал Варфоломей и пошел к воротам гаража.
Там и нагнал его Толян, схватив за руку, уже готовую отодвинуть тяжелый металлический засов.
- Подожди, подожди! Сначала с Могилой договорись! Без его ведома не велел никого отпускать!
Варфоломей дернул рукой, освобождаясь.
- Толян, ты меня прости, конечно, но я вашему Могиле не подчиняюсь. Папа мне сказал, я еду, а перед Могилой отчитываться не обязан.
- И ты меня извини, но я тебя без разрешения Могилы не выпущу. С ним разбирайтесь, кто кем командует, а я из-за тебя по шее получать не хочу.
- Ну, хорошо, - вздохнул Варфоломей. - Пойдем.
Когда они дошли до боковой двери - Толян впереди, Варфоломей за ним, - в гараже раздался глухой хлопок. Охранник повалился на землю.
- Извини, дружок, - прошептал Варфоломей. - Не надо было мне мешать.
Оттащив труп охранника в угол гаража, он забросал его ветошью, поставил рядом пару запасок и больших канистр - так, чтобы мертвое тело не сразу бросалось в глаза.
А через минуту джип выехал из гаража и, набирая скорость, помчался в сторону Москвы.

Глава 32
ПУГАНАЯ ВОРОНА

Мне пришлось долго ходить по всему дому, прежде чем я догадалась вскарабкаться на чердак.
Себастьян действительно оказался там.
В пыльном канделябре горели три свечи. Ветер, влетая в открытое окно, раскачивал язычки пламени, и тени, отбрасываемые ветошью и рухлядью, скопившимися на чердаке за долгие годы, плясали на стенах и полу причудливый жутковатый танец. Лет сто здесь никто не убирался, и пыль пополам с паутиной покрывала все, словно накидка с бахромой.
Себастьян сидел в кресле со сломанным подлокотником и листал какой-то альбом. Подойдя ближе, я присмотрелась; старинные открытки - истории в стиле модерн; пышнотелые дамы - минимум гардероба, максимум игривости во взоре; фотографии скульптур...
- Уехали они? - спросил Себастьян.
- Да, - ответила я. - Только что.
- Захаров смотрел на меня как на кретина. Кажется, я не могу осуждать его за это.
- Все могут ошибаться.
- Но не так по-дурацки. Кроме того, минут десять назад у меня был не слишком приятный разговор с господином Листовским. Должен тебе сказать, что он не стеснялся в выражениях, и мне стоило больших усилий удержаться от соблазна не превратить его, например...
- В крысу, - подсказала я.
- Да, во что-то подобное.
- Ну и превратил бы!
- А с какой стати он должен расплачиваться за мои ошибки? Я и так, пожалуй, слишком беспечно распоряжаюсь судьбами людей, будто это не живые существа, а шахматные фигуры... Вот видишь, даже не подумал о том, что я сижу, а ты стоишь. Но, к счастью, это исправляется очень просто.
Себастьян встал с кресла и сделал приглашающий жест:
- Садись.
Я замотала головой:
- Извини, но это кресло почему-то совсем не вызывает желания присесть.
- Хорошо, - кивнул Себастьян. - Сейчас найдем что-нибудь получше.
И, несмотря на мои протесты, обошел с канделябром все углы. В конце концов мне пришлось сесть на колченогий пуфик, раскачивавшийся при каждом движении.
- Так что, - спросила я, тщетно пытаясь устроиться поудобнее, - Листовский отказался от наших услуг?
Втайне я надеялась, что так и случилось. Конечно, мне было обидно за Себастьяна, но дело о попытках убийства Кирилла так запуталось и так мне надоело, что я была бы счастлива бросить его немедленно.
Но, к моему разочарованию, Себастьян покачал головой:
- Нет. Наш кредит доверия еще полностью не исчерпан, хотя и пришлось пойти на кое-какие уступки.
- Какие?
- Утром Кирилла перевезут в другое место, где ему будет обеспечено круглосуточное наблюдение - три личных телохранителя, наружная охрана, снайперы, видеокамеры... Каждый его шаг под контролем, и каждая пылинка в радиусе пятисот метров под прицелом. На улицу выходить он не будет, допуск к нему - только у отца.
- В общем, почти как в тюрьме, - подытожила я.
- Что-то вроде этого, хотя смысл другой.
- И долго он там будет сидеть? Пока мы не найдем этого Варфоломея?
- Варфоломей - только фигура в этой партии, если продолжать сравнение с шахматами.
Фигуры же, даже ферзи, ничего не значат сами по себе, без того, кто расставит их по доске, а потом начнет двигать их.
- То есть мы должны найти шахматиста, - догадалась я и от восхищения собственной проницательностью качнулась на пуфике так, что едва не съехала на пол.
- Это один из вариантов. Но я предпочитаю другой...
Я вопросительно уставилась на Себастьяна, и он договорил:
- Мы сделаем так, чтобы он сам нашел нас.
- Но как? И зачем ему искать нас?
- Ну, он, конечно, будет искать не нас, а того, кто ему нужен, - Кирилла. Но мы-то будем поблизости.
- Как же он подберется к Кириллу, если его, то есть Кирилла, будут так здорово охранять?
Себастьян лукаво улыбнулся:
- А мы ему немного поможем. Ты ведь не забыла еще про то, что в субботу, то есть уже завтра, у Кирилла день рождения?
- И что?
- А вот что. - Себастьян протянул мне сложенный вдвое лист тонкого картона.
На внешней стороне листа по желтоватому фону шли белые узоры в форме хорошо знакомой мне эмблемы - стилизованного крылышка. Внутри же оказался текст - приглашение на «торжество в веселом дружеском кругу», - составленный в высокопарных, но несколько неуклюжих выражениях.
- Мы поручили составление приглашения Наде, - опять прочитал мои мысли Себастьян. - Она очень сердилась.
Я живо вообразила себе Надины творческие муки, но вместо того, чтобы посочувствовать, тихонько захихикала.
- Но еще больше она рассердилась, когда ей пришлось надписывать все приглашения - как видишь, тут специально оставлено для этого место. Даниелю пришлось ей помогать, потому что иначе не обошлось бы без человеческих жертв.
Представив злую Надю, свирепо заправляющую приглашения в пишущую машинку, и опасливо отодвинувшегося от нее на самый край стола Даниеля, расхохоталась, приземлившись-таки на пол.
- Давно заметил, что в тебе нет никакого сострадания к ближним, - помогая мне отряхнуться, сказал Себастьян. - Прямо даже и не знаю, звать ли тебя на этот день рождения. Ведь прирежешь же где-нибудь в уголочке Кирилла, а мы с Даниелем расхлебывай.
- Ну, если говорить о гибели от моих рук, то этого больше следует опасаться тебе, а не ему, - усмехнулась я.
Я всегда подозревал, что Надя на тебя плохо влияет, - с грустью констатировал Себастьян, обнимая меня за талию - Из милой, застенчивой девушки ты неуклонно превращаешься в социально опасный элемент
- Почему же ты продолжаешь поддерживать со мной отношения? - кокетливо осведомилась я.
- Ну, во-первых, я ангел во всех смыслах этого слова. А во-вторых... люблю тебя и ничего не могу с собой поделать.
Откровенно говоря, после этих слов я ждала поцелуя. Но его не последовало.
Себастьян убрал руки с моей талии и подняв с пола уже знакомый мне черный портфель положил его себе на колени. Расстегнув «Молнию» на портфеле, поднял крышку и открыл лежащий в нем ноутбук.
Я с интересом наблюдала за его манипуляциями.
- Сейчас я покажу тебе кое-что интересное.
Я придвинула к его креслу пуфик и оперевшись на уцелевший подлокотник, заглянула в ноутбук.
На его экране был план помещении в котором я довольно быстро узнала «Ступени». План был весь усеян стрелками и значками. Себастьян щелкал по каждому из них мышью и на экране всплывало пояснение. Я попыталась было прочитать одно из них вслух, но Себастьян шикнул на меня.
- Ты что, думаешь, нас могут подслушивать? - изумилась я.
- Я теперь как пуганая ворона, которая дует на молоко! - хмыкнул Себастьян. - В любом случае, на карту поставлено слишком многое, и я не хочу лишний раз рисковать. Смотри дальше.
Когда я разобралась с планом, Себастьян вывел на экран текст. Чем дальше я читала, тем шире раскрывались мои глаза. К концу чтения они походили скорее на пару чайных блюдец, чем на обычные человеческие органы зрения.
- Но это же очень рискованно! - воскликнула я. - А если вас опередят?
- Не опередят. Кирилл будет нас слушаться - я все же надеюсь, что жизнь ему еще не очень надоела, так что он будет начеку. А в остальном - я верю, что мы справимся. С твоей помощью, разумеется, ведь ты в нашем агентстве отвечаешь за удачу.
- В таком случае за работу над этим делом меня следовало бы уволить - никакой удачи я вам пока что не принесла.
- Это как посмотреть... - задумчиво ответил Себастьян. - Теперь ты в общих чертах знаешь все. Хорошенько подумай - вдруг тебе по этому поводу придет в голову какая-нибудь ценная мысль. - «Ну, это вряд ли!» - подумала я. - Обговорим все еще раз завтра, когда приедем в Москву.
- Ура! - ликующе пискнула я. - Домой!
А потом, на мгновение смолкнув, озадаченно сказала:
- Слушай, неужели Варфоломей и Вадим как-то связаны? Мне в это, честно говоря, не очень верится.
Себастьян закрыл ноутбук, посмотрел на меня:
- Это еще нужно проверить, но мне кажется, тут что-то другое... Варфоломей - убийца. Мужчину на платформе убил он, в этом нет никаких сомнений, экспертиза наверняка подтвердит идентичность пуль, извлеченных из тела неизвестного и из тела охранника. Поэтому он и сбежал, когда понял, что оружие собирают для проверки, а проверка выдаст его с головой. Это было его большой ошибкой - воспользоваться для убийства служебным оружием. Вадим же убивать Кирилла не собирался - и гранату бросил в комнату, когда вы оттуда ушли.
- Но зачем? Из мести? - спросила я, с трудом ворочая языком.
За полукруглым чердачным окном стволы сосен отчетливо проступили на посветлевшем небе. Наступило утро.
Себастьян пожал плечами:
- Я, конечно, не исключаю и такой версии, хотя на графа Монте-Кристо он мало похож. Но в этой истории есть еще один персонаж, который меня сильно смущает.
- Какой? - с трудом приподнимая отяжелевшие веки, спросила я. И зевнула во весь рот.
Себастьян посмотрел на меня с сочувствием:
- По-моему, тебе пора прилечь. -Я покорно кивнула.
Перед тем как заснуть, я уткнулась носом в плечо Себастьяна и пробормотала в полузабытьи:
- Так какого персонажа ты имел в виду?
- Мертвую девушку, которая ночью гуляет по лесу, - шепотом ответил Себастьян и, поцеловав меня куда-то в бровь, добавил: - Спи.

Глава 33
ЖЕРТВА ЖАДНОСТИ

- Ты одна? Можешь говорить?
- Да. Где ты? С тобой все в порядке?
- Не волнуйся, я в надежном месте.
- А джип? Где он? Ты должен избавиться от него - его объявили в угон.
- Я его продал и выручил немного «зеленых». Даже больше, чем ожидал...
- Ты с ума сошел! Тебя же могли схватить? А если на тебя выйдут через покупателя? Если он стукач?..
- А что я, по-твоему, должен был просто бросить такую дорогую тачку на дороге?
- Все твоя жадность проклятая! Ты хоть понимаешь, что можешь погубить и себя, и меня, и все дело? Ну, признайся, ты не дал водиле ни копейки, все себе оставил? Признайся!
В трубке повисло молчание.
- Я сказал ему, что он схалтурил и поэтому получит деньги в следующий раз, за хорошую работу, - неохотно признался Варфоломей.
- И вот что получилось! И так всегда, когда ты меня не слушаешь! Почему ты не спрятал его труп, как мы договаривались?

Предыдущая страница 13 Следующая страница


Невеста колдуна 14

- Не успел! Примчались эти двое, а за ними менты!
- А почему не предупредил меня, что сматываешься?
- Не успел! Времени уже не было!
- А Толька тебе чем помешал? Связал бы его и рот заткнул!
- Тебе легко говорить!
- Легко?! Да ты понимаешь, что из-за твоей жадности мы можем остаться с носом, и еще большое спасибо, если не отправимся на нары?!
- Ну... я что-нибудь придумаю...
- Не надо! У тебя это не слишком хорошо получается! Я не прошу тебя думать! Я прошу только слушаться меня и делать, как я говорю! Из-за того, что ты натворил, парня теперь станут охранять так, что к нему нельзя будет приблизиться и на пушечный выстрел. А тебе и показываться возле него нельзя.
- Черт бы все подрал...
- Ну, ничего. Не расстраивайся. Со мной не пропадешь. У нас еще есть шанс. Но если ты и на этот раз меня подведешь - пеняй на себя. Слушай внимательно. Завтра...

Глава 34
ОБНОВКИ

Каким удовольствием было очутиться в комнате под стеклянным куполом! Плюхнуться на диван и блаженно потянуться, растопырив руки и подняв ноги, приветственно помахать Наде, входящей с балкона. Получить от нее комплимент относительно свежести своего внешнего вида и узнать, что за время, проведенное на даче, успела приобрести легкий загар.
Но долго блаженствовать мне не дали. Возникший как из-под земли Себастьян посмотрел на меня загадочно и сказал:
- Едем.
- Куда еще? - простонала я. После тряски в раскаленной машине по отвратительным дорогам отечества мой организм настоятельно требовал отдыха, а желательно и сна, потому что поднялись мы в восемь утра и перед глазами у меня от переутомления и жары плавали разноцветные звездочки.
- Есть одно неотложное дело, - уклонился от прямого ответа Себастьян.
- А может, оно все-таки может подождать? У меня что-то голова кружится! И сердце как-то нехорошо екает...
Но Себастьян был непоколебим, как монумент:
- Ничего у тебя не кружится и не екает, симулянтка несчастная! Это даже без тахометра и стетоскопа понятно! Хочешь, я скажу тебе, куда мы едем, и у тебя вмиг все пройдет?
- Не пройдет, - прошептала я, закатывая глаза в предчувствии скорой кончины. - Тебе должно быть стыдно так обо мне думать.
- Мы едем покупать тебе вечернее платье.
- Вечернее платье? - взвизгнула я, вскакивая с дивана.
Надя, только что сделавшая глоток минеральной воды, торопливо выплюнула ее обратно в стакан и все равно подавилась.
- Вот видишь, что ты сделала? - с упреком сказал Себастьян, стуча по спине побагровевшей от кашля Наде. Отдышавшись, она вытерла слезы и погрозила мне кулаком. Но на меня это не произвело никакого впечатления. Я била копытом, как конь в упряжке: - Так едем мы или нет!
Себастьян посмотрел на меня с выражением, похожим на восхищение.
- На тебя не угодишь!
Потому взглянул на хихикающую в стакан с минералкой Надю и добавил:
- Впрочем, в этом ты не оригинальна.
Сев в красный «Мерседес» Себастьяна - Даниель на своей «Победе» укатил по каким-то делам в неизвестном направлении, - я полюбопытствовала:
- С чего это вдруг ты решил, что мне необходимо вечернее платье?
- Рад бы ответить, что эту идею подсказало мне любящее сердце. - Себастьян повернул руль вправо, объезжая угрожающего вида выбоину на дороге. - Но, к сожалению, дело не в нежных чувствах, а в производственной необходимости. На завтрашнем празднике никто не должен выделяться в толпе. И ты в том числе. А твой гардероб хоть и хорош, но слишком прост.
- Создается впечатление, что к Кириллу на день рождения должны прийти коронованные особы, - хмыкнула я.
- Как раз если бы к нему были приглашены королевские особы, твой гардероб подошел бы как нельзя лучше. В высшем свете не принято выпендриваться. Чего не скажешь о завтрашней публике. Их богатству десять - от силы пятнадцать лет. Они не успели им как следует насладиться.
- В таком случае тебе придется купить мне платье от «Версаче», если хочешь, чтобы я не выделялась на их фоне, - заметила я.
- А тебе что, нравится «Версаче»? - удивился Себастьян.
- Сложно сказать, - призналась я. - Никогда не было возможности примерить что-нибудь из его коллекций. То, что видела в модных журналах, не впечатляет.
- Тогда не будем впадать в крайности.
- Да, лучше купим маленькое черное платье от «Шанель», - сказала я и томно взмахнула рукой.
Когда боль от удара пальцами по стеклу дверцы почти утихла, я, морщась, добавила:
- Или, на худой конец, от Юдашкина.
- Как прикажете, миледи, - смиренно отозвался Себастьян, с трудом сдерживая смех.
Вскоре мы уже входили в просторное помещение, декорированное чучелами разнообразных рептилий и скучающими длинноногими продавщицами, заметно оживившимися при нашем появлении. Разумеется, оживились только продавщицы, рептилии, к нашему большому счастью, этого делать не стали.
- Слушай, - произнесла я левым углом рта, поеживаясь от холодного кондиционированного воздуха, - почему тут такая пустыня?
- А ты посмотри на ценники - сразу поймешь, - правым углом рта ответил Себастьян.
Спустя десять минут я выглянула из примерочной и конспиративным шепотом оповестила Себастьяна:
- Тут нет ценника!
Себастьян заговорщически подмигнул мне:
- В том-то весь и фокус. Если ты смотришь па ценник, значит, тебе не по средствам одеваться в этом магазине.
Меня слегка качнуло.
В конце концов мы остановили свой выбор на прелестном черном с серебряными бретельками платье от «Черутти». Себастьян, правда, изо всех сил уговаривал меня взять белое платье от «Гуччи» с овальным вырезом, открывающим тело от низа груди до живота и украшенным большой круглой пряжкой, служащей своеобразной рамкой для пупка. Я заявила, что это платье мне не годится по той простой причине, что у него длинные рукава и я в нем просто-напросто запарюсь. Несмотря на обвинения в ханжестве и трусости, я осталась тверда и сумела настоять на своем. Оставив чудо дизайнерского искусства в магазине до завтрашнего дня, чтобы здешняя портниха немного укоротила его подол - длина платья оказалась мне слегка не по росту, - мы вышли обратно в московскую жару, и я слабым голосом сказала:
- Какое счастье, что ты расплачивался кредитной карточкой! А то бы меня точно кондрашка хватила от вида такого количества наличных!
- Какое счастье, - в тон мне ответил Себастьян, - что все эти расходы оплачиваются господином Листовским.
- Ну вот, - разочарованно протянула я. - А я-то думала...
- Но я же тебя с самого начала предупредил, что этот туалет - не роскошь, а своего рода спецодежда. Да и завтра нам предстоит не праздник, а суровые трудовые будни. Издержки нашей профессии, что поделать! Но, по-моему, платье от этого хуже не стало, а уж когда мы подберем к нему туфли и сумочку...
- И еще темные очки, шляпку и зонтик! - алчно сказала я.
Себастьян поднял бровь:
- Насчет темных очков я понял - солнышко светит. Насчет шляпы тоже - оно еще и припекает. Но зонтик - это уж чересчур. Дождя, насколько я помню, назавтра не обещали.
- Синоптикам свойственно ошибаться! И еще мне нужны перчатки.
- Так, отлично. Резиновые перчатки, так и запишем, хотя я не ожидал, что ты в этом платье собираешься мыть посуду, пол и сантехнику. Да, а как насчет норкового манто и бриллиантового колье?
- Спасибо, что напомнил. И лимузин.
- Черный, белый?
- Это неважно. Но обивка салона должна быть лимонно-желтой.
Себастьян покашлял в кулак и с легким поклоном осведомился:
- Что-нибудь еще заказывать будете?
- Нет, пока это все, - небрежно ответила я.
К сожалению, все мои пожелания так и не были учтены. Вернее, не было учтено ни одно из них. Туфли и сумочку, как и обещал Себастьян, мы купили, причем снова после ожесточенных препирательств. Выхоленные анемичные продавщицы со впалыми щеками, зеленоватым искусственным загаром и накладными ногтями наблюдали за нашими словесными баталиями с нескрываемым удовольствием.
- Отстань от меня! - злобно шипела я. - Себе купи такие туфли! Я с этих каблуков упаду, не успев сделать и шага! У меня и так платье длинное! Если тебе нужно, чтобы я весь вечер стояла в углу не шевелясь, так и скажи! Я и без этих туфель могу сделать все, как ты хочешь!
Не помню, что мне отвечал Себастьян, но ругались мы с ним долго и упорно, что не мешало обоим оставаться в превосходном настроении.
- А почему ты не купил ничего себе? - спохватилась я, когда битвы были позади и мы ехали домой, завалив свертками и коробками заднее сиденье «Мерседеса».
- С чего ты взяла? - удивился Себастьян. - Купил, и уже давно. Пока ты была на даче.
- Вот невезуха! - вздохнула я. - Сколько удовольствия могла бы получить! Заставила бы тебя примерить те миленькие зеленые ботинки, например...
- Сомневаюсь, чтобы тебе это удалось. Если только ты сначала отрубила бы мне ноги.
- А что, это мысль! - хищно ответила я.
Не успели мы войти в квартиру Себастьяна и сложить покупки на диван, как балконная дверь распахнулась и в комнате под стеклянным куполом появился Даниель. Вид у него был торжествующий, голубые глаза ослепительно сияли.
- Есть! - воскликнул он и, усевшись на стол, от избытка чувств поболтал ногами. - Не было ни гроша, да вдруг алтын! И даже не один.
- Сыпь! - коротко отозвался Себастьян, подвигая себе табурет.
- Во-первых, установлена личность убитого вчера на железнодорожной станции Белые Ключи. Это некто Иван Петрович Сверчков. Биографические данные его не слишком важны, за исключением следующих: во-первых, когда-то давно работал водителем такси в том же парке, что и наш разлюбезный Варфоломей. И во-вторых... - Даниель сделал эффектную паузу и обвел нас победным взглядом. - ...Последние два года работал механиком на автобазе. Иногда подрабатывал тем, что халтурил на списанном грузовике. А теперь сами сложите «а» с «б» и получите...
- Исполнителя покушения, произошедшего в этот понедельник, - кивнул Себастьян. - Очень жаль, что эта ниточка теперь обрублена.
- Это все еще ерунда! - ответил Даниель. - То есть мужика-то жаль, конечно, хотя личностью он, судя по отзывам друзей и современников, был малосимпатичной. Но у нас теперь есть кое-что еще, и не просто кое-что, а что-то замечательное! Держи!
Себастьян поймал на лету брошенную ему папку-скоросшиватель. Открыл, пробежал глазами первую страницу и тихонько ахнул:
- Ничего себе!
- Нравится? - спросил Даниель, самодовольно улыбаясь.
- Не то слово! Какой ты молодец!
- Стараемся. Но если бы ты не сообразил, где и что нужно искать, я бы ничего не смог сделать.
«За что кукушка хвалит петуха...» - подумала я и встала с дивана, чтобы посмотреть, какая информация вызвала в народе такую бурю восторгов.
Но в этот момент зазвонил телефон. Себастьян захлопнул папку, подошел к столу и взял услужливо протянутую Даниелем трубку.
Разговор не продлился и минуты. Пообещав кому-то выехать немедленно, Себастьян положил трубку и посмотрел на Даниеля:
- Насчет грошей и алтынов - это ты правильно заметил. Захаров вышел на Варфоломея.
Даниель спрыгнул со стола:
- Слушай, ты посмотри, могут же хорошо работать, когда захотят!
- Хорошо оплаченный труд - он знаешь как облагораживает? - усмехнулся Себастьян и, поворачиваясь ко мне, прибавил: - Оставайся на месте, никуда не уходи, пока мы не вернемся!
- А что, - жалобно спросила я, - меня вы с собой не берете?
- Нет! - ответил Себастьян. - Там может быть опасно!
-- Но я же приношу удачу!
- Вот и будешь приносить ее завтра.
Когда они ушли, я печально примерила новые босоножки и, вертясь в них перед зеркалом, подумала, что все эти мужские песни про то, что мы - источник их счастья и вдохновения, не что иное, как наиболее простой и эффективный способ запудрить нам мозги и заставить нас делать то, что удобно и выгодно им, мужчинам. И самое обидное - что мы это прекрасно понимаем, но опять и опять клюем на эту удочку.

Глава 35
ДЕНЬГИ НЕ ПАХНУТ

Юля расчесала мокрые волосы и, скрутив их в узел, закрепила на затылке огромной заколкой-крабом.
- Не понимаю, чем ты недоволен, - сказала она, разворачивая лежащий поверх ее сумки толстый иллюстрированный журнал. - У нас с тобой наконец появилась возможность побыть вдвоем, все разъехались, никто не мешает... А ты снова ходишь с таким видом, будто я в чем-то виновата перед тобой. По правде сказать, мне это уже начинает надоедать.
- Ты здесь ни при чем. - Борис поднял на лоб темные очки и, щурясь, посмотрел на Юлю. - Я просто пытаюсь решить, что нам делать.
- Почему мы должны что-нибудь делать? - удивилась Юля, разглядывая фотографии известной певицы, выступающей в роли фотомодели.
- Потому что мы сидим на вулкане! В любую минуту все может открыться!
Юля подняла глаза от журнала и спокойно ответила:
- Допустим. И что ты предлагаешь?
- Я предлагаю уехать. И немедленно.
- И лишиться всех денег?
- У нас уже есть кое-что...
- Кое-что! - Юля рассмеялась. - Вот именно - «кое-что»! Довольствоваться «кое-чем», когда не сегодня-завтра мы сможем получить много!
Борис понурился:
- Мне не нужны эти деньги. Это грязные деньги. Мне будет страшно держать их в руках, зная, что они получены ценою человеческой жизни, и не одной. Как ты не понимаешь, что...
- Хватит ныть! - резко оборвала его Юля. - Я не думала, что ты до сих пор не вырос из детских пеленок. Большие деньги не бывают чистыми, запомни это раз и навсегда. Честность и благородство, конечно, отличные качества, но обычно они даются в комплекте с нищетой. Я собираюсь жить долго и счастливо и хочу, чтобы у меня были дети, которые тоже жили бы долго и счастливо. А без денег это невозможно!
Юля положила ладони на лицо Бориса: - Разве тебе никогда не приходило в голову, что сказки о благородной бедности рассказывают очень сытые и обеспеченные люди? Борис закрыл глаза и печально ответил:
- Я устал.
- Ничего, - ласково утешила Юля - Осталось совсем чуть-чуть. Мы будем свободны поедем куда захотим, будем жить как хотим. Кстати, завтра нам нужно вернуться в Москву пораньше. У Кирилла день рождения и я должна выглядеть так, чтобы все эти «новорусские» дуры рядом со мной выглядели мокрыми курицами.

Глава 36
УБИТЬ СЕРДЦЕЕДА

Суббота началась с шума закипающего чайника. Открыв глаза, я увидела нож, с потрясающей виртуозностью режущий венские булочки, ветчину и сыр, смуглые пальцы с бордовыми ногтями на его деревянной ручке... Потом до меня донесся приятный запах с плиты - на маленькой сковородке жарилась глазунья - Надя деловито готовила завтрак.
Меня кольнула тревога. Вчера я так и не увидела Себастьяна - заснула перед телевизором сразу после десятичасовых новостей под какую-то очень интересную передачу и любимого не дождалась. А ведь сегодня уже суббота! Мне, наверное, надо что-то делать, а я и понятия не имею что!
Окончательно перепугавшись, я села на диване и спросила у Нади:
- А где наши ангелы? Они что, вчера так и не появились?
Надя ловко перебросила яичницу со сковородки на тарелку:
- Появились. Но уже опять ушли. Велели мне присмотреть за тобой.
- Очень мило! А разбудить меня не могли?
- По-моему, им было не до того. Они всю ночь не спали, что-то обсуждали. Я раза три просыпалась, а они все на балконе сидят. Да-ниель две пачки сигарет выкурил. Я утром, когда пепельницу увидела, чуть с балкона его не скинула. Короче, они уже смотались, а нам велели забрать твое платье и приезжать в «Ступени» к шести вечера. Оставили нам по пистолету.
- Да, без этого наши вечерние туалеты будут выглядеть незавершенными, - нервно хихикнула я. - Надеюсь, пистолеты с золотым напылением и бриллиантами на рукоятке?
- Мечтательница! Слезай с дивана и садись за стол! Завтрак стынет.
Когда я наливала себе чай, Надя вдруг сказала:
- Кстати, пока ты спала, звонил Листовский. У них опять неприятности.
Я чуть не плеснула на себя кипятком:
- Что-нибудь с Кириллом? Опять нападение?
-- Да нет, с Кириллом, судя по всему, все в порядке. А вот девица, которая вместе с вами была на даче, куда-то пропала.
- Юля? - Я поставила чайник и изумленно уставилась на Надю. - Как это случилось?
- Ну, как я поняла со слов Даниеля, она вчера пошла к деду с бабкой...
- Она что, осталась на даче? - удивилась я.
- Да, она и этот, другой парень, племянник... Ну, пошла и не вернулась. А сегодня они должны были ехать в Москву, поскольку их тоже, разумеется, пригласили на этот замечательный день рождения, на подготовку к которому наши ангелы убили столько времени и сил. И парень С утра пораньше пошел за ней к ее родичам, а те говорят, что она от них ушла около десяти...
- О господи, - прошептала я. - Но почему она была одна, без Бориса? Обычно они всегда ходили вместе.
- А они поругались из-за какой-то ерунды. Теперь ее все с собаками ищут... Бедный парень! Если с ней что-нибудь случилось, будет теперь винить себя до конца жизни.
Я задумалась.
- А может, дело совсем не в этом?
- Ты о чем? - не поняла Надя.
- Может быть, она исчезла намеренно, - сказала я, поднесла к губам кружку с чаем и тут же поставила обратно, так и не сделав ни глотка.
Надя посмотрела на меня заинтересованно, подняла бровь и сказала:
- Чем фантазировать, ты лучше челюстями работай. Нам еще за твоим платьем сгонять надо.
Я кивнула и торопливо запихнула в рот полбутерброда. Наверное, не я одна испытывала подобное: ждешь чего-то весь день, мучительно считаешь минуты, а^часы еле перебирают заплетающиеся стрелки и, кажется, вот-вот заснут... И вдруг оказывается, что в твоем распоряжении осталось только пятнадцать минут на сборы, а голова еще не причесана и не уложена, лицо не крашено, тело не одето, и привести себя в порядок за оставшееся время невозможно никак, даже если каким-то чудом начнешь двигаться со скоростью персонажей немого кино. Если кто-то не попадал в подобную ситуацию, я ему горячо и искренне завидую, потому что со мной такое происходит постоянно.
То ли дурной пример заразителен, то ли мы с Надей оказались сестрами по духу, но и с ней приключилась такая же неприятность. Чтобы облегчить совесть, во всех накладках каждая обвиняла другую, и время, которого и так не хватало, тратилось не на сборы, а на беганье из квартиры Даниеля в квартиру Себастьяна, сопровождаемое злобным шипением и отчаянной руганью.
- Все ты! - рычала Надя, размахивая ваткой, распространяющей вокруг головокружительный запах жидкости для снятия лака. - Ты меня сбиваешь с толку! Я третий раз один и тот же ноготь крашу!
- Нашла время заниматься маникюром! - не осталась я в долгу. - Ты бы еще в солярий сходила!
- Мне в солярий не надо! - ехидно отвечала Надя. - Это тебе, бледнолицая поганка, надо там с утра до вечера жариться, чтобы стать приличного цвета.

Предыдущая страница 14 Следующая страница


15 Светлана Сухомизская

- Ну, чтобы стать такого цвета, как ты, мне придется покраситься гуталином!
После этих слов Надя кинула в меня первым, что попалось под руку. К сожалению, под руку попалась ее собственная косметичка, из раскрытой пасти которой по всей комнате рассыпались тюбики губной помады, пузырьки с тушью, тени, карандаши для подводки губ и глаз и прочие приятные мелочи.
После этого всплеска эмоции улеглись. Я великодушно собрала Надину косметику, пока та докрашивала свой злополучный ноготь, и сборы закипели с новой силой.
Мы торопились как могли, но к тому моменту, когда Надя вставила ключ в замок зажигания своей золотистой «десятки», мои часы уже показывали половину седьмого.
За всю дорогу мы не произнесли ни слова, но наша общая мысль повисла в салоне машины, став почти осязаемой: ангелы нас убьют. А у меня в голове крутилось еще и предчувствие, тоже не добавлявшее мне спокойствия: вдруг я своим отсутствием подвела Себастьяна и с Кириллом из-за этого что-нибудь случилось? Я, конечно, больше не испытывала к хлебному принцу давней привязанности, даже воспоминания о трогательном обмене пионерскими галстуками не спасали, но становиться, пусть и косвенной, причиной его гибели мне совсем не хотелось.
Я хотела попросить Надю ехать побыстрее, но, взглянув на спидометр, промолчала, решив, что разумнее будет мысленно попросить бога, чтобы нам по дороге не попался ретивый сотрудник дорожной инспекции или бестолковый пешеход и чтобы мы доехали до места назначения в целости и сохранности.
Не знаю, были ли услышаны мои молитвы, но путешествие наше завершилось благополучно.
- Обрати внимание, - сказала Надя, снижая скорость перед тем, как свернуть в арку. И, поймав в зеркале мой недоуменный взгляд, пояснила: - На машины.
Действительно, двор перед входом в «Ступени», обычно полупустой, был битком забит автомобилями. И какими! Надина новенькая «десятка», вымытая и отполированная до блеска, смотрелась Золушкой на фоне роскошных иномарок S-класса и дорогих внедорожников. Был даже один «Линкольн» невероятных размеров, неизвестно как втиснувшийся в это ограниченное пространство. Но ни черной «Победы», ни красного старичка «Мерседеса» видно не было. Когда я указала на это Наде, та ответила:
- Я их видела. Стоят возле арки снаружи. Очень разумно. Отсюда, в случае чего, никак не выедешь, если только у тебя не летающая метла.
У дверей клуба с озабоченным лицом мыкался Даниель, вертя в руках погасшую сигару и теребя узел галстука, - ему явно было не по себе в блестящем темно-сером костюме. Судя по горделивому взгляду Нади, костюм явно был ее выбором и Даниель в таком наряде нравился ей чрезвычайно.
Когда Даниель увидел нас, лицо его просветлело.
- Наконец-то! Почти все уже в сборе!
- Никого не убили? - деловито осведомилась Надя.
- Типун тебе на язык! - Даниель замахал руками. - Пойдемте скорей!
Ловушка была сработана на славу. В толпе разряженных гостей здесь и там мелькали подчиненные Захарова, как и все тут, в вечерних нарядах и даже со спутницами. Единственное, что выделяло их из толпы, - слишком острые и настороженные взгляды. Вскоре я увидела и самого Захарова - в смокинге с бабочкой и с белокурой девицей в переливающемся зеленом платье. Были здесь и охранники Листовского - их лиц я не знала, но они, в отличие от сотрудников правоохранительных органов, своей профессии не скрывали - выдвинув вперед челюсть, бубнили что-то в лацканы пиджаков, прикладывали пальцы к ушам, слушая поступающие в наушники команды, воинственно озирались по сторонам, готовые в любой момент броситься на злоумышленника.
Под потолком висели гирлянды шаров. Мне удалось разглядеть, что за ними скрываются новые видеокамеры. Наверняка теперь под каждым столиком было спрятано еще и по микрофону. «Надеюсь, они не забыли установить микрофоны в туалете, за унитазами», - подумала я и негромко хихикнула. В этот момент кто-то взял меня под руку.
- Себастьян! - ахнула я, обернувшись. - Прекрасно выглядишь! Я бы в тебя влюбилась, если бы...
- Если бы что? - самодовольно улыбнувшись, спросил Себастьян, словно невзначай поправляя отворот черного пиджака и проводя рукой по черному же шелковому галстуку - одного цвета и материала с рубашкой.
- Если бы не была давным-давно в тебя влюблена, - призналась я. И, не удержавшись, добавила: - И все-таки зря ты не купил те зеленые ботинки. Представляешь, какой был бы эффектный контраст?
- Да, только меня бы стали принимать за Олега Попова.
- Действительно, было бы досадно. Ты куда больше похож на Дэвида Копперфильда.
- В таком случае ты будешь моей Клаудией Шиффер, - галантно ответил Себастьян.
- Твои данные устарели. Они больше не жених и невеста. Но все равно спасибо. - Я повертела головой и спросила: - А где наш именинник?
- Он еще не вышел к гостям. Готовится.
- Ой, ужас какой, - внезапно сообразила я, - у меня же нет ничего похожего на подарок!
- Ничего, ты можешь присоединиться к моему.
- А что ты собираешься ему дарить? - Себастьян улыбнулся:
- Одну маленькую, но очень полезную вещицу. Жизнь.
В зале стояла невыносимая духота - клуб явно не был рассчитан на такое количество приглашенных. Мы с Себастьяном пробились к фонтану, от которого шла хоть какая-то свежесть, и присели на парапет.
- Почему ты болтаешь со мной, вместо того чтобы охотиться на убийцу? - спросила я, переводя взгляд с Себастьяна на каменного ангела с чашей, из которой с негромким журчанием текла вода.
- А охота идет вовсю, - улыбнулся Себастьян, зорко вглядываясь в толпу. Я попыталась проследить направление его взгляда, но не увидела ничего любопытного. - Но охотник не должен бегать и суетиться. Однако должен терпеливо ждать, пока появится добыча, чтобы убить ее одним выстрелом.
Я хотела возразить, что терпеливо ждать совсем не означает проводить время в любезничании с дамой сердца, но промолчала, здраво рассудив, что Себастьян всегда знает, что делает, и этим разительно отличается от меня. Мне всегда сложно догадаться, что я выкину в следующую минуту, а потом приходится долго и мучительно напрягать мозги, чтобы объяснить самой себе смысл собственных поступков. Стоит ли удивляться, что из-за таких, как я, всех женщин считают идиотками, неспособными выйти из дому без того, чтобы не сотворить какую-нибудь глупость!
Мимо нас проплыл Захаров со своей блондинкой. Они с Себастьяном обменялись многозначительными взглядами, и парочка пропала в толпе. Это заставило меня отвлечься от разглядывания публики, среди которой мне то и дело мерещились знакомые лица, и спросить:
- Юля здесь не появлялась? - Себастьян, нахмурившись, покачал головой:
- Нет. Борис здесь.
- А Вадим?
Себастьян помолчал и ответил как-то странно:
- А что ему здесь делать?
Я не нашлась, что на это сказать.
Девицы в прихотливо скроенных, но не всегда хорошо сидящих нарядах потягивали через трубочку разноцветные коктейли, рассыпая яркие искры драгоценными камнями. Краснолицые мужчины позвякивали льдом в приземистых стаканах с желтовато-коричневой жидкостью и вытирали салфетками пот на лбах и Шеях. Бедняги официанты имели вид дикий и измученный, несмотря на то что вечер едва начался. По временам то один, то другой подбегал к Себастьяну и о чем-то вполголоса совещался с ним.
Гости постепенно начали собираться в группы, и чем дальше, тем чаще в зале раздавались взрывы хохота. Из динамиков по краям сцены негромко звучала какая-то бесцветная инструментальная музыка. Я огляделась по сторонам, надеясь увидеть Надю или Даниеля, но они куда-то пропали. А тут и Себастьян вдруг коротко бросил:
- Подожди, - и затерялся в толпе.
- Не нравится мне все это, - пробормотала я, тревожно ерзая на не слишком удобном для сидения парапете и на всякий случай проверяя наличие в сумочке пистолета. - Ой не нравится.
Внезапно музыка стихла, и ярко вспыхнувшие прожекторы осветили убранную цветами сцену, на которой появились Кирилл и Листовский - нарядные и торжественные, но, на мой взгляд, несколько мрачноватые. Впрочем, понять их было несложно: мысль о том, что где-то рядом, может быть, всего в нескольких шагах, бродит убийца, вряд ли поднимет им настроение. Разве только сообщнику...
Гости зааплодировали. Послышались чьи-то приветственные выкрики. На сцену даже полетели цветы - можно подумать, что семейство Листовских собирается спеть дуэтом.
Хлебный король покашлял и повернулся к микрофону, но петь, к счастью, не стал. Вместо этого он сказал:
- Мы очень рады видеть вас всех сегодня здесь, у нас в гостях. Приятно иметь много друзей, еще приятнее - видеть их всех вместе в такой замечательный день. Сегодня - праздник для всех, кто любит Кирилла, праздник для меня, его отца... Но главное - это праздник для самого Кирилла. Поэтому я хочу поздравить моего сына и пожелать ему... - Листовский сделал паузу и покрутил в руке бокал, В котором, судя по всему, была простая вода. - Пожелать ему самых обычных вещей, самых простых и важных: счастья, здоровья и долгих лет жизни. За тебя, Кирилл!
Гости одобрительно зашумели. Появились официанты с подносами и бутылками шампанского. Затрещала канонада вылетающих пробок.
Вышел официант и поднялся на сцену к Кириллу. Хлопнула еще одна пробка, шампанское зашипело... Кирилл подождал, пока осядет пена, взял протянутый ему бокал и подошел к микрофону.
- День рождения - праздник детства, поэтому я хочу, чтобы сегодня мы все веселились, как дети. А я буду веселиться больше всех.
И поднял бокал. По залу пронесся стеклянный звон и смех.
Кирилл поднес шампанское к губам.
В следующую секунду лицо его перекосилось и побелело. Выронив бокал, он, хрипя, схватился за горло, сделал шаг... Колени его подогнулись, и он упал навзничь.
Спрыгнув с парапета, я ринулась к сцене, с трудом протискиваясь сквозь толпу. Спины загородили мне обзор, а когда я наконец вынырнула из гущи народа, то увидела неподвижно лежащего Кирилла, возле него Листовского на коленях, двоих охранников и вспрыгивающего на сцену Себастьяна.
Себастьян присел, положил руку Кириллу на шею...
В зале наступила гнетущая тишина.
Поднявшись, Себастьян подошел к микрофону и с трудом произнес:
- Он мертв.
В тишине раздался глухой стук. Это упал Листовский.

Глава 37
ПОКОРИТЕЛЬ ГАЛАКТИКИ

Максимыч с трудом оттолкнулся руками от шершавого ствола сосны - слишком уж долго он стоял на полусогнутых ногах, обнимая ее, как родную. Вдруг жена увидит, ревновать начнет?
Стоять без опоры было нелегко. Сосны плавали вокруг, и сам Максимыч плыл куда-то, но воздух был слишком жидок, чтобы плыть в нем безо всякой поддержки. Сделав несколько беспомощных гребков руками, Максимыч понял, что он в невесомости, и, почему-то очень обрадовавшись этому открытию, запел:
- Свинья в иллюминаторе, свинья в иллюминаторе, свинья в иллюминаторе видна! Как сын грустит о матери...
Допеть ему не удалось - пенек, попавшийся под правую ногу, прервал космический полет на самом интересном месте.
Оправившись после приземления, Максимыч благоразумно решил не рисковать больше жизнью и продолжить свой путь на четвереньках. Этот способ передвижения, не очень трудный и сравнительно безопасный, имел только одно большое неудобство - чтобы смотреть перед собой, надо было задирать голову вверх, а Максимыч, утомленный визитом к шурину, был слишком слаб для таких физических усилий. Но ползти с опущенной головой тоже невозможно, потому что тогда она начинала слишком часто ударяться о деревья. Но голова же Максимцчу была еще нужна - хотя бы для того, чтобы сообразить, какие травки шурин добавляет в самогон? Отчего он получается такой душистый и зеленый? Самогон, понятное дело, а не шурин. Шурин после самогона обычно становится красным, а поскольку закусывает он всегда луком, то и душистым его, при всем уважении, назвать никак нельзя.
Внезапно Максимычу послышался какой-то новый шум. Что-то вроде плеска. Пришлось поднять голову, чтобы посмотреть.
Увиденное Максимычу не очень понравилось. Размышляя о самогоне и шурине, он сбился с курса и теперь очутился на самом краю обрыва.
Внизу шумела, ударяясь о берег, вода. Чернела похожая на какое-то пугало коряга. И что-то белело в воде, покачиваясь на волнах.
Максимыч поморгал, пригляделся и закричал изо всех сил, судорожно пытаясь подняться с четверенек.
Это было человеческое тело.

Глава 38
ПРИЧИНЫ, ЧТОБЫ ОСТАТЬСЯ

Пробиться во внутренние помещения, куда унесли отца и сына, мне удалось только с большим скандалом. Охранники Листовского, поставленные у двери на страже, стояли насмерть, так что мне пришлось отбросить привычную деликатность в обращении и начать визжать и ругаться последними словами. Только тогда один из громил сходил внутрь и вернулся с разрешением впустить меня.
Проскочив за могучие спины секьюрити, я наткнулась на идущего мне на выручку Даниеля, по инерции изругав и его.
Внутри оказалось гораздо больше народа, чем я ожидала, - не только ангелы, но и Надя, и осунувшийся Борис, и Могила с компанией, и пара каких-то незнакомых мне личностей, и бармен, и официанты, и даже кое-кто из гостей. Листовский лежал на диване. О том, что он еще жив, говорили только изредка моргающие глаза. Возле него сидела заплаканная домработница. Тела Кирилла в комнате не было.
Сразу вслед за мной прибыл Захаров - без дамы, но с недовольной физиономией. И первым делом набросился на Себастьяна:
- Кто говорил мне, что ручается за успех? Ты? Поздравляю! Успех феноменальный! А уж его последствия будут и вовсе сногсшибательными! Готовься, родной, звони адвокатам, потому что я пополам порвусь, но разгоню всю вашу шарашкину контору, а тебя, Шнайдер, и дружка твоего усажу на нары, чего бы мне это ни стоило!
- Знаете, Захаров, за что народ не любит милицию? - совершенно спокойно ответил Себастьян. - За то, что вы очень плохо воспитаны. Совершенно не умеете себя вести.
От такой наглости Захаров даже притих.
- А у меня для вас, между прочим, есть небольшой сюрприз, - продолжал Себастьян и обратился к незнакомым личностям: - Не могли бы вы встать у двери? Мне бы не хотелось, чтобы кто-нибудь покинул эту комнату раньше времени.
Личности вопросительно посмотрели на Захарова, из чего я сделала вывод, что они находятся под его началом. Захаров недоверчиво покосился на Себастьяна, но кивнул.
А Себастьян пригласил всех сесть. Сам он остался стоять. Когда присутствующие заняли стулья и кресла, а те, кому места не хватило, опустились на подлокотники и подоконники, он произнес:
- Почти с самого начала стало ясно, что убить Кирилла пытаются не враги Листовско-го: слишком дилетантскими казались попытки. Было ясно, что в этом деле намешано очень много и трудно сразу отделить главное от второстепенного. А времени - в обрез, его всегда мало, когда человеку угрожает смерть. И мы с Даниелем подумали: если убийство замышляют не конкуренты отца-бизнесмена, то кому может быть выгодна смерть сына. Ответ напрашивался сам собой: конечно же, единственному наследнику их обоих! То есть Борису Листовскому.
Борис вскочил со стула:
- Это ложь! Ложь!
- Почему же? - спокойно ответил Себастьян. - Разве вы не нуждались в деньгах? Вы же женатый человек, вам нужно содержать семью.
- Что? - шепотом спросил Листовский и даже сделал попытку приподняться. Могила остановил его.
- Что? - я вытаращила глаза.
- Когда мы искали в загсах заявление Кирилла, то нашли еще одно заявление на ту же фамилию, но по нему брак был зарегистрирован. Юля считалась девушкой Кирилла, но на самом деле уже несколько месяцев была женой Бориса.
Борис молча опустил голову.
- Странно, не правда ли? - продолжал Себастьян. - Вы не очень-то скрывали ваши близкие отношения. Юля справедливо полагала, что Кирилл слишком самонадеян и явно недооценивает своего кузена, чтобы заподозрить его в чем-нибудь. Почему же ваше трио не распадалось? Почему Юля продолжала играть в какую-то странную игру? Мы стали искать причину и нашли ее.
Себастьян подошел к Борису.
- Кирилл вас не уважал. И не любил. Но он использовал вас как рабочую лошадку в своих делах, полагаясь на вашу порядочность. К тому же дела эти были очень и очень темные, так что при случае на вас можно было свалить всю вину, а самому остаться в тени. Одно мне интересно, вы хоть понимали, что отмываете деньги наркомафии?
Борис молча кивнул, у меня снова отвалилась челюсть. Вот это да! Вот так тихоня! А Кирилл-то, Кирилл каков!
- Но Кирилл не учел, что, попав под влияние Юли, вы стали работать на себя: брали деньги, ни слова не говоря Кириллу, прокручивали их и полученную прибыль клали в карман. Убийство Кирилла дало бы вам возможность завладеть всеми деньгами...
- Как вам не стыдно!
Все повернулись на звук голоса.
- Стыдно! - повторила домработница. - Борис прекрасный, чистый мальчик! Как вы можете обвинять его?!
- К сожалению, все, что я сейчас сказал, - правда, - ответил Себастьян. - И это хороший повод для убийства.
- Все это клевета! - Домработница взмахнула кулаком с зажатым в нем мятым платком. - О покойниках плохо не говорят, но Кирилл рос испорченным, избалованным, порочным мальчишкой! У него было много врагов, и его смерти мог желать кто угодно!
- И это правда. Кроме того, Кирилл не знал о махинациях Бориса, а Борис, полагаю, понимал, что забрать все деньги - значит нажить страшных врагов и фактически подписать себе смертный приговор. Были и еще причины, по которым мы перестали подозревать Бориса.
Себастьян замолчал. В комнате наступила тишина, и я почувствовала, что у меня трясутся поджилки.
- А теперь, - сказал Себастьян, - Даниель, будь добр, возьми у Александры Сергеевны ее сумочку.
На лице домработницы отразилось недоумение, смешанное с возмущением:
- Что это значит? - дрожащим голосом спросила она. - Какое вы имеете право? - Она ударила по протянутой за сумочкой руке Даниеля и пронзительно взвизгнула: - Я буду жаловаться! Это незаконно!
Захаров смотрел на женщину с интересом, окончательно забыв про свою злобу:
- Почему же незаконно? Давайте сюда вашу сумку!
Сумочку отняли, а домработница села обратно на диван, обхватив себя за плечи и озираясь по сторонам с каким-то странным выражением лица.
Содержимое сумочки вытряхнули на письменный стол, подозвав ближе двоих гостей. Так вот зачем они были нужны, поняла я, это понятые!
Захаров издал торжествующий возглас и показал что-то Себастьяну. Осторожно подойдя ближе, я увидела пустую ампулу с надломленным кончиком.
Себастьян повернулся к домработнице:
- Ну что, Александра Сергеевна, вы нам ничего не хотите сказать?
- Ничего, - холодно ответила она. - Все подстроено. Вы ничего не докажете.
- Почему же не докажем? - удивился Себастьян. - На ампуле - отпечатки ваших пальцев. Как и на других - тех, что мы нашли у вас дома. Вы слишком беспечны для убийцы, дорогая Александра Сергеевна. Вы были слишком уверены, что вас никогда и никто не заподозрит.
- Да просто бред какой-то! - зло сверкнула глазами домработница. - Зачем мне убивать Кирилла? Я не испытывала к нему любви, это верно, но убивать?.. Как там у вас принято говорить... у меня нет мотива!
- Никогда не следует недооценивать противника, - усмехнулся Себастьян. - Конечно же, у вас был мотив.. И еще какой! Мы нашли его, когда узнали ваше прошлое. Тогда у вас было другое имя. У вас было много имен. Но одно, настоящее, объяснило все. Ольга Владимировна Ежова, в замужестве Листовская.
Последняя фраза будто оглушила домработницу. Она смотрела на Себастьяна широко раскрыв глаза и беззвучно шевеля губами. Но потрясена была не только она. Ошеломленно схватился за голову и Борис.
- Да, Борис, ваш отец, Виктор Листовский, придумал для всех легенду, объяснявшую исчезновение вашей матери. Но правда была иной - она не уехала с другим мужчиной, она попала в тюрьму. - Себастьян повернулся к домработнице. - К сожалению, человеческие законы еще очень несовершенны. Вас не нужно было сажать за решетку. До заключения вы были обыкновенной женщиной, не слишком честной, но и не слишком злой, а на волю вышли опасным, ожесточившимся человеком. Поэтому вскоре вновь оказались в тюрьме - на этот раз за соучастие в убийстве. Но вы все вынесли и все преодолели. У вас была цель - разбогатеть и вернуть себе сына. Но чтобы добиться этого, вам нужно было совершить несколько убийств.
Себастьян сделал паузу и обвел взглядом присутствующих. Все молчали, глядя на него во все глаза.
- Вы познакомились с Варфоломеем и по его протекции устроились домработницей к Листовским. Вы не боялись, что вас узнают: годы и тюремная жизнь сильно изменили вашу внешность. Незадолго до того ваша предшественница умерла. Не знаю, своей ли смертью, да теперь это уже и неважно. Вскоре вы были в курсе всех дел семьи. Вы узнали о болезни Листовского и поняли, как добиться нужного результата, затратив минимум усилий. Но потом вы обнаружили, что у Кирилла есть девушка, на которой он собирается жениться. Вполне возможно, вы проследили за ней и узнали, что она беременна. Вы назначили ей встречу и сбросили ее с обрыва в озеро. Девушка погибла - она не умела плавать. Но даже если бы и умела, ее шансы выжить все равно были невелики. Таким образом вы избавились от досадной помехи. А Борис вскоре стал единственным наследником cвoего дяди и двоюродного брата, потому что вы предусмотрительно убили и его родную тетку. И снова вам повезло - снова причиной смерти был назван несчастный случай. Но в другом вам не повезло - после гибели Анны Кирилл уехал за границу, там вы его достать не могли. Но вы терпеливо ждали, когда он вернется, - и дождались. Правда, к этому времени на вашем пути возникла еще одна помеха - Юля, понявшая, что Кирилл - это не более чем журавль в небе, - и тайком вышедшая замуж за Бориса. Юля была слишком хитра, почувствовав, что творится что-то неладное...
- Почему «была»? - вдруг крикнул Борис. - Почему вы говорите о ней в прошедшем времени?
- А вы не догадываетесь? - печально ответил Себастьян.
- Она... - Борис задохнулся.
- Ее тело нашли два часа назад, - сказал Захаров. - В озере. На том же месте, где в прошлом году обнаружили Анну Кузнецову.
Себастьян обратился к домработнице:
- На этот раз вам не удастся списать все на несчастный случай. Слишком заметен след удара на голове.
- Вы ничего не докажете, - упрямо повторила домработница.
- Докажем! - почти весело ответил Захаров. - Твой подельник сидит у нас и вот-вот расколется, дорогая. Так что не грусти. Жаль только, парня не уберегли...
- Зачем, - простонал Борис, - зачем ты все это сделала?..
- Я хотела, чтобы ты был счастлив, - еле слышно проговорила домработница. - Чтобы никто больше не вытирал об тебя ноги. Чтобы ты мог делать что хочешь, никого не бояться и никого ни о чем не просить.
- Похвальная забота о сыновнем счастье! - хмыкнул Захаров. - А сама бы небось потом и сыночка пришила, чтобы под ногами не мешался!
- Не смейте!.. - вскочила домработница. - Я вас...
И застыла, онемев. И вытянула вперед дрожащий указательный палец.
- Да, веселенький получился день рождения, - сказал знакомый голос. - Умереть в такой день было бы большой неудачей.
Я думала, что в тот вечер уже ничему удивляться не придется. Однако ошиблась. На пороге комнаты стоял Кирилл - живее всех живых.
- Мне тоже можно больше не притворяться? - Листовский - старший легко вскочил с дивана. - А то мне что-то уже надоело лежать, как бревно.
- Надя не зря весь вечер крутилась возле вас, Александра Сергеевна. Она хоть и дала вам возможность подлить яд в бокал, куда потом налили шампанское, но перед тем подменила ампулу, а позже - не позволила вам избавиться от улики.
Захаров пристально посмотрел на Надю:
- Надо будет у тебя, красавица, пальчики снять. Может, ты у нас по каким-то карманным кражам проходишь?
Но Надя ответила ему таким суровым взглядом, что он поспешно добавил:
- Шучу, шучу!
Домработницу заковали в наручники и увели; зал стал пустеть.
Листовскйй с Кириллом подошли к Себастьяну.
- Я хотел бы отблагодарить вас, - сказал отец. - Назовите сумму, и я добавлю ее как премию к вашему гонорару.
- Боюсь, мне придется отказаться и от гонорара, и от премии, - с любезной улыбкой ответил Себастьян. - Ваш сын нарушил закон, и я собираюсь передать собранную о нем информацию соответствующим органам.
Дружелюбие Листовского мгновенно испарилось:
- Не советую вам делать этого. Я сам разберусь с моим сыном. Посторонние здесь ни к чему. А ваш гонорар я утрою. Надеюсь, вам этого будет достаточно? Себастьян пожал плечами:
- Вы меня не поняли. Я не собираюсь шантажировать вас. Но я не покрываю преступников - во всяком случае, подобных вашему сыну. И, кстати, не в моих правилах читать нравоучения, но он стал таким по вашей вине. Я спас ему жизнь, но избавлять его от наказания не намерен. Занимайтесь этим сами. А ваши деньги мне не нужны.

Предыдущая страница 15 Следующая страница


Невеста колдуна 16

- Пойдем, - сказал Листовский насупившемуся Кириллу. - Если эти деньги не взял он, найдется другой, более сговорчивый.
- К сожалению, он прав, - сказал Себастьян, когда оба вышли.
- Не надо было подменять ампулу! - злобно прошипела я.
Себастьян с укоризной посмотрел на меня:
- Перестань говорить глупости! И потом, для таких людей, как эти двое, в конце концов наступает момент, когда деньги перестают помогать. Никакие миллионы не спасут Листовского от смерти, которую он носит в себе. Никакие деньги не спасут от предательства, измены, ненависти, ошибок... И Кирилл еще столкнется с этим, может быть, не сейчас, не завтра, не скоро, но столкнется обязательно.
Гости Листовских разошлись. Никого не осталось в зале. Только повсюду стояла пустая посуда да грязные бокалы, а в фонтане сиротливо плавали разноцветные шарики. Я устало опустилась на край сцены.
- Все равно не понимаю...
- Нам надо ехать, - перебил меня Себастьян. - Чтобы разобраться во всем до конца.
Я махнула рукой, что означало: «Делайте что хотите, я на все согласна». И только в машине нашла в себе силы спросить:
- Куда мы все-таки едем?
- Недалеко, - ответил Себастьян, отбив у меня всякое желание задавать еще какие-нибудь вопросы.
А когда «Победа» свернула во двор и остановилась перед дверью нашего детективного агентства, я окончательно разозлилась. Неужели трудно было сказать по-человечески? Что за вечные секреты на пустом месте?
Из-за этой дурацкой злости я не сразу заметила человека, стоящего возле таблички с надписью «Гарда». А когда заметила, только захлопала глазами и тихонько пробормотала:
- Ничего себе!
-- Насколько я понял, вы пытались взломать дверь, но у вас ничего не вышло, - хладнокровно сказал Себастьян.
Вадим кивнул и, поглаживая ладонью приклад автомата, ответил:
- Я не нашел на этой двери ни единого замка и решил подождать вас.
- Слушай, парень, ты же не собираешься опять пускать в ход эту штуку? - недовольно осведомился Даниель.
- Нет, - сказал Вадим. - Я и тогда стрелял мимо, только чтобы попугать. Я не знал, кто вы такие...
- То есть вы хотите сказать, что теперь знаете? - уточнил Себастьян.
- Друзья разузнали для меня кое-что. Теперь я думаю, что смогу с вами договориться. Мне нужна одна вещь... /
Себастьян кивнул:
- Думаю, то, что вы ищете, находится у меня. Пойдемте.
Он взялся за ручку двери и потянул ее на себя. Дверь легко открылась. Вадим негромко хмыкнул и покачал головой.
Надя заварила чай, извлекла откуда-то из своих потайных ящиков пакет сушек, и мы мирно расселись вокруг стола в приемной - все, кроме Себастьяна, который расположился в своем любимом кресле возле пустого камина.
- Итак, - сказал Себастьян, скрещивая вытянутые ноги, - вы искали это.
И в руке у него, как по волшебству, появился уже знакомый мне крестик.
Вадим вскочил, зацепившись за край стола автоматом, так что из стоящих на столе чашек расплескался чай.
- Отдайте!
- Отдам, не волнуйтесь. Но в обмен на вашу историю.
Вадим усмехнулся:
- Врать не буду. А если начну рассказывать правду, вы решите, что я сумасшедший. Моя тетя уже давно так считает, только жалеет меня, а в глаза ничего не говорит.
- А что думаете вы сами? - неожиданно спросил Себастьян.
Вадим пожал плечами и поправил ремень автомата:
- Предпочитаю не думать. Я знаю, что на свете все возможно. Главное - не трусить и ничему не удивляться.
- Поэтому вы не удивились, когда встретили девушку, умершую год назад.
Вадим вздрогнул:
- Откуда вы знаете? Я же никому не рассказывал, кроме тети!
А Себастьян продолжал:
- Она попросила вас найти и вернуть принадлежащий ей крестик, который оказался у Кирилла. Вы не спрашивали у нее - что случилось, зачем ей так нужен этот крестик, как он попал к Кириллу?
Вадим покачал головой:
- Какая разница?
- Вы очень любили ее, - тихо сказал Себастьян. - И слишком много думали о ней, и не могли смириться с ее гибелью. Вы так звали ее, что в годовщину своей смерти она вернулась в мир живых. Вернулась - но не человеком...
- А кем же? - прошептал Вадим. Себастьян немного помедлил, прежде чем ответить, и от его негромкого ответа у меня почему-то зазвенело в ушах:
- Тем, кем часто становились в былые времена девушки, сосватанные, но умершие перед свадьбой, - русалкой. Вы вдохнули в нее жизнь - ведь вы обладаете даром, доставшимся вам по наследству от деда. Но показалась она сначала не вам, а тому, кого любила при жизни, - Кириллу, когда он купался в озере. Захлебываясь, он нечаянно сорвал с нее крестик, без которого она не могла покинуть мир живых и вернуться туда, откуда вы вызвали ее к жизни. И тогда она пришла к вам. Ведь только вы с вашим даром могли помочь ей. И вы готовы были на все ради нее. Вы искали крестик всюду. Где могли - пользовались вашими способностями оставаться незамеченным. Где не получалось - пускали в ход гранату, чтобы в суматохе ваши поиски остались незамеченными...
- Значит, крестик нужен был ей, чтобы вернуться, - еле слышно произнес Вадим.
- Да, потому что здесь, среди живых, ей не место.
- Она не любит меня, - понуро сказал Вадим. - Она не хочет остаться со мной.
- Вы должны смириться с этим, - мягко ответил Себастьян. - Прошлое нельзя вернуть, мертвых нельзя оживить. Такова жизнь, и с этим ничего нельзя поделать... Вот, возьмите...
Вадим обошел стол. Себастьян положил крестик в его протянутую ладонь и сказал:
- Не старайтесь удерживать ее. И не пытайтесь следовать за ней. Всему свое время. Вы живете в очень страшном мире, но у вас есть множество причин, чтобы остаться.
- Например? - усмехнулся Вадим.
- Ну, хотя бы погулять на свадьбе у любимой тети - чем не повод?
- Что за ерунда! - фыркнул Вадим. - Моя тетя ни за кого не собирается замуж!
- Поживем - увидим, - философски заметил Себастьян.
- Между прочим, - сказала я, - в нашем городе хулиганы все время пристают к девушкам. Ты можешь помочь хотя бы некоторым из них. По-моему, очень достойное занятие!
- Ага, проще уж сразу открыть школу самообороны, - засмеялся Вадим.
- Отличная мысль! - одобрил Даниель. - Спорю на что угодно - не будет проблем ни с ученицами, ни с личной жизнью.
- Я обдумаю ваше предложение, - пообещал Вадим, пряча крестик в карман и снимая с плеча автомат.
Я съежилась от недоброго предчувствия - сегодняшний день показал, что надо быть готовой к любым сюрпризам.
Вадим убрал автомат в сумку и, махнув на прощание рукой, быстро сбежал вниз по ступеням.

Глава 39
САМАЯ КОРОТКАЯ

Свежий ветер гнал по озеру крупную рябь. Вадим стоял на краю обрыва, задумчиво глядя вниз. За его спиной глухо шумел лес.
Издалека донесся слабый рокот. Вадим поднял глаза. Вдали, на горизонте, сгущались черные грозовые тучи, тревожно вспыхивали зарницы.
Вадим полез в карман. Раскрыв ладонь, посмотрел на крестик, тускло поблескивающий тремя камешками. Потом размахнулся и забросил его далеко в воду.
Озеро откликнулось негромким всплеском. Где-то в лесу ветер с треском сломал сухую ветку. Совсем близко раздался новый раскат грома.
Вадим застегнул верхнюю пуговицу рубашки, развернулся и медленно пошел прочь от озера.

Глава 40
ПОСЛЕДНЯЯ

Дождь звонко барабанил по перилам балкона и по стеклянному куполу комнаты. Себастьян сидел за компьютером, приводя в порядок свой немалый архив. Я, как обычно, оккупировала диван и рылась в груде иллюстрированных журналов в поисках чего-нибудь интересного.
Наконец, отложив прочитанный от корки до корки журнал «Вог», я мечтательно сказала:
- Знаешь что, Себастьян? Я обожаю босых мужчин.
- Правда? - Себастьян поднял бровь и заглянул под стол. Полюбовавшись своими босыми ногами и даже пошевелив от удовольствия пальцами, он посмотрел на меня и с неподдельным интересом спросил: - А что еще ты обожаешь?
- Обожаю босых мужчин в белых джинсах.
Поскольку на Себастьяне в этот момент были как раз белые джинсы, взор его затуманился, и он промурлыкал:
- А еще?
- Обожаю босых мужчин в белых джинсах и черных рубашках, расстегнутых на груди, - все мечтательней продолжала я.
Себастьян убедился в том, что на нем действительно черная рубашка, и, окончательно позабыв о компьютере, спросил:
- А еще?
- Обожаю брюнетов с шоколадными глазами и родинкой на левой щеке, - совсем уже нежно произнесла я.
Себастьян встал из-за стола и направился к зеркалу. Немного полюбовавшись своим отражением, он повернулся ко мне:
- А еще?
- Обожаю мужчин с серьгой в ухе!
- Но у меня нет серьги в ухе! - обиженно воскликнул Себастьян.
- А она тебе и не нужна, - с улыбкой ответила я. - Ты и так невероятно, сногсшибательно, просто неприлично красив.
- Знаешь что? - сказал Себастьян после небольшой паузы. - Я обожаю слушать, как ты меня обожаешь!
- А еще? - спросила я.
Но он не ответил. Вернее, он ничего не сказал.
Стопка журналов с грохотом упала на пол. Но этого уже никто из нас не заметил

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вместо Пролога
    Файл: note. doc. Автор: Марина Талагай. Название: Границы веков.     (Страница 1)
  • Глава 1
    НОЧНОЕ СВИДАНИЕ     (Страница 1)
  • Глава 2
    ВСЕ НЕ СЛАВА БОГУ     (Страница 1)
  • Глава 3
    БЕЛАЯ ГОРЯЧКА     (Страница 1)
  • Глава 4
    ХЛЕБ НАШЕ БОГАТСТВО     (Страница 1)
  • Глава 5
    ПОДОЗРИТЕЛЬНОЕ МЕСТО     (Страница 2)
  • Глава 6
    УБИТЬ ДВУХ ЗАЙЦЕВ     (Страница 2)
  • Глава 7
    РАЗГОВОР В ДВА ГОЛОСА     (Страница 2)
  • Глава 8
    ГЕРОЙ И СЕРДЦЕЕД     (Страница 3)
  • Глава 9
    СЕБАСТЬЯН НЕДОВОЛЕН     (Страница 3)
  • Глава 10
    ВРАНЬЕ КАК ВИД ИСКУССТВА     (Страница 4)
  • Глава 11
    ПЛЕМЯННИК     (Страница 4)
  • Глава 12
    ДЫМ КОРОМЫСЛОМ     (Страница 5)
  • Глава 13
    СНОВА ДВА ГОЛОСА     (Страница 5)
  • Глава 14
    БАБА - ЯГА В ТЫЛУ ВРАГА     (Страница 5)
  • Глава 15
    ВСТРЕЧА У ОЗЕРА     (Страница 6)
  • Глава 16
    НЕМНОГО АКРОБАТИКИ     (Страница 6)
  • Глава 17
    НА ПЛЯЖЕ     (Страница 6)
  • Глава 18
    КОЕ-ЧТО ОБ УТОПЛЕНИКАХ     (Страница 7)
  • Глава 19
    ВОЛКОВ БОЯТЬСЯ...     (Страница 7)
  • Глава 20
    НОВЫЙ ПЕРЕПОЛОХ     (Страница 7)
  • Глава 21
    АНГЕЛЫ СПОРЯТ     (Страница 8)
  • Глава 22
    НАХОДКА     (Страница 8)
  • Глава 23
    БОЯЗНЬ ТЕМНОТЫ     (Страница 9)
  • Глава 24
    ВСЕ МОЖЕТ МАГИЯ     (Страница 9)
  • Глава 25
    ОТ ЛЮБВИ ДО НЕНАВИСТИ     (Страница 9)
  • Глава 26
    ЧЕМ ДАЛЬШЕ В ЛЕС, ТЕМ БОЛЬШЕ ДРОВ     (Страница 10)
  • Глава 27
    НАСЛЕДНИК     (Страница 10)
  • Глава 28
    ВЕЧЕР ТРУДНОГО ДНЯ     (Страница 11)
  • Глава 29
    НОЧНОЙ ГОСТЬ     (Страница 12)
  • Глава 30
    ЦВЕТЫ И ВРЕДИТЕЛИ     (Страница 12)
  • Глава 31
    ПОБЕГ     (Страница 13)
  • Глава 32
    ПУГАНАЯ ВОРОНА     (Страница 13)
  • Глава 33
    ЖЕРТВА ЖАДНОСТИ     (Страница 13)
  • Глава 34
    ОБНОВКИ     (Страница 14)
  • Глава 35
    ДЕНЬГИ НЕ ПАХНУТ     (Страница 14)
  • Глава 36
    УБИТЬ СЕРДЦЕЕДА     (Страница 14)
  • Глава 37
    ПОКОРИТЕЛЬ ГАЛАКТИКИ     (Страница 15)
  • Глава 38
    ПРИЧИНЫ, ЧТОБЫ ОСТАТЬСЯ     (Страница 15)
  • Глава 39
    САМАЯ КОРОТКАЯ     (Страница 16)
  • Глава 40
    ПОСЛЕДНЯЯ     (Страница 16)


Светлана Сухомизская

Невеста колдуна

Цикл: "Детективное агентство «Гарда»" - 2

 Читать книгу

Аннотация

Видимо, архангел Михаил задумал испытать на прочность своих ангелов Себастьяна и Даниеля, `сосланных` на грешную землю в облике сотрудников детективного агентства `Гарда`. Им предстоит расследовать дело о покушении на жизнь Кирилла — наследника `хлебного короля` Андрея Листовского. Но даже им, ангелам, которые умеют читать мысли людей и проникать в любую дверь без ключа, не сразу удается распутать сложные обстоятельства этого дела. На помощь им приходит их сотрудница Марина — смертная женщина, настоящая рыжая бестия. Ведь сын `хлебного магната` Кирилл оказался ее другом детства. Помочь ему — просто святое дело...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel