Светлана Сухомизская - Кодекс чести вампира

1 Светлана Сухомизская

Сказав эти слова, он побледнел, ибо в то же время заметил на шее у Даши маленький шрам, как будто от недавно зажившей ранки.
А.К. Толстой «Упырь»
Теперь следствию по этому странному делу, отдающему совершенно явственной чертовщиной, да еще с примесью каких-то гипнотических фокусов и совершенно отчетливой уголовщины, надлежало все разносторонние и путаные события, происшедшие в разных местах Москвы, слепить в единый ком.
М.Булгаков «Мастер и Маргарита»

Вместо пролога СТРАНИЦА ИЗ ПИСЬМА

…Словом, жизнь моя прекрасна и удивительна.
Правда, иногда… иногда я просыпаюсь рано утром и в предрассветных сумерках смотрю на смутно виднеющиеся в полутемной комнате предметы, кажущиеся незнакомыми и совершенно посторонними. Потом я натыкаюсь взглядом на отражение в потемневшем от старости зеркале - это лохматая девица, сидящая в свитом из одеяла гнезде. Почему-то мне кажется очень странным, что взъерошенная барышня в одеяле и я - один и тот же человек. Мне припоминаются подробности биографии девицы, и я начинаю утверждаться во мнении, что мы с ней - совершенно разные люди, и то, что все, даже я сама, принимают нас друг за друга, - результат чьей-то не слишком остроумной шутки. Действительно, что может быть общего между непутевой филологиней, мечтающей о блестящей писательской карьере, и нагловатой сотрудницей детективного агентства? Каким образом здравомыслящая особа, испытывающая стойкое недоверие к любого рода мистике (любовь к Гоголю и Булгакову - не в счет), может искренне верить в то, что владельцы этого самого агентства и ее прямые начальники - не кто иные, как ангелы, с какой-то неведомой целью посланные на землю? Но и это еще не все. Если хорошенько потереть сонные глаза и как можно пристальней вглядеться в отражение, можно увидеть, что от его правой руки исходит несильное, но вполне отчетливое сияние. Это светится волшебное кольцо, после случайной покупки которого я - нет, не я, а та девица из зеркала! - стала феей, а окружающая реальность стала похожа на что угодно, только не на реальность: изо всех щелей полезли ангелы, демоны, колдуны, русалки и прочие персонажи небылиц. Словом, сказка стала былью, и совершенно непонятно, как ее вернуть на прежнее, законное место.
Пока я размышляю обо всем этом, с трудом удерживая открытыми неумолимо слипающиеся глаза, с соседней подушки поднимается еще одна взъерошенная голова, и ее владелец хриплым спросонья голосом интересуется, что произошло. А поскольку и голова, и голос, не говоря уже о теле и всех необходимых его частях, принадлежат одному из моих начальников, одному из двух ангелов, моему единственному любимому, мысли мои окончательно перемешиваются и становятся совершенно не пригодными к употреблению. Кажется, это называется счастьем, но кто бы мог подумать, что счастье может быть таким странным…

Глава 1
ТРЕЗВОСТЬ - НОРМА ЖИЗНИ

Белые шары гулко перекатывались по зеленому сукну, звонко ударяясь друг о друга и о блестящие лаком бортики стола, проваливались в сетки луз. В лучах мощной лампы, заливавшей стол желтоватым светом, плавился едкий табачный дым.
Алисов вздохнул и, махнув рукой бармену, лениво задвинул языком за щеку комок жвачки, от Долгого употребления уже утратившей свой неповторимый устойчивый вкус, переставшей быть лучшей защитой от кариеса и пригодной теперь разве что для того, чтобы использовать ее в качестве ластика. Бармен подошел, снял с полки четырехгранную бутыль голубого стекла и без лишних слов наполнил стакан Алисова прозрачной жидкостью с хвойным запахом. Между прочим, мог бы быть и полюбезнее с постоянным-то клиентом… Мало, что ли, он бабок оставляет в этом, с позволения сказать, клубе? Да еще друзей сюда водит…
Бармен поймал хмурый взгляд Алисова и, никак не отреагировав, ушел на другую сторону бара. Хоть бы улыбнулся, что ли, или спросил - так, для проформы - не нужно ли чего-нибудь еще? Нет, что бы там ни говорили, совок как совком был, так совком и останется, даром, что все иностранное, как мартышки, перенимаем. Да только вот чтобы мартышка в человека превратилась, не одна тысяча лет должна пройти!
Алисов сделал глоток джина и, поставив стакан, встретился глазами со своим отражением в поблескивающей кусочками зеркал колонне. Отражение дробилось в зеркальной мозаике, и это было даже к лучшему. Алисов уже видел себя недавно в каком-то зеркале… Он попытался вспомнить, в каком, но безуспешно. Одно несомненно - это было не у него дома, потому что умывался он с закрытыми глазами, бриться вообще не стал и проснулся, только когда вышел из подъезда, да и то не до конца… Но он все-таки где-то себя сегодня увидел, и это зрелище ему страшно не понравилось. Правду сказать, он давно уже не мог без отвращения смотреть на то, что предъявлял ему любой, покрытый амальгамой кусок стекла. Особенно по утрам. Гримерша Ленка просто вся зеленеет, когда он к ней в кресло садится. Хорошо хоть молча зеленеет. А то как-то раз пыталась прочитать ему лекцию о нравственности и общественной пользе. Ну, он ее, конечно, быстренько заткнул. Почему так всегда, скажите на милость: стоит разок переспать с бабой, как она начинает воображать себя медсестрой и воспитательницей детского сада в одном лице? «Полюбуйся, на кого ты стал похож! Ты же красивый мужик! Смотри - серый весь, под глазами мешки, морда опухшая. Ты знаешь, что у тебя по морщине в день прибавляется? Такими темпами через годик будешь выглядеть, как старый пень, а тебе ведь еще и сорока нет!» Неужели она думает, что, наслушавшись ее нотаций, он испугается за свою ускользающую молодость и бросится за спасением в ее широко раскрытые объятия?
Алисов громко фыркнул. Обвел взглядом бар в надежде увидеть какую-нибудь знакомую физиономию, но народа в баре было негусто, даже незнакомого. Рано еще. Те, кого Алисов считал полезным узнавать при встрече, начнут собираться здесь ближе к вечеру, а сейчас они либо спят тяжелым сном, плотно зашторив окна и накрыв головы подушками, либо, ни на секунду не вынимая изо рта дымящейся сигареты, бегают по коридорам из одной студии в другую, болезненно моргая плохо видящими от постоянного напряжения глазами.
Алисов заглянул в стакан и снова вздохнул. Честно говоря, ему и самому бы не мешало отправиться на работу, выпить кофейку покрепче, просмотреть отснятые вчера материалы. Но, с другой стороны, что их смотреть, когда и так ясно, что материалы эти - полное дерьмо. Конечно, фуршет был отличный, что и говорить, но зритель чихал сто раз на фуршет, а больше вчерашняя тусовка ничем не выделялась из десятков, если не сотен ей подобных: те же лица, те же приторные улыбки, вспыхивающие в полумраке при появлении оператора с камерой, те же реплики, тонущие в грохоте электронной музыки - слова расслышать толком невозможно, поэтому кажется, что в них есть хоть какой-то смысл. Но смысла не было ни в чем - ни в разговорах, ни в жестах, ни в музыке, ни в самой тусовке. Алисов напряг память, пытаясь вспомнить, чему была посвящена тусовка, и кто ее устраивал. Кажется, кто-то выпустил новый диск… Или книгу… А может, просто решили отпраздновать чей-то день рождения, случившийся месяц назад и прошедший незамеченным из-за пребывания счастливого именинника на Багамах (или Карибах)…
Так ничего толком и не вспомнив, Алисов потер рукой переносицу. Ясный перец, откуда тут взяться памяти, если в заведение, где проходила вечеринка, он проник со скандалом - охрана, пораженная качеством и густотой алкогольного выхлопа из его рта, не хотела пускать его внутрь, и, если бы не вмешательство устроителей, перепалка непременно переросла бы в драку. Разумеется, когда Алисова впустили, он немедленно добавил еще, хотя оператор и уговаривал его не делать этого. Золотой мужик Стасик, только очень уж мрачный. Хотя, конечно, его можно понять. Сам Стасик уже сто лет капли в рот не берет - подшился, когда понял, что из-за дрожи в руках можно лишиться любимой профессии. А наблюдать за тем, что происходит на всяких, с позволения сказать, мероприятиях на трезвую голову, - удовольствие весьма ниже среднего. Не говоря уж о том, чтобы доставлять после этого домой пьяного в стельку Алисова. Нет, правда, с питьем пора завязывать. Прямо с завтрашнего дня и начну! - пообещал себе Алисов.
Но, даже преисполнившись благими намерениями, чувствовать себя лучше Алисов не стал. И дело было даже не в плохом влиянии алкоголя на печень. Просто вчерашняя вечеринка была скучна и пресна, как советские газеты времен расцвета застоя. Репортаж об этой тусовке не заинтересует даже тех, кто на ней присутствовал. Конечно, Алисов был пьян, но не настолько, чтобы проглядеть хоть что-нибудь интересное. Но ничего интересного не произошло. Никто не подрался, не упал со сцены, никто не поделился сногсшибательным секретом из личной жизни и не подал повод для сплетни - даже для самой чахлой, полудохлой сплетенки, дышащей на ладан еще при рождении.
А это значило, что передача разваливалась. Не было гвоздя, на котором держался бы мусор, собранный за две недели: парочка пустеньких репортажей о какой-то ерунде, выдаваемой за события, интервью с одним потрепанным бурной ночной жизнью персонажем бульварной хроники, выдаваемым за умного человека, беззастенчивое вранье, выдаваемое за новости, шуршащий зеленой бумажной изнанкой рассказ об очередной кретинке, выдаваемой за восходящую звезду… Так и не нашлось изюминки, ради которой стоило бы давиться всей этой стряпней. Не было главной темы - настоящей, интересной истории, которую зрители обсуждали бы между собой не один день после показа передачи. Такую историю Алисову надо было добыть немедленно. Но… откуда же ее взять?
Одним словом, передача снова получалась дерьмовой. Но именно сейчас этого ни в коем случае нельзя было допускать. Новое начальство телевизионного канала, где обосновался со своей передачей Алисов, и без того смотрело на него косо, но пока терпело. Однако Алисов понимал - существование программы под угрозой: ее рейтинг неумолимо полз вниз, и роковая черта, за которой закрытие передачи становилось неотвратимым, уже не за горами. Впрочем, черт бы с ней, с передачей! Можно ведь перейти на другой канал и придумать что-нибудь другое - поновей и поинтересней. Но по мере того, как ухудшалось качество программы Алисова, теряла вес и его собственная репутация. Если так пойдет и дальше, он прослывет безнадежным неудачником и ни один канал не захочет портить свой эфир таким никчемным лицом.
Выходов из сложившейся ситуации было два. Первый - бросить передачу самому, не дожидаясь решения сверху, и взяться за новый проект. Такой выход означает, что ему придется начинать практически с нуля, делать уйму работы, тратить бог знает сколько сил и нервов… Ни сил, ни желания ввязываться во все это у Алисова не было. А значит, оставался второй выход - найти-таки изюминку, стоящую историю, в конце концов, придумать что-то, может быть, даже инсценировать самому.
Алисов одним большим глотком допил джин и, морщась, помотал бесполезной головой. Ни алкоголь, ни мотание не прибавили голове мыслительных способностей. Идей не было. Не было ничего. Алисов похлопал по карманам, достал нераспечатанную пачку сигарет и, бросив в пепельницу прозрачную обертку, показал бармену на свой пустой стакан. Бармен понимающе качнул головой. Щелкнула крышка зажигалки, чиркнул кремень, и возле самого лица Алисова вспыхнул яркий лепесток пламени. Алисов вздрогнул от неожиданности, но все-таки поднес кончик сигареты к огню. Выдохнул дым и кивнул в знак благодарности. Крышка зажигалки захлопнулась. Державшая ее рука, блеснув золотым перстнем на мизинце, нырнула за полу черного в тонкую белую полоску пиджака.
- Здоровеньки булы, - развязно произнес хозяин зажигалки.
- Привет, - настороженно ответил Алисов, пытаясь сообразить, где они могли раньше встречаться.
- Неправильно говоришь, - наставительно сказал владелец перстня. - Надо отвечать: «здоровее видали».
Алисов нахмурился. Где, черт побери, он мог видеть эту наглую рожу?
Наглая рожа плотоядно ухмыльнулась:
- Ну, как творческие успехи? Деградируем помаленьку?
- Да пошел ты! - разозлился Алисов. Кто бы ни был этот придурок, так разговаривать с собой он не позволит!
Наглая рожа внезапно посерьезнела и строго сказала:
- А вот этого не надо. Я этого не люблю.
И пока Алисов, опешив, колебался, стоит ли еще раз послать своего незваного собеседника - на сей раз по конкретному адресу - или пора уже дать ему в глаз, наглая рожа негромко произнесла:
- В мастерской Хромова бывал когда-нибудь?
- Какого Хромова? Художника? - забыв о своих недобрых намерениях, переспросил Алисов.
Сенсация, скандал, громкое имя в неприятной истории - ради этого можно было вытерпеть любое обращение, все что угодно. Получив в ответ короткий утвердительный кивок, он хмыкнул: - Конечно, бывал!
- Вот и загляни туда сегодня вечерком, поближе к полуночи. Только оператора не забудь с собой прихватить. Понял?
- Подожди минутку, что-то я не врубаюсь… - начал Алисов, но наглый тип вдруг вытаращил глаза, уставился на что-то за спиной Алисова и рявкнул:
- А это еще что такое?
Алисов обернулся… И тут же понял, что его провели, но было уже поздно. Нахал с перстнем исчез беззвучно, бесследно и мгновенно - словно испарился.
Нет, с питьем действительно пора завязывать. Алисов отодвинул пустой стакан и полез за бумажником.
Выйдя из бара, он посмотрел на часы, достал из-за пояса мобильный телефон и набрал номер Стасика.

Глава 2
МИЛЫЕ БРАНЯТСЯ

Лифчик от купальника бесшумно, но быстро пролетел по комнате и торжественно повис на люстре.
- Нет, от этого просто свихнуться можно! - в отчаянии сказала я.
Комната напоминала Куликово поле после битвы. Всюду - на столе, на диване, на креслах и стульях и даже на ковре - лежали вещи из моего гардероба. Некоторые выглядели как живые, застывшие в причудливых позах - брюки с беспардонно раскинутыми штанинами, блузки с молитвенно сложенными на груди рукавами… Другие просто валялись: юбки, топики, сарафаны и платья, небрежно брошенные, яростно скомканные, нижнее белье всех цветов и фасонов, раскиданное где попало. А среди них - косметика всех видов и сортов, а также мелкие принадлежности для ухода за собой: маникюрные ножницы, бритвенные станки, массажные ножницы и прочая, и прочая. Все мои вещи валялись в самых неподходящих местах, а последние как будто так и ждали удобного случая, чтобы укусить меня за самую мягкую часть тела, которая в уходе не нуждалась, когда я неосторожно сяду на что-нибудь из них. На гладильной доске, окруженный облачком пара, шипел раскаленный утюг. Кажется, он тоже имел на меня виды, и, чтобы не повредить своему здоровью, обращаться с ним следовало исключительно осторожно. Две пары босоножек, шлепанцы из резины пополам с пластиком и парусиновые туфли явно собирались перебежать от двери в дальний угол, за шкаф, но были застигнуты врасплох и застыли на месте. Носясь по комнате, я периодически спотыкалась об них и яростно чертыхалась.
Посреди комнаты, требовательно разинув пасть, лежал на боку чемодан. Надо ли говорить, что именно ему посвящался исполняемый мной ритуальный танец - набор воплей, прыжков и внушающих леденящий ужас гримас.
Устав от собственной активности и вызванных ею многочисленных телодвижений, я замерла у двери, сложив руки на груди и хмуро созерцая захламленную комнату, словно Наполеон, глядящий на горящую Москву из кремлевских окон. Тяжкая дума легла на мое наморщенное чело.
Все-таки люди живут неправильно. Почему женщина, существо хрупкое и изнеженное (или, по крайней мере, изо всех сил пытающееся казаться таковым), вынуждена таскать за собой тяжеленные чемоданы, набитые нарядами, банками-склянками, коробками, салфетками, таблетками, расческами, бигудями, а иногда даже и фенами. Не у всех ведь есть деньги, чтобы останавливаться в пятизвездочных отелях, где в номере есть не только пепельница и стаканы для зубных щеток, но и фен, а также махровые халаты, шапочки для душа и прочие элементы сладкой жизни, включая мини-бар. А мужчины, существа сильные и иногда даже мускулистые, довольствуются легкой, как перышко, спортивной сумкой, в которой как раз помещаются плавки, бритвенный станок и пачка презервативов. Где, спрашивается, справедливость?
А все потому, что женщина должна прихорашиваться. И даже не столько для того, чтобы понравиться мужчине, сколько для того, чтобы насолить соратницам по полу. Вернее, не соратницам, а соперницам, если вообще не врагиням, война с которыми идет буквально не на жизнь, а на смерть. В войне проливаются реки духов, клубы пудры закрывают солнце, заряжаются патроны помады…
Между прочим, в дикой природе прихорашиваются исключительно самцы. Один отращивает яркий хвост, другой густую гриву, а третий, решив, что секрет его неотразимости - в рогах, растит и гордо носит их. А избранницы всех этих красавцев сидят себе, серенькие и незаметные, в кустах или на ветке и выбирают самого хвостатого, гривастого или рогатого - кому какой больше подходит. Вот бы и женщинам устроиться так же ловко. И нести на плече легкую спортивную сумочку, снисходительно наблюдая за накрашенными, наманикюренными, завитыми мужчинами, плетущимися поодаль с неподъемными чемоданами.
Но если с другой стороны посмотреть… Может быть, природа специально так хитро распорядилась судьбой женщин, чтобы те, не желая самостоятельно таскать тяжести, быстренько подыскивали себе спутника жизни и переваливали весь свой багаж на него?
Да бог с ними, с тайнами природы! Две другие тайны беспокоили меня сейчас гораздо больше.
Тайна первая. Купленный в прошлом году чудный зеленый купальник, обновленный в волнах Красного моря, за год спокойного лежания на полке шкафа почему-то пошел уродливыми полупрозрачными волдырями. Сделать что-нибудь с этим ужасом не представлялось возможным. То есть купальнику предстояло отправиться в помойку, а другого раздельного купальника у меня не было. Это значило, что за остаток вечера мне следовало добыть новый купальник, желательно очень красивый и не очень дорогой.
Тайна вторая. Бесследно исчезла моя синяя джинсовая панама, пользовавшаяся бешеным успехом у темпераментных египтян. Отсутствие бешеного успеха я еще как-то могу пережить, но находиться под палящим южным солнцем без головного убора для меня совершенно невозможно - солнечный удар гарантирован мне через пять минут. Отправиться в отпуск и в первый же день получить солнечный удар… Нет, извините, это не для меня!
Словом, вместо того, чтобы наслаждаться предвкушением грядущего отпуска, я носилась по квартире в состоянии, близком к безумию. А ведь предвкушение должно было быть тем более сладостным, что в отпуск я отправлялась не одна…

Началось все неделю назад. Наступил сентябрь, и зловредная погода, очевидно, решила отпраздновать наступление осени - небо плотно затянуло грязными тучами, из которых незамедлительно полился холодный серый дождь. Радовало только то, что мне не нужно было в этот день отправляться «первый раз в первый класс», а значит, стоять посреди лужи на школьном дворе, держа в вытянутой руке связку здоровенных гладиолусов, и, выбивая зубами от холода и ужаса барабанную дробь, искать глазами в толпе бледных от волнения родственников первоклашек лица мамы и бабушки.
Тем не менее надо было идти на работу. При мысли об этом я долго стонала с закрытыми глазами, морщилась на разные лады и ворочалась в постели, плотно кутаясь в одеяло. Ночевала я дома, одна, без Себастьяна, так что некому было доставить меня до места назначения, а передвигаться самостоятельно не было никаких сил. Сил не хватало даже на то, чтобы вылезти из-под одеяла, когда мне это в конце концов удалось, я почувствовала себя совершенно измученной.
Сидя на кухне, я безо всякого аппетита пережевывала кусок пиццы, вкусом и цветом напоминавший фрагмент древней керамики, и размышляла о том, что этой археологической находке, чудом сохранившейся в моем пустом холодильнике, самое место в витрине музея, но никак не в человеческом желудке. Кстати, о желудке. Может, мне симулировать какую-нибудь простую и милую болезнь, например гастрит? И под этим предлогом вернуться в постель и провести там остаток дня с комфортом и пользой, почитывая Агату Кристи и попивая чаек?
Но, к сожалению, имелись веские причины, по которым этим мечтам тунеядки не суждено было сбыться. Во-первых, пустой холодильник и отсутствие средств на его заполнение. Пачка майонеза и пятнадцать рублей мелочью - не в счет. Во-вторых, как раз сегодня, по заверениям Себастьяна, должна состояться выдача долгожданной зарплаты.
Словом, спустя полтора часа я, стряхивая воду со сложенного зонтика, поднялась по деревянной лестнице со скрипучими ступеньками и оказалась в приемной детективного агентства «Гарда», сотрудницей которого я имею честь, а иногда даже и удовольствие являться.
Честно говоря, как раз в тот момент я такого удовольствия не испытывала - у меня промокли ноги, да к тому же громко урчало в желудке. В таком состоянии я способна испытывать удовольствие только от двух вещей - от горячей ванны и горячей пищи. Ни того, ни другого в конторе не было. Зато была Надя.
Но занималась она отнюдь не выполнением своих прямых, то есть секретарских, обязанностей, как того можно было ожидать. Когда я вошла, она щурила правый глаз, прицеливаясь, и не успела я, войдя в приемную, и слова сказать, как перед самым моим носом просвистело что-то красное.
Непонятный предмет вонзился в круглую доску, висящую на противоположной от Нади стене, и оказался маленьким дротиком с красным оперением, предназначенным для игры в дартс. Однако Надя играла во что-то другое - к доске канцелярскими кнопками была прикреплена фотография Даниеля, друга Себастьяна и совладельца детективного агентства. Брошенный Надей дротик воткнулся сияющему белозубой улыбкой Даниелю прямо в переносицу. Другой дротик, с зеленым оперением, очевидно, брошенный раньше, торчал у бедолаги из левого уха.
Такое непочтительное отношение секретарши к одному из начальников объяснялось просто: Надю и Даниеля связывало давнее и прочное чувство, которое, за неимением более подходящего определения, приходится называть любовью, хотя вряд ли этим словом можно назвать их бурные отношения, сплошь состоящие из внезапных переходов от всепоглощающей страсти к испепеляющей ненависти.
- Опять поссорились? - скорее констатировала факт, чем спросила я, торопливо отпрыгивая в сторону - подальше от линии огня.
- Нет, - с равнодушным и крайне утомленным видом ответила Надя. - Расстались навсегда.
Я сделала над собой усилие, чтобы не начать мерзко хихикать - на столе рядом с Надей лежали еще несколько дротиков, и мне совсем не хотелось, чтобы они попали в меня. И сдавленным голосом поинтересовалась:
- А что ты здесь тогда делаешь?
- Жду его.
Я похлопала ресницами и спросила:
- Зачем?
- А чтобы прикончить, - будничным тоном ответила Надя и метнула еще один дротик. Фотографический Даниель лишился одного из передних зубов.
- За что такая немилость? - Я уселась в кресло возле камина и, скинув туфли, протянула ступни к огню.
Надя кинула последний дротик, повредив Даниелю бровь, села на стол и возмущенно сказала:
- Нет, ты только представь себе! Вчера он где-то пропадал целый день - целый день! - и за весь день ни разу мне не позвонил.
- Может, ему было некогда? - осторожно предположила я.
Надя фыркнула:
- «Некогда»… Запомни, такого слова не существует! «Некогда», так же как и «не могу», означает только одно: «не хочу».
- Ну, я бы не утверждала так категорично… А почему ты не позвонила ему сама?
- Я звонила, - зловеще заговорила Надя, но у него было занято! И не надо на меня так смотреть - это только начало. Поссорилась… то есть рассталась я с ним не из-за этого. То есть не только из-за этого.
Я сделала внимательное и понимающее лицо.
- Ну, так вот, - продолжила Надя. - Целый день его нет. Я сижу дома. Жду. Делаю всякие салатики вкусные, чтобы успокоиться. Думаю: вот придет, зараза такая, а я ему бац - «оливье», бац - «мимозу», бац - рыбный! И не в морду кину, а на стол перед ним поставлю. И ругаться с ним не буду, чтобы ему самому стыдно стало. Чтобы он понял, как был неправ! А еще баклажанов всяких потушила. Пиццу с грибами приготовила, чтобы сунуть в духовку, когда он появится. Представляешь?
- Ага, - ответила я, изо всех сил пытаясь не захлебнуться слюной.
- И вот это чучело появляется… за двадцать минут до полуночи! - Надя негодующе нахмурилась и выразительно посмотрела на меня, ожидая сочувствия. Я послушно изобразила праведный гнев, хотя в действительности меня продолжал душить смех. - Я встречаю его у порога. И, заметь, не с крышкой от чугунной кастрюли. Не со шваброй. Даже не с пепельницей, полной окурков.
- А с чем? - утробным голосом спросила я, чуть не подавившись едва сдерживаемым хохотом.
- С пустыми руками! Которыми его и обнимаю. Возле порога. Вместо того чтобы стукнуть его по голове, огреть по спине или посыпать пеплом! А он этого словно не замечает. Чмокает меня в щеку, как неродную, бормочет, что ужасно устал, не извиняется за то, что где-то шлялся целый день, и даже не думает рассказать, чем занимался!
Надя возмущенно фыркнула, а я притворилась, что закашлялась. Ссоры между Надей и Даниелем всегда проходили в стиле гонконгских боевиков - со множеством опасных для жизни поединков и головокружительных трюков. Тем смешнее было слушать рассказ Нади о том, как она не стала убивать Даниеля, несмотря на острое желание.
- Я и это стерпела! - продолжала Надя. - Пока он возился в душе, накрыла на стол, зажгла свечи, переоделась в красный кружевной пеньюар… Что с тобой такое?
- Ничего, - ответила я, издавая оглушительный кашель, чтобы скрыть смех, и вытирая навернувшиеся на глаза слезы. - Простудилась, наверное.
- Молоко с медом выпей на ночь, - сурово посоветовала Надя. - Подожди-ка, я тебе сейчас чаю сделаю.
Включив электрический чайник, она полезла в шкафчик за заваркой.
- А дальше что? - переведя дух, спросила я.
- Дальше? Дальше он приперся из душа, плюхнулся на диван, сожрал единым духом все, что я приготовила, даже не взглянув в мою сторону, хотя за то время, пока он лопал, я сделала, наверное, двадцать кругов по комнате…
Пользуясь шумом чайника, я тихонько закудахтала.
- …А когда я, включив медленную нежную музыку, пошла к нему эротичной походкой, он даже не шелохнулся! Просто сидел, откинувшись на спинку дивана. Я кралась к нему в полумраке походкой дикой пантеры…
- Ой, не могу! - еле слышно простонала я.
- ..А он не говорил ни слова! - Надя со звоном отшвырнула чайную ложку. - Но самое ужасное произошло, когда я подошла и медленно опустилась к нему на колени, чтобы поцеловать его. Едва я приблизила свои губы к его губам… он…
Голос Нади задрожал, и я с изумлением увидела, что по ее орехово-смуглой щеке побежала слеза.
- Что он сделал? - испуганно спросила я.
- Он захрапел! - взвыла Надя.
И тут мои силы иссякли. Я согнулась пополам и захохотала так, что вокруг все зазвенело.
Издав оглушительный вопль, Надя кинулась ко мне.
- Предательница! - рычала она, хватая меня за плечи и тряся так, словно собиралась сделать коктейль из моих внутренностей. - Тебе смешно?! Подруге плюнули в душу, а ты смеешься…
Но добилась она только того, что я стала икать от смеха. Сопротивляться или возражать у меня не было сил.
- Это еще что такое? - раздался грозный голос за спиной у Нади. От неожиданности она разжала руки, и я повалилась обратно в кресло, совершенно обессиленная.
Себастьян, невыразимо элегантный, в белом кашне поверх длинного черного плаща, сложив руки на груди, смотрел на нас с ироничным недоумением.
- Я с тобой не собираюсь разговаривать, - насупившись, заявила Надя. - И с твоим другом тоже! И с этой… - она кивнула в мою сторону, - предательницей…
- Так. Все ясно, - сказал Себастьян, провожая взглядом Надю, которая с грохотом уселась за письменный стол и, уткнувшись в монитор компьютера, ожесточенно забарабанила по клавиатуре.
Укоризненно покачав головой, Себастьян уселся на край стола и мягко сказал:
- Сегодня ночью я проснулся оттого, что на нашем общем балконе кто-то громко всхлипывал. И поскольку совершенно невозможно, чтобы подобные звуки производил Даниель, то становится очевидным, что это была ты. Сие очень и очень странно, потому что из всех девушек, которых мне приходилось встречать за время моего пребывания среди людей, ты - самая несентиментальная и не склонная к проливанию слез.
Надя молча лупила по клавиатуре.
- Из чего я заключил, что дело серьезно. А утром ко мне прибежал Даниель, бледный и страшно расстроенный. Оказалось, что ты собрала вещи и ушла, не попрощавшись. Это еще более странно, потому что обычно ты уходишь, выяснив отношения до победного конца. А вы вчера не ссорились совсем. В противном случае я, как ваш ближайший сосед, услышал бы все первым и в мельчайших подробностях.
Надя продолжала долбить по клавишам.
Себастьян вздохнул и, спрыгнув со стола, присел на корточки. Что-то щелкнуло, и негромкое гудение компьютера смолкло. Погас отблеск монитора на Надином лице. Некоторое время она продолжала смотреть на погасший экран, потом молча перевела взгляд на Себастьяна, который в тот момент уже положил на пол вынутую из розетки вилку и поднялся с корточек.
- Объясняю, - ласково произнес Себастьян. - Он работал. Работал весь день. И очень устал. Ангелы тоже устают.
У Нади задрожали губы.
- Я тоже устала от всего этого! Не могу больше! - прерывающимся голосом сказала она и, вдруг разрыдавшись, закрыла лицо ладонями.
- Ну-ну, - Себастьян провел рукой по ее волосам. - Я знаю, знаю. Ничего страшного. Эта беда поправима. Держи.
И положил что-то перед ней - прямо на клавиатуру. Я приподнялась с кресла, чтобы лучше видеть.
- Что это? - жалобно всхлипывая, спросила Надя.
- Авиабилеты, как видишь.
Надя осторожно, словно ожидая подвоха, развернула одну из красно-синих книжечек и заглянула внутрь. Пару раз по инерции шмыгнула носом. Подняла широко раскрытые глаза на Себастьяна и ошеломленно произнесла:
- Но-о… Это же сегодня! Это же через два часа!
- А ты выгляни в окно, - предложил Себастьян.
Надя торопливо вскочила с места и последовала его совету. Я, не удержавшись, шмыгнула за ней.
Очутившись возле окна, Надя издала приглушенный вопль. Выглянув из-за ее спины, я увидела внизу припаркованную у тротуара черную «Победу». Возле машины топтался некто, закрытый от нас куполом огромного черного зонта. Впрочем, угадать, кто это, не составляло никакого труда. То ли увидев нас, то ли почувствовав, что мы смотрим на него, Даниель на вытянутой руке отвел зонт в сторону и просигналил им, словно зонт был жезлом, а Даниель дирижировал военным оркестром. Совершенно забыв про ссору, Надя в ответ замахала руками, как ветряная мельница. Я опасливо отодвинулась - получение ссадин и кровоподтеков от неосторожного обращения Нади с собственными конечностями не входило в мои планы.
Намахавшись вдоволь, Надя вдруг резко повернулась к Себастьяну и воскликнула:
- Но я же не успею собрать чемоданы! Как я поеду?
- Совершенно не о чем волноваться, - хмыкнул Себастьян. - Ты нас недооцениваешь. Твои чемоданы лежат в багажнике машины. Все собрано и готово к перевозке. А если что-то и забыто, то ты прекрасно сможешь купить все недостающее на месте. Все-таки вы в Египте будете жить не посреди пустыни…
В Египте! Обида и зависть закипели во всех резервуарах моего организма. Боюсь, что и выражение лица у меня сделалось соответствующее.
- Ну, тогда… - растерянно сказала Надя. - Тогда я, наверное, побежала, да?
Себастьян кивнул и посмотрел на часы:
- Да уж, вам надо торопиться,
В следующую секунду Надя преобразилась в смерч, который закружился по комнате, расцеловал на прощание Себастьяна и меня, бормоча что-то благодарственное и примирительное, заскрипел ступенями и хлопнул входной дверью.
Мы с Себастьяном, несколько помятые Надиными прощальными объятиями, остались наедине. В наступившей тишине я враждебно смотрела на своего любимого. Ответом мне было недоумение в яснейшем и невиннейшем взоре. Поняв, что попытки пробудить в Себастьяне совесть, не прибегая к словесному выражению своих претензий, абсолютно неплодотворны, я открыла рот и противно проскрипела:
- А я… Как же я…То есть…мы…
- Что «я»? - спросил Себастьян настолько лицемерным тоном, что мне захотелось откусить ему нос. С трудом справившись с этим порывом, я привела свой голос в соответствие с природными качествами и сварливо поинтересовалась:
- А мы что, останемся в Москве? И будем мокнуть тут под дождем, да? И работать еще, наверное, вдобавок.
И, поскольку Себастьян молчал, с горечью добавила:
- Ну, конечно, ну, разумеется, как всегда! Я другого и не ожидала…
- Знаешь, за что я люблю женщин? - внезапно сказал Себастьян. От неожиданности я замолчала, а он продолжил: - Они задают вопросы, но никогда не ждут ответа от других - всегда дают его сами. Просто поразительно! Мне иногда кажется, что собеседник вам нужен только для того, чтобы он таращился и озадаченно моргал, пока вы болтаете сами не знаете что. Но, слава богу, есть все-таки на свете способ заставить вас перестать нести чепуху.
- Какой же? - прикинулась недогадливой я.
Нет на свете ничего приятнее долгого, нежного поцелуя от любимого человека. Особенно если он - ангел. Особенно если после этого оказывается, что в следующую субботу вы с ним едете на две недели в Тунис.
Но у каждой радости, как оказалось, есть своя оборотная сторона. На сей раз этой стороной оказались сборы в дорогу.
И вот теперь, еще раз с глубочайшим отвращением окинув взором захламленную комнату, я безнадежно вопросила:
- И почему Себастьян не собрал чемоданы за меня?
Разумеется, вопрос был чисто риторическим. Ждать помощи и сочувствия от босоножек, утюга и расчесок тоже не приходилось.
Подойдя к шкафу, я открыла дверцы верхнего отделения, и большая часть его содержимого вывалилась мне на голову,
- Автоматика! - охнув, сказала я. И наклонилась, чтобы собрать с пола эвакуировавшееся с полок имущество.
В этот момент телефон издал оглушительную трель. Неблагоразумно выронив все, что только что подняла (панамы среди всего этого, конечно же, не оказалось), я помчалась к свиристящему аппарату.

1 Следующая страница


Кодекс чести вампира 2

Голос, раздавшийся из трубки, придал мне бодрости. И я тут же собралась поделиться своими проблемами:
- Себастьян! Ты молодец, что мне позвонил! Я как раз хотела тебе сказать…
- О новом купальнике мы с тобой поговорим потом, - торопливо и как-то очень озабоченно ответил мой ненаглядный ангел. - Бросай все и немедленно приезжай в агентство. Возьми такси… И, пожалуйста, выходи сразу же, не ковыряйся полчаса, как ты это любишь!
- Между прочим, я совсем не люблю «ковыряться»! Это получается у меня само собой, - обиженно поведала я трубке, в которой уже звучали короткие гудки.
Через десять минут - призыв Себастьяна возымел свое действие - я вылетела из дома, хмурая и надутая. На то имелись вполне уважительные причины. Во-первых, чемодан так и не был собран. Во-вторых, панама не нашлась. В-третьих, отсутствие купальника по-прежнему отравляло мне жизнь. В-четвертых, раздражала необходимость в пятницу вечером неизвестно зачем срочно лететь на работу, о существовании которой я планировала забыть на ближайшие две недели.
Кроме того, у меня был еще один, самый главный, повод для неудовольствия: этот зараза Себастьян опять читает мои мысли!

Глава 3
ДА БУДЕТ СВЕТ

Ужасно хотелось выпить. Но, исполняя данное себе обещание покончить с пагубной привычкой, он оставил дома обтянутую кожей фляжку с виски, которую обычно всегда носил при себе, не забывая своевременно наполнять ее любимым «Джонни Уокером». Теперь в заднем кармане его джинсов вместо фляжки лежал пакетик с фруктовыми леденцами, от которых у него уже начало ломить зубы. Поморщившись от отвращения, он сунул за щеку очередную конфету. Рот наполнился синтетическим вкусом малины.
- Сюда! - шепотом сказал он Стасику, и они нырнули в темную арку.
Удивительно - центр Москвы, давно уже превратившийся в землю обетованную для респектабельных людей, с наступлением ночи становился хмурым, угрюмым, угрожающим на каждом шагу неведомой опасностью. В шелесте срываемой ветром листвы Алисову мерещились тихие шаги, тяжелое дыхание. Что-то поскрипывало, постукивало, позвякивало вокруг - то ли медленно разрушались старые дома, то ли их тайные обитатели, боящиеся дневного света, вышли из своих убежищ. Чудилась ли опасность Стасику - неизвестно. Ночная темнота затушевала черты его лица, только тускло поблескивали глаза - зоркие, как у хищной кошки, глаза телеоператора. Алисову не очень хотелось себе признаваться, но присутствие Стасика действовало на него успокаивающе. Будь он здесь один… При мысли об этом Алисов даже поежился.
Очутившись во дворе, они осторожно пошли вдоль стены - Алисов впереди, Стасик за ним. Дойдя до нужной двери, Алисов осмотрелся. Три окна на втором этаже, за которыми находилась мастерская Хромова, были непроницаемо черны. Неужели парень в баре обманул?
- Пусто, - досадливо прошептал Алисов.
Но Стасик покачал головой и вытянул вперед руку. Вглядевшись туда, куда указывал палец Стасика, Алисов увидел тонкую полоску света, пробивающуюся наружу из-за плотных, глухо задернутых штор, и со смешанным чувством благодарности и досады показал своему оператору поднятый вверх большой палец.
Теперь надо было проникнуть внутрь, что было не так-то просто - возле массивной деревянной двери серебристо поблескивал нумерованными кнопками новенький домофон. Конечно, у Алисова в его распухшем от бумаг органайзере на одной из засаленных страниц был записан номер мастерской Хромова, но пользоваться им сейчас явно не имело смысла. Стасик опустил на асфальт кофр с техникой и зазвенел содержимым карманов своей парусиновой жилетки. Потом наклонился над скважиной домофона и сунул туда какой-то маленький продолговатый предмет. Домофон издал пронзительный писк. Дверь щелкнула и открылась Алисову, тянущему ее за ручку.
Стасик убрал в карман свое приспособление, открыл кофр и вскоре уже входил в подъезд со вскинутой на плечо камерой.
За дверью одинокая пыльная лампочка тускло освещала ряд облупившихся синих почтовых ящиков. Широкие щербатые ступени уходили наверх. Перед высоким полукруглым окном лестница делала поворот. Алисов обогнал Стасика, включившего подсветку на камере, и пошел вперед, размышляя о жадности здешних обитателей. Наверняка все при бабках, и немалых, - взять хоть того же Хромова. Неужели не могут скинуться на приличное освещение? Ведь на такой лестнице не то что здоровья - жизни можно лишиться, причем без малейших усилий. Спасибо, если только упадешь и ушибами отделаешься! А если покатишься вниз и башку себе проломишь?
Алисов споткнулся, беззвучно выругался, уцепившись за перила, и оцепенел, уставившись прямо перед собой… Два зеленых светящихся глаза смотрели на него из темноты. В следующую секунду камера Стасика осветила мрачного черного кота, сидящего в стенной нише.
Алисов перевел дух. И кто-то еще удивляется, что он пьет! Разве такую работу можно вынести на трезвую голову? Если бы он был пьян, он бы этого кота и не заметил. А если бы и заметил, так только хихикнул бы тихонько. И весь этот омерзительный подъезд не показался бы ему столь унылым и зловещим, а лестница - такой невыносимо, мучительно длинной.
На втором этаже света не было вовсе - кто-то вывинтил и унес с собой лампочку. Интересно, шпана или ярые поклонники творчества Хромова?
Алисов приложил ухо к покрытой трещинами деревянной двери (все-таки Хромов жлобина - уж ради себя-то мог бы постараться украсить вход в мастерскую чем-то более приличным) и прислушался. За дверью стояла подозрительная тишина: ни шагов, ни голосов, ни какого-либо шума, выдающего человеческое присутствие.
Кот тревожно мяукнул. Алисов поежился. Проклятая зверюга! Жаль, нечем запустить в него.
- Ну, что там? - шепотом спросил Стасик.
- Тихо, как в могиле, - прошептал в ответ Алисов. - Не удивлюсь, если…
Пронзительный скрип внезапно вспорол тишину. Дверь мастерской сама собой медленно открылась. Алисова прошиб холодный пот. Но отступать было нельзя. Махнув рукой Стасику, он осторожно перешагнул через порог. Черт его дернул бросить пить именно сегодня!
Яркий свет резанул по глазам. Контраст с полумраком подъезда был разительным. Под самым потолком мастерской, безо всякого пиетета к старинной лепнине, была сооружена решетчатая металлическая конструкция, увешанная гроздьями мощных прожекторов. И все они были включены! А вот с вентиляцией здесь явно проблема - даже стены, казалось, плавились от непереносимо удушливого жара, исходившего от столь своеобразной люстры. Не прошло и полминуты, как по спине Алисова, неприятно щекоча, поползли капельки пота.
- Эй, есть здесь кто-нибудь? - позвал он, прикрывая ладонью глаза. - Черт, зачем столько света? Ничего же не видно!
Раздался щелчок, лампы прожекторов из ослепительно-белых на мгновение стали красными, а затем слились с темнотой.
Совсем ослепший Алисов беспомощно оглянулся, ища Стасика.
Где-то поблизости послышалась ожесточенная возня, потом грохот… Луч от камеры Стасика метался по сторонам, выхватывая из темноты странные предметы, но не давая возможности их разглядеть. Алисов ринулся на помощь другу, но внезапно на него из темноты обрушился удар в скулу. В голове хлопнуло, из глаз полетели искры, словно какой-то шутник внезапно взорвал рядом петарду, и журналист обрушился на пол, парализованный ужасом ожидания следующего удара. Но нового удара не последовало. Вместо этого раздался торопливо удаляющийся топот, надрывный скрип распахиваемой двери и грохот прыжков по лестнице.
- Леш, ты как там? Живой? - раздался из непроглядной темени голос Стасика.
- Более или менее, - усмехнулся Алисов, дотрагиваясь до набухшей кровью скулы и с шипеньем боли отдергивая от нее руку. - А ты как?
- Я-то ничего, а вот что с камерой - пока не знаю. Лампочку он мне точно кокнул, гад!
- А кто это был?
- Хороший вопрос! Можно подумать, я его разглядел. Я тебе что - кошка, что ли, чтобы в темноте видеть? Так, ладно, болтать некогда, надо поискать выключатель.
- Может, тут есть что-нибудь не такое яркое, как эти чертовы прожектора? - простонал Алисов.
Ответом ему был громкий шорох и сдавленный голос Стасика:
- Посмотрим.
Что-то защелкало, и мастерская вынырнула из темноты. Но не в прожекторный режущий свет, а в мягкое освещение матовых настенных плафонов.
Алисов поднялся на ноги, отряхивая джинсы, и недовольно пробурчал себе под нос:
- Похоже, я приперся сюда только для того, чтобы получить по морде. Ну, попадись мне этот… - и он чертыхнулся, осознав, что понятия не имеет, как зовут его неожиданного информатора - вернее, дезинформатора! - и где его, заразу, искать.
- Если тебя интересует, счастлив сообщить, что камера цела. Так что, если мы что-нибудь все-таки будем снимать, я к твоим услугам, - меланхолично произнес Стасик.
- Честно говоря, у меня сейчас только одно желание - свалить отсюда, да побыстрее, пока какая-нибудь другая долбанутая сволочь не поставила мне еще один фонарь, - проворчал Алисов, скребя ногтями по пятну на заднем кармане джинсов.
- Слушай, посмотри на эти картины! - Стасик присвистнул. - А парень просто больной на всю голову…
- И смотреть не хочу, - мрачно ответил Алисов. - Я их уже видел. Он, может, и больной, но зато ухитряется продавать свои наркоманские глюки за очень большие бабки. Нам с тобой такие деньги даже в белой горячке не привидятся.
- Хотел бы я посмотреть на тех козлов, которые вот за это деньги платят… - зачарованно протянул Стасик и вдруг заорал в голос: - Леха! Ле-ха!!! Смотри!
Алисов, опешив от неожиданности, вскинул голову и проводил взглядом вооруженного камерой Стасика, который со всех ног кинулся в дальний конец мастерской. Через мгновение, придя в себя, он последовал за оператором, который, то приседая, то наклоняясь вбок, описывал сложные фигуры вокруг деревянного кресла - кажется, старинного, судя по затейливой резьбе, потемневшему лаку и глубоким трещинам на подлокотниках и высокой спинке. Впрочем, в самом этом кресле не было бы ничего примечательного, если бы… в нем не сидел человек.
Лицо человека закрывала маскарадная полумаска из черного бархата, обведенная по краям и вокруг глаз золотой каймой и вышитая золотыми же звездами. Прямо на голое тело сидящего был надет черный каракулевый полушубок. Массивная золотая цепь сверкала на волосатой груди. Из дыр на вытертых почти до белизны джинсов выглядывали круглые загорелые колени. Босые ноги тонули в густом длинном ворсе круглого ковра, на котором стояло кресло.
Человек сидел совершенно неподвижно, держась руками за подлокотники, и походил на манекен, украденный из витрины какого-нибудь невыразимо претенциозного бутика. Алисов узнал сидящего - по холеной черной бороде и по яркой белой пряди в волосах. Это был хозяин мастерской, знаменитый художник Хромов.
Алисов смотрел на него не отрываясь, облизывал пересохшие губы, исступленно мечтал о бутылке виски или чего угодно, хоть деревенского самогона, и тщетно пытался заставить себя подойти поближе к креслу и протолкнуть сквозь горло хоть какие-нибудь слова.
Ему удалось это только тогда, когда Стасик снял с плеча камеру и достал из кармана пачку «LD».
- Что с ним? - сиплым голосом произнес Алисов.
- Ничего особенного, - невнятно ответил Стасик, сжимая губами сигарету. - Он мертв.

Глава 4
ЭТО ГОРЬКОЕ СЛОВО - «РАБОТА»

Легко сказать «возьми такси»! А деньги на такси мне откуда взять прикажете? Из воздуха? Или вынуть их из-за уха у таксиста, словно фокусник в цирке? Конечно, я знаю, существуют люди, умеющие доехать откуда угодно и куда угодно, не потратив ни копейки. Например, жених моей подруги Дашки в пору бурной молодости ухитрился так запудрить мозги стамбульскому таксисту, что тот в конце поездки не только не взял с него ни копейки, но даже сам заплатил ему тысячу лир. Но я-то к числу таких умельцев не отношусь и никогда такой не стану - для меня это столь же нереально, как усилием воли сделать свои ноги на десять сантиметров длиннее или, скажем, увеличить бюст на размер… или два… Еще бы сделать волосы попрямее, а то они вьются, как сумасшедшие…
Сладко замечтавшись о всевозможных несбыточных переменах в себе и судьбе, произвести которые было бы неплохо, но совершенно невозможно, я не заметила, как доехала до работы. На метро, разумеется, потому что про деньги и такси все сказано выше.
Когда я вошла в приемную, непривычно спокойную и пустую без Нади, мой обожаемый ангел, сидя на ее столе, как раз прощался с кем-то по телефону. На мгновение все мысли вылетели у меня из головы, потому что к красоте вообще привыкнуть невозможно, а Себастьян, как нарочно, надел мою любимую шелковую рубашку цвета вишневой мякоти. Она ему ужасно, просто неприлично идет, и верхняя пуговица расстегнута…
- Я же сказал тебе взять такси! - положив трубку, профырчал любимый вместо приветствия, и мое томное благодушие вмиг испарилось.
- Если ты читаешь мои мысли на расстоянии, мог бы заодно тем же способом подсчитать количество наличности в моем кошельке, - ехидно ответила я. - Или ты считаешь, что раз я фея, то могу очаровывать таксистов, чтобы они возили меня бесплатно? В таком случае, ты жестоко ошибаешься. Московские таксисты сами кого хочешь так очаруют, что ты у них в два счета окажешься без денег. Или, может быть, ты считаешь, что мне следует научиться летать на метле? Или…
- Стоп, - сказал Себастьян, округляя глаза и, как барьер, выставляя перед собой ладони. - Признаю все свои грехи, вольные и невольные. Каюсь. А теперь пойдем, пожалуйста, в кабинет. У нас посетитель.
Меня кольнуло недоброе предчувствие. Какой посетитель? Зачем пришел? По делу? Но какие могут быть дела, если завтра с утра мы…
Додумать свою тревожную мысль до конца я не успела.
Войдя в кабинет Себастьяна, я увидела сидящего в кресле посетителя. Точнее, посетительницу. Казалось, ее аккуратно вырезали из черно-белой фотографии и вклеили в интерьер. Это была очень бледная и худая молодая брюнетка с печальными черными глазами, одетая в черный свитер с высоким воротником и черные вельветовые джинсы. Ее неестественно тонкие и длинные пальцы нервно теребили серебряный кулон в форме большеголового глазастого человечка с болтающимися на подвижных суставах ручками и ножками.
Мы поздоровались, обменявшись улыбками, не заслуживавшими, откровенно говоря, своего названия - с моей стороны, это был преувеличенно любезный неискренний оскал, а со стороны посетительницы - еле заметный изгиб бесцветных губ.
На журнальном столике перед черно-белой девицей лежала книга - крупноформатный альбом в суперобложке. На суперобложке была помещена цветная репродукция знакомой мне картины: сидящий в кресле бородатый мужчина в карнавальной полумаске и каком-то диком наряде, самодовольно улыбаясь, смотрит на зрителя, не обращая внимания на то, что выглянувшая из-за его спины косматая блондинка хищно вцепилась ему в шею, и из-под ее зубов стекают струйки крови. Эта картина всегда вызывала у меня сильнейшее отвращение, впрочем, как и все творчество ее автора, имя которого крупными буквами было написано тут же, на суперобложке, - Виктор Хромов.
- Откуда здесь эта гадость? - брезгливо поинтересовалась я, забыв, по обыкновению, подумать, прежде чем начинать издавать звуки.
Увидев страдальческое выражение на лице Себастьяна, я поняла, что опять брякнула что-то не то, но было уже поздно.
- Простите, Катя, - тяжело вздыхая, сказал Себастьян, - Марина имела в виду…
Посетительница махнула обеими руками:
- Не извиняйтесь! Настоящее искусство всегда вызывает споры. Нельзя понравиться всем сразу. Раздражение, неприятие - это тоже реакция, тоже своего рода признание. К тому же мой муж действительно в большинстве случаев провоцировал отрицательные эмоции. Почти в каждом человеке очень силен обыватель, и Виктор делал все, чтобы вытащить этого обывателя наружу, раздразнить, привести в ярость и выставить на всеобщее посмешище…
Я сконфуженно уставилась на носы своих туфель, злясь на собственную бестолковость и сдерживая себя, чтобы не выступить в защиту собственного вкуса и здравого смысла, которые эта нахалка - жена Хромова - имела наглость объявить обывательскими.
А та между тем продолжала, и очень пылко:
- Понимаете, обыватель… Ну вот, опять это слово!
-…живет страхом смерти и насилия. Поэтому он всегда преклоняется перед теми, для кого этого страха не существует, кто способен переступить грань. Боязнь инцеста, гомосексуализма, убийства - все это боязнь дремлющего в каждом из нас зверя. Обыватель справляется со «своим» зверем, притворяясь, что его не существует вовсе. Но он есть! Поэтому те, кто играет с этим зверем, вызывают озлобление и вместе с тем восхищение у толпы.
Интересно, она действительно верит в ту высокопарную чушь, которую несет? А черно-белая посетительница несла дальше:
- Вы видели когда-нибудь дрессировщика тигров? Виктор был именно таким дрессировщиком…
- Подождите… - непонимающе прервала ее я. - Что значит «был»?
- Виктора Хромова убили этой ночью, - пояснил Себастьян.
- Убили? - в ужасе воскликнула я.
К стыду своему, должна сознаться, что вовсе не безвременная утрата, которую понесла отечественная культура, вызвала во мне такую бурю эмоций. Честно говоря, я вообще не считала, что отечественная культура хоть как-то пострадает оттого, что художник Хромов не создаст больше ни одной картины в жанре, который он сам определил симпатичным словечком «некрореализм». Лично у меня его полотна вызывали даже не эмоции, а широкий спектр физиологических реакций - от брезгливой гримасы до рвотных позывов.
Хуже того, и судьба Хромова-человека, безотносительно к его плодотворной и весьма, насколько мне известно, выгодной творческой деятельности, не волновала меня ни в малейшей степени.
Неподдельный ужас, прозвучавший в моем голосе, был вызван угрозой, нависшей над моим безмятежным счастьем, над моим заветным желанием - над моим отпуском, черт побери!
Черно-белая Катя мелко затрясла склоненной головой, издавая носом громкие шмурыгающие звуки. Вид ее горя разжалобил бы даже камень. Но не меня. При мысли о том, что мой отдых стремительно летит коту под хвост, я сделалась тверда, как алмаз, холодна, как айсберг, и безжалостна, как товарищ Берия.
- Расскажите все по порядку, - мягко попросил Себастьян, поглаживая рыдающую фотографию по плечу.
Должно быть, моя злоба проступила наружу и сделалась очень заметной, потому что он укоризненно округлил глаза и показал подбородком на пустой стакан и початую бутылку минеральной воды, призывая меня поучаствовать в утешении страждущей. Я недовольно скривилась, но воды в стакан все-таки налила. К сожалению, у меня при себе не было никакого сильнодействующего яда, в противном случае безутешная вдова успокоилась бы очень быстро и, главное, навсегда.
Вдова беззвучно высморкалась, одним махом опустошила стакан и принялась за рассказ, большая часть которого, насколько я поняла, Себастьяну уже была известна. Надо признаться, что вступление к рассказу - смесь благодарностей и каких-то дурацких пояснений - я слушала не слишком внимательно. Меня буквально душили требовавшие выхода эмоции и желания, самым сильным из которых было немедленно вытащить за дверь мерзавца Себастьяна и устроить ему такой скандал, по сравнению с которым любое выступление Нади против Даниеля показалось бы невинной детской шалостью.
- Понимаете… - обращаясь ко мне, как к новому слушателю, сказала вдова, - я должна вам кое-что объяснить… Дело в том, что мы с Витей не живем вместе…
- То есть вы «разъехались? - уточнила я и грозно взглянула на Себастьяна.
- Н-нет… Не совсем… Понимаете, это долгая история, - она повернулась к Себастьяну. Тот одобрительно кивнул:
- Расскажите. Думаю, нам может пригодиться любая информация.
Последние сомнения в том, что Себастьян хочет взяться за это дело, питавшие мою чахлую надежду на отпуск, испарились без следа. Надежда скончалась в страшных судорогах, а я впала в угрюмое оцепенение. Но к рассказу вдовы все же прислушалась.
- Витя приехал в Москву семь лет назад. Из Липецка. Он закончил там техникум и занимался народными промыслами - росписью по дереву. Знаете - доски всякие, ложки, матрешки… Потом взялся за иконопись. Но ему всегда хотелось чего-то большего. Чего-то другого. И вот он приехал в Москву. Познакомился на Арбате с художниками. Один из них снимал подвал в сталинском доме на Больших Каменщиках - огромный подземный лабиринт без единого окна. В общем, он предложил Вите пока пожить у него. Места там было сколько угодно, и кроме Вити в подвале жили еще несколько приятелей художника - такие же бездомные провинциалы, приехавшие покорять столицу. Витя первое время зарабатывал на жизнь тем же, что и в Липецке: матрешками и иконами. Сначала у него были какие-то неприятности - то ли из-за конкуренции, то ли еще из-за чего-то, но все довольно быстро утряслось. Витя даже стал нормально зарабатывать. Но жил все равно у Костика. Ну, у того художника, в мастерской, потому что это было удобно - много места для работы и к тому же там можно было познакомиться с полезными людьми. Витя почти не спал: утром и днем работал, вечером торговал своими досками, а по ночам ходил на всякие тусовки, вечеринки, встречи, вернисажи - всюду, где можно было завести нужные знакомства. Времени ему всегда не хватало, потому что нужно было не только расписывать доски, но и делать то, ради чего он приехал в Москву.
- И ради чего же он приехал в Москву? - хмуро осведомилась я.
Вдовица посмотрела на меня со значением и торжественно ответила:
- Чтобы сказать новое слово в искусстве!
Я еле сдержалась, чтобы не фыркнуть. Но Катя моего скептического вида, кажется, не заметила.
- Мы с Витей познакомились через полгода после его приезда в Москву в доме у одного чудака. Витя был с приятелем, который собирался издавать новый журнал, посвященный литературе и искусству. Правда, журнал так и не вышел, потому что на него не нашлось денег, но тогда нас с подругой позвали, потому что она закончила филфак МГУ и писала повести про Древний Рим, а я только что поступила в Гнесинку по классу вокала и должна была вести в журнале музыкальную рубрику. Мы с Витей сразу понравились друг другу. Он мне потом сказал, что я ему напомнила Марлен Дитрих в молодости. А он был похож на Че Гевару - такой же растрепанный и красивый, как на той фотографии, без которой не обходятся издания Пелевина. Мы стали встречаться. Я стала помогать ему продавать доски, чтобы у него оставалось больше времени на работу. Поймите, это было скорее родство душ, чем простое сексуальное влечение! Мы могли целую ночь сидеть и разговаривать, а потом разойтись, даже забыв поцеловаться. При этом мы жить друг без друга не могли. Однажды он подрался с каким-то мужиком, который стал уж очень нахально ко мне клеиться. Но, понимаете… Витя был, как солдат на войне, - ему нужно было выжить и победить. Он хотел любви, но у него не оставалось на нее ни времени, ни сил. При мне он несколько раз падал в обморок от голода и недосыпания… На майские праздники его забрали в милицию и избили, у него не было московской прописки, менты были пьяные, и он им чем-то не понравился. В общем, выпустили его с двумя сломанными ребрами, а его без прописки и в больницу не взяли бы. Короче, он лежал больной у меня, я за ним ухаживала, ухаживала… А потом как-то села на край дивана, посмотрела в окно… там все зелено… и говорю: «Вить, давай поженимся!»
Голос Кати задрожал, и мне пришлось снова налить ей воды.
- Он так обрадовался! Сказал, что сам давно хотел предложить мне это, но не решался, потому что у него нет ни денег больших, ни прописки, ни работы стабильной. Нет почти ничего, кроме таланта… - Черно-белая вдова сделала значительную паузу, а я про себя подумала: интересно, про талант это он сам о себе так скромно отозвался? - Я сказала, что это все пустяки: прописка у него теперь будет, остальное со временем приложится, а мне от него ничего не надо… Ну вот, он и остался жить у нас - в большой комнате мы с ним, в маленькой - мама. В июле поженились…
- А как ваша мама отнеслась к вашему замужеству? - поинтересовался Себастьян.
- Мама у меня замечательная! - улыбнулась Катя. - Витя ей сразу понравился. Она очень о нем заботилась - готовила ему, когда он дома был, давала в долг, если у него вдруг деньги кончались. Баловала его, словом. Мне иногда казалось, что я не зятя ей в дом привела, а… взрослого внука. Иногда я даже ругалась на нее из-за подобного к нему отношения. Ну, это уже потом, когда мне стало понятно, что он за человек…
Вот так новость! Что-то я не поняла - она его любит? Или что?
- Понимаете, Витя - он ведь гений, а гении - не совсем люди. Они - по ту сторону добра и зла. Гении созданы не для семейной жизни. Для них важнее всего - искусство и они сами, потому что без них искусство погибнет. Витя, как бы это сказать… Он умел очаровывать, но как только человек переставал быть ему нужным, он либо немедленно бросал его, либо начинал вести себя очень… неровно. То ласкался, а то говорил гадости. Нарывался на ссоры и ругался с каким-то упоением, потом опять начинался период нежности. Терпеть такое может не всякий. Я терпела. Очень долго. А потом устала.
Катя сунула в рот сигарету ядовито-розового цвета и сразу из черно-белой фотографии превратилась в коллаж. Несколько минут она молча вдыхала и выдыхала дым. Себастьян не торопил ее, а я и подавно. Наконец она стряхнула пепел и продолжила:
- Первое время ему казалось, что жанр, который принесет ему успех, - графика. Ему помогли устроить несколько выставок, небольших. Вышла даже книжка - Витины рисунки и стихи Чеснокова - того парня, который хотел издавать журнал. Но проку от всего этого было мало - Витины работы почти не продавались, и, хотя в среде молодых художников его знали, это было всего лишь то, что называется широкой известностью в узком кругу. Вырваться за пределы «своего» круга ему не удавалось. И тут, знаете, словно сама судьба пришла ему на помощь. Через год после нашей свадьбы он познакомился с одним фотографом - большим мастером, но сильно пьющим и насквозь больным. Они очень подружились, и тот даже стал учить Витю фотографической премудрости. К тому времени мы виделись очень редко - он снимал где-то квартиру и появлялся у нас, только когда позарез нужны были деньги, и если дома была одна мама. Она ради него последнюю рубашку готова была заложить, - Катя горько усмехнулась. - Так и не отдал ничего, кстати. Правда, несколько работ своих подарил. И альбомы… Ну вот, а потом Витя стал работать в совершенно новой для него технике. Совместил фотографию и графику. И содержание его новых вещей изменилось. Именно тогда он стал именно тем Хромовым, который теперь известен всему миру. Раньше ведь, вы не поверите, он рисовал камерные, довольно манерные картинки в стиле Обри Бердсли. Конечно, и в них уже проглядывали те характерные черты его творчества, которые потом так заострились. Их, как я прочитала в одной статье, называют «любование смертью», «любовь как гибель», «красота уродства». Но одно дело, когда все это передается сухим, предельно условным, иногда даже схематичным языком графики, а другое дело - предельно натуралистическая постановочная фотография, к тому же умело отретушированная!
Вдова раздавила розовый окурок в пепельнице. Я поймала себя на мысли, что он напоминает мне дохлого дождевого червя. Даже незримое присутствие Хромова, пускай уже мертвого, придавало всему окружающему отвратительный вид. Сразу видно - большой души был человек! Но я отвлеклась. Что там еще вещает вдова-фотография?
- Новые работы Вити вызвали разноречивые отклики. Но главное - о нем наконец заговорили. Однако, чтобы добиться настоящей славы, ему пришлось бы еще очень долго работать, если бы не внезапная смерть фотографа, вслед за которой разразился грандиозный скандал. Во-первых, обнаружилось, что фотограф, вечно пьяный, ходивший в разбитой обуви, мятых рубашках с оборванными пуговицами, засаленных пиджаках с протертыми до дыр локтями и в совершенно неприлично драных джинсах… богат! Оказывается, его одинокая тетка, умершая за пару лет до того во Франции, оставила ему все свое состояние, и как раз перед самой смертью он вступил в право владения. Во-вторых, стало известно, что после смерти фотографа состояние перейдет не двум его бывшим женам и троим его детям, а… Вите.
Не сдержав своих эмоций, я громко присвистнула. Себастьян и Катя дружно посмотрели на меня: первый - с укоризной, вторая - с изумлением. Но я и бровью не повела. Подумаешь! У меня, между прочим, стресс! И, кстати, свист - это еще цветочки. Ягодки пойдут, когда вдовица уйдет восвояси. В предвкушении этого сладостного мгновения я зловеще нахмурилась.
- А в-третьих… - Катя тяжело вздохнула. - В помещении, где проходило прощание с фотографом, Витя выставил свои работы, для которых фотограф позировал в качестве модели. Это… я видела эти фотографии… многие из них были просто отвратительны. Потом Хромов их все уничтожил, но было уже поздно. Ветер был посеян. И взошла такая буря, что, честно говоря, мне до сих нор страшно вспоминать то время. Вите ведь тогда угрожали расправой… Господи! Может быть, сейчас… это они? Те люди? - Катя с ужасом посмотрела на Себастьяна.
Тот покачал головой:
- Конечно, все возможно, но вряд ли они стали бы ждать столько времени, чтобы выполнить свою угрозу.
Вдова, кажется, слегка смутилась:
- Да-да, конечно, вы совершенно правы… Ну, угрозы со временем прекратились. Тяжбу с наследниками фотографа, подавшими в суд, Витя выиграл. И благодаря скандалу к нему пришла известность - сперва всероссийская, а потом и всемирная. Но Витя не стал почивать на лаврах…
- И устроил еще один скандал, теперь уже на весь мир? - ехидно поинтересовалась я.
Реплика моя осталась без ответа.
- Ну, а теперь расскажите о том, что произошло вчера, - попросил Себастьян.
Катя закурила новую сигарету.
- Я уже сказала вам, что мы с Витей в последнее время общались мало. Но все-таки мы остались с ним друзьями. Для меня он всегда был… О господи - был! - она всхлипнула, но быстро взяла себя в руки. Я с каменным лицом налила ей еще минералки. - Он всегда был мне родным - с первой минуты, когда я его в первый раз увидела, и до того мгновения, когда я вошла в мастерскую, в которой был… уже не он, а его… труп.
Она лихорадочно затянулась.
- Понимаете… Это очень странно. Мне позвонили…
- Кто? - живо откликнулся Себастьян.
- В том-то все и дело, что я не знаю. Мужской голос, незнакомый. Молодой. Выговор, кажется, не московский. Он сказал, - она закрыла глаза, припоминая. Потом, открыв, произнесла: - «С вашим мужем беда. Приезжайте как можно скорее». Я хотела спросить звонившего, кто он и что случилось, но он сразу же повесил трубку. Я так испугалась! Быстро собралась, поймала машину и поехала. А там уже была милиция. Меня стали спрашивать, кто я, зачем пришла… Я им все рассказала, но они, кажется, не поверили… Спрашивали, не пропало ли что-нибудь из мастерской, но я не могла им ответить - совсем ничего не соображала, потому что все смотрела на него, мертвого… Он сидел в кресле - так же, как на этом автопортрете, - она ткнула пальцем в обложку альбома. - И был так же одет. На нем была такая же полумаска…
- А женщины рядом с ним не было? - осведомилась я.
Катя посмотрела на меня пустыми глазами:
- Нет. Зато у него была рана на шее. С правой стороны, как и здесь.
Против собственной воли я почувствовала, что по спине у меня побежали мурашки.
Катя перевела взгляд с моего лица на альбом и почти без выражения сказала:
- А знаете, как называется этот автопортрет? «Поцелуй вампира».
Я вздрогнула.
- Да, интересно… - задумчиво произнес Себастьян, потирая подбородок тыльной стороной ладони. - Это все, что вы можете рассказать о дне убийства? Может быть, было еще что-то подозрительное, что-то необычное, кроме телефонного звонка?
Катя медленно покачала головой.
- До звонка - точно не было. А после… Знаете, если и было, то я сейчас не могу вспомнить. Когда я поняла, что произошло, я, знаете, словно потеряла связь с окружающим миром. Все вокруг было будто в тумане… Я даже не помню, как до- . бралась домой, что говорила маме…
Катя тяжело вздохнула и, повертев в руках пустой стакан, с тоской спросила:
- Нет ли у вас чего-нибудь… покрепче?
- Конечно! - Себастьян послал мне красноречивый взгляд, но, по странному совпадению, я как раз всецело погрузилась в изучение корешков книг, стоящих на стеллажах, так что его взгляд, несмотря на настойчивость, пропал впустую. Себастьяну пришлось самому встать и отправиться шуровать в баре.
- Виски? Джин? Коньяк? - приглушенно донеслось из-за дверцы - мой ненаглядный ангел залез в шкафчик с горючими жидкостями чуть ли не по пояс.
«Подхалим, - горько думала я, - а к тому же невежа и хам. Посмотрите, как он стелется перед этой мымрой! И еще меня хочет заставить. Ну уж нет, дудки!»
- Коньяк, если можно, - томно закатывая глаза, ответила Катя.
Себастьян появился из недр бара с бутылкой «Мартеля» и двумя громадными бокалами, которые на языке барменов носят несимпатичное, какое-то медицинское название - «ингаляторы». Один он поставил перед Катей, а другой - к моему глубочайшему изумлению - передо мной, еле слышно шепнув мне в самое ухо: «Тебе не помешает». Возражать я не стала.
Пытаясь соответствовать нормам этикета, я грела рукой дно бокала, сунув в него нос и без удовольствия вдыхая запах коньяка, а тем временем печально мечтала о сладких коктейлях со льдом и украшениями в виде разноцветных зонтиков, о жарком южном солнце и теплом прозрачном море. Катя же, не утруждая себя излишними церемониями, проглотила содержимое своего «ингалятора» и, переведя дыхание, промокнула мятым носовым платочком увлажнившиеся глаза.
Себастьян, с видимым удивлением наблюдавший за этой процедурой, потянулся было к бутылке, чтобы снова наполнить вдовицын бокал, но отчего-то передумал - убрал руку с полдороги. И, побарабанив пальцами по крышке стола, сказал:
- Катя, я заранее прошу у вас прощения, но я должен задать вам неприятный вопрос. Скажите, у кого из знакомых вашего мужа были основания желать ему смерти?
Реакция на его вопрос была неожиданной - Катя громко расхохоталась. Я поставила бокал на стол и уставилась на нее с неодобрением. Кажется, когда у человека истерика, очень полезно отвесить ему пару пощечин. Не совместить ли мне полезное с приятным? Но, к сожалению, Катя прекратила смеяться так же внезапно, как и начала.
- Простите, ради бога, - чуть слышно сказала она. - Нервы у меня что-то… - она дрожащей рукой подвинула бокал к Себастьяну, и ему не оставалось ничего другого, как налить в него новую порцию коньяка, которую вдова выпила тем же манером, что и предыдущую. Если она и дальше собирается продолжать в том же духе, кончится тем, что дамочка просто-напросто съедет под стол. - Ответить на ваш вопрос и очень просто, и очень сложно. Мне легче назвать тех, у кого не было основания желать ему смерти. Это я и моя мама. Все остальные, с кем он был близок или общался… Среди них нет ни одного приличного человека. Даже те, которые называли себя его друзьями, на самом деле всегда только ждали удобного случая, чтобы сделать ему какую-нибудь гадость. Обо всех остальных и говорить нечего. Вокруг Вити всегда бушевали конфликты. Всегда находились обиженные. Он был виноват во всем - в том, что талантлив, в том, что смог пробиться на вершину, в том, что хорошо зарабатывает…
- А его личная жизнь? - спросил Себастьян.
- Что? - переспросила Катя с недоуменным видом.
- Насколько я понял, - пояснил Себастьян, - вы с Виктором жили порознь и, хотя развод и не был оформлен, фактически разошлись. Ваш… муж был молодым здоровым мужчиной. Наверняка у него были какие-то отношения с…
Вопросительная пауза повисла в воздухе. Лицо Кати, порозовевшее от коньяка и благодаря этому потерявшее сходство с черно-белой фотографией, исказила неприятная гримаса. - Я не интересовалась этой стороной его жизни, - торопливо сказала она. - Про него, разумеется, ходило много сплетен, но я всегда пропускала их мимо ушей. Думаю, вам лучше спросить обо всем у его приятелей.
Вдовица порылась в сумочке и достала несколько сложенных листов почтовой бумаги.

Предыдущая страница 2 Следующая страница


3 Светлана Сухомизская

- Вот, - сказала она, протягивая их Себастьяну. - Я записала тут телефоны всех его знакомых. Ну, то есть не всех, а тех, чьи смогла найти. Записную книжку Вити, конечно, забрали, а у меня есть далеко не все координаты.
- Ничего, - ответил Себастьян, разворачивая листы и быстро проглядывая сделанные Катей записи. - И за это большое спасибо. Остальное мы сами найдем.
- Свои телефоны я записала в конце… Скажите, а… - она запнулась.
Себастьян поднял глаза от записей и спокойно сказал:
- Наша фирма относится с пониманием к проблемам клиентов. Вы, как мы с вами договорились, переводите завтра на наш счет десять процентов от суммы всего договора. Но работу мы начнем уже сегодня, чтобы не терять времени, потому что, чем быстрее приступить к делу, тем выше вероятность того, что мы сможем его раскрыть… А кстати, - Себастьян положил на стол Катины списки и посмотрел на нее, слегка прищурившись, - что заставило вас обратиться в детективное агентство? Есть какая-то причина, кроме неверия в способности нашей доблестной милиции?
Катя усмехнулась:
- Что вы, как раз в способностях нашей доблестной милиции я нисколько не сомневаюсь. Я просто боюсь, что эти способности будут направлены совсем не на то, на что следовало бы.
- А именно?
Катя встала с кресла и, набрасывая на плечо ремешок сумочки, печально произнесла:
- Мы с Хромовым не были разведены. Мать его давно умерла, отец - неизвестно где, братьев и сестер нет. Я - его ближайшая родственница. Следовательно, именно мне достанутся его деньги - довольно большие. У нас в стране убивают и за гораздо меньшие. Теперь вы понимаете?
Себастьян кивнул:
- Вы - главная подозреваемая. Я понял это с самого начала. Главное, что это понимаете вы… Значит, надеюсь, вы не обидитесь, если я спрошу вас, где вы находились и чем занимались вчера, в день, вернее, - в вечер убийства. Точного времени смерти мы пока не знаем… Ну, скажем, с девяти вечера до полуночи. Ведь звонок, как я понимаю, раздался в полночь?
Катя качнула головой и закусила губу, собираясь с мыслями:
- Вчера я была на одной вечеринке… очень шумной и веселой…
- Что за вечеринка? Где она проходила? Кто там был?
- Женя Комрадинский, танцор, справлял новоселье. Он себе новую квартиру купил в конце весны, а теперь вот отделал, обставил и собрал всех друзей. Я написала его адрес и телефон в списке, который дала вам. Я понимала, что это понадобится… Народу там было полно - хорошо, квартира огромная. Я мало кого из его гостей знаю, но вы спросите у Жени. Честно говоря, я ушла оттуда довольно рано, потому что не рассчитала свои силы… Неприятно говорить о себе такие вещи малознакомым людям, но я слишком много выпила и чувствовала себя… не в своей тарелке. Вернулась я домой чуть раньше десяти.
- Несмотря на ваше состояние, вы обратили внимание на время?
- Это очень просто. Придя домой, я сразу легла в постель и включила телевизор. Я всегда смотрю телевизор перед сном - он для меня как колыбельная. Я включила НТВ - там как раз кончилась реклама, я застала буквально последние несколько секунд, и появились часы, как обычно бывает перед новостями. А потом начались новости…
- Вы помните, о чем там говорилось? Это может нам пригодиться…
Катя нервно рассмеялась:
- Конечно, нет! Даже если бы я смотрела телевизор на трезвую голову, я вряд ли бы что-нибудь запомнила - не имею привычки тратить свою память на такие вещи. А вчера я почти сразу же заснула.
- Вы были дома одни?
- Увы! Совершенно одна. Мама поехала в гости к сестре, за город, с ночевкой. А Юра - это мой гражданский муж, мы с ним давно вместе - уже два месяца работает в Германии и, по-видимому, останется там до конца года.
- А почему вы не поехали с ним?
Казалось, Катю удивил, если не возмутил этот вопрос.
- А почему, скажите на милость, я должна была ехать с ним? Я, конечно, люблю его, но я не согласна с идеей, что женщина - всего лишь какой-то придаток к мужчине. Я самостоятельная, самодостаточная личность, у меня своя жизнь, свои дела, свой круг общения, и разрушать все это ради мужчины, даже любимого, я не намерена…
- Понятно, - сказал Себастьян. Несмотря на нейтральный тон, взгляд, брошенный в мою сторону, яснее всяких слов говорил: все вы, современные женщины, такие - эгоистичные и бессердечные. В ответ я изобразила кривую усмешку, означавшую ответ: ага, а вы зато очень альтруистичные и сердечные! Себастьян нахмурился и продолжил: - Итак, вы заснули… Что было дальше?
Катя пожала плечами:
- Дальше? Ничего. Разбудил меня телефонный звонок… Минут пять после него не могла сообразить, в чем дело. К счастью, после двух часов сна мне полегчало. Я растворила таблетку «алказельцера», пока собиралась, выпила и поехала… Пока ехала, от волнения и страха совсем протрезвела… Вот и все, что я могу вам рассказать.
- Хорошо, - отозвался Себастьян, рассеянно проводя рукой по волосам. - Пока что это все… Кстати, я уже могу кое-что сообщить вам: мне удалось узнать предварительные результаты экспертизы, так что теперь мы точно знаем причину смерти Виктора Хромова.
- И какова же она? - снова побелев как бумага, одними губами прошептала Катя.
Даже я с любопытством посмотрела на Себастьяна.
- Огромная потеря крови, - после небольшой паузы произнес он и в тот же момент стремительно вскочил с кресла, сделал просто акробатический прыжок через журнальный столик и ринулся к Кате. Себастьян поймал ее безжизненно обмякшее тело возле самого пола.

Глава 5
ЧЕРТОВЩИНА

Алисов оторвал взгляд от монитора, откинулся на спинку стула и посмотрел на большие круглые часы, висевшие прямо над ним на стене аппаратной. Минутная и часовая стрелки слились в одну линию, застыв между восьмеркой и девяткой. Проклятие! Времени почти не осталось, а ему еще нужно написать чертов текст и договориться с Ястребовым! Только бы все прошло нормально…
Он повращал плечами и покрутил подбородком из стороны в сторону, пытаясь облегчить тупую боль в уставших от долгого сидения спине и шее. Потер воспаленные глаза большим и указательным пальцами, затем не глядя протянул руку за стоящей на краю стола бутылкой, но неверно рассчитал движение - пальцы скользнули по стеклу, и бутылка с глухим стуком упала на протертый ковролин. Алисов торопливо наклонился за ней, чуть не упав со стула, но торопиться было нечего - бутылка оказалась пустой. Он вздохнул с сожалением и бросил ее в корзину для бумаг.
Опьянения он сейчас почти не чувствовал. Только усталость - смертельную усталость, какая бывает у человека, проработавшего без перерыва целую ночь. И не просто проработавшего, а занимавшегося непривычным делом. Ему пришлось самому монтировать передачу - столь сенсационные кадры никому нельзя доверять. Как хорошо, что никто не будет отсматривать готовый материал, перед тем как выпустить в эфир… Это будет настоящая бомба! Дело за малым - не подорваться на ней самому.
Стасик хотел позвонить в милицию прямо из мастерской Хромова, но Алисов ему не позволил. Не хватало только засветиться перед ментами! Разве ему мало того случая, когда они с ним вдвоем целую ночь просидели в обезьяннике? Захотелось повторить ощущения? Разве Стасик видел когда-нибудь, чтобы менты добровольно, по своей охоте помогали журналистам? Ну, разумеется, не считая тех случаев, когда деваться уже было некуда. Почему тогда, спрашивается, журналисты должны помогать ментам? Потому что это их «гражданский долг»? Только не надо меня смешить! Все это болтовня для пенсионеров и детей дошкольного возраста.
Когда они вышли из арки, вдалеке послышался нарастающий звук сирены. Стасик пихнул Алисова локтем в бок, и они, метнувшись в сторону и перескочив через низенькую декоративную металлическую изгородь, скрылись за одним из ближайших домов. Осторожно выглянув за угол, Алисов увидел милицейский «уазик», въезжающий в ту самую арку, из которой они только что вышли. Кто-то очень проворный уже успел предупредить ментов… Но кто? Неужели та сволочь, что отметилась на физиономии Алисова внушительным синяком?
Внезапно Алисов понял, что из всех историй, в какие он попадал за свою не очень долгую, но насыщенную событиями жизнь, эта будет, пожалуй, самой сложной и неприятной. Впрочем, от половины неприятностей можно было бы избавиться немедленно. Вернуться назад, в мастерскую, отдать ментам отснятую кассету, рассказать обо всем, что было, проглотить порцию ментовского хамства и заниматься дальше своими делами, дожидаясь вызова к следователю. Но это значило бы, что взрывного материала для завтрашней передачи у него не будет, и тогда она станет последней. От силы - предпоследней.
Пока Алисов колебался, Стасик полез обратно через изгородь. Ошарашенный Алисов поспешно схватил его за рукав:
- Ты куда?
- Я аккуратно засниму ментов, - возбужденно поблескивая глазами, прошептал Стасик. - Очень аккуратно. Они не заметят.
- Совсем сдурел! - зашипел Алисов и помчался в сторону ближайшего метро, уводя за собой Стасика. - Хватит с нас на сегодня. Того, что ты наснимал, вполне достаточно! Давай сюда кассету, быстро!
Стасик, заметно скисший, на ходу снял с плеча камеру и полез за кассетой.
- Слушай меня очень внимательно, - нервно озираясь, говорил тем временем Алисов. - Если ты до сих пор еще не понял, говорю прямым текстом: мы с тобой в дерьме по самые уши!
- А разве это не наше обычное состояние? - хмыкнул Стасик, передавая Алисову кассету.
Алисов раскрыл было рот, чтобы сказать, что обычно дерьмо доходит им примерно до колена, но решил, что канализационная тема не стоит такого долгого обсуждения, и продолжил:
- Теперь нам нужно выплывать и, желательно, целыми и невредимыми!
- А к вони мы уже привыкли, - хихикнул Стасик, которого, кажется, развлекала фекальная окраска их разговора.
- Стасик, кончай веселиться. Пойми, сейчас не до смеха! У тебя есть место, куда ты можешь уехать? Такое, чтобы тебя никто не нашел?
- Ну-у… Найдется, наверное, - ответил Стасик, задумчиво почесывая лысеющую макушку. - У меня есть одна знакомая… В Зябликове…
- Какое Зябликово! Какая знакомая! Никто не должен знать, где ты, ни единая душа. И уехать тебе надо не на день-два, а, как минимум, на неделю.
- А кто же передачу будет снимать?
- Да не думай ты об этом! В крайнем случае, я сам все сниму, на цифру, или попрошу кого-нибудь тебя подменить. И не смотри на меня так! После того как завтра выйдет передача с этим репортажем, - Алисов на мгновение остановился и постучал ладонью по кассете, - нас с тобой будет искать вся милиция. Нечего улыбаться! Если очень захотят - найдут. А они очень захотят, уверяю тебя. Ты знаешь, что три хромовские картинки висят в квартире у одной очень крупной шишки из московской мэрии?
- Че-ерт!
- Вот именно… Но хрен с ней, с милицией. В конце концов, парой синяков больше, парой синяков меньше - нам с тобой не привыкать.
- Да-а, - усмехнулся помрачневший Стасик. - Если на пол уронят и ножками походят, одними синяками дело не ограничится… Тебе, Леха, ребра когда-нибудь ломали?
- Мне, Стасик, все что хочешь ломали. Но я жив до сих пор, и мне очень нравится это состояние… И если тебе хочется жить так же сильно, как и мне, советую потрудиться с исчезновением. Потому что очень может быть, что нас будут искать не только менты.
- Ты хочешь сказать…
Алисов кивнул:
- Тот мужик, который мне морду разукрасил, уж, наверное, не за этим в мастерскую приходил. Мало ли, может, он странный, как и Хромов? Может, ему покажется, что мы лишние на этом свете?
- Но почему? Мы же его даже не видели!
- Это ты так говоришь. И я так говорю. А мы - журналюги. Подлые, продажные твари, не заслуживающие никакого доверия. Или у тебя есть доказательства, что это не так?
- Ладно, - сказал Стасик, кусая губы. - Все понял, не дурак. Поеду на дачу к одному парню. Он сейчас по Африке болтается, документальный фильм снимает, а ключи мне оставил… Только жене надо позвонить, а то она с ума сойдет, если я на неделю пропаду.
- Это ты уже сошел, - устало сказал Алисов. - Нельзя никому ничего говорить. Даже жене. Особенно твоей.
- Но…
- Сделаем так. Я сам ей позвоню и навру что-нибудь.
- Она не поверит!
- Это ее проблемы. Главное, она будет знать, что ты жив-здоров, но не будет иметь ни малейшего понятия о том, где ты находишься. Кстати, мобильник отключи… У тебя голосовая почта работает?
- Да.
- Отлично. Отключи и раз в день проверяй голосовую почту. Но никому, кроме меня, не звони, понял? Даже если тебе сообщат, что у тебя дома пожар, у тещи преждевременные роды, а жена стала чемпионкой мира по боксу, понял? Любое сообщение, исходящее не от меня, может быть ловушкой. Я сам скажу тебе, когда можно будет вернуться. Без меня ничего не предпринимай. Ты все понял?
Стасик хмуро кивнул и полез в один из карманов жилетки:
- Сейчас я тебе запишу адрес дачи…
- Ни в коем случае! Я тоже ничего не должен знать.
- Ты что… думаешь, что они… будут… - Стасик начал давиться словами, - пытать… тебя… если поймают?
- Я предпочитаю вообще ни о чем не думать. Просто мало ли что может случиться. Чтобы человек проболтался, его совсем не обязательно пытать, иногда его достаточно просто напоить, а я слаб по этой части, сам знаешь…
Стасик досадливо вздохнул, но от комментариев воздержался.
- И вот еще что, - Алисов потер ладонью колючую щеку. - Если мое сообщение начнется со слов: «Станислав, наши планы изменились», значит, до меня добрались плохие мальчики и тебе надо бросать мобилу в речку и мчаться огородами на Петровку. Понял?
Алисов с усилием открыл глаза и заставил себя встать со стула. Теперь ему нужно было перейти через коридор в комнату напротив и набить на компьютере текст. Он примерно представлял себе, о чем собирается написать, но одно дело знать и совсем другое - связно изложить свои мысли после бессонной ночи, когда нервы истерты почти до дыр, а по организму гуляет литр виски, принятый внутрь без малейшего намека на закуску.
Внезапно телефон у него на поясе, содрогаясь, заиграл музыкальную тему из «Крестного отца». Алисов замер, ошеломленный. Он хорошо помнил, что отключил телефон сразу же после расставания со Стасиком - меры предосторожности в равной мере распространялись на них обоих. Но даже если бы и не отключал… Он работал в этой аппаратной не в первый раз и давно заметил, что сквозь ее толстые глухие стены не проникал ни один, даже самый мощный радиосигнал. Во всяком случае, его мобильник здесь становился абсолютно бесполезной вещью. Каким же образом тогда…
Отгоняя настойчивые мысли о белой горячке, он отцепил поющий телефон от брючного ремня и недоуменно уставился на светящийся экран.
- Как это могло случиться? - вполголоса пробормотал он и на всякий случай еще раз потер глаза. Безрезультатно. Вместо обычной зеленой подсветки сверху экран горел, словно раскаленные угли, зловещим красным цветом. Не говоря уже о том, что вместо телефонного номера или имени звонящего дисплей демонстрировал движущуюся картинку - руку, складывающуюся в кукиш.
Заинтригованный и слегка испуганный, Алисов нажал на кнопку приема.
- Здоровеньки булы! - сказал знакомый наглый голос.
Так вот оно в чем дело!
- Здоровее видали, - усмехаясь, ответил Алисов. - А я-то всю голову себе сломал, все думал, кто ты такой. Теперь понятно. Ты из ФСБ. Или из ФАПСИ.
Трубка фыркнула и самодовольно произнесла:
- Обе эти конторы нашему ведомству и в подметки не годятся.
- Да? Тогда ответь мне: после того, что я видел в мастерской Хромова, доживу я до старости или меня хлопнут в ближайшие две недели?
- Таких прогнозов мы не даем, - хохотнул голос.
- Ну скажи хотя бы, какой тебе интерес в этом деле? Вы, что ли, Хромова прикончили?
- Хм, а я думал, ты умнее… Слушай, ты, кажется, в соседнюю комнату собирался? Так иди быстрее. Там тебе факс пришел.
- Скажи, по крайней мере, как тебя зовут? Как с тобой связаться? - заорал Алисов, но трубка уже замолчала. Он отнял ее от уха. Дисплей был совершенно пуст и выглядел совершенно обычно - как обычный дисплей обычного отключенного мобильного телефона.
Алисов потряс головой.
Входя в соседнюю комнату, он уже был почти уверен в том, что недавний звонок - всего лишь порождение его измученного недосыпом и изрядной долей алкоголя мозга. И если он и посмотрел на факсимильный аппарат, то только для того, чтобы окончательно укрепиться в своей печальной уверенности.
Однако из прорези в передней панели аппарата торчал длинный бумажный свиток. Алисов развернул его и, пробежав глазами первые строчки, издал громкий протяжный свист.

Глава 6
ДУРНОЙ ПРИМЕР ЗАРАЗИТЕЛЕН

Разумеется, Катю привели в сознание, окружили теплом и заботой, удостоверились в том, что она в полном порядке, и только после этого отправили домой на такси.
На самом-то деле множественное число я употребила здесь напрасно. Все хлопоты по возвращению новоиспеченной вдовы к жизни взял на себя Себастьян. Я же демонстративно уселась в кресло и с холодным видом наблюдала за происходившим у меня на глазах спектаклем. Только когда Себастьян явно собрался предложить Кате отвезти ее домой на своей машине, я сменила лед во взгляде на огненную свирепость. Себастьян осекся, замялся, начал заикаться, и предложение осталось недосказанным. Зная обычную самоуверенность моего любимого, можно было заключить, что свирепый взгляд мне удался.
Пока любимый ловил на улице такси и усаживал в него Катю, я металась по его кабинету, словно голодная пантера по вольеру. Если я фея и могу приносить счастье, то почему, объясните мне, я не могу принести счастье самой себе? Почему я не превратила нашу новую клиентку в крысу? Нет, в крысу очень противно, лучше в жабу. Да ладно, бог с ними, с превращениями! Но почему бы мне не сделать так, чтобы Катя хотя бы впала в летаргический сон на пару недель. А там бы, глядишь, мы с Себастьяном и Даниель с Надей вернулись из отпуска и со свежими силами взялись бы за расследование этого дела - действительно интересного, если отвлечься на секунду от эмоций.
Но отвлечься от эмоций было выше моих сил. К тому же зависть терзала мне сердце, печень, желудок и прочие внутренности (полный список желающие могут найти в любом анатомическом атласе). Воображение рисовало Надю и Даниеля, плывущих с аквалангами среди коралловых рифов, едущих на верблюде по барханам под звездным небом, пьющих каркаде и курящих один кальян на двоих под шум волн Красного моря… Нет! Вынести это было невозможно…
Зависть достигла точки кипения. В эту-то горькую минуту, на свою беду, вернулся Себастьян.
Если бы он, войдя, бросился передо мной на колени, умоляя простить его, может быть, все бы обошлось. В конце концов, нужно быть совершенной нелюдью, чтобы не простить любимого, сдающегося на твою милость.
Но Себастьяну, похоже, ничего подобного в голову не пришло. В общем, это и неудивительно. Много вы видели современных мужчин, преклоняющих перед женщиной колена? Я лично - ни одного!
Ничего похожего на угрызения совести или раскаяние на лице обожаемого ангела разглядеть мне не удалось. Даже наоборот - прекрасные шоколадные глаза сияли воодушевлением, а в углах губ залегли складки, означавшие готовность к решительным действиям.
- Отпуск откладывается! - торжественно провозгласил Себастьян. - Такое дело упускать нельзя. Без нас его раскрыть не смогут, а этого допустить я никак не могу. Посему…
Договорить ему не удалось. Сделав два шага, я наклонилась к журнальному столику, схватила стоявший на нем бокал с так и не выпитым мною коньяком и без лишних слов запустила им в любимого. И замерла, плотоядно ожидая катастрофических последствий. Но их-то как раз и не последовало.
По мере приближения к Себастьяну, скорость бокала стала снижаться. Не долетев нескольких сантиметров до своей цели, бокал почему-то свернул в сторону. Широко открыв глаза, я смотрела, как проклятая посудина сделала вокруг головы моего любимого начальника круг почета и неторопливо полетела обратно, к журнальному столику, на который и приземлилась - бесшумно и благополучного, без малейшего ущерба для себя и окружающих. Коньяк из бокала, конечно, пролился, но ведь на ковер же, а не на Себастьяна. Да и вообще, мог ли пролитый коньяк потушить пожар в моей жаждущей возмездия душе!
- По-моему, это лишнее, - мягко сказал Себастьян. - Я все понимаю, но…
Не особенно прислушиваясь к тому, что он говорил, я снова схватила бокал и предприняла вторую попытку, которая закончилась так же бесславно, как и предыдущая. Это окончательно вывело меня из себя.
- Послушай… - снова попытался урезонить меня Себастьян.
Как раз в тот момент я в третий раз произвела запуск бокала класса, «журнальный столик - Себастьян». Вернее «журнальный столик - Себастьян - журнальный столик», если быть точной.
На сей раз мой снаряд повел себя совсем уж по-хамски. Как только я выпустила его из рук, он вместо того, чтобы лететь в сторону Себастьяна, взмыл под самый потолок и повис там на безопасной высоте. Подпрыгнув пару раз и убедившись, что бокал находится вне пределов досягаемости, я решила плюнуть на подлую стекляшку и стала лихорадочно оглядываться по сторонам в поисках другого предмета, пригодного для метания.
- Не знал, что общение с Надей так дурно на тебя влияет… - глубокомысленно заметил Себастьян, наблюдая за мной с неподдельным интересом.
Эти слова меня не остановили. Наоборот. Издав хищный вопль, я со всех ног ринулась к дивану, вернее - к лежавшим на нем подушкам.
Некоторое время спустя кабинет Себастьяна приобрел невыразимо странный вид. Впрочем, если сесть в кресло и не поднимать головы, кабинет выглядел вполне обычно, несмотря на отсутствие некоторых деталей интерьера. Но стоило поднять голову вверх, как взору открывалась причудливая картина: возле потолка, слегка покачиваясь, словно воздушные шары, висели: два коньячных бокала (потому что я попыталась воспользоваться и вторым, причем так же безуспешно, как и первым), стакан, початая бутылка коньяка, пустая бутылка из-под минералки, две бордовые подушки, обшитые желтой каймой, телефонный аппарат, настольная лампа, бронзовая статуэтка-сова, часы в деревянном корпусе, настенный барометр, миленький серебряный подносик, декоративный пистолет-зажигалка - подарок капитана милиции Захарова (очень актуальный, если учесть то, что Себастьян не курит) и еще кой-какая мелочь.
Посреди кабинета, тяжело дыша, стояла я - потная, лохматая и злая. И смотрела на Себастьяна нежным взглядом Медузы Горгоны. На него это, впрочем, не оказывало ни малейшего действия. Он прислонился спиной к дверной раме, сложив руки на груди и глядя на меня с ласковым сожалением.
- Может, передохнешь немного? - сочувственно поинтересовался он. - Чайку выпьешь…
От такой доброжелательности я окончательно озверела. И ринулась к нему с твердым намерением нанести ему множественные телесные повреждения различной степени тяжести. Одну только вещь я упустила из виду - неравенство сил. Не следует быть слишком самонадеянной, если имеешь дело с ангелами.
Не успев даже кончиком пальца коснуться Себастьяна, я ощутила крепкий захват на своих запястьях. В следующее мгновение мои руки были заведены за спину, а сама я прижата к объекту нападения так плотно, что не могла не только причинить ему вред, но даже толком пошевелиться.
- Все-таки тебе придется меня выслушать, - сказал Себастьян, дождавшись, когда я перестану судорожно извиваться, тщетно пытаясь освободиться от его объятий.
Ответом ему был сумрачный взгляд и молчание.
- Пойми, я хочу поехать в отпуск так же, как и ты. Пожалуй, даже сильнее, потому что мне повезло с компанией гораздо больше, чем тебе, - он нежно улыбнулся, но мое окаменевшее лицо от его комплимента мягче не стало. - Неужели ты думаешь, что мне легко было отказаться от наших планов? Ты думаешь, я не расстроен? - вообще-то, он совсем не выглядел расстроенным, но я посчитала ниже своего достоинства обсуждать данный вопрос. - Понимаешь, я чувствую - буквально всей кожей! - что это очень важное дело. Убийство такое сложное… словно морской узел! И распутать его можем только мы с тобой.
Вот тут я не выдержала:
- «Мы с тобой»? Как трогательно! Значит, ты думаешь, что я приму все это как должное, все стерплю и, наплевав на загубленный отпуск, в поте лица буду отыскивать убийц хмыря Хромова?
- Послушай… Я понимаю, что виноват перед тобой…
- Ах, ты все-таки понимаешь? Тогда ты должен понимать и то, что я не хочу все это терпеть. Не хочу и не буду!
- Но ведь мы можем поехать в отпуск потом, после…
- Да? А где гарантия, что «потом, после» тебе не подвернется еще какое-нибудь невероятное дело, которое никак нельзя будет упустить?
Возразить на это Себастьяну, кажется, было нечего, и он на мгновение замолчал. Хотя, в отличие от него, я до сих пор не научилась читать мысли - увы! - но пользоваться своей головой я все-таки умею, пусть иногда это и не очень заметно. Можно было догадаться, о чем размышляет мой любимый. Давить на меня логикой абсолютно бесполезно. Когда я зла (а сейчас я была зла, как сто чертей и двести ведьм вместе взятых), я могу переспорить кого угодно, причем даже того, с чьей точкой зрения я на самом деле согласна.
Зная об этом, Себастьян, очевидно, решил пойти другим путем - давить эмоциями. Шоколадные глаза подернулись влажной дымкой и начали приближаться к моему лицу. Мне стало трудно дышать, словно содержание Кислорода в воздухе внезапно упало. Проклятие, не надо было мне по триста раз на дню говорить ему, как я его люблю и как он красив! Теперь он бессовестно пользуется моими чувствами. Впрочем, даже если бы я ему всего этого и не говорила - что толку, раз он и так читает мысли?
- Прекрати! - сквозь зубы прошипела я, отворачиваясь и пытаясь отодвинуться от неумолимо надвигавшихся на меня губ. - Если ты не собираешься завтра сесть со мной в самолет и лететь на отдых, я с тобой больше не желаю иметь ничего общего!
- Но я-то желаю, - прошептал Себастьян с наигранно удрученным видом. - И что же теперь делать?
- Укушу! - мрачно предупредила я. И, понимая, что моя угроза звучит не слишком убедительно, потому что голос меня не очень-то слушается, добавила: - Больно укушу!
Внезапно из приемной донеслись какие-то странные звуки. Мы с Себастьяном обернулись.
Звуки оказались кашлем, а издавал их не кто иной, как наш давний приятель и отчасти коллега - капитан Захаров. Выглядел он сейчас не ахти как - сплошь мелкие капли дождя на серой ветровке, сизая щетина на сером от усталости лице. В руках капитан держал серый же полиэтиленовый пакет.
Объятия Себастьяна разжались, и я, торжествуя, вырвалась на свободу.
- Не помешал? - ухмыляясь, спросил Захаров.
- Совсем наоборот, - хором ответили мы с Себастьяном и неодобрительно покосились друг на друга.
- А я, - пояснил Захаров, - был тут поблизости по одному делу. И решил зайти. Подумал, что нам есть о чем поговорить. Например, о том, к чему приводят неумеренные занятия искусством.
- Проходи, - сказал Себастьян, делая приглашающий жест в сторону своего кабинета.
И тут от панического ужаса у меня перехватило дыхание. Живо, словно наяву, я представила, как Захаров входит в кабинет и видит болтающиеся под потолком предметы. Дальше даже моя фантазия иссякала - изобразить, какова будет реакция Захарова на это очевидное-невероятное, она просто не могла. Я бы на его месте открыла рот и села там же, где стояла. Но я вообще девушка чувствительная - до сих пор падаю в обморок при виде мертвого тела, а у Захарова, закаленного в сражениях с криминальным миром, даже расчлененные трупы не вызывают ничего, кроме интересной бледности на лице, и без того не отличающемся здоровым цветом. Но покойники покойниками, а полтергейст с телекинезом - совсем другое дело!
- Ого! - услышала я голос Захарова из кабинета. - Я смотрю, вы тут ведете буржуазный образ жизни и вместо нашего простого народного напитка кристальной чистоты и прозрачности употребляете презренную иностранную бурду, пахнущую клопами!
Уж не знаю, чего я ожидала, но только не этого. Осторожно повернув голову, я окинула взглядом кабинет.
Все предметы, предназначавшиеся мной для кидания в любимого, преспокойно стояли и лежали на своих местах, словно никогда и не покидали их для того, чтобы немного покружиться по комнате и повисеть под потолком. Захаров, стоя возле журнального столика, любовно оглядывал бутылку «Мартеля», держа ее двумя руками, бережно, словно двухмесячного младенца.
- Судя по твоему виду, ты бы и сам не отказался от презренной иностранной бурды, которая, кстати, клопами совершенно не пахнет, - улыбаясь, проговорил Себастьян.
Блеск в захаровских глазах был лучшим подтверждением его слов.

Предыдущая страница 3 Следующая страница


Кодекс чести вампира 4

- Сам-то я потомственный пролетарий, - сказал капитан, - но к продуктам буржуйского гниения действительно питаю непростительную слабость…
Сыщики с удобством расположились в креслах, а я, несмотря на протестующие взгляды Себастьяна, ушла в другой конец комнаты, плюхнулась на диван, уютно обложилась подушками, благополучно вернувшимися из путешествия к потолку, и демонстративно уткнулась в забытую Надей книгу с вдохновляющим названием «Ваш ребенок». Можно было бы и совсем уйти, но я не могла позволить Себастьяну так дешево отделаться от меня. Надя права - нельзя позволять обижать себя безнаказанно!
- Эх, - сказал Захаров, с наслаждением глотая коньяк, - знаешь, Шнайдер, чего бы мне сейчас хотелось больше всего? Бросить на недельку-другую месить грязь и возиться с уголовными рожами, а отправиться куда-нибудь, где тепло, светло и где пули не летают. Пить там коньячок на солнышке и смотреть на красоток в бикини, выходящих из морской пены… А, Шнайдер? Хорошо бы было, верно?
- Да… - кисло ответил Себастьян, изо всех сил стараясь не смотреть в мою сторону.
Захаров махнул рукой.
- Ну, ладно. Мечтать не вредно, но бесполезно. Вернемся к нашему Сальвадору Дали и Пабло Пикассо в одном пустом флаконе. Тебя ведь его вдовушка наняла, верно?
- Верно. Как узнал?
- Догадался. Большого ума тут не нужно. Ты бы не взялся за это дело из одной любви к искусству, правда? Только я бы на твоем месте нелегал им заниматься без предоплаты. Если окажется, что его убила вдовушка - а так и окажется, поверь моему опыту, - ни копейки ты за свои труды праведные не получишь. Так что подумай…
- Уже подумал.
- Только не сочти, что я тебя отговариваю. Упаси меня бог! Частных детективов, сказать по совести, я терпеть не могу. Скользкий народ, подленький. Но вы с Траумом меня пока что радуете. Хорошие вы оба ребята, не хуже нас, идейных борцов за справедливость. Надеюсь, что и дальше такими же останетесь. Поэтому, если будете работать чисто, я согласен сотрудничать. Но в данном деле столько грязи - черпать и черпать, а у нас и без того ни рук, ни ведер не хватает. Кстати, что вам напела госпожа Хромова, которая у нас, как я понимаю, имеет очень хороший мотив и никакое алиби?
- Напела, что гуляла на вечеринке, вернулась в десять пьяная и упала спать. Кстати, точное время смерти Хромова установили?
- Ну-у… Точное, не точное, а где-то между половиной десятого и половиной двенадцатого.
- Плохо, - вздохнул Себастьян.
- Пьяная, говоришь? - задумчиво произнес Захаров. - Странно. Вообще-то, мне вчера было не до того, чтобы нюхать, чем от нее пахнет. Но на ногах она держалась ровно, не шаталась, как во поле былиночка, это точно, иначе я бы заметил. Говорила тоже связно. Духами вот от нее действительно разило - я когда домой пришел, жена у меня даже спросила, не расследовал ли я убийство в парфюмерном магазине. А когда узнала, что нет, сделалась какая-то скучная, недовольная. И успокоилась только, когда я завтракать сел.
- Почему? - не удержавшись, квакнула я из своего угла - уж очень меня заинтересовал ход мыслей капитанской жены.
- Потому что я пачечку пельменей за один присест умял и добавки попросил! Сами понимаете, если бы я не на работе, а у любовницы был, таким голодным домой не вернулся бы - ни одна русская женщина мужика, не покормив, от себя не отпустит. Силен в наш бабах материнский инстинкт.
«Поэтому у нас и мужики такие инфантильные», - недовольно подумала я, пораженная верностью последних слов Захарова.
- У тебя не жена, а комиссар Мегрэ в юбке, - улыбнулся Себастьян.
- И не говори! Хорошо, что она в милицию служить не пошла, а то обогнала бы меня по служебной лестнице, и пришлось бы мне дома по стойке «смирно» стоять и служебные взыскания получать, - хохотнул Захаров.
- Сильный запах духов, вероятно, подтверждает ее слова о том, что она крепко напилась на той вечеринке.
- Хочешь сказать, духами перебивала запах выпивки? Умно, ничего не скажешь! А не проще ли было просто жвачечку мятную пожевать?
- Ты пытался когда-нибудь замаскировать таким способом перегарную вонь? - усмехнулся Себастьян.
- А то!
- И каков был результат? Захаров хмыкнул:
- Стойкий запах мяты в сочетании со стойкой горюче-смазочной струей. Убивает все живое в радиусе двух метров.
- Вот именно. Духи, как выяснилось, в этом случае все же надежнее. Ладно. Предположим - только предположим! - что у моей клиентки железобетонное алиби и нам нужно двигаться в другом направлении. У тебя есть какие-нибудь идеи?
- Ну, если мы не ищем легких путей… Понимаешь, если это не она виновата, то дело обстоит совсем кисло, потому что убитый был фрукт весьма ядовитый. Думаю, на его похоронах мы увидим много счастливых и просветленных лиц. Уверен, если бы смерть нашего подопечного показывали в Кремлевском Дворце съездов, там случился бы аншлаг - народ сидел бы на ступенях, толпился в дверях, и все равно всем желающим полюбоваться кончиной заклятого приятеля места бы не хватило.
- Ценю твое красноречие, но не забывай главного: желать зла, в том числе и смерти, - совсем не то же, что убить в действительности. Более того, мотив убийства, личность убитого и характер убийцы - все это должно как-то сочетаться со способом убийства.
- Тебе бы, Шнайдер, книжки умные писать, а не с нами, дураками неучеными, время терять попусту! - притворно восхитился Захаров. - А покороче и попроще, специально для умственно отсталых, ты свою гениальную мысль выразить не можешь?
- Могу, конечно. Зачем понадобилось убивать Хромова таким сложным, изощренным способом? Не просто устроить инсценировку картины, а по-настоящему выпустить из человека кровь, причем так аккуратно, чтобы вокруг не осталось никаких следов…
- Погоди-ка… Что за картина? - перебив Себастьяна, вдруг оживился Захаров. Глаза его были устремлены на журнальный столик, где лежал альбом, принесенный черно-белой вдовой.
Себастьян подвинул оставленную Катей книгу поближе к Захарову и, пока тот изучал репродукцию, чуть ли не уткнувшись в нее носом, спросил:
- Послушай, а Хромову перед смертью не давали никаких препаратов? Вряд ли человека в здравом уме и твердой памяти можно уморить, не оставив на нем никаких следов насилия…
- Дай эксперту денежку хорошую, может, он для тебя все и узнает вне очереди, - пробормотал Захаров. - У меня лишних конфетных оберток нет, поэтому я и жду ответа, как соловей лета. Когда придет - не знаю. Хорошо, что у нас хотя бы предварительные результаты есть… Слушай, а ты не одолжишь мне эту книжечку, а? На время…
- Нет, друг мой, при всем уважении к тебе - не могу. Книга не моя, а вам, милицейским, хоть вы и служители закона, ценных вещей доверять нельзя - затреплете, а то и потеряете. Все, что могу предложить, - сделать ксерокопию этой картинки. Я смотрю, очень она тебе понравилась.
- Ладно, давай ксерокопию, - вздохнув, согласился Захаров.
- А ты мне за это дашь несколько фотографий с места происшествия из тех, что лежат у тебя в пакете.
Захаров так и подпрыгнул:
- Откуда ты знаешь?
- Глаз - рентген! - самодовольно улыбаясь, ответил Себастьян. - Ну так что, по рукам?
Захаров кивнул, и, прихватив с собой книгу, рюмки и коньяк, они дружно вышли в приемную, где стоял ксерокс. Там их деловой разговор и продолжился - уже без меня, потому что, во-первых, таскаться за ними я сочла ниже своего достоинства, а во-вторых, мягкий диван в сочетании с невыразимо скучной книжкой навеяли на меня дремоту. Голоса через прикрытую дверь доносились глухо, фрагменты фраз, недоступные моему пониманию, звучали таинственно и зловеще, словно заклинания из волшебных сказок. Густые сиреневые тени медленно плыли по комнате, дождь за окнами особняка монотонно шептал что-то на неизвестном науке языке, часы тихонько отстукивали время, а время между тем уходило куда-то на цыпочках, бесшумно кралось по ковру, прикладывая палец к губам… Или это было не время, а девица с красными разводами на губах и подбородке, уходящая от неподвижно сидящего бородатого мужчины с белой прядью в зачесанной назад челке?..
Очнулась я от того, что кто-то сел рядом со мной на диван. Открыв глаза, я долго смотрела на Себастьяна, пытаясь провести границу между сном и реальностью. Когда мне это почти удалось, я спросила почему-то вполголоса:
- Захаров ушел?
- Минут десять назад. Хочешь чаю?
- Хочу, - ответила я и вдруг вспомнила, что обиделась на него и почти поссорилась с ним на всю жизнь.
Он принес мне чай с лимоном и сахаром в черной кружке с красным иероглифом и молча наблюдал за тем, как я медленно пью, не поднимая на него глаз. Время от времени нажимая ложкой на потемневший от чая желтый кружок лимона с крупной косточкой в одном из секторов, я хмурилась, размышляя о том, как мне быть дальше. Продолжать ругаться уже не хотелось - пропал запал. Но и вести себя как ни в чем не бывало я тоже не могла.
Наверное, я допила бы свой чай и помирилась бы в конце концов с Себастьяном. Но он все испортил.
- Мы с тобой едем на Рождество в Австралию, - внезапно объявил он тем торжественным и самодовольным тоном, который я терпеть не могу у мужчин вообще и у любимого мужчины - в частности.
- Зачем это? - с самым невинным видом, если, конечно, не считать нехорошего блеска в глазах, осведомилась я.
Себастьян занервничал. Бедняжечка! Он-то надеялся, что буря уже позади. Ну, ничего…
- Я подумал… посчитал, что раз у нас ничего не получается с отпуском… я решил.
И тут я взвилась.
- Ах, ты решил! - взвизгнула я, взлетая с дивана. - Замечательно! А теперь послушай, что решила я! Я не хочу в Австралию на Рождество! Я хочу в Тунис! Завтра же!
Себастьян застонал:
- Я тебя умоляю! Давай не будем начинать все сначала!
- Извини, дорогой мой, но я не начинаю все сначала. Я просто хочу довести все до конца.
Я хотела сказать ему, что дело не в пропавшем отпуске. В конце концов, я не с луны свалилась и за полгода службы в сыскном агентстве успела понять, что о регулярном и предсказуемом рабочем графике тут мечтать не приходится, тем более Себастьян, принимая меня на работу, честно обрисовал мне грядущие перспективы, хотя в тот момент я еще не догадывалась, что слышу святую правду, а не художественное преувеличение. Дело-то совсем в другом! Работа - работой, а личные отношения - личными отношениями. И коль скоро таковые между нами существуют, то, принимая решения, неплохо было бы узнать и мое мнение - хотя бы для проформы! - а не ставить меня в известность задним числом.
Но когда я раскрыла рот и вдохнула воздуха, чтобы выпалить все это, Себастьян сделал последнюю глупость.
- Контракт с Катей подписан, и разрывать его я не намерен, - глядя на меня, как удав на кролика, сказал он.
- Вот и чудно! - бодрым голосом сказала я и, гигантскими шагами подойдя к журнальному столику, с грохотом и звоном поставила на него пустую кружку. Схватила с кресла рюкзак и, улыбаясь во весь рот, добавила: - Продолжай в том же духе! Но без меня!
Закинула лямку рюкзака на плечо, прощально взмахнула рукой и…
- Кажется, я не вовремя?
На пороге кабинета стоял новый гость.
Увидев его, я невольно отпустила рюкзак. Лямка соскользнула с плеча, и рюкзак звучно шмякнулся на ковер.
Невысокий худощавый мужчина. Весь в черном - черный костюм строгого покроя, черная рубашка, черный галстук. Но - плечи (а потом оказалось - и спина) пиджака расшиты золотым растительным узором. Но - ярко-красный берет на коротко стриженной голове. Но - огромный, размером с перепелиное яйцо, сверкающий камень в перстне на левой руке. Но - на черных ботинках золотые пряжки. А плюс ко всему перечисленному много всяких иных необыкновенностей отличали нашего гостя. Как то… Черная трость с круглым белым набалдашником. Черный портфель с монограммой на небольшой овальной табличке. Черные тонкие перчатки. Черные, как хороший уголь, волосы. Бледное, похожее на гипсовую маску, очень асимметричное лицо, а глаза - желтые, как у кошки, яркие, опасные. В левом ухе - золотое кольцо с маленьким белым камушком. От камушка - разноцветные лучи во все стороны.
Но самое интересное в незнакомце было другое. Оказалось совершенно невозможным определить его возраст. С одинаковым успехом ему можно было дать и двадцать пять, и тридцать пять, и даже сорок пять лет. Поворот головы, движение глаз, иной ракурс - и вот уже произошла новая метаморфоза: совсем молодой человек, только что представший нашему взгляду, превращался в мужчину с солидным жизненным опытом, и седина в тонких бачках окончательно запутывала недоумевающего наблюдателя.
Конечно, работая в детективном агентстве, возглавляемом ангелами, чего только не навидаешься. Но такого колоритного типа я еще не встречала. В немом восхищении смотрела я на вошедшего, потеряв дар речи, а заодно и способность к движению.
Но на моего без пяти минут бывшего начальника появление незнакомца оказало совершенно противоположное действие. Лицо Себастьяна преобразилось самым неприятным образом - шоколадные глаза потемнели почти до черноты, губы недобро искривились, брови сдвинулись к переносице.
- Насколько мне известно, ваше появление - всегда не ко времени. И не к месту.
Человек развел руками:
- Разве я чем-то заслужил вашу антипатию?
Себастьян не ответил ему. Вместо этого он повернулся ко мне и голосом, в котором звучало явное раздражение, если не злость, сказал:
- Марина, ты, если не ошибаюсь, еще никогда не видела настоящего вампира?
- Кого-кого? - изумленно переспросила я, полагая, что ослышалась.
- Вампира, - повторил Себастьян. - Настоящего. Так вот, один из них - перед тобой.
- Мне жаль, что это доставляет вам такое неудовольствие, - осклабился непрошеный гость и, сняв берет, учтивым движением склонил голову.
- Иван Бехметов. К вашим услугам.

Глава 7
ЕГИПЕТСКАЯ НОЧЬ

Высокий мужской голос гортанно и пронзительно выводил замысловатую заунывную мелодию. Надя и Даниель сидели на открытой террасе кафе на маленьком деревянном диванчике, застеленном выгоревшими красными подушками. Перед ними на миниатюрном круглом столике стояли два уже полупустых стаканчика с гранатово-красной жидкостью. С моря дул свежий ветер, трепал их волосы, пытался унести со стола салфетки. Даниель, откинувшись на спинку дивана, задумчиво смотрел в черное южное небо, словно пытаясь вычислить что-то по звездам.
Надя поднесла к губам чубук кальяна и вдохнула сладковатый дым.
- Что-то ты какой-то тихий, - сказала она и положила любимому на лоб прохладную узкую ладонь. - Не перекупался ли случайно? Вдруг ангелам вредно нырять с аквалангом?
Даниель улыбнулся с отсутствующим видом:
- Ну, уж не вреднее, чем общаться с земными женщинами.
Отдых явно пошел Наде на пользу, потому что вместо того, чтобы немедленно вылить на голову Даниелю остатки жидкости из своего стакана, она только тихонько захихикала.
- А знаешь, - отсмеявшись, заметила она, - ты сейчас похож на вампира.
Даниель вздрогнул, сел прямо и посмотрел на нее почти испуганно:
- Почему?
Надя, явно не ожидавшая такой реакции, выглядела слегка озадаченной:
- Что ты так подпрыгиваешь? Ничего страшного не случилось. Просто у тебя от каркаде губы красные. Как у вампира.
- А-а… - промычал Даниель.
Зазвучала веселая рождественская песенка, очень уместная среди африканской пустыни, и на поясе Даниеля загорелись зеленым кнопки и дисплей мобильного телефона. Даниель нервно сдернул телефон с пояса и, нажав кнопку, приложил его к уху.
- Да… Нет еще… Не мог… Да, но… Слушай, я не знаю… Правда, не знаю… Слушай, давай потом… Ну, попозже… Хорошо, пока…
Надя слушала этот разговор, вернее, ту его часть, которую могла услышать, с легким недоумением.
- Снова Себастьян? - спросила она, когда Даниель, у которого отчего-то покраснели уши, сердито прицепил мобильный обратно на ремень.
Даниель молча кивнул.
- Понятно, - сквозь зубы процедила Надя. Даниель посмотрел на нее с плохо скрываемой опаской и потянулся за своим стаканом.
Некоторое время за столиком царило молчание - Даниель пил каркаде, Надя курила кальян. Но стоило Даниелю допить, как Надя, словно только этого и ждала, произнесла со странной интонацией:
- Значит, он просит тебя вернуться.
Даниель облокотился о столик, подпер голову рукой и печально спросил, ни к кому не обращаясь:
- Ну почему я купил в «Duty free» только одну бутылку вина?
- Если тебе так охота напиться, можно сделать это в ресторане отеля, - мрачно ответила Надя. - Правда, стоить нам это будет черт знает сколько…
- Не чертыхайся, пожалуйста. Ты же знаешь…
- Знаю! - Надя помахала рукой официанту и крикнула: - Счет!
Спустя два часа в зале ресторана отеля «Марриотт», отставив в сторону рюмку с текилой, она наклонилась к Даниелю, томно заглянула ему в глаза и сняла с его пояса мобильный телефон. Даниель поднял брови и попытался задать ей какой-то вопрос, но сумел издать только несколько нечленораздельных звуков и, махнув рукой так, что со стола едва не слетела бутылка, бросил свои бесполезные попытки. Надя между тем, с трудом попадая пальцем в кнопки, набрала номер и, дождавшись ответа, проговорила:
- С-с-себастьян? Мы-и-и… приедем… К-как это к-куда? В М-москву! 3-завтра! Н-н-но… не утром! А бж… бв… тьфу ты, елки-п-палки! Ближе к вечеру, в-вот. Т-так нужно. И все! И точка! П-по-нял? Ц-селую!
И с блаженной улыбкой уронила телефон в вазочку с фруктовым салатом.

Глава 8
КРОВОПИЙЦА

Вообще-то, таращиться на людей - неприлично, и мне это прекрасно известно. Однако в тот момент я была слишком потрясена, чтобы помнить о приличиях.
Неприлично также говорить о присутствующих как о неодушевленных предметах, но и это правило я нарушила, как только ко мне вернулась способность говорить.
- Как ты понял, что он вампир? Ты его знаешь?
- Нет. К моему большому счастью, до сегодняшнего дня я не имел случая познакомиться с господином Бехметовым. Но отличить вампира от обычного человека довольно просто. Достаточно взглянуть на его тень.
Так я и сделала. И чуть не подпрыгнула. Нельзя сказать, что господин Бехметов совсем не отбрасывал тени. Но на том месте, где подошвы его ботинок соприкасались с ковром, там, где, в соответствии с направлением и интенсивностью света, полагалось находиться темному пятну некоей определенной формы, дрожало и колебалось какое-то мутноватое мерцание - то сокращаясь, то разбегаясь волнами. Оторвать взгляд от этого необычного зрелища было невозможно.
- Чему обязан сомнительным удовольствием видеть вас здесь, господин Бехметов? - довольно нелюбезно осведомился Себастьян.
- Вы ведь незнакомы со мной, господин Шнайдер. Почему же я вам так не нравлюсь? Только потому, что я вампир? - удивительно, но постоянные возрастные изменения происходили не только с лицом Бехметова, но и с его голосом. Первую фразу он произнес звонко, как юноша, а последняя прозвучала как-то по-старчески хрипловато и тускло.
- Угадали.
- Странно. Мне казалось, что у ангелов не должно быть предрассудков, - вампир усмехнулся.
- Разумеется, нет. Но у ангелов есть убеждения и пристрастия. Сознаюсь вам откровенно - любовь к вампирам в списке моих жизненных ценностей не значится.
- Отчего же? Неприятный личный опыт?
- Вообще-то, в этих стенах вопросы задаю я.
Поскольку я и так уже нарушила все приличия, ничего не оставалось, как и дальше продолжать в том же духе. Поэтому я без особых церемоний влезла в разговор, грозящий перерасти в перебранку:
- А откуда вы знаете, что Себастьян - ангел?
- Ну, во-первых, слухами земля полнится, а во-вторых, даже если бы и не полнилась, мне достаточно было бы взглянуть на легкое свечение, а проще говоря - нимб над головой господина Шнайдера, чтобы понять, с кем я имею дело.
- К слову, о делах. Что за дело привело вас сюда? Не хочу показаться невежливым, - Себастьян явно лукавил, - но у меня очень мало времени, поэтому я просил бы вас говорить покороче.
- Услуга за услугу. Моя краткость - в обмен на вашу любезность. - Бехметов поднял руки, останавливая жестом Себастьяна, явно приготовившегося сказать что-то не слишком приятное. - Только не говорите, что если мне не нравится ваш тон и ваши выражения, то я могу поискать себе более любезного детектива. Дело в том, что мне нужны именно вы, и я готов платить вам большие деньги. Неужели вас не соблазняет возможность хорошенько нагреть руки на тех, кого вы так презираете, и вырученные деньги пустить… ну, скажем, на добрые дела?
- Хорошо, - с неохотой сказал Себастьян после минутного раздумья. - Садитесь и говорите. Только побыстрей.
Вампир опустился в кресло, положив портфель, трость, перчатки и берет перед собой на журнальный столик. Себастьян, наглядно демонстрируя, что не намерен зря терять время, не стал садиться, а зашел за другое кресло и встал в позе, выражающей нетерпение, опираясь ладонями о спинку, Я не нашла ничего лучшего, как усесться на винтовой табурет возле Себастьянова кабинетного рояля.
- Для начала мне придется немного сказать о себе, - начал вампир. - Я происхожу из старинного российского княжеского рода Бехметовых, основателем которого считается татарский князь Бехмет. Предки мои сперва носили боярские шапки, а потом, сбрив бороды, отправили сыновей своих учиться премудростям в Англию и Голландию. Историки считают, что этот род угас еще в XVIII веке, но это не совсем так…
- Просто с того времени вы считаетесь умершим, - холодно кивнул Себастьян.
- Именно. Да-да, милая барышня, - посетитель сделал легкий кивок в мою сторону, так как я после слов Себастьяна тихонько ойкнула, - мне двести сорок девять лет, скоро будет двести пятьдесят - отличная дата! - но, уверяю вас, не нужно этого пугаться.
- Да, - усмехнулся Себастьян. - Ведь возраст - самая безобидная из ваших странностей, не так ли?
- Кажется, вы обещали вести себя полюбезнее…
- Кажется, вы обещали говорить покороче. Вы ведь здесь не затем, чтобы любезничать с барышнями.
Вампир пожал плечами и послал мне извиняющуюся улыбку. От улыбки его лицо помолодело и похорошело, и я, поддавшись внезапному порыву, вдруг сказала:
- А вы выглядите гораздо моложе своих лет!
- Спасибо, - вампир потупился в притворном смущении. - Только все равно никому не рассказывайте о моем возрасте, хорошо? А то, боюсь, я не буду иметь успеха у дам… Простите, господин Шнайдер, это было последнее лирическое отступление в нашем сугубо деловом разговоре. Так вот… Последние девяносто пять лет я живу за границей - то во Франции, то в Америке, в Нью-Йорке, хотя и наезжаю довольно часто в Россию. Сегодня днем я прилетел в Москву из Парижа. Вам, должно быть, известно, что вампиры стараются держаться вместе и за последнее столетие превратились в очень влиятельную, хотя и неофициальную международную организацию со своими банками, юридическими фирмами и даже политическими партиями - не во всех странах, разумеется…
- Об этом я знаю, - хмуро ответил Себастьян. - И это меня совсем не радует. Раньше, когда вы были разобщены, с вами было гораздо проще бороться.
- Hy, насколько мне известно, мы - не главная ваша забота и не самая большая головная боль, - заметил вампир. - Да и разговор наш не об этом. Я занимаю довольно высокий пост в одном из крупнейших наших банков, и цель моего нынешнего приезда - чисто деловая. Но я также вхожу в так называемый Большой Совет. Вы слышали о таком?
- Краем уха. Как вы верно заметили, вампиры - не главная моя забота.
- Помимо всего прочего, Большой Совет пытается бороться с заблуждениями и ложными слухами, которые возникают и распространяются среди людей - отчасти из-за невежества, отчасти по злой воле отдельных личностей…
Себастьян издал приглушенный смешок:
- А вампиры, я вижу, следят за своим имиджем!
- Да, если вам угодно называть это так, - сухо ответил Бехметов. - И вот полтора часа назад в вечернем эфире популярного телеканала я увидел… - он привстал с кресла, потянул к себе портфель, щелкнув замками, открыл его и, пошарив внутри, достал продолговатую пластиковую коробку, - одну любопытную передачу. Я записал ее. У вас есть видеомагнитофон?
- Да, - сказал Себастьян и, взяв протянутую ему кассету, добавил: - Очевидно, краткость - сестра не вашего таланта. Но раз уж я начал вас слушать… Надеюсь, хронометраж этой передачи меньше полутора часов?
- Та часть, которая нас интересует, не длится и пяти минут.
Себастьян прошел в приемную, Бехметов - за ним, а я пристроилась в хвост процессии, едва сдерживаясь, чтобы не начать тихонько повизгивать от избытка чувств. Настоящий вампир! Вот это да! Это по-настоящему интересно, не то что какая-то вдова какого-то мазилы, если, конечно, можно называть мазилой человека, раскрашивающего фотографии.
Видеомагнитофон с негромким постукиванием втянул в себя кассету. Себастьян нажал на кнопку «play».
- Надо немного перемотать вперед, - сказал вампир.
Себастьян молча протянул ему пульт. По экрану пошли полоски, затем задергалась, заплясала, победно размахивая над головой какой-то деталью своей одежды, полуголая девица с серьгой в пупке. Когда пляска закончилась, вампир остановил перемотку. Изображение выровнялось, и на экране возник неприятного вида молодой мужчина - вздыбленные волосы, блестящие от геля, ядовито-оранжевая майка, плотно обтягивающая худосочное узкоплечее тельце. Он развязно заговорил:

Предыдущая страница 4 Следующая страница


5 Светлана Сухомизская

- А теперь - главная тема сегодняшнего «Желтого листа». Язвенников и трезвенников, кормящих грудью и беременных, слабонервных и сильно чокнутых просим отойти от экрана и не загораживать его остальным. Художник Хромов не раз делал себя героем собственных коллажей и инсталляций, вызывавших шок не только у широкой публики, но и у видавших виды профессионалов. Но вряд ли он ожидал, что у него найдется смелый подражатель, который не остановится ни перед чем; чтобы превзойти своего учителя.
Ведущий исчез, а на экране крупным планом возникла нижняя часть мертвого лица Хромова - нос, борода и рана на шее. Я закрыла глаза и покачнулась.
Руки Себастьяна крепко обхватили меня за плечи, не давая упасть.
- Пойдем, я посажу тебя в кресло, - прошептал он мне на ухо.
Я молча кивнула головой.
- Был ли Виктор Хромов убит одним из своих помешанных поклонников, захотевшим, чтобы замысел мастера, воплощенный в его известной картине «Поцелуй вампира», стал реальностью, или дело обстоит гораздо страшнее? - вещал между тем хамоватый голос ведущего. - Быть может, своими работами художник, сам того не желая, вызвал гнев сил зла? Мог ли обычный маньяк совершить такое убийство - не столько жестокое, сколько торжественное и суровое, как древнее наказание? Был ли это сумасшедший? Или, может, где-то в толпе бродит вампир, суровый и прекрасный, и заглядывает в глаза людям, и кара ждет того, кто неопытен или небрежен?
- Бред какой-то, - раздался рядом со мной голос Себастьяна.
Я окончательно пришла в себя, открыла глаза и отняла у него свою руку. Вампир остановил кассету.
- Возможно. А может быть, и нет. Именно это я и хотел бы выяснить.
- Мне интересно другое - когда они успели это снять? - пробормотал Себастьян. - Вряд ли после приезда милиции - им никто бы не позволил…
- Я вижу, вы уже знакомы с этим делом, - вампир смотрел на Себастьяна в упор.
- Немного, - уклончиво ответил Себастьян. - Но мне не совсем понятен ваш интерес к убийству Хромова. Даже если его совершил кто-то из ваших - разве это должно вас волновать?
- Разве вам неизвестно о существовании Хартии?
- Вы имеете в виду то, что вы теперь не убиваете людей ради крови?
- Именно.
- Мне всегда казалось, что это пустые слова.
- Нет, не пустые слова. Последние три года мы строго следим за тем, чтобы каждый вампир своевременно имел легально полученную донорскую кровь. Более того, с этого года запрещено не только убивать людей, но и делать их вампирами против их воли.
- Уму непостижимо. Прямо какой-то вампирский гуманизм в действии.
- Не надо смеяться. Это серьезно. И убийство художника - либо открытый вызов нашим законам, либо обдуманная провокация. И то и другое должно быть наказано. Поэтому я обратился к вам.
- Но если вы такая мощная международная организация, почему бы вам не решить свои проблемы своими же силами?
- Потому что слишком много заинтересованных. Слишком много противоположных интересов. Каждый будет искать в этом деле свою выгоду, и мы никогда не найдем виновного. Нам нужен посторонний человек для объективного расследования. И мы готовы платить за его услуги большие деньги.
- Ценю оказанное мне доверие, - усмехнулся Себастьян, - но помочь вам ничем не могу.
Вампир поднял брови:
- Почему?
- Потому что уже расследую это дело. И, как вы понимаете, не могу брать деньги дважды за одно и то же расследование.
- Отчего же? - возразил вампир. - Если вы представляете интересы кого-нибудь из родственников убитого, то никаких проблем возникнуть не должно. И они, и мы в равной степени заинтересованы в том, чтобы убийца был найден и понес наказание…
Себастьян покачал головой:
- Нет.
- Послушайте, но разве нельзя поручить ту часть дела, которая интересует меня, одному из ваших сотрудников? - вампир покосился в мою сторону.
- Наверное, можно, - устало ответил Себастьян. - Но я не стану этого делать. Сотрудников у меня немного, а времени еще меньше. Надеюсь, вы меня понимаете. Прощайте, князь, не смею вас долее задерживать.
С этими словами он извлек из магнитофона кассету, принес из своего кабинета трость, берет и портфель и, вручив все это вампиру, быстро повел его, придерживая под локоть, вниз по лестнице. Судя по опущенным глазам вампира и его закушенной нижней губе, он был в бешенстве.
Вернувшись, Себастьян присел на подлокотник моего кресла и наклонился ко мне:
- Знаешь, что? У меня есть совершенно замечательная идея. Мы сейчас поедем ко мне, а по дороге купим красного вина и пиццу, а еще можно заскочить в круглосуточный «Макдоналдс» и набрать там всего, чего душа пожелает. Дома зажжем повсюду свечи, я сыграю тебе на рояле… - нежно улыбаясь, он провел кончиками пальцев по моей щеке.
Поздно, милый. Слишком поздно.
- У меня есть идея получше, - ответила я. - Сейчас я отправлюсь домой и соберу свой чемодан. А завтра, как и намеревалась, полечу в Тунис.
Себастьян отдернул руку, словно обжегся. Поднялся с подлокотника и медленными шагами подошел к окну. Постоял там немного, глядя то ли во тьму, то ли на капли дождя, ползущие по стеклу. Пожал плечами в ответ на собственные мысли, мне, разумеется, неизвестные, - я, к сожалению, в телепатии не сильна. И глядя на меня уже без улыбки и без нежности во взгляде, безразличным тоном поинтересовался:
- А как ты собираешься лететь в Тунис? На ковре-самолете?
- Ну, я надеюсь, ты отдашь мне мой билет.
- Напрасно надеешься, - усмехнулся Себастьян. - Отпустить тебя одну в Тунис! Ты смеешься надо мной? Да тебя нельзя без присмотра оставлять в соседней комнате! Я не хочу дергаться, каждую минуту ожидая сообщения, что ты заплевана верблюдом или украдена бедуинами.
Ну, хватит! Всему на свете есть предел!
Я вскочила с кресла и уставилась на Себастьяна, онемев от ярости. Гори ты ясным пламенем со своим Тунисом, со своим агентством, со своим мерзким характером, со своей рубашкой цвета мякоти вишни и со своей любовью… хотелось прорычать мне, но губы не слушались. Отчаявшись сказать ему все, что я о нем думаю, я махнула рукой так, что едва не заработала себе вывих, и ринулась было за своим рюкзаком в кабинет…
И в этот момент дивная шелковая рубашка Себастьяна вспыхнула у него на груди! Я застыла на месте от ужаса. К счастью, Себастьян не растерялся и мгновенно прихлопнул пламя ладонью. Огонь погас, но на ткани осталась огромная дыра с обожженными краями.
- Вот что значит ссориться с феями, даже с добрыми, - сказал Себастьян, разглядывая нанесенный рубашке ущерб. - В следующий раз маши руками поосторожнее, пожалуйста, а то с тобой одежды не напасешься.
- Ну и замечательно! - злорадно ответила я и, победоносно вскинув голову, прошествовала в кабинет.
Себастьян меня не останавливал, только проводил взглядом, напевая себе под нос:

- «Утро туманное, утро седое…»
Я вылетела из кабинета, сбежала по лестнице - пение за моей спиной становилось все громче и громче - и распахнула дверь. Ледяной дождь хлестнул меня по лицу. Мрачная, непроглядная черная ночь опустилась на Москву, и ничто больше не напоминало о лете, о его долгих сумерках - волшебных, прозрачных, нежно-синих…
- «Вспомнишь и лица, давно позабытые…» - уже в полный голос пропел наверху Себастьян, и дверь за мной захлопнулась, проглотив все звуки.
С шумом раскрылся купол автоматического зонта. Капли дождя бойко забарабанили в туго натянутую материю. Я сделала два шага по асфальту, перескочила через лужу…
- По-моему, женщине, особенно такой молодой и привлекательной, как вы, опасно ходить одной по ночным улицам. Не хотите ли взять меня в провожатые? - раздался знакомый голос за моей спиной.
Вздрогнув, я обернулась и похолодела. Из полумрака мне улыбалось асимметричное лицо вампира.

Глава 9
УТРО СЕДОЕ

К рассвету немного потеплело, и густой туман накрыл землю - желтовато-белый, похожий на дым от осенних костров, когда сжигают опавшую листву.
Весла с негромким плеском загребали воду. Иногда к их лопастям прилипали мокрые побуревшие листья. Лодка плыла вдоль берега острова, под навесом из ветвей деревьев, низко склонившихся над поверхностью озера.
Наконец он увидел то, что искал, - покрытые скользкой зеленью каменные ступени, поднимавшиеся из воды на берег. Себастьян, слегка раскрасневшийся от гребли, время от времени опускал весла и всматривался вперед. Он направил лодку прямо к ним.
Выпрыгнув на сушу, Себастьян привязал лодку к торчащему из земли куску арматуры и, осторожно ступая, пошел по лестнице вверх.
Ступени уходили в глубь острова. Там, среди густо растущих деревьев, виднелись развалины какого-то кирпичного строения. В наполовину разрушенном оконном проеме мелькнула смутная тень - и пропала. А через мгновение Себастьян увидел перед собой беловолосого человека с очень светлыми глазами.
Архангел Михаил - а это был именно он, - с ног до головы одетый в черную кожу, приветственно поднял ладонь и, пряча руку в карман куртки, сказал:
- У нас мало времени. Ты что-то хотел? Себастьян кивнул:
- Мне нужен еще один помощник. Кто-нибудь из наших. Очень сложное дело.
Архистратиг небесных сил удивленно повел бровями:
- Тебе недостаточно твоих сотрудников? Можешь мне не рассказывать, я все знаю. Но если ты не можешь поладить с ними, где гарантия, что ты сработаешься с новым человеком?
Себастьян нахмурился:
- Мои проблемы - не из-за работы, а из-за личных отношений.
- Вот именно. Тебе не кажется, что, прежде чем делать новые долги, следует отдать старые? Ладно, ладно, не сердись. На самом деле я сочувствую тебе от всего сердца. Боюсь, на твоем месте я выглядел бы гораздо бледнее. Ты еще молодец…
- Помощник мне действительно нужен. И будет нужен, даже если все немедленно вернутся на свои рабочие места. Наши с Даниелем лица, к сожалению, теперь слишком хорошо знают. А мне необходимо, чтобы мое любопытство относительно некоторых личностей осталось незамеченным.
Михаил покачал головой:
- Ах, как ты не вовремя со своей просьбой…
- Разве у нас не хватает ангелов?
- А-а-а, я совсем забыл, что ты сейчас занят только земными делами. Видишь, во что я одет?
В любой момент мы можем перейти на казарменное положение. Вы с Даниелем - одни из немногих наших, кто остался среди людей и не был отозван обратно к нам.
- Но почему?
- Есть мнение, - употребив этот оборот, Михаил невольно усмехнулся, но тут же снова стал серьезен: - Что здесь вы нужнее.
Себастьян выглядел встревоженным:
- А что происходит? Неужели… - он понизил голос почти до шепота: - Неужели будет… битва?
Тень легла на лицо архистратига:
- Боюсь, что этого не избежать. И, может быть, все случится очень скоро. Близок день, когда и вы с Даниелем понадобитесь. А пока… Будет тебе помощник. Не совсем такой, какого ты хочешь, но будет.
Слева от Себастьяна громко хрустнула ветка. Он обернулся на звук, а когда снова посмотрел на то место, где мгновение назад стоял Михаил, каменные ступени были уже пусты, только на одной из них, тускло поблескивая, лежала старинная золотая монета.

Глава 10
КРОВЬ - НЕ ВОДИЦА

В узкую, как лезвие ножа, щель приоткрытого окна влетели с улицы бравурные звуки музыки, с хрипом вырывающиеся из чьего-то радиодинамика, и тошнотворно бодрый голос объявил: «В Москве полдень!»
Когда эта весть, поблуждав по закоулкам моего спящего сознания, все-таки прибыла по назначению, я резко села на кровати. Посидела немного, не открывая глаз, и упала обратно.
Кто никогда не заставлял свое отчаянно сопротивляющееся пробуждению тело выбираться из теплой и мягкой постели, тот никогда не испытывал настоящего страдания. Все органы восстают против творимого над ними насилия и не желают работать по специальности. Глаза не видят, ноги не идут, а руки не шевелятся. Поиски тапок - сначала голыми ступнями, сидя на кровати, потом ладонями, ползая на четвереньках, - занимают целую вечность. К тому же мебель выпрыгивает из самых неожиданных мест, норовя больно ударить тебя острыми углами. Чашка, верткая, словно какое-то земноводное, выскальзывает из пальцев и оказывается пойманной только каким-то чудом.
Титаническими усилиями дотащив свой организм, похожий по консистенции на кисель, до кухни, я в совершенном изнеможении опустилась на табуретку и, нажав на кнопку чайника, утомленно положила тяжелую голову на ярко-зеленую клеенку.
Под шум чайника вялые полумысли-полусны медленно возвращали меня в реальность. Возможно, сейчас, как раз в эту самую минуту, над мысом Рас-Энгела, самой северной точкой африканского континента, снижается, заходя на посадку, самолет, на борту которого должны были находиться мы с Себастьяном - оживленные, нетерпеливо смотрящие то в иллюминатор, то на часы, достающие из сумок темные очки и головные уборы, счастливые… Как я об этом мечтала… И теперь этого не будет - ни сегодня, ни под Рождество… Никогда.
Я открыла глаза - насколько смогла - и выпрямилась. Анестезирующее действие сна кончилось, и мне снова стало очень и очень паршиво. Какая же все-таки сволочь тот, кто убил Хромова. Мало того, что он одного человека жизни лишил, так ведь еще скольким жизнь испортил, причем настолько капитально, что теперь неясно, как исправлять. Да и получится ли что-нибудь исправить?
Чайник заклокотал, забурлил, щелкнул кнопкой и затих. Уныло плеснув в кружку вчерашней заварки (говорят, вредной для здоровья, но не выливать же ценный продукт?), я разбавила ее кипятком, бросила два куска сахара (говорят, по утрам мозг нуждается в глюкозе… или не мозг?), задумчиво позвенела ложкой, сделала первый глоток…
И вдруг вскочила из-за стола и вихрем понеслась в ванну. Ринулась к зеркалу и, подняв вверх собранные правой рукой в пучок волосы, принялась крутиться перед зеркалом, судорожно ощупывая свободной рукой шею. Но, к счастью, никаких ран или укусов - даже комариных - не обнаружила. И села на край ванны, переводя дыхание, хлопая переставшими походить на две узенькие щелки глазами и чувствуя взмокшей спиной прилипшую ночную рубашку.
А началась вся эта паника из-за того, что мне вспомнился вчерашний вечер. Точнее, ночь.
Окаменев от ужаса, смотрела я на поблескивающие в темноте желтые кошачьи глаза вампира.
Подождав немного моего ответа и не дождавшись его, вампир сделал шаг в мою сторону. Я отпрянула назад.
- Послушайте… - укоризненно сказал вампир. - Но это, в конце концов, глупо. Я ничуть не опаснее обычных людей, которые окружают вас повсюду.
- Тогда мне следует быть очень и очень осторожной, потому что простые люди, как я успела заметить в последнее время, далеко не так безобидны, как кажутся на первый взгляд.
- Какой странный вид трусости, - вампир рассматривал меня с интересом. - Красивая девушка не боится ходить в одиночестве ночами по городу, где и средь бела-то дня может случиться что угодно и никто не поможет, зато трусит, словно заяц перед лисой, перед человеком, который ничего, кроме добра, ей не желает.
- Откуда я могу это знать? - пробормотала я.
- Да посмотрите хотя бы на свое кольцо. Если бы вам грозила опасность, оно бы просигналило вам об этом, не правда ли?
- Откуда вы знаете? - чуть не подпрыгнув, взвизгнула я.
Вампир устало махнул рукой:
- Уверяю вас, за жизнь длиной в четверть тысячелетия поневоле узнаешь многое. Очень многое, гораздо больше, чем хотелось бы знать. Я ведь уже видел это кольцо раньше… Правда, его тогда носила другая женщина.
Тоненькие иголочки волнения и любопытства запрыгали по моим ладоням и подушечкам пальцев. Другая женщина! Не может быть! Неужели этот… человек был знаком с самой Си Ван My, царицей фей?
- Это была…
- Нет, конечно, нет. Тех, кто видел Си Ван My, даже в те времена, когда волшебство было таким же обыденным делом, как мытье посуды, можно пересчитать по пальцам. А те времена стали легендой задолго до моего рождения.
- Но я слышала, что она выступала в Пекинской опере…
Вампир пожал плечами:
- Все возможно. Но ведь никто не знал, что это Си Ван My, верно? Имена и названия важнее, чем это принято сейчас думать. Например, разница между актрисой Грейс Келли и Грейс - принцессой Монакской гораздо больше, чем принято считать. По сути, это два разных человека…
- А вы были знакомы с ней? - с жадным любопытством спросила я.
- С которой из них? - усмехаясь, спросил вампир.
Обескураженная всеми этими сложностями, я благоразумно переменила тему разговора и вернулась к тому, что интересовало меня больше всего:
- А кто была та женщина, которая раньше носила это кольцо? Что с ней произошло?
- На второй вопрос ответить несложно. Она давно умерла. А вот на первый… Вы хотите слушать эту историю прямо здесь, под дождем? Кстати, вы стоите в луже.
Я посмотрела себе под ноги и, убедившись в правоте его слов, осторожно перешагнула в другое место - не более сухое, потому что дождь не утихал, но гораздо менее глубокое. Впрочем, мне это мало помогло - туфли промокли насквозь, и, шагая, я почувствовала, как в них противно чавкает вода.
- Может, - нерешительно сказала я, - вы проводите меня до метро?
- С удовольствием, если желаете. Но у меня есть предложение гораздо лучше, хотя мне с трудом верится, что вы на него согласитесь, - он немного помедлил, но под действием моего ожидающего взгляда продолжил: - Я остановился совсем недалеко - в двух шагах отсюда. Мы могли бы пойти ко мне и поговорить обо всем… Учтите, мое приглашение - дружеский жест, и вашей жизни и здоровью ничто не угрожает…
Сердце мое ушло в пятки, съежившись до размеров булавочной головки.
- Большое спасибо, - храбро начала я, - но это было бы не совсем…
- Скажите, - оборвал меня Бехметов, - только честно: вы боитесь меня, потому что я вампир или потому что я мужчина?
Такого вопроса я совсем не ожидала и понятия не имела, как на него ответить, чтобы и вампира не обидеть и, главное, чтобы не выглядеть в его глазах круглой дурой. Потому что предпочитаю быть не круглой, а многосторонней.
Вампир немного помедлил, ожидая, очевидно, какой-то внятной реакции. Не дождавшись, тяжело вздохнул:
- Как же с вами трудно! Скажите, из-за вас еще никто не стрелялся?
- Нет… - пискнула я.
- Так помяните мое слово - обязательно застрелится! Правда, могу обещать, что это буду не я. Ладно… Я так понял, что вы собираетесь простоять здесь до утра с мокрыми ногами, синими губами я красным носом. Давайте так…
Он приложил правую руку к сердцу и торжественно произнес:
- Клянусь, что пальцем вас не трону… - и, опустив руку, как бы между прочим добавил: - Если, конечно, вы сами этого не захотите.
- Дурацкая шутка! - сердито сказала я.
- А это и не шутка. Ну так идем?
Самое удивительное, что я действительно пошла. Совершенно не уверенная в том, что поступаю правильно.
Вампир любезно предложил мне взять его под руку, и, к моему тихому ужасу, вместо того, чтобы выйти из двора на улицу, мы двинулись куда-то вглубь, в темноту, в подворотню, где обнаружился деревянный забор с двумя выломанными досками. Вампир пролез первым и помог пролезть мне. Нельзя сказать, чтобы при этом он ко мне не прикасался, но нельзя также и сказать, что я этого не хотела - если бы не его помощь, я бы непременно вся ободралась и занозилась. Правда, преодоление этого препятствия имело и положительный результат - я перестала каждое мгновение напряженно ждать, что вампир схватит меня за плечи и вцепится зубами в шею.
За забором оказался новый двор. Мы пересекли его наискосок и, нырнув в арку, вышли в узенький переулок - кривенький, тускло освещенный, весь состоящий из невысоких домиков. Ну просто не улочка, а одна из живописных морщинок на лице старой Москвы. Так, невольно настроившись на поэтический лад, подумала я, шагая рядом с вампиром.
Безлюден и тих был переулок, и звук наших шагов, не считая стука капель, был единственным шумом, раздававшимся в ночной тишине.
Точнее, так казалось мне сначала. Пока я каким-то чудом не различила другие шаги - кто-то еле слышно ступал по асфальту у нас за спиной.
Осторожно повернув голову в сторону вампира - так, как будто я собиралась ему что-то сказать, - я скосила глаза и посмотрела назад. И, не удержавшись, тихонько ахнула. По другой стороне переулка, с трудом различимый в густой ночной тени, медленно двигался человек невероятных габаритов - высокий и широкоплечий, похожий на какую-то темную глыбу. Судя по тому, как осторожно он шел и как старался быть незаметным, он следил за нами.
- Что такое? - спросил вампир.
- За нами следят! - свистящим шепотом ответила я. - Там, сзади, идет человек. Такой - здоровенный!
Вампир небрежно взглянул за плечо:
- А, вы об этом. Не бойтесь. Это Али, мой телохранитель.
- Зачем вам телохранитель? - удивилась я.
- Ну, а вдруг кому-нибудь захочется проткнуть меня осиновым колом, - рассеянно ответил вампир. Я уставилась на него в упор, пытаясь понять, говорит ли он серьезно или шутит, но мне это не удалось.
Али нагнал нас, когда мы подошли к обшарпанному и выглядевшему необитаемым дому в два этажа. Вблизи телохранитель вампира казался еще громаднее. Обнаружилось, что это огромный негр - черный как ночь, бритый налысо, с огромными кулаками, весь в золотых перстнях, браслетах и цепочках. Просто не человек, а рождественская елка. Перекинувшись с Бехметовым парой фраз на французском (я не поняла ни слова), негр поднялся на разбитое крыльцо и, открыв массивную дверь ключом, который в его пальцах казался маленьким, как зубочистка, впустил нас внутрь, в непроницаемую темноту.
Дверь хлопнула, темнота стала непроницаемой, и страх вновь ожил во мне. Дыхание вампира обожгло мне щеку, возле самого уха. Он так близко придвинулся ко мне, что, пока он шептал, мне казалось, что я чувствую его шевелящиеся губы на своей коже:
- Какой соблазн, верно? Вы в моей власти, абсолютно беззащитны, никто не знает, где вы…
Я молчала - оцепеневшая, помертвевшая… Щелчок. Конус света от ручного фонарика в . руке у Али. Темнота отступила.
- И раз я не воспользовался своим превосходством сейчас, вряд ли у вас есть причины не доверять мне в дальнейшем, - сказал вампир, с усмешкой изучая мое лицо, должно быть, бледное как бумага и насмерть перепуганное.
Фонарь нашарил в темноте старинный канделябр с пятью витыми свечами. Чиркнул кремень зажигалки, Али поочередно поднес синеватый язычок пламени к каждому фитилю, и тьма стала полумраком. В нем прежде всего нарисовался огромный камин - на его полке и стоял канделябр, затем неподалеку от камина проявился столик с металлическим подносом, хрустальным графином, наполненным прозрачной розоватой жидкостью, и парой стаканов. Рядом с подносом - узкая белая ваза с засохшей розой. Перед камином лежала шкура размером с целый ковер, - должно быть, медвежья. По углам комнаты прятались какие-то кресла и шкафчики с застекленными дверцами. Из-за тяжелых бархатных штор, закрывающих окна, ни один звук, ни один лучик света не мог просочиться сюда извне. Покрытая ковровой дорожкой лестница вела наверх.
Пока я вертела головой в разные стороны, Али с завидной сноровкой растопил камин и, на секунду пропав в одном из темных углов, вернулся с двумя подушками, которые и бросил на шкуру. Обмен несколькими репликами - все на том же милом моему сердцу, но недоступном уму французском, и Али, забрав у хозяина портфель и трость, пропал из поля зрения, беззвучно растаяв в темноте.
- Прошу вас! - вампир бросил в одно из кресел пиджак, берет и перчатки, непринужденно скинул ботинки и уселся на шкуру перед камином, протянув ноги к огню. Оглянулся на меня, стоявшую все еще у порога, и добавил: - Советую вам поступить так же.
Немного помедлив в нерешительности, я в конце концов, хоть и не без робости, последовала его совету - неловко примостилась на самом краю шкуры. Только сейчас я поняла, как замерзла - ступни мои походили на две подтаявшие льдышки, упакованные в эластичные колготки.
Из темноты вдруг послышалась тихая музыка - нежно запели скрипки, печально отозвались альты, приглушенно, словно издалека, зарокотали виолончели… Я повертела головой в поисках источника звука, но обнаружить его не смогла.
Вампир молчал, откинувшись на подушку и прикрыв желтые глаза, - долго, целую вечность. Решив, что он задремал, я начала нервно озираться по сторонам.
- А вы все-таки боитесь, - не поднимая век, произнес Бехметов.
Я вздрогнула и опасливо покосилась на свое кольцо. Ровное неяркое сияние шло от черного камня с высеченными на нем тремя иероглифами, означающими имя его первой хозяйки. Никаких признаков тревоги - вспышек, прерывистого моргания. Кольцо по-своему успокаивало меня - поводов для волнения не было.

Предыдущая страница 5 Следующая страница


Кодекс чести вампира 6

- Да нет, пожалуй, - нерешительно ответила я вампиру и осторожно, убедившись, что он не видит, повернула кольцо камнем к ладони. На то была своя причина. Одним из волшебных, но не всегда полезных свойств кольца было то, что мое небесное начальство могло найти меня по нему хоть на краю света (если, конечно, этот край света не был крепко заколдованным подземельем) и связаться со мной при помощи любого прибора - от радиоприемника до микроволновой печи. Разумеется, такая невозможность ускользнуть от пристального внимания шефов радовала меня не всегда. Временами, когда было очень нужно, мне путем долгих уговоров удавалось убедить кольцо не выдавать мое местонахождение, но, во-первых, обращаться с кольцом я так толком и не научилась, поэтому уговорить его удавалось не всегда, а во-вторых, иногда у меня не было достаточно времени на уговоры. Словом, неудобство ужасное. Но вот совсем недавно и совершенно случайно я нашла простой способ исчезновения с экранов ангельских радаров. В гостях у друзей, увлекшись каким-то разговором, я покрутила кольцо на пальце и по рассеянности оставила его камнем внутрь, а после оказалось, что Себастьян и Даниель ищут меня по всему городу чуть ли не с собаками. Сложив два эти факта, я взвизгнула от восторга - свобода! Никому больше не удастся надоедать мне - если, конечно, я сама этого не захочу.
Шорох, позвякивание. Я обернулась.
Али сгустился из мрака, чтобы вкатить сервировочный столик, уставленный чайными приборами. Он поставил его между нами и потрескивающим в камине огнем, вполголоса осведомился о чем-то у вампира и, повинуясь кивку головы и взмаху руки, снова превратился в тень.
Рыжеватые отблески пламени скользили по белой с зеленью и золотом посуде, текуче-ломаные контуры и линии, прозрачность и легкая потускнелость красок которой говорили о начале двадцатого века. Правда, чашка была всего одна и предназначалась явно мне, потому что вампир сразу же протянул руку за высоким и узким стаканом, сквозь стенки которого просвечивало что-то ярко-алое, непрозрачное, густое… Кровь!
- Хотите попробовать? - спросил вампир, перехватив мой взгляд.
Содрогнувшись от отвращения, я отчаянно затрясла головой.
- Ей-богу, не стоит делать такое брезгливое лицо, - заметил вампир и поднес стакан к губам. - Нынешние люди стали такими несносными неженками! Раньше они смотрели на вещи проще, но видели гораздо, гораздо больше. И боялись нас не потому, что мы убивали людей, и не потому, что мы казались такими уж гадкими. Причина была совсем, совсем в другом.
Он поставил стакан и налил мне чаю, потому что я сидела неподвижно, боясь лишний раз пошевелиться.
- Вампир - тот, кто питается кровью. Вот главная причина страха, который мы вызываем. Кровь - вот ключевое слово. О смысле этого слова можно говорить часами. Если отложить в сторону медицинские книги, можно понять многое из того, чего не способна объяснить наука. Ведь что такое кровь? Так же, как реки приносят жизнь земле, кровь разносит жизнь по человеческому телу. С другой стороны - кровь, состоящая в основном из воды, красна и горяча, как огонь. Огонь и вода. Две стихии, с давних пор внушавшие человеку благоговение и ужас. Две созидательные стихии, и они же - стихии гибельные. Две взаимоисключающие стихии, соединившиеся в одной субстанции. Кровь, пока она невидима и скрыта под кожными покровами, - символ жизни, знак того, что человек чувствует, - она то бурлит, то стынет в жилах, то колотится в висках. Но стоит ей выйти наружу, как она - угроза гибели, признак надвигающейся болезни или смерти… В некотором смысле кровь - это душа, - вампир поднял свой стакан к глазам и улыбнулся.
- Да вы поэт! - невольно воскликнула я.
И в тот же миг вдруг увидела странную картину.
Солнечный день, огромный парк, который, кажется, весь трепещет от птичьего пения. Несколько шагов - и из-за деревьев вырастает огромный дом, почти дворец. Мраморные львы сторожат лестницу, по которой, зажав под мышкой треуголку, молодой офицер стремглав сбегает вниз. Шпоры звенят, и облако пудры взвивается над белым париком.
- Поэты не живут так долго, - услышала я голос вампира, и видение рассеялось.
- Послушайте, - спросила я внезапно, - а как вы стали вампиром?
- Я, конечно, могу рассказать вам. Но это долгая история.
- Ничего, - храбро ответила я, - я не слишком спешу.
…Четыре мерных удара часов откуда-то из глубины дома возвестили о начале утра.
- Вот так, - сказал вампир, глядя на тлеющие в камине угли.
Я молчала, потрясенная услышанным.
Полк, где служил молодой князь Бехметов, сражавшийся с турками, по высочайшему повелению переброшен был на Урал, где объявился разбойник и смутьян Емелька Пугачев. В первом же бою князя ранили - тяжело, почти смертельно. Спас его какой-то башкир - один из бунтовщиков. Он поил князя черными горькими отварами, накладывал на раны густую пахучую мазь и совершил почти что чудо - поставил его на ноги. Дольше всех прочих ран не проходила рана на шее… Бехметов так и не узнал, кому он обязан появлением этой раны - своему спасителю или какой-то вампир нашел его, потерявшего сознание, на поле боя еще раньше. Спасенному князю пришлось примкнуть к восставшим - обрасти бородой, постричься в кружок и надеть мужицкое платье.
- Кажется, Александр Сергеевич слышал от кого-то мою историю, - усмехнулся рассказчик. - Он использовал ее - по-своему, конечно, - в «Капитанской дочке». Но, разумеется, я не был таким мерзавцем, как Швабрин. Хотя, каюсь, грешен - пил кровь, жить без этого я уже не мог. Но только у тяжело раненных - как и тот, кто сделал вампиром меня. Надеюсь, никто из этих раненых не выжил.
Когда пугачевское войско разбили, а самого Емельку отвезли в железной клетке в Москву, Бех-метову удалось скрыться. После долгих мытарств и злоключений судьба, забросила его в Англию. А вскоре, в июле 1775 года, он стоял на палубе шхуны «Святая Августа», отплывающей в Новый Свет. В Америку он прибыл в самое жаркое время - разгоралась война за независимость колоний от Владычицы морей. А дальше…
- Дальше? Пожалуйста, пожалейте меня и себя. Я прожил очень долгую жизнь - слишком долгую, чтобы рассказать ее всю за одну ночь. Али отвезет вас домой, - сказал вампир, помогая мне подняться со шкуры.
Я молча кивнула. Бессонная ночь после тяжелого дня привела меня в такое странное состояние, что я не могла понять, приснилось ли мне увиденное и услышанное или все происходило на самом деле.
Подогнанная уже ко входу роскошная машина с Али в качестве шофера доконала меня окончательно.
- Я хотел бы попросить вас, - вампир собственноручно распахнул передо мной дверцу, - составить мне компанию сегодня вечером. Я приглашен на прием и хотел бы, чтобы вы были моей спутницей. - Но я…
- Ведь у вас же нет никаких других планов на сегодняшний вечер?
Планов действительно не было. Шоколадные глаза в расчет больше не принимаются.
- Хорошо, - сказала я. - В котором часу вы за мной заедете?
Воспоминания заняли у меня столько времени, что, когда я опустилась с небес на землю и вернулась из ванной в кухню, чай в кружке уже остыл.
Но что-то продолжало меня беспокоить. Было, было что-то еще и, кажется, неприятное… Но ни с вампиром, ни с его телохранителем это не связано.
Я потрясла головой, надеясь, что ее содержимое встанет на место, а заодно и память моя, мутная и темная, как остывший чай, немного прояснится. Никакого эффекта.
Тогда я снова отправилась в ванную, открыла кран и несколько раз брызнула в лицо ледяной водой. Подняла голову и заглянула в зеркало. По лбу и щекам текли крупные капли, ненадолго задерживались на носу и подбородке, а потом падали вниз…
И тут меня, наконец, осенило.
Не вытираясь, я выскочила из ванной и полетела в прихожую.
Там на полу возле входной двери лежала довольно приличная стопка небольших бумажек симпатичного зеленого цвета.
Окончательно обессилев, я тяжело опустилась на тумбочку для обуви.
Значит, это не был кошмарный сон. Это случилось наяву.

Глава 11
НА БОГА НАДЕЙСЯ…

Утренние толпы схлынули, и в подземном переходе было сравнительно немноголюдно - насколько может быть немноголюдно на выходе из станции метро в центре города незадолго до полудня.
Себастьян не выходил из стеклянных дверей, за которыми начиналось подземное царство с его опасностями и препятствиями: корыстолюбивыми кассами, вероломными турникетами, опасными эскалаторами и злыми джиннами-поездами. Он спустился в переход с улицы, где не без труда нашел место, чтобы оставить на время свой видавший виды красный «Мерседес».
Один из киосков в длинном ряду вдоль стены перехода оглашал окрестности невыносимо противным скулежом какой-то мальчишечьей группы. Но, заглушая эту гормональную музыку, плыл по переходу и другой звук - чистое, протяжное, звонкое пение саксофона.
Саксофонист стоял чуть поодаль от шеренги голубых таксофонов - парень в черном матросском бушлате и белом кашне. Тяжелый ботинок на толстой рифленой подошве притоптывает в такт музыке, густые черные волосы, щедро прошитые золотистыми крашеными прядями, упали на лоб.
Саксофон пел тему прощания из «Шербургских зонтиков». Себастьян помедлил немного, прислонившись плечом к витрине журнального киоска, скользя печальным взглядом по красочным обложкам иллюстрированных журналов. Самоуверенные молодые люди демонстрировали на них свои мускулистые торсы, скалясь в улыбке превосходства, популярные певицы, приоткрыв рот и прикрыв глаза, силились изобразить любовное томление. Внезапно он почувствовал себя разбитым и слабым, почти больным.
Ангелы не болеют и не умирают, это невозможно. Да, но ангелы, кажется, и не ведут себя, как идиоты. И не желают вернуть время назад. Время не волнует того, у кого в запасе целая вечность. Но его вечность внезапно распалась на минуты и часы, стала подвижной и изменчивой, текучей и неуловимой, и существовать в этом времени для него оказалось так же трудно, как дышать - человеку с больными легкими. Когда он узнал, что будет жить среди людей, он был уверен, что это наказание, но и представить себе не мог, что наказание окажется таким тяжелым.
Себастьян заставил себя оторваться от витрины и медленно двинулся в сторону парня в бушлате, нащупывая в кармане тяжелый металлический кружок.
Поравнявшись с саксофонистом, Себастьян достал старинную золотую монету, бросил ее в раскрытый футляр и произнес - негромко, но отчетливо:
- Бог в помощь.
Губы парня разжались, выпустили мундштук саксофона и, усмехнувшись, отозвались:
- На бога надейся, а сам не плошай… Идите дальше, я вас догоню.
Себастьян кивнул и направился в ту сторону, откуда пришел. Мысли его были заняты совсем не знакомством с саксофонистом, а новым - непривычным и неприятным - ощущением. Если бы он не знал, что этого не может быть, то решил бы, что у него болит сердце.

Глава 12
ДУРАКА ВСПОМНИШЬ…

Лучше бы мне все это приснилось. Обхватив руками голову, я с возрастающим ужасом вспоминала свое недавнее возвращение в собственную квартиру.
Еле передвигая ноги от усталости, я вошла в прихожую, скинула туфли, влезла в тапочки, наклонилась к обувной тумбочке, чтобы достать щетку и смахнуть с туфель налипшую на них грязь… И тут на линолеум передо мной упала человеческая тень.
Разумеется, я заорала как резаная и, не удержав равновесия, приземлилась на пятую точку, полумертвая от страха и готовая ко всему.
Только не к тому, что, заставив себя посмотреть на отбрасывающий тень объект, увижу Себастьяна.
И не к тому, что у Себастьяна будет такое лицо.
Бледное. Мрачное. Отчужденное.
Последнее было для меня хуже всего. В конце концов, интересная бледность и некоторая мрачноватость придают привлекательному мужчине своеобразный шарм - этакий романтический ореол в духе лорда Байрона. Но когда прекрасные шоколадные глаза смотрят сквозь вас и почти ничего не выражают - во всяком случае, ничего похожего на любовь, - это, мягко говоря, очень неприятно, А откровенно говоря - просто невыносимо.
Но всего хуже было то, что он не говорил ни слова. Просто стоял на пороге кухни и молчал.
И от этого молчания воздух в квартире твердел и тяжелел, превращаясь из смеси азота, кислорода и углекислого газа во что-то, абсолютно не пригодное для дыхания.
- Ч-что ты тут д-делаешь? - наконец выдавила из себя я. - Т-ты меня до смерти п-переп-пу-гал!
- Очень жаль, - бесстрастно ответил Себастьян. - Я этого не хотел. Я принес тебе деньги.
- К-какие еще деньги? - испуганно спросила я.
- Твое жалованье.
Подойдя ближе, он торопливо вынул из кармана слишком толстую, по моему мнению, пачку долларов и положил деньги на обувную тумбочку. Я продолжала сидеть на полу, но он и не подумал предложить мне руку, чтобы помочь подняться, - а ведь именно так он должен был поступить!
- Что случилось? - спросила я, не на шутку встревожившись.
Наступила тишина. И только когда я собралась было повторить свой вопрос, Себастьян ответил:
- Ничего особенного… Конечно, ты очень предусмотрительно перевернула кольцо, но мне все равно известно, где ты провела ночь.
- Откуда? - я даже вскочила на ноги.
- Я следил за тобой.
- Следил? - возмущенно переспросила я. - Зачем?
- Не мог же я допустить, чтобы девушка, которая мне… впрочем, это не важно. Ну, скажем, я за тебя волновался.
- Но я смотрела по сторонам - никого не было!
- Если я хочу оставаться незамеченным, обычно меня никто не замечает, - что-то похожее на улыбку тронуло на мгновение губы Себастьяна. Но тут же испарилось.
- Послушай, - сказала я, выставив вперед руки с растопыренными пальцами, как будто держала в них невидимый футбольный мяч. - Я не знаю, что ты подумал…
- Я ничего не подумал, - Себастьян безучастно пожал плечами. - Я старался вообще не думать. Я три часа сидел на ступенях под дождем, потом вернулся в «Гарду», взял деньги и приехал к тебе.
- Тебе вовсе незачем было опасаться за мою жизнь, - поспешно произнесла я.
Себастьян покачал головой:
- Я не волновался за твою жизнь. Этот вампир очень хорошо осведомлен о нас, так что он, конечно же, прекрасно понимает - если с тобой что-нибудь случится, я не успокоюсь, пока от него не останется только небольшая кучка серого пепла, пусть даже мне за это придется навсегда проститься и с землей, и с небесами и навечно погубить свою душу. Мое волнение, если можно так сказать, было вызвано совсем другим. Хотя теперь это уже не имеет никакого значения.
- Ничего не понимаю… - жалобно пискнула я.
- Думаю, прекрасно понимаешь. Но это тоже не важно. Мне вдруг стало ясно, что так больше продолжаться не может. Я не могу этого выносить.
- То есть - ты меня увольняешь? - с утвердительной интонацией произнесла я.
- Совсем наоборот. Я даже повысил тебе оклад. Что, надеюсь, немного компенсирует те неудобства, которые ты испытываешь, работая со мной.
- Подожди, - пролепетала я, чувствуя страшную слабость во всем теле и ощущая, как на глазах превращаюсь в Анатолия Ефремовича Новосельцева, с ужасом наблюдающего крушение служебного романа и превращение начальницы из любимой обратно в мымру. - Что ты хочешь этим сказать?
- Я не человек. Я всего лишь несчастный ангел. Ваши людские чувства - слишком тяжелый груз для меня.
Себастьян беспомощно замолчал. Я пыталась встретиться с ним взглядом, но не могла.
- Так, - произнесла я, еле шевеля губами. - Ты… ты меня бросаешь?
- Называй это как хочешь, - обреченно ответил он.
Он не может так поступать со мной! Внезапно меня охватило отчаяние и ярость.
- Хорошо! - прорычала я и схватила с тумбы деньги, чтобы швырнуть их ему в лицо. - В таком случае…
Я повернулась к Себастьяну, но на том месте, где он только что стоял, уже никого не было.
- Отлично, - выдохнула я, отшвыривая деньги в сторону. - Просто замечательно!
Все-таки я действительно фея. Нормальная женщина после такого разговора с любимым не сомкнула бы глаз, рыдала бы и бродила по квартире бледная, как привидение. Я же рухнула на кровать и заснула, едва коснувшись головой подушки. Правда, последним моим желанием было никогда больше не просыпаться.
Пожелание, конечно же, не сбылось. Нала сказать, последнее время никакие мои желания не сбываются. Вообще, если обдумать мое нынешнее положение, картина получается - чернее некуда.
Отпуск пропал. Личная жизнь загублена на корню. Работы больше нет - хотя, конечно, она есть, но что толку? Глупо полагать, что я вынесу такую пытку - каждый день видеть Себастьяна и знать, что я ему не нужна. Вот если бы он мне не был нужен, тогда другое дело… Словом, только одного, любого из моих теперешних жизненных обстоятельств более чем достаточно, чтобы с чистой совестью броситься в реку.
С другой стороны, утопившись, я не облегчила бы жизнь никому на свете, в том числе себе. Ведь и после смерти меня будут окружать сплошные знакомые рожи. Причем еще спасибо, если я попаду в ад - хотя бы повидаю Тигру, симпатичного демона, с которым познакомилась полгода назад и от которого давно уже что-то не было никаких известий. Неужели он в прямом смысле провалился в преисподнюю? А если окажется, что все мои грехи, которых я за свою короткую, но бестолковую жизнь наделала не так уж и мало, не в счет? И отправлюсь я прямиком на небеса, где бы они ни находились (а действительно, где? ведь не у нас же над головой, в самом деле?). И встречусь там с друзьями и знакомыми Себастьяна и Даниеля, а может, и с ними самими - ведь когда-нибудь же окончится срок их пребывания на земле и они вернутся обратно, в свои райские кущи?
- Обложили со всех сторон! - мрачно изрекла я.
Словно в подтверждение моих слов, зловеще грянул телефонный звонок. Не ожидая ничего хорошего, я сняла трубку и, заранее страдальчески сморщившись, приложила ее к уху.
И испытала странную смесь печали и облегчения, услышав голос Нади.
- Слушай, что у вас там творится, а? - как обычно, не утруждая себя приветствиями, сказала она отрывисто, словно Чапаев перед боем.
Я открыла рот, чтобы ответить, но вместо этого, неожиданно для самой себя, разрыдалась в голос.
- Так, все понятно. Веселится и ликует весь народ, - глубокомысленно заметила Надя. - Ты, пожалуйста, прекращай это дело, потому что у Даниеля мобильный все-таки не волшебный и каждая твоя слезинка на вес золота получается. В двух словах расскажи, что случилось, а то я даже не знаю, на какую тему тебя успокаивать.
Давясь слезами, я выполнила ее указание. Неизвестно почему, но больше всего Надю возмутил момент с повышением оклада.
- Откупиться хочет! Ну уж нет, фигушки, у него этот номер не пройдет! Так, - внезапно она заговорила с невероятной скоростью, - слушай, Даниель из моря вылезает, поэтому я сворачиваюсь. Сегодня вечером мы приедем, и все будет в лучшем виде. Не грусти, мы им еще покажем, где раки ночуют! Хоть ты, конечно, задрыга та еще, но я на твоей стороне. Готовься, нас с тобой ждут веселенькие деньки!
Щелчок. Короткие гудки. Я положила трубку и обнаружила, что, несмотря на понятное недоумение, чувствую себя весьма приободренной.
Чтобы вновь приобретенную бодрость укрепить, требовалось найти себе какое-нибудь полезное занятие. И я нашла - вспомнив о вчерашнем удачном опыте с рубашкой Себастьяна, решила попрактиковаться в колдовстве.
Взяв старую прихватку с изображенным на ней поросенком, которую давно уже пора бы выкинуть, да все как-то рука не поднимается, я положила ее в кухонную мойку - из соображений пожарной безопасности, конечно, - и принялась сосредоточенно махать руками, мысленно приказывая прихватке сгореть.
Но прихватка осталась глуха к моим призывам. Все, что мне удалось, - это как следует вспотеть, но на прихватке это почему-то никак не отразилось.
Поразмыслив над своей неудачей, я поняла ее причину. Прихватка не вызывала у меня никаких эмоций, поэтому поджечь ее мне и не удалось. Раз так, то существовало два выхода из ситуации: разозлиться на прихватку, что теоретически возможно, но практически невыполнимо, или поискать предмет, вызывающий у меня какие-нибудь чувства и при этом желательно горючий.
У меня, конечно, имелись фотографии Себастьяна. Но даже наша последняя беседа, если кошмарную встречу в коридоре можно назвать таким нейтральным словом, не заставила меня уничтожить эти снимки. Пусть у наших отношений и нет будущего, но прошлое этим не отменяется! У меня, по крайней мере, останется хотя бы напоминание о том, как он меня любил…
Поэтому я нашла в груде бумаг на своем столе украденный в свое время у лучшей подруги снимок, на котором изображен приятель ее мужа. На приятеля я когда-то имела виды, а теперь имела зуб. А как могло быть иначе, если вместо того, чтобы потерять сон, аппетит, покой и сознание от моего обаяния, остроумия, интеллекта и - чего уж греха таить! - просто неземной красоты, он нахальнейшим образом предпочел мне какую-то мымру, не имеющую возможности похвастаться ни одним достоинством из приведенного выше списка, но зато обладающую внушительным бюстом и кулинарным талантом. Так что сожжение фотографии было с моей стороны просто милосердием, легчайшей из заслуженных приятелем подругиного мужа кар.
Сдалась я только тогда, когда от интенсивного махания у меня заболели руки. Стало понятно, что фея я никчемная, кольцо меня не слушается и с колдовством у меня дела обстоят хуже некуда. Разозлившись, я сожгла фотографию с помощью обычных спичек, а прихватку помиловала. Она, конечно, старая, но еще может послужить.
Смыв пепел от фотографии, я села на табуретку и горестно призадумалась.
Субботний день в полном расцвете стоял на дворе, и на улице светило солнышко - прощальный привет лета. Лужи почти высохли, и народ, праздно шатающийся под окнами, явно с пользой проводил выходные. Одна я проводила их без пользы и, что особенно обидно, безо всякого удовольствия.
Погрузившись в тягостные раздумья о собственной судьбе, я не сразу услышала, что телефон опять звонит.
- Могу я поговорить с Мариной? - поинтересовался незнакомый мужской голос.
- Да, я вас слушаю, - настороженно ответила я.
- Здравствуйте, Марина. Некто Тигра вас беспокоит, - самодовольно произнес мужской голос.
Ошарашенная таким поворотом событий, я вместе с телефоном попыталась сесть на диван, но почему-то опустилась на ковер - и даже это не заметила.
- Тигра! А я вот только что о тебе вспоминала!
- Наверное, думала: «Вот паршивец, пропал, не звонит, не появляется!»
- Ну да, - хмыкнула я, - что-то примерно в таком роде.
- А я вот взял да и позвонил. Тебе не кажется, что нам пора увидеться?
- Давно!
- Давно кажется или давно пора?
- И то и другое.
- Ах, это прелестно! - Тигра произнес «прэ-лэстно». - Я сейчас сижу в кафе «Плюшки» рядом с консерваторией. Знаешь такое?
- Как не знать.
- Тогда собирайся и подгребай сюда. Только побыстрее, а то тут ко мне женщины пристают одна другой красивее, и, если ты будешь слишком долго ковыряться, я могу и не дождаться тебя.
- Поразительный нахал! - сказала я, положив трубку. - И почему только я все это терплю? Вообще, таких артистов надо учить.
Тем не менее уже через двадцать минут (те, кто хорошо меня знает, согласятся, что время это - рекордное) я вылетела из подъезда. В рюкзачке у меня лежала пачка долларов, в голове порхали легкомысленные мысли. Только вот на душе скребли кошки. Или тигры - кто их разберет!

Глава 13
НЕ В ДЕНЬГАХ СЧАСТЬЕ

За ночь дом остыл так, что превратился в сущий склеп. К счастью, предусмотрительный Стасик, не понаслышке знавший о коварных свойствах уютных с виду летних домиков, спать лег не только в свитере и брюках, но еще и голову шарфом замотал. А то был у него дружок, который как-то переночевал в холода в таком вот домишке из дощечек. Застудил что-то на морде - лицевой нерв, что ли - и две недели провалялся в больнице с перекошенной физиономией и отвращением к жизни. А недавно он помер от разрыва сердца. Пошел мусор выносить - и привет. Конечно, если так работать, как мы работаем, - без выходных и праздников, ни покоя, ни отдыха, - до пятидесяти без инфаркта прожить - большая удача. И, главное, сколько ни заработай, все как в бездонную бочку валится. Ребенку то на учебу, то на одежду, то на какие-то ролики да игровые приставки. Жене тоже - то одеться, то постричься, то ей жизнь не мила без новой сумки по цене мотоцикла, то без кухни с посудомоечной машиной, микроволновой печкой и плитой последней модели, к которой еще и набор сковородок с тефлоновым покрытием просто необходим. А еще всякие тести с тещами, будь они неладны. На себя ничего не остается.
Выкарабкавшись из-под груды одеял и накинув на плечи прожженный в нескольких местах ватник, Стасик первым делом растопил буржуйку, щедро подсовывая в щели между поленьями страницы из подобранной тут же на полу растрепанной книжонки в мягкой обложке. Пока бумага горела, его взгляд невольно выхватывал строчки: «…я хочу тебя так, как не хотел никакой другой женщины прежде. Прошло уже три с половиной месяца, а я по-прежнему хочу тебя одну. Скажу больше: с тех пор как я увидел тебя, я не хочу никого другого». Стасик негромко хохотнул. Вот у мужика проблема-то! И как только женщины могут читать эту муть? Заняться нечем больше, что ли?
А на улице солнышко светило… И пригревало даже. Постояв на крылечке, Стасик скинул ватник и вернулся с ним в дом. Когда он снова вышел на крыльцо, в руке у него был мобильный телефон, а на плечах - любимая брезентовая жилетка со множеством карманов.

В одном из карманов лежал мятый и грязный блокнот, немало повидавший на своем веку. Некоторые страницы выпадали, а между теми, что еще держались, было напихано столько всякой бумажной дряни, что открыть блокнот, не рассыпав его содержимое, было задачей не из легких. Но Стасик знал свой блокнот не первый год и справился с этим легко.
Он сел на лавочку возле хозяйственного сарая, положив раскрытый блокнот рядом с собой, набрал номер на мобильнике и прижался ухом к трубке.
- Здравствуйте, - сказал он, когда на другом конце отозвались. - Вы меня не знаете. Но я видел вас недавно. В одном месте, где вам делать было нечего… Ну, там, где потом нашли труп. У вас с ним были трудности, я знаю… Да нет, я, конечно, все понимаю, но вопрос ведь в том, поймут ли менты? У них же разговор короткий - пару раз в зубы, повесить дело на кого придется - и вперед с песнями… Ну, а как вы думаете, что мне может быть от вас нужно? Даю подсказку - большая и чистая любовь не требуется… О, это другой разговор. Я хочу тридцать тысяч… Ну, разумеется, не рублей… Да господь с вами, разве же это большая сумма? Стоимость хорошей машины да простенького гаража к ней - разве это не скромная плата за свободу и покой? К тому же вы попортили мне дорогостоящую камеру и нанесли физический ущерб моему лучшему другу, что, в свою очередь, нанесло мне неизгладимую душевную травму. Нет, серьезно, мне абсолютно все равно, делали вы это или не делали… Вы там были, и этого вполне достаточно если не для того, чтобы посадить вас как следует, то, как минимум, для того, чтобы до-олго мариновать в предвариловке. А там, вы же знаете, не курорт - столько разных неприятностей может произойти! Я-то? Да, я там тоже был, но не один. У меня, дружочек мой, есть алиби и нет мотива, а у вас, как я понимаю, совсем наоборот. Вот и прекрасно! Давайте встретимся сегодня… Ну, хорошо, завтра. Во сколько? Договорились. Пишите адрес…
Закончив разговор, Стасик подставил лицо солнцу и немного посидел с закрытыми глазами, блаженно улыбаясь. Провел ладонью по лбу, полистал блокнот и вновь взялся за мобильный.

Глава 14
НЕ ИМЕЙ СТО РУБЛЕЙ, А ИМЕЙ СТО ЧЕРТЕЙ

Морда у Тигры была румяная и приветливая. Не в последнюю очередь оттого, что на столе перед ним стояли две пустые поллитровые кружки со следами пивной пены. Третья кружка - неуклонно пустеющая - неторопливо путешествовала между поверхностью стола и Тигриными губами.
- Кого я вижу! - заорал на все кафе нечистый дух с кошачьим прозвищем, так что все посетители уставились на него с живым и неподдельным интересом. - Маринка пришла! Иди скорей сюда!
Ну, слава богу. Теперь каждый присутствующий здесь знает мое имя. Начало многообещающее.
- Пива хочешь? - оживленно спросило обаятельное дитя преисподней и даже сделало движение, будто собиралось подвинуть ко мне свою кружку, в которой содержимого теперь было меньше половины. Но этим движением Тигрин порыв и ограничился - всем ведь моим знакомым известно, что пиво я, в принципе, не пью. - Тогда купи себе, что пожелаешь, - милостиво разрешил белокурый демон и, заметив легкую угрозу в моем взоре, торопливо добавил: - Я оплачу.
Ну ни грамма джентльменства! Раньше он не был таким невоспитанным. Общение с людьми его испортило, что ли?
Я холодно посмотрела на Тигру, на пустую посуду перед ним и, развернувшись, направилась к прилавку, размышляя, права ли я была, согласившись на встречу с ним. Сомнения еще больше усилились, когда в спину мне прозвучало:

Предыдущая страница 6 Следующая страница


7 Светлана Сухомизская

- Марин! Еще кружечку «Очаковского» классического мне принеси. И сигареты «LD».
И только когда я обернулась в негодовании, вместе со сладкой улыбкой мурлыкнуло:
- Пожа-алуйста!
Любая другая девушка на моем месте давно бы уже вышла из себя, а заодно и из кафе, плюнув на лишенного всяческого понятия о приличиях беса. Но мне стало интересно, что будет дальше и до каких пределов распространяется наглость некоторых субъектов. Любопытство - великая вещь! А то, что все кафе в открытую таращились на нас, так это пустяки, дело житейское. Хорошо хоть, перед тем как отправиться на свидание с представителем потусторонних сил, я благоразумно заглянула в ближайший пункт обмена валюты и получила там взамен двух зелененьких бумажек кучку фиолетовых и оранжевых.
Вернувшись к столику с пачкой сигарет, кружкой пива и стаканом сока, я уселась на стул, который никто и не подумал мне предлагать, и молча уставилась на Тигру, который неторопливо распечатал сигареты, достал одну, закурил и, выпустив дым, сделал большой глоток из принесенной мной кружки.
- На самом деле, - сказал он после второй затяжки, - у меня к тебе дело.
- Какое? - кисло спросила я. Только этого еще не хватало!
- Вот только не надо такое лицо делать! Я этого не люблю… Я собираюсь предложить тебе бескорыстную дружескую помощь, а ты сидишь с таким видом, будто я только что плюнул тебе в сок.
- Бескорыстную? - недоверчиво переспросила я, на всякий случай отодвигая свой стакан подальше от Тигры - кто их, чертей, знает с их шутками дурацкими. Возьмет ведь и правда плюнет, с него станется.
- Ну-у… почти, - поводя бровями, ответил Тигра. - Пиво и сигареты не в счет. А за сок я тебе потом отдам, ты не думай. Если я сказал «оплачу», значит, оплачу.
Вот жук! Мне даже стало смешно.
- Ну, и в чем же заключается твоя дружеская помощь? - поинтересовалась я, изо всех сил борясь с охватившим меня весельем. Но мои усилия не увенчались особым успехом.
- Спокойно, девушка! Серьезнее надо к делу относиться! Вместо того чтобы хрюкать в кулак, скажи мне лучше, что я, по-твоему, делаю здесь, среди людей?
- Пьешь пиво? - предположила я.
- Да нет! Не в данный момент, а вообще.
- Э-э… Наверное, сбиваешь народ с пути истинного.
- Не совсем так. Скорее, подкарауливаю тех, кто с него сам сошел, и возвращаться ни в какую не хочет. Работы, доложу я тебе, невпроворот!
- Послушай, а как же договор, о котором мне рассказывали? Ну, что темные и светлые силы не воюют друг против друга, потому что люди и так себе много вреда наносят…
- Ты не путай меня! Войны, конечно, нет, но это не значит, что темное ведомство, образно говоря, копыта откинуло и крыльями машет! Ничего подобного. Просто идет честный дележ - красные яблоки вам, зеленые - нам…
- А если, например, зеленое с красным бочком?
- Ну, тут уж так: кто перетянет, тот и съест! Вот я как раз и приглядел себе недавно одно яблоко - зеленое-презеленое. А если откровенно - даже и не зеленое, а гнилое насквозь. Журналиста Алисова знаешь?
Я замотала головой.
- Что, никогда его передачку «Желтый лист» не смотрела? Ты совсем от жизни отстала, как я посмотрю.
- Подожди-ка, - сказала я, внезапно вспоминая. - Это противный такой, гнусавый? С накрашенными глазами?
- Да нет, - Тигра махнул рукой. - Это Ястребов, он иногда ведет передачу, когда сам Алисов почему-либо не может - ну там, нос в драке сломали или еще чего… Ага, значит, о «Желтом листе» ты все-таки понятие имеешь. Это хорошо… Так вот Ястребов - мелочь пустоголовая. Зато Алисов - да… Передачку затеял - гаже не придумаешь. То расскажет, как стриптизершу в клубе жена посетителя из ревности за грудь укусила, то еще что-нибудь такое же разумное, доброе и вечное. А народ смотрит да радуется. Словом - наш человек, безо всякого сомнения. А с такими людьми наш брат, нечистый, как поступает? Начинает его водить, пугать, путать, с толку сбивать… И когда он совсем голову потеряет и не будет знать, куда бежать, тут появляюсь я и предлагаю свои услуги. Деваться ему некуда, он предложение принимает. И вот он уже мой до гробовой доски. И после - тоже. И вот…
- Слушай, - перебила его я. - А я вот вдруг подумала: может, ты и меня собираешься это… как его…
- Дура! - строго сказал Тигра. - Мне что, заняться больше нечем? Ты ведь мало того, что по тому самому, как ты его называешь, истинному пути идешь, так ведь еще под такой охраной, что к тебе ни с какого боку не подступиться, даже если бы мне этого и захотелось. В смысле - подступиться. А мне к тому же не особо и хочется!
- По истинному пути, говоришь?.. - с сомнением протянула я.
- Ну, если тебя болтает немного из стороны в сторону, то это не смертельно. Путь-то широкий… Эй, ты меня слушать собираешься или нет?!

- Я вся внимание! - заверила его я.
- Короче, для начала я ему несколько мелких пакостей сделал, а потом решил, потехи ради, стравить его с художником Хромовым и посмотреть, что получится. Ну, про Хромова-то ты должна знать, раз вы его дело расследуете. И передачу ты, как я понял, уже смотрела.
- Откуда ты знаешь? - изумилась я.
- Служба информации у нас поставлена неплохо, - скромно улыбнулся Тигра. - Но несмотря на это, я и понятия не имел, что кому-то вздумается высосать из Хромова кровь прямо перед визитом моего подопечного.
- Тебе известно что-нибудь про Хромова?
- Немного, но того, что знаю, мне вполне достаточно. Ты картины его видела? - Тигра ухмыльнулся. - Наш он, наш, от макушки до кончиков пальцев на ногах, в этом нет никаких сомнений.
- А мне всегда казалось, что искусство находится по ту сторону добра и зла, - заметила я.
- Ох, вот этого только не надо… - поморщился Тигра. - Одно дело - что показывать, тут я с тобой согласен. И совсем другое - как показывать и для чего.
Я посмотрела на Тигру с сомнением. Его искусствоведческие выкладки доверия у меня не вызывали, однако вступать в дискуссию на такую животрепещущую тему, как борьба добра и зла за души деятелей отечественной культуры, желания у меня не было. Тем более что, как уже было сказано выше, творчество Хромова не вызывало у меня ничего, кроме отвращения.
- Так вот, о чем я тебе сказать-то хотел… - продолжал Тигра, убедившись в том, что я не собираюсь с ним спорить, и, кажется, немного разочарованный этим. - Алисов после того, как у Хромова в гостях побывал, пропал, как сквозь землю провалился. Даже, как ты заметила, передачу сам вести не стал, перестраховщик. Ну, из-под земли доставать кого надо я умею неплохо - положение обязывает, сама понимаешь. И, как мне кажется, когда я нашу репку на поверхность вытяну, кому-нибудь из твоей конторы будет интересно с данным овощем побеседовать. Так вот, вы определитесь, кто из вас этим займется, а я тогда тебе позвоню, как только все выясню… У тебя мобильник есть?
Первой моей мыслью было сказать Тигре, что я в агентстве больше не работаю, так что пусть он связывается с Себастьяном и договаривается обо всем с ним. А я предпочитаю оставаться в стороне и не терзать себе сердце - никакой, даже самый большой оклад не стоит моих страданий. Но первая мысль мелькнула и ушла, а на смену ей появилась вторая. И вторая гласила: с какой стати я буду сидеть в сторонке и переживать? Работа - лучшее лекарство от сердечных мучений. А потом появилась и третья мысль, не мне принадлежащая и довольно банальная, но при всем том довольно мудрая. А именно: поживем - увидим. Пусть все идет, как идет. Проблемы следует решать по мере их поступления, надо только стараться не создавать новых, не разобравшись со старыми.
- О чем задумалась? - нетерпеливо спросил Тигра, держа ручку на изготовку. - Я весь внимание. Диктуй!
Не выходя из задумчивости, я продиктовала Тигре одиннадцатизначный номер, пытаясь вспомнить, куда запихнула сам телефон и когда я в последний раз его заряжала. Как было уже сказано, специфика работы с ангелами заключается в том, что скрыться от их недреманного ока почти невозможно, так что мобильный телефон, несмотря на всю приносимую им пользу и удобство, становится вещью не очень нужной - если, конечно, нет необходимости самой названивать всем кому не лень. У меня такой необходимости давно уже не было, потому что не было ни малейшего желания симулировать бешеную деловую активность.
- Но лучше ты мне домой звони, - сказала я, пока Тигра прятал в карман записную книжку. - Так меня вернее найдешь.
Тигра осуждающе произнес, посмотрев на меня чуть внимательнее:
- Не нравится мне все это. Ты что, сидишь в четырех стенах, как приклеенная? И вид у тебя какой-то унылый, будто ты лягушку проглотила.
- Не лягушку, - мрачно ответила я.
- А что же? - живо заинтересовался Тигра.
- Жабу, - чистосердечно призналась я.
На этом торжественная часть нашей встречи закончилась и началась неофициальная. К сожалению для одной из сторон, вторая часть оказалась значительно короче первой.
- А может быть, - сладко промурлыкал Тигра, прикрыв фиалковые глаза золотистыми ресницами, - ты пригласишь меня в гости? Я что-то так устал, ужасно…
Тяжелый вздох сам собой сорвался с моих губ. И утренняя сцена во всех ее душераздирающих подробностях внезапно припомнилась, и горечь, шоколадная горечь, поднялась густой волной со дна души - словно я с головой окунулась в какао без сахара и стало так безнадежно тоскливо и одиноко… И две фиалки, цветущие напротив, не прельщали меня ничуть. Последний глоток апельсинового сока показался мне таким кислым, что я невольно скривилась. Поставила стакан под самый нос Тигры и преувеличенно бодрым голосом ответила:
- Знаешь, извини, но… давай лучше как-нибудь в другой раз, ладно?
- Хорошо, - без тени обиды согласился Тигра. - Купишь мне еще пива?
Я хмыкнула. Приходит пациентка к врачу и спрашивает: «Доктор, скажите, что делать, чтобы не забеременеть?» - «Пейте пиво», - отвечает доктор. «До или после?» - «Вместо!»
Этот добрый старый анекдот припомнился мне, когда я, осчастливив Тигру очередной кружкой пенного напитка, способствующего округлению живота и физиономии, попрощалась с нечистым духом и, старательно следя за тем, чтобы походка моя выглядела решительной и энергичной, совсем не такой, как мое подлинное настроение, стремительно пошла из кафе на улицу.
Выходя, я невольно обратила внимание на молодого человека, сидевшего за столиком возле окна. Светло-серые глаза в густейших черных ресницах, светлые пряди в черных волосах, сияющие желтые пуговицы на черной, военного покроя куртке. Красивый мальчик… Единственное преимущество быть феей - с тех пор, как я стала частью волшебного мира, вокруг меня необычайно повысилась концентрация красивых молодых людей. Если раньше таких днем с огнем было не сыскать - вокруг крутились только уроды, кретины и прочие ошибки матери-природы, то теперь, где бы я ни появилась, в радиусе десяти метров от меня непременно объявится какой-нибудь объект противоположного пола - а зачастую даже не один! - вполне достойный пристального изучения с целью получения эстетического наслаждения. Хотя, кажется, в данном случае объектом изучения была я сама - встретившись со мной взглядом, молодой человек немедленно отвел глаза и продемонстрировал живой интерес к открывающемуся за окном видом на улицу, которую я в уме по-прежнему называла именем родоначальника российского диссидентства, разбуженного, как уверял нас Ильич, декабристами.
Себастъяновы деньги жгли мне карманы. Поэтому я решила отправиться домой на такси. Правда, на что я буду жить, когда моя последняя зарплата закончится, было совершенно непонятно, но я предпочитала об этом надолго не задумываться.
Махнув рукой, я остановила желтую «Волгу» с черными шашечками на боку, не моргнув глазом, согласилась с запрошенной водителем безбожно астрономической суммой и плюхнулась на заднее сиденье. Не знаю, почему мне вдруг вздумалось обернуться и посмотреть через заднее стекло на улицу за машиной. Обычно у меня нет такой привычки - несмотря на специфику работы, которая вроде бы только такие привычки и должна воспитывать.
Такси тронулось с места, но это не помешало мне увидеть, а главное - узнать молодого человека из кафе, стремительно перебегающего улицу и машущего рукой подъезжающей машине.
«Что это он вдруг так заторопился?» - рассеянно подумала я и тут же забыла о нем. У меня и без того голова была до краев полна всяким невеселым вздором.

Глава 15
ДЕЛУ - ВРЕМЯ

Надя и Даниель, смеясь и толкая друг друга локтями, словно парочка первоклашек, промчались через общий балкон, соединяющий квартиры двух ангелов, и ворвались к Себастьяну.
И смолкли, озадаченно глядя на бледного небритого мужчину, вяло постукивающего по клавиатуре компьютера.
- С приездом, - сказал Себастьян, отъезжая на кресле от стола и поворачиваясь вокруг собственной оси в их сторону. Дернул губами, пытаясь изобразить улыбку. - Вижу, отдых пошел вам на пользу… Загорели, посвежели…
- Могли бы и побольше этим заниматься! - ехидно откликнулась Надя. - Да вот только не судьба, как видно.
Даниель безмолвствовал, в его взгляде, обращенном на Себастьяна, читался ужас. Встретившись с другом глазами, Себастьян горько усмехнулся:
- Что, нравлюсь?
- Не то слово! - отозвался Даниель. - Как говорят среди людей: краше в гроб кладут.
- Извините, что не встретил вас, - работы по горло, а я совсем один. Только что вот домой вернулся.
- Ничего, мы не в накладе - усмехнулась Надя. - Даниель решил в виде исключения злоупотребить своим могуществом и заплатил таксисту колодой игральных карт вместо денег. Представляю, что будет, когда тот обнаружит подмену!
- Ай-ай-ай! - с притворной укоризной покачал головой Себастьян. - Как не стыдно обманывать людей, непосильным трудом зарабатывающих себе на жизнь!
- Была бы у них хоть капля совести, мне бы и в голову не пришло над ними издеваться.
- Да уж, поиздевался от души! - захихикала Надя. - Мало ему денег, так он еще внушил бедному шоферюге, что мы - Вилли Токарев и Михаил Шуфутинский, возвращающиеся с гастролей. Он у нас даже автографы взял! Я ему прямо так и написала на атласе автомобильных дорог печатными буквами: «Вилли Токарев».
Бесцветная, еле заметная улыбка на лице Себастьяна:
- Нас с тобой накажут за такие проделки, Даниель.
- Так. - Даниель подошел к Себастьяну, положил руки ему на плечи и пристально вгляделся в лицо. - Значит, ты у нас тут совсем один… Рассказывай, что у вас произошло? Поссорились?
- Ничего особенного не произошло. Да вы проходите, располагайтесь…
- Нет, ты не увиливай!
- Я, пожалуй, кофе сварю, - осторожно сказала Надя.
- Уверяю тебя, Даниель, все в полном порядке!
- Как же, как же, верю. Ты себя хоть в зеркале-то видел? А то сходи, посмотри. Зрелище не для слабонервных. Так… - Даниель схватил телефонную трубку и быстро набрал номер, - сейчас я позвоню Марине и прочищу ей мозги… Пальцы Себастьяна сжали запястье Даниеля.
Трубка повисла в воздухе.
- Во-первых, ее нет дома. Она занята делом - отрабатывает одну из побочных версий. Во-вторых, у нас есть занятия и поважнее, чем восторгаться моим цветущим внешним видом. В-третьих, я сделал для вас распечатку самых необходимых материалов нашего дела. Даниель, хватит на меня таращиться, как влюбленный, возьми синюю папку на столе. В-четвертых, сегодня мне позвонил какой-то человек. Не представился, но сказал, что располагает очень важными и интересными сведениями относительно дела, которым занято наше агентство. Предложил поделиться ими за скромное вознаграждение в размере десяти тысяч долларов…
- А задница у него не треснет? - невежливо поинтересовалась Надя.

Не обратив внимания на это в высшей степени дельное замечание, Себастьян продолжил:
- Я немного поторговался и снизил сумму вдвое. Надя, завтра с утра пораньше отправишься к нашему другу Петерсу - он даст нам небольшой беспроцентный заем. Получишь деньги - и в агентство. Днем я поеду разговаривать с этим таинственным информатором.
- Один? - нахмурился Даниель.
- К сожалению, да, У тебя и без того будет работы навалом. И это еще при том, что мы работаем заодно с милицией. У меня уже голова кругом идет.
- Заметно, - едва слышно пробормотала Надя.
Себастьян провел рукой по щеке и рассеянно сказал:
- Кажется, мне не мешало бы побриться, верно? Я бы давно уже это сделал, но меня все время останавливал один вопрос - чего ради?
Он рывком встал с кресла и ушел в ванную. Надя и Даниель обменялись тревожными взглядами.

Глава 16
ПОЛУНОЧНИЦЫ

Из глубины квартиры доносилось приглушенное дребезжание. Торопливо повернув ключ в замке, я толкнула дверь и влетела в прихожую. Бросила на пол зонт и сумочку, вихрем промчалась в кухню, скидывая по дороге немилосердно жмущие туфли, и схватила сиротливо лежащую возле мойки трубку.
- Где тебя черти носят? - услышала я сварливый голос Нади на фоне какого-то странного шума, напоминающего звук льющейся воды. - Полпервого ночи, совсем очумела! Ты что, не успела с Себастьяном поссориться, как уже новый роман завела?
- Не знаю, - честно ответила я, с трудом переводя дыхание. - А ты что, уже в Москве?
- Давным-давно! И уже два часа сижу в душе по твоей милости.
- Не вижу связи, - обескураженно призналась я.
- Вот бестолочь-то редкостная! Не могу же я прямо перед носом у Даниеля тебе звонить. Он ведь не дурак, сразу догадается о нашем заговоре. Поэтому мне, в целях конспирации, приходится звонить тебе из ванной, пустив воду в душе. Теперь доперло?
- Какой еще заговор? - продолжала недоумевать я.
- У-у, тупица несчастная! - прорычала Надя. - Так, ладно, жди, буду у тебя через полчаса. Тогда и поговорим… Сейчас, сейчас, уже иду! - вдруг заорала она так, что у меня зазвенело в ухе. - Все, сворачиваюсь. Даниель стучит в дверь, спрашивает, не отравилась ли я зубной пастой. Очень остроумно! - фыркнула она и, как всегда, не попрощавшись, повесила трубку. А я задумалась: так ли необходимо соблюдение норм этикета? Вот Надя, например, упорно их игнорирует и чувствует себя превосходно. Скажу больше - и всем остальным от этого, по большому счету, тоже ни тепло, ни холодно.
Нежелание следовать правилам приличия не помешало Наде явиться точно в назначенный срок - спустя полчаса после телефонного звонка.
- Черт! - бухнула она с порога. - Я вне себя! Мало того, что выдернули из отпуска, и так не шибко длинного, так еще и работать по воскресеньям заставляют. И не чертыхнись при них лишний раз - их нежные ангельские души этого, понимаете ли, не переносят! Хорошо хоть курить не запрещают, а то бы я вообще не знаю, что с ними сделала… На-вот, держи!
Она протянула мне пакет, из которого вкусно пахло чем-то жареным. Сунув нос внутрь, я обнаружила горячую курицу в фольге, несколько крупных помидоров, увесистую плитку шоколада - сильнейший антидепрессант, настроение поднимается от одного его вида, - а еще тонкий французский батон хлеба и бутылку «Шардоне».
- Купила по дороге! - пояснила Надя в ответ на мой немой вопрос. - А то ведь у тебя в холодильнике отродясь ничего, кроме удавившейся с горя мыши, не водилось. А я, когда злюсь, всегда очень хочу есть. Зато, поев, становлюсь гораздо добрее… Да и тебе, судя по твоей траурной физиономии, хорошая куриная ножка и пара рюмочек винца не повредят. Может, ты хоть взбодришься немного, а то я уж не знаю, кто из вас двоих страшнее выглядит - Себастьян или ты…
- А что, Себастьян плохо выглядит? - с надеждой в голосе спросила я.
- Хуже не бывает! Такое ощущение, будто из него два литра крови выпили. Ой, извини, я совсем забыла, как этого художника убили. Вот ужас-то, верно? - Надя носилась по кухне, протирая стол, доставая тарелки, бокалы, столовые приборы, раскладывая салфетки и нарезая помидоры. Видя, что в моей помощи она не нуждается - к моему великому счастью, потому что оказывать таковую я была в данный момент абсолютно неспособна, - я тихонько присела на кухонный диванчик. А Надя продолжала говорить: - Ты знаешь мой принцип: мужиков надо держать на коротком поводке и в ежовых рукавицах. Но, по-моему, ты слегка переборщила. Себастьян не то, что на ангела, на человека перестал быть похож. Объясни, как ты ухитрилась довести его до такого состояния? Ведь это же надо уметь! Ну, что ты улыбаешься, как идиотка?
Значит, ему плохо без меня! Он переживает! Он страдает! Значит, ему не все равно. Бедненький мой, а я-то, зараза…
- Что-что? - переспросила я, приходя в себя.
- Нет, с ней точно рехнуться можно! Ты мне расскажешь наконец, что тут случилось, пока мы с Даниелем на солнце жарились и бороздили просторы Красного моря?
- Расскажу, конечно. Только ты не ори во все горло, пожалуйста, а то всех соседей перебудишь.
- Хорошо, - успокоила меня Надя, - буду орать исключительно шепотом. Надеюсь, ты не против тихого, но выразительного чертыхания?
Я заверила Надю, что тоже являюсь поклонницей такого рода словесных упражнений, и принялась за рассказ…
Когда я добралась до расставания с Тигрой и сделала небольшую паузу, чтобы запихнуть в рот большой кусок помидора, Надя смерила меня подозрительным взглядом и спросила:
- Слушай, а где ты была, пока я тебе звонила? Что-то, я смотрю, ты очень уж расфуфыренная. На свидании, что ли, была?
- Ва выва ва ваву вавивов! - ответила я.
- Еще раз и по-русски, пожалуйста!
Я проглотила помидор и сделала следующую попытку:
- Я была на балу вампиров!
- Где-е?! - завопила Надя, широко распахивая глаза. - Ты что же, пошла с этим, как его… - Я кивнула. - Так, я тебя внимательно слушаю.
Преисполненная сознания собственной важности, я приосанилась, придала своему взгляду многозначительность и поведала восхищенной публике продолжение своей истории.
В дверь позвонили как раз в тот момент, когда я, размазывая по щекам крупные, как горох, слезы, смотрела - наверное, в двадцатый уже раз - горячо мною любимый фильм «Разум и чувства». Остановив видеомагнитофон, я поплелась открывать, плохо соображая, кто бы это мог быть, - переживания героев фильма густо перемешались в моей голове с собственными страданиями, и вся эта манная каша мешала мне сосредоточиться на реальных жизненных событиях.
Но стоило мне увидеть в искаженной перспективе дверного глазка красный берет вампира, как начисто забытое обещание отправиться сегодня на какую-то встречу всплыло из непроглядных глубин моей взбаламученной памяти. И повергло меня в ужас… Открыть дверь означало опозорить себя в глазах вампира навсегда - что он подумает обо мне, увидев на пороге зареванную лахудру в желтом махровом халате с утятами и котятами?
- Марина, - глухо донеслось из-за двери, - почему вы не открываете? Мне казалось, вы уже перестали меня бояться. Бросьте, я знаю, что вы здесь - я даже через дверь чувствую ваше присутствие. Вы ведь не забыли, кто я? У меня особый нюх…
- Просто я еще не готова, - жалобно проблеяла я.
- Ну так что же вы, вместо того, чтобы сказать это сразу, стоите и молча смотрите на меня в глазок? Я жду вас внизу, в машине. Можете не торопиться, у нас в запасе много времени.
Легко сказать - «можете не торопиться»! А контрастные ванночки для лица? Не могу же я выходить в свет с распухшей от слез физиономией! А создание на голове маленького рукотворного шедевра при помощи мусса для укладки, фена и специальной круглой щетки для волос? Нельзя же появляться на людях с прической в стиле «черт копеечку искал»! А выбор подходящей одежды? Правда, выбирать мне особо не из чего, тем более что самое лучшее платье вообще было месяц назад безнадежно испорчено жирным пятном. А все из-за того, что в ресторане, где мы с Себастьяном ужинали, столик оказался шатким, а ножи тупыми: кусок мяса, который я с превеликим трудом отрезала, катапультировался с тарелки прямо мне на колени, а салфетку я, конечно же, не постелила, забыв обо всем на свете при виде еды - очень уж была голодна. Боже, а у черных лаковых туфель отлетела набойка. Почему я не поставила новую? О чем я только думаю? А все Себастьян! То загружает работой по самые уши, то всячески треплет нервы. В такой обстановке даже собственное имя помнить - настоящий подвиг!
Тут я осознала, что теперь ни нервные, ни физические перегрузки мне не грозят, и окончательно пала духом. Пришлось срочно выпить чаю.
Словом, выйти из дома мне удалось только через сорок пять минут - зато к этому времени мое настроение заметно улучшилось. Лицо, украшенное необходимым минимумом макияжа, сияло свежим румянцем, волосы красивыми локонами падали на плечи, а не торчали в разные стороны, как у ведьмы после полета на метле, лучшее платье было в последнюю минуту спасено нехитрым изобретением - пришитой на скорую руку поверх жирного пятна аппликацией, оторванной от старой блузки, а по ступенькам стучали каблуки маминых замшевых туфель - очень миленьких и почти не ношенных. То, что они мне малость жали, погоды не портило. Единственное, что немного огорчало, - не совсем приличный вид сумочки. В нее, разумеется, не влезло все содержимое рюкзака, с которым я обычно выхожу из дома, а от тех самых необходимых вещей, которые мне все-таки удалось затолкнуть в сумочку, бедолагу раздуло так, что она приобрела почти шарообразную форму. Даже, пожалуй, дикобразную, если уж быть совсем откровенной.
Что ни говори, приятно чувствовать себя красивой с ног до головы! Но особенно приятно, когда всю эту красоту у подъезда ожидает черный лимузин. Я исподтишка огляделась по сторонам, чтобы проверить, не толпятся ли вокруг потрясенные и восхищенные соседи, а среди них - парочка личностей, зависть которых бальзамом пролилась бы на мое исстрадавшееся сердце.
Но ни зевак, ни папарацци поблизости не наблюдалось, если, конечно, не считать бездомной собаки, которая была занята собой, выкусывая из шкуры блох, и, очевидно, именно поэтому отнеслась к моему блистательному выходу с возмутительной индифферентностью.
Задняя дверца лимузина открылась, и вампир вышел мне навстречу.
- Извините, - прощебетала я, - я спешила изо всех сил…
Вампир жестом остановил меня:
- Запомните: никогда не надо извиняться за опоздания - только если вы опоздали на очень важную деловую встречу или пришли на свидание спустя два часа после назначенного времени. Во всех остальных случаях надо вести себя как ни в чем не бывало, и в девяти случаях из десяти вам никто и слова не скажет. И никогда никуда не торопитесь - спешка только отнимает у вас лишнее время.
Он придержал мне дверцу и помог забраться в лимузин.
Плюхнувшись на мягкое и одновременно упругое, изогнутое под удобным углом заднее сиденье, я с восторгом первобытного дикаря принялась рассматривать огромный салон. В Голливуде я не снималась, замуж за нефтяного шейха не выходила и в рядах преступных организаций не состояла, поэтому в такой роскошной машине сидела первый раз. Это был длинный, как змея, лимузин, какие, если верить телевизионным репортажам, даже звезды Голливуда арендуют только на вручение «Оскаров». И тут имелось все, что нужно для жизни человеку - и мини-бар, и телевизор, и телефон… Чего я не увидела, так это ванной и унитаза, но они наверняка скрывались под сиденьями. Где-то далеко впереди на водительском месте, отделенный от салона прозрачной перегородкой, громоздился Али.
Вампир захлопнул за собой дверцу и, вытянувшись вперед, два раза коротко стукнул набалдашником трости в перегородку. Темная глыба кивнула и опустила правую руку к рычагу переключения передач.
Лимузин тронулся с места и поплыл, как океанский лайнер по застывшему в мертвом штиле морю. Непостижимое, таинственное явление! Ведь обычно езда в автомобиле по асфальту в окрестностях нашего дома чревата для пассажиров морской болезнью и телесными повреждениями.
Мой спутник, одетый не менее вычурно, чем в прошлый раз, - белый смокинг, светло-малиновая рубашка, пурпурная бабочка и такой же поясной жилет, сиреневые перчатки и туфли, - посмотрел на часы. Вообще-то, современный писатель, если он не хочет быть осмеянным прогрессивной общественностью, должен проинформировать читателей о марке часов, пробе драгоценного металла, из которого они изготовлены, и, желательно, о количестве бриллиантов, украшающих корпус изделия швейцарских мастеров (о часах, изготовленных в другой стране, даже упоминать неприлично). Но я, увы, не имела возможности хорошенько рассмотреть вампиров хронометр. Да и не стремилась, откровенно говоря, потому что голова моя была занята совсем другими проблемами.
- Опаздываем? - опасливо осведомилась я. Наставления вампира не пошли мне впрок, и я чувствовала себя страшно виноватой, а выглядела, очевидно, совершенно зашуганной, вместо того чтобы считать себя подарком всему свету и смотреться так же.
- Немного. Но это абсолютно не важно. Даже, если вдуматься, неплохо. Вначале всегда бывает ужасная толчея и суета. Однажды в такой давке у княгини Романовской-Рочдельской украли - или, как у вас теперь говорят, сперли - диадему, усыпанную изумрудами и бриллиантами.
- Ужас какой! - охнула я, непритворно потрясенная бедственным положением, в которое попала несчастная княгиня.
- Ужас был потом, когда диадему прислали ей обратно в сафьяновом футляре и с приложенным к нему букетом редких орхидей, каждая из которых стоит не меньше пятисот долларов. В футляре кроме диадемы лежала открытка, а в открытке было написано: «Сударыня, позвольте выразить вам свое восхищение. Ваша красота столь ослепительна, что в ее лучах даже дешевая подделка выглядит драгоценностью». История попала в газеты и наделала много шума.
- Что-то я ничего не слышала об этом. Может, оттого, что последнее время почти не читаю газет…
- Даже если бы и читали… Это случилось в прошлом веке. В тридцать каком-то году, да к тому же в Париже.
Вампир засмеялся, показывая крепкие и белые, хотя и не слишком ровные зубы. Наконец-то я смогла как следует рассмотреть его клыки. И была разочарована - они не торчали, как у хищного животного, и ничем не выделялись на фоне всяких там резцов и моляров.
- А куда мы все-таки едем? - осведомилась я, удовлетворив свое любопытство.
- На Осенний бал вампиров.
Я так и подпрыгнула.

Предыдущая страница 7 Следующая страница


Кодекс чести вампира 8

- Ч-что? В-вы хотите с-сказать, что т-там будут од-дни в-в-в…
- Да нет, конечно. Взять, к примеру, вас… Но обычно те из простых смертных, кто попадает на такие балы, понятия не имеют, с кем имеют дело. Иначе нам бы давно пришлось уйти в глухое подполье.
- А разве сейчас вы не в глухом подполье? Разве вы не боитесь света и не встаете из гробов лишь в темное время суток?
Вампир фыркнул:
- Типичный образец неверных представлений о нас! Удивительно, как быстро распространяются и как долго живут глупости! Нет, для вампиров действительно не слишком приятен солнечный свет, но вампиры все-таки люди, как ни странно сие утверждение звучит, и с этим неудобством с давних пор борются. И весьма успешно, должен заметить. Раньше каждый сам придумывал мазь, которую следовало втирать в кожу перед наступлением рассвета. Достать рецепт такой мази было большой удачей, некоторые даже торговали такими рецептами. Ну, а потом люди поставили производство солнцезащитных средств на промышленную основу, и все проблемы решились окончательно. А уж насчет гробов… Не могу сказать, какой дурак первым пустил эту утку, но все мгновенно подхватили ее, и теперь бредовая выдумка претендует на то, чтобы считаться истиной. Не знаю, существовал ли в действительности вампир, спавший в гробу. Чудаков полно не только среди людей, но и среди нашего брата. Просто кому-то показалось очень забавным приписать это чудачество всем вампирам без разбору. Насчет зубов, кстати, то же самое… Да, я заметил, как вы с видом заправского стоматолога заглядываете мне в рот. Но подумайте сами, зачем вампиру большие клыки? Эти зубы необходимы всякому животному, и человеку в том числе, для того, чтобы отрывать куски пищи. Для того чтобы перегрызать артерии, клыки не нужны. Зубы вообще для этой цели не очень-то удобны.
- А что удобно? - с глупым видом спросила я.
- Острый нож, - ответил вампир. - Вот такой, например.
И не успела я и глазом моргнуть, как трость в руках вампира распалась на две части. Круглый набалдашник оказался концом рукоятки длинного узкого кинжала.

Глава 17
НА СВОБОДУ С ЧИСТОЙ СОВЕСТЬЮ

В приоткрытую балконную дверь негромко постучали.
- Входи, Себастьян, - отозвался Даниель, не отрывая глаз от экрана телевизора, на котором рыжий кудрявый боксер с набрякшими от крови бровями как раз уронил на пол своего чернокожего соперника. - Как все-таки въедаются людские привычки. Мог бы ведь и не стучать…
- Я тебя не побеспокоил? - спросил Себастьян, появляясь в комнате и усаживаясь в соседнее кресло.
- Ну вот, опять… Конечно же, побеспокоил! Я ведь не узнал, что ты придешь, как только ты захотел этого!.. Слушай, у тебя никогда не возникает чувства, что ты просто не можешь выносить людей с их ужасающим несовершенством и абсолютным нежеланием хоть что-то изменить в себе к лучшему? Что тебе надо немедленно куда-нибудь деться - хоть в преисподнюю к нечистым провалиться, только бы не оставаться среди людей?
- Знаешь, в последние двое суток меня не оставляют именно эти чувства. И еще с десяток гораздо более худших. Я пытаюсь себе в них не признаваться, чтобы не испортить все окончательно.
- Не буду спрашивать, что довело тебя до такого упадка.
- Сделай одолжение. Вряд ли сейчас подходящее время, чтобы доискиваться причины столь плачевного положения моих дел. Кстати, я как раз собирался спросить тебя, где Надя и не связаны ли твои нелестные слова о людях с ее отсутствием.
- Мне нравится, как мы с тобой беседуем - прямо как на дипломатическом приеме… Да, господин Шнайдер, вынужден с глубочайшим прискорбием сознаться, что ваши подозрения имеют под собой более чем серьезные основания. - Даниель хмыкнул. - Видал, как излагаю? Могу, когда хочу! А Надя, как всегда, демонстрирует чудеса непредсказуемости. Час с лишним мокла в душе, а когда вышла, объявила, что уезжает, и исчезла во мраке ночи.
- Ты не спросил куда?
- Зачем? Я и так знал. Можно подумать, я не видел, что она ушла в душ с телефоном. А я очень не люблю, когда меня принимают за дурака, - прямо терпеть не могу!
- То есть ты подслушал, с кем и о чем она говорила.
- Ага. Так что моя любимая женщина находится в гостях у твоей любимой женщины.
Себастьян сделал легкое движение бровями.
- Ого! - воскликнул Даниель неодобрительно. - Что, дела так плохи? Тебе даже не нравится выражение «любимая женщина»?
- Не будем касаться этой темы, хорошо?
- Ладно, не будем, но учти, что Надя и Марина составили против нас какой-то заговор.
Себастьян невесело рассмеялся и переспросил:
- Заговор? Что за нелепость!
- Не нелепость, а дословная цитата из Надиных слов. Она так и сказала - «заговор». К сожалению, о деталях не распространялась, и я теперь сижу и ломаю себе башку, как бы с этим заговором половчее разобраться, да так, чтобы любимая не начала против меня боевые действия с применением артиллерии и бронетехники.
Себастьян махнул рукой:
- Забудь. У нас и без женских глупостей есть над чем поломать себе голову.
- А вдруг эти курицы вляпаются во что-нибудь и навредят себе?
- Не вляпаются, - твердо ответил Себастьян, - можешь не волноваться. Я нашел прекрасное средство от их сумасбродных выходок. Рецепт сообщу тебе позже.
Даниель изучающе посмотрел на друга и пожал плечами:
- Ну хорошо, тебе виднее. А с чем ты ко мне пришел?
- Позвонил Захаров. Завтра мы едем к новому подозреваемому.
- К этому хмырю из Думы? - радостно изумился Даниель.
- Размечтался! Нет, у нас теперь есть еще один. Помнишь фотографа Рябинина, того, что оставил Хромову в наследство все свое имущество?
Даниель кивнул.
- Так вот, сын фотографа месяц назад вышел из тюрьмы, а в эту среду в ресторане Дома художника произошла грандиозная драка. Угадай ее основных участников.
- Хромов и рябининский сынок?
- Именно!
- Действительно, тюрьма не делает людей лучше. И чего наши голуби не поделили?
- Очевидно, деньги. Рябинин-младший не жалел добрых слов в адрес Хромова, но особенно часто и громко он произносил слова «вор» и «гиена».
- А за что сидел милый юноша?
- Ну, юношей его назвать можно с большой натяжкой - ему хорошо за тридцать. А сидел он по далеко не самой приятной и симпатичной статье, значащейся в Уголовном кодексе Российской Федерации за номером 107.
- Убийство в состоянии аффекта, - расшифровал Даниель.
Себастьян ответил ему легким поклоном.

Глава 18
КАКИЕ-ТО УРОДЫ С ТОГО СВЕТА…

Говорят, в минуту смертельной опасности перед мысленным взором человека за несколько секунд проносится вся его жизнь, дорогие лица родных и близких, годы, спрессованные в мгновения. Так вот - все это враки, ничего подобного не происходит.
Когда у меня перед глазами блеснуло острое тонкое лезвие, ничего на свете, кроме него, я не видела. А думала только об одном: если он сейчас приставит его к моей шее, я немедленно упаду в обморок. Хорошая мысль. Главное, умная…
- Ну, ты герой! - прервав мой рассказ, одобрительно заметила Надя. - Я бы после таких шуточек выскочила из машины и побежала по улице с криками: «Помогите! Убивают!»
В ответ на ее слова я улыбнулась, как подобает настоящему герою: скромно и с достоинством, благоразумно промолчав о том, что я бы тоже выскочила и побежала, если бы не отнявшиеся от ужаса руки и ноги.
Вампир убрал кинжал обратно в трость и вполне мирным голосом предложил:
- Не хотите ли выпить чего-нибудь?
- С удовольствием! - с неприличной для порядочной женщины готовностью отозвалась я. Вообще-то, нигде не сказано, как положено вести себя порядочной женщине в обществе вампира. Может, она должна извиваться, как гадюка, закатывать глаза, заламывать руки и завывать, как пожарная сирена.
Одно ясно - раз начав нарушать приличия, остановиться уже не можешь. Как я выходила из лимузина - невозможно себе даже вообразить. Нет, я не сломала себе каблук и не порвала платье, хотя и то и другое грозило мне ежесекундно. К счастью, вампир и его телохранитель общими усилиями извлекли меня из машины, иначе, боюсь, я так бы и осталась внутри.
Вот к каким роковым последствиям может привести пара-тройка стаканов джина с тоником, выпитая на голодный желудок и с большого перепугу. Ужас, как стыдно! Можно, конечно, сослаться на то, что в книгах Чандлера и Хэммета детективы беспрестанно глушат виски, одеты черт знает как, да к тому же с головы до ног покрыты ушибами и ссадинами, потому что беспрестанно получают то в морду, то по ребрам. Но я же вроде бы как уже не работаю в детективном агентстве… Или все-таки работаю?
Меня снова охватила тоска. Правда, на сей раз это была та загульная тоска, которая посторонними людьми часто принимается за буйное веселье. Человек пляшет, поет, хохочет, все вокруг него искрится и сверкает, а сердце у него рвется на части, в глазах не высыхают слезы и душа где-то не на месте - то ли камнем в почках, то ли мозолью на пятке. Словом, большой привет от Федора Михайловича.
- Ну, - сказала я, оживленно вращая на ремешке чудовищно раздутую сумочку, - куда надо идти? И где толчея, которую вы мне обещали?
- Сюда, - лаконично ответил вампир, указывая на неприглядного вида низкую ободранную дверь в грязной глухой стене, не обремененную ни навесом от дождя, ни вывеской.
Такой вход был последним, какой можно вообразить, услышав слово «бал». Откровенно говоря, я ожидала увидеть фасад с колоннами в стиле ампир, широкую лестницу с красной ковровой дорожкой, швейцара в фуражке и шинели с галунами и позументами не по размеру, поскольку, разумеется, в наши дни такой гардероб обычно берется напрокат и, конечно же, без примерки. Дальше мне представлялся огромный зал со множеством высоких окон, хрустальных люстр и электрических светильников в форме канделябров, сытый оркестр, играющий полонез из оперы «Евгений Онегин», а еще почему-то ледяной лебедь на отдельном столе с горой икры в углублении между крыльями.
- Обычно, - распахивая дверь, сказал вампир, - я пропускаю дам вперед. Но в этом случае мне придется изменить этому правилу.
Я удивленно подняла брови. Впрочем, удивление длилось недолго. За дверью начиналась полутемная лестница, уходящая вниз. Вампир был прав. Пропустить меня вперед означало провести остаток вечера в одной из ближайших больниц в отделении скорой помощи. И это было бы удачей, потому что мало ли в какие еще места могло отправить мое бренное тело и скорбящую душу скатывание по ступеням. А то, что я скатилась бы по ним, если бы шагнула первой, ясно совершенно.
Лестница привела нас в просторный, но скудно освещенный зал - свободный в центре, но уставленный столиками вдоль стен. Всюду стояли свечи всех форм, цветов и размеров: на столиках, в стенных нишах, на подвесных подсвечниках - везде, где только можно. Но их света было слишком мало, чтобы все здесь - и этот зал, и те, кто здесь находился, - не казалось нереальным, призрачным, зловещим.
К тому же по залу взад-вперед непрерывно сновали официанты в белых рубашках и еще какие-то пугающе безликие люди (люди ли?) в одинаковых белых пиджаках - плавно и бесшумно, как тени. Одна из таких теней провела нас к столику возле самой эстрады.
А оркестр на этом балу все-таки был. Но, во-первых, слишком маленький - всего из пяти человек, не считая певицы. А во-вторых, ни о каких полонезах, а также менуэтах и мазурках речи не шло. Инструменты глухо подпевали хриплому голосу высокой черноглазой певицы. Черная шаль сползала с бледных плеч, черное платье мерцало разноцветными стразами, маленький изумрудно-зеленый тюрбан с белым перышком покачивался в такт музыке. Алые губы казались приклеенными к бледному лицу. Очень знакомому лицу. Вглядевшись, я вмиг забыла о своей тоске и тихонько ахнула: это же та самая… та самая! Но она же два года назад…
- Как видите, она не умерла, - раздался над моим ухом голос вампира. - Просто имела неосторожность довериться слишком болтливому человеку. Теперь у нее новая жизнь - в Колумбии, и она уже стала там звездой. Скоро выходит ее альбом на английском языке, так что, скорее всего, в недалеком будущем она покорит и Америку. А там и весь мир.
- Но ведь ее же узнают!
- Не узнают. Люди вообще не склонны узнавать знакомые черты в чем-то новом. Поэтому-то вампирам и удается жить так долго, исчезать и появляться в разных местах, не вызывая у простых людей ни малейших подозрений.
- А что случилось с тем… с болтливым?
- Умер, - небрежно ответил вампир. - Покончил с собой через две недели после мнимой смерти певицы. Говорят, не выдержал угрызений совести…
Ужасно неприятное ощущение возникло у меня при этих словах. Словно чьи-то ледяные пальцы осторожно коснулись моей спины. Я повернулась к вампиру. Желтые глаза смотрели на меня не мигая. И было в их выражении что-то такое, от чего показалось, будто к моей спине прикоснулись ледяные пальцы, и, проведя кончиками вдоль моего позвоночника, они поднялись снизу вверх и замерли на уровне шеи.
- Большое заблуждение думать, что вампиры - какие-то монстры, - негромко произнес Бехметов. - Но еще большее заблуждение - полагать, что они милые создания, приятные во всех отношениях.
Ледяные пальцы обвились вокруг моего горла. Я закашлялась.
- Потому-то я и обратился в ваше агентство. Многие из наших всерьез полагают, что им позволено все, что люди вокруг - то же, что листва на деревьях: никто не заметит, если ты сорвешь один. Даже Хартия не может их остановить. Поэтому дело Хромова очень важно для меня.
- Но я…
- Посмотрите в ту сторону. Видите во-он того мужчину в канареечно-желтом френче?
Я посмотрела. И чуть не выронила из рук стакан с минеральной водой.
- Но это же… Разве он тоже вампир?
- Без сомнения. Что вас так удивляет? Что известный политик оказался вампиром? По-моему, как раз очень понятно. Скажу больше: вампиры из всех политиков - самые безобидные. Хотя этот, надо отдать ему должное, - редкостный пройдоха и мерзавец. В Думе рвет на себе волосы, сетуя на падение рождаемости и высокую смертность в стране, а в кулуарах Большого Совета, в котором он тоже состоит, плетет интриги, пытаясь добиться отмены Хартии. Убеждает всех, что консервированная и замороженная кровь наносит непоправимый ущерб здоровью вампира. Предлагает оригинальный выход из положения - пить кровь у людей, приносящих вред обществу или стоящих на нижней ступени социальной лестницы - все равно ведь их жизнь хуже смерти. Омерзительная демагогия, но многие его поддерживают, хотя очень немногие осмеливаются выражать свое мнение открыто.
Не скрывая неприязни, я открыто разглядывала политика. Ничего нового в его внешности для меня не было - этот бритый налысо череп, короткий, словно обрубленный, нос, тонкогубый рот, навсегда застывший в презрительной гримасе, и холодные, очень светлые глаза каждый день демонстрировались стране по всем телевизионным каналам.
- Между прочим, вам известно, что последним крупным заказом, который успел выполнить при жизни художник Виктор Хромов, был портрет этого господина?
Разумеется, неизвестно. Более того - мне нет до него ни малейшего дела.
Однако признаться в таком отношении к собственной работе - означало вызвать абсолютно ненужные мне расспросы. Поэтому я скроила мину, значение которой можно было толковать как угодно. Вампир, разумеется, истолковал мою мимику как живейший интерес к затронутой теме.
- Они были дружны. Познакомились на каком-то приеме. Потом ходили вместе в баню, ездили на охоту. Даже летали как-то вдвоем в Испанию - на корриду. Обоих привлекала кровь - правда, по разным причинам.
- Откуда такая осведомленность? - с подозрением спросила я.
- Поверьте, у меня есть каналы, по которым можно узнать многое, почти все. О, знаю, знаю, вы сейчас спросите, почему же, в таком случае, мне самому не найти убийцу?
Я подтвердила справедливость слов Бехметова коротким кивком головы.
- А я-то думал, вы все поняли с самого начала. Мне нужно, чтобы истина исходила из уст незаинтересованных людей. Иначе меня обвинят в том, что моя цель - не добиться соблюдения закона, а опорочить того, кто мне неугоден. К тому же, чтобы раскрыть убийство, одной осведомленности и информированности недостаточно. Но вернемся к нашим закадычным друзьям. Все было хорошо, пока политику не захотелось, чтобы художник сделал его портрет. Вернее, пока он не высказал это желание вслух и не подкрепил его определенной суммой денег. Скорее всего, такое желание возникло у него с момента знакомства с художником, но, по неведомой нам причине, он не стал торопиться со своим заказом. Разумеется, Хромов согласился. Думается, предложенная за портрет сумма была не такой, от которой отказываются даже очень известные художники. Все было замечательно - Хромов сделал огромное количество фотографий нашего политика. Вам ведь известно, что его работы соединяли в себе фотографию и живопись? Потом он заперся в мастерской и через пару недель в доме политика состоялся мини-вернисаж - выставка одной-единственной работы. К сожалению, наш политик допустил одну ошибку. Хромов сказал ему, что хочет устроить сюрприз, и политик почему-то согласился. Так что свой портрет он впервые увидел вместе со всеми гостями.
Вампир негромко засмеялся.
- Не знаю, чего он ждал. То ли забыл, с кем имеет дело, то ли просто совершенно не понимал Хромова. Когда с портрета было сдернуто закрывавшее его полотнище, половина присутствующих дам дружно свалилась без чувств, а политика едва не хватил удар. Он был представлен на портрете бреющим свою голову, лежащую отдельно от туловища на полном крови подносе, да к тому же вокруг валялись куски чьих-то рук и ног, изображенные с отталкивающей достоверностью. Беременная жена политика…
Я захлопала глазами.
- Да-да, у вампиров бывают жены и дети, представьте себе! Так вот беременная жена политика, посмотрев на картину, почувствовала себя так плохо, что возникла опасность выкидыша. К счастью для политика, все обошлось - ни мать, ни ребенок не пострадали. И, к сожалению для политика, на вечере было слишком много гостей, так что убить Хромова сразу ему не удалось. Скандал, конечно, разразился ужасный - крики, попытка устроить драку… Хромову пришлось выпрыгнуть из окна - вместе с картиной. Дружбе мгновенно пришел конец. За картину был выплачен только аванс. Политик отказался платить остальное и потребовал вернуть то, что уже было получено Хромовым. Тот, конечно, отказался, и на абсолютно законных основаниях - согласно заключенному между ними договору, аванс в любом случае оставался за художником. А самое неприятное - что, согласно все тому же договору, не заплатив полной суммы гонорара, наш общественный деятель не мог получить картину и уничтожить ее, а ему этого очень хотелось. До смерти хотелось… А теперь внимание - насколько мне известно, портрет политика в мастерской убитого Хромова найден не был. Как вам эта история?

История, конечно, звучала многообещающе. Но меня она не взволновала. Единственное, что меня волновало, это, говоря языком гадалок, сердечный интерес в казенном доме, внезапный удар и любовь ко мне молодого короля. А прочие короли с пустыми хлопотами и тузы всех мастей не интересовали меня нисколько. Но высказать эти пиковые мысли, затаенные от всех в сердце, вслух я не рискнула. К тому же появился официант с подносом, и в нашем разговоре сама собой возникла небольшая пауза.
Пока я с большим интересом изучала натюрморты, сооруженные на тарелках, выглядевшие весьма художественно, но не слишком съедобно, певица на сцене допела романс «Калитка». Кстати сказать, никогда не слышала, чтобы эту замечательную вещь исполняли так заунывно и угрожающе - создавалось впечатление, что персонажи романса готовились не к любовному свиданию, а к двойному самоубийству. Переждав аплодисменты и приняв от кого-то из зала букет красных роз, певица припала к микрофону и прошелестела:
- А теперь я спою вам один из моих любимейших романсов - «Дремлют плакучие ивы». Белый танец, господа! Дамы приглашают кавалеров.
- Идите и пригласите его, - повелительный тон вампира поверг меня в полную растерянность. - Не теряйте своего шанса! Неужели вы не хотите найти убийц Хромова?
Наверное, я должна была откровенно признаться, что не хочу, отчитать вампира - что он, в конце концов, себе позволяет! - и покинуть зал, полный нежитей, так и не попробовав ни одного блюда с декоративно заплеванных тарелок. Однако вместо этого я покорно встала и направилась к столику, за которым в компании охраны и какого-то тощего бесцветного типа в криво сидящих на длинном носу очках расположился господин Забржицкий - депутат Государственной думы, лидер партии прогресса и просвещения (сокращенно ППП), глава, заместитель, руководитель, доктор наук и прочая, и прочая, и прочая.
Путь от одного столика до другого показался мне невероятно долгам - то ли от неприятной слабости в коленях, то ли оттого, что по дороге я нервно глазела по сторонам. Все без исключения лица - жующие, смеющиеся, курящие, покачивающиеся в такт первым аккордам уже начавшегося белого танца - казались мне до боли знакомыми и столь же нереальными. Словно я попала в музей восковых фигур в тот момент, когда его экспонатам надоело притворяться неодушевленными. Бр-р! Терпеть не могу восковые фигуры. Такое ощущение, что смотришь на покойников.
Не знаю, чего я ожидала, но прием, оказанный мне у столика Забржицкого, оказался отнюдь не теплым. Не успела я наклониться к звезде отечественной политики и открыть рот, чтобы произнести нехитрую формулу приглашения, как на меня налетели два дубовых чурбана с человекообразными лицами. Мгновение спустя сумочка, которую я в затмении рассудка не оставила рядом с вампиром, а прихватила с собой, была сдернута с моего плеча с такой силой, что ремешок ее лопнул, а сама я, пронзительно вскрикнув, согнулась пополам, света белого не видя от боли в заломленной за спину руке.
Один из чурбанов, не отпуская мою руку и не обращая внимания на мои громкие стоны, провел по всем частям моего страдальчески искривленного тела портативным металлоискателем. Второй в это время распахнул сумочку, едва не сломав замочек, и вывалил ее содержимое на столик.
Вот теперь меня точно убьют или покалечат. Эти гориллы в жизни не поверят, что обычная девушка, не претендующая на роль Фанни Каплан или, на худой конец, Маты Хари, может таскать в вечерней сумочке такие подозрительные предметы, как складной швейцарский нож со множеством лезвий, шилом, отверткой, маленькой ножовкой, пинцетом и ножницами; а также ручной фонарик, маленький диктофончик, моток клейкой ленты, пачку сторублевых купюр, перетянутую желтой резинкой, зажигалку, сигару в металлическом футляре (между прочим, подарок того самого Дашкиного жениха, который получает за проезд с таксистов) и блокнот, наполовину исписанный странными знаками на неведомом науке языке (я же не виновата, что у меня впопыхах ужасно портится почерк!). Еще в сумочке находились, а теперь предстали перед всеми здоровенный штырь с острыми зазубринами по краям - то ли холодное оружие, то ли деталь от самодельной винтовки (на самом деле - ключ к замку от двери общего коридора в агентстве; замок, правда, давно сломался, но ключ я на всякий случай ношу с собой), подозрительный баллончик с надписями на иностранном языке - очевидно, содержащий в себе газ (в действительности - пятновыводитель, который я после того случая с упавшим на платье куском мяса всегда ношу с собой)… Список можно было бы продолжать, но и перечисленного достаточно для того, чтобы признать во мне диверсантку и террористку.
- Ты кто? - раздался над моим ухом тонкий, визгливый голос Забржицкого. - Журналюга, да? Откуда? Кто тебя послал?
- Вообще-то, я хотела пригласить вас на танец! - пытаясь держаться с достоинством, насколько это было возможно в такой неудобной позе, ответила я.
- Георгий Генрихович, нам пора, - произнес приятный бархатистый баритон. Боже мой, неужели у этого облезлого хмыря в очочках такой красивый голос? - К Спиридонову лучше не опаздывать. Он обидчивый.
- Оставьте ее! - скомандовал Забржицкий.
Я распрямилась, вращая плечом, чтобы унять боль, и с ненавистью глядя в широкую спину моего мучителя. Честно говоря, я надеялась, что мне удастся поджечь его пиджак, но этого не случилось. Очевидно, волшебное кольцо решило, что для меня будет лучше не осложнять ситуацию. Второй охранник между тем одним движением сгреб все мои сокровища обратно в сумку и закрыл ее так, что она затрещала по швам.
Забржицкий, комкая лежавшую у него на коленях салфетку, встал из-за стола.
- Еще раз увижу тебя поблизости, порву на части, непременно! - пообещал он мне, и вся компания подалась к выходу. А я медленно опустилась на один из освободившихся стульев - ноги окончательно отказались меня держать.
- Вы позволите пригласить вас? - раздался возле меня голос вампира.
Внезапно я почувствовала прилив свежих сил.
- Что-о?! - завопила я, вскакивая. - И вы еще смеете ко мне подходить?! Вы смеете смотреть мне в глаза?! Меня чуть не убили! Меня обещали порвать на части! Мне чуть не сломали руку! А вы… Где вы были в это время? Музыкой наслаждались? Мерзавец самый настоящий, вот вы кто!
И, развернувшись на каблуках, я хотела ринуться вон из зала.
- Постойте! - вампир схватил меня за руку, причем, как нарочно, именно за ту, что пострадала в результате знакомства с охраной Забржицкого.
Зашипев от боли, я остановилась и повернулась к вампиру с твердым намерением огреть его сумкой. - Простите! Пожалуйста, простите! Я сейчас вам все объясню… Я не думал, что так получится. Поверьте, я огорчен не меньше вашего.
- Во-первых, я не огорчена - я в ярости! А во-вторых, несмотря на все ваше сочувствие ко мне, рука болит не у вас!
- Пожалуйста, успокойтесь и выслушайте меня. Пойдемте к нашему столику. Я не хочу привлекать к нам лишнего внимания…
Я позволила отвести себя обратно к столику справа у сцены, но, усевшись на свое место, в знак протеста принялась с жадностью поглощать кулинарные натюрморты один за другим. Что поделать - от волнения во мне сразу проснулся волчий аппетит. Как всегда. Вампиру пришлось смириться с тем, что его речь сопровождается активной работой моих челюстей.
- Конечно, я должен был прийти вам на помощь и вступиться за вас. Но я не мог! Мы с Жоржем питаем друг к другу давнюю неприязнь. Если бы я вмешался, его неприязнь с меня непременно перекинулась бы на вас.
Услышав такие чудеса логических построений, я настолько потряслась, что, забывшись, несколько раз громко чавкнула, отвечая Бехметову:
- Да, а без вас он воспылал ко мне пылкой страстью. Наверное, собирается каждый день приходить на мою могилу.
- Не надо обращать внимания на его угрозы. У него такая манера - хамить и угрожать людям, которых он не знает. Провокация - очень удобная вещь, особенно для того, кто может совершать ее безнаказанно, потому что она - радикальный, но очень эффективный способ выяснить, что представляет из себя человек: смел он или труслив, уравновешен или возбудим, склонен ли к агрессии… К тому же Жорж справедливо полагает, что в глазах окружающих прав именно тот, кто нападает первым.
- Я бы с удовольствием не обратила внимания на его угрозы, если бы они не были подкреплены действиями его охранников, - усмехнулась я, с холодным презрением глядя на сцену - лишь бы не смотреть на своего собеседника.
- Да, тут я просчитался. Это, конечно, из-за убийства Хромова. Очевидно, Жорж решил, что излишняя осторожность ему не повредит. Поверьте, если бы я знал, что дело обернется подобным образом, я бы не послал вас к нему…
Внезапно я выпрямилась, положила нож и вилку на тарелку и уставилась на вампира, вытаращив глаза.
- Подождите-ка! Очень и очень интересно… До меня только что дошло: вы втянули меня в это дело! Ведь Себастьян, кажется, довольно ясно дал вам понять, что мы с вами работать не будем. А теперь получается, что вы заставили меня… Так, я немедленно ухожу!
Вампир развел руками:
- Как вам будет угодно. На самом деле я просто хотел помочь. Мне ведь не важно, кто ваш клиент, главное, чтобы дело было раскрыто…
- Ага, - ехидно отозвалась я, продвигаясь к выходу сквозь густую толпу танцующих. Особенно увлекшихся танцем я без малейшего стеснения расталкивала локтями. - И деньги опять же сэкономить - очень практично.
- Учтите, - ответил из-за моего плеча вампир, - я терплю все ваши оскорбления только потому, что чувствую себя виноватым. Но чувство вины, в отличие от таких чувств, как любовь и страх, не может быть беспредельным.
Пропади ты пропадом со своими глубокомысленными сентенциями! Главное, поскорее добраться до лимузина. Ох, как хочется еще обернуться назад и еще раз посмотреть на сцену, но нельзя, нельзя! Впрочем, зачем смотреть? Несмотря на мою рассеянность, зрение у меня пока что еще хорошее, а память на лица, особенно мужские, очень даже неплохая.
Поэтому стоило мне раз попристальнее вглядеться в саксофониста, стоявшего рядом с певицей, как я мгновенно его узнала.
Это был тот самый сероглазый парень из кафе.

Глава 19
ЗАПАД ЕСТЬ ЗАПАД, ВОСТОК ЕСТЬ ВОСТОК

Звуки флейты и бубна, переплетаясь в замысловатый восточный орнамент, плавали в воздухе полутемного кафе, смешиваясь с ароматом шашлыка и гортанными мужскими голосами. Хозяин и его сыновья суетились за стойкой. Когда кто-нибудь из них выходил в дверь, ведущую на задний двор, с улицы в кафе влетали клубы древесного дыма и тонкое жалобное блеянье барашка, предчувствующего свою печальную судьбу.
В зале помещалось семь столиков из белой пластмассы, пожелтевшей от старости и посеревшей от въевшейся грязи. Только один из столиков, стоящий в самом темном углу, был накрыт скатертью.
За ним сидели двое мужчин - пожилой седоусый азербайджанец и молодой мужчина со шрамом на лбу, светлыми волосами и глазами, сразу выделяющийся на фоне местной публики.
Пожилой неторопливо и степенно ел шашлык, запивая его водой, молодой что-то лихорадочно перекладывал у себя на коленях. В темноте не было видно, что именно, но по нездоровому блеску в глазах молодого и по его нервным движениям несложно было догадаться, что это деньги. Много денег.
- Спасибо, Гасан, - наконец сказал молодой человек, откидываясь на спинку стула и переводя дыхание. - Ты меня очень выручил.
- Не благодари, Андрей-джан, - ответил его собеседник, и только очень чуткое ухо услышало бы в его русской речи легкий акцент. - Эта квартира стоит в три раза дороже. Если захочешь вернуть ее, приходи, договоримся. Ты хороший мальчик, и мама твоя очень хорошая женщина, я возьму с тебя небольшой процент.
Молодой криво усмехнулся и помотал головой:
- Вряд ли в ближайшие десять лет у меня будут такие деньги. Хотя, конечно, спасибо, что предложил.
- Я вижу, у тебя проблемы, - сказал Гасан, кладя перед собой ладони на скатерть. - Может, я смогу тебе помочь? Ты мальчик горячий, один раз уже натворил бед. А ведь я могу дать тебе не только эти деньги, но и мудрый совет, а его ни за какие богатства не купишь.
Молодой налил себе полный стакан вина и выпил залпом, не обращая внимания на неодобрительный взгляд Гасана.
- Нет, Гасан, советы меня не спасут.
Азербайджанец пожал плечами и сухо сказал:
- Как хочешь. Может, дать тебе провожатого? Деньги большие, а ночи сейчас неспокойные.
- Спасибо за все, Гасан. Я уж как-нибудь сам. Счастливо тебе. И еще раз спасибо.

Предыдущая страница 8 Следующая страница


9 Светлана Сухомизская

Когда молодой человек вышел из кафе, Гасан жестом подозвал одного из сидящих за соседним столиком мужчин и, когда тот подошел, сказал:
- Иди за парнем. Доведи его до дома, только незаметно, а то он не в себе - может и шею где-нибудь свернуть. Смотри, чтобы с ним ничего не случилось. Будешь следить за ним, пока он не передаст кому-нибудь то, что я ему сейчас дал. И постарайся выяснить, кто тот человек, которому он отдаст это. Ты все понял?
Мужчина кивнул в ответ и быстрыми, легкими, почти неслышными шагами направился к двери.

Глава 20
ЗАГОВОРЫ И ЗЛОДЕЯНИЯ

Надя уронила на тарелку куриную бедреную кость и, автоматически облизав жирные пальцы, потрясенно спросила:
- Ты что, хочешь сказать… За тобой кто-то следит?
- Не «кто-то», а этот крашеный парень! Только не знаю зачем…
- Слу-ушай! - завопила Надя, вытирая губы салфеткой и бросая ее на стол. - А может, все просто? Может, он влюбился в тебя, и все?
- По-моему, - злобно сказала я, - отпуск плохо повлиял на твои мыслительные способности. Допустим, даже влюбился. И допустим, проследил за мной до дома, а потом увидел, как я оттуда выхожу и сажусь в лимузин к Бехметову. Но как он ухитрился очутиться на балу раньше нас да к тому же среди оркестрантов? Не могли же они взять первого встречного, только что пришедшего с улицы! Думай все-таки, что говоришь, хотя бы иногда.
- Ты просто завидуешь тому, что я успела немного отдохнуть. Может, он маньяк? А маньяки - они, знаешь, какие? У них все всегда предусмотрено. Они очень основательно все изучают, все узнают, поэтому всюду могут проникнуть.
- А ты очень хорошо знакома с повадками маньяков, как я посмотрю! Откуда такие глубокие познания? У тебя что, были приятели-маньяки?
- Нет, но я очень люблю триллеры, - гордо ответила Надя, и мы дружно прыснули.
- Вообще, - не в силах прекратить нервное хихиканье, сказала я, - ты меня прямо-таки успокоила. То, что за мной следит не просто парень, а маньяк - это, честно скажу тебе, внушает оптимизм и веру в светлое будущее.
- На самом-то деле это должно внушить тебе тревогу за свою жизнь и осмотрительность. А то ты сначала лезешь на рожон, а потом пугаешься. А бояться надо заранее… Ну ладно, а дальше-то что было?
- Дальше… - вяло ответила я. - Да ничего особенного. Привезли меня домой, оказалась я живой. А тут ты звонишь…
Конечно же, я не стала рассказывать ей, что, сев в лимузин, почему-то велела отвезти себя не домой, а на маленький перекресток в центре Москвы. Там я распрощалась с вампиром, решительно отказалась от его предложения проводить меня дальше, с отсутствующим видом выслушала комплименты собственной персоне, без энтузиазма покивала в ответ на предложение встретиться в ближайшее время, безо всяких эмоций позволила поцеловать себе руку и, дождавшись, пока красные огни лимузина не проглотит расстояние, двинулась вверх по узенькому переулку. Возле трехэтажного особняка с четырьмя атлантами, поддерживающими полукруглый фронтон над двумя входными дверями, я остановилась и задрала голову, глядя на тускло светящиеся окна верхнего этажа. Простояв так целую вечность, медленно подошла к левой двери, потянулась к панели домофона… И, так и не нажав кнопку, торопливо пошла прочь. На перекрестке махнула рукой очень кстати подлетевшему такси и, в очередной раз согласившись отдать бешеные деньги за доставку своей несчастной особы домой, печально забралась на заднее сиденье.
- Н-да, - задумчиво протянула Надя. - Весело, нечего сказать. Вампир, политик и маньяк. И каждого из них нужно опасаться…
- Вообще-то, умом я это понимаю, но сердцу абсолютно все равно. У меня уже просто нет сил на то, чтобы опасаться. Предпочитаю, как Скарлетт О'Хара, подумать об этом завтра, - призналась я, с трудом поднимаясь из-за стола - сказалось съеденное и выпитое, а также хождение в туфлях на высоких каблуках и неподходящего размера. Включила электрический чайник и тяжело плюхнулась обратно на свое место. - Теперь твоя очередь говорить. Рассказывай, что ты там придумала. Заговор какой-то…
Надины глаза заблестели.
- Вот именно! - торжественно произнесла она. - Заговор! Вернее - борьба за справедливость и свободу угнетенного класса!
- Слушай, подруга, а ты, часом, «Капитал» Маркса в отпуске перед сном не читала? - опасливо осведомилась я.
- Я что, похожа на умственно отсталую? Я, слава богу, с Даниелем была, так что на такую ерунду, как чтение, у меня времени не хватало. А говорю я о том, что нас с тобой эксплуатируют и унижают. Лишают отпуска, выходных и любви. Третируют и недооценивают. И терпеть все это я больше не намерена!
- И что же ты предлагаешь?
- Я же тебе говорю: заговор.
- Про заговор я уже поняла, но в чем он будет состоять?
Надя посмотрела на меня снисходительно:
- Мы найдем убийцу Хромова. Раньше, чем наши ангелы.
При этих словах я так энергично замахала руками и затрясла головой, что смахнула бы со стола почти пустую бутылку «Шардоне», если бы не ловкость, с которой Надя успела поймать ее на полдороге, не дав пролиться ни единой капле.
- Нет-нет-нет! Ни за что! Я уже пробовала ловить преступников в одиночку - из этого ничего хорошего не получается. Влипаешь во всяческие передряги, а потом выглядишь кретинкой в глазах Себастьяна.
- Нельзя выглядеть кретинкой, не являясь ею на самом деле, - тактично объяснила мне Надя. - Я не предлагаю тебе ловить преступников, тем более в одиночку. Я предлагаю искать их вдвоем.
- Думаешь, если количество расследующих дело кретинок удвоится, результат улучшится? - не осталась я в долгу. - И потом… Это такое сложное дело! Там одних подозреваемых вагон и маленькая тележка. Как мы перелопатим все вдвоем?
Надя закатила глаза к потолку:
- Нет, ты не кретинка! У кретинок мозги есть, просто они работают неправильно. А у тебя, похоже, работать особенно нечем. Мы не будем ничего лопатить. Лопатить будут ангелы. А мы будем добывать у них эти сведения с помощью одной глубоко законспирированной в тылу врага девицы.
- Тебя, что ли?
- Разумеется! Ты же встала в позу журавля, объявила бессрочную забастовку и в агентстве не показываешься. Очень здорово придумала, и работать по воскресеньям тебе не надо… Ну так вот, мы будем пользоваться сведениями по своему усмотрению и добьемся успеха раньше, чем наши начальнички.
- Но это же…
- Заговор, как и было сказано!
- Но почему ты так уверена, что мы добьемся успеха? - недоумевала я.
- Потому что мы умные, сообразительные, хитрые, пронырливые, красивые женщины в полном расцвете сил! Понятно?
Сраженная наповал такими железными аргументами, я молча кивнула. И, немного подумав, осторожно спросила:
- А с чего мы начнем?
- С самого начала! - рубанув воздух ладонью, ответила Надя, явно решившая, что этим парадом командовать будет она. У меня, правда, было на сей счет иное мнение. Все-таки я - фея, даже если у меня нет ни капли мозгов. И то, что в Надиных жилах течет кровь Кордовских халифов, не дает ей права задирать нос выше потолка. Но я решила о своем мнении пока помалкивать.
- Завтра, - говорила тем временем Надя, - я пороюсь в бумагах, послушаю разговоры - словом, выясню все, что нам нужно.
- А я?
- А ты жди! Тебе ведь могут позвонить всякие черти и вампиры… Слушай, кто-нибудь бы нас сейчас услышал - точно решил бы, что у нас белая горячка. Кстати, не забудь зарядить мобильный телефон и носить его все время с собой.
- Будет исполнено, товарищ генералиссимус! - козырнула я.
Надя оглядела стол и с чувством продекламировала:
- О поле, поле! Кто тебя усеял мертвыми костями!
Стало ясно, что нам пора ложиться спать…
Протянув руку к телефонному аппарату, я приподняла трубку, пару секунд подержала ее на весу, слушая слабо доносящийся из динамика длинный гудок, и с тяжелым вздохом положила ее на место. В двести тридцать первый раз. Или в двести тридцать второй.
Надя поднялась ни свет ни заря, когда моя бесчувственная, хотя и теплая тушка еще сладко похрапывала в недрах одеяла, и подалась куда-то по делам агентства. Мне же по пробуждении оставалось только догрызть половинку куриной ножки с половинкой помидора и кусочком лаваша - чудом сохранившиеся остатки вчерашнего пиршества - и ждать у моря погоды. Точнее, у телефона звонка.
Самым печальным в моем положении было не ожидание, хотя, конечно, и в ожидании нет ничего хорошего. Но гораздо хуже было сильное - до слез! - желание позвонить любимому ангелу.
А поскольку я страшно боялась услышать на другом конце телефона такой же холодный и равнодушный голос, какой слышала в последнюю нашу с Себастьяном встречу, то вместо того, чтобы поддаться искушению, в страшной нерешительности нарезала бесконечные круги по квартире и проникалась все большей неприязнью к ни в чем не повинному телефонному аппарату.
Более того, меня начали посещать странные мысли. Живо представилось мне, как я отправляюсь в «Гарду», вызвав своим появлением столбняк у Нади и бурную радость у Даниеля, ураганом врываюсь в кабинет Себастьяна, бросаюсь перед ним на колени… Нет, тут я, пожалуй, перегнула палку… Бросаюсь ему на шею - «а он такой холодный, как айсберг в океане…» - и говорю, что готова отправиться куда угодно - в Австралию, на мыс Горн, в Гренландию, в Антарктиду, на околоземную орбиту, на Луну и даже на Марс, только бы с ним вместе… Говорю, а сама целую его нахмуренный лоб, сдвинутые брови, сурово сжатые губы… И лед тает, и мы тонем, тонем, тонем…
Однако окончательно утонуть в воображаемом море любви мне не удалось, потому что телефон очнулся, о чем известил меня громким и требовательным звонком.
Это он, он! Он прочитал мои мысли!
Но это был не он. То есть он, но не тот. Короче говоря, это был Тигра.
- Ты готова? - торжествующе спросил он.
- Всегда готова. Скажи только к чему.
- Едем охотиться на одного чувака. Алисова я пока не нашел, зато нашел оператора, с которым он работает. Собирайся, я сейчас за тобой заеду. Да, у тебя фотоаппарат есть?
- Есть, - недоумевая, ответила я.
- Не забудь взять его с собой. - Зачем?
- Объясню при встрече.
Честно говоря, я не ожидала от Тигры такой прыти. Не прошло и десяти минут, как в мою дверь зазвонили.
- Это что такое! - рявкнул Тигра, появляясь в прихожей. - Ты почему еще не одета?
- Я что, десантник? - справедливо возразила я. - Я так не могу…
- Ну, ты еще давай скажи, что тебе надо принять ванну и выпить чашечку кофе, - фыркнул Тигра, порадовав меня хорошим знакомством с классикой отечественного кинематографа. Прямо как будто и не дьявол, а наш советский парень - обычный и простой. - Ты бросай это дело - бегать туда-сюда! Мне очень нравятся зверюшки на твоем халате, но сейчас на них любоваться мне некогда. Где твой фотоаппарат?
Выскочив из подъезда, я совсем было рванула в сторону автобусной остановки, но Тигра поймал меня за рукав.
- Куда собралась? Вон наш транспорт… Посмотрев в сторону, куда указывал его палец, я увидела устрашающего вида серый сорок первый «Москвич». Человек, дорожащий своей жизнью и здоровьем, ни за что бы не сел в такую подозрительную колымагу, но я девушка бесшабашная. Я не только покорно забралась на сиденье рядом с водителем, но даже воздержалась от критических замечаний в адрес моторизованной консервной банки. Лишь кротко заметила:
- Не знала, что у тебя есть машина,
- У меня ничего нет, но я всегда могу добыть все, что понадобится, - таинственно ответил Тигра.
- А если мне что-нибудь понадобится - добудешь? - нахально осведомилась я.
- Обращайтесь! - самодовольно отозвался Тигра. Но что-то в его морде заставило меня усомниться в его словах.
И вообще, если он может добыть что угодно, почему мы едем не на только что сошедшем с конвейера шестисотом «Мерседесе», а на этом пенсионере отечественного автомобилемучения? О черт, а это еще кто улыбается и машет мне рукой? Проклятие, бывший одноклассник! Где этот зараза был вчера, когда я садилась в лимузин?! Со злости я сделала вид, что никого не вижу и всецело поглощена изучением пожелтевшей от времени газеты, лежащей поверх приборной панели «Москвича». По-моему, купленной его хозяином в тот же день, что и сам «Москвич».
- Значит, так, - огибая забор, за которым уже лет десять громоздилась начатая и брошенная на полдороге стройка, произнес Тигра. - Объясняю смысл происходящего. Мы едем на встречу с оператором Алисова. Зовут его Стасик, а фамилию, по-моему, вообще никто не знает. Мне дали его домашний телефон. Я позвонил и нарвался на жену. Она сначала все говорила, что его нет, куда уехал, она не знает, когда вернется - тоже. Ну, я начал ныть. Короче, врал, врал, уже сам не помню что. Короче, она раскололась. Он ей, оказывается, звонил, сказал, что вечером заедет, а в два часа дня будет в офисе у каких-то своих друзей, у него там деловая встреча. Ну, друзья нас не интересуют, а адрес офиса есть. Очень удобный офис. Расположен, как я понимаю, в жилом доме. И если все пойдет по плану, мы будем там через полчаса после назначенной встречи. Как только мы окажемся внутри, ты сделаешь несколько снимков…
- Между прочим, нужно купить пленку, - заметила я.
- Не нужно! Главное - создать видимость, что ты снимаешь. Главное - сбить его с толку. Хорошо, если мы застанем его в объятиях какой-нибудь пылкой красотки. Может, тогда он сделается более сговорчивым.
- Это попахивает шантажом! - недовольно произнесла я.
- Ох-ох-ох, какие мы нежные… Тогда давай мне фотоаппарат, а сама дари ему букет цветов и бутылку водки. И посмотрим, чей метод эффективнее.
- Но если бы он собирался встречаться с красоткой, разве назвал бы жене адрес и время встречи?
- Понимала бы чего! - снисходительно сказал Тигра. - Чем больше женщине рассказывать, тем меньше она будет подозревать, что от нее что-то скрывают.
- Тебе видней! - не без ехидства ответила я.
- Тогда слушай, что тебе говорят, и выполняй без лишних рассуждений… Так, а это еще что такое?
Вопрос относился к затору на дороге, в котором мы внезапно оказались. Тигра покрутил ручку стеклоподъемника и чуть не по пояс высунулся в окно. Ничего не увидев, вернулся в машину, открыл дверцу и вылез наружу почти целиком, не считая правой ноги, оставшейся в кабине. Я наблюдала за этими акробатическими этюдами молча, но не без удовольствия.
В конце концов желание непременно узнать, что за препятствие мешает нам и всем остальным ехать дальше, побудило Тигру покинуть машину и трусцой направиться вперед, в самое сердце затора.
Вернулся он злой… ну да, как черт. А как кто же еще? Выяснилось, что впереди авария, для проезда оставлена одна полоса и сквозь нее - в час по чайной ложке! - просачивается застрявший в пробке транспорт.
Ругая весь род людской на чем свет стоит, бедный бес пытался придумать, как бы нам побыстрее вывернуться из возникшей проблемы. Но как ни крути, оказывалось, что нам остается только положиться на расторопность городских служб и на беспредельное милосердие божие, если, конечно, оно распространяется на нечистую силу.
Могло быть и хуже. По-моему, попасть в пробку на полтора часа по московским меркам - пустяки и ерунда, не заслуживающие ни малейшего внимания. Однако Тигра был явно другого мнения. Его душила бессильная ярость.
- Если мы его упустим… - рычал он, разгоняя автокорыто, как только мы вырвались на оперативный простор, до такой скорости, что у меня возникло опасение, как бы оно не стало для нас автогробом. - Я не знаю тогда, что я со всеми этими уродами сделаю! Им тот свет курортом точно не покажется!
Я тихонько захихикала. Даже участие в заговоре против ангелов не могло заставить меня относиться к происходящему серьезнее. Видимо, организм, настроенный на отдых, никак не желал пе-рестраиваться на рабочий лад и устроил свои собственные каникулы, невзирая на отсутствие моря и теплого песочка.
По крайней мере, в одном Тигра оказался совершенно прав - по адресу, полученному от жены оператора, располагалась многоэтажная жилая башня. Во дворе по случаю испортившейся погоды - мелкого, но частого дождика и пронизывающего холодного ветра - не было ни души, и это меня почему-то порадовало.
Тигра внимательно осмотрел домофон и протянул пальцы к замку - не иначе как собираясь открыть его при помощи черной магии, - как вдруг дверь распахнулась, чуть не ударив Тигру по лицу, и из подъезда выскочил молодой человек. Отпихнув Тигру и задев меня плечом, он во весь опор помчался прочь.
- Хам! Идиот! - взвизгнула я, возмущенно потирая ушибленное плечо - правой руке опять досталось. - Несется, будто за ним черти гонятся!
- Черти за ним не гонятся, - резонно возразил Тигра, придерживая дверь, чтобы не дать ей захлопнуться. - А вот по голове его явно стукнули, хотя и давно, но не пыльным мешком, а чем-то посерьезнее. Видела шрам у него на лбу?
- На такой перекошенной роже вообще лицо трудно разглядеть! - презрительно фыркнула я, заходя вслед за Тигрой в полутемный подъезд. - Спасибо, конечно, что дверь открыл, но…
- Не нравится мне этот парень… - пробормотал Тигра, нажимая на кнопку лифта. - Очень не нравится…
Двери лифта плавно разъехались, и нашим взорам предстал небритый брюнет в черной кожаной куртке, с озабоченным видом нажимающий на кнопки мобильного телефона. При виде нас он поспешно убрал телефон в карман и, прошмыгнув мимо, скользнул вниз по лестнице - бесшумно и быстро, словно пантера.
Выйдя из лифта на пятом этаже, мы свернули направо и очутились перед распахнутой дверью коридора.
- Так, - насупившись, сказал Тигра. - Готовь фотоаппарат… Хотя уже и не знаю, будет ли в нем прок.
Дверь в конце коридора слева тоже была открыта настежь. Тут опасения Тигры передались и мне. Тревожно переглянувшись, мы вошли внутрь. Краем глаза я успела заметить на стене прихожей прямо напротив двери несколько приклеенных скотчем листов бумаги, представляющих из себя какие-то прайс-листы. Очевидно, квартира действительно использовалась как офис.
В комнаты из прихожей вели две двери. Одна, дальняя, была открыта. Никогда бы не подумала, что меня может так испугать открытая дверь.
В комнате стояли три заваленных бумагами стола, некоторое количество складных стульев с матерчатыми спинками и сиденьями и пара стеллажей, под завязку набитых папками. Людей в помещении не наблюдалось. Тигра заглянул под столы, но и там никого не обнаружил.
Вторую комнату занимали два дивана, журнальный столик перед ними с полной смердящих окурков пепельницей в центре и черной от кофе кружкой на одном из углов. За дверью пряталась пустая и очень неустойчивая вешалка, автоматически падающая на того, кто оказывался в пределах досягаемости. В нашем случае она упала на меня. Еще на стене висели шкафчики. Но людей опять не было.
Однако Тигра не терял надежды. По дороге на кухню он по очереди приоткрыл двери в ванную и в туалет. Потом толкнул дверь в кухню…
На клетчатом, имитирующем керамическую плитку линолеуме лежал человек. Поскольку я не знала в лицо Стасика, то не могла быть уверенной, он ли это. Но одно мне сразу же стало абсолютно ясно - человек мертв.
И, разумеется, стоило мне осознать это, как все предметы вокруг причудливо изменили форму и цвет и с каким-то пронзительным свистом кинулись на меня. Не теряя ни секунды, я шмякнулась в обморок. Я же предупреждала, что не выношу покойников.
Открыв глаза, я обнаружила, что довольно неудобно сижу на коврике для ног, уткнувшись лбом в дверной косяк. Повертев головой, сообразила, что нахожусь в общем коридоре, под дверью той самой нехорошей квартиры… И вновь накатила волна дурноты, но я ее мужественно преодолела.
В процессе поверхностного обследования собственного тела на предмет обнаружения телесных и костюмных повреждений, упомянутых повреждений найдено не было, но зато оказалось, что в кулаке у меня зажата какая-то бумажка. Поднеся ее к глазам, я прочла: «Созвонимся позднее. Извини, но с ментами мне встречаться совсем ни к чему. Не говори обо мне, ладно?»
Хотя почерка этого я раньше никогда не видела, а подписи на бумажке не стояло, мне сразу стало понятно, что записка оставлена Тигрой. От возмущения я резво вскочила на ноги, хотя и чувствовала себя еще довольно слабой. Сбежал! Бросил меня возле квартиры рядом с трупом и смотался. Ах, подлец! Ах, шкура полосатая!
С лестничной клетки донесся звук открывающихся дверей лифта, и через открытую дверь коридора я увидела, как на площадку вышли двое мужчин. Прижавшись на всякий случай спиной к стене - так, чтобы от лифтов меня не было видно за стоящим в коридоре фанерным шкафом, я затаила дыхание.
Неразборчивый шепот и осторожно приближающиеся шаги. Похоже, я здорово влипла.
Чье-то лицо вдруг возникло из-за шкафа прямо перед моим. Но едва я приготовилась заорать, как на мой рот плотно легла широкая ладонь. Пока мы с незнакомцем ошарашенно таращились друг на друга, прошло, наверное, не больше двух секунд, но мне они показались длиннее двух лет.
Тем временем из-за плеча первого мужчины показалось лицо второго. Ладонь опустилась, и я, глотнув, наконец, воздуха полной грудью, выдохнула:
- Себастьян!
- Так, - прошипел Захаров, а именно он оказался незнакомцем, чья рука только что зажимала мой рот. - Кто-нибудь может объяснить мне, что здесь происходит? А? Шнайдер!
- Боюсь, ничего хорошего, - тихо ответил Себастьян, не отрывая взгляда от моего лица.
Ничего похожего на любовь я не увидела в этом взгляде.

Глава 21
ВЕЧЕРНИЙ ЗВОН

Труп обыскали. Без моего участия, разумеется.
Найденные при нем документы, среди которых был паспорт и пропуск в телецентр «Останкино», выданные на имя Коркина Станислава Тихоновича, не оставляли сомнений в том, что убитый - тот самый Стасик, встретиться с которым так хотелось Тигре. И, очевидно, он же был тем самым человеком, который, как рассказал мне Себастьян, правда, нехотя и словно через силу, позвонил в «Гарду» и предложил за хорошее вознаграждение поделиться с сыщиками информацией о возможном убийце Хромова.
Себастьян отправился на встречу с ним, прихватив с собой не только деньги, но и капитана Захарова - чтобы, вручив шантажисту деньги и узнав нужную информацию, передать его в руки доблестной милиции. Разумеется, поступать так не слишком-то благородно, но тот, кто хочет нажиться на чужих тайнах, в особенности на убийстве, и не заслуживает того, чтобы с ним обращались благородно.
Пояснения Себастьяна на сей счет прозвучали как раз в тот момент, когда я подумала о неблагородстве такого поведения. Очевидно, он в очередной раз прочитал мои мысли. А мне в голову пришла следующая мысль: видимо, кто-то был полностью согласен с Себастьяном, только не счел нужным прибегать к помощи милиции, а решил все сам - тихо, просто и кардинально.
Убийца прострелил Стасику голову и, не тронув ни бумажника, ни часов, ни довольно дорогой зажигалки, забрал с собой почему-то мобильный телефон - на поясе жертвы осталась пустая кожаная сумочка. Захаров предположил, что убийца унес с собой также какие-нибудь записи Коркина, и сказал, что сам расспросит об этом его жену.
Поразмыслив еще, я решила не выгораживать Тигру - если у него проблемы со службами охраны правопорядка, сам виноват, и это не оправдание тому, что он бросил меня, лежащую без сознания, на произвол судьбы. А вдруг бы в проклятую квартиру заявились незнакомые мне милиционеры и нашли бы на пороге кретинку в глубоком обмороке, а на кухне труп - мертвее некуда? Сидеть бы мне сейчас не на диванчике, пока Захаров с Себастьяном ждут прибытия опергруппы, а в камере со всеми неудобствами.
Так что я рассказала Себастьяну и Захарову о своем спутнике и цели нашего визита к покойному оператору. Правда, из-за Захарова историю пришлось слегка подкорректировать - утаить некоторые характеристики Тигры и причину, по которой он питал чрезмерный интерес к журналисту Алисову. Кроме того, из-за Себастьяна пришлось сделать вид, что я впуталась во все это только для того, чтобы принести пользу родному агентству. Захарову моя версия произошедших событий явно показалась не внушающей доверия. Но устраивать Мне допрос по полной форме в присутствии Себастьяна бравый капитан не решился, так что ему оставалось только облегчить душу язвительным замечанием:
- По-моему, Шнайдер, вы эту девушку взяли к себе на работу только затем, чтобы она все время лезла куда не надо и хлопалась в обморок при виде каждого мертвого тела.
- Вовсе не каждого! - обиженно возразила я. И жалобно посмотрела на Себастьяна, надеясь если не на поддержку, то хотя бы уж на сочувствие. Тщетно. Кажется, его не радовало не только мое присутствие, но и сам факт моего существования. Выносить это было выше моих сил. И, чувствуя, как глаза, против моей воли, наполняются слезами, я дрогнувшим голосом спросила: - Я вам больше не нужна? Могу я идти домой?
- И все-таки у меня нет стопроцентной уверенности в том, что с парнем покончил тот же, кто убил Хромова, - не обращая внимания на мое робкое бормотание, сказал Захаров. - Почерк убийства совсем другой. То убийство было демонстративное, постановочное. А это, - можно сказать, деловое, совершенно прозаическое. А ты что думаешь, Шнайдер?
- Думаю, что вам с Даниелем надо поскорее навестить этого нового подозреваемого, Рябинина. Мне не нравится оперативность, с которой действует убийца. Боюсь, как бы нам не оказаться заваленными трупами.
- А ты как же? - не понял Захаров.
- А я пренебрегу своим служебным долгом и отвезу домой присутствующую здесь даму, - безо всякой теплоты в голосе пояснил мой любимый ангел. И от его тона забота Себастьяна потеряла для меня всякое очарование.
Нет, это просто невыносимо! Надо увольняться. А еще лучше - вообще уехать из Москвы на время. К маме в Прагу, например. А что? Деньги у меня есть… Гулять по узким средневековым улочкам, любоваться красотами… Научиться пить пиво…
- Я бы хотел попросить тебя об одном одолжении, - сказал Себастьян после того, как мы сели в его пожилой красный «Мерседес» и молодящийся немецкий старичок бодро зашумел мотором.
- Конечно, - заранее поникнув, ответила я.
- Не пытайся завязать отношения с Забржицким. Он очень опасен.
- Ты что, следил за мной? - оживилась я.
- Речь сейчас не о том. Я серьезно. Он может причинить тебе вред. Ты должна быть осторожна.
И все это таким сухим, безразличным тоном… Да пропади ты пропадом со своими предостережениями!
- А зачем мне быть осторожной? - горько ответила я. - Для кого мне себя беречь? Для грядущих поколений?
- И еще я попросил бы вас с Надей, - не реагируя на мои горестные возгласы, продолжал Себастьян, - не делать глупостей и не устраивать собственных расследований. Дело очень опасное, а совсем не игра, как вам, наверное, кажется.
Ну, разумеется, эти двое уже все разнюхали. Наивная Надя! Думает, от них можно что-то утаить!
- Никаких расследований мы не устраиваем, - надменно ответила я. - И не надо к нам относиться, как к маленьким детям!
- К сожалению, вы не маленькие дети, - с тяжелым вздохом отозвался Себастьян. - Иначе бы я просто отшлепал вас и поставил в угол на полчаса.
Удивительно, но он вышел-таки из машины, чтобы проводить меня до двери подъезда.
Целую вечность я в бессильном отчаянии смотрела на его осунувшееся, бледное лицо, шоколадные глаза, потонувшие в темных кругах, колючую черноту на щеках и подбородке. Неужели он совсем?.. Неужели больше никогда?.. Додумывать эти вопросы до конца было слишком больно, задавать их вслух - слишком страшно, продолжать стоять и молча смотреть на него - слишком глупо, а уйти - просто невозможно…
Себастьян молчал, опустив ресницы. Все, что мне оставалось, - поцеловать его в неподвижные губы и, кляня себя за проклятую слабость, скрыться в подъезде.
Сквозь щель почтового ящика виднелось что-то оранжевое. Мысленно пожелав, чтобы это оказалась бомба, которая бы положила конец моим страданиям, я полезла за ключом.
Но это была не бомба. В сложенном пополам конверте из плотной оранжевой бумаги лежала магнитофонная кассета. Никаких надписей, никаких записок. Не иначе как компромат, подумалось мне. Вернуться назад, отдать Себастьяну? А если это просто чья-нибудь дурацкая шутка? Нет, спасибо, я и так не пользуюсь у него ни доверием, ни уважением. Не хватало мне окончательно опозориться. Лучше я сначала прослушаю кассету дома.

Предыдущая страница 9 Следующая страница


Кодекс чести вампира 10

Войдя в квартиру, я первым делом приготовила себе чаю, чтобы взбодрить ослабленный обмороком и душевными переживаниями организм, и уселась перед магнитофоном. Вставила кассету, надавила на «пуск» и…
Из динамиков мне в уши ударил высокий визгливый голос:
- Вот подонок! Он кровью умоется за свой портрет! Так, слушай меня. Делай что хочешь, но я желаю видеть мерзавца в гробу. Мне не важно, сложно это или легко, дорого или дешево! Сделай, и можешь просить что угодно. Я для тебя Луну введу в состав РФ, а тебя губернатором назначу… Портрет? Непременно! Пока сам не оболью его бензином и сам своими руками не подожгу - не смогу спать спокойно… Понял меня? Выполнишь - будешь мне как брат. Нет, даже как сын родной. Слышишь?..
Я обалдело смотрела на пленку, с тихим шипением неторопливо перематывающуюся с одной бобины на другую. Запись кончилась, но я была слишком потрясена услышанным, чтобы отреагировать сразу. Одно дело - смотреть в новостях, читать в газетах и совсем другое - получить в собственные руки такую… гадость. Простите, уж не знаю, как еще это назвать!
Сколько времени я бы еще гипнотизировала ни в чем не повинную магнитолу, но тут подало голос другое чудо современной техники. Я имею в виду телефон.
Остановив воспроизведение пленки, я схватила трубку. И, кажется, побагровела - во всяком случае, лицу и ушам стало нестерпимо жарко.
- Больше я с тобой никаких дел иметь не желаю! - завопила я. - Мерзкая рожа! Ты… ты…
- Слушай, давай я составлю список всех относящихся ко мне ругательств, а ты их потом подпишешь? - если в голосе Тигры и было раскаяние, то мне его услышать не удалось. - Я в окно выглянул, а там из машины мент выходит, ну, ты его знаешь, Захаров. А у меня с ним, как нарочно, недавно была незабываемая встреча при довольно скользких обстоятельствах, поэтому мне никак нельзя было попадаться ему на глаза. Ты-то его знаешь, тебе все сойдет с рук…
- А мне казалось, что тебе, дьяволу, проще простого справиться с каким-то капитаном милиции…
- Удивительно, до чего же ты темная! Разве не знаешь, что кто-то из твоих ангелов подарил ему такой нательный крест, что теперь этого капитана даже пули не берут, словно он в бронежилете ходит? И ты предлагаешь мне с ним тягаться! Нет, я свое здоровье лучше для какого-нибудь более полезного занятия поберегу.
Нельзя сказать, что я поверила Тигре. Уже имеющийся у меня опыт общения с ним показывал: поступки его диктуются не обычным здравым смыслом, а какими-то его собственными таинственными - дьявольскими! - импульсами. А поскольку эти самые импульсы сам черт объяснить не в состоянии, позже, чтобы мотивировать свои поступки, обольстительному бесу с фиалковыми глазами приходится нагромождать вокруг них столько запутанного вранья, что, в конце концов, получившееся из всей этой лжи сооружение своей высотой и сложностью конструкции способно затмить Эйфелеву башню.
- Если бы я знал, что тебе грозит настоящая опасность, думаешь, я бы оставил тебя одну без присмотра?
- Не знаю, - честно ответила я.
- Вот спасибо! Теперь я буду знать, какого ты обо мне мнения! - обиженно пробурчал Тигра.
Нет, вы только полюбуйтесь! И у него же еще хватает наглости на меня обижаться…
Затем все тем же надутым тоном нечистый дух сообщил, что, хоть я этого и не заслуживаю (ничего себе, а!), он будет держать меня в курсе своих поисков Алисова. Пока что поиски не дали никаких результатов, но он позвонит мне, как только что-нибудь выяснит. А сейчас ему некогда, его люди ждут.
- Люди или черти? - спросила я гудящую трубку, прежде чем положить ее на аппарат.
Не успела я вернуться к магнитоле и нажать кнопку обратной перемотки, телефон опять зазвонил.
- Слушай, нечисть! - рявкнула я в трубку. - У меня, между прочим, тоже полон дом людей, и все ждут не дождутся…
- Извини, что помешал, - раздался в ответ самый красивый и самый печальный голос на свете.
- Нет-нет! - поспешно завопила я. - Нет, Себастьян, ты мне не помешал, это я только что с одним придурком разговаривала, а он… У тебя ко мне какое-то поручение?
Пауза. Оказывается, от грохота сердца можно оглохнуть.
- Что ты сказал? - жалобно переспросила я.
- Ничего. Хотел услышать твой голос, не мог удержаться… Извини.
- Себастьян! - крикнула я, но он уже повесил трубку.
Через пару минут, когда ко мне вернулась способность соображать, я вспомнила про кассету и про то, что Себастьяну неплохо бы про нее знать…
Внезапно я даже подпрыгнула, потому что в пустую мою голову вдруг с опозданием залетели вопросы, которыми я должна была задаться с самого начала. Почему кассету подбросили именно мне? Зачем? И кто мог это сделать? Бехметов? Но к чему тогда такой странный способ? Не проще ли было позвонить и передать кассету из рук в руки? Значит, не он? Кто же, в таком случае? Может, тот странный саксофонист? Но какой у него интерес в этом деле?..
Новый звонок, словно брошенный в воду камень, распугал мелкую рыбешку мыслей.
- Себастьян! - само собой выскочило у меня вместо «алло».
- Вынуждена тебя огорчитъ - это всего-навсего я, - ответила Надя. - Что, процесс примирения пошел?
- Не знаю, - в глубокой задумчивости сообщила я. - Не уверена.
- А я тут сижу в офисе одна-одинешенька и наслаждаюсь собственной гениальностью. Натырила всяких интересных бумажек и чувствую себя почти как мисс Марпл! По-моему, мы с тобой точно раскроем это дело раньше ангелов! Так что жди - как освобожусь, приеду опять к тебе. Обсудим план действий.
Не успела я сообщить ей о своей неуверенности в целесообразности дальнейшего своего участия в заговоре, как она повесила трубку. По-моему, народ разучился пользоваться телефоном - все трещат, как сороки, но собеседника не слушают.
Ладно, бог с ними со всеми. Надо еще раз прослушать пленку.
Телефон снова зазвонил.
- Смольный на проводе! - отчеканила я в трубку.
- Марина Андреевна Талагай? - произнес смутно знакомый мужской голос - низкий, хорошо поставленный, с бархатистыми перекатами - ни дать ни взять артист МХАТа. - С вами будет говорить Георгий Генрихович Забржицкий.
Большего потрясения я не испытывала даже тогда, когда год или два назад в середине мая пошел снег.
- Марина? - взвизгнула трубка голосом Забржицкого. - Случилось недоразумение, я должен перед вами извиниться, непременно!
- Как вы меня нашли? - только и смогла пролепетать я.
- Дал поручение моему помощнику. Так, через десять минут у вашего подъезда будет машина. Я жду вас в ресторане «Декаданс», непременно!
- Но я…
Ответом мне были короткие гудки.

Глава 22
ЛИЦО СО ШРАМОМ

Черная «Победа» свернула с дороги во дворик между двумя пятиэтажками из потемневшего от времени кирпича. Летом дворик тонул в густой зелени, а сейчас на кроны деревьев легли крупные желтые и красные мазки и на мокром асфальте лежали яркие пятна листьев - опавших, но еще настолько полных жизни, что Даниель, выйдя из машины, невольно избегал наступать на них.
Захарова же все эти сантименты волновали мало.
- Знаешь что, Траум? Мальчик наш живет на первом этаже, поэтому давай-ка сделаем так: ты покарауль во-он под теми двумя окнами. Если наше знакомство пройдет нормально, я высунусь и тебя позову. А то, знаешь, эти ребята, которые только что один срок отмотали и им уже второй улыбается, они нервные ужасно.
Даниель молча кивнул. Захаров хмыкнул:
- Что-то ты сегодня какой-то неразговорчивый. И друг твой тоже прямо весь почерневший, в фильме ужасов без грима снимать можно. Проблемы, что ли, какие-нибудь? Никто не умер?
- Типун тебе на язык! - цыкнул на него Даниель.
Захаров хохотнул и, еще раз показав Даниелю на окна, зашел в подъезд.
В два прыжка одолел шестиступенчатый лестничный пролет и, очутившись перед обшитой сучковатой вагонкой дверью без номера, прижал большим пальцем кнопку звонка и приблизил ухо к двери, прислушиваясь. Внутри квартиры раздался долгий птичий щебет.
Послышались торопливые шаркающие шаги. Женщина - молодая, в домашних тапках не по размеру, очень больших, очевидно, мужских, - сразу определил Захаров. Следовательно, не жена. В глазок смотрит. Правильно, милая. Мало ли сейчас придурков повсюду шатается. Тем более домофона в подъезде нет.
- Кто там? - спросил нежный девичий голос, кажется, немного испуганный.
- Андрей Рябинин дома? - отозвался Захаров.
- А кто его спрашивает? Значит, скорее всего, дома. Захаров достал удостоверение и предъявил его дверному глазку.
- Откройте, уголовный розыск. Нам надо побеседовать с Андреем.
В ту же секунду за обитой вагонкой дверью начался тихий переполох. Захаров вздохнул. А ему так хотелось по-хорошему… Ну, ладно. Не торопясь, он спрятал удостоверение, достал из наплечной кобуры пистолет и сказал в дверную щель миролюбиво:
- Ребята, давайте жить дружно! Открывайте! Посидим, поговорим…
И бросился обратно к лестнице, потому что с улицы донеслись разноголосые крики.
Под теми самыми окнами, которые Захаров велел стеречь Даниелю, на мокрой траве, лицом вниз, извивался парень - босой, в футболке и спортивных штанах. Поодаль от него валялись пластиковые шлепанцы, слетевшие, видимо, при попытке вырваться из рук ангела. Сам Даниель сидел у парня на спине, уговаривая его успокоиться. Из окна выглядывала девчонка лет восемнадцати, ревущая в голос.
Захаров и Даниель совместными усилиями подняли парня на ноги. Тот перестал вырываться и исподлобья смотрел на своих поимщиков. Несколько прядей, потемневших от пота, прилипли к его перечеркнутому шрамом лбу.
- Головы нет - задница не поможет, - насмешливо сказал Захаров, провожая взглядом торопливо идущего по двору мужика в кожаной куртке, по всем признакам - выходца с Кавказа. И рожа-то какая знакомая! Типичная профессиональная болезнь - на кого ни взглянешь, все кажется, что только что видел это лицо в каком-то протоколе.

Глава 23
СЛУГА НАРОДА

Как нарочно, мне абсолютно не с кем было посоветоваться. Вернее, советчиков-то пруд пруди, но их мнение мне известно заранее.
Себастьян уже велел мне не связываться с политиком, Надя взвизгнула бы от восторга и велела бы мне мчаться на встречу с Забржицким в темпе вальса. Бехметов тоже был бы доволен. Впрочем, именно с ним-то посоветоваться я и не могла, даже если бы хотела - координат своих он мне не оставил, а за десять минут смотаться туда, где мы проговорили с ним целую ночь, и вернуться домой не представлялось возможным без владения техникой мгновенной телепортации на дальние расстояния. Во-первых, я такой техникой не владела, а во-вторых, пусть даже я бы ею и владела - если по какой-то причине вампира сейчас нет дома, никакая телепортация бы не помогла.
Голова моя гудела и трещала от переполнявших ее сомнений. Еще час назад я без малейших колебаний отказалась бы встречаться с Забржицким. Но звонок Себастьяна подействовал на меня чудесным образом - во мне проснулся интерес к жизни, а вместе с ним и дух авантюризма, заметно поникший в последнее время от личных неурядиц. Если бы Себастьян знал, каким будет побочный эффект нашего коротенького телефонного разговора, он бы нипочем не стал звонить мне. Слава богу, он ни о чем не догадывался…
Напяливать второй раз подряд любимое платье, с нашивкой на подоле никак не следовало - Забржицкий меня в нем уже видел, а ударить в грязь лицом нельзя. С другой стороны, одежда должна быть удобной, практичной, прочной и легко отстирывающейся - на тот случай, если придется, спасаясь от депутата, прыгать из окна или если ему вдруг вздумается, скажем, облить меня борщом. Судя по сообщениям прессы, трюки такого рода лидер ППП проделывает часто и с огромным удовольствием.
В конце концов я остановила свой выбор на черных кожаных брюках и нейлоновой водолазке (чудная вещь, доложу я вам, - почти не требует стирки, мгновенно высыхает и никогда не мнется, не то что хваленый стопроцентный хлопок). И обойдусь на этот раз без каблуков - надену мягкие мокасины. Конечно, в туфлях с высокими каблуками ноги выглядят длинней, и вообще женщина на каблуках кажется куда более элегантной. А у мокасин подошва почти плоская и ощущение такое, будто вышел прогуляться в домашних тапочках, зато ступня после них не болит, икры не ломит, а бегать и прыгать в них почти так же удобно, как в кроссовках.
И возьму с собой рюкзак! Сумочку мою гады-охранники испортили, так что выбора у меня не остается. И пусть этих чурбанов хватит кондрашка, когда они будут меня обыскивать, потому что рюкзак больше сумочки раз в пять, а набит под самую завязку. Список его содержимого с комментариями я когда-нибудь выпущу отдельной брошюрой, и, клянусь, это будет бестселлер года. Кстати, не потребовать ли мне с Забржицкого компенсацию за ущерб, нанесенный моему имуществу? Я же не дочь Рокфеллера, чтобы покупать новую сумочку после каждой встречи с ним.
Забржицкий не затруднил себя уточнением, какая машина будет ждать меня внизу. Но и без того определить нужный автомобиль не составило труда. Наверняка меня ждет вот этот черный «Мерседес» с тонированными стеклами, похожий на положенный плашмя гигантский чемодан с четырьмя колесами.
Подтверждая мое предположение, из «Мерседеса», как только я появилась из подъезда, вылез давешний очкастый хмырь. Господи, ну и чучело! Пегие волосенки, висящие сосульками, белесые ресницы, бровей и в помине нет, как и губ, глазки за стеклами очков - маленькие и мутненькие, зато зрачки - как булавки. При такой красоте ему следовало квакать не хуже жабы, но вот, однако же, природа взяла да и сделала ему подарок - голос дивной красоты. Зачем он ему только?
- Добрый вечер, Марина Андреевна! - пророкотал хмырь, изображая приветливую улыбку, чего делать вовсе не следовало - и выражение его лица не стало более приятным, и зубы ему лишний раз демонстрировать было совсем ни к чему, так как ни ровностью, ни белизной они не отличались. - Позвольте представиться. Меня зовут Святополк Ройфер. Я - помощник Георгия Генриховича. Он поручил мне проводить вас к нему.
Господи, ну и имена у них у всех! Создается ощущение, что их родители задались целью назвать своих чад позаковыристей, совершенно не подумав, какие неудобства и, может быть, даже мучения будут испытывать в будущем их отпрыски (или, вернее, те, кто будет с ними общаться). Впрочем, все зависит от характера. Одну мамину сотрудницу звали Семирамида Всеволодовна, и это ничуть не мешало ей прекрасно себя чувствовать, иметь большую квартиру, замечательного мужа (так называют мужей, которые, несмотря на оглушительный храп по ночам, привычку хранить в спальне аккумулятор и пылкую привязанность к пиву, почему-то очень нравятся своим женам), двоих чудесных детей (так принято говорить о детях, которые не каждый день поджигают ковер в гостиной, реже, чем раз в неделю, приносят в дом мусор с помойки, изредка получают двойки и успешно прячут сигареты и презервативы подальше от родительских глаз), а в придачу ко всему этому обязательному набору еще и очаровательного воздыхателя (не имею ни малейшего понятия, что имеется в виду).
Вся эта чепуха прокрутилась у меня в голове, прежде чем я села в «Мерседес». Самое обидное, что вокруг опять не было ни одной знакомой физиономии! Они что, нарочно прячутся, когда я хорошо выгляжу и сажусь в хорошую машину? Небось если бы я вылезла из подъезда в лохмотьях и села в «Запорожец», вокруг - по чистой случайности, конечно, - собралась бы целая толпа, и в ней не было бы ни одного постороннего человека.
В машине мои мысли переключились на другой предмет. Правда, не могу сказать, что от этого они стали умнее или глубже. «Интересно, - думала я, таращась в затылок Святополку, фамилию которого немедленно и начисто позабыла, - у него такие редкие волосы оттого, что он не моет голову, или он не моет голову, опасаясь, что и оставшиеся волосы выпадут от мытья?»
В черно-красных интерьерах «Декаданса» с его белыми матовыми светильниками в форме обнаженных мужских торсов и репродукциями Бердсли на стенах трудно быть одетым так, чтобы на тебя сразу же падал взгляд. Однако Забржицкому это удалось. На нем был вечерний костюм стандартного покроя, но сшитый из маскировочной ткани - той ее разновидности, которую используют для обмундирования войск, базирующихся в пустыне, то есть серовато-желтой, с коричневыми пятнами. Вдобавок ко всему на голове у депутата Госдумы красовалась знаменитая «арафатка» - клетчатый платок с кистями, перехваченный толстым черным жгутом. Мне стало ясно, что эксцентричность Забржицкого отнюдь не преувеличивается прессой. Пожалуй, надо было прихватить с собой электрошокер…
- Вы должны попробовать здешний борщ, непременно! - крикнул через весь зал, увидев меня у дверей, председатель фонда «Плодоносящее дерево» (поддержка одиноких и многодетных матерей). - Клянусь, такого борща вы больше нигде в Москве не найдете!
- Спасибо, но я только что ела щи, - подойдя к его столику, тактично соврала я. Борщ вызывал у меня вполне обоснованные опасения. - К сожалению, я могу есть первое только один раз в день.
- Жаль! Очень жаль! - сокрушенно воскликнул Забржицкий, пока его помощник отодвигал для меня стул и звал официанта. - Тогда рекомендую попробовать гаспачо. Очень освежает!
Благодаря моей подруге Дашке и ее испанскому жениху я знала, что такое гаспачо. Если кто не в курсе, объясню вкратце - это жидкое холодное блюдо из растертых помидоров, огурцов, моркови с добавлением чеснока. Если такое блюдо вылить на одежду, она будет не только плохо выглядеть, но еще и благоухать довольно специфически.
Так что я на всякий случай отказалась и от гаспачо, объяснив, что я на диете, основным условием которой является полный отказ от помидоров. Вместо этого я заказала себе пиццу с красивым названием «Сердце Италии». Швыряться ею все равно неудобно - она для этого слишком плоская. Правда, официант, ужасно шепелявый, почему-то посмотрел на меня с недоумением и долго не принимал у меня заказ. Сперва он настоятельно рекомендовал мне другую пиццу, называвшуюся «Дон Корлеоне», но мне уже осточертели мафиози, и я наотрез отказалась. Потом он предложил еще две пиццы - «Прекрасная птичница» и «Ночная Венеция». Но мне приспичило попробовать именно «Сердце Италии». Тогда официант начал что-то бормотать про помидоры, я смотрела на него, не понимая почти ни слова, а Забржицкий внезапно разозлился:
- Пошел отсюда, придурок! - взвизгнул он. Все присутствующие, не исключая и меня, втянули головы в плечи. Я с удовольствием прикрылась бы вдобавок крышкой от блюда, но у меня не хватило решимости. - Ты слышал, что тебе сказали, урод? Быстро неси сюда «Сердце Италии», а то я сейчас тебе ноги выдерну и велю на ужин поджарить!
Официанта словно ветром сдуло. Судя по тому, что заказ нам принес уже другой, остаток своей смены бедняга провел в туалете для сотрудников.
И только когда заказ принесли, выяснилось, что именно пытался втолковать мне шепелявый официант. Пицца «Сердце Италии» была щедро обложена красными кусками салями и… помидорами, будь они неладны!
Зачарованная аппетитным видом пиццы, я стала бормотать, что этот сорт помидоров я иногда, в принципе, могу… Но Забржицкий велел принести пиццу без помидоров и с угрожающим видом потянулся скрюченными пальцами к галстуку официанта. Несчастный тут же исчез и через мгновение вернулся с другой пиццей и с администратором, который объявил, что он несказанно рад приветствовать у себя таких дорогих гостей и поэтому наш сегодняшний ужин, включая спиртные напитки, будет записан на счет заведения. Забржицкий немедленно расцеловал администратора и официанта, и на этом инцидент был исчерпан.
Я сидела тише воды, ниже травы, потягивая для успокоения души приятный розоватый коктейль с пузырьками и кусочком лимона. Впоследствии я узнала, что коктейль называется «Latino» и состоит из равных долей красного вина и белого лимонада, коварные же свойства коктейля мне, к сожалению, открылись гораздо раньше.
- Я хотел извиниться за неприятный инцидент, который произошел между нами вчера, - начал Забржицкий после того, как были произнесены похвалы здешней кухне и вину, а помощник отослан к другому столику, за которым сидели, набычившись, продукты деревообрабатывающей промышленности (я имею в виду чурбанов-охранников). Забржицкий разговаривал со своим помощником таким капризным и недовольным тоном, что я невольно подумала: наверное, Святополк имеет от своей работы большие выгоды или ожидает их в дальнейшем. Иначе совершенно нельзя объяснить, как можно терпеть такое обращение с собой.
- Да, - ответила я, невольно покосившись в сторону деревянных «симпатяг», - весьма печальное недоразумение…
- Вы с Жаном спите или просто друзья? - последовал неожиданный вопрос.
Я так и подпрыгнула, приглушенно пискнув: - С кем?!

Ничего себе манера задавать вопросы! М-да, расслабляться тут никак нельзя.
- С Иваном Бехметовым, - бледно-серые глаза Забржицкого казались нацеленными на меня мощными оптическими прицелами.
Я немного помедлила, размышляя, стоит ли мне отвечать или разумнее сразу послать народного избранника ко всем чертям.
- Мы с ним просто знакомые. Не очень близкие, - преувеличенно ровным голосом наконец ответила я. - А почему вас это так беспокоит?
- Не хотелось бы перебегать ему дорогу, - осклабился Забржицкий.
Вот спасибо за откровенность! Каждый, кто хочет, может с легкостью представить мои ощущения от этого разговора: будто по тебе ползет какая-то мерзкая слизистая тварь, а ты почему-то не можешь ее стряхнуть. «Ну, погоди, - подумала я, внезапно разозлившись. Дело в том, что к тому времени я уже успела выпить три стаканчика коктейля и принялась за четвертый. Пузырьки сделали свое черное дело - я захмелела и почувствовала в себе небывалую доселе воинственность. - Ты любишь провокации? Будет тебе сейчас провокация!» И я с невинным видом осведомилась:
- Вы боитесь перебежать ему дорогу? Потому что он тоже вампир? И его не убьешь так легко, как Хромова, например?
- Что-о?! Что ты сказала? - взревел Забржицкий, приподнимаясь и багровея.
Дубины за соседним столиком повскакали со своих мест, готовые, если понадобится, растерзать меня на части. Я невольно съежилась. Конечно, на миру и смерть красна, но мысль о долгих и методичных побоях внушала мне почему-то глубочайшее отвращение.
- Сидеть! - взмахнув рукой, велел своим церберам Забржицкий, и те, демонстрируя хорошую дрессировку, немедленно опустили свои дубовые задницы обратно на стулья.
А их хозяин наклонился ко мне через стол и очень тихо произнес:
- Ты такая смелая? Или очень глупая? Я ведь и горло могу перегрызть…
- Можете, - ответила я, маскируя ужас насмешливой улыбкой. - Вы с вашей депутатской неприкосновенностью можете позволить себе что угодно. Но если в Большом Совете узнают, что вы нарушаете Хартию, боюсь, вам несдобровать. Правда, конечно, вы можете нанять кого-то, как в случае с Хромовым…
- Прекрати болтать ерунду! - прошипел депутат.
- Отчего же ерунду? Говорю со знанием дела. Ко мне тут попала одна кассетка интересная с записью того, как некто похожим на вас голосом обещает сделать кого-то губернатором Луны в обмен на одну услугу.
- Ты что же это, - Забржицкий презрительно скривил тонкие губы, - шантажировать меня надумала? Думаешь, я поверю в эту чушь?
- Шантажировать я вас не собираюсь, и мне все равно, поверите вы или нет. Но запись, которую мне подбросили в почтовый ящик, скорее всего - копия. Следовательно, у кого-то есть и оригинал. Я бы на вашем месте над этим призадумалась.
- Ты кто такая? - Забржицкий недобро прищурился. - Куда ты лезешь? Думаешь, я без тебя не разберусь? А насчет Хромова я тебе вот что скажу… - он понизил голос до шепота. - Один раз скажу, больше повторять не стану. Я бы с наслаждением сам, своими руками его по суставам раздернул, но кто-то успел сделать это прежде, чем я до него добрался. Нельзя сказать, чтобы я был очень доволен, но и обижаться мне грех.
- Если вы ни при чем, - я тоже перешла на шепот, - то почему же тогда Хромова убили таким странным способом? К тому же, насколько я знаю, вы считаете, что пить кровь у подонков - не зазорно…
- Все-таки ты журналюга, прав я был, - оскалившись, прошипел Забржицкий. - Ну хорошо же, давай эту тему до конца договорим, иначе ты от меня не отвяжешься, как я вижу. Радуйся, я сегодня в хорошем настроении, а то давно оттаскал бы тебя за уши и велел своим ребятам выкинуть тебя отсюда.
И за таких нелюдей наш народ голосует на выборах! Уму непостижимо…
- У меня есть алиби на то время, когда был убит Хромов, - продолжал Забржицкий. - Я был на банкете в честь двадцатилетия творческой деятельности моей любимой певицы Ванькиной. Единственная певица, умеющая петь среди наших безголосых эстрадников! И какая женщина - формы не уступают содержанию… Ладно, не важно… Весь вечер я сидел во главе стола, рядом с виновницей торжества. И даже спел с ней дуэтом мою любимую песню «Ой, цветет калина». В сортир, правда, несколько раз выходил, но ты у своих коллег-телевизионщиков поспрошай - они меня туда каждый раз провожали. Уж не знаю, на что надеялись.
- Ну, - хмыкнула я, - неужели вы считаете, что я думаю, будто вы убили Хромова сами? Разумеется, у вас было алиби, и вы обещали Луну не за то, чтобы вам помогли собственными руками совершить убийство, а за то, чтобы кто-нибудь совершил его вместо вас. А вот кто же все-таки это сделал и за какую сумму - действительно вопрос. Думаю, ваши обширные связи и знакомства среди вампиров помогли вам без труда найти подходящую кандидатуру за сходную цену…
- Слушай, ты… - сквозь зубы произнес Забржицкий, и я, цепенея, увидела его пальцы, тянущиеся ко мне явно не для того, чтобы обогреть и приласкать. К счастью, народный избранник сумел в последнюю секунду взять себя в руки. - Ты забыла, с кем разговариваешь? Мне ведь достаточно глазом моргнуть, и от тебя мокрого места не останется…
- Знаете, что… - ответила я, лихо допив четвертый коктейль и вставая из-за стола. - Надоели вы мне до смерти! Ни одного толкового слова за целый час я от вас не услышала, и дальше слушать мне неинтересно. Счастливо оставаться!
- Учти, - визгливо пролаял Забржицкий, - если узнаю, что ты копаешь под меня, пожалеешь, что вообще на свете живешь! - И, внезапно сбавив тон, он негромко добавил: - Ты бы лучше своего дружка Жана потрясла. А то, я смотрю, очень его это убийство интересует. Не верю я, что его волнуют одни высокие идеалы.
- У Бехметова нет мотива, - ответила я снисходительно.
- А ты поищи, - осклабился депутат. - Вдруг что-нибудь да найдется…
Честно говоря, почти не надеялась, что доберусь до дверей ресторана целой и невредимой и что смогу выйти из него своим ходом. Когда же мне это удалось, я почувствовала невыразимое счастье.
Впрочем, к тому времени, когда я вошла в метро и встала на медленно едущий вниз эскалатор, мое ликование поутихло, и ему на место пришли мысли - весьма трезвые, поскольку хмель из меня уже выветрился, на свежем-то воздухе, и довольно мрачные.
Зачем, спрашивается в задачке, я встречалась с Забржицким? Вместо того чтобы завоевать его симпатию (если это вообще возможно без ущерба для собственной психики и здоровья), коварно и деликатно выведать кучу всяких секретов и тайн (да что кучу! хоть какой-нибудь один, но полезный секретик!), поесть всяких вкусностей и приятно провести время, я устроила тихую, но мерзкую склоку, еды толком и не почувствовала, тайн никаких не узнала. И что самое неприятное - кажется, нажила себе врага, причем весьма опасного и влиятельного.
Конечно, был и положительный момент. На голову мне ничего не вылили и до бега с препятствиями вперемешку с рукопашной схваткой дело тоже не дошло. Впрочем, рано радоваться. Может быть, все еще впереди.
Предаваясь столь невеселым размышлениям, я хмуро таращилась в окно метропоезда. Было еще что-то, что меня беспокоило, но я не могла понять - что. Такое бывает, когда вертится в голове какой-то мотив, но что за песня, кто ее поет - никак вспомнить не можешь, хоть тресни. Что же было сегодня такого, что царапнуло подсознание, а до сознания не дошло? Как бы это вспомнить…
Что-то случилось перед тем, как я вошла в ресторан. Что-то очень простенькое и тривиальное, поэтому оно и не запомнилось, а зацепилось в мозгах где-то на периферии и болталось там, как соринка в глазу. Выходит, это происшествие, которое я никак не могу вспомнить, означает что-то важное…

Глава 24
РОЯЛЬ БЫЛ ВЕСЬ РАСКРЫТ

Даниель стремительно взбежал по скрипучим деревянным ступеням. Очутившись на втором этаже, в приемной родного детективного агентства, он махнул рукой Наде, сидевшей, как всегда, с неодобрительным выражением лица за своим столом среди груд бумажек и папок, сделал два шага в сторону кабинета Себастьяна, прислушался и замер…
Немного погодя повернулся к Наде, наблюдающей за ним с неподдельным интересом, и спросил:
- Чем он там занимается?
Надя пожала плечами и похлопала ресницами:
- Разве сам не слышишь? Поет!
За дверью кабинета на мгновение наступила тишина, а потом вновь раздались звуки рояля, и послышался голос Себастьяна (Марина без малейших колебаний назвала бы его божественным, хотя, если соблюдать точность в определениях, он был всего лишь ангельским), который выводил: «Не уезжай ты, мой голубчик! Печально жить мне без тебя!»
Даниель поднял брови:
- И давно он так… поет?
Надя сверилась с напольными часами:
- Да уж, наверное, с полчаса…
«Дай на прощанье обещанье, что не забудешь ты меня!» - доносилось из-за двери.
- Он не повеселел хоть немного? - поинтересовался Даниель.
- Не могу сказать, чтобы повеселел, но, когда пришел, был какой-то очень… оживленный. Слушай, как ты думаешь, с ним все в порядке? Сам беспрестанно нас погоняет, говорит, что каждая минута на счету, а теперь вот сидит и… Я прямо не знаю, что думать.
«Скажи ты мне, скажи ты мне, что любишь меня, что любишь меня…» - нежно умолял поющий голос.
- Эх, - прошептала Надя, - если бы мне так спели, я бы сказала. И ни минуты бы не думала!
- Да? - Даниель посмотрел на нее с сомнением. - У меня что, есть повод для беспокойства?
Надя ответила ему насмешливым взглядом:
- Это вряд ли. Заметь, я тебе эти слова говорю часто и регулярно, несмотря на то, что ты для меня уже сто лет на гитаре не играл.
«Когда порой тебя не вижу, грустна, задумчива брожу», - продолжал петь голос за дверью.
- Намек твой понят, - сказал Даниель, улыбаясь Наде с легкой долей кокетства. - Учту это пожелание на будущее… Ладно. Поет он, конечно, замечательно, кто спорит, но концерт пора заканчивать.
«Когда речей твоих не слышу…» - неслось из кабинета.
- И вообще, - добавила Надя. - Чем в одиночку душу себе рвать, поехал бы к Марине и пел перед ней.

Предыдущая страница 10 Следующая страница


11 Светлана Сухомизская

- А что, хорошая мысль! - заметил Даниель. - Надо бы ему об этом сказать.
«Мне кажется, я не живу!» - уверял Себастьян.
Даниель открыл дверь в кабинет друга, и голос, поющий «Скажи ты мне…» вырвался на свободу и заполнил собой все пространство. Дождавшись, пока Себастьян допоет припев до конца и, разразившись финальным аккордом, оторвет пальцы от клавиш рояля, Даниель спросил:
- А Марине ты это петь не пробовал? Себастьян вздрогнул и посмотрел на Даниеля так, словно тот только что его разбудил. Приподнял левую бровь и задумчиво произнес: - Нет. А ты считаешь, имеет смысл?
- А то как же! - с готовностью откликнулся Даниель. - Чем страдать в одиночку, лучше устроить маленькое, но приятное выступление лично для нее и помириться, наконец, под занавес…
Себастьян вздохнул:
- Если бы это было так просто… Я же сказал ей, что нам надо расстаться, что между нами не должно быть никаких личных отношений…
- Эка невидаль! Мне Надя по сто раз на дню говорит вещи и похуже, однако же мы почему-то до сих пор вместе. И прекрасно себя чувствуем!
Пока есть взаимная любовь, разорвать отношения практически невозможно - даже при большом желании. Так что брось кукситься и приступай к решительным действиям. Но только не сейчас, потому что нас ждет работа. Вот, например, угадай, что мы нашли дома у Рябинина?
- Гадать не буду, но тебя с удовольствием послушаю, - перешел на более деловой тон Себастьян.
- Ma-аленький полиэтиленовый пакетик с большо-ой суммой денежек! Тридцать тысяч долларов… И еще рубашечку скомканную. А на ней пятнышки такие буроватенькие. Очень похожие на кровь. И мобильный телефон - знаешь чей? Убитого оператора Коркина. Словом, кажется, раскрыли мы дело. Едем к Захарову.
- Хорошо, - сказал Себастьян, но особой радости в его голосе не было, что Даниеля несколько обескуражило. - Сейчас поедем, я только позвоню…
Подойдя к телефону, он взялся за трубку и, обернувшись, с сомнением посмотрел на Даниеля.
- Мне выйти? - догадался тот.
- Да нет, не нужно, - после секундного колебания ответил Себастьян. Набрал номер и застыл с сосредоточенным выражением на лице. Подождав немного, положил трубку и выдохнул забытый в легких воздух.
- Что, ее нет дома? - сочувственно поинтересовался Даниель.
Себастьян молча кивнул.
- Но ты же можешь найти ее по-другому… Себастьян покачал головой.
- Нет. Не хочу. Боюсь, мне может не понравиться то место, где я ее найду. Так что лучше притвориться, что… Ладно, это не важно. Важно другое. Думаю, дело наше еще не раскрыто и праздновать победу нам рано.
- Почему ты так решил? - недоуменно спросил Даниель.
Себастьян едва заметно шевельнул плечами и коротко ответил:
- Интуиция.
Подошел к роялю и опустил крышку.

Глава 25
УМ - ХОРОШО, А ДВА - ЛУЧШЕ

Домой я добралась целая и невредимая, что обрадовало и изумило меня до крайности. Слежки за собой я тоже не заметила, несмотря на все предосторожности. А я их предпринимала немало. Например, постоянно вращалась вокруг собственной оси с целью обнаружения крадущихся за мной типов, внезапно сворачивала в подворотни, ожидала, не проскачет ли кто-нибудь мимо, отчаянно озираясь в поисках меня. Кроме того, я заходила в попадавшиеся по дороге магазины и изучала окрестности через стекло их витрин, перебегала проезжую часть дороги в неположенном и опасном месте и наблюдала за тем, не пытается ли кто-нибудь повторить мой каскадерский номер. Но никто, в том числе и сероглазый красавчик-саксофонист, не попался в расставленные мною сети, от чего я испытала странную смесь облегчения и разочарования.
Надя появилась с наступлением темноты, отягощенная сумками с продуктами, вид которых наполнил блаженством мою измученную голодом душу.
Разложив покупки по столу и грозно цыкнув на меня, когда я попыталась заикнуться о том, чтобы отдать ей деньги, Надя окинула кухню торжествующим взором и, победоносно взмахнув в воздухе смуглым кулаком, смачно сказала:
- Йес! Нам это дело раскрыть - как орех щелкнуть! А наши начальники со своей бестолковой версией сядут в большую и грязную лужу.
- Подожди-ка, - перебила ее я. - У меня тут еще одна версия образовалась.
И рассказала ей о невесть откуда взявшейся кассете и о непродуктивной во всех отношениях встрече с депутатом Государственной думы.
Надя внимательно прослушала и мой рассказ, и кассету, но под конец решительно заявила:
- Ерунда! Все это несерьезно! Мало ли, что мог наговорить этот чокнутый политик - у него же язык без костей. Не удивлюсь, если он уже говорил то же самое в присутствии журналистов на какой-нибудь пресс-конференции. Ты что, Забржицкого не знаешь? Он же в скандалах как сыр в масле купается! Убери скандалы, и что от него останется? Крики о том, что Россия вымирает? На них себе рейтинг не сделаешь. Да я голову даю на отсечение, что и весь скандал с Хромовым был хорошо спланированной акцией, а перед тобой Забржицкий устроил небольшую комедию. Ему убийство действительно оказалось на руку, только совсем не по той причине, которую назвал тебе твой приятель Бехметов. Просто смерть Хромова подбросила дровишек в огонь, на котором пекутся сплетни и слухи. Представляю себе, как этот негодяй потирал руки, когда узнал о том, что случилось с его приятелем-художником… Слу-ушай! - Надя аж подпрыгнула. - Я догадалась! Смотри, какое интересное совпадение: тебе приходит кассета и тут же раздается звонок от Забржицкого. Тебе ничего не приходит в голову, а?
- О господи! - я вскочила и тут же села обратно. - Ты хочешь сказать, что он сам и подбросил мне эту кассету?
- К бабке не надо ходить! - отозвалась Надя, сверкая глазами. - Он же решил, что ты журналистка, проводящая расследование. А раз ты связана с Бехметовым, с которым они, как я поняла, друг друга недолюбливают, то постараешься всеми силами раздуть скандал вокруг Забржицкого. Ему же только того и надо!
- Какая же я тупица! - вскричала я. Надино объяснение было до того убедительным, что я поверила в него без колебаний. - Так глупо попалась…
- Простоты доверчивая, - пояснила Надя. - Тебе иногда не хватает здорового цинизма. А я, знаешь ли, подхожу к людям с такой меркой: основываясь на имеющихся данных, предполагай самое худшее. Если б ты знала, как редко я ошибаюсь! Ей-богу, иногда хочется ошибаться почаще.
- А что Бехметов? Думаешь, он ввязался во все это, только чтобы утопить Забржицкого?
- Не исключено. Но, пользуясь моей теорией, предполагать надо самое худшее. И не считать противников дураками. Бехметов отлично знает Забржицкого, наверняка догадывается, что скандал с портретом умело срежиссирован от начала до конца. И, конечно, понимает, что навредить Забржицкому, использовав эту липу, не получится. Значит, цель у него другая. И она может быть связана либо с убийством Хромова, либо с нашим агентством. А может, и с тобой лично.
- Да уж… - пробормотала я. - Попробуй-ка разберись…
Надя энергично замотала головой:
- Лучше не пробуй. Вдруг и правда у него насчет тебя какие-нибудь нехорошие планы? Лучше держаться от него подальше, тем более что у нас и без него есть чем заняться.
С этими словами Надя отправилась в прихожую, где осталась ее сумка, и вернулась оттуда с толстой папкой. Достав из нее кипу бумаг и раздвинув тарелки, плошки и чашки, она разложила бумажки по столу, приговаривая:
- А наши бестолочи пусть упираются лбом в тупик, если им это так нравится.
- Что за тупик? - поинтересовалась я, следя за ее манипуляциями.
- Понимаешь, - на секунду оставив бумаги, Надя запихнула в рот полбутерброда с докторской колбасой, сделала небольшую паузу, чтобы прожевать, и продолжила: - Сегодня Даниель с Захаровым поперлись к одному подозреваемому. А тот попытался от них смотаться…
- Что за подозреваемый? - встряла я. Надя пренебрежительно махнула рукой:
- Андрей Рябинин. Сын фотографа, с которым был связан первый скандал в карьере Хромова. Ты же сама про него слышала от нашей клиентки.
Я кивнула и поинтересовалась:
- И что с этим сыном?
- Во-первых, он недавно вышел из тюрьмы, где сидел за непреднамеренное убийство. Там дело было такое. У его матери был мужчина. Вот как-то они поругались, а любовник возьми и отвесь подруге пощечину. Но не рассчитал силы, и она ударилась о дверь. На лице получился хороший синяк. Сын пришел домой, увидел мать в слезах и с фингалом, понял без всяких расспросов, в чем дело, побежал к мужику на работу и двинул ему кулаком в висок так, что тот скончался на месте. Во-вторых, не успел парень выйти из тюрьмы, как подрался с Хромовым в ресторане - вроде бы как из-за денег. А вообще-то, он давно имел на Хромова зуб, потому что считал, и, кстати, не без основания, что тот нечестным путем заграбастал денежки его отца.
- То есть мотив у него есть, - пробормотала я.
- Да. А когда наши пинкертоны пришли к нему домой, он кинулся от них сматываться. Ну, его поймали, квартиру обыскали, нашли кучу денег, неизвестно откуда взявшихся, окровавленную рубашку и мобильник того оператора, возле которого ты сегодня в обморок бухалась…
Ага, значит, Наде все уже разболтали, даже про чертов обморок. Вот, кажется, ангелы ведь, а язык без костей - совсем как у людей. Впрочем, тем лучше - мне ничего рассказывать не надо.
- Что же, выходит, и Стасика он убил? - воскликнула я, игнорируя бестактное замечание Нади. - Но тогда все складывается: Рябинин убивает Хромова, забирает найденные в мастерской деньги, но уйти не успевает, потому что появляются телевизионщики. Он прячется, но не очень удачно. Оператор его замечает. Видимо, они знакомы, потому что Стасику приходит в голову идея: не выдавать Рябинина, а воспользоваться ситуацией. И тот пытается шантажировать Рябинина. Оператор назначает ему встречу, а тот убивает шантажиста…
- Твоими бы устами да мед пить. Только не все так просто! Очень много непонятных моментов. Странно, почему Хромов был настолько неосмотрителен, что впустил в свою мастерскую человека, который его так агрессивно ненавидит, - взлома-то никакого не было. И спокойно, не сопротивляясь, позволил визитеру добраться до своей сонной артерии и выпустить всю кровь. Кроме того, из мастерской никаких ценностей не пропало. Вроде бы исчез один фотоаппарат, но это не точно. Денег Хромов в мастерской не хранил, потому что у него бывало много народу, в том числе и таких, кто тырит все, что плохо лежит.
- Погоди-ка… Можно? - сказала я и вытащила из Надиных бумаг фотографию. Точнее - компьютерную ее распечатку. - Кто это?
Оттиск был темноват и не очень отчетлив, но лицо на фотографии я сразу узнала.
- А это как раз и есть Андрей Рябинин, о котором мы с тобой говорим…
- Я же видела его сегодня, когда мы с Тигрой шли к оператору! Он вылетел из подъезда так, что чуть нас с ног не сшиб. Точно - он совершил оба убийства.
- Хорошо. Тогда откуда и для чего деньги? И где пистолет?
- Деньги достал у кого-нибудь, чтобы отдать шантажисту Стасику, а потом поспорил с ним, пришел в ярость и убил. А пистолет выкинул куда-нибудь…
- То есть выкинуть рубашку и мобильный у него мозгов не хватило, а пистолет - легко! Кстати, от денег он не отпирается, а про рубашку и телефон говорит, что их ему подбросили. Даниель ему не верит. Себастьян верит, но все равно почему-то вцепился в Рябинина, как клещ. Я их не понимаю. У них ведь есть еще один подозреваемый, точнее, подозреваемая, а они на нее - ноль внимания. А по мне - надо ее кандидатуру тоже обработать. Думаю, именно она совершила убийство Хромова. А убийство оператора к этому делу вообще отношения не имеет.
- То есть как? - опешила я.
- А вот так! Записных книжек ведь при убитом операторе не обнаружили? Нет. Значит, кто-то их свистнул. У Рябинина ничего подобного не нашли. То есть он что, мобильник себе оставил, а пистолет и записи выкинул? Тогда уж должен был выкинуть все сразу.
- А может, он думал, что телефон ему еще пригодится?
- Пистолет ему, в таком случае, тоже мог еще пригодиться. И потом… Ну сама посмотри: не вяжется тут все. Рябинин, по-моему, просто очень импульсивный человек. Если честно, не представляю я его с пистолетом в руках… Но дело даже не в том. Просто Стасик мог шантажировать не только Рябинина, так что убить его мог кто угодно. И именно этот «кто угодно» унес с собой его записи.
- Смотрю я на тебя и удивляюсь! - с легкой ехидцей в голосе воскликнула я. - Почему у нас в агентстве начальники Себастьян и Даниель? По-моему, давно пора сделать самым главным начальником тебя.
- Я тебе открою одну государственную тайну: на самом-то деле я и есть самый главный начальник. Потому что на всякой фирме главная фигура - секретарь. Поэтому так много их гибнет на страницах детективных романов.
- Только ты, пожалуйста, не гибни!
- Да уж постараюсь, враги этого не дождутся. Кстати, ты мне своими разглагольствованиями напомнила о кадрах… Я тут узнала одну интересную вещь. Себастьян взял себе помощника!
- Что-о! - сыр съехал с моего бутерброда прямо на фотографию Рябинина. - Какого еще помощника?
- Понятия не имею, - явно наслаждаясь моей реакцией, ответила Надя. - Мне на самом-то деле наши начальники ничего не говорили, я просто сделала кое-какие выводы из разговоров. Но они двое так шифруются, что я почти ничего не поняла. Даже не могу тебе сказать, помощник это или помощница.
Ревность уколола меня скорняжным шилом.
- И чем же он или она занимается?
- Тайна за семью печатями! При мне это ни разу в открытую не обсуждалось, все какими-то намеками да жестами.
Новый укол ревности - еще более болезненный.
- А ты что, Даниеля расспросить не могла?
- Да я попыталась! Но он сделал вид, что не понимает, о чем я говорю.
Ревность явно решила сшить из меня обувь.
- Так… - сказала я, пытаясь не обращать внимания на свою мучительницу. Я имею в виду ревность, хотя Надя, конечно, тоже вела себя не лучшим образом: наблюдала за мной с жадным любопытством и без малейшего сочувствия. Конечно, это вполне понятно, я-то ведь тоже только хихикала, когда она делилась со мной своими проблемами в отношениях с Даниелем. Точно говорят: как аукнется - так и откликнется. - Ладно, черт с ней, с этой помощницей…
- Или помощником, - вставила все-таки Надя.
- Все равно. Расскажи мне лучше о твоей подозреваемой. Что она за птица?
- Помнишь картину Хромова «Поцелуй вампира», которую инсценировал убийца?
- Конечно.
- Так вот, моя подозреваемая - та девушка с картины, изображавшая вампиршу. Натурщица или модель, уж не знаю, как ее назвать.
- Она что, действительно оказалась вампиршей?
- Не знаю. Не думаю. Конечно, работа в нашем агентстве приводит к тому, что во всем хочется видеть вмешательство потусторонних сил. Но с этой девушкой и без чертовщины много всяких обстоятельств… подозрительных, я бы сказала… Сейчас…
Надя с умным видом порылась в своих бумажках и, вытащив на поверхность один листок, уткнулась в него и забормотала:
- Вот, нашла. Сидорова Ирина Евгеньевна, 1972 года рождения… Тэк-с. Короче, с девушкой у Хромова был роман пылкий и страстный. Кстати, с женой они тогда еще даже не разъехались. Говорят, что их часто видели на всяческих мероприятиях втроем. Да-с, веселая семейка… Короче, когда Хромов с женой стали жить отдельно, девушка, наверное, окрылилась надеждой на то, что их любовь найдет свой счастливый финал в законном браке. Но не тут-то было! Хромов не только с женой не развелся, но и с Ириной довольно быстро расстался - нашел себе какую-то другую девушку, по слухам, несовершеннолетнюю. Вообще, должна тебе заметить, про Хромова ходит столько грязных сплетен, что даже моя закаленная цинизмом душа отказывается во все верить. Ну, кто там была новая возлюбленная нашего художника, история умалчивает, а вот Ирина после такой коварной измены стала вести себя неадекватно. Закатывала скандалы, билась в истериках, налетала на своего бывшего любовника, как гарпия, в людных местах. Словом, довела мужика до того, что он расстарался, чтобы она попала в психушку. Из психушки она вышла тихая, но совершенно невменяемая. То есть если раньше между истериками и скандалами какие-то просветы наблюдались, то теперь, по словам тех, кто с ней общался в последнее время, она совершенно не в себе - что-то бормочет, взгляд остановившийся, и так далее. Но Хромов остался главным предметом ее помешательства. То есть она вообще ни о чем и ни о ком больше говорить не может. Просто одержима им. Постоянно вспоминает подробности их романа, всякие мелочи, все, что он говорил…
- И ты думаешь, он не мог впустить в мастерскую Рябинина, но впустил ее? - усомнилась я, - Чем же она лучше?
- Не путай Гоголя с Гегелем! А как тебе такое: он часто навещал ее в больнице и после того, как она вышла, регулярно помогал ей деньгами. Устроил ее на работу - убираться у какого-то своего приятеля.
- Надо же! - я покачала головой. - А я-то думала, портрет Хромова можно писать одной черной краской.
- Мне все равно, какой краской, но впустить Ирину к себе он мог. Инсценировка тоже понятна - это та картина, которая была написана в пору расцвета их любви…
- А мотив? - поинтересовалась я, делая большой глоток чая. - Ей не было резона его убивать.
Надя подняла глаза от своей бумажки:
- С точки зрения здравого смысла - да. Но не забудь: мы имеем дело с сумасшедшей.
- И что ты предлагаешь?
- Завтра утром поедем к ней, - сказала Надя, складывая бумаги в стопку и убирая их обратно в папку. - Побеседуем.
- Ты думаешь, беседа с сумасшедшей нам что-нибудь даст? - с недоверием в голосе произнесла я.
- Очень рассчитываю на это. Даже из бреда сумасшедшего можно извлечь полезную информацию. Главное - найти способ.
А я подумала: в том-то и беда, что отыскать этот самый способ получается далеко не всегда. Но вслух говорить ничего не стала. В конце концов, действительно, почему бы не попробовать? Вдруг и впрямь удастся узнать что-то важное? В любом случае, лучше заниматься заведомо бесполезным делом, чем сидеть дома и ждать, пока народный избранник подложит мне какую-нибудь свинью.

Глава 26
ИСКУССТВО ПЕРЕВОПЛОЩЕНИЯ

На рассвете понедельника дверь самого обычного подъезда в самом обычном доме, в самом что ни на есть обычном районе Беляево широко распахнулась и двое «юношей прекрасных» выскочили на улицу с устрашающим видом и огляделись по сторонам. Их с легкостью можно было бы принять за откормленных крупных горилл, если бы не слишком белый цвет кожи и полное отсутствие выражения на лицах, что гориллам, животным умным и высокоразвитым, совершенно не свойственно.
Тем временем к подъезду подъехал черный «Мерседес» в сопровождении черного же джипа. Из джипа выскочила еще парочка юношей, которые, свирепо вытаращившись, встали по обе стороны от «Мерседеса».
Все эти ритуальные пляски, сами по себе явление из ряда вон выходящее, завершились и вовсе невероятно - из подъезда вышел господин Забржицкий собственной персоной. Замыкал шествие Святополк Ройфер, щурившийся сквозь захватанные пальцами стекла очков и кажущийся еще более потрепанным, чем обычно.
Утро было раннее, и рядовые граждане еще только открывали мутные со сна глаза, разбуженные звоном своих будильников, поэтому выход народного любимца не сопровождался ревом рукоплещущей публики. Журналисты же еще не раскопали новую интрижку лидера ППП с подающей надежды фотомоделью Снежаной Хрущенко, квартиру которой две минуты назад покинул Забржицкий. Так что напрасно его охрана напрягала бицепсы и вращала глазами.
Охрана запихнула Забржицкого в «Мерседес». Туда же, на переднее сиденье, собрался было сесть Ройфер и даже открыл дверь, но внезапно замер.
- Ну, чего ты там? - пролаял его начальник. - Паралич тебя хватил, что ли? Машину мне выстудишь, придурок!
- Георгий Генрихович, я папку в квартире забыл, - виновато пробормотал Ройфер.
- И за что я плачу вам, дебилам, не знаю. Давай в темпе за ней! Одна нога там, другая здесь! Серега, дай ему ключи.
Ройфер поймал на лету связку на брелоке и торопливо засеменил назад, к подъезду.
Однако, как только за ним закрылась дверь, повел он себя на редкость странно. Расправил плечи и стал выше ростом. Выражение лица вместо униженного и жалкого стало вдруг холодным, сосредоточенным и очень жестким. Настолько жестким, что увидь его Забржицкий - не узнал бы народный избранник своего помощника.
Очутившись в лифте, Ройфер - или тот, кто называл себя этим именем, - нажал кнопку не шестого этажа, где находилась квартира фотомодели, а последнего.
Выйдя на балкон, куда вела дверь с лестничной клетки верхнего этажа, Ройфер вскочил на железную лестницу, поднимавшуюся на крышу, и с обезьяньей ловкостью вскарабкался по ней наверх.
На крыше его ждала черная спортивная сумка. Расстегнув «молнию», он заглянул внутрь. Усмехнулся и потянул себя за волосы. Сальные пегие патлы соскользнули с коротко стриженной белобрысой головы, внезапно оказавшись париком.
Бросив парик на землю, точнее - на битум, которым была залита поверхность крыши, Ройфер сдернул и очки. Широко открыл белесые мутные глаза, избавляясь от линз, и через мгновение они стали серо-голубыми и ясными. А еще через пару секунд помощник депутата избавился от желтых и кривых накладных зубов, оставшись с настоящими - мелкими, но крепкими и белыми.
Закончив метаморфозы с лицом, «Ройфер» скинул с себя мятый, несвежий костюм и облачился в одежду, извлеченную из сумки, - джинсы, толстовку, кроссовки и спортивную жилетку с капюшоном. Костюм он бросил поверх парика.
Затем он открыл свой дипломат и достал оттуда маленькую серебристую коробочку с кнопками. Нежно улыбнулся ей и с силой надавил на одну из кнопок большим пальцем.
Дом содрогнулся от оглушительного грохота. Зазвенели вылетающие стекла, взвыли противоугонные сирены автомобилей, стоящих поблизости от дома. Многоголосые крики заметались внизу, эхом отражаясь от каменных стен колодца-двора.
Киллер снова улыбнулся и, присев на корточки, чиркнул спичкой.
Через четверть минуты он быстро шел по крыше, чтобы спуститься вниз через дальний подъезд, а за его спиной ярким пламенем горело все, что осталось от Святополка Ройфера.

Глава 27
НЕТ ЧЕЛОВЕКА - НЕТ ПРОБЛЕМЫ

Надя растолкала меня ни свет ни заря. Встряхнула, словно собиралась сделать коктейль из моих внутренностей, и сдернула с меня одеяло. От такой побудки даже покойник открыл бы глаза, а я пока еще была жива. Впрочем, если Надя планирует и в дальнейшем обращаться со мной подобным образом, жива я останусь недолго.
На самом-то деле, конечно, и свет, и заря наступили уже давно - без чего-то там десять было на часах, когда я, стеная и поеживаясь, поплелась в ванную. Но если за разговорами просидишь чуть ли не до рассвета, то после тебе и полдень покажется несусветной ранью.
Когда я, приведя себя в чувство холодной водой и хорошей порцией зубной пасты, появилась на пороге кухни, там уже дым стоял коромыслом - громоздились горы бутербродов и вареных яиц, пахло кофе и орало радио. Даниелю с Надей, без сомнения, повезло, вяло подумала я. Но мне бы все же хотелось, чтобы вместо Нади рядом со мной оказался Себастьян. Не говоря уж о моих нежных к нему чувствах, он, кроме того, ни разу за время нашего близкого знакомства не стаскивал с меня одеяло.
Радио, разорявшееся на какую-то экономическую тему, ускользавшую от моего не до конца пробудившегося сознания, вдруг словно поперхнулось и провещало загробным голосом:
- Срочное сообщение! Ведущие информационные агентства сообщают, что около трех часов назад во дворе жилого дома в Беляево была взорвана машина, принадлежавшая депутату Государственной думы Георгию Забржицкому. Депутат, водитель и двое охранников погибли на месте.
Яйцо выпало из моих рук на стол, покатилось влево и свалилось на пол, хрустнув треснувшей скорлупой.
- Пострадали также водитель и пассажиры машины сопровождения, - продолжило вещать радио. - Оперативные работники уже установили личность и приметы исполнителя этого дерзкого и циничного заказного убийства. Ведется розыск. Имя убийцы не раскрывается в интересах следствия.
Встретившись взглядом с Надиными вытаращенными глазами, я похлопала ресницами и честно сказала:
- Я тут ни при чем!
- Я догадалась, - ответила Надя, приведя в действие отвисшую было челюсть, и нырнула под стол. Появившись на поверхность с оброненным мною яйцом, она вернула мне покалеченный падением продукт питания и потрясенно сказала: - Конечно, одним подозреваемым меньше, но это уж чересчур… За что, интересно, его так?
- Не знаю, но вряд ли из-за Хромова.
Телефон задребезжал.
- Кто это в такую рань? - я недоуменно вскинула брови.
- Готова спорить, кто-нибудь из наших ненаглядных начальников, - хмыкнула Надя. - Хотят поручение нам какое-нибудь дать в связи с изменившейся обстановкой.
У меня сладко екнуло сердце. Вот если бы этот «кто-нибудь» оказался…
- Доброе утро, Марина Андреевна, - раздался в трубке красивый бархатистый голос. - Не разбудил?
Надо было мне положить яйцо не на стол, а на тарелку, прежде чем подходить к телефону. Боюсь, что оно опять упало на пол.
- Святополк? - не веря собственным ушам, пискнула я.
- Вообще-то, мне не очень нравится это имя, но пусть будет так за неимением лучшего.
И тут до меня дошло… В новостях не называли среди пострадавших помощника депутата. И это значит… Я почувствовала, что моя ладонь, прижатая к трубке, стала влажной.
- Вы… что-то хотели мне сказать?
- Да. Как я понял, вы интересуетесь убийством Хромова. Так вот, покойный депутат не имел к нему никакого отношения. Запись на той кассете, которую я - каюсь! - собственноручно подбросил в ваш почтовый ящик с ведома и по поручению моего безвременно ушедшего в мир иной начальника, была сделана на пресс-конференции, которую Георгий Генрихович дал на следующий день после инцидента с портретом… Вы понимаете, о чем я говорю?
Я ответила утвердительным мычанием.
- Никакого киллера мой бывший шеф не нанимал, история с картиной была обычным цирковым представлением, а отношения Забржицкого и Хромова оставались самыми наилучшими. Я вас не очень разочаровал?
- Н-нет, - пробормотала я. - А почему вы мне позвонили?

Предыдущая страница 11 Следующая страница


Кодекс чести вампира 12

- Эмоциональный порыв. Редко себе такое позволяю, но бывает. Приятно иногда разрубать запутанные узлы. Да, вот еще, на всякий случай предупреждаю вас - неприятность, произошедшая с Георгием Генриховичем, ни к вам, ни к теме вашего журналистского расследования не имеет ни малейшего отношения, так что не забивайте себе голову.
- Святополк, это вы убили Забржицкого? - неожиданно для самой себя спросила я.
Многострадальное яйцо снова шмякнулось над пол - на этот раз выпав из Надиных рук.
Но ответа на свой вопрос я так и не получила. В трубке раздался негромкий смешок, а затем щелчок и короткие гудки.
Положив трубку, я некоторое время сидела молча, неподвижным взглядом уставившись в пространство, и пришла в себя только тогда, когда Надя пригрозила устроить мне душ из горячего кофе, если я немедленно не объясню ей, что произошло. Стряхнув с себя оцепенение, я сообщила ей содержание телефонного разговора.
- Что я говорила! - торжествующе закружилась по кухне Надя. - Я была права, права! Я - гений сыска!
- Не говоря уже о твоей сногсшибательной, блистательной, гигантской, невероятной скромности, - съязвила я. Вообще-то, мне было завидно. И почему я сама обо всем не догадалась?
- Ты бы тоже это поняла, - угадав мои мысли, великодушно сказала Надя. - Просто у тебя голова была забита любовными неурядицами. Я вот, когда ссорюсь с Даниелем, вообще ничего не соображаю, даже сахар с солью путаю. Слушай, а нам не надо позвонить в милицию насчет этого, как его…
- Святополка? - помогла я и в ответ на Надин утвердительный кивок скептически скривила рот. - Думаю, не имеет смысла. Судя по новостям, они и так прекрасно знают, кто это сделал. Теперь им нужно только его найти. А тут я им ничем помочь не смогу. Все, чего я добьюсь этим звонком, - они просто привяжутся ко мне и будут отнимать время и мотать нервы. А мне и Захарова достаточно, хотя он, как ты понимаешь, далеко не самый худший вариант. Вот с ангелами нашими нужно бы поделиться информацией…
- Ни за что! - возмутилась Надя. - Ты что, с ума сошла? Поднести им все на блюдечке… Ну уж нет! Пусть сами выкручиваются, как хотят. И вообще, нам пора ехать к нашей подозреваемой. Время поджимает! Кстати, ты это собираешься есть?
После многочисленных падений на давно, сознаюсь, не мытый пол яйцо приобрело малоаппетитный вид. Я посмотрела на него с сомнением и постановила отправить бедолагу в помойку. Надя предложила мне другое яйцо, но я твердо отклонила ее предложение, решив, что с меня на сегодня хватит неожиданностей с этим продуктом питания.
Оказалось - как в воду глядела. Не успела я приняться за бутерброд с сыром и ветчиной, как телефон опять издал пронзительный вопль. Я посмотрела на него с испугом, потом умоляюще взглянула на Надю. Та энергично затрясла головой:
- Нет уж! Я к твоему телефону подходить боюсь. Вдруг там черти или вампиры какие-нибудь… Или киллеры… Нет, ты уж сама.
С тяжелым вздохом я отложила так и не надкушенный бутерброд и с опаской протянула руку к трубке.
- Марина… - робко сказал печальный голос и замолк.
- Себастьян? - прошипела Надя. Неужели выражение лица так меня выдает?
После нескольких безуспешных попыток придумать и произнести что-нибудь разумное я пробормотала:
- П-привет… Как жизнь?
Надя закатила глаза к потолку и покрутила пальцем у виска.
- Хорошо, - не слишком убедительно произнес печальный голос. Запнулся и внезапно выдохнул: - Вообще-то, ничего хорошего…
- Что, какие-то трудности в расследовании? - сморозила я.
Надя перекосила рот и высунула в сторону язык. Ужасная получилась рожа, и абсолютно неясно, что она означала.
- Н-нет… Понимаешь… - голос замолк и после долгой томительной паузы, за время которой я чуть не отдала богу душу, решительно сказал: - Нам необходимо увидеться.
- Конечно! - залепетала я, хватаясь за сердце. - Обязательно!
Надя угрожающе оскалилась и провела ребром ладони по шее.
- А когда? - спрашивала я тем временем Себастьяна, безуспешно пытаясь скрыть звучащую в голосе радость.
Убедившись, что предыдущие ее телодвижения не оказали на меня должного воздействия, Надя помахала в воздухе кулаком и сунула мне его под самый нос. Это меня действительно слегка отрезвило.
- Только не сейчас, ладно? - торопливо пробормотала я. - Сейчас я… спешу… мне надо идти…
- Тогда, может быть, сегодня вечером? Часиков в девять тебе удобно? - смиренно спросил Себастьян.
- Да, - прошелестела я на седьмом небе от счастья.
- Вот и замечательно. Я тебе еще позвоню. Ну, пока… М-м… Целую.
Трубка полетела на стол, а я закружилась по кухне в неистовом танце, повторяя:
- Он любит меня! Любит! Любит!
- Как будто в этом кто-нибудь когда-нибудь сомневался, - с усмешкой наблюдая за моей ликующей пляской, пробурчала себе под нос Надя. - Удивительно, до чего глупеют люди под воздействием гормонов…
- Дура ты! - ответила я, не переставая скакать. - Это любовь!
- А ты думаешь, я говорю про что-нибудь другое? - хмыкнула Надя. - Давай-ка прекращай свои первобытнообщинные хореографические этюды, ешь бутерброд, и поехали!
В конце концов я съела два бутерброда, а не один, но второй мне пришлось дожевывать в лифте под недовольное ворчание Нади. Я ее понимаю - мое превышающее все пределы разумного копание при сборах может вызвать инфаркт миокарда у кого угодно, за исключением двух человек: моей мамы, которая копается почти так же долго, как я, и моей кузины, которой я с темпами сборов в подметки не гожусь - если она опаздывает куда-то меньше чем на два часа, это значит, что она явилась раньше времени. С другой стороны, и самые пунктуальные личности иногда выкидывают коленца: моей, всегда точной и рассудительной, лучшей подруге как-то раз взбрело в голову сделать стрижку, покраску и укладку волос перед тем, как отправиться на мой день рождения. Уж не знаю, чего ради она это задумала - торжество проходило в узком кругу, и коронованных особ приглашать не стали, - но в результате она опоздала так, что когда все-таки появилась, праздник едва не был омрачен убийством, потому что я, утомившись долгим ожиданием, жаждала ее крови не хуже настоящего вампира.
Свою золотисто-горчичную «десятку» Надя из непонятной предосторожности припарковала в некотором отдалении от дома нашей подозреваемой. Смысла в этом, на мой взгляд, не было, и я поделилась своими соображениями с Надей. Та посмотрела на меня сурово и пояснила:
- Я хочу провести рекогносцировку, а из окна машины делать это мне было бы неудобно.
Я посмотрела на Надю с нескрываемым уважением. Слово «рекогносцировка» не входит в мой активный словарь, хотя я и обожаю длинные слова, такие как «рододендрон» и «энциклопедия».
В соответствии со своим заявлением, по дороге к дому Ирины Надя неутомимо зыркала по сторонам. Не знаю, что она надеялась высмотреть - противотанковые рвы, колючую проволоку или минные поля, но только ничего интересного не было в этом заурядном московском окраинном дворе - выбоины и трещины в тротуарах, веселенькой раскраски детская площадка, скопление гаражей-ракушек…
У нужного нам подъезда Надя почему-то задрала голову наверх и толкнула меня локтем. Я подняла голову и тихонько охнула.
Два окна на третьем этаже зияли черными дырами. Над ними до подоконников следующего этажа поднимались следы гари.
- На что спорим, что это та квартира, куда мы направляемся? - мрачно спросила Надя.
Дверь подъезда медленно открылась, и в проеме показалась синяя клетчатая коляска. Надя ринулась вперед и схватилась за ручку двери, удерживая ее в распахнутом положении. Молодая женщина в белой ветровке с нашивкой, многозначительно гласившей «Crazy girl's doctor», выкатила коляску на улицу и поблагодарила Надю. А благодетельница отреагировала странно - повернулась ко мне и подмигнула. Ничего не понимая, я автоматически подмигнула в ответ.
- Добрый день, - бодро обратилась Надя к молодой мамаше, - мы из газеты «Московские окна»… Вы когда-нибудь читали эту газету?
- Вообще-то, нет, - слегка испуганная Надиным нахрапом ответила та.
- Это новая газета, - вдохновенно врала Надя. - Газета о москвичах и для москвичей! Сейчас мы работаем над большим репортажем «Огни большого города», хотим рассказать о пожарах в Москве.
- А-а… Вы, наверное, хотите написать о пожаре в Ирининой квартире! - догадалась обладательница белой ветровки, направляя коляску, под козырьком которой, насупив брови, сопел в две дырочки упитанный краснощекий младенец, к ближайшей скамейке.
- Вот именно… Не знаете ли вы, что там произошло? Простите, как вас зовут?
Мама щекастого младенца, которую звали Викой, знала, что произошло:
- Пожарные сказали, что она курила в постели и заснула. Ужас! Пока до нее добрались, было уже поздно… Такая смерть кошмарная… Правда, говорили, что она даже не проснулась. Жалко Ирину ужасно. Она хоть и странная была немножко и даже лежала в психиатрической больнице, но хорошая девчонка. Гадала очень хорошо, всему дому, наверное, и всегда все сбывалось. А денег за гадание не брала, только просила, чтобы чего-нибудь сладкого к чаю приносили.
- Что-то у меня все в голове перепуталось, - задумчиво сказала Надя. - Пожар, он же в эту пятницу случился?
- Да не в пятницу, а в субботу, - поправила Вика.
- Ах, точно-точно, я уже совсем заработалась, - замахала руками Надя. - Значит, общительная она была?
- Да нет, не то чтобы очень. Гадать - гадала, но о себе никому не рассказывала. Ни с кем из дома не дружила. Да и не так давно она сюда переехала. Года три назад.
- А родные у нее остались? - подала голос я.
- Точно не знаю, но, по-моему, никого. Если только в Уфе - она оттуда родом.
- То есть в Москве у нее близких никого не было, - подытожила Надя.
Вика немного помялась и сказала:
- Мне кажется, все-таки был. Ходил к ней какой-то мужчина. Раз в месяц, примерно. И всегда с полными сумками продуктов. Сама-то она, по-моему, не всегда помнила о том, что ей, чтобы жить, нужно чем-то питаться. Бывший муж, наверное. Она в такие дни всегда сама не своя ходила.
- А почему вы думаете, что бывший муж? Может, любовник? - спросила я.
Вика посмотрела на меня снисходительно, и я поняла, что как знаток человеческих душ я себя дискредитировала.
- Любовники с цветами или с конфетами ходят. Или с фруктами, на худой конец. И потом, бывали месяцы, когда не он приходил, а тетка какая-то. Молодая, всегда в черном и худая очень. Я бы даже сказала - тощая. Вот и в последний раз, как раз в тот день, когда пожар случился, она приходила.
Я почувствовала, как кровь отливает от моего лица. Надя посмотрела на меня широко раскрытыми глазами и с лихорадочной поспешностью полезла в свою сумку. Видно, в ее сумке было не так много вещей на все случаи жизни, как у меня в рюкзаке, потому что она быстро нашла то, что искала, - довольно мятый лист бумаги, сложенный вдвое. Развернув, она протянула его Вике.
- Не эти мужчина и женщина ходили к Ирине?
Вика всмотрелась и изумленно воскликнула:
- Да, они! Они самые! И он, и она, та, которая в субботу здесь была, - и, внезапно нахмурившись, с подозрением посмотрела на нас с Надей: - А вы правда из газеты?
К счастью для нас, в этот момент младенец в коляске проснулся и заревел неожиданным для такой крохи густым басом. Вика тут же забыла про все на свете и, кажется, даже не заметила, как мы с Надей, поспешно попрощавшись, торопливо убрались подобру-поздорову.
Не сбавляя шага, Надя молча передала мне бумажку.
Это была еще одна распечатанная с компьютера фотография. Изображенных на ней людей я узнала сразу же, хотя мужчину никогда в жизни не видела лично, а с женщиной встречалась один-единственный раз, да к тому же оригинал снимка явно был сделан довольно давно.
Хромов и Катя, смеясь, смотрели друг на друга любящими глазами.
Значит, Катя была у Ирины Сидоровой в день пожара…
- Поехали в «Гарду»! - решительно сказала я, когда мы сели в Надину «десятку». - Дело серьезное. Пора все рассказывать ангелам.
- У меня есть идея получше, - с охотничьим блеском в глазах ответила Надя и снова полезла в сумку. - Где-то тут у меня был телефон этой Кати…

Глава 28
НОВОЕ О ПОКОЙНИКАХ

Себастьян и Даниель ждали Захарова в маленьком кафе, приятном во всех отношениях, если не считать недостатком высокие цены, подкарауливающие посетителей в каждой строчке меню. Надо сказать, что у капитана милиции была одна небольшая слабость - он любил назначать встречи в заведениях, посещать которые ему было не по карману, и знакомиться с их кухней за счет своих собеседников. Впрочем, надо отдать Захарову должное - он никогда не терял чувства меры, поэтому все жертвы капитана относились к его слабости снисходительно.
Капитан опаздывал. Пена на непредусмотрительно заказанном для него ангелами пиве осела, по запотевшему литровому бокалу текли крупные слезы.
Даниель раскладывал на столе узор из зубочисток под перекрестным обстрелом недовольных взглядов официанток, Себастьян задумчиво помешивал трубочкой в стакане с кока-колой.
- Чего-то недостает, - произнес Себастьян, сделав большой глоток североамериканской газировки.
Даниель поднял на него глаза:
- В кока-коле?
- В нашем деле. Недостает какой-то мелочи, чтобы все встало на свои места. И, к сожалению, я даже понятия не имею, что это за мелочь.
- Мужики!
Ангелы дружно привстали с мест. Захаров, стоя в дверях кафе, возбужденно размахивал руками. Официантки от негодования впали в столбняк.
- Расплачивайтесь и поехали скорее! - прокричал Захаров.
- Может, выпьешь пива? - так же громогласно предложил Даниель. - А то жалко, пропадет…
Лицо Захарова отразило сложную внутреннюю борьбу. Соблазн выпить пива, пусть даже и слегка согревшегося, был слишком велик, чтобы ему не поддаться.
- Алисов объявился, - между глотками сообщил Захаров ангелам. - Узнал об убийстве дружка-оператора и перетрусил. Ребята говорят, ничего толком сказать не может, бормочет какую-то ахинею, но мы с вами его сейчас потрясем, может, из него что-нибудь и вывалится.
- И чему ты так радуешься? - скептически поинтересовался Даниель.
- Так это еще не все, - отдуваясь, ответил Захаров. - Мне тут эксперт позвонил. Покойничек-то наш главный, Малевич современности, оказывается, был ВИЧ-инфицирован!
Даниель аж присвистнул:
- У Хромова был СПИД?
Захаров кивнул и, удовлетворенно вздохнув, поставил пустой стакан на столик.
- Едем!
Сев за руль «Победы», Даниель повернулся к Себастьяну.
- Ну что, была среди новостей мелочь, которой тебе не хватало?
Себастьян снял с запястья четки из темного дерева и медленно ответил:
- Боюсь, что нет.

Глава 29
СВИДАНИЕ С ВАМПИРОМ

С тревогой наблюдала я за шурующей в собственной сумке Надей. Достав наконец затрепанный органайзер с застежкой на кнопочке, Надя стала перебирать лежащие в нем бумажки, листать страницы и ожесточенно чертыхаться.
- Что ты задумала? - наконец осведомилась я.
- Ты разве не поняла? Если Ирина не проснулась от того, что начала гореть, значит, когда начался пожар, она не спала. Она была уже мертва! И не надо быть семи пядей во лбу, чтобы догадаться, кто это сделал, - выдала Надя, остервенело шурша страницами органайзера, и твердо заключила: - Нам надо встретиться с Катей и расколоть ее.
- Совсем из ума выжила? - невежливо поинтересовалась я. - Я этим заниматься не собираюсь. Если натурщица ее стараниями погибла, значит, и в убийстве своего мужа она, скорее всего, замешана. Думаешь, она станет с нами церемониться? Оглянуться не успеем, как окажемся бездыханными в какой-нибудь канаве. И даже если она здесь ни при чем, все равно видеть ее не желаю. Не нравится мне она - гадюка, по-моему, редкостная.
- Послушай, с каких это пор ты стала такой трусливой? - удивилась Надя. - Мне казалось, что раньше ты такой не была.
- Знаешь что? - разозлилась я. - У меня вечером свидание с Себастьяном. И я собираюсь до этого свидания дожить. А ты - как хочешь.
- По-моему, ты даже собираешься это свидание приблизить, - вздохнула Надя, заводя мотор. - Ну, ладно, поехали в «Гарду». Черт с ней, с Катей. Пусть начальство ее раскалывает и красуется в лавровых венках, которые по справедливости должны принадлежать нам.
- Слушай, я вот только сейчас подумала: а почему мы с тобой не стали осматривать квартиру Ирины?
- А ты что, никогда головешек не видела? Думаешь, там специально для нас оставили исповедь Ирины, в которой вся ее жизнь подробно и понятно описана? Или, может, надеешься, что где-нибудь под половицей лежит чистосердечное признание твоей Кати в совершенных ею убийствах?
- Ну, во-первых, она не моя… - возмущенно начала я.
- Ты глухая? - бесцеремонно перебила меня Надя. - У тебя мобильник звонит уже минуты две, наверное!
Действительно, из рюкзака глухо звучал седьмой вальс Шопена. Я сразу решила, что это Себастьян, и у меня от волнения задрожали руки. Но что-то последнее время моя интуиция с досадным постоянством стала подводить меня. Голос, который я услышала, нажав на кнопку приема и приложив трубку к уху, был невесел, но принадлежал он совсем не Себастьяну.
- Марина, не могли бы мы с вами увидеться? Прямо сейчас, - произнес Бехметов.
- Что-нибудь случилось? - спросила я, пытаясь вспомнить, когда успела дать ему номер своего мобильного, и, несмотря на все усилия, не находя в своей памяти этого момента.
- Абсолютно ничего, если быть откровенным. Можно было бы, конечно, придумать какой-то предлог, но я сегодня не расположен ко лжи. Я прошу вас о встрече как об акте милосердия.
- Что, все так серьезно? - недоверчиво осведомилась я.
- Боюсь, серьезнее, чем вы думаете. За свою долгую жизнь я приучил себя не искать человеческого общества в трудные минуты, но впервые за очень долгое время дух мой настолько скорбен, что я осмеливаюсь навязывать свою не слишком веселую особу тому, на чье снисхождение, в общем-то, не имею права рассчитывать.
Никогда не слышала, чтобы люди в подавленном состоянии духа могли так витиевато выражать свои мысли. Впрочем, еще неизвестно, можно ли отнести вампира к миру людей?
- Где вы находитесь? - спросила я.
- В ресторане «Пастух и свинарка». Бывали в нем когда-нибудь?
- Да, приходилось, - ответила я. С этим рестораном у меня были связаны не самые лучшие воспоминания, но делиться ими с вампиром я не собиралась.
- Скажите, куда прислать за вами машину?
- Не надо. Мне есть на чем доехать. Ждите, скоро буду, - сказав так, я нажала на кнопку отбоя и повернулась к Наде. - Подбросишь меня на Спиридоновку?
- С легкостью, - отозвалась она. - Значит, Себастьян отменяется? Кто звонил? Надеюсь, не тот усатый-полосатый, к которому не рекомендуется стоять слишком близко?
- Если ты имеешь в виду Тигру, то не он. Это вампир. Почему-то впал в уныние и, кажется, хочет поплакать мне в жилетку. А Себастьян остается в силе. Вечер еще впереди.
- Думаю, мне надо пойти с тобой, - решительно сказала Надя. - Не нравится мне этот вампир. Ведет он себя очень подозрительно.
- А я думаю, что тебе надо отвезти меня, а потом поехать в «Гарду». Мое присутствие сейчас там не обязательно, ты и без меня прекрасно сможешь рассказать все нашим дорогим шефам. А вампир мне вовсе не кажется опасным.
Надя недовольно наморщила нос, но спорить не стала. Очевидно, поняла бесполезность такой затеи.
Описывать интерьеры «Пастуха и свинарки», отличающиеся от скотного двора только отсутствием характерного неприятного запаха, мне что-то неохота. У кого есть желание, сходит и посмотрит сам. У кого такого желания нет, вряд ли огорчится, если я вместо того, чтобы с умным видом разглагольствовать о стенах, отделанных под грубую каменную кладку, о дощатых столах и чугунных лампах, перейду сразу к самому интересному.
Итак, пройдя наискосок через зал, я оказалась в самом темном углу, рядом с вампиром. В сей раз Бехметов пил не только кровь, а скорее всего, именно она находилась в золоченой фляжке, которую он время от времени доставал из внутреннего кармана пиджака и прикладывал к губам. На столе перед ним стояла бутылка вина, и содержимого в ней осталось на самом донышке. Желтые глаза вампира блестели сумрачно, и, хотя при моем появлении он заметно оживился, не могу сказать, что в его оживлении была большая доля веселости.
- Для начала я должен вам сознаться в обмане, - сказал он, когда официант, приняв мой заказ, отошел от нашего столика.
- В каком? Уж не в том ли, что вы не были знакомы с предыдущей хозяйкой кольца?
- А! Вы догадались!
- Я не такая дура, какой иногда кажусь.
- Помилуйте; вы совсем не похожи на дуру.
- Любая женщина похожа на дуру, когда она испугана или взволнована. Или влюблена. Но последнее к нашему с вами разговору отношения не имеет.
- Правда? - усмехнулся вампир. - Если бы вы знали, как вы меня огорчаете этими словами. Конечно, я понимаю, что ни один вампир, даже самый молодой и красивый, не может выдержать конкуренции с ангелом, но… О, пожалуйста, не делайте такое холодное лицо! Ради вас я готов на все. Даже на то, чтобы сменить эту волнующую меня тему на какую-нибудь другую, менее интересную, зато более безопасную. Вы боитесь рисковать?
- Господин Бехметов, - сухо сказала я, - вы, кажется, собирались сменить тему на более безопасную?
- Да-да, верно… Хорошо, выберите тему сами. Что кажется вам наиболее безопасным?
- Вы слышали о Забржицком?
Вампир рассмеялся. Поймал мой недоуменный взгляд и рассмеялся еще больше.
- Ужасное горе. Партия прогресса и просвещения осталась без лидера. Думаю, дни ее сочтены. Кстати, какое циничное название: Партия прогресса и просвещения. Когда живешь на земле столько, сколько мы с Жоржем…
- Он ваш ровесник?
- Пятью годами младше. Нас связывает дальнее родство, но мы никогда не любили друг друга. И за два столетия с лишком наша неприязнь ничуть не уменьшилась. Представьте мое неудовольствие, когда я узнал, что и он стал вампиром - из всех моих родных самый мне неприятный! И всю свою отвратительно длинную жизнь я повсюду сталкиваюсь с ним!
- А как он стал вампиром?
- О, совсем не так, как я. У него это наследственное..
- Как?!
- Вампиризм передается через кровь, дорогая моя.

Предыдущая страница 12 Следующая страница


13 Светлана Сухомизская

- Ну, конечно же, - прошептала я. - Как СПИД.
- Что?! - вздрогнув, переспросил вампир, и глаза его как-то странно забегали. Интересно, почему его взволновало мое замечание? Однако Бехметов очень быстро овладел собой: - В общем, сравнение напрашивается, конечно. Но есть одна существенная разница - СПИД сокращает жизнь человека, а тот, кто становится вампиром, живет долго, очень долго. Иногда гораздо дольше, чем ему хотелось бы. Так вот, что касается Жоржа… Тот, кто считал себя его отцом, на самом деле не имел никакого отношения к его рождению. А тот, кто имел… Мне он неизвестен. Жорж уверял меня, что нашел своего родителя, но имя его мне не открыл. А я не любопытствовал.
- Что-то мне в это с трудом верится. Вампир снова рассмеялся.
- Не ожидал, что вам удастся так хорошо узнать и понять меня за столь короткое время. Хорошо. Я знаю, кто его отец. И вы его знаете. Но называть вам его имя я не стану. Может, когда-нибудь вы догадаетесь. Жизнь без загадок неинтересна.
- Ага. Особенно если загадки сочиняют такие мистификаторы, как вы…
- Возможно. Только учтите, больше я ничего не скажу. Правда это или нет, а вы еще долго будете ломать себе над ней голову. Но наша беседа сбилась куда-то в сторону. Я не договорил своего мнения о прогрессе и просвещении… Видите ли, mа chere mademuaselle, сколько я себя помню, вокруг все твердят об этих двух прекрасных предметах - прогрессе и просвещении. При всем при том люди нисколько не меняются. Законы стали гуманнее, свобод и прав прибавилось настолько, что иногда хочется их немного сократить, но люди… Люди остались прежними. Прогресс и просвещение не затронули их душ совершенно, разве что отлакировали и отполировали их наружность и манеры. Но глупо считать, что отбросы станут чем-то другим, если их покрыть лаком и обрызгать дорогими духами.
Я покачала головой:
- Хорошо же вы относитесь к людям! Вампир пожал плечами:
- Я просто не питаю относительно них никаких иллюзий.
- А обед в обществе отбросов не портит вам аппетита? - ехидно осведомилась я.
В ответ вампир поднялся с места и с изысканным поклоном галантно поцеловал мне руку.
- Не стоит воспринимать все так буквально. И не забывайте, несмотря на некоторые мои нестандартные качества, я тоже человек. Во всяком случае, мне хотелось бы так думать.
- И ничто человеческое вам не чуждо, - усмехнулась я. - Например, радость по случаю гибели родственника.
- Гибели? - вампир посмотрел на меня с насмешливым удивлением. - А вы уверены в том, что Жорж погиб?
- Ну… - смешалась я. - Так говорили в новостях… Из репортажа я поняла, что машину, в которой он находился, взрывом разнесло на куски. Разве он мог выжить?
Вампир достал из кармана фляжку, медленно отвинтил крышечку, сделал глоток.
- Не знаю. Но не удивлюсь, если вдруг его останки пропадут из морга.
- Неужели вампира действительно можно убить только осиновым колом? - с любопытством спросила я.
- Вообще-то, можно еще сжечь тело и пепел развеять по ветру, - спокойно ответил вампир. - Но это хлопотно. А осиновым колом - да. Сравнительно просто и надежно. Одна радость - современные люди, особенно городские, не очень-то разбираются в породах дерева, если это не мебель и не паркет. Поэтому вампирам за свою жизнь особенно опасаться не приходится.
- Тогда у вас нет причин грустить.
- А что, разве грусть может быть вызвана только страхом за свою жизнь? И потом, то, что я сейчас испытываю, нельзя назвать грустью. Это, знаете ли, такое гнетущее, безысходное чувство, которому я никак не подберу определение.
- И в чем же причина?
- В том-то и беда, что причин много. И ни одной я не могу поделиться с вами.
- Почему же? - нетерпеливо спросила я. Меланхоличная насмешливость моего собеседника и мрачные тайны, на которые он намекал, начали меня утомлять. Мне страшно хотелось сбежать от него, и я начала подыскивать подходящий предлог, чтобы уйти. Причем желательно такой предлог, чтобы вампир не навязался мне в провожатые.
И Бехметов, сам того не желая, немедленно мне помог:
- А знаете что? - сказал он, и желтые его глаза вдруг вспыхнули. - Если я спрошу разрешения поцеловать вас, что вы мне ответите?
Я посмотрела на него с сожалением и совершенно хладнокровно ответила:
- Вы пьяны. Поезжайте домой и проспитесь. Затем встала из-за столика и уверенным шагом направилась к выходу, от всей души надеясь, что никто не станет меня останавливать.
И надежды мои сбылись - я беспрепятственно вышла на улицу, полной грудью вдохнула сырой осенний воздух. И в очередной раз поймала такси. Беречь деньги вроде бы полезно, но транжирить - во сто крат приятнее!

Глава 30
ФОТОГРАФИЯ ДЕВЯТЬ НА ДВЕНАДЦАТЬ

Алисов со вздохом отложил стопку фотографий (на верхней легко было узнать общий план мастерской Хромова с мертвым хозяином в кресле) и с мученическим видом простонал:
- Ну что вы от меня хотите? Ничего я такого не вижу! Поймите, я же не разглядывал там ничего - то свет включался-выключался, то в рожу мне дали со всей дури, а потом труп этот… Я бы, кстати, лет через сто его заметил, если бы не Стасик.
Землисто-серое лицо журналиста, покрытое неряшливой пегой щетиной, глаза с красными прожилками и несвежий, словно присыпанный пылью джинсовый костюм - вся эта безотрадная картина могла внушить жалость кому угодно, но только не капитану Захарову.
- Нечего-нечего! - прикрикнул он на Алисова. - Хватит тут ныть! Ты подумай, родимец мой, голубь сизокрылый, вот о чем: сейчас этот дяденька в штатском, - Захаров выразительно ткнул себя большим пальцем в грудь, - далекий от огней рампы и интриг большой тусовки, возьмет и разозлится ужасно. А злость эта выразится в следующем - возьму я тебя, птичку вольную, местами даже певчую, и задержу по подозрению сразу в двух убийствах! И если ты хорошенько подумаешь, в голове у тебя вмиг прояснится, и достигнешь ты нирваны, сансары, ауры и чакры, причем одновременно!
Себастьян и Даниель, присутствовавшие при этой сцене, молча переглянулись.
- Послушайте… Ну, посудите сами, зачем мне его убивать, а потом показывать труп в своей передаче? - взмолился Алисов. Губы у него дрожали. - Что я, больной, что ли?
- Вот этот вопрос - не по адресу! - отрезал Захаров. - Ты его своему лечащему врачу будешь задавать по выходе из мест лишения свободы. Причем я тебе гарантирую, друг сердечный, что он на него ответит положительно, потому как те места, которые ты, как мне кажется, не очень скоро покинешь, разительно отличаются от всероссийской здравницы города Сочи!
Алисов схватился за голову обеими руками и закачался из стороны в сторону.
- Пожалуйста, Алексей Евгеньевич, попробуйте еще один раз, последний, - мягко обратился к телевизионщику Себастьян. - Посмотрите фотографии спокойно, не напрягаясь, как будто это снимки с дружеской вечеринки. Не пытайтесь ничего найти, просто посмотрите.
Алисов опустил руки, тяжело вздохнул и взял со стола фотографии. Нехотя посмотрел на верхнюю и собрался было убрать ее в низ пачки, как вдруг замер. Потом поднес фотографию поближе к глазам и взволнованно воскликнул:
- Нашел!
Захаров ринулся к нему, как коршун на добычу:
- Наконец-то! Что?
Себастьян и Даниель встали со своих мест и, обогнув письменный стол, подошли поближе.
- Тут его нет… Штатива… - сбивчиво бормотал Алисов, тыча пальцем в фотографию. - Когда мы увидели труп Хромова, я пошел к нему за Стасиком и споткнулся о пустой штатив. Чуть его не уронил, пришлось придержать рукой.
Захаров перетасовал пачку снимков. Ни на одном рядом с креслом, где сидел убитый, не было никакого штатива.
- Значит, фотоаппарат из мастерской действительно пропал и ассистент не ошибся, - сказал Себастьян. - Теперь понятно, как было совершено убийство.
Захаров посмотрел на него выжидающе.
- Убийца был не один. Их было, как минимум, двое, - продолжал Себастьян. - Хромов знал их хорошо. Они хотели сделать второй «Поцелуй вампира» - в тех же костюмах и декорациях, но с другим персонажем вместо девушки, которая была на первом «Поцелуе».
- То есть один из убийц участвовал в съемке как модель, а другой - как фотограф? - уточнил Даниель.
- Но почему двое? Может, убийца был один, а для съемки использовался автоспуск? - проявив осведомленность в фотоделе, поинтересовался Захаров.
Себастьян покачал головой.
- Я расспросил ассистента. В той модели фотоаппарата нет функции автоспуска. Кроме того, это самая простая в обращении камера из всех имеющихся у Хромова. Если бы он снимал сам, наверняка выбрал бы другую.
- Так, ребята. Вы, конечно, очень сообразительные, но все равно я не понимаю, куда делась кровь, и почему Хромов не сопротивлялся, - разводя руками, сказал Захаров.
И вдруг Себастьян изменился в лице.
- Где результаты экспертизы? - рявкнул он, лихорадочно сверкая глазами.
Захаров поднял брови и полез в ящик своего стола.
Себастьян выхватил у него из рук несколько исписанных листов бумаги и впился в них глазами. Через несколько секунд он издал громкий возглас и протянул отчет эксперта Даниелю, показывая пальцем на одну из строчек.
- Ты только посмотри на это!
Тот глянул и взъерошил пальцами свою шевелюру, проронив только:
- Ничего себе…
Себастьян посмотрел на Захарова, укоризненно качая головой.
- Почему ты сразу не сказал, что эксперт нашел на краях раны следы неизвестного науке фермента, возможно, обладающего седативным действием?
- А что, это важно? - в недоумении спросил Захаров. - Что это значит?
- А это значит, - мрачно ответил Даниель, - что людское правосудие вряд ли сможет наказать убийцу Хромова.
- Нормальными, человеческими словами объяснить можно? - разозлился Захаров.
- Едва ли, - ответил Себастьян, и, не дожидаясь ответа, ангелы стремительно вышли из кабинета.
Захаров пару секунд недоуменно таращился на закрывшуюся за ними дверь, потом, сердито плюнув, взял со стола отчет эксперта и уставился на него, как баран на новые ворота.

Глава 31
СЕРДЦЕ НЕ КАМЕНЬ

Не знаю почему, но чем ближе подходила я к желтому двухэтажному особнячку, в котором то ли волею господней, то ли по прихоти случая расположилось детективное агентство «Гарда», тем больший страх меня охватывал.
Казалось бы, после звонка Себастьяна я должна была чувствовать себя победительницей на белом коне или, на худой конец, на белом «Мерседесе». Я же почему-то вместо того, чтобы лететь, словно пущенная из лука стрела, шла нога за ногу. В желудке у меня болтался увесистый кирпич, а настроение было самое погребальное. А если я все поняла неправильно, и его звонок значил совсем не то, о чем я подумала?
Я пыталась вспомнить содержание нашего короткого телефонного разговора и с ужасом осознавала, что волнение начисто стерло его из моей памяти. Может быть, я напрасно так радовалась сегодня утром? От воспоминания о неласковом шоколадном взгляде пересохло в горле. Я полезла в рюкзак за мятными конфетами. Надо будет купить маленькую бутылочку минеральной воды и носить ее с собой на всякий случай. Только не на такой, как сегодня. Потому что второй раз я такого взгляда точно не выдержу. Помру на месте.
Восхождение по деревянным ступеням далось мне так трудно, словно я не на работу шла, а покоряла Эверест. Только вместо снежной шапки на вершине была Надя. И приветствовала она меня лаконичным высказыванием:
- Их нет!
Я плюхнулась в кресло у камина и тяжело перевела дух.
- Ты чего такая бледная? - встревожилась Надя. - Это не из-за вампира ли?

Вместо ответа я молча отогнула воротник водолазки и показала ей целую и невредимую шею.
- А что же тогда случилось? - резонно спросила Надя.
Я тяжело вздохнула и посмотрела на нее глазами побитой собаки.
- Все ясно, - кивнула Надя. - Должна тебя огорчить: помочь ничем не могу. Лекарство от глупости еще не изобретено.
В этот момент тихонько скрипнуло внизу и пристукнуло, и деревянные ступеньки застонали вразнобой - кто-то вошел в дверь и стал подниматься по лестнице. И не успели мы с Надей переглянуться, как в приемной появились оба ангела.
Вернее, один. То есть Даниель, конечно, тоже присутствовал. Он даже, кажется, поздоровался со мной и что-то, по-моему, спросил. Но вот ответила ли я на его приветствие и вопрос - убейте, не помню. Потому что видела я только Себастьяна.
А он застыл на краю лестницы, вцепившись пальцами левой руки в деревянные перила, а правой нервным движением убирая со лба пряди волос, и мой испуг отражался в его прекрасных глазах, как в зеркале. Таким растерянным и робким я не видела его никогда и почему-то разволновалась от этого еще больше. Я вскочила с кресла, но ноги решительно отказались меня держать, и я тут же плюхнулась обратно. Спасибо, что не мимо. В моем тогдашнем состоянии промахнуться было бы неудивительно.
Даниель посмотрел на Себастьяна, на меня, оценил обстановку и тактично произнес:
- Надя, можно тебя на минуточку в мой кабинет? Я хотел тебе кое-что показать…
Вообще-то, обо всем этом я узнала потом, попозже, из уст неудержимо хохочущей Нади. Сама же я ничегошеньки не слышала - в ушах у меня шумело, словно океанский прибой бился о прибрежные скалы.
Едва за Надей и Даниелем закрылась дверь, Себастьян очутился на коленях возле моего кресла. Что он мне сказал, и что произошло потом, я помню весьма приблизительно. Честно говоря - вообще не имею ни малейшего представления. Но могу догадываться.
По словам Нади, когда минут через двадцать неудержимое любопытство выгнало их с Даниелем обратно в приемную, мы с Себастьяном стояли у камина, держа друг друга за руки и смотря друг на друга обожающе, и выглядели, как она выразилась, «до омерзения слащаво». Когда я попыталась обидеться на такую не слишком-то лестную характеристику, Надя смерила меня сердитым взглядом и призналась, что эти слова продиктованы завистью. «Даниель, конечно, очень милый, и я его очень люблю, но в партнеры для подобной сцены он совершенно не годится, - недовольно сказала она. Подумала немного и добавила: - Правда, я, пожалуй, тоже». И, кажется, это ее утешило.
- Так, - сказал Даниель. - Мне страшно неудобно вмешиваться, но вынужден напомнить: наше дело еще не закрыто, работа в разгаре. Поэтому нельзя ли, покончив с лирикой, перейти к трудовым будням?
- А? - спросил Себастьян, поднимая на друга шоколадные глаза, подернутые влажной дымкой. Несколько мгновений - и туман растаял без следа. Взгляд Себастьяна стал ясным и сосредоточенным. - Да, действительно. Пошли в твой кабинет, Даниель.
В кабинете Даниеля мы расселись вокруг стола. И первое, что сделал белокурый ангел, - грозно сверкнул голубыми глазами и сурово произнес:
- Ну, голубушки мои, признавайтесь, что еще за заговор вы надумали против нас устраивать?
И быстренько рассказывайте, что вы раскопали про Ирину Сидорову!
- Как?! - взвизгнула Надя. - Ты… все знаешь? Но откуда?
Я нервно захихикала и сквозь смех произнесла:
- Я так и думала!
- Удивительно… - саркастически отозвался Даниель. - По твоим поступкам никак нельзя догадаться, что ты умеешь думать. А ты, любовь всей моей жизни, - обратился он к Наде, - неужели думаешь, что я не видел твои манипуляции с документацией? Конфиденциальной, между прочим. С другой работы тебя за такие фокусы вмиг бы уволили.
- Ну и ты уволь! - угрожающе сказала Надя. - Что тебе мешает?
- Мешает мне большое и чистое чувство, - проникновенно ответил Даниель. - Но дураком это чувство меня пока не сделало. Так что я понял, куда и откуда ветер дует, и сообщил свой метеорологический прогноз Себастьяну. Посовещавшись, мы постановили: чем бы дитя ни тешилось, только бы не плакало. И оставили вам разработку версии с натурщицей.
- Это называется «использовать втемную», - мрачно процедила Надя.
- Это называется «использовать разрушительную энергию в мирных целях»! - возразил Даниель.
- Нет, я не понимаю… Вы же были уверены, что убийца - Рябинин, - недоумевала Надя.
- Ни в чем мы не были уверены. А теперь уже твердо уверены, что это не он, - ответил Даниель. - Захарову позвонил некто Гасан - милый дедушка, пользующийся огромным авторитетом среди азербайджанской диаспоры в Москве. И оказалось, что у Рябинина железное алиби. Тридцать тысяч, которые у него нашли, дал ему Гасан. И послал приглядывать за ним своего человека. Видите ли, любит старик знать, на что тратятся его деньги. Такая у него жизненная позиция. Человек Гасана ходил за Рябиннным как приклеенный и проводил его до самой двери квартиры, где был убит оператор. Парень выскочил оттуда сразу, как только вошел, никаких выстрелов не звучало. Человек Гасана не поленился, тоже зашел, в квартиру и увидел там труп. Следивший известил обо всем Гасана, тот велел продолжать слежку. Указание было исполнено в точности. По словам азербайджанца, пистолета Рябинин не выбрасывал и вообще ни от каких улик не избавлялся.
- Подождите, - сказала я. - Ну, хорошо, оператора он не убивал. Но это же не значит, что он не убивал Хромова?
- Не значит, - заговорил молчавший до той поры Себастьян. - Но по убийству Хромова у нас есть одно интересное открытие. Экспертиза обнаружила следы неизвестного науке фермента на краях раны.
- И что это дает следствию? - спросила я.
- Официальному следствию - ровным счетом ничего, - улыбнулся Себастьян. - А нам - очень многое. Дело в том, что неизвестный науке фермент - не что иное, как слюна вампира.
- О господи, - только и смогла произнести я.
- А что говорит сам Рябинин? - поспешно спросила Надя.
Добрая душа! Очевидно, подруга хотела отвлечь от меня внимание ангелов. Однако острый, как лезвие, взгляд Себастьяна красноречиво сказал мне, что одними возгласами я теперь не отделаюсь.
- Рябинин говорит, что пришел к Хромову, чтобы еще раз поговорить о деньгах, - сказал Даниель. - Проблема, как оказалось, была в том, что парень просил у него в долг две тысячи долларов - хотел купить машину и зарабатывать на жизнь частным извозом. Хромов ему отказал, и парень был страшно возмущен этим: как же, Хромов не только лишил его законного наследства, обогатился за его счет, да еще и не может помочь сыну своего благодетеля в такой малости. У Рябинина обостренное чувство справедливости и при этом напрочь отсутствует выдержка. Короче, когда он пришел в мастерскую, чтобы высказать художнику наболевшее, Хромов был уже мертв. Не успел Рябинин прийти в себя, как появились телевизионщики, которых, как я понимаю, зазвал в мастерскую твой, Марина, приятель Тигра. Кстати, он-то об убийстве что-нибудь знал?
Я покачала головой:
- Понятия не имел.
- Рябинин вырубил свет в мастерской, - продолжал Даниель, - и, прорываясь к выходу, надавал телевизионщикам по мордам. А потом вездесущий, узнавший его все-таки оператор Стасик позвонил ему и популярно объяснил, что, если Рябинин дорожит свободой, он должен заплатить большую сумму денег. Рябинину не хотелось снова в тюрьму, и деньги он достал. Остальное вам известно. Мы ему верим. Верим и в то, что никаких вещей с трупа оператора он не брал и что кто-то ухитрился их ему подбросить. Девушка, с которой он живет, пришла домой вскоре после него, так что квартира пустовала довольно длительное время. Хотя следов взлома не было обнаружено…
- Подожди-ка, - вдруг сказал Себастьян. - А с чего мы с тобой взяли, что Рябинин жил в квартире своей девушки? Да, он там не прописан, но… Если квартиру они снимали, то это существенно меняет дело… Так, я позвоню из приемной, а ты, Даниель, расскажи девушкам остальное.
И мы узнали про Алисова, про штатив и пропавший фотоаппарат, про то, что Рябинин тоже видел штатив в мастерской, а следовательно, убийцы забрали его уже после побега Рябинина и ухода телевизионщиков. Но, честно говоря, я слушала вполуха. Из головы у меня не шел неизвестный науке фермент. Следовательно, в убийстве Хромова действительно замешаны настоящие вампиры? И Себастьяна подвела интуиция, когда он отказался сотрудничать с Бехметовым?
- Все это здорово, - раздался у меня над ухом голос Себастьяна, - но вернемся к нашим вампирам.
- А что? - фальшивым голосом спросила я.
- Рассказывай, Марина, - ласково ответил Себастьян. - Рассказывай все, без утайки.
И я рассказала. Все, без утайки. О вампире и не только. А потом настал черед Нади - и она рассказывала тоже. Когда она остановилась и жалобно попросила кофе, ангелы знали все - о чертях, вампирах, политиках и натурщицах. И о наших подозрениях относительно Кати.
- Очень интересно, - сказал Себастьян. - Очень, очень интересно.
Зазвонил телефон. Себастьян явно ждал этого звонка, потому что поспешно вскочил, чтобы самому снять трубку.
- Шнайдер слушает… Что-то вы долго выясняли… И что же? Ого! - Себастьян широко раскрыл глаза. - Вот это сюрприз… Да, боюсь, теперь нет никаких сомнений, что вещи были подброшены. Идеи? Есть одна. Как ты относишься к маленькой аккуратной засаде? Приманку я беру на себя. Ну вот и отлично. Я перезвоню тебе немного попозже.
Он положил трубку и посмотрел на нас с таинственным видом, пока мы все трое в едином порыве не взмолились:
- Не томи!!!
- Рябинин снимал квартиру у некоей Лидии Петровны Зарецкой, - очень тихо и медленно произнес Себастьян. И сделал паузу.
- Ну?! И что?!
- А дело в том, - речь Себастьяна все замедлялась, ему явно нравилось изводить нас, - что эта самая Лидия Петровна Зарецкая - не кто-нибудь, а… родная мать Екатерины Хромовой.
- Вот это да! - сказала я.
- Мне неприятно так говорить, Себастьян, - Даниель провел рукой по затылку, - но, кажется, наш клиент и есть убийца.
- Мне тоже так кажется, - невесело ответил Себастьян. - Одно непонятно - каким боком сюда замешаны вампиры?
Меня же куда больше интересовало другое. Зачем Кате вдруг понадобилось убивать своего мужа? Нет, разумеется, понятно, что из-за наследства… Но почему именно сейчас? Что послужило поводом? И при чем тут вампир, кто бы он ни был?
- Это нам и предстоит выяснить в самое ближайшее время, - сказал Себастьян.
Я сообразила, что он снова читал мои мысли, только потом, когда сердиться на него было уже поздно.

Глава 32
ПРИМАНКА

- Катя? Хорошо, что я вас застал… - Себастьян, меряя шагами кабинет, говорил по телефону, а Даниель, Надя и я тише воды, ниже травы сидели за столом и, навострив уши, слушали. - Как вы точно сказали! Именно для того, чтобы порадовать, я вам и звоню. Кажется, мы раскрыли ваше дело… - голос у Себастьяна был веселый и ласковый. Так, наверное, заговорила бы кошка, играющая с мышью, если бы вдруг случайно обрела дар речи. - Ну, разве же это быстро? Быстро - это если в течение суток, по горячим следам… Некто Андрей Рябинин… Да, сын. Вы знакомы с ним? - Себастьян поднял глаза на нас, покрутил раскрытой кистью свободной руки в воздухе, покачивая головой и кривя губы. Мы без малейшего затруднения поняли, что эти жесты означают Катин ответ о знакомстве с Рябининым: мол, так, немного, виделись пару раз. - А разве это не очевидно? - задал Себастьян вопрос, и мы догадались, что Катя поинтересовалась мотивом. - Сведение счетов. Парню нужны были деньги, он пришел просить их у вашего мужа. Тот отказался дать, и Рябинин перерезал ему горло. Потом опомнился, испугался и, поняв, что сделанного не поправишь, решил замести следы. Инсценировал картину «Поцелуй вампира», чтобы направить следствие по ложному пути. Для этой же цели утащил с собой фотоаппарат… Да, оператора убил тоже он - тот его шантажировал. Думаю, завтра, во время обыска, мы найдем у него в квартире нужные нам улики… Нет, мы не могли провести обыск сразу - у нас же не было ордера… Хорошо, я буду держать вас в курсе дела.
Как только Себастьян положил трубку, кабинет огласился дружными аплодисментами и криками «браво», «бис!». Себастьян с выражением признательности на лице раскланялся перед благодарной публикой, прижимая руку к груди. Когда аплодисменты стихли, он присел на краешек стола и сказал:
- У меня есть странное предчувствие, что этой ночью кто-то попытается попасть в квартиру Рябинина.
- У меня есть не менее странное предчувствие, что этот кто-то принесет с собой фотоаппарат и пистолет, - хмыкнула я.
- У меня тоже есть волшебное предчувствие: кого-то там будет ждать радушный прием, - подхватил Даниель.
- А у меня нет никаких предчувствий, - сказала Надя. - У меня есть только просьба освободить меня от встречи с неким кем-то. Ночью я предпочитаю спать, а если уж и шастать где-нибудь, то пусть это будут дискотеки и ночные клубы, но никак не чужие подъезды и квартиры.
- А как же дух авантюризма? - удивилась я. - Не ты ли упрекала меня за его отсутствие? А теперь сама ведешь себя как типичная приземленная курица!
Надя насупилась и набрала в грудь воздуха, чтобы изложить свою точку зрения по этому вопросу, но Даниель не дал ей даже начать:
- Вы обе сможете обсудить точное значение термина «приземленная курица» на досуге, а именно - как раз сегодня ночью, потому что ни одна из вас в засаде участвовать не будет. Делать вам там совершенно нечего вне зависимости от того, есть в вас дух авантюризма или его отродясь не водилось.
- Ну уж нет! - возмутилась я. - Как это… Я не увижу, как поймают с поличным эту мымру, которая мало того, что испортила мне отпуск, так еще и намекала, что я - обыватель? Ни в коем случае! Я не могу отказаться от такого удовольствия. Себастьян, ну должна же быть справедливость на свете!
- Должен тебя огорчить, - без улыбки ответил Себастьян. - Она, конечно, должна быть. Но ее почему-то нет.

Глава 33
ЗАПАДНЯ

Предыдущая страница 13 Следующая страница


Кодекс чести вампира 14

Препираться со мной оказалось делом нелегким. Я уперлась, как ослица, и нипочем не желала сдаваться. К тому же давила на все кнопки и педали, какие только, по моему мнению, могли воздействовать на Себастьяна. Правда, при этом оставалась тактичной, милой и в выражениях сдержанной - повторения ссоры мне не хотелось. Себастьяну было еще трудней - он явно тоже дорожил нашим примирением, ругаться со мной не хотел, а жестко приказывать не решался. В результате ему пришлось пойти на компромисс: мы договорились, что я поеду вместе с ангелами, но в самой засаде участвовать не буду - посижу в машине. А когда Катю в наручниках поведут мимо - а в том, что так и случится, никто не сомневался, - я из машины вылезу и дам волю своему злорадству. Молча, разумеется, я же не садистка все-таки.
Надя, узнав, что я все-таки настояла на своем, только фыркнула и заметила:
- Потом поймешь, во что ввязываешься. Но поздно будет.
Если б я знала, насколько она права!
Незадолго до наступления темноты две милицейские машины и наша черная «Победа» остановились неподалеку от дома, где находилась квартира Рябинина. Вернее - квартира Катиной мамы, сданная Рябинину. Интересно, думала я, что заставило парня снимать квартиру у родственницы своего злейшего врага? Когда я задала свой вопрос Себастьяну, он пожал плечами и ответил, что родственники врага - не обязательно наши враги. И потом пояснил, что, насколько он понял, Катина мама любит брать под крыло неприкаянных молодых людей.
С этими словами он вслед за Даниелем вышел из машины, на прощание строго наказав мне оставаться внутри, сидеть тихо, а если что - спрятаться на полу. Это «если что» мне сильно не понравилось, и я стала прикидывать, каким может быть «если что»: что «если»? и если «что»? А поскольку ни в фантазии, ни в свободном времени недостатка у меня не было, через несколько минут я уже тихо, но оживленно хихикала, воображая, что на «Победу» покусились угонщики, залезли внутрь, а я спряталась на полу и в самый разгар их попыток завести машину вылезла со словами: «Товарищи пассажиры! Хочу предложить вашему вниманию сливочный шоколад с орехами по заводской цене!»
Тут в окно «Победы» заглянуло лицо, и я пискнула от испуга. К счастью, это оказался всего-навсего Даниель.
- Слушай, почему вы с Надей все время пугаетесь, когда я появляюсь? - удивленно спросил он, открывая дверцу и заглядывая в салон. - На вот, я тебе принес на всякий случай, - он протянул мне маленький, словно игрушечный, серебристый пистолет. - Только, умоляю, не пали сразу во все, что покажется тебе страшным или подозрительным, ладно?
Я пообещала вести себя благоразумно и в подтверждение своих благих намерений спрятала пистолет в рюкзак. А из рюкзака достала термос со сладким чаем, сверток с бутербродами, пакет с ванильными сухарями и кулек конфет. Я уже, кажется, упоминала, что меня на нервной почве одолевает страшный жор, иногда в сочетании с не менее страшной сонливостью. Бывает, конечно, и наоборот - я теряю и сон, и аппетит. Но такое случается только при сильных любовных переживаниях.
Пиршество мое закончилось тем, чем и должно было закончиться. Наевшись до отвала, потаращившись немного осоловелыми глазами в темноту за окнами машины и зевнув от всей души раз двадцать, я устроилась поудобнее, закрыла глаза и моментально провалилась в глубокий и крепкий сон.
Проснулась я от хлопка автомобильной дверцы - кто-то сел на водительское сиденье. Я приняла сидячее положение - за время сна я съехала куда-то вбок и вниз, приняв положение, которое моя кузина образно называет позой «зю», - и, пытаясь разлепить веки, сонным голосом спросила:
- Ну что, поймали ее?
- Пока что нет! - насмешливо ответил женский голос, и одновременно с этим раздался неприятный металлический щелчок.
Глаза мои распахнулись сами собой. И первое, что они увидели, было дуло пистолета, направленное мне прямо в лоб.
- Добрый вечер! - хрипло сказала Катя.
С трудом оторвав глаза от пистолета, я встретилась с ней взглядом. Надо признаться, это доставило мне столько же радости, сколько можно испытать, обнаружив, что стоишь на краю колодца и держаться тебе абсолютно не за что. На бледном лице Кати, покрытом крупными каплями пота, обозначилась какая-то полубезумная улыбка, пистолет трясся в ее руке. К сожалению, я была слишком близко от нее, чтобы надеяться, что, начав стрелять в меня, она промахнется. У меня тоже был пистолет, но что толку? За ним надо было лезть в рюкзак, а Катя вряд ли была настроена на то, чтобы позволить мне это.
Дуло пистолета уткнулось мне в переносицу. От холодного прикосновения металла меня моментально затрясло, как осиновый лист. Катя же отвернулась от меня и, держа пистолет все в том же положении, начала вращать ручку стеклоподъемника. Приоткрыв окно, она проорала в темноту:
- У меня ваша девчонка! Если кто-нибудь из вас подойдет к машине ближе чем на два метра, она умрет!
После этих слов мне показалось, что умру я гораздо раньше и даже без помощи Катиного пистолета - просто окочурюсь от страха.
А Катя снова повернулась ко мне.
- Лезь вперед! - потребовала она, плотнее прижимая пистолет к моей голове.
- Как это? - растерянно пролепетала я.
- Перелезай на переднее сиденье! Живо! Мне пришлось повиноваться, хотя руки и ноги слушались неохотно, а зубы лихо исполняли ударную партию из какой-то веселенькой джазовой композиции.
- Хромова, отпустите девушку, - раздался усиленный мегафоном голос Захарова. - Этим вы ничего не добьетесь. Сдавайтесь! Сопротивление бесполезно!
- Ничего, ничего… - шептала тем временем Катя. - Ничего, ничего, ничего…
На ее счастье, Даниель оставил ключи в зажигании. На ее беду, «Победа» принадлежала ангелу, и, даже имея в своем распоряжении ключи, посторонний человек не мог завести эту машину. А у Кати, вдобавок ко всему, одна рука была занята пистолетом, да и нервы ее были не в порядке. И когда она принялась левой рукой шарить под приборной панелью, а правой, державшей пистолет, начала крутить ключ зажигания, оставив на минуту меня без внимания, дверь с моей стороны распахнулась и кто-то с силой выдернул меня наружу.
Как только я вывалилась из машины, меня схватили в охапку и потащили прочь от машины, прикрывая собой. Что-то грохнуло совсем рядом, потом раздались выстрелы и нечленораздельные крики… Отбежав от «Победы» на полтора десятка метров, мы с моим спасителем повалились на сырую траву…
В ту же минуту я увидела бегущих в нашу сторону Себастьяна и Даниеля.
Мой ангел, подбежавший первым, схватил меня за плечи и прошептал:
- Ты цела?
У меня хватило сил только на то, чтобы слабо кивнуть. Тогда Себастьян повернулся к моему спасителю. К тому времени в глазах у меня уже прояснилось, так что и я смогла рассмотреть его. И вскрикнула от удивления.
Это был тот самый сероглазый саксофонист!
Правда, теперь рукав его черного бушлата был порван, и по нему на глазах расползалось темное пятно.
- Ты ранен! - воскликнул Себастьян.
- Пустяки! - совершенно в духе всяких там боевиков отмахнулся саксофонист. - Царапина.
- Не надо было так рисковать, - Себастьян укоризненно покачал головой.
- Я привык сам исправлять свои ошибки.
- Это была наша ошибка, не твоя.
- Нет, и моя тоже. Я мог этого не допустить…
Даниель легко, как бумагу, разорвал рукав, обнажив руку, по которой ручейками текла кровь, капая с ладони и пальцев.
- Ну, вот, - шипя от боли, произнес саксофонист, - испортил хорошую вещь. Можно ведь было еще постирать да зашить…
- Я тебе еще сто штук таких достану, - пообещал Даниель и подул на рану. Кровь тут же перестала течь, а поверхность раны покрылась темной корочкой. - Через пару дней будешь как новенький, - пообещал Даниель.
- Зачем вы пошли в сыщики? - зачарованно спросила я. - Стали бы лучше докторами…
- Докторов у вас и без нас хватает, - ответил Даниель. - К тому же в мединститут без блата не пробьешься, а без диплома на работу не примут даже в районную поликлинику.
Я так и не поняла, шутил он или говорил серьезно. Кроме того, меня заботил вопрос посерьезнее.
- Кто это? - спросила я у Себастьяна, показав кивком головы на саксофониста. Ангелы тем временем подняли нас обоих на ноги.
- Давай об этом дома поговорим! - сурово ответил Себастьян.
Из-за «Победы» вынырнул и пошел нам навстречу Захаров, радостно потирающий руки.
- Ну, как вы тут? Все живы?
- Как видишь, - сдержанно отозвался Себастьян.
- Ну, мы вдовушку нашу взяли в целости и сохранности, пара синяков не в счет. Наши тоже в порядке.
- Где она? - спросила я.
Захаров посмотрел на меня холодно и нехотя процедил:
- Увезли уже.
Потом повернулся к Себастьяну и сказал, кивая в мою сторону:
- Слушай, Шнайдер, уволь ты эту девицу, а… Христом-богом прошу, для ее же блага! Ведь пристукнут же ее как-нибудь, а ты себе ее смерть никогда не простишь.
К моему сильнейшему негодованию, Себастьян ответил:
- Мы подумаем над этим вопросом.
Весь путь до дома (имеется в виду жилище Даниеля и Себастьяна) мы проделали в полнейшем молчании. Саксофонист дремал, прислонившись головой к оконному стеклу, только тихонько постанывал, когда «Победу» очень уж сильно встряхивало на московских выбоинах - видать, рана, несмотря на лечение Даниеля, все-таки его беспокоила. Ангелы, сидевшие впереди, всем своим видом демонстрировали нежелание вести беседу. Даже спины их, казалось, советовали мне не лезть к ним с разговорами. Ну, я и не лезла. А ела конфеты потихонечку. Вообще-то, меня винить не в чем. Я тихо сидела в машине, как мне и было велено. Сами Катю чуть не упустили, так пусть на себя и пеняют. И нечего изображать сидячие монументы. По приезде на место случилось небольшое столпотворение - стараниями Нади. Она из-за раны саксофониста устроила такой переполох, словно тому, по меньшей мере, отрезали голову. А вот мои злоключения не тронули ее нисколько.
- Говорила я тебе! - заявила подружка с возмутительным бессердечием. - Не слушаешь умных людей - и вот результат!
- Ну, вообще-то, виноват во всем я, - соизволил тут признаться Себастьян. Но вместо ожидаемого: «упустил преступницу и подверг опасности жизнь любимой» я услышала совсем другое: - Поддался на уговоры и взял ее с собой, а этого делать, конечно же, не следовало.
Тут я не выдержала. И сказала с ядом в голосе:
- Да уж, действительно! А вот дать мымре-вдовушке убежать и сесть в вашу же собственную машину - это следовало сделать непременно.
Ангелы переглянулись и вздохнули.
После того как рану дрожащего в ознобе саксофониста обработали каким-то снадобьем, напоили чаем с травами и уложили спать в комнате у Даниеля, оставшаяся часть честной компании - то есть два ангела и мы с Надей - собралась у Себастьяна. Причем Надя притащила с собой груду журналов на французском языке, экспроприированных у друзей и родственников, и незамедлительно погрузилась в них с головой. Дело в том, что по приезде из отпуска на нашу дорогую секретаршу, как лавина с горы, обрушилось новое увлечение - она решила во что бы то ни стало довести свой французский до совершенства, причем в максимально сжатые сроки. Организация заговора заставила ее немного отклониться от намеченного срока, но теперь, когда заговор остался в прошлом, она наверстывала упущенное, причем такими бешеными темпами, что у Даниеля при одном взгляде на журналы делалась кислая физиономия.
Первым делом нам с Надей, которая, по приведенной выше причине, слушала вполуха, поведали ту часть истории с Катей, которая произошла непосредственно перед тем, что мне пришлось пережить в машине. Оказывается, вдову, в отличие от Андрея Рябинина, почему-то недооценили, и дозор под окнами поставить не потрудились. Поэтому события развивались так: Катя, открыв дверь своим ключом, зашла в квартиру, народ, затаившийся на лестнице, подождав пару минут, ринулся за ней, чтобы взять ее с поличным. Да не тут-то было - как только в квартиру ворвались наши, вдовица резво, не раздумывая ни секунды, сиганула в окно, только ее и видели. Вдобавок и пистолет с собой прихватила.
- Поздравляю, - насмешливо сказала я. - Блестяще проведенная операция! И Захаров еще имеет наглость предлагать уволить меня… По-моему, ему самому надо писать заявление об уходе. Именно из-за таких головотяпов, как он, преступность у нас в стране расцветает махровым цветом.
- Ладно-ладно… Не перегибай палку… - ответил Себастьян. - Он же про увольнение не всерьез сказал, а так, сгоряча. Знаешь, как он за тебя волновался, когда Катя тебя в заложники взяла.
- Не знаю и знать не хочу! - сердито отрезала я. И тут же поинтересовалась: - Мне другое хотелось бы выяснить - что за фрукт дрыхнет сейчас в квартире по соседству и с какой радости он за мной следил…
- Его зовут Федор. И он, между прочим, спас тебе жизнь, - строго сказал Себастьян.
Не надо думать, что я этого не заметила. Так сначала хотела ответить я, но сдержалась. Препирательства ни к чему хорошему не приводят, этот горький урок я усвоила хорошо. И хотя совсем обойтись без них при наших с Себастьяном характерах не представлялось возможным, следовало все-таки стараться сводить дискуссии и перепалки к минимуму. Кроме того, Себастьян сидел рядом со мной на диване, обняв меня за плечи, и это почему-то отбивало у меня охоту спорить с ним. Значит, саксофониста зовут Федор. Богом данный. Очень подходящее имя.
- И кто же он такой? - как можно более миролюбиво спросила я. - Зачем он следил за мной?
- Архангел Михаил дал мне его в помощники на время, - объяснил Себастьян и улыбнулся лукаво. - Я не мог одновременно работать и следить за тем, чтобы одна моя знакомая не попала в какой-нибудь переплет. Пришлось поручить наблюдение за ней Федору. Как выяснилось, моя предусмотрительность оказалась совсем не лишней.
- Он тоже ангел?
Себастьян покачал головой:
- Нет. Он страж.
- Страж? - недоуменно переспросила я.
- Давным-давно было время, когда ангелы спускались на землю. Но не так, как мы сейчас, а в открытую, ни от кого не скрывая своей подлинной сути. Они брали в жены человеческих дочерей, у них рождались дети - могучие и гордые. Не люди, но уже и не ангелы. В конце концов, по воле божией все они были уничтожены… Вернее, так только считалось, что все. Некоторые выжили. Их потомки с виду ничем не отличаются от обычных людей, но связь с небесами они не потеряли.
- А я бы, если бы с моими предками так поступили, ни за что не стала бы иметь с небесами никакого дела, - заметила я.
- Но среди стражей есть и те, что примкнули к темным силам. Те, которые не поняли, что свет - это не значит постоянное благодушие и умиление. Что свет может быть и жестоким, и даже страшным. Но это не значит, что тьма - лучше. Понимаешь?
- Не вполне, - призналась я.
- Ну, еще поймешь, - вмешался Даниель. - Это довольно сложная штука. Даже ангелы не все понимают. Вот я, честно говоря, не слишком-то понимаю. Но для собственного спокойствия стараюсь обо всем таком не думать. Себастьян вот думает, так на него в эти минуты смотреть страшно.
- Хватит фантазировать. - Себастьян посмотрел на Даниеля неодобрительно, и тот изобразил на лице притворный испуг. - И вообще, - сказал он и посмотрел на меня задумчиво, - не кажется ли вам, что пора ложиться спать? Сегодня был длинный, трудный день. А завтрашний не обещает быть легче.
- Подожди, - сказала я. - Я забыла спросить: фотоаппарат Катя принесла?
Даниель кивнул:
- Только вот, к сожалению, пленки в нем не было. Хотя, конечно, ничего удивительного в этом нет. Так что теперь придется долго и нудно вытягивать из нашей бывшей клиентки имя ее соучастника. Захаров, правда, помчался к ней на квартиру делать обыск, но я уверен, что там ничего интересного не найдут. Кстати, нас всех можно поздравить - на этом деле мы ничего не заработали. Все труды впустую, если, конечно, не считать морального удовлетворения.
- А как же те деньги, которые Катя нам уже перевела? - спросила я.
- Ушли на текущие расходы, - сказал Себастьян.
- Может, еще не поздно взять деньги с вампира? - полушутя-полусерьезно предложила я.
- Только этого еще не хватало! - фыркнул Себастьян. - К тому же после того, как экспертиза обнаружила, что в убийстве Хромова замешан настоящий вампир, Бехметов тоже под подозрением.
- О черт! - вдруг рявкнула Надя, до этого времени не принимавшая участия в разговоре. Пока мы обсуждали небесные и земные силы, она сосредоточенно шелестела страницами журналов и ни на что не реагировала.
Все дружно уставились на нее, гадая, что могло вызвать столь эмоциональный отклик.
А Надя обвела всех победоносным взглядом и тихо, но торжественно сказала:
- И все-таки именно я раскрыла это дело, что бы вы там себе ни воображали! Смотрите сюда.
В едином порыве мы ринулись к Наде и, чуть не стукнувшись головами, склонились над журналом.
Длинный кроваво-алый ноготь Нади указывал на фотографию, на которой четыре человека в вечерних нарядах, парадно улыбаясь, поднимали бокалы, полные шампанского. Одна из них - красивая молодая женщина в зеленом с золотом платье - была мне незнакома, но остальные трое… Это были Хромов, Катя и… Бехметов! Подпись под фотографией гласила: «Известный русский художник Виктор Хромов с женой Екатериной, графиня Еланская и князь Бехметов на торжественном вечере „Русская Лютеция“».
- Где и когда это все происходило? - спросил Себастьян, сверкая глазами.
- В Париже… - Надя закрыла журнал и посмотрела на обложку. - В конце марта.
И вдруг меня прямо-таки подбросило на месте! Потому что я вспомнила, наконец, то, что так меня беспокоило, - заурядное происшествие, которое случилось в тот момент, когда я входила в ресторан «Декаданс», где меня ждал Забржицкий. На самом-то деле его и происшествием нельзя назвать, просто из-за угла ближайшего дома вышла пара - мужчина и женщина - и сразу же, резко развернувшись, поспешно вернулась туда, откуда пришла. Мужчину я разглядеть не успела - он был весь в черном, на голове - красный берет. А женщина показалась мне смутно знакомой. Но теперь я была абсолютно уверена, что это были вампир и безутешная вдова Катя. Заикаясь от волнения, я немедленно рассказала о своем открытии остальным.
- Так… Теперь все ясно, - торопливо произнес Себастьян. - Даниель, позвони Захарову. Нам нужно немедленно поговорить с Катей.
- А как мы все Захарову объясним, интересно? - Даниель взъерошил волосы на затылке. - Не будем же мы говорить ему о вампире? Он нас просто не поймет.
- Разумеется, о вампире мы не скажем. Выкрутимся как-нибудь, нам не привыкать.
И тут зазвонил телефон. Мы переглянулись. Лицо Себастьяна внезапно помрачнело.
- Слишком поздний звонок. Не к добру, - и он поднял трубку: - Алло… Что?!
Мы сразу поняли: его недобрые предчувствия оправдались. Но то, что мы услышали от него, когда он положил трубку, превзошло самые худшие ожидания:
- Катя мертва.
Ошеломленные, остолбеневшие, мы молча смотрели на него.
- Кто-то перерезал ей горло в камере предварительного заключения.
- Острым тонким лезвием, - услышала я словно издалека свой собственный голос.
- Вот именно. - Себастьян пристально посмотрел на меня. - И, думаю, не надо быть семи пядей во лбу, чтобы догадаться, кто мог это сделать.
- Так поехали к нему! - воскликнул Даниель. - Чего мы ждем? Пойду подгоню машину, а ты собирайся.
Себастьян покачал головой:
- Ты, похоже, забыл, с кем мы имеем дело. Ловить вампира между полуночью и тремя часами ночи - занятие почти бесполезное. Нет, мы поедем к нему на рассвете, когда его силы будут почти на исходе. К тому же нам нужно еще достать одну необходимую вещь… Понимаешь, о чем я говорю?
Они, конечно, не назвали эту вещь вслух. Но я и так все поняла и почувствовала, как от ужаса у меня холодеют, пальцы и губы. Потому что неназванной вещью был осиновый кол.

Глава 34
СМЕРТЕЛЬНОЕ ОРУЖИЕ

Тих был кривой и узкий переулок - ни шум машин, ни шаги случайных прохожих не тревожили его чуткий сон. Но за плотно зашторенными окнами одного из домов, у двери которого притаился, словно длинная хищная рыба под обрывистым берегом, черный «лимузин», царила тревожная суматоха.
При свете большого камина, бросающего на все красноватые дрожащие блики, Али метался по комнате, то пропадая в углах, то вновь возникая как бы ниоткуда с какими-то вещами в руках. Вещи укладывались в массивные черные кофры с колесиками по бокам, убирались в портпледы, прятались в несгораемые серебристые чемоданчики с кодовыми замками.
Посреди этой суеты за столом сидел вампир - губы сжаты в линию, глаза опущены, брови сошлись на переносице. В тусклом круге света, падающем от одинокой толстой свечи, лежала стопка украшенной монограммами почтовой бумаги и из-под подрагивающего в руке вампира гусиного пера, под его негромкое поскрипывание, по бумаге бежали быстрые строчки со старомодными росчерками. Перо запиналось, испещряя бумагу мелкими чернильными брызгами, росчерки комкались, лишаясь требуемого изящества, - вампир торопился.
Али захлопнул кофры и чемоданы, запер их ключами, покрутил нумерованные колесики, путая цифровую комбинацию замков. И замер неподвижно, ожидая приказаний.
Вампир поднял глаза и молча кивнул. В тот же миг Али легко подхватил кофры и куда-то понес их. Хлопнула дверь.
Вампир собрал вместе исписанные листы, сложил их втрое и убрал в конверт. Надписал конверт одним-единственным словом и, оторвав защитную ленту от клейкого края, запечатал. Бросил конверт на стол надписью вверх и встал.
Али вернулся за чемоданами и портпледами и снова вышел.
Вампир подошел к огню и долго смотрел на пляшущие красные языки пламени. Потом полез в карман пиджака, достал маленький цилиндрический черный предмет и бросил его в огонь. Али возник у вампира за плечом. Тот кивнул, и они вдвоем вышли из комнаты. Вскоре раздался громкий лязг - дверь снаружи закрывали на замок.
Минуту спустя длинная хищная черная рыба бесшумно отплыла от дома и направилась в темную глубину города.
А через два часа, когда холодное, но ясное осеннее утро застелило переулок длинными синими тенями, к дому вампира с ревом подкатила черная «Победа». Из нее выскочили двое. Каждый держал в руках по недлинной грубой палке, заостренной с одного конца.
Тот из двоих, что был повыше ростом, с силой толкнул плечом входную дверь. Раздался громкий треск. Кусок двери с замком остался на прежнем месте, а другая, большая часть, скрипнув петлями, открылась внутрь.
Двое вошли в дом.
Пусто и темно было внутри. Камин догорел, и в комнате стоял отвратительный запах жженой пластмассы. Вошедшие покрутили носами и оба подумали об одном и том же. Высокий подошел к окну и отдернул шторы. Его спутник приблизился к столу и, удивленно подняв брови, взял оставленное вампиром письмо. Покачал головой, убрал его в карман плаща и, покрутив в руках осиновый кол, с досадой отшвырнул его в сторону.

Глава 35
БОЖИЙ ДАР И ЯИЧНИЦА

Проснулась я оттого, что яркое осеннее солнце проникло сквозь стеклянную крышу в квартиру Себастьяна. Повернувшись на правый бок, я лениво приоткрыла глаза и увидела, что соседняя подушка пуста. И, отбросив в сторону одеяло, слетела как ошпаренная на пол, вспомнив вчерашний вечер - вернее, глубокую ночь - и свое намерение встать до света, увязаться за ангелами и любой ценой предотвратить гибель вампира.
«Он, конечно, убийца, - дремотно думала тогда я, закинув руки за голову и задумчиво созерцая звездную россыпь за черным куполом, развернувшуюся над стеклянной крышей, - и бессовестный обманщик к тому же, но осиновый кол в сердце… Бр-р… Это слишком отвратительно». И с опаской косилась на прекрасное лицо лежащего рядом ангела, смутно виднеющееся в ночной темноте, - не дрожат ли опущенные вниз длинные ресницы, не играет ли улыбка на нежных губах, не читает ли он опять мои мысли, как открытую книгу? Но прекрасное лицо дышало покоем и блаженством, подозрений не внушало и поверить в то, что его обладатель собирается утром без малейшей жалости уничтожить Бехметова, было почти невозможно.
А теперь все пропало, и я во всем виновата! Проспала и лишила вампира последнего шанса на спасение. А главное - навсегда лишила себя покоя. Смогу ли я теперь вообще общаться с Себастьяном, зная, что он, пускай и во имя добра, сделал с Бехметовым?
Тут до моего слуха донеслось какое-то позвякивание. Звук шел из того угла просторной комнаты, который представлял собой кухонную часть квартиры - с плитой, мойкой, высоким столом и шкафчиками для посуды и продуктов. Оглянувшись, я увидела открытый холодильник и чью-то спину - явно мужскую. На мгновение еще показалось, что это Себастьян, что поездка к Бехметову не состоялась и, значит, все хорошо и замечательно. Однако спина распрямилась, мелькнули светлые пряди в коротких волосах, дверь холодильника закрылась и ко мне повернулся Федор. А значит, все мои надежды были напрасны.
- Доброе утро! - сказал Федор. - Глазунью будешь?

Вместо ответа я машинально кивнула головой, хотя утро мне добрым не казалось, а есть совершенно не хотелось.
- Себастьян с Даниелем еще не вернулись? - тусклым голосом задала я единственный интересующий меня вопрос.
Федор покачал головой, ставя сковородку на огонь.
- Нет еще. Да ты не волнуйся, с ними все будет в порядке.
- А за них я и не волнуюсь, - делая выразительное ударение на словах «за них», ответила я.
- Понятно, - усмехнувшись, отозвался Федор и бросил на сковороду большой кусок сливочного масла.
- Что тебе понятно? - не слишком вежливо поинтересовалась я, почему-то уязвленная его усмешкой.
- Сострадание к вампиру. Обычные чувства для человека, который никогда не сталкивался с необходимостью защищать других.
- А что, убийство - единственный способ защиты? - Я смотрела на своего спасителя весьма недружелюбно и ничего не могла с собой поделать.
- Иногда - да, - ответил тот, раскалывая ножом скорлупу яйца. - Если, например, ты живешь в доме на краю леса, а из леса вышел медведь-людоед и угрожает тебе, а главное - твоим близким, тебе надо взять ружье и убить его, несмотря на все теплые чувства к живой природе.
- Но мы живем не на краю леса?
Федор повернулся ко мне и сказал без улыбки:
- В некотором смысле - мы живем на краю мира. И если ты полагаешь, что этому миру ничто не угрожает по-настоящему и все пришельцы с той стороны - не более чем милые персонажи из передачи «В гостях у сказки», ты сильно заблуждаешься.
Звучало это весьма убедительно, но меня ни капельки не успокоило. Я тоскливо вздохнула и скривила рот. Яичница на сковородке громко стрельнула маслом.
- И, - продолжал Федор, открывая по очереди дверцы шкафов и заглядывая внутрь, - я могу тебя несколько утешить. Конечно, ты видела вампиров, которые выглядят, как живые люди, если не принимать в расчет их тень. И, конечно, ты относишься к ним, как к живым людям - не совсем обычным, но все-таки людям. Но они-то не люди!

Предыдущая страница 14 Следующая страница


15 Светлана Сухомизская

- Да, это я поняла, - насмешливо ответила я. - Они - вампиры.
- Они - живые мертвецы, если хочешь знать. Человек не может жить дольше положенного природой срока. Человек не пьет кровь себе подобных. Человек не способен на то, на что способны вампиры. Вампир - это тот, кто, попав в зазор между жизнью и смертью, остается среди живых, чтобы сеять среди них гибель. Поэтому Себастьян и Даниель не совершают убийства. Они возвращают мертвеца туда, где ему положено быть, - в могилу.
- Все это слишком мудрено для меня, - недовольно отозвалась я и хмуро посмотрела на кольцо. Оно светилось ровным, спокойным светом. Честно говоря, в эту минуту я отчаянно жалела, что когда-то приобрела его и ввязалась в эту дурацкую битву между добром и злом. Конечно, ради того, чтобы находиться рядом с Себастьяном, я согласна даже принять участие в футбольном матче, причем в роли мяча. Но мысль о том, что миссия ангелов на земле включает в себя собственноручное уничтожение вампиров, была мне все же не слишком приятна.
Когда Федор положил в плетеную корзинку нарезанный хлеб, я вдруг спохватилась.
- Послушай, а как ты себя чувствуешь? Я тут сижу сложа руки, а ты, раненый, все делаешь…
Федор молча закатал рукав рубашки и показал плечо. Я невольно ахнула. На месте вчерашней раны остался только нежно-розовый рубец.
- Но это не значит, что мне не надо беречься от пуль, - улыбнулся Федор, глядя на мое восхищенное лицо. - Потому что даже ангелы не смогут спасти тебя от смерти. А вот яичница может! Но, правда, только от одной смерти - от голодной. Так что присоединяйся. Спасение голодающих - дело рук самих голодающих.
- Я забыла поблагодарить тебя за вчерашнее, - сказала я, взбираясь на высокий табурет и придвигая к себе тарелку с белым пористым полумесяцем с двумя желтыми совиными глазами и тонкой коричневой бахромой по краю. Ангел он или страж, этот Федор, а яичница у него, между прочим, подгорела.
- Ой, только не сейчас, - откликнулся мой спаситель. - Разговоры о возвышенном портят аппетит. Считай, что уже поблагодарила, а я тебе ответил: «Что ты, что ты, не за что!» И давай забудем об этом.
Но отвязаться от такой настырной девицы, как я, не так-то просто. Вообще, я предупреждаю всех заранее - если есть намерение насладиться приятным ужином в спокойной обстановке, то это не со мной. Сотрапезник либо подавится от смеха, либо обольется красным вином (напоминаю, что оно не отстирывается, и даже пятновыводитель, который я могу одолжить, не всегда помогает), либо ему придется лезть вместе со мной под стол и собирать с ковра невероятно жирный рис с кусками мяса (история из жизни). А еще он может лишиться какой-нибудь детали своего столового сервиза, потому что при разговоре я весьма оживленно машу руками, не говоря уж о том, что ему так и не удастся почувствовать вкус поглощаемой пищи, потому что я назойливо буду приставать с вопросами и не успокоюсь до тех пор, пока не получу подробнейший ответ. Бедняга Федор просто не знал, с кем связался.
- Федя, скажи, а чем страж отличается от ангела? - спросила я, забыв о содержимом своей тарелки. - И как ты узнал, что ты страж? Тебе об этом кто-нибудь сказал? И если да, то кто это был? И ты ему поверил, не подумал, что тебя просто обманывают?
Ошеломленный лавиной моих вопросов, Федор запихнул в рот сразу половину своей порции и жестом показал мне, что не может ответить, пока не прожует. И сделал попытку знаками намекнуть мне, что у меня тоже есть, чем занять свои челюсти. Но я не обратила на его намеки внимания.
Отвертеться было невозможно, и Федя, вздохнув, сказал:
- Ангелы на землю попадают не так уж часто, как кажется. А стражи живут среди людей, и их много. Почти все они знают, кто они, потому что все имеют необычные способности и сверхъестественные таланты. Да к тому же кто-то один из родителей, тоже страж, в свое время говорит своему ребенку, в чем его особенность, отличие от других людей. А еще - с самого детства на нас идет охота…
- Какая охота? - покрываясь мурашками, спросила я.
- Ну, разумеется, не с ружьями, - улыбнулся Федор. - Все дело в том, что стражи - люди, хотя каждый из нас и наделен особым даром. Поэтому, как и за всякого человека, за нас борются светлые и темные силы, но эта борьба еще ожесточеннее, чем битва за человека.
- Нет, подожди, это все общие слова, а я хочу знать про тебя… - упорствовала я.
Федя поджал губы и округлил глаза. Уж не знаю, научилась ли я сама под влиянием тесного общения с Себастьяном заглядывать в чужие мысли или лицо моего собеседника было настолько выразительным, но слова «лучше бы я ее не спасал!», хоть и остались не высказанными, буквально повисли в воздухе и читались так же легко, как первомайский транспарант.
К счастью для бедной жертвы моего неутолимого любопытства, у меня за спиной раздался звук открываемой двери. Я стремительно развернулась на табурете, а в следующую секунду, слетев с него, уже подбегала к двери, в которую входили Себастьян и Даниель с суровыми, как на старых иконах, лицами.
- Ушел, - отвечая на мой невысказанный вопрос, хмуро сообщил Себастьян. И, бросив косой взгляд на мое просиявшее лицо, холодно добавил: - Хоть кому-то это принесло радость… От всей души надеюсь, что причина твоей радости кроется не в особых отношениях с вампиром. Кстати, он оставил тебе письмо.
И он протянул мне продолговатый белый конверт с едва заметной монограммой в верхней части и с именем, написанным темно-синими чернилами незнакомым красивым почерком. Имя было моим, но как будто незнакомым - мне показалось, что надпись была сделана еще в позапрошлом веке, только очень хорошо сохранилась.
Подрагивающими от волнения и любопытства пальцами я оторвала край конверта. Развернула письмо, заглянула в него… И, почувствовав на себе недобрый взгляд Себастьяна, подняла глаза. Стыдно признаться, но любимое лицо, бледное от раздражения и плохо скрываемой ревности, вызвало у меня не укол совести, а не поддающееся точному определению приятное чувство.
- Я прочту его вслух, - самодовольно сказала я. - А кстати, где Надя?
- Сказала, что идет в «Иллюзион». Там показывают какой-то французский фильм, - сообщил Федор.
Я пожала плечами. Ну что ж, сама виновата! Узнает все последней. И будет кусать себе локти от огорчения.
Откашлявшись, я оглядела троих мужчин со значительным видом, обожглась о полыхающие глаза Себастьяна и принялась читать.

Глава 36
ГОЛОС КРОВИ

Дорогая Марина!
Если Вы читаете эти строки, значит, моя маска сорвана, приговор мне вынесен, и Ваши друзья ворвались в мое уединенное убежище с осиновыми колами наперевес. Увы! Как не жаль мне огорчать их, эту неприятную процедуру - отправку меня в мир иной, которому я давно уже принадлежу по праву, - придется отложить на неопределенный срок. Надеюсь, Вас это не огорчит, несмотря на то, что Вам есть в чем упрекнуть меня.
Конечно, я лжец и мистификатор. И с этим ничего не поделаешь. Существование вампира невозможно без лжи, и сие - одно из самых страшных открытий, которое делает человек, становясь вампиром. Разумеется, и человеческая жизнь пронизана ложью, но людская ложь - следствие малодушия, корыстолюбия, мелких и крупных грехов и пороков. А жизнь вампира - сама по себе порок, и ложь - основа, ткань, на которой каждый из нас вышивает красочные узоры. Стоит ли мне говорить обо всем этом? Я больше не жду от Вас ни жалости, ни сочувствия. Но я бы хотел, чтобы Вы поняли меня и вспоминали без содрогания. Возможно, я достоин смерти, но отвращения и презрения не заслуживаю. Поэтому и пишу Вам письмо, надеясь, что, прочитав его, Вы будете более снисходительны ко мне.
В ту ночь, когда Вы узнали от меня историю моего прошлого, Вам стало известно очень многое. Но я умолчал об одном - быть может, главном. Когда, умирая, я лежал на горе трупов, вдыхая густой запах крови, тогда еще вызывавший у меня только смертельный ужас и ожидание скорой кончины, единственной мыслью, которая тревожила мой погруженный в горячечный бред рассудок, была мысль об Аннет. Ибо я любил со всем пылом и страстью молодости, любил так отчаянно, как любят в первый раз, так, что и на краю гибели не мог думать ни о ком, кроме моей любимой.
Верите ли Вы и любовь? Знаете ли Вы, что это такое? Можете ли Вы, дитя эпохи мелких чувств и легкого секса, понять, чем жил я тогда? А если не можете понять, поверьте мне на слово - так любить, как я любил тогда, мало кто способен…
Вот почему, когда я стал вампиром, я с болью и тоской понял, что отныне моя любимая потеряна для меня так же бесповоротно, как если бы я умер и кости мои, обглоданные зверьем и выбеленные солнцем, навсегда остались бы лежать непогребенными в степной пыли. Я не мог вернуться в Санкт-Петербург. Я не мог сделать Аннет несчастною, позволив ей разделить мою жизнь, вернее то, чем эта жизнь отныне стала. Я дал себе слово навсегда вырвать ее из своего сердца, хотя проще было вырвать само сердце из груди, потому что в нем не было места, не принадлежавшего ей. И я начал чахнуть от сильнейшей меланхолии.
И зачах бы до смерти, ибо даже живучесть вампира меркнет перед силою неутоленной любовной жажды, но случай помог мне - или окончательно погубил меня. Случай этот - нежданная встреча с Жоржем на одном из вампирских балов. Жорж нимало не удивился тому, что я жив, и с готовностью поклялся, что никому из общих знакомых не раскроет моей тайны. Много у нас с ним потом было неприятных историй, но тогда он повел себя благородно. От него узнал я не только о безутешном горе потерявших меня родных и близких, но и о том, что моя Аннет вышла замуж - еще до того, как гибель моя на поле боя стала для всех несомненною. Это означало, что наши клятвы, наши письма и та ночь в подмосковном имении ее родителей, когда луна светила сквозь вековые кроны деревьев и мы, повинуясь ее зову, сошли с аллеи и пропали вдвоем в глубине парка, - все это было важным только для меня, для меня одного…
И я закрыл свою душу для любви - закрыл, как мне думалось, навсегда. Один век сменял другой, а я не менялся - стараясь не быть жестоким с людьми, я все-таки никого не подпускал к себе слишком близко. Я был словно закован с ног до головы в тонкий ледяной панцирь.
Так продолжалось до того дня, когда я впервые увидел ее. Это было в Париже. Она сидела за столиком летнего кафе и читала книгу, время от времени поглядывая на часы, кого-то ждала. Я стоял и смотрел на нее, а возле моих ног лежали, тая на майском солнце, куски лопнувшего ледяного панциря.
Она была не просто похожа на Аннет. Она была точной ее копией, словно что-то пробило брешь во времени, и сквозь этот пролом моя любовь прошла невредимой для того, чтобы поднять на меня глаза и, улыбнувшись приветливо, сказать в ответ на мою просьбу позволить мне сесть за ее столик: «Я жду подругу, но, если вы не против, мы могли бы позавтракать с вами в другой раз». Позже, когда мы стали друзьями, она созналась мне, что ее тронул мой потрясенный вид.
Ее звали Натали. Впрочем, почему «звали»? Ее и сейчас зовут так. Еще до того, как мы обменялись с ней парой слов, я догадался, что она родом из России. И только потом я узнал, что ее предки попали во Францию с первой волной русской эмиграции, что она закончила Сорбонну, что в ее маленькой квартирке хранится огромный семейный архив, переливающийся через края ящиков, рвущий тесемки ветхих папок, ждущий своего часа, зовущий свою маленькую хозяйку в прошлое, где ей лучше, чем в сегодняшнем дне.
Мы очень сблизились. Русские, дворяне, изгнанники, любители прекрасного, немного чудаковатые, любящие посмеяться, а иногда и похулиганить… К тому же я не давил на нее, не требовал от нее любви, не пытался занять собою всю ее жизнь. И она сама открывала мне те уголки своей души, куда был закрыт доступ ее дуракам-кавалерам и умницам-подругам. Она даже допустила меня в святая святых - к архиву.
И в один прекрасный день передо мной легла коробка с письмами Аннет. То, о чем я только смутно догадывался, оказалось правдой. Сходство между моей любимой и Натали было не случайным, а фамильным. Но то, о чем я не мог и подумать, подстерегло меня на самом дне коробки.
Это было письмо Аннет к кузине. Предсмертное признание, в каждой строчке которого слышался чахоточный кашель. Признание, открывшее, наконец, мои незрячие глаза. Я читал, и прошлое плавилось в моем раскаленном мозгу, меняя очертания. Наша ночь в парке оказалась роковой. Поспешное замужество Аннет было способом скрыть беременность. Ребенок Аннет, единственный наследник пожилого сановника, ставшего ее мужем, был моим ребенком.
Когда Натали вошла в комнату, неся поднос с кофейными чашками, она увидела, что я плачу. Она не спросила - почему. Она просто поставила передо мной кофе. Отвернувшись, я смахнул с глаз слезы. И подумал - судьба вернула мне похищенные сокровища. Я могу быть счастлив. У меня есть Натали. Моя драгоценность. Моя плоть и кровь.
И я действительно был счастлив. Целых полгода. А потом…
Потом в Париж приехали русские. Русские из России. Художники, писатели, музыканты. Они приехали по приглашению фонда, в котором работала Натали. И она была в восторге от этих талантливых людей с ее Родины - это слово относилось только к России и произносилось только с заглавной буквы. Но самый большой восторг вызвал у нее Виктор Хромов.
Восторг этот был взаимным. Он сразу же начал за ней ухаживать. А я возненавидел его с первого же дня нашего знакомства.
Во мне говорила не ревность, о нет! Я хотел, чтобы она нашла себе мужа, и чтобы у них родились дети - для меня самого она была дочерью, а не возлюбленной. Но Хромов… Нет, только не это. Он был красив, обаятелен, талантлив, но сквозь все эти внешние достоинства я видел подонка, эгоиста, человека без чести и совести. Чтобы выжить, вампир должен иметь сверхъестественную интуицию. Моя интуиция меня никогда не подводила. Увы, не подвела и на этот раз.
В Париж Хромов приехал со своей женой. И всем, не стесняясь, чуть ли не в ее присутствии рассказывал, что они давно не живут вместе, что они оба - свободные люди и только нечто вроде родственной привязанности удерживает их вместе. Для Натали этих объяснений оказалось достаточно. Но я чувствовал в словах Хромова какой-то подвох. Катя, его жена, явно имела над ним странную власть, он слушался и побаивался ее. Однако роману с Натали она не препятствовала. Вскоре я понял, что для нее было главным - она без устали вытягивала из своего мужа деньги и подарки. Как оказалось, в России остался мужчина, с которым она фактически состоит в браке, но который тем не менее позволил ей уехать во Францию с Хромовым и жить с ним в одном гостиничном номере. Словом, Хромов и его жена были друг другу достойной парой.
А Натали была очарована. Я, по глупости своей, пытался охладить ее чувства трезвыми рассуждениями, но добился только того, что она запальчиво сказала мне: «Разве ты не понимаешь, что он гений, что к нему нельзя подходить с обычными мерками?» И перестала быть со мной до конца откровенной.
Я не находил себе места. Мне казалось, что дела плохи, хуже некуда. Но я не предполагал, что самое ужасное только начинается.
Спустя неделю после нашей размолвки Натали позвонила мне ликующая, счастливая и сказала, что выходит за Хромова замуж. Положив трубку, я долго сидел без движения, словно телефонная трубка взорвалась возле моего уха и контузила меня насмерть.
Надо было действовать. Я не знал - как. Начал со слежки за Хромовым. Мне было это несложно, да к тому же с приходом темноты наступает время вампира - его присутствие сложно обнаружить, его невозможно догнать, а сам вампир способен заморочить, запутать и одурманить кого угодно.
Несколько ночей я провел без сна, следуя за Хромовым повсюду, провожая его на свидания с Натали и встречая после них. Я был уверен, что узнаю что-то важное, что найду способ заставить его отказаться от моей девочки. Удивительно - в то время мне ни разу не приходила в голову мысль об убийстве.
И в конце концов я был вознагражден за свое терпение, если только можно считать наградой то, что я узнал, сидя на узком карнизе под раскрытым настежь окном третьего этажа - окном гостиничного номера, где Хромов и его жена выясняли отношения.
В номере бушевала ссора. Жена Хромова, узнав о том, что он собирается, наконец, развестись с ней и жениться на Натали, пришла в ярость. После развода Хромов собирался платить ей алименты, но ее это не устраивало. И тут я узнал подлинную причину власти Кати над Хромовым. В молодости он был замешан в какое-то скандальное приключение, принесшее ему славу и деньги. В руки Кати попала некая фотопленка, которая могла сильно повредить Хромову. Этой пленкой она и шантажировала его. Помимо денег и подарков, ей очень нравился статус жены известного художника, и для нее не имело значения, в каких отношениях они были на самом деле.
Однако теперь все изменилось. Когда Катя попыталась снова припугнуть Хромова пленкой, чтобы он образумился, тот рассмеялся ей в лицо и сказал, что собирается остаться во Франции, что больше ничего не боится и что, обнародовав пленку, она повредит себе больше, чем ему. А потом я услышал такое, отчего едва не рухнул с карниза на мощеную мостовую под окнами отеля.
- Если ты так любишь эту девочку, мог бы ее пожалеть! - крикнула Катя. - Каково будет ей, когда она узнает, что у тебя СПИД?
Что ответил ей Хромов, и о чем они говорили дальше, я не помню. Когда они разошлись, я спустился на землю и побежал к Натали. Я знал, что не разбужу ее - она всегда ложилась спать очень поздно. Я должен был рассказать ей о том, что узнал, хотя и понимал, что такие вещи нельзя говорить влюбленным девушкам. Но реакция Натали была совсем не той, какую я ожидал. Выслушав меня, она улыбнулась и пожала плечами. И я услышал, что ей обо всем известно, что Хромов - гений, а гений всегда дорого платит за свой дар, что она будет счастлива помочь ему нести этот крест, ну, и еще всякую другую тому подобную чушь. Бледнея, я спросил ее: предохраняются ли они, по крайней мере? И почти теряя сознание от ужаса, услышал ответ: нет, зачем… ведь мы же любим друг друга, а любящий должен разделить судьбу любимого.
И в этот миг ко мне пришло решение - я должен убить эту ядовитую гадину, отравляющую все живое вокруг.
Я знал, где произойдет убийство - в Москве, подальше от Натали. Я знал, кто, будет моим сообщником - Катя, которая в награду получит все деньги Хромова. Я знал, что она в конце концов и поплатится за наш общий грех. Я не мог только предположить, что она, кроме Хромова, убьет еще двоих - оператора и натурщицу. Оператора - за то, что шантажировал ее. Она забыла убрать штатив от фотоаппарата, которым снимала весь процесс убийства Хромова - сначала чтобы обмануть его бдительность, а потом - просто для собственного удовольствия. Я уговаривал ее не возвращаться за штативом, но она не послушалась. В мастерской ей пришлось спрятаться, потому что там сначала появился Рябинин, о котором, я уверен, вы уже все знаете, а потом - телевизионщики. Оператор ее заметил, и это стоило ему жизни. Натурщица же единственная знала о намерении Хромова жениться на Натали, и, следовательно, ей был известен мотив убийства. Я не хотел этих смертей и, когда узнал о них, понял, что совершил ошибку, связавшись с Катей.
Чтобы замести следы, я придумал трюк - мы с Катей по очереди обратились в Ваше детективное агентство. Еще одна ошибка. Но кто же знал, что все так сложится!
Вам, наверное, интересны подробности убийства? Должен вас разочаровать. Я ни секунды не жалею о том, что сделал с Хромовым, но убийство - отвратительная вещь. Скажу коротко - мы пришли к нему с Катей, я рассказал ему, что я вампир, и умело подвел к мысли сделать еще один «Поцелуй вампира». Дальнейшее произошло очень быстро… Он почти ничего не почувствовал. Я поступил с ним гуманней, чем он того заслуживал. То же можно сказать и о Кате. Вы, конечно, догадались, что это я убил ее. Но последнее убийство не было возмездием, поэтому ее кровь я пить не стал.
Что еще? Теперь, если мое участие в убийстве Хромова получит огласку, я стану изгоем не только среди людей, но и среди вампиров. К тому же - увы! - сокрушительный удар будет нанесен по Хартии. Самый яростный ее защитник нарушил ее - да как! Намеренно, обдуманно, хладнокровно… Последнее слово особенно подходит к этому случаю…
Впрочем, меня все происшедшее теперь не слишком волнует. Главное - Натали больше ничто не угрожает. Тот, кто распоряжается нашими жизнями, оказался к ней милостив: в ее крови не нашли вируса, так что Хромову не удалось утянуть мою девочку за собой в могилу.
А моя слишком долгая вампирская жизнь отныне стремительно движется в сторону финала. Я обречен. Вирус иммунодефицита не щадит и вампиров, это известно уже давно. Те, кто по той или иной причине пил зараженную кровь, умирали - и довольно быстро. Но я готов к этому. В одном из уединенных монастырей на отрогах Тибета меня ждет старый приятель, ушедший от тревог мира и каким-то чудом научившийся обходиться без питья человеческой крови. Быть может, там, на краю света, и я обрету долгожданный покой.
Время мое на исходе, и мне остается только попрощаться с Вами. Бумага стерпит все, поэтому я позволю себе дерзость - нежно поцелую Вас на прощание.
Преданный Вам, Жан Бехметов.

Вместо эпилога НАШ ПОСТРЕЛ ВЕЗДЕ ПОСПЕЛ

Бабье лето пролетело быстро, словно золотой кленовый лист, упавший с ветки. Зарядили дожди, и стало понятно, что впереди только пасмурные дни. И долгие темные ночи, и холода, и стылая вода в черных лужах, и снег, снег, снег - долго-долго, до весны…
Но в квартире под стеклянной крышей тепло, потрескивает огонь в камине, я стучу по клавишам компьютера, пытаясь дописать очередной свой рассказ, а мысли мои бродят без порядка и цели, потому что Себастьян сидит напротив на диване и, вместо того чтобы, как все порядочные люди, то есть зашедшие «на огонек» Даниель и Надя, общаться друг с другом, поглядывая краем глаза на экран телевизора, работающего с отключенным звуком, гипнотизирует меня. И уверяю вас, ни одна особа женского пола, даже дряхлая, слепая или мертвая, не смогла бы отнестись к такому взгляду равнодушно.
В конце концов, я понимаю, что занятие мое бесполезно, и поднимаю глаза, и сижу неподвижно, с беспомощной и блаженной улыбкой. И только сердце в груди выстукивает шифрованную радиограмму, смысл которой известен только двоим.
И, конечно же, все это нарушает вопль заразы Нади, которой, как нарочно, вздумалось переключать телевизионные каналы:
- Ой! Смотрите, смотрите!
Разумеется, все взгляды немедленно обращаются на экран телевизора. А там идет дурацкое новое ток-шоу «Наизнанку», которое ведет не кто иной, как известный всем Алексей Алисов - единственный, кажется, человек на свете, которому убийство Хромова принесло пользу. Однако не вид Алисова так подействовал на Надю. Вот на экране снова крупным планом - зрители в студии. Один из них - блондин с фиалковыми глазами, сидящий в обнимку с грудастой девахой, - развязно подмигивает в камеру.
- Ну и что ты так разоралась? - недовольно спрашиваю я. - Что, первый раз в жизни Тигру увидела?
И пересаживаюсь со стула на диван к Себастьяну. Он обнимает меня, и я, закрывая глаза, кладу голову ему на плечо.
А с Тигрой я еще разберусь!

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Вместо пролога СТРАНИЦА ИЗ ПИСЬМА (Страница 1)
  • Глава 1
    ТРЕЗВОСТЬ - НОРМА ЖИЗНИ     (Страница 1)
  • Глава 2
    МИЛЫЕ БРАНЯТСЯ     (Страница 1)
  • Глава 3
    ДА БУДЕТ СВЕТ     (Страница 2)
  • Глава 4
    ЭТО ГОРЬКОЕ СЛОВО - «РАБОТА»     (Страница 2)
  • Глава 5
    ЧЕРТОВЩИНА     (Страница 3)
  • Глава 6
    ДУРНОЙ ПРИМЕР ЗАРАЗИТЕЛЕН     (Страница 3)
  • Глава 7
    ЕГИПЕТСКАЯ НОЧЬ     (Страница 4)
  • Глава 8
    КРОВОПИЙЦА     (Страница 4)
  • Глава 9
    УТРО СЕДОЕ     (Страница 5)
  • Глава 10
    КРОВЬ - НЕ ВОДИЦА     (Страница 5)
  • Глава 11
    НА БОГА НАДЕЙСЯ…     (Страница 6)
  • Глава 12
    ДУРАКА ВСПОМНИШЬ…     (Страница 6)
  • Глава 13
    НЕ В ДЕНЬГАХ СЧАСТЬЕ     (Страница 6)
  • Глава 14
    НЕ ИМЕЙ СТО РУБЛЕЙ, А ИМЕЙ СТО ЧЕРТЕЙ     (Страница 6)
  • Глава 15
    ДЕЛУ - ВРЕМЯ     (Страница 7)
  • Глава 16
    ПОЛУНОЧНИЦЫ     (Страница 7)
  • Глава 17
    НА СВОБОДУ С ЧИСТОЙ СОВЕСТЬЮ     (Страница 8)
  • Глава 18
    КАКИЕ-ТО УРОДЫ С ТОГО СВЕТА…     (Страница 8)
  • Глава 19
    ЗАПАД ЕСТЬ ЗАПАД, ВОСТОК ЕСТЬ ВОСТОК     (Страница 8)
  • Глава 20
    ЗАГОВОРЫ И ЗЛОДЕЯНИЯ     (Страница 9)
  • Глава 21
    ВЕЧЕРНИЙ ЗВОН     (Страница 9)
  • Глава 22
    ЛИЦО СО ШРАМОМ     (Страница 10)
  • Глава 23
    СЛУГА НАРОДА     (Страница 10)
  • Глава 24
    РОЯЛЬ БЫЛ ВЕСЬ РАСКРЫТ     (Страница 10)
  • Глава 25
    УМ - ХОРОШО, А ДВА - ЛУЧШЕ     (Страница 11)
  • Глава 26
    ИСКУССТВО ПЕРЕВОПЛОЩЕНИЯ     (Страница 11)
  • Глава 27
    НЕТ ЧЕЛОВЕКА - НЕТ ПРОБЛЕМЫ     (Страница 11)
  • Глава 28
    НОВОЕ О ПОКОЙНИКАХ     (Страница 12)
  • Глава 29
    СВИДАНИЕ С ВАМПИРОМ     (Страница 12)
  • Глава 30
    ФОТОГРАФИЯ ДЕВЯТЬ НА ДВЕНАДЦАТЬ     (Страница 13)
  • Глава 31
    СЕРДЦЕ НЕ КАМЕНЬ     (Страница 13)
  • Глава 32
    ПРИМАНКА     (Страница 13)
  • Глава 33
    ЗАПАДНЯ     (Страница 13)
  • Глава 34
    СМЕРТЕЛЬНОЕ ОРУЖИЕ     (Страница 14)
  • Глава 35
    БОЖИЙ ДАР И ЯИЧНИЦА     (Страница 14)
  • Глава 36
    ГОЛОС КРОВИ     (Страница 15)
  • Вместо эпилога НАШ ПОСТРЕЛ ВЕЗДЕ ПОСПЕЛ (Страница 15)


Светлана Сухомизская

Кодекс чести вампира

Цикл: "Детективное агентство «Гарда»" - 3

 Читать книгу

Аннотация

Нет, недаром посланы на землю два ангела — Себастьян и Даниель, — ставшие частными детективами. Потому что иначе страшная смерть молодого художника Виктора Хромова вряд ли была бы раскрыта. Милиции и в голову не пришло бы, что тут не обошлось без… вампира. Но и ангелам не сразу удается распутать это дело, в котором столь неожиданно переплелись и политические, и любовные, и корыстные мотивы. И тогда в расследование включается их помощница, сотрудница детективного агенства «Гарда» рыжеволосая красавица Марина. Уж она то разберется, кто он, убитый художник, — невинная жертва или… преступник, и не достоин ли сострадания странный вампир с печальными глазами…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel