Светлана Славная, Анна Тамбовцева - Три девицы под окном...

1 Светлана Славная, Анна Тамбовцева

Посвящается Галине Волковой и ее светлой любви к А. С. Пушкину

ПРОЛОГ

Иван Птенчиков бежал по пустынному парку, окутанному осенней дремотой. Потревоженные листья возмущенно шуршали под ногами.
— Ишь, «очей очарованье»! — усмехался Иван. — Надо думать, на дереве вам было веселей, чем на сыром асфальте.
В отличие от Пушкина Птенчиков осень не любил. «Краса» красой, но много ли ее увидишь, сидя целый день в душном помещении? Иное дело летом. Свобода! КАНИКУЛЫ!
Только не подумайте, что речь идет о юном пареньке, замученном образованием. Иван Иванович Птенчиков был взрослым, вполне состоявшимся человеком. Просто он работал в школе, преподавал русский язык и литературу. Вот и сейчас, пересекая трусцой безлюдный парк, он размышлял, как бы поубедительнее рассказать ученикам о благородном герое Владимире Дубровском, который при всей положительности своего характера в разбойники пошел, а любимую девушку из беды так и не выручил.
Птенчиков приготовился к рывку с ускорением. На сегодня он наметил интервальную тренировку с периодическим увеличением интенсивности до максимума, а затем комплекс дыхательных упражнений и медитацию у раскидистого дуба. К древнему великану Иван относился с благоговейным почтением. Почему-то он был уверен, что именно этому дубу Ученый Кот «говорил» когда-то свои сказки, и в моменты единения с мировой гармонией даже начинал слышать отголоски чудесных историй.
Дуб, наблюдающий за Птенчиковым изо дня в день, тоже мог бы поведать о нем немало любопытного. К примеру, он, единственный во всём мире, догадывался о том, что Иван больше всего на свете любит читать детективы, тщательно скрывая свое пристрастие от окружающих. Еще бы, разве пристало учителю литературы увлекаться подобным чтивом? А что сказали бы на педагогическом совете, если б узнали, с каким удовольствием он смотрит боевики, мечтая хоть в чем-то, хоть самую малость походить на Жан-Клода Ван Дамма!
Нет, раскрывать свою тайну Иван не собирался. И лишь старый дуб наблюдал, с каким упорством школьный учитель осваивает суровое искусство ушу, кунфу, тай-бо и карате-до.
«А занятно было бы увидеть Дубровского в интерпретации Ван Дамма, — размышлял Птенчиков, стабилизируя пульс после ускорения. — Может, и не пришлось бы бедной Маше горевать с постылым мужем. Эх, да что там говорить...»
Натура у Птенчикова была пылкая, однако героической внешностью он не отличался. Щупленький, угловатый, застенчиво сутулящийся, он долгое время страдал от своего несоответствия высоким стандартам мечты. Все изменилось в тот год, когда он, окончив филологический факультет института, вновь переступил порог своей школы. Первое время пришлось туго. Не только выпускники — даже многие восьмиклассники смотрелись куда внушительнее нового учителя.
Иван попытался отрастить бородку — жидкие кустики неровного оттенка солидности ему не прибавили. Тогда он приобрел очки, но вновь потерпел фиаско: очки ломались, терялись, а несколько раз он даже умудрился на них сесть. А потом Иван услышал кликуху, которой наградили его бескомпромиссные ученики. Хилого Птенчикова называли не иначе как Желторотик.
Невозможно описать бурю, разразившуюся в душе молодого учителя. Замуровавшись в своей квартире, Иван всю ночь смотрел любимые боевики. А поутру нацепил кроссовки и устроил себе жесточайшую тренировку. Первую в жизни. В школу он приполз измочаленный, но счастливый, повторяя, как заклинание, простейший вопрос: зачем отращивать бороду, когда можно нарастить мышцы?
Птенчиков приблизился к подъему в горку и настроился на пятый рывок тренировочной серии.
Однажды, в конце третьей четверти, остроумные ученики «не заметили» сидящего за столом Желторотика и заперли кабинет, готовясь насладиться беспомощными воплями своего учителя. Поняв, что произошло, Иван не стал унижаться. Сделав несколько глубоких вдохов и выдохов, он сконцентрировался и резким ударом ноги вышиб дверь к чертовой... словом, быстро и начисто. Разумеется, ремонт пришлось оплатить. Но игра стоила свеч: после того памятного случая Желторотик был незамедлительно переименован в Орла.
Иван улыбнулся воспоминаниям.
Влажные сумерки уже начинали расплываться по парку. Когда-то, листая пособие для спортсменов, он вычитал замечательный лозунг: «Беги навстречу утру!» Красиво сказано. Мощно. К своему стыду, бегать «навстречу утру» он не смог: по утрам нужно идти в школу, на борьбу со слипающимися глазами уходят все душевные силы, и даже завтрак не лезет в рот. Птенчиков пробовал применять формулы аутотренинга: «Правая рука теплая... Мне совсем не хочется спать! Левая рука теплая... Я бодр и полон оптимизма!» Аутотренинг повергал Птенчикова в состояние глубокой расслабленности, и в итоге он лишь начинал опаздывать. Пришлось перенести тренировки на вечернее время.
Иван одолел подъем и снизил темп, восстанавливая дыхание.
По соседней аллее навстречу бегущему мирно катила карета, запряженная вороным жеребцом. Жеребец пофыркивал, вскидывая голову, карета поскрипывала, вихляя несмазанными колесами.
«Ишь, коммерсанты, — подумал Птенчиков, с уважением разглядывая изяшную резьбу. — В такой карете впору настоящих принцесс возить, а не галдящих ребятишек с озабоченными мамашами». Впрочем, сейчас ребятишек в сыром парке не было.
Внезапно чинную тишину нарушил негромкий хлопок, и на месте кареты непостижимым образом возник огромный воздушный шар с надписью «Кока-Кола». В плетеной корзине озабоченно копошился недавний возница, перебирая какие-то веревки.
Иван икнул от неожиданности и замер на месте. Как это понимать? Галлюцинации? Последствия умственного переутомления? Или репетиция рекламного трюка, подготовка к шоу, свидетелем которой он случайно стал? Птенчиков раздвинул влажные кусты и по буреющей траве выбрался на соседнюю аллею. Неприлично таращить глаза, но до чего хочется понять, что здесь происходит!
Он пустился легкой трусцой, приближаясь к воздушному шару. Тут снова хлопнуло, и коварный шар рванул с места по аллее, на ходу превращаясь в красный автомобиль. Иван споткнулся и с размаху грохнулся оземь. Взвизгнули тормоза. Незадачливый спортсмен приподнял голову. Автомобиль медленно и осторожно приближался к нему задним ходом. Распахнулась дверца, и бывший возница в неописуемом волнении бросился на помощь упавшему.
— Какой ужас! Неужели я вас задел?
— Нет, что вы, всё в порядке, — поспешил заверить его Птенчиков, поднимаясь на ноги... и вскрикнул от резкой боли в лодыжке.
— О, вы подвернули ногу, — констатировал незнакомец. — Садитесь в машину, подвезу. Заодно подскажете, как выбраться из этого парка; видимо, автомобиль здесь не совсем уместен.
— А... кхм, — закашлялся Птенчиков, едва не спросив: «А во что может превратиться ваш автомобиль еще через пять минут?»
— Олег, — протянул руку для знакомства таинственный возница.
— Иван, — ответил рукопожатием Птенчиков.
Он доковылял до машины и с опаской водрузился на мягком сиденье, гадая, не превратится ли оно, к примеру, в волчий капкан. Повезло: не превратилось. Автомобиль выглядел стареньким, но ухоженным. «Жигули» как «жигули». Шестая модель. Птенчиков, стесняясь открыто крутить головой по сторонам, искоса разглядывал приборы на панельной доске.
Стоп. Вот оно! Азарт соприкосновения с тайной мурашками пробежал между лопаток. Рядом со спидометром красовались две необычные клавиши. На одной красными буквами было выведено «SOS», на другой «2-я панель». Что бы это значило? Может, как раз на второй панели и расположены приборы, превращающие машину в воздушный шар? Или... в летающую тарелку?
Птенчиков вытер вспотевшие ладони о штаны.
Олег невозмутимо катил по узкой аллее.
«Интересно, а сам Олег всегда ли пребывает в человеческом облике?» — пришла в голову неожиданная мысль. Птенчиков представил, как с его симпатичного соседа начинает оползать кожа, стекаясь к ботинкам, и на его месте материализуется ухмыляющееся мохнатое чудовище о десяти щупальцах...
Олег пересек глубокую лужу, обдав грязными брызгами «прибрежные» кусты.
— «Унылая пора! » — продекламировал он с затаенным восторгом.
— «Очей очарованье», — машинально продолжил Птенчиков.
— О, вы тоже знаете Пушкина! — обрадовался Олег. «Кто ж не знает Пушкина?» — хотел ответить Иван, но поперхнулся: с воротника новенькой курточки его собеседника свешивалась бирка ценника.
— Да, да, Пушкин, великий русский поэт, — пробормотал Птенчиков, отворачиваясь к окну. «Мохнатое чудовище», не замечая его смятения, принялось увлеченно рассуждать о литературе.
«Инопланетянин. Как пить дать — инопланетянин! — думал Птенчиков. — Сейчас он выдвинет свою «вторую панель», и унесусь я знакомиться с внеземными цивилизациями!» Ему вдруг стало весело. Иван представил, как позавидовали бы ему ученики. «А вам еще рановато, уважаемые! — мысленно поддразнил их Птенчиков. — Все ли из вас, к примеру, знают, кто таков Владимир Дубровский?»
— Куда теперь? — прервало его мысли «чудовище».
Птенчиков осмотрелся. Они стояли у дальнего выхода из парка. «А куда бы вы предпочли? — хотелось спросить осмелевшему учителю. — Может, показать вам Кремль? Третьяковскую галерею? Большой театр?»
— Направо, — вздохнул он. — Я бежал дворами, но на машине придется объехать по проспекту. Ничего, в нашу сторону в этот час должно быть свободно, пробка обычно стоит по направлению к области.
— Пробка... — задумчиво повторил Олег. Интересно, как инопланетянин представляет себе автомобильную пробку?
Птенчиков снова скользнул взглядом по ценнику.
— Что-то не так? — встрепенулся заметивший его взгляд инопланетянин.
— Так, так! Всё изумительно! — заверил его Птенчиков, ругая себя последними словами. Ну как это чудовище, испугавшись, что его разоблачили, нажмет кнопочку «SOS», и на несчастную Землю обрушится боевая эскадра пришельцев!
Они свернули на проспект. Исходящая выхлопными газами встречная пробка тянулась через мост, теряясь за поворотом.
— Да, не повезло направляющимся в область, — вздохнул Олег, прибавляя скорость. Потом пощупал свисающий ценник. — Признайтесь, Иван, вы ведь смотрели на эту бирку?
— Ну... да, — не стал отпираться Птенчиков. — Лучше было бы ее оторвать.
— Что ж...
Олег покопался под воротником. Ценник держался крепко. Пришелец совсем по-земному ругнулся и стал расстегивать молнию.
Из-за поворота вывернул джип и покатил в обход пробки по встречной полосе.
— Уступай дорогу! — пихнул Олега Птенчиков.
— Что? — удивленно обернулся инопланетянин.
— Сворачивай, идиот! — рявкнул Иван. Олег увидел огни идущего в лоб автомобиля, заорал — и свернул. Да как свернул! Снеся по пути ограду моста, «шестерка» ухнула в воду.
Птенчиков ощутил недоумение и досаду. Не умеешь ездить — не садись за руль! Потом он подумал, что пришельцы, вероятно, не нарушают правил дорожного движения и не разъезжают по встречным полосам. Меж тем машина погружалась, и ледяная вода начала стремительно проникать в салон. «Включай герметичность, олух!» — хотел крикнуть Птенчиков, но тут обнаружил, что пришелец лежит, обняв руль, а глаза его закатились — он был в глубоком обмороке.
Вот так номер! Это что же, мы так и утонем в летающей тарелке, не сумев вовремя превратить ее в батискаф?
В свете габаритных огней мелькнул хвост любопытной рыбешки. Машина накренилась, задрав багажник, и прибывающая вода уже закрыла приборную панель, грозя вот-вот достать до подбородка, а потом...
Волосы Птенчикова встали дыбом. Была не была: если после сигнала SOS эскадра пришельцев ринется-таки на Землю, можно будет объяснить, что пытался спасти их же разведчика. Но если тот погибнет, звездных войн землянам не миновать!
Начиная захлебываться, Птенчиков изо всех сил надавил аварийную клавишу.
Раздалось легкое жужжание. Потом в голове образовалась приятная пустота, и Птенчиков почувствовал, что куда-то уносится. Или возносится?..

ГЛАВА 1

Ивану снилось, что он плавает в кефире. Весь такой белый и насквозь диетический. Только ужасно чесалась левая рука. Он потянулся, чтобы избавиться от досадного неудобства, но чей-то звенящий голос рассудительно произнес:
— Больной, не стоит пугать капельницу, она снабжает ваш организм жизненно важными витаминами.
Иван в изумлении распахнул глаза. И увидел черное око, уставившееся на него с потолка. Оно парило на манер воздушного шарика, ничуть не смущаясь отсутствием прочих частей тела.
— Мать честная, я же попал к инопланетянам! — вспомнил Птенчиков и от волнения всё-таки почесался.
— Больной, не обижайте капельницу! — повторил знакомый голос.
Вздрогнув, Иван посмотрел на свою руку. В том месте, где на уроках ОБЖ школьников учат щупать пульс, к его телу прильнула радужная пластинка. Она переливалась на свету и укоризненно шевелила тонкими усиками.
Иван сдавленно булькнул и подскочил на постели. Постель подскочила следом, моментально приняв очертания находящегося в ней тела.
— Больной, вам вредно волноваться! — сокрушенно вздохнул неведомый голос, парящее под потолком око приблизилось к кровати и коснулось пушистыми ресницами лба Птенчикова.
— Ну вот, давление поднялось на шестнадцать единиц.
Птенчиков потерял сознание. Когда он очнулся, в палате снова звучали голоса. Мужские. Два.
— Что за безответственность! — выговаривал густой бас — Как ты мог привезти с собой пассажира?
— Если помнишь, это он меня привез. И спас при этом от гибели, — возразил другой голос, смутно знакомый.
— Ты вообще не имел права подпускать кого-либо к машине!
— Но у него заболела нога. По моей, можно сказать, вине. Я был обязан помочь человеку!
«Оп-ля, у меня ведь и правда болела нога!» — вспомнил Птенчиков и аккуратно шевельнул конечностями под одеялом. Боли не было, но нога, которую он умудрился подвернуть в парке, почему-то была в носке. Птенчиков слегка высунул ее из-под одеяла и скосил глаза. Плотный белый носок был расчерчен забавными рыжими полосками. Когда-то его мама рисовала подобным образом йодовую сеточку. Правда, не на одежде... Иван тяжело вздохнул. Прошло уже больше года, как мамы не стало. С тех пор он жил совсем один, не отваживаясь привести в дом новую хозяйку.
— Очнулся! — раздался обрадованный возглас, отвлекая Ивана от невеселых раздумий. Через мгновение Птенчиков увидел... ну конечно, Олега. Он вздохнул и решительно начал:
— Прошу извинить невольную слабость. Больше обмороков не будет. Можете не маскироваться. Я... готов.
— К чему? — Олег удивленно переглянулся с придвинувшимся ближе обладателем звучного баса. Тот оказался вдобавок обладателем внушительного пуза и кустистых бровей. Птенчиков представил, как с едким шипением эти брови начинают растворяться в загорелой коже... Он сглотнул:
— Ко всему.
После некоторой паузы Олег осторожно поинтересовался:
— Иван, как по-вашему, где мы находимся?
— Ну, название планеты я вряд ли угадаю. Впрочем, скорее всего, мы еще в пути. На летающей тарелке? В корабле? Звездолете?
«Кустистый» крякнул.
— Неужели... — Птенчиков ощутил неприятный холодок. Как его называл этот черный глаз под потолком — «больной»? И то верно, в здравом уме такого не примерещится! Он уныло закончил фразу:
— Неужели в дурдоме?
— Нет, дружище, ты в будущем, — объявил Олег, непринужденно переставая «выкать». — Москва, двадцать второй век. Больница экстренной помощи. Извини, моя вина.
— Вот это круто! — Птенчиков резво сел на кровати, и та снова подскочила вслед за ним.
— Больному вредно волноваться, — затянул свое звенящий голос. Птенчиков опасливо покосился на левую руку.
— Ой, а где же эта? Пиявка?
— Капельница, — поправил его Олег. — Последнее достижение биотехнологов. Питается исключительно полезными веществами, скапливает в себе полный набор витаминов и затем пополняет состав крови заболевшего человека необходимыми микроэлементами. Если ты пришел в себя — одевайся, нас ждут в Институте истории.
— О, с удовольствием!
Птенчиков соскочил на коврик, искоса поглядывая, не бросится ли неугомонная кровать его ловить. Кровать осталась на месте, но коврик целеустремленно заскользил за угол.
— Куда?! — завопил Птенчиков.
— К удобствам, — пояснил Олег.
— Но я не хочу... к удобствам! — протестовал Птенчиков уже из туалета.
— Что поделаешь, больница. Полная забота о пациентах. Когда ты наденешь костюм и ботинки, медоборудование перестанет причислять тебя к этой категории.
— Скорее киньте ботинки, ко мне уже подсоединяют какие-то трубочки!
— О, это регулятор обмена веществ. В твои времена его называли клизмой.
Олег подхватил одежду и побежал спасать товарища.
Центральный компьютер Института исследования истории (сокращенно ИИИ) чуть не отправил Ивана в музей исторических редкостей, ценным экспонатом. Насилу его перепрограммировали. В возмещение морального ущерба гостю тут же предложили ознакомительную экскурсию по секретнейшим лабораториям. Подавленный фантастичностью происходящего, Иван с трудом усваивал информацию, которой щедро делились словоохотливые провожатые. Рука машинально сжимала припрятанную в кармане зажигалку. О нет, не подумайте, что неблагодарный Птенчиков решил спалить Институт, чудеса которого с такой гордостью ему демонстрировали. Зажигалка служила Ивану чем-то вроде талисмана. В тот день, когда он впервые отправился в парк на тренировку, новоявленный Ван Дамм решил, что обязательно бросит курить. И ведь бросил! Сей беспримерный подвиг внушил Ивану подлинное уважение к самому себе: если уж он сумел справиться с привычкой выкуривать по пачке сигарет в день, то ему теперь всё должно быть по плечу! О чем и напоминала в трудные минуты оставшаяся не у дел зажигалка. Правда, на этот раз ситуация выглядела чересчур экстремально даже для такой героической личности, как наш Птенчиков...
Наконец ошалевшего от обилия впечатлений Ивана привели в лабораторию по переброскам во времени и усадили в кресло-трансформер, предложив чашечку черного кофе. Кофе оказался приторно-сладким и источал аромат жженой резины. «Кустистый», которого звали Аркадием, пристроился рядом и с любопытством наблюдал за реакцией гостя.
— Узнаешь? Ваш, две тысячи пятый года. Олег привез с оказией для институтского музея. Образец продукции вашей пищевой промышленности, — с нескрываемой гордостью заявил он.
Иван вежливо покивал головой, раздумывая, куда бы незаметно вылить эту бурду.
— А что, у вас сейчас дефицит кофе? — осторожно поинтересовался он.
— Ну что ты, — рассмеялся Олег. — У нас этого добра предостаточно. Просто я как-то случайно попробовал этот напиток в одном из ваших кафе и оценил по достоинству. Мне стоило больших трудов получить разрешение на его переброску — без резолюции наших таможенников вывозить из прошлого что бы то ни было нельзя. Сейчас специальный отдел нашего Института проводит спектральный анализ этого напитка, с целью получения рецепта и налаживания промышленного производства. А мы пока что, втихаря, отсыпали себе немного... Так сказать, в награду за заслуги перед современниками.
Олег с видимым удовольствием отхлебнул из чашки и блаженно закатил глаза, а Иван, подивившись извращенному вкусу людей будущего, поспешил перевести разговор в другое русло:
— А чем занимается ваш отдел? Отправляет любопытствующих поглазеть на «дела давно минувших дней»?
Рассмеявшись, Олег вскочил со стула и картинно поклонился:
— Позвольте представиться: ваш покорный слуга Олег Сапожков, практик-испытатель лаборатории по переброскам во времени. А это — Аркадий Мамонов, наш теоретик и ведущий инженер по техническому обеспечению этих самых перебросок. В данный момент лаборатория занята разработкой подвижной модели «Хамелеон», которая, оказавшись в прошлом, сможет не только передвигаться всеми позволительными для данной эпохи способами, но и маскироваться под местные средства передвижения.
Иван узнал, что «Хамелеон» должен стать революционным прорывом в технике освоения прошлого. Ведь спрятать и обезопасить стационарную машину времени невероятно сложно. А сколько проблем возникает, когда надо заполучить необходимый транспорт на месте, не вызвав ни у кого подозрений! Когда Птенчиков увидел в парке Олега, тот как раз испытывал пробный экземпляр «Хамелеона». После пересечения временного коридора модель дала сбой, начав менять формы без команды человека. Олегу едва удалось с ней справиться.
Глаза Птенчикова загорелись.
— Олег, не в службу, а в дружбу. Когда повезешь меня обратно, запрограммируй «Хамелеон» на воздушный шар! Так хочется полюбоваться землей из корзины...
Повисла напряженная тишина.
— Ну, если это не совсем удобно... — смутился Птенчиков.
Олег вздохнул:
— Ты не полетишь обратно.
— То есть как?
— Правила путешествий во времени запрещают заглядывать в будущее, — подтвердил Аркадий. — Человек, нарушивший запрет, остается в будущем навсегда.
— Но почему? Человечество развивалось бы гораздо быстрее, если бы...
— Человечество перестало бы развиваться. Представь, как это тоскливо: не жить, а проживать лишь то, что должно с тобой случиться. Жизнь теряет смысл. Какие могут быть цели, надежды, мечты, если результат известен заранее? Скажу больше: без мечты и надежды человек просто не сможет существовать.
— Подождите, но ведь будущее человека — в его руках. Предупрежденный об опасности постарается этой опасности избежать...
— Знал бы, где упасть, соломки б подстелил? — усмехнулся Олег.
— Вот именно!
— Нет, дружище. Девиз будущего — «Чему быть, того не миновать». Разумеется, в твоих руках возможность выбора, каждый день, каждую минуту. Съесть пряник или яблоко? Стать художником или космонавтом? Побывав в будущем, ты всего лишь узнаешь, что съел пряник, так как в яблоке сидел червяк, и полетел в космос, так как не обладал талантом живописца. Узнав будущее, ты лишаешь себя иллюзии выбора.
— Печальная теория.
— Отнюдь. Мы ведь не летаем в будущее. — Птенчиков немного подумал.
— Хорошо, я не успел ничего узнать о собственной судьбе и не выведал у вас никаких сенсационных секретов. Отпустите меня домой, и забудем, что я здесь был.
— Не получится, — покачал головой Аркадий. — Сейчас я направлю запрос в центральный архив, и ты сам всё поймешь.
Пальцы быстро забегали по клавиатуре компьютера. Через некоторое время на экране появились строчки: «Птенчиков Иван Иванович. Погиб в автомобильной катастрофе 7 сентября 2005 года. Поднять тело со дна реки не удалось».

— Как я ненавижу всю эту технику... — прошептал Иван.
Олег временно поселил Ивана в квартире своего друга, отбывшего в мезозойскую эру работать над диссертацией. К великому огорчению, у Птенчикова категорически не заладились отношения с «достижениями цивилизации», бывшими в доме. Впрочем, он никогда не любил технику. Многообразие приспособлений повергало в уныние. Иван пытался выжать сок в коническом очистителе атмосферы, изменил магнитное поле утюга, раскалив его через трансформатор высокого напряжения, и попытался выстирать белье в утилизаторе мусора. Хозкомпьютер мигал аварийными лампочками и слал полные отчаяния инструкции. Птенчиков считал их электронной почтой хозяина квартиры и, разумеется, не читал: кто же читает чужие письма? Непостижимым образом Птенчикову удалось подключиться к чужой информационной линии, и он с полчаса наблюдал по видеофону за личной жизнью соседки, полагая, что смотрит телевизор. Когда Иван, вооружившись металлическим штырем, полез разбирать утилизатор, чтобы отыскать таинственно исчезнувшее белье, компьютер не выдержал и взбунтовался. Он направил сигналы SOS в единую сеть и приготовился к военным действиям. Теперь, как только Птенчиков пытался использовать не по назначению какой-либо предмет (а догадывался об их назначении он слишком редко), тот начинал отбиваться током. Иван взвыл от собственной беспомощности и бросился к Олегу:
— Дружище, выручай! Ну не могу я существовать в вашем электронном раю! Я привык пить по утрам кофе, а компьютер подсовывает мне кефир: он, видите ли, считает, что для моего желудка это полезней. Вместо яичницы получаю морковные котлетки со шпинатом...
— Наверное, хозяин установил программу, ориентированную на здоровый образ жизни, — предположил Олег.
Птенчиков застонал:
— Я даже телевизор посмотреть не могу. Ровно в двадцать три ноль-ноль раздается приятный женский голос: «Спокойной ночи», и электричество вырубается. Свет можно включить только в ванной или туалете. А о каком здоровом образе жизни может идти речь, если здесь даже вечернюю пробежку негде совершить — сплошь самодвижущиеся тротуары!
— Как это — негде? — удивился Олег. — В квартире полно тренажеров, и беговая дорожка имеется.
— Да ерунда всё это, — махнул рукой Иван и с тоской поглядел на друга. — Умоляю, уважь мечту человека, который старше тебя почти на двести лет! Подыщи мне какой-нибудь маленький домишко посреди густого леса, и чтобы ничто не мигало, не пищало и не... В общем, хочу назад, к природе!
— В гущу дерев? — понимающе кивнул Олег.
— Вот-вот.
— Что ж, есть у нас одна экологически непобедимая чащица. Попробуем что-нибудь придумать.
И вскоре Иван Иванович Птенчиков стал обладателем небольшой избушки на лесной поляне. Вокруг качались такие же, как двести лет назад, березки и осинки, скакали такие же, как двести лет назад, лягушки, а в жаркую пору жужжали такие же кусачие комары, так как лес считался заповедным и истреблять даже самую противную флору-фауну запрещалось. Электричество в доме, конечно, имелось, но из техники стояли лишь обогреватель, плита да холодильник милого сердцу образца 2005 года. Кайф!

1 Следующая страница


Три девицы под окном... 2

В тишине и покое Птенчиков вновь занялся выполнением асан и полюбил бродить на руках по тронутой осенним увяданием земляничной полянке, гадая, сумел бы Ван Дамм съесть ягодку с куста, не выходя из стойки на голове. По утрам за ним залетал аэробот и увозил в Институт истории.
В будущее историки не летали, но прошлое осваивали активно. Птенчиков с некоторым разочарованием узнал, что наука отрицает существование параллельных миров, выдуманных его современниками. Реальность одна. Но сколько в ней таится возможностей! К примеру, захотелось ненасытному исследователю воочию увидеть Юлия Цезаря. Пожалуйста, история не совершит от этого истерических скачков. Если бы существовала летопись, отражающая все слова и поступки всех людей планеты во все времена, в ней было бы записано, что такого-то числа к великому императору Рима подошел какой-то чудак и сказал: «Привет!» Оказавшись в прошлом, человек всего лишь вплетается в сложную мозаику общества, увеличивая его численность на одну единицу. Удалось выбраться? Что ж, в покинутом времени стало одним человеком меньше. Возможно, «аборигены», расхлебывающие последствия неожиданного визита, сложат пару-тройку легенд по теме. И вполне вероятно, что эти легенды пройдут через века, обрастая по пути немыслимыми подробностями. Но того, кто умудрился создать проблемы в прошлом, никогда больше не подпустят к машине времени.
А знаете, как появилась машина времени? Ее изобретатель собрал в охапку все чертежи и кипу специальной литературы, прилетел в прошлое к самому себе, юному ученику седьмого класса, и сказал: «Дерзай, мальчик. Когда ты сумеешь понять всё, что здесь написано, ты построишь машину времени». И полетел обратно. Так как знал, что начиная с того самого седьмого класса совершенно забросит скейтборд и станет настоящим книжно-компьютерным червем (или по отношению к компьютеру следует сказать «вирусом»?), а через пятнадцать лет построит-таки машину времени, на которой, собрав в охапку чертежи, полетит к самому себе...
Птенчиков испытал потрясение, узнав о работе отдела подсказок историческим личностям. Думаете, Менделееву и впрямь приснилась таблица элементарных частиц? А Ньютон открыл закон тяготения, получив по лбу яблоком? Красивые сказки для наивных современников! Просто и с тем и с другим пообщались сотрудники ИИИ. А как о такой встрече кому-нибудь расскажешь? Либо отправят в сумасшедший дом, либо обвинят в сговоре с дьяволом — в зависимости от исторической ситуации и уровня развития общественных отношений. Ведь были, были печальные прецеденты.
Та же история с Джордано Бруно: предупреждали человека со всей серьезностью: соблюдай осторожность, а он решил пойти напролом. Ну, суровая инквизиция и поджарила его на костре...
Что запрещалось правилами ИИИ, так это посещение в прошлом самого себя. «А как же изобретатель машины времени?» — возразите вы. Да вот так. Он был первым, к тому же не пытался бороться с неизменностью свершившихся исторических фактов. Запрет на посещение себя логически вытекал из запрета на познание будущего. Зачем человеку лететь к самому себе? Не для того ли, чтобы поделиться закрытыми сведениями?
Поначалу случались попытки борьбы со свершившимися фактами. Так, один из сотрудников Института обезумел от горя, потеряв невесту — ее накрыло в горах снежной лавиной. Он решил отправиться в прошлое и предупредить ее о надвигающейся катастрофе, но в момент приземления заклинило дверцу машины. Драгоценное время было потрачено на борьбу с неожиданной помехой, и подоспевшая лавина накрыла ученого прямо в кабине, превратившейся в западню. История другого «нарушителя» еще печальнее. В молодости он попал в аварию и лишился ног. Вопреки законам о перемещениях во времени он полетел к самому себе, в тот злополучный день, когда произошла катастрофа. Остановил себя-молодого, продемонстрировал протезы и начал внушать: «Нельзя кататься на роликах по проезжей части, сейчас из-за угла вылетит машина, и...»
— Отвянь, дядя! — раздалось в ответ, и через секунду он увидел, как автомобиль давит в лепешку его собственные ноги. Зрелище было настолько ужасным, что «нарушитель» два месяца лечился у психиатров в клинике собственного времени. Однако этот человек не сдался и через пару месяцев после выписки предпринял новую попытку побороть обстоятельства. Он решил, что бросится самому себе под ноги, не дав добраться до того рокового места, по которому промчится автомобиль. Затаился у ларька с мороженым, посмотрел, как сам с собой беседует о безопасности дорожного движения, сам себя посылает, и затем кинулся вперед с намерением дать себе-молодому хорошего тумака. Но тут один из протезов угодил в щель у сдвинувшейся крышки канализационного люка, несчастный рухнул оземь и вновь увидел, как автомобиль переезжает его ноги.
До психиатров он не добрался. Тронулся умом прямо у люка. Сотрудники ИИИ с великим трудом отыскали его спустя полгода в одном из переходов местного метро, где бедняга демонстрировал прохожим обрубки, жалобно наигрывая на чьей-то гармошке. Надо ли говорить, что больше он в прошлое не летал?
С той поры центральный компьютер Института вел строгий контроль за маршрутами перемещений. Запреты больше не нарушались.
Наблюдая за работой ИИИ, Птенчиков пытался понять, какое место он мог бы занять в этом неожиданно обретенном мире. Иван не привык жить без работы. Представьте, как неприятно слоняться бездельником среди людей, увлеченных и занятых! Профессия историка Птенчикову нравилась. Однако...
Он всё чаще вспоминал своих учеников. Удивительный факт: учителя, которые постоянно ругаются, ставят двойки и отравляют людям существование сотней различных способов, через некоторое время начинают тосковать по тем, от кого недавно готовы были удрать на край света!
Так вот, как-то раз Птенчиков заглянул в лабораторию к Олегу с Аркадием и, помявшись да потоптавшись, заговорил:
— Ребята, я в восторге от Института. И я... э... благодарен вам за всё, что вы для меня сделали...
Олег с Аркадием уставились на него в недоумении.
— Но... э... у меня есть профессия. Которую я люблю. Я хотел бы работать в школе.
— Отлично, — озадаченно переглянулись друзья. — Кем?
— Ну, на должность директора я не претендую, — улыбнулся Иван. — А вот учителем — хоть завтра. Я преподавал русский язык и литературу. Конечно, я не знаком с последними достижениями, но...
— Понимаешь, я немного представляю, кто такой «учитель». Но сейчас в школах учителей нет. — Олег развел руками. — Родной язык дети впитывают с молоком матери. Учебный материал подсыпают в бутылочку и взбалтывают, он очень хорошо растворяется. К полутора годам малыши не только отлично говорят, но и грамотно пишут, пользуясь клавиатурой компьютера. С изучением литературы проблем больше. Дети глотают книги безо всякого удовольствия. Необходимо вырабатывать вкус к чтению...
— Ну, это несложно!
— Как сказать. Пищевая промышленность бьется над этой проблемой десятки лет, но ведь в книгу не добавишь краситель или ароматизатор, не подсластишь ее, не изменив содержания! А ведь попадаются такие горькие произведения, просто до слез...
— Подожди, подожди. — Иван почувствовал некоторое головокружение, представив, как скопища учеников наперегонки пожирают испещренные буквами страницы. — При чем здесь пищевая промышленность?
— Тоже мне историк, забыл, что на рубеже тысячелетий книги были совсем другими? — засмеялся над Олегом Аркадий. — Вот, смотри, это новинка! — Он протянул Птенчикову довольно крупную таблетку в блестящей упаковке. — Сборник поэзии двадцать второго века.
— Вы хотите сказать, что дети действительно их... глотают?
— И не только дети. Но, разумеется, леденцы гораздо вкуснее, и многие книги остаются невостребованными. Комитет по образованию даже принял решение прививать любовь к литературе в младенчестве. Медики разработали прививку и опробовали ее на отряде добровольцев (разумеется, более сознательного возраста). Эффект проявился, но возникло большое количество осложнений. Кто-то чересчур погрузился в мир фантазий, кто-то впал в книгозависимость, некоторые принялись изъясняться рифмами, а кое-кто — сплошными метафорами. Попробуй-ка разбери, что такой человек имеет в виду!
Птенчиков почесал подбородок:
— А в каком виде вы потребляете математику? Физику? Химию? И, извините, зоологию?
— О, тут разработано надежное программное обеспечение. Компьютер тестирует природные склонности ученика и, запечатлев в его сознании общую картину знаний, разрабатывает индивидуальную программу по выбранной специальности. Директор школы тщательно следит за исправностью компьютеров. Некоторые ученики так и норовят запустить новый вирус и устроить себе каникулы!
— Значит, из живых людей во всей школе остался лишь директор? Даже уборщиц нет — сплошные роботы...
— Почему же? Существует еще команда тренеров. Компьютер в футбол играть не научит, а без спорта в наше время жить нельзя, никакие витамины не спасут.
Птенчиков удрученно покачал головой:
— Тогда мне остается лишь спрятаться в лесу и писать мемуары о своих учениках. Может быть, кто-нибудь когда-нибудь их... проглотит.
Новая система образования произвела на Ивана впечатление отталкивающее. «Мало знать содержание книги! — размышлял он в раздражении. — Книгу нужно осмыслить, прочувствовать... прожить, наконец! Именно умением чувствовать, переживать и сопереживать человек отличается от компьютера. А еще — наличием фантазии. Странные люди: берегут возможность мечтать, не пуская друг друга в будущее, и тут же убивают в себе саму способность мечтать!»
Птенчиков покинул стены Института истории и направил требовательный взгляд учителя на ставшее ему современным общество будущего. Худшие предположения оправдывались. Воспитанные компьютерами люди отличались прагматизмом. Они мало общались, мало смеялись и вообще редко испытывали сильные эмоции. Исключение составляли, пожалуй, сотрудники ИИИ, постоянно подвергающиеся воздействию иных эпох. На фоне технического прогресса и расцвета точных наук бросалось в глаза увядание искусства. Компьютер заменил художнику кисти и краски, синтезатор мгновенно предлагал композитору десяток вариантов развития музыкальной фразы, театры перестали существовать, а литература старалась развивать всё более удобоваримые жанры, приятные для пищеварения.
— Человечество теряет человечность! — потрясенно воскликнул Птенчиков.
— И что вы предлагаете? — поинтересовалось «человечество» в лице председателя комитета по образованию.
— Школьную реформу, — без промедления выпалил бывший учитель.
— Что ж, мы готовы рассмотреть ваши предложения.
И вот Иван Иванович Птенчиков получил в свое распоряжение экспериментальную группу учащихся старшей ступени одного из колледжей. Такой выбор объяснили тем, что в старшем возрасте психика более устойчива, а возможные последствия эксперимента проще устранить.
Итак, подростков оторвали от компьютеров и в добровольно-принудительном порядке собрали на урок литературы. Ребята предусмотрительно запаслись жвачкой — сбивать оскомину с зубов. Рассевшись по местам в просторной аудитории, они принялись гадать, чем можно заняться на уроке литературы.
— Не понимаю, — возмущалась рыженькая толстушка. — Мы давно проглотили весь учебный материал. Неужели нас собираются пичкать новыми поступлениями? Это произвол!
— А может, нам предложат производить какие-то опыты, как на химии, — задумчиво произнес ее сосед. — Будем смешивать части разных произведений в определенных пропорциях и наблюдать, что из этого выйдет?
Но тут в класс вошел учитель, и дискуссия прервалась. Волнуясь и заикаясь, Птенчиков объявил, что рад приветствовать своих учеников в театральной студии.
Последние дни Иван много раз пытался представить себе начало первого разговора с новыми учениками. Например, так:
— Друзья, знакомы ли вы с творчеством Александра Сергеевича Пушкина? — спросит он.
— Знакомы, — облизнутся ученики и уставятся на него голодными глазами...
К счастью, всё прошло куда прозаичнее. Никто зубами не щелкал и слюну не пускал. Обыкновенные юноши и девушки, оторванные от своих дел непонятно кем непонятно зачем.
С творчеством Пушкина все были немного знакомы, но «Руслана и Людмилу» не глотал никто. Иван долго ломал голову, выбирая произведение для первой постановки. И решил остановиться на этой замечательной сказке для взрослых, полной волшебной романтики и любви. Он намеревался основательно встряхнуть своих подопечных, окунув их в совершенно другую, так отличающуюся от привычной, реальность.
Директор, почтивший присутствием первый урок, набрал код библиотеки, и вскоре автотележка привезла набор «книг».
— Усваиваются в течение двадцати минут, натощак быстрее, — любезно предупредил директор учителя и удалился по своим делам. Птенчиков подождал, пока ребята проглотят произведение.
— Ну что ж, у нас есть время. Давайте поговорим о том, что такое театр.
Идея Птенчикова была проста: ребята, узнавшие содержание книги, но не пропустившие ее через свои чувства и мысли, будут вынуждены прожить ее, играя на сцене. Им придется проникнуть в образы, примерить их на себя. И тогда эти образы оставят в душе неизгладимый след. Чем не начало «реформы»?
Неожиданно дверь распахнулась, и на пороге явилась стройная девушка с длинной черной косой.
— Здравствуйте, — произнесла она с достоинством. — Меня зовут Варвара Сыроежкина. Очень прошу извинить за опоздание, инфузории росли медленнее, чем предполагалось. Я постараюсь впредь не доставлять вам неудобств.
И Варвара Сыроежкина, гордость и краса факультета биологии, прошествовала к свободному месту, скрывая под маской преувеличенной вежливости раздражение от того, что пришлось прервать научный эксперимент ради какого-то непонятного «учителя».
— «А сама-то величава, выступает, будто пава, — пробормотал Птенчиков. И, не удержавшись, добавил: — Сладку речь-то говорит, будто реченька журчит».
Ребята засмеялись.
— В тексте этого нет, — удивился сидящий неподалеку паренек. Вдруг его глаза округлились: — У вас тоже осложнения?
— Какие осложнения? — растерялся Иван.
— От прививки любви. К литературе. Вон у нашего Егора Гвидонова после инъекции случилось обострение — рифмами так и сыпал. Сейчас вроде перестал. — Он кивнул в сторону первой парты. Птенчиков с любопытством взглянул на крепкого светловолосого парня. Его буйные кудри были стянуты в хвост, а серые глаза светились живейшим интересом к «эксперименту».
— Понятно, — улыбнулся учитель. — Но прививка здесь ни при чем. Можно сказать, что любовь к литературе я получил по наследству, от мамы. А процитировал я сейчас «Сказку о царе Салтане». Неужели не читали в детстве? Тогда слушайте:

...За морем царевна есть,
Что не можно глаз отвесть:
Днем свет божий затмевает,
Ночью землю освещает,
Месяц под косой блестит,
А во лбу звезда горит.

Егор Гвидонов взглянул на Варвару Сыроежкину и почему-то покраснел.

ГЛАВА 2

Сонька сидела перед зеркалом и неодобрительно разглядывала свой лоб. Это ж надо, какое свинство: прямо по центру, меж изящными дугами бровей, собрался вылезти здоровенный прыщ. И это в тот день, когда ей предстоят пробы для фотосессии в журнале «Мод-Да»! Сколько надежд связывала она с этим вечером, и из-за такой мелочи всё может пойти псу под хвост!
Надо сказать, Сонька была девушкой эффектной: высока, стройна, с благородными чертами лица и копной пепельных волос. Однако в жизни ей фатально не везло. То посреди подиума каблук сломается, то во время банкета живот прихватит... Словом, карьера не складывалась. Сонька мечтала стать «лицом» какой-нибудь крупной фирмы, но пока стала лишь «зубами» на рекламной вывеске стоматологической клиники.
Непризнанная супермодель достала с полки вакуум-коагулятор и с ожесточением впилась в зарождающийся прыщ. Вот тебе, зараза! Будешь знать, как портить людям жизнь.
В жужжание коагулятора вклинился щебет входного звонка. Не выключая аппарат, Сонька дотянулась до пульта и открыла дверь.
— Сонь, ты где? — раздался голос Вари Сыроежкиной.
— В ванной. Иди сюда, — откликнулась хозяйка.
Девушки были соседками и дружили с детства. Многих эта дружба удивляла: что может быть общего у вдумчивой, ответственной Вари и взбалмошной, ветреной Соньки? Однако девочки испытывали друг к другу неугасающий интерес, и даже когда Сонька, бросив колледж, поступила в школу моделей и закружилась в вихре «тусовочной» жизни, будто осенний листок, опьяненный внезапной свободой, они не перестали общаться.
— Ты представляешь, — возбужденно начала Варя, пристраиваясь на узкой банкетке, — у нас в колледже будет ТЕАТР!
— Это что-то вроде прошлогоднего конкурса физиков-экспериментаторов? Как он назывался — «Последний герой»? Смотрите, не разложите снова пол-лаборатории на составляющие...
Варя рассмеялась:
— Что ты! Театр — это песня души, квинтэссенция жизни... ох, забыла, как там еще говорил Иван Иванович.
— А кто такой Иван Иванович?
— Наш учитель. Удивительный человек. Рассказывают, что он прилетел из прошлого, прямо из двадцать первого века! И он научит нас ИГРАТЬ НА СЦЕНЕ! И еще... ВЖИВАТЬСЯ В ОБРАЗ! Я буду Людмилой.
Сонька с любопытством обернулась к подруге:
— А чем тебя твое имя не устраивает?
— Ты не понимаешь, — всплеснула руками Варя. — Я буду не я, а другая девушка, которая жила много-много веков назад. Она была влюблена в отважного юношу и собиралась выйти за него замуж, но злой волшебник Черномор похитил ее прямо со свадьбы.
— Вот это да! — удивилась Сонька.
— Но юноша не сдался и отправился ее искать, невзирая на трудности и опасности. Оба чуть не погибли, но любовь оказалась сильнее злых чар.
— О, черт! — Сонька выключила вакуум-коагулятор и уставилась в зеркало. — Передержала. Это ты мне голову заморочила, как я теперь явлюсь на фотосессию?
— Извини, — расстроилась Варя, глядя на красное пятно, украшающее лоб подруги. — Может, попробуешь сделать авангардный макияж?
Сонька залепила пятно питательной пластиной и вперила в раковину задумчивый взгляд.
— А кто этот парень, за которого ты собралась замуж?
— Егор Гвидонов. То есть Руслан, — немного смутилась Варя.
— С ума сошла? У вас же несовместимость по гамма-параграфу! — Сонька была потрясена до глубины души.
— В театре гамма-совместимость значения не имеет, — мечтательно вздохнула Варя. — Главное — овладеть искусством перевоплощения.
Глаза Соньки загорелись стальным блеском.
— Так, подруга, выкладывай всё по порядку. Неужели этот ваш «учитель» знает, как изменить основные характеристики личности? Если он сумеет перевести меня в пятую аромакатегорию, то у меня появится шанс выйти замуж за директора нашего агентства!
Тут, вероятно, стоит сделать небольшое отступление и объяснить, о чем, собственно, идет речь. Компьютеризованное общество, в котором волею случая оказался Птенчиков, приложило немало усилий к тому, чтобы упорядочить и оздоровить эмоциональную сферу жизни. На протяжении всей истории развития человечества мимолетность и изменчивость чувств приводила людей в тупиковые ситуации. И, безусловно, самым коварным чувством являлась любовь. Ослепленные эмоциями, мужчины и женщины создавали семьи, которые через некоторое время рушились, оставляя недавних влюбленных в состоянии душевного надлома и нервного стресса, чреватого самыми разнообразными заболеваниями. На пике критичности зачастую оставались наиболее незащищенные члены общества — дети. Когда количество разводов на душу населения стало измеряться двузначными числами, психологи и медики забили тревогу. Усилиями группы ученых был разработан метод определения семейно-репродуктивной совместимости людей. Семь основных категорий гамма-параграфа отражали как психологические, так и физиологические особенности индивида и позволяли соотнести каждого достигшего совершеннолетия, с группой ему подобных. Благодаря глобальной систематизации любой человек, желающий вступить в брак, мог теперь обратиться в электронный банк данных и получить информацию относительно собственной совместимости с кем бы то ни было, а также список рекомендуемых кандидатов в спутники жизни. Процент разводов устремился к нулю, кабинеты психотерапевтов практически опустели, а самоубийства по причине обманутой любви и вовсе изжили себя как явление. Да здравствует рационализм!
— Нет, — покачала головой Варя, — думаю, показатели, определяющие аромакатегорию человека, слишком устойчивы и силе искусства неподвластны.
Сонька заметно поскучнела.
— Что ж, тогда с директором агентства я в пролете. В принципе, у меня на примете есть еще парочка перспективных кандидатур. Я тут подобрала медикаментозный курс, с помощью которого, может быть, удастся изменить частоту сердечных сокращений в стрессовых ситуациях и перейти в шестую нейропсихомоторную группу. Тогда появится шанс подкатиться к главе финансовой корпорации «Памелла». Лишь бы не промахнуться и не пролететь до седьмой... А еще лучше было бы изменить показатель регенерации как один из составляюших факторов физиологической категории. В десятой группе такой роскошный выбор спутников жизни... Ты случайно не знаешь, как можно замедлить скорость роста ногтей?
— Вот уж не интересовалась! — фыркнула Варя. — Немного ускорить — это пожалуйста: покупаешь комплекс витаминов, делаешь минеральные ванночки... Только не пойму, зачем тебе подтасовывать факты? Система поиска оптимально совместимого партнера существует для твоего же блага. Предположим, обманешь ты человека, поженитесь — и будете мучиться всю оставшуюся жизнь.
— Если мой супруг окажется достаточно состоятельным, чтобы обеспечить мне достойное существование, то с чего бы мне мучиться?
— А как же гармония, духовная и физическая, как же репродуктивная ответственность?
— Чушь всё это. Вот моя маманя: завела в молодости роман с весьма перспективным парнем из космического отряда. И не совпадали-то они всего лишь по скорости стабилизации эмоционального фона. И что ты думаешь: родители категорически запретили им идти против рекомендаций компьютера! Космонавт сейчас стал уже мультимиллионером, а маманька выскочила за зуботехника из своей же клиники и мотается с ним ассистенткой по миру, изучая влияние различных климатических зон на особенности развития кариеса. Вот удовольствие! — Варя рассмеялась:
— А где они сейчас?
— Где-то на юге Африки. Даже знать не хочу.
— Почему ты так уверена, что твоя мама несчастна?
— Да какое ж это счастье? — с искренним недоумением округлила глаза Сонька.

...Несмотря на бурно развернувшуюся деятельность, Птенчиков мучился тяжкими сомнениями. В борьбе с рефлексией он вечерами просиживал в самых изощренных асанах, пытаясь слиться с мировой гармонией. Однако либо гармония этого мира не была готова принять его в свои объятия, либо стресс перемещения во времени оказался слишком серьезным испытанием для психики, но спасительная уверенность в собственных силах к нему так и не приходила. И даже верная зажигалка не могла тут помочь.
Что же так тревожило Ивана Ивановича? Разумеется, затеянный им эксперимент со школьной реформой. Городская администрация относилась к идее постановки экспериментального спектакля весьма скептически. Сами ребята реагировали по-разному: кто-то после первой, ознакомительной лекции так больше и не появился в аудитории, мотивируя саботаж чрезвычайной занятостью, кто-то, напротив, пришел в восторг, но оказался совершенно непригоден к актерскому искусству. Разумеется, после «поглощения» текст поэмы все знали назубок и могли процитировать с любого места, даже будучи оторванными от погружения в свои важные компьютерные проблемы. Но ведь учитель мечтал совсем о другом!
«Назвался груздем — полезай в кузов, — говорил себе Иван, принимая на крылечке своей хижины стойку на голове и каждый раз упираясь взглядом в живописную группку мухоморов, растущую неподалеку. — Обратной дороги нет. Раз уж я стал учителем, то должен хоть кого-нибудь, хоть чему-нибудь научить!»
Окончательно Птенчикова добил услышанный случайно разговор между учениками. Ребята спорили о том, права ли была Людмила, отказавшись от волшебных богатств, предложенных ей Черномором. Гордость факультета биологии Варвара Сыроежкина даже провела компьютерный расчет репродуктивной совместимости своенравной красавицы и бородатого карлы и пришла к выводу, что Людмила совершила прямо-таки преступление против собственного потомства: только представьте, что могло бы получиться, если взять хромосомы матери с данными физическими и хромосомы отца с данными магическими! Единственным смягчающим обстоятельством признали тот факт, что в столь древние времена люди еще не владели основами генной инженерии.
«Может, я выбрал для первой постановки не слишком подходящий материал?» — терзался Птенчиков. Однако та же Варя оказалась в роли Людмилы на удивление хороша. И дело было не только в ее густой косе и поистине древнерусской стати. Сердцем человека, еще не утратившего представление о том, что же такое любовь, Птенчиков чувствовал, что во взгляде девушки, устремленном на Руслана, роль которого досталась неутомимому и импульсивному Егору Гвидонову, таится нечто большее, чем обычное внимание к партнеру по сцене.

Варя вышла из здания колледжа и направилась к остановке аэроботов. Там уже сидел Егор. Увидев девушку, он тут же вскочил ей навстречу, расцветая своей неподражаемой улыбкой:
— Великолепная Варвара! В моей душе поют фанфары!
— Гвидонов, уймись, — поморщилась Варя. Егор удрученно вздохнул:
— Но мы с тобой, увы, не пара... Умру от горя. Санитара! — Он картинно прижал руки к сердцу и начал медленно оседать на асфальт.
— Прекрати паясничать. У тебя что, снова осложнения от прививки разыгрались? Обязательно пропей курс стабилизаторов.
— Стабилизаторы тут не помогут, — грустно усмехнулся Егор. — Вот если бы ты согласилась меня поцеловать...
— Не мели ерунды. Ты прекрасно знаешь, что у нас несовместимость по гамма-параграфу, — строго оборвала его девушка.
— Я вот иногда думаю: может, взломать пару-тройку файлов да подкорректировать слегка все эти «параграфы»...
— Не вздумай! — всерьез испугалась Варя. — Тоже мне, хакер выискался! А люди потом страдать будут. Ты представляешь, что такое развод?
— Нет, — честно признался Гвидонов.
— Вот и благодари за это разработчиков Системы.
— Ладно, Сыроежка, — примирительно вздохнул Гвидонов, — не хочешь целоваться — давай хоть прогуляемся. Мой инструктор по физподготовке говорит, что человеку, активно работающему за компьютером, двадцать процентов своего времени необходимо посвящать подвижным упражнениям.
— Вот это с удовольствием, — согласилась Варя. То ли из уважения к авторитету инструктора, то ли уступая смутным желаниям собственного сердца.
Они шли по узкому тротуару и болтали о всяческих пустяках. Мало ли, о чем могут поговорить окрыленные молодостью юноша и девушка? Даже пересказывать этого не стоит. Егор был чем-то взволнован. Он то и дело сбивался с мысли и отвечал невпопад. Наконец Варя не выдержала:
— О чем ты думаешь? Проблемы с дипломом? Или что-то случилось дома?
Егор смущенно замолчал.
— Скажи, может, я смогу чем-то помочь? — настаивала Варя.
— Сыроежка, ты только сразу не буянь... Я тут приготовил для тебя одну вещь... Ну, то есть мне кажется, что она может тебе пригодиться для выступления. Когда ты будешь Людмилой. Это, в общем-то, даже не я придумал. Помнишь, что сказал Иван Иванович, когда впервые тебя увидел?
Варя нахмурилась:
— Егор, прекрати мямлить. Что еще ты учудил? — Гвидонов открыл сумку и достал обитую красным бархатом шкатулку.
— Вот. Это тебе. На премьеру спектакля.
Варя с опаской откинула крышку и ахнула от восхищения: в шкатулке, играя сверкающими бликами, лежал венец, украшенный месяцем и звездой.
— «Месяц под косой блестит, а во лбу звезда горит», — зачарованно прошептала Варя. — Егор, ты прелесть! — И она, вопреки всем своим правилам, чмокнула его в мигом покрасневшую щеку.

Варя крутилась перед трюмо, изменяя пультом положение зеркал. Венец был чудо как хорош. Жаль, что в таком, кроме как на сцену, никуда больше не выйдешь. Ну разве еще на новогодний маскарад...
Хлопнула входная дверь, и в комнату влетела стремительная Сонька.
— Сыроега, когда ты уже научишься двери запирать?
— А от кого их запирать-то, — беспечно отмахнулась Варя.
— Ты представляешь, лицом «Ланкрема» меня не взяли, но пригласили принять участие в рекламной съемке пляжной коллекции «Африканская зима». Это просто суперклево... Ой, а что это у тебя? — Сонька с изумлением уставилась на венец.
— Да вот, думаю, может, на премьеру надеть. Ты как считаешь? — Варя с удовольствием оглядела свое отражение.
— Где ты это взяла? — Сонька в страшном волнении коснулась звезды, потом провела пальцем по месяцу.
— Подарили, — повела плечом Варя. Подруга недоверчиво хмыкнула:

Предыдущая страница 2 Следующая страница


3 Светлана Славная, Анна Тамбовцева

— И кто же это, позволь полюбопытствовать, тебе бриллианты дарит?
— Ты что, какие бриллианты? — удивилась Варя.
— Да те самые, которыми весь твой месяц усыпан! Золотой, между прочим! А сколько может стоить звездочка, просто не представляю, я таких изумрудов даже в музее не видывала!
— Сонечка, ты что-то путаешь. Это подарок Егора. Откуда у него могут быть бриллианты?
— Вот именно, откуда? — недобро прищурилась Сонька, усаживаясь на край трюмо. — Ты, милочка, не финти, меня в этом вопросе не проведешь. Драгоценности — мое хобби. Пока виртуальное, но даром я, что ли, богатого женишка подыскиваю? А уж чего только я не насмотрелась на тусовках любителей «высокой моды», тебе и не снилось!
Варя сняла венец и растерянно вертела его в руках. Аргументированно поспорить с Сонькой она не могла — была не в теме.
— Так где же твой сокурсничек раздобыл эту вещицу? Украл?
— Сонечка, ну что ты говоришь! Он очень порядочный человек.
— Порядочность — лучший имидж преступника. Небось не удалось парнишечке чисто сбыть товар с рук, он и решил его тебе подсунуть. Всё безопаснее, чем у себя держать.
— Замолчи! Сама не понимаешь, какие глупости городишь! — рассердилась Варя.
— Ну-ну. Хочешь, отнесем подарочек оценщику? Или сразу обратимся в полицию?
— Я... я сейчас пойду и спрошу обо всём самого Егора.
Егор очень удивился, когда Варя по видеофону велела ему срочно прибыть на бульвар перед ее домом. Что за спешка? Радоваться или наоборот? Не разберешь этих девчонок — то улыбаются, то в упор не замечают... А может, у нее стряслась какая-то беда? Вот бы хорошо... то есть, конечно, плохо, но хорошо было бы ее спасти, заслужив при этом вечную благодарность!
Варя вылетела из дома мрачнее тучи. Егор приветственно поднял руки:
— Моя прекрасная Варвара! Ты извлекла меня из бара...
— Ни за что не поверю, — оборвала его девушка. — Наверняка опять за компьютером сидел, вон глаза какие красные.
— Увы, спиртного я не пил. Над «гамма-п.» всё слезы лил, — охотно признал Егор.
— Когда ты прекратишь сыпать этими глупыми рифмами? Таблетку-то хоть принял?
— Таблетки — горю не помеха и не гарантия успеха. — резонно возразил Гвидонов.
— Если ты сейчас же не прекратишь это издевательство, я уйду и никогда больше не стану с тобой разговаривать!
Егор с притворным ужасом схватился за грудь:
— Мое сердце разбито! Судьбы злое копыто жестко в грязь его вмяло, не глядя, растоптало. Впрочем, горе но ново. На копыте — подкова; счастье близко, и смело...
— Как мне всё надоело! — простонала в тон ему Варя.
— О, ты делаешь успехи, — обрадовался Егор. — Скоро тоже начнешь выражаться. То есть, самовыражаться. Может, на тебя начинают влиять репетиции с Иваном Ивановичем?
— Егор, у меня к тебе очень серьезное дело. — Варя помолчала, собираясь с духом. — Скажи, где ты взял венец?
— Купил, — смутился Гвидонов.
— И сколько же он стоит?
— О цене подарков спрашивать неприлично.
— А прилично дарить одноклассницам золото с бриллиантами?
Егор удрученно молчал.
— Значит, Соня права, — сникла Варя. — Это действительно бриллианты? И ты их украл?
— Что ты, Сыроежка! — испугался Егор. — Как ты могла такое подумать?
— А что еще тут подумаешь? — Гвидонов оглянулся по сторонам.
— Ладно, я тебе всё расскажу. Только это тайна. Понимаешь... я собрал машину времени.
Варя потрясенно уставилась на Егора. Вот так заявленьице! Похлеще любой рифмы. Как можно поверить, что твой сокурсник совершенно самостоятельно, без подсказок и чертежей сумел построить машину времени? Надо сказать, Институт истории секретом изобретения с «широкими кругами общественности» не делился — как бы иначе ученым удалось контролировать поток перемещений? А Егор Гвидонов утверждал, что не только сконструировал и собрал машину времени, но даже успел провести рабочие испытания. А потом совершил экспедицию на остров Буян к царевне Лебеди, о которой рассказывал учитель литературы, и выменял у нее для Вари этот венец. Потому что... И тут Егор Гвидонов неожиданно смутился и покраснел.
Варя задумчиво подковырнула носком ботинка желтый осенний лист.
— Всё замечательно. Очень красиво и убедительно звучит. Только ответь, пожалуйста, на один вопрос: как ты мог попасть на остров, которого никогда не было на свете?
— Почему не было? — возмутился Егор.
— Потому что это сказка, придуманная писателем Пушкиным.
— Сказка, может, и придуманная, но остров Буян действительно существует. Даже не один, а девять, если учитывать в списке переводы этого названия со всех языков во все временные эпохи. Конечно, к настоящему моменту большинство этих островов неоднократно переименовывалось. Я проник в базу данных ИИИ и отыскал тот из Буянов, неподалеку от которого одно время располагалось «царство славного Салтана». Подробной информации об историческом развитии острова не имелось, но я решил исходить из того, что Салтан и Лебедь должны быть современниками, и угадал. Правда, оказалось, что Лебедь правит островом лично и ни Гвидона, ни его матушки-царицы в глаза не видывала. А вот венец у нее действительно был...
Варя критически разглядывала встрепанного паренька с курчавым хвостом на затылке. Если всё, что он сейчас нагородил, правда, то перед ней стоит самый настоящий гений. Похож? А кто его разберет. Скажите, как должны выглядеть гении? О хакерских замашках Гвидонова все давно знали. Но поверить, что он сам собрал машину времени...
— Я должна увидеть машину своими глазами, — твердо сказала Варя. — И если ты обманываешь...
Егор вздохнул. Кто ж не знает, что с Сыроежкой шутки плохи?

Гвидонов привел Варю в мастерскую их родного колледжа, по совместительству выполняющую функции склада. Здесь ребята чинили ленивых уборщиц, здесь хранились инструменты, запчасти и приборы для программных опытов, здесь имелись даже такие раритетные диковинки, как токарный станок или прялка, оставшиеся после безумных экспериментов прежних выпускников. На днях в этой мастерской полные энтузиазма артисты созданного Птенчиковым экспериментального театра отлаживали работу роботов по изготовлению декораций для предстоящего спектакля. Варя не на шутку поспорила с будущей исполнительницей роли Наины по поводу цвета занавеса. И теперь ее хотят убедить, что где-то здесь скрывается самая настоящая машина времени?
Егор подвел Варю к объемному холодильнику, снабжающему редких посетителей мастерской витаминными коктейлями. Раньше этот монстр стоял в буфете, но был заменен более современной моделью и теперь грустил о былом величии: всё его содержимое без труда умещалось на дверце. Ее-то Гвидонов гостеприимно распахнул перед своей спутницей.
— Заходи. Тесновато, но, думаю, поместимся.
— Издеваешься? — уточнила Варя, примеряясь, какая часть его физиономии благодатнее воспримет удар правой.
— Не тяни время, кто-нибудь может войти. — Гвидонов подтолкнул ее в холодильник и втиснулся следом. — Теперь мы откроем панель.
Он пошарил рукой в дальнем углу, и неожиданно поверхность задней стенки сморщилась гармошкой и сползла вниз. За ней оказалась еще одна стенка, изрядно снабженная кнопочками и рычагами.
— Ну вот, Сыроежка, а теперь скажи: Егор Гвидонов, ты выдающаяся личность, прости, что я в тебе сомневалась! — пропыхтел изобретатель Варе в ухо.
— Гвидонов, ты болван! Я не верю ни одному твоему слову, и выпусти меня, наконец, из этой морозилки!
— Ну что ж. Вы сами напросились! — пропел Егор и стремительно защелкал рычагами.
— Что ты делаешь? — запаниковала Варя.
— Держись за эту ручку! Представляем аттракцион «Кувырок на островок»!
— Только, пожалуйста, давай обойдемся без рифм! — успела крикнуть Варя, цепляясь за выехавшую из панели перекладину. В глазах рябило от пляшущих в тесном пространстве огоньков. Закружилась голова. Вот уже начинает закладывать уши...
— Прекрати! — заорала Варя и торопливо зашарила по панели в поисках выключателя.
— Не трогай! — заорал в ответ Егор, перехватывая ее руку.
Раздался хлопок, Варя на секунду оглохла и ослепла и тут же больно шмякнулась обо что-то твердое.
— Ну, и куда мы в итоге попали? — произнес над ухом голос Егора.

ГЛАВА 3

Они сидели на полу просторной деревянной избы. Или не избы? Сильно сквозило, а из угла доносилось весьма подозрительное попискивание. Варя вытянула шею на звук и успела увидеть скрывающийся в темной дыре омерзительный тоненький хвостик.
— Ну, знаешь ли, Гвидонов, это я тебя хочу спросить, куда ты меня завез!
— Я вез тебя к царице Лебеди, а куда уж ты по пути умудрилась свернуть, понятия не имею. Надо ж додуматься — дергать рычаг переключения в момент транспортировки!
— Так по-твоему, я же еще и виновата?
— Только свяжись с девчонкой...
— Вот и не связывался бы! Я тебя просила?
— Не просила — требовала! Ладно, Сыроежка, не паникуй, разберемся...
В комнате царил полумрак. Узкое окошко (слюдяное! — вспомнилось Варе из школьного курса истории) пропускало слишком мало света. Ребята с недоумением осматривали узкие длинные скамьи, деревянный стол, полки с непривычной на вид утварью, массивный сундук и икону, неодобрительно взирающую на них из дальнего угла. У окна стоял какой-то агрегат хозяйственного назначения.
— О, это же прялка! — обрадовалась Варя, опознав таинственное приспособление. — Точно такая же хранится у нас в мастерской, помнишь? Говорят, ребята с исторического факультета собирали ее сами, по чертежам, и даже сумели запустить.
Неожиданно скатерка завибрировала, снова раздался хлопок, и, больно заехав локтем Варе в ухо, между ребятами появилась... ее лучшая подруга Сонька! Но боже, в каком она была виде.... Длинная хламида — до самых пят — полностью скрывала стройную фигуру. Тряпица была обильно декорирована шелковой вышивкой, жемчугом и какими-то серебряными проволочками, прикрепленными к ткани нитками по весьма хитроумному рисунку. Книзу хламида изрядно расширялась за счет боковых клиньев, а из-под расшитого подола выглядывали мыски красных бархатных сапожек. Больше всего Варю поразили рукава — широкие, колоколообразные, срезанные углом и до того длинные, что Соньке приходилось держать руки согнутыми в локте, чтобы концы рукавов не волочились по полу. Пышная копна пепельных волос была спрятана под русым париком — прямой пробор и коса до пояса, а поверх парика красовался венец с длинными висюльками поверх ушей. Венец юная супермодель нацепила авангардно — набекрень. Привыкла искать оригинальные решения, вращаясь в мире высокой моды.
— Соня, это ты? — выдохнула обомлевшая Варя.
— Приветствую современничков в царстве славного Салтана! — бодро объявила Сонька, потряхивая бусами, щедро обвивающими ее шею.
— В царстве Салтана? — изумился Егор и сосредоточенно зашевелил губами, что-то подсчитывая.
— Как ты здесь оказалась? — продолжала спрашивать Варя. — И к чему весь этот маскарад? Парик, сарафан...
— Не сарафан, а летник. Парадная одежда уважающих себя девиц, темнотища! До чего дурацкий фасон... — Сонька попыталась подобрать в кулак волочащиеся рукава.
— А что у тебя с лицом?
— К твоему сведению, появляться в обществе без белил, румян и начерненных бровей просто неприлично. А твой загар здесь вообще смотрится самым натуральным плебсом.
— Но зачем тебе всё это понадобилось? — Сонька загадочно ухмыльнулась:
— Да так, пустяки. Хочу батюшке-царю богатыря быстренько родить. Ну-ка, Варька, подвинь попу со скатерки. Сейчас сюда пир на весь мир прибудет, а ты весь выход перегородила!
Варя поспешно взглянула вниз: скатерть снова начала вибрировать.
— Шевелитесь, каракатицы, салатики едут! — закричала Сонька, и ребята проворно раскатились в. разные стороны.
Из скатерки один за другим начали вываливаться плетеные короба с полным ассортиментом товаров Макдоналдса (различными модификациями гамбургеров и чизбургеров, с которых повел свое славное существование этот неистребимый монстр общепита), ведра попкорна и хрустящих чипсов, лотки шоколадных батончиков — прямых потомков «марсов» и «сникерсов», а также тяжелые деревянные кадки с салатом оливье, обильно сдобренным майонезом «Пикантный».
— Чтоб благородным боярам было куда падать мордой, когда они всласть напируются. Древняя традиция, — пояснила Сонька, довольно потирая руки. — А что это вы стоите? Принимайте провизию, пока она товарный вид не потеряла!
Варя с Егором кинулись растаскивать продукты по углам. Пожалуй, таких запасов хватило бы небольшому городку переждать недельную осаду! Когда они запихивали под стол гигантский кремовый торт, скатерть последний раз содрогнулась, и из нее вывалилась... еще одна Сонька!
— Фу, наконец-то, — выдохнула она, одергивая подол сарафана. Как у ее предшественницы, он доходил почти до пола, но был гораздо уже, имел широкие плечики и небольшие вырезы на груди и спине, откуда виднелась красная шелковая рубаха. Сзади к сарафану зачем-то крепились еще одни рукава — фальшивые, руки в них продеть было бы невозможно даже при большом желании. Голову вновь прибывшей украшала идущая поверх парика вышитая повязка, а ноги были обуты в самые настоящие лапти. — Заковали в какой-то чехол для танка и думают, что в нем можно шевелиться! — проворчала Сонька, в изнеможении опускаясь на ближайший бочонок с оливье.
— Сонечка! — Варя беспомощно переводила взгляд с одной подруги на другую. — Да как же это может быть?
— Потом объясню. Полундра! — вскричала Сонька, соскакивая на деревянный пол. Скатерть снова пришла в движение, и из нее полезли толстые рулоны какой-то пестрой ткани. — Хватит таращиться, беритесь за дело!
Варя с Егором дружно ухватились за рулон.
— Штабелями укладывайте, штабелями, — пыхтела Сонька, тщетно отмахиваясь от падающих вперед рукавов. — Кто-нибудь, подвяжите мне это безобразие!
Варя тут же откликнулась на призыв и связала фальшивые рукава бантиком за спиной подруги.
— Странный какой-то у тебя летник, — пропыхтела она, хватаясь за очередной рулон.
— Это не летник, это шушун! — прохрипела Сонька, берясь с другого конца. Егор сражался с рулонами в одиночку.
— А ты чего расселась? — рявкнула Сонька в шушуне на Соньку в летнике. — Совсем обнаглела?
— Не забывайся, милушка, я сюда пожаловала в качестве царевой невесты. Богатырей нарожаю, а тяжести таскать — не моя забота! — Она выпростала из широких рукавов белы рученьки и залюбовалась унизывающими их перстнями.
— Во, стерва, — прошипела Сонька в шушуне.
— Полюбуйся на себя со стороны, дорогуша, — парировала ее «близняшка».
— Ничего не понимаю, — жалобно шепнула Варя Егору. — Что здесь происходит?
— Сейчас разберемся, — мрачно пообещал Гвидонов, пытаясь подровнять опасно кренящиеся «штабеля».
Наконец поток рулонов иссяк. Ребята недоверчиво уставились на скатерку. Так и есть, через мгновение она снова задрожала!
На этот раз Сонька вылезала не спеша, ухмыляясь и потирая руки:
— Привет трудящимся! Животики не надорвали?
— Соня, что ты задумала? — мрачно поинтересовался Егор.
— Да вот, полотнишка наткала. На весь крещеный мир. — Она подмигнула ребятам и довольно загоготала. Эта Сонька тоже была обута в лапти, но поверх сарафана (или как уж он там называется? ) у нее была нацеплена короткая безрукавка на бретельках, сильно расширяющаяся сзади за счет крупных трубчатых складок.
— Что-то ты в этот раз на рукавах сэкономила, — не удержалась Варя.
— Вот бестолковая, это же душегрея! — оскорбилась Сонька. — Парадная, между прочим, одежка для скромной Ткачихи.
— А почему... — начала было Варя, но Сонька-первая ее решительно оборвала:
— Хватит рассусоливать, живо дуйте в чулан! Сейчас царь-батюшка свататься подгребет, а вы тут глазами хлопаете!
— Что за ерунда! — возмутилась Варя, но все три «сестрицы» дружным фронтом двинулись на ребят. Егор потянул Варю за руку.
— Подожди спорить, давай посмотрим, что дальше будет. Ты книжку глотала?
— Какую книжку?
— В чулане объясню.
Ребята скрылись в темной каморке, составив компанию встрепанной метле и паре сломанных прялок. На полу громоздились тюки с запахом овечьей шерсти, в углу примостился очередной сундук. Варя осторожно приподняла крышку:
— Надо же, сплошные носки! Может, это какой-нибудь магазин?
— Устраивайся поудобнее, — предложил Егор, взгромождаясь на тюки. — Тебе щелочку видно?
Варя кивнула, придвигаясь поближе к рассохшимся доскам двери.
— Ну а теперь слушай, — таинственно начал Егор. — «Дверь тихонько заскрипела, и в светлицу входит царь, стороны той государь...»
Ба-бах! — раздалось в «светлице».
— Батюшка государь, не убился? — звонко чихнув, поинтересовалась одна из Сонек.
— Вот козел старый, короб с собачьей шерстью опрокинул! Теперь все чипсы псиной провоняют, — прошипела рядом с чуланом другая.
— Здравствуйте, красны девицы! — раздался приятный мужской голос — Услышал я случаем ваши разговоры и ушам собственным не поверил. Дай, думаю, взгляну, что за чудеса здесь творятся. А теперь уж и не знаю, доверять ли очам своим? Экое тут... светопреставление!
— Верь, батюшка, верь. Можешь вот шоколадкой подкрепиться, очень помогает в стрессовых ситуациях, — ответила очередная Сонька.
— Так это ты, краса, та самая повариха-искусница, что приготовила все эти яства?
— Ясный перец, Ваше Величество! Бери в штат, не ошибешься. Только сразу предупреждаю: по пустякам горбатиться не стану — кашки там или супчики; только если гудеж на весь мир затевается, да по большому поводу. Ты жуй, батюшка, жуй. Жалко, мороженого к вам не завезешь, растает сразу без холодильников.
— Ишь тараторит! — влезла в разговор другая Сонька. — Ты, Вашвеличество, на матерьяльчик взгляни. Тут тебе и на шторки для терема, и на покрывальца разные, и на сарафанчики придворным красавицам хватит... Пощупай, не ленись!
— Истинное чудо! — воскликнул царь, поглаживая тугой рулон.
— Во-во. И не потеешь совсем. Ну как, записываешь в ткачихи? Только я работаю с предоплатой, так что денежки готовь вперед.
— Решено, — кивнул довольный государь.
— Ну и представление, — шепнула Варя притаившемуся перед щелью Егору. — Сюда б Ивана Ивановича, вот бы он порадовался!
— Иван Иванович и сам из прошлого. Небось и не такое видывал, — отозвался Гвидонов.
Меж тем Салтан обернулся к самой молчаливой из сестер:
— Голубушка, верно ли я понял, что мечтаешь ты порадовать мое сердце рождением наследника-богатыря?
— Салтанушка! — промурлыкала нежно Сонька. — Для тебя — хоть тройню!
Дальше послышались неразборчивые междометия и, наконец, голос размякшего Салтана:
— Будь по-твоему, девица! Назову тебя царицей! А вы, душеньки-дорогушеньки, обождите немного, я сейчас пришлю крепких молодцов, чтобы перенесли всё это добро в торжественную залу. Быть сегодня свадебному пиру!
Когда Салтан с одной из Сонек скрылся за дверью, Варя и Егор вылезли из чулана.
— А вот и наши друзья, — приветствовала их Сонька-Повариха. — Ну как, не скучно было?
— Соня! — сурово начал Егор. — Шутка зашла слишком далеко. Неужели ты решила выйти замуж за царя и остаться в прошлом?
— Почему бы себя не побаловать? — кокетливо повела плечами Ткачиха.
— Подождите, — прервала их Варя. — Сонь, ты мне так и не объяснила, как смогла здесь появиться... — она слегка запнулась, — в таком количестве?
Ткачиха с Поварихой дружно расхохотались.
— Всё очень просто. Я узнала о вашем милом приключении и решила присоединиться. Прилетела, огляделась, пообещала Салтану родить богатыря да и поспешила обратно на машине времени, чтобы набрать побольше еды да вернуться сюда же, в тот же момент, но уже в качестве Поварихи. Чтоб всё было как по писаному: «Три сестрицы...» — ну и так далее. Сдала угощеньице в надежные руки и снова рванула в свое время, за материальчиком. Третье путешествие, если честно, далось труднее всего: слишком длинными оказались эти рулоны, еле протискивались в машину времени. В общем, с такой-то техникой несложно оказаться в нужный момент на нужном месте!
— Ты нарушила закон перемещений во времени, — с горечью произнес Егор. — Встречаться с собой в прошлом категорически запрещено. А ты умудрилась даже не раздвоиться, а растроиться!
— Ишь, какой правильный! — ринулась в наступление Сонька. — Сам-то свою машинку в Институте истории зарегистрировал? Разрешение на перелет получал?
Егор совсем сник.
— Я недавно закончил сборку. Хотел провести испытания, чтобы быть уверенным в результате, а потом идти к инженерам ИИИ. Надеялся, что возьмут меня стажером. А теперь, после твоих фокусов, мне вообще запретят работать с временным пространством...
— Мы никому не расскажем, правда, Сонь? — поспешила успокоить его Варя. — Сейчас вернемся обратно, да и всё.
Соньки одинаково ухмыльнулись.

Предыдущая страница 3 Следующая страница


Три девицы под окном... 4

— Дай подруге в царицах покрасоваться, толстокожая!
— Мы не можем здесь оставаться, — заволновался Егор. — Никто не знает о нашем перелете, нас будут разыскивать...
— А при чем тут вы? Замуж звали только меня!
— Соня, я не могу оставить здесь машину времени. Не имею права. Мы вернемся все вместе и сейчас.
— Да не паникуй ты, гений технической мысли. Шуток не понимаешь? Придет сейчас наша «царица», и потянемся гуськом восвояси. Сам подумай: если бы я не вернулась домой из цариц, то как бы смогла прилететь сюда во второй раз, с провиантом? А потом и в третий, с этими тряпками?
— Верно, — улыбнулся Егор.
— Сыроежка, начинай транспортировку, — скомандовала Сонька-Ткачиха.
— Я не умею, — растерялась Варя.
— Нужно набрать код на узоре скатерти, — пояснил Егор.
— Сначала жмешь верхнему левому петуху на гребешок, потом на клювик, — а потом на правую лапку. Затем нужно надавить в центр того цветочка — и «гуд бай». Верно объясняю? — обернулась Ткачиха к изобретателю.
— Верно.
— Я ведь уже возвращалась два раза. Из «цариц» и из «поварих», — довольно хихикнула Ткачиха.
— Но разве не нужно задать машине место и время прибытия? Вдруг я снова попаду неведомо куда? — засомневалась Варя.
— Аппарат возвращения не регулируется, — ответил Егор. — Он перебрасывает путешественника в тот временной отрезок, из которого человек прибыл. Разумеется, с учетом часов, дней или лет, прожитых им в прошлом. Мы стартовали из будущего в понедельник, около трех часов дня, и провели здесь... — Егор сверился с наручным компьютером, — часа полтора. Значит, вернемся домой в тот же понедельник, но в районе полпятого. Я пропустил трансляцию чемпионата мира по лао-дю. А если бы мы просидели здесь месяца три, пропустили б и Новый год с зимними каникулами. У Сони график отправлений-возвращений сложнее, ведь она совершила одно за другим три путешествия, хоть их целью и был один и тот же момент прошлого... Когда ты вылетела из будущего впервые?
— Да тоже в понедельник, но около десяти вечера. Как-никак требовалось костюмчик для будущей царицы подготовить. — Она взглянула на Варю. — Твоя любимая джинса, к примеру, в Салтановом царстве не прокатит, не тот колорит. Книжек наглоталась по истории костюма! — Сонька страдальчески закатила глаза. — Пришлось даже в библиотеку сходить.
— Впервые в жизни? — насмешливо осведомился Егор. Ответом его не удостоили.
— Хватит трепаться, давайте уже с места трогаться, — пробурчала Повариха. — Сыроега, ты код запомнила?
— Было б что запоминать, — фыркнула Варя и шагнула в центр скатерки. — Гребешок, клювик, правая лапка. А потом в центр того цветочка...
Скатерть завибрировала. Пара секунд — и тонкая фигурка с черной косой растворилась в воздухе.
— Стоп, а Царица-то еще не вернулась, — начал Егор, оборачиваясь к Сонькам, но подскочившая Ткачиха стремительно накинула ему на голову холщовый мешок. Шустрые «сестрицы» связали парня по рукам и ногам, и извивающийся Гвидонов вновь оказался в чулане.
— Вот и чудненько, — констатировала Ткачиха, плотно закрывая низкую дверцу. И тут в горнице раздался скрипучий голос:
— Это еще что такое?

Варя выбралась из холодильника и опустилась на теплый пол мастерской. Такой привычный, гладенький и совсем не ДЕРЕВЯННЫЙ! Ну и Гвидонов, устроил приключеньице... Это ж надо — изобрел машину времени! До сих пор в голове не укладывается. Гениальный парень. Только слишком уж импульсивен, не умеет держать себя в узде. Талант требует самодисциплины и ответственности. Надо будет обязательно с ним поговорить. Лишь бы эта авантюра закончилась благополучно! А Сонька-то, Сонька хороша, какое представление разыграла! Нужно познакомить ее с Иваном Ивановичем. Не беда, что она бросила колледж, для экспериментального театра такая девушка — просто клад. Забавно: теперь ее чудачества войдут в летопись Салтанова царства, обрастут подробностями и небылицами, а много лет спустя Пушкин запишет их в виде детской сказки. Вот бы рассказать эту историю ребятам из ИИИ! Жаль, что нельзя: у Егора будут серьезные неприятности...
Однако Соня с Егором не спешат лететь следом. Интересно, почему они задерживаются?
Варя прошла в глубину мастерской, где были временно сложены готовые декорации к спектаклю. Их пока не перевозили за кулисы, так как не до конца продумали сложную систему сценической машинерии. Ведь в соответствии с замыслом Пушкина, место действия, разворачивающегося в сказке, должно было неоднократно меняться, а волшебная аура спектакля требовала многочисленных спецэффектов. Девушка задумчиво почесала за ухом Ученого Кота, свернувшегося калачиком на ветке могучего дуба. Кот не отреагировал, так как его аккумулятор находился на подзарядке. Зверь Варе нравился, он получился совсем как живой. Упитанный такой котище, и глаза хитрющие. Нажмешь «пуск», и побредет по цепи, мурлыкая пушкинский текст.
Интересно, Гвидонов смог бы отыскать настоящее Лукоморье?
Что же это путешественники не возвращаются?.. Вот глупая, надо было лететь последней, тогда б не маялась тут в ожидании!
Девушка снова присела перед холодильником.
Собственно, почему я так волнуюсь? Известно ведь, что Соня благополучно вернулась из Салтанова царства, иначе она не смогла бы полететь туда снова. Значит, у ребят всё в порядке...
Стоп.
Варя в волнении вскочила на ноги.
Я упустила важную вещь: Соня не может вернуться СЕЙЧАС! Ведь Гвидонов объяснял, как настроена его машина времени!
Девушка уставилась на часы. Егор говорил, что, стартовав в три часа дня и проведя в прошлом около полутора часов, они вернутся домой в половине пятого. Судя по всему, именно в это время Варя и вышла из холодильника. Сейчас стрелки показывают уже шестой час, и если Егор не появляется, то нет никаких сомнений в том, что он задержался в прошлом. Но Соня-то вылетела в царство Салтана в десять вечера, то есть на семь часов позже, чем они! Проведя в прошлом полтора часа, она сможет появиться из холодильника не раньше чем в половине двенадцатого. А сейчас, в данный момент, подруга даже не догадывается о том, какое приключение у нее впереди!
Что же делать? Оставаться на месте и ждать Егора? Но если он попал в беду, то отсюда, из мастерской, Варя никак не сможет ему помочь. Разве что снова отправиться в царство Салтана? Она рассмеялась, представив, как начинает «размножаться» в прошлом на пару с Сонькой. Нет, хватит с Гвидонова потрясений. Нужно срочно бежать к подруге, объяснить ситуацию и проводить ее в прошлое. Если до половины двенадцатого Егор не появится... что ж, тогда вернется Соня и расскажет, что произошло.
Приняв решение, Варя почувствовала, что ей стало намного легче. Она быстро покинула мастерскую, пробежала коридорами колледжа и успела вскочить в маршрутный аэробот.
Подруга была дома. Спеша и перебивая сама себя, Варя рассказала ей о недавних — или, наоборот, грядущих? — событиях. Поначалу Сонька проявила здоровый скептицизм и неприязненное непонимание. Всё-таки кого пытаются из нее сделать: царицу или заменителя робота по хозобслуживанию? Почему она должна надрываться, таская какие-то бочки и тюки, и откуда всё-таки взялся драгоценный венец?
Варя с отчаянием взглянула на циферблат. До предполагаемого отлета Соньки оставалось всего четыре часа. Она решительно обернулась к подруге:
— Нужно срочно бежать в библиотеку. И не вздумай подвивать ресницы, времени в обрез.
— В библиотеку? — распахнула Сонька светлые глазищи. — Ты за кого меня принимаешь?
— За подругу! Ты понимаешь, что с Егором что-то произошло? — рявкнула Варя и, не давая Соньке опомниться, выволокла ее из дому.
С видом великомученицы проглотив пушкинское произведение, Сонька уселась в модульное кресло, усваивать его содержание. Постепенно ее лицо начало светлеть:
— «Три сестрицы под окном...» Да это же гениально! Варька, скорее тащи таблетки по истории костюма!
Перемена, произошедшая в подруге, была поразительна: в лихорадочном возбуждении Сонька схватила из гаража родительский аэробот, примчалась в модельное ателье, шедевры которого периодически демонстрировала на подиумах, самостоятельно заложила в компьютер программу раскройки и, мобилизовав всё свое обаяние, убедила инженера включить швейный станок. Без четверти десять девушки были у дверей погруженного в ленивую дремоту колледжа. Варя провела потенциальную «царицу» в мастерскую и распахнула холодильник.
— Сейчас мы опустим заднюю стенку, а потом тебе останется только передвинуть рычаг — и в путь.
Она обняла подругу за плечи и заглянула в глаза:
— Соня, будь осторожна... И если что-то случилось с Егором... Пожалуйста, возвращайся скорей сюда! Нам придется идти за помощью в ИИИ.

ГЛАВА 4

Что же происходило в царстве славного Салтана после отлета Вари Сыроежкиной? Мы расстались с нашими героями в тот момент, когда за спиной запирающих чулан «сестриц» раздался скрипучий голос:
— Это еще что такое? — произнесла сурового вида бабища, оглядывая воцарившийся в горнице хаос. Красотой вошедшая не блистала: морщинистое лицо, глазки-щелочки, настороженно поблескивающие из-под густых бровей, и могучая бородавка, самоуверенно устроившаяся на крупном носу. Волосы были убраны под пестрый платок, по-разбойничьи завязанный на макушке, но несколько седеющих прядей выбивались из-под головного убора, будто желая узнать: чем это так возмущена их хозяйка?
— Бабуля! — присвистнула Сонька-Повариха. — Какая радость!
— Здравствуй, матушка Бабариха, — церемонно поклонилась Сонька-Ткачиха.
— Какая я тебе матушка? Ты сама-то кто будешь, мерзавка бесстыжая? Забралась, понимаешь ли, в чужой дом... — Взгляд Бабарихи упал на перевернутую корзину с собачьей шерстью: — Люди добрые, да что ж это деется! Всё сырье мне поперепортили да поперепачкали! Какая теперь из этой шерсти пряжа получится? Из чего стану царю-батюшке поясок радикулитный вязать?
— Разве у Салтана проблемы со здоровьем? — удивилась Повариха. — А выглядел бодренько.
Бабариха уперла руки в крутые бока:
— Да наш батюшка поздоровее любого богатыря будет. А пояс ему вяжу для ентой... прохилактики. Действо такое целебное, хреки постоянно поминают. Вот, к примеру, нападет какой-нибудь глупый ворог на наши границы, отправится царь-батюшка на войну, да приляжет отдохнуть на сырой земле. Тут-то к нему хвороба и потянется, чтоб скрючить в загогулину, а шерсть собачья ее не пустит. Загрызет да выплюнет. Потому как в ней сила зверя остается.
— Мудра ты, бабка! — протянула Повариха.
— А то ж! — приосанилась старуха. — С самых низов в люди выбилась, теперь в почете живу да в уважении: личная царева носочница, не хухры-мухры!
Вдруг она снова нахмурилась:
— А чегой-то я с вами лясы точу? Ну-ка, признавайтесь, почто в чужой дом пробрались да всё вверх дном перевернули?
— Ты, бабка, воздух-то зря не сотрясай, — прищурилась Ткачиха. — Лучше б спасибо сказала, что столько всякой всячины в твою халупу приволокли. А короб с шерстью сам Салтан опрокинул, когда на огонек к нам заглядывал, чуть ноги свои высокородные не переломал. Аккуратнее, бабуля, надо имущество расставлять!
Опешившая от такой наглости Бабариха едва не поперхнулась готовыми сорваться с языка словами. Повариха тут же подскочила и предупредительно постучала ее по спинке:
— Ты не кипятись, бабуся, лучше послушай, какое счастье на тебя свалилось. Видишь весь этот бардак?
Бабариха окинула взглядом громоздящиеся вокруг горы провизии и штабеля полотна.
— Минут через пять сюда явятся государевы грузчики и начнут таскать всё это добро во богаты палаты, на царский пир по случаю скоропалительной женитьбы. И мы, Ткачиха с Поварихой, будем восседать рядом с невестой, так как приходимся ей родными сестрицами. А теперь внимание: у тебя, драгоценнейшая, имеется шанс из царевых носочниц — или как уж ты там называешься? — переквалифицироваться в цареву тещу.
— Батюшки-светы! — ахнула Бабариха. — Да как же такое возможно?
— Видишь ли, — откликнулась Ткачиха, — царя-батюшку и прочих его охламонов заинтересует маленький вопросик: откуда мы, такие расчудесные, с младой царицей во главе, появились в вашем царстве-государстве? И почему раньше никто понятия не имел о наших выдающихся талантах и неземной красоте?
— И почему же? — полюбопытствовала Бабариха, деловито почесав бородавку.
— А вот это, бабуля, тебя совершенно не должно волновать. Твоя задача — пустить крупную слезу и прохлюпать поубедительнее: дескать, это дочери мои единоутробные, уволок их во младенчестве волк-оборотень, вместе с трехспальной колыбелькой. Да только сжалилась волшебница... как ее там... ну, сама придумаешь, ты местный фольклор лучше знаешь. Вырастила их в тепле и довольствии, а они, курицы сентиментальные, покинули чудесный чертог, чтобы повиснуть на шее у своей дорогой мамаши. То есть у тебя. Усекла?
Бабариха в раздумье заглянула в ближайшую кадку. Подцепила пальцем немного салата оливье. Пожевала. Скривилась.
— Нет, голубушки. Втемную не играю. Выкладывайте всю правду-матушку. Что за нечисть свалилась на мою седую голову? И какую пакость вы замыслили сотворить с нашим государем?
— Бабка, не выкаблучивайся, времени нет, — фыркнула Сонька-Повариха.
— Ты как с пожилой женщиной разговариваешь? Сейчас окачу святой водой, посмотрим, что запоешь! — Бабариха ловко юркнула в уголок и быстро-быстро закрестилась на образа, поглядывая, не скукожит ли от ее священнодействий нахальных девиц.
— Эй, красавицы! Встречайте гостей! — разнесся по дому богатырский стук, и в горницу стали один за другим втискиваться царевы молодцы.
— А, ребятки, наконец-то! — засуетилась Повариха. — Забирайте сначала вот эти ведерки, только не опрокиньте, они слабо закрыты!
Бабариха присела на лавку, наблюдая за кипящей вокруг суетой и задумчиво теребя свою бородавку. Царева теща... Что ж, звучит заманчиво!

— Ну, девица красная, готовься, сейчас сватов к твоей родительнице стану засылать, — говорил Салтан Соньке, умильно поигрывая кончиком ее фальшивой косы.
— Да чего время терять? Я тебе и так скажу, что родительница моя рада до помутнения мозгов.
— Негоже нарушать традиции, всё должно быть чин по чину, — нахмурился царь.
— Во бюрократ! Покаты будешь носиться со своими традициями, все гамбургеры протухнут. А без калорийного питания, уж извини, никакого богатыря у меня не получится.
— А мы лебедя зажарим, — предложил подрастерявший уверенность государь.
— Сравнил лебедя с бигмаком! — фыркнула Сонька. — И не надейся. Зря, что ли, моя сестрица столько трудов на этот пир положила?
— Ну, хорошо, хорошо, — сдался Салтан. — Сватовство мы опустим. Велю сразу баню топить да девок созывать.
— Зачем баню? — удивилась Сонька. — Уж гигиену-то я всегда соблюдаю!
— Э... — растерялся Салтан. — Какой же девишник без бани? Подружки тебя попарят, песни жалостные попоют, косу в последний раз по-девичьи заплетут, поплачешь всласть...
— Вот еще, глупости! Я не истеричка, чтоб на пустом месте слезы лить. — Сонька внимательно взглянула на жениха. — Слушай, Салташ, к чему все эти формальности? Давай объявим, что решили жить в гражданском браке, да пойдем более приятными вещами заниматься... — Она обвила рукой царскую шею и игриво взъерошила окладистую бороду. Салтан зажмурился от удовольствия:
— Ой, чаровница... А что? Царь я или не царь? Твоя правда, незачем время терять! Сейчас велю свадебный поезд закладывать.
— Разве мы отправляемся в путешествие? — насторожилась Сонька.
— Да нет, в церковь, венчаться, — кивнул царь в сторону украшенного маковками собора.
— Во дает! — развеселилась невеста. — Тут сто метров пройти, а он на поезде ехать собрался! Может, лучше ракету запустим?
— Ты, девица, говори, да не заговаривайся! — насупился государь. — Вот отправлю вместо церкви в острог, узнаешь, как с царем пререкаться.
Сонька почувствовала, что перегнула палку. Изобразив кроткий взор и трепетание груди, она прижалась париком к могучему плечу и нежно залепетала:
— Салтанушка, ты не нервничай. Это всё проклятая эмансипация да привычка к демократическим свободам. Я ж таблетку по истории обществоведения еще в первом классе глотала, ты подумай, сколько времени прошло! Имя последнего президента не смогу вспомнить, не то что определение абсолютной монархии и ее, так сказать, традиции. Ты уж извини, если чем обидела. Только я к чему веду: богатыря тебе родить обещала? Обещала. Вот мне и не терпится скорее делом заняться да слово свое сдержать!
Она томно вздохнула и стряхнула тонким пальчиком пылинку с царского воротника. Салтан смягчился:
— Занятные ты слова произносишь, красавица, я и половины не разумею. И где только нахваталась? Ну да ладно, в главном ты права. С наследником нам задерживаться не следует, это дело ответственное. — И он неожиданно подмигнул Соньке.

Как ни старалась невеста ускорить процесс, церемония венчания была проведена со всей ответственностью. Митрополит обстоятельно махал кадилом, певчие заливались самозабвенными руладами, а набившиеся в тесное помещение бояре обильно потели в своих парадных одеждах. Бабариха, бледнея от собственной наглости, то и дело благословляла царя, Ткачиха с Поварихой неудержимо зевали, переминаясь с ноги на ногу, а изнемогающая от раздражения невеста изо всех сил пыталась сохранить величественный вид.
Подумать только, на дворе июнь месяц, а ее обрядили как капусту: сначала исподняя рубаха, из простого полотна, затем верхняя рубаха — побогаче, из шелков да с вышивкой; следом понева — что-то вроде юбки, обмотанной вокруг фигуры и закрепленной на шнурке; сверху... в общем, к чему перечислять: весь наряд, с каменьями да крученой золотой канителью, тянул килограммов на пятнадцать. Больше всего Соньку возмутил бобровый воротник, пристегнутый ей поверх одеяния в последнюю минуту. Во всём этом великолепии юная модель смотрелась как мраморный монолит: этакая глыбина без намека на фигуру. Эх, где ж ты, осиная талия окружностью в пятьдесят пять сантиметров, где пупок с пирсингом?! Не наглотайся Сонька таблеток по истории костюма — ни за что б не позволила нацепить на себя всё это барахло.
Салтан тоже принарядился. Сколько рубах он нацепил по торжественному случаю, Сонька не знала, визуально же царское облачение состояло из платна — сшитого из золотых тканей длинного балахона с широкими рукавами и застежкой встык; круглого воротника под названием бармы, на который были нашиты жемчуга, каменья да небольшие иконки; и золотой тюбетейки с собольей опушкой и крестом сверху. Грудь государя также украшал массивный крест. Смотрелся Салтан великолепно, такого и впрямь не жалко затащить в опочивальню. Впрочем, у Соньки были заботы поважнее, чем секс с давно почившим царем...
Наконец пытка венчанием закончилась. Салтан подхватил младую супругу под локоток и без лишних проволочек увлек в пиршественную залу. Столы уже ломились от чипсов... в смысле, чудных яств. Кравчие и чарошники сновали меж гостей, обнося их хмельными напитками. Стремительно пьянеющая Бабариха называла невесту дочуркой, в умилении промокая глаза платочком. Утратившие всякую чинность бояре наперегонки опустошали золотые блюда с невиданными доселе кушаньями, утирая бороды от майонеза и кетчупа, а Салтан аппетитно хрустел воздушной кукурузой. Вероятно, именно тогда вошел в обиход речевой оборот, выражающий полный восторг от принятия пищи: «Аж за ушами трещит!»
Ткачихе с Поварихой, как положено, поднесли «мед-пиво». То самое, неоднократно поминаемое в сказаниях русского народа. Какая же это оказалась гадость! Все три Соньки искренне сожалели, что не имеют усов, по которым легендарное угощение могло бы спокойно стекать, не попадая в рот.
— Сюда бы шампанского, — вздыхала Повариха. — Вот был бы фурор!
— Шампанское в бочку не перельешь, все пузырьки сбегут, — печально качала головой Ткачиха.
«Сестры» скорбно пригубили медок.
— Ладно, хватит киснуть, — решительно встряхнулась Повариха. — Как тебе вон та тарелочка?
— Хороша, — признала Ткачиха, оглядев золотое блюдо с раскинувшей крылья жар-птицей. — Но лучше брать чашки, на них камешков больше, дороже сдадим.
Она поскребла ногтем праздничный кубок, удаляя присохшую к рубину соринку.
— Предлагаю расстелить нашу «скатерку» под столом и скидывать в нее всё, до чего дотянемся.
— Еще не хватало — дома с грязной посудой возиться! Лучше подождем, когда местные служанки всё перемоют, и заберем прямо из кладовки. Оптом. — Повариха сладко вздохнула.
Меж тем пир набирал обороты. Музыканты наяривали на жалейках да балалайках, голоса гостей звучали всё громче, разомлевшие бояре от избытка светлых чувств смачно целовались и хлопали друг друга по широким спинам, с разных концов просторной залы периодически доносилось удалое пение, а самые резвые из пирующих пустились в пляс. Вспотевшая и уставшая царица с неприязнью рассматривала раскрасневшиеся физиономии. Наконец ее терпения иссякло:
— Салташ, может, хватит париться в этой духотище? Пойдем в спаленку, скинем с себя всё это барахло, примем душик... черт, с душем-то у вас напряженка.
— Тигрица! — промурлыкал Салтан, не расслышавший конца фразы. Он решительно поднялся из-за стола. «Честные гости» почувствовали величие момента и быстро мобилизовались, чтобы проводить новобрачных в опочивальню. Младая царица, не удержавшись, подмигнула «сестрицам», и те дружно захихикали.
— О, «на кровать слоновой кости» повели, — шепнула Повариха.
— Какая там кость, самая натуральные нары! — фыркнула Ткачиха.
— Не привередничай, сам-то Пушкин там не лежал, откуда ж ему знать.
— А Салташа — душечка, — мечтательно закатила глазки Ткачиха. — Жаль, не удалось толком замужем побыть.
— Эй, не расслабляйся, пора за дело, — ткнула ее в бок «сестра». Они выбрались из-за стола и решительно взяли в оборот захмелевшую Бабариху.
— Ну, матушка, перекусила маленько, теперь нужно отрабатывать свалившееся счастье.
Бабариха слегка побледнела и предприняла попытку скрыться под столом, но любезные «дочурки» тряхнули ее столь непочтительно, что пришлось старушке поумерить прыть. С тяжким вздохом покинула она пиршественную залу, подталкиваемая с двух сторон непреклонными девицами.

Салтан ввел младую жену в опочивальню.
— Ексель-моксель, это еще что такое? — ахнула Сонька, разглядывая сваленные внушительной кучей снопы соломы.
— Брачное ложе, — ответил Салтан, слегка удивленный реакцией супруги. — Всё как положено, на двадцать одном снопе.
— Ты серьезно полагаешь, что я полезу на этот стог? Я тебе что — полевая мышь?
Салтан совсем растерялся:
— При чем здесь мыши? Спанье на снопах — к прибытку в доме. А прибыток в царском доме — польза всему государству.
— О подданных, значит, заботишься, — недобро протянула Сонька. — Вот и спи сам на своей соломе! А мне вели перинку принести, раз уж у вас гидродиванов не имеется.
— Ну девка! Огонь! — восхитился Салтан. — Всегда о такой мечтал. Ладно, будет тебе перина.
Он уселся на лавку и с довольным кряхтением вытянул из-под золотого балахона усталые ноги.
— Давай, женка, сымай сапоги.
— Совсем сдурел, да? — возмутилась Сонька.
— Отчего же? Древний обычай, испокон веков ведется. В правом сапоге пятак, в левом плетка, за какой схватишься...
— За левый, голубчик, за левый. Я тебя так этой плеткой отделаю, что вмиг все свои дурацкие обычаи забудешь!
Соньку понесло. Стянув с себя отяжеленный каменьями чехол, она вспрыгнула на брачное ложе и принялась расшвыривать снопы:
— Изверг! Сатрап! Извращенец! Я тебя научу уважению к женщине!
Рука ее наткнулась на что-то твердое. Не веря собственным глазам, младая невеста извлекла из постели... усыпанный драгоценностями меч!
— Ах так? Думал потешиться, а поутру замочить меня, как курицу?
Она схватила меч и двинулась на Салтана.
— Да я тебе все твои достоинства пообрубаю. Сколько невест ты уже извел, маньяк сексуальный?
— Что ты, что ты, красавица! — Салтан в панике заметался по горнице. — Мы ж с тобой зачать богатыря планировали, вот нам и подложили меч. А если б пожелали девку — надобно было бы класть веретено...
— Ты мне зубы не заговаривай. Богатырей не мечами делают. А ну, лицом к стене, руки за голову, я буду помещение обыскивать, вдруг ты еще какую пакость приготовил!
— Ураган, как есть — ураган! — стенал Салтан, прислоняясь к стеночке. — Ты там со снопами-то поаккуратнее, а то все иконы со стен посшибаешь...
Сонька не успокоилась, пока не перевернула всю обстановку горницы вверх дном. Неприятных сюрпризов она больше не обнаружила и начала постепенно успокаиваться. Может, она и впрямь не совсем верно истолковала местные обычаи? Впрочем, с этими царями надо держать ухо востро. Безнаказанность и вседозволенность к добру не приводят.
— Ну, как? Теперь твоя душенька довольна? — робко поинтересовался Салтан, когда младая супруга докопалась до скрытой под снопами резной кровати.
— Ладно уж, можешь повернуться, — разрешила Сонька. — Но меч я тебе не отдам. Куда бы его пристроить? — Она придирчиво оглядела горницу и вдруг, подойдя к окну, вышвырнула оружие на улицу.
— Так-то оно поспокойнее будет, — ободряюще улыбнулась она потерявшему дар речи Салтану. — Ну, что стоишь как не родной? Зря, что ли, женились?
Государь крякнул и безропотно отдался в руки молодой жены.

Предыдущая страница 4 Следующая страница


5 Светлана Славная, Анна Тамбовцева

Ткачиха с Поварихой без лишних раздумий привели Бабариху в ее же горницу.
— Вот черт, совсем пятку стерла, — проворчала Повариха, усаживаясь на сундук и скидывая с ноги лапоть. — Что за дурацкие портянки...
— Онучи, — поправила ее Ткачиха.
— Да какая разница! Слышь, бабка, я где-то видела у тебя запас носков. Одолжи парочку.
— Да ты в своем ли уме! — затрясла бородавкой Бабариха. — Носить носки — токмо царская привилегия. Для него, батюшки, стараюсь, сама фасон изобрела.
— Креативная бабуля, — фыркнула Ткачиха.
— Мы теперь царевы родственницы, так что можешь не жаться.
— Ни за что! — ответила Бабариха, грудью вставая перед входом в чулан.
— Э-э-э... — протянула Ткачиха, делая «сестре» страшные глаза. В чулане-то, как вы помните, с кляпом во рту томился связанный Гвидонов. — Не заставляй матушку нарушать служебные инструкции. Обвинят в растрате да четвертуют. Лучше мы у царицы сапожки попросим, ей в честь свадьбы много добра наволокли.
— Вот-вот, — обрадовалась Бабариха. — Вы уж как-нибудь сами меж собой разбирайтесь. А я, пожалуй, вздремну чуток...
Соньки дружно ухмыльнулись:
— Нет, бабуля, спать сейчас не время. Родина в опасности. У тебя есть надежный гонец?
Надо отдать должное Бабарихе: сопротивлялась она героически. Но Сонька умела убеждать людей. Не позволив «мамаше» просимулировать алкогольную отключку, она популярно разъяснила ей перспективы человека, однажды вставшего на скользкий путь обмана государства (а тем паче — его главы), и убедительно доказала, что обратной дороги у бабки нет. Протяжно повздыхав, Бабариха смирилась с неизбежным и повела Сонек к «надежному человеку» — Фомке-крестнику.
Фомка проживал в плохоньком домишке у самых стен дворца. Разбуженный среди ночи, парень изрядно струхнул, но Соньки были неумолимы: седлай коня да скачи во дворец, родина-то в опасности! Бедняга не совсем понял, зачем его заставили обогнуть пару раз галопом родную деревню — старая кляча чуть не скопытилась от непривычных упражнений. Однако он добросовестно выполнил все инструкции, и вскоре перешедший в самую душевную стадию пир был грубо прерван вторжением запыхавшегося «гонца».
— Не велите казнить! — завопил несчастный парень, оробевший при виде высокого собрания. — Доложите царю-батюшке: война! — Он бухнулся на колени, прикрыв голову письмом, которое всучила ему суровая крестная Бабариха.
Что тут началось! Шум переворачивающихся лавок, воинственные вопли и жалобные стенания, женские слезы и грозное хватание за собственные бороды... Неизвестно, как долго Салтан сумел бы скрываться от государственных забот в опочивальне, но младая жена, различившая нарастающий гул, решительно спихнула его с брачного ложа:
— Собирай дружину, дорогой! Буду за тебя молиться. А богатырей нарожаю, даже не сомневайся.
Что оставалось делать несчастному царю? Никакой личной жизни! Прочел он привезенное гонцом послание, похмурился, покрякал многозначительно да велел звонить в колокола. Наступает, мол, от границ соседнего княжества темная рать, грабит мирных жителей, сжигает дома и посевы, скоро до столицы докатится...

Пара часов ушла на сборы, но с рассветом дружина — все молодцы один к одному, косая сажень в плечах, добры кони копытами землю роют не хуже неведомых пока в Салтановом царстве экскаваторов — построилась в походном порядке и с удалой песней двинулась вслед за царем. Повариха от командировки отказалась:
— Подумаешь, — говорит, — война! Разве это исключительный случай, чтобы я стала расточать свой талант? Обойдетесь как-нибудь своими силами.
Ребятишки бежали вслед удаляющейся колонне, собаки лаяли, бабы выли, а молодая Царица элегантно помахивала вышитым платочком, стоя на крыльце в окружении пышнобородых бояр.
— Ушел, касатик, на войну без радикулитного поясочка, — причитала в сторонке Бабариха, утирая скупую слезу.
— Ничего, будем надеяться, что в этот раз его не скрючит, — попыталась утешить ее Повариха.
Утомленные событиями бояре собрались расходиться по домам, когда осиротевший дворец настигло новое потрясение.
Со стороны сокровищницы, где в числе прочих предметов царской необходимости хранилась посуда для пиршеств, раздался подозрительный шум, и вскоре двое дюжих молодцов выволокли пред светлые очи младой Царицы связанного паренька в каком-то невообразимом одеянии.
— Не прогневайся, матушка! Вора поймали, разбойника и душегуба! Половину кладовой опустошил, и когда только успел краденое сообщникам передать, не разумеем! Схватили его прямо на месте, за черным делом. Спасибо сестрицам твоим, тревогу подняли. Уж как брыкался, насилу скрутили!
Бояре выпучили глаза: Егор Гвидонов в комбинезоне-стрейч пурпурного цвета произвел на них неизгладимое впечатление. Так сказать, не мышонок, не лягушка, а вообще незнамо кто... Царица же шагнула навстречу разбойнику, простерла вперед белы рученьки — да как заголосит:
— Мальчик мой, сыночек родненький! Уж как я тебя, кровиночку, умоляла: держись подальше от дворца, поганец бессовестный! Отрубят теперь буйную твою головушку, как жить на свете белом стану?
Царица сделала еще пару шажков, закатила глазоньки да и брякнулась прямо на голый пол. Представляете, как заметались царевы мамки-няньки? А Бабариха только кулак себе в рот сунула, чтоб не заорать. Вот угодила в переплет на старости лет!
— Не дрейфь, бабка, всё идет по плану, — ущипнула ее легонько Повариха. — Главное, никакой самодеятельности. Не то на плаху попадешь, за компанию с «дочуркой». Делай, что скажем, и будешь в шоколаде.
Бабариха согласно икнула.
Тем временем успевшая ожить Царица бурно рыдала, каясь пред безмерно удивленными боярами в фантастических грехах. Мол, да, была в моей биографии темная страница, что уж теперь скрывать. Попала я в плен к разбойникам и прожила у них пару лет, в тяготах и лишениях, успев родить сынка их бессовестному атаману. Потом меня героически освободил проезжий богатырь, достойно скончавшийся от полученных ранений, и я разыскала сестер, с которыми и вернулась к матушке. Ребенок остался у преступного папаши, и я никому о нем не рассказывала, хотя, конечно, сердце глупое материнское и трепыхалось периодически в тоске и печали. И надо ж было этому обормоту теперь во дворец заявиться!
Дальнейшие рыдания обрели столь бурную выразительность, что слов за ними было уже не разобрать. Впрочем, окружающие и так успели уловить трагическую суть происходящего.
Связанный паренек молчал, бросая на матушку удивленные взгляды. В самом деле, что еще оставалось Егору Гвидонову? Не закричишь же: «Люди добрые, не слушайте Царицу, лапша всё это на ваши развесистые уши! Как она могла меня родить, если сама на три месяца младше?»
А рыдающая Сонька меж тем досеменила по крутым ступенечкам до Егора, обхватила его за плечи, демонстрируя родственную привязанность, и звенящим голосом заключила:
— Что ж, уважаемые бояре, мне остается лишь удалиться со своим несчастным ребенком во сыру темницу и смиренно ожидать мудрого и справедливого решения царя-батюшки. Единственная просьба: если у вас тут водятся крысы или тараканы, заприте меня где-нибудь подальше от них, не то я этого решения не дождусь, а сразу умру от ужаса.
Тут уже прослезились и умудренные жизнью бояре. Могучие стражники, растроганно хлюпая носами, подхватили государыню под белы рученьки и повели в западную светелку с крепкими ставенками, живо превращающими это надежное помещение из «светелки» в «темничку». Гвидонов с видом покорности дал увести себя следом, твердо решив выяснить у Соньки, что за ерунду она затеяла и где теперь находится машина времени.
— Да, парень, неплохую штуку ты изобрел, — насмешливо протянула Сонька-Царица, когда они остались в заточении с глазу на глаз. — Теперь мы обеспеченные люди. Думаю, десяти процентов с тебя хватит. За предоставленный транспорт. Остальное — извини: Разработка идеи, оформление, исполнение, риск, наконец!
— Соня, ты о чем?
— Как, ты до сих пор не понял? — округлила глаза Царица.
— Да вот, затмение нашло. С того момента, как ты мне на голову мешок нацепила, — проворчал Егор. — Кстати, зачем тебе (то есть твоим «сестрицам») понадобилось тащить меня в сокровищницу, поднимать весь этот шум, звать стражу...
— Бедненький, как мало нужно твоей головушке, чтобы потерять сообразительность. А если воздействовать на нее не мешком, а камешком? Ладно, ладно, не закипай. Мы с тобой теперь крепко повязаны. Обобрали Салтаново царство! — Царица довольно захихикала.
— Соня!
— Знаешь, как в наше время ценится антиквариат? Не говоря о стоимости самих камешков...
— Я не стану участвовать в грабеже. И тебе не позволю! — решительно выпрямился Гвидонов.
— Поздно, воробушек. «Сестрицы» уже всё переправили через твою скатерочку.
Егор скрипнул зубами:
— Что ж, придется еще раз посетить славного Салтана. Чтобы вернуть награбленное.
— То-то все удивятся! — Сонька захихикала еще жизнерадостнее. — Ты, случайно, не помнишь, какая участь постигла Царицу и ее «приплод»?
— Их засмолили в бочке и бросили «в бездну вод», — невольно поежился Егор. — Но ведь это в сказке.
— На пустом месте сказки не вырастают, — резонно возразила Сонька. — Кстати, как в той истории звали молодого царевича?
Гвидонов вздрогнул.
— Не хочешь же ты сказать, что мы сумеем доплыть в бочке до острова Буяна?
Сонька расхохоталась уже во весь голос:
— Нет, таких трюков от нас не потребуется. Ткачиха с Поварихой подкараулят нашу бочку за дальним мысом и выловят сетью с рыбачьей лодки. И все останутся довольны: мы тем, что добыли сокровища, а Салтан тем, что негодяи примерно наказаны.
— Соня, тебя посадят в тюрьму как одну из самых талантливых преступниц!
— Уж не ты ли сдашь меня полиции? Учти, я девушка скромная, сразу признаюсь, что до талантов конструктора машины времени мне далеко. До чего удобно иметь не прикрепленную к центральному компьютеру машину, верно? Такие возможности открываются перед умным человеком!
Гвидонов тихо застонал. Ничего, дайте только добраться домой. В конце концов, еще существует Варя. А с Сыроежкой шутки плохи.

Салтан бодро уплетал пшенку из походного котелка, когда на поляну, облюбованную дружиной для первого привала, влетел взмыленный гонец. Он соскочил с лошади, бросил поводья ближайшему богатырю, переставшему дуть в горячую ложку, и повалился в ноги государю с традиционной просьбой не казнить, а как следует разобраться, что к чему.
Салтан вскрыл депешу и побледнел.
Надо сказать, бояре изрядно потрудились над текстом. Попробуй-ка доложить вспыльчивому государю, что у его младой супруги внезапно объявился довольно взрослый внебрачный сын с порочными наклонностями! И не только объявился, но успел обчистить царскую сокровищницу! Да любой государь, получивший такое известие, посшибает головы окружающим в радиусе ста метров!
Салтан долго вчитывался в текст, пытаясь уловить витиевато прикрытую суть. За это время гонец, осознавший, что близится последнее мгновение его молодой жизни, подполз поближе к одной из боевых лошадей, отвязал повод и, по-разбойничьи гикнув, вскочил ей на спину, рванув в направлении горизонта. Мало ли на свете царей? Можно и у другого жалованье получать.
Дружина разом втянула головы в плечи: Салтан пришел к выводу, что понял послание верно. Он обвел тяжелым взглядом нахохлившихся богатырей. Где-то рядом, в окрестностях границы, бесчинствует коварный враг. Не самый удачный момент рубить головы соратникам. Что ж, придется проявить государственную мудрость. Нелегко быть царем: всё время жертвуешь личными интересами ради общественных!
— По коням, други! — рявкнул Салтан. — Прогоним ворога, и живей назад. А бояре пусть покамест обождут...
Царь поспешно настрочил грамоту и вручил ее новому гонцу, велев мчаться во дворец.
Что было дальше? Да всё как по писаному. Ткачиха, Повариха да баба Бабариха гонца перехватили, заморочили ему голову, тараторя на три голоса, и незаметно подменили Салтанову грамоту. После чего бояре, немало удивленные слогом послания, прочли следующий приказ: «Времени не тратя даром, и царицу и приплод тайно бросить в бездну вод». Только вот напоить гонца допьяна мошенницам не удалось — уж больно он спешил, да и убедительный предлог посреди дороги подобрать не просто. Тут, надо отметить, фантазия великого Пушкина совершила не самый правдоподобный зигзаг.
Разумеется, бояре поспешили выполнить государев приказ. Засмолили, покатили, в «окиян» пустили... Да только не одну бочку, а две. В первой закачалась на волнах Сонька-Царица, а во второй — Егор Гвидонов.

ГЛАВА 5

В половине двенадцатого Сонька не вернулась. Варя просидела всю ночь у холодильника, мучась ужасными сомнениями: нужно ли поднимать тревогу? Живы ли ее друзья, застрявшие в прошлом?
Впрочем, на второй вопрос она ответить могла: раз Сонька вернулась в прошлое в качестве Поварихи, а затем и Ткачихи, значит, ее пребывание в Царицах окончилось благополучно. Надо набраться терпения и ждать.
Но когда же она вернется?! !
Постепенно коридоры колледжа стали наполняться звуками: деловитая утренняя суета сменила ночную дремоту. Варя покинула свой пост и пошла в лабораторию, где согласно графику занятий должна была провести серию опытов по микробиологии. Сосредоточиться не получалось. Пользуясь малейшей паузой, она выскакивала из лаборатории и мчалась в мастерскую — узнать, не вернулись ли ее друзья. На мониторе компьютера, контролирующего ход ее работы, то и дело высвечивался сигнал SOS — обделенные вниманием микроорганизмы гибли в заброшенных пробирках.
В мастерской всё оставалось без изменений. Впрочем, если бы Соня вернулась, вряд ли бы она стала писать об этом на дверце холодильника. Может, она давно уехала домой и спит спокойненько, приходя в себя после приключений?
Видеофоны друзей не отвечали. Варя оставила сообщения и на домашние, и на мобильные автоответчики, но Соня с Егором не откликались. От бессонной ночи и нервного напряжения раскалывалась голова. Загубив еще партию опытного материала, Варя поняла, что не может продолжать работу. Выведя на экран компьютера заставку «больна», она вернула пробирки в контейнеры и уехала домой.
Варвара Сыроежкина прогуливала занятия впервые в жизни.

Сонька Царица провела в прошлом двадцать часов — от появления из скатерки до того благословенного момента, когда Ткачиха с Поварихой взломали выловленную бочку и отправили ее домой, в будущее. Во вторник, в половине восьмого вечера, голова бывшей царицы ввинтилась в груду инкрустированных кубков, заполнивших старый холодильник, а увесистый черпак набил ей шишку на нежном затылке. Панель, открывающая доступ к машине времени, не смогла полностью опуститься, упершись в стоящее ребром золотое блюдо, и Сонька лишь в последний момент успела втянуть повисшие во временном коридоре ноги на станцию прибытия. Впрочем, настроение у нее не испортилось. Да что там говорить, у Соньки в жизни не было такого расчудесного настроения! Она распахнула дверцу холодильника, и Салтановы сокровища с грохотом посыпались на пол мастерской.
На первый взгляд Сонька сильно рисковала, отправив украденные ночью сокровища без присмотра туда, где их мог обнаружить любой из современных ей молокососов. Ведь холодильник — не сейф, а награбленное добро провалялось там несколько часов. Разумеется, Сонька не стала бы вести себя столь неосмотрительно, если бы не знала с абсолютной достоверностью, что операция пройдет успешно, и она ввинтится штопором в самую гущу никем не потревоженных богатств. Не стоит забывать, что вскоре после этого она вновь отправится в прошлое под видом Поварихи и там красочно опишет самой себе эту изумительную сцену!
Сонька сгребла Салтаново добро в пластиковые мешки и взвалила на спину, невольно сгибаясь под приятной тяжестью. Покинув мастерскую, она заспешила к выходу. К вечеру колледж опустел, и лишь шорох шагов юной аферистки нарушал тишину длинных коридоров.
Неожиданно Сонька услышала странный гул. Он быстро приближался, неся с собой неведомую опасность. Заметавшись, девушка юркнула в оказавшуюся поблизости дверь. И как раз вовремя, потому что из-за угла выкатилась... огромная голова.
Она была совсем как настоящая: густые черные брови воинственно кустились, стеклянные глаза угрожающе таращились. Вот только на месте шеи зияла темная дыра. Голова ударилась о противоположную стену и, подметая пол усами, медленно покатилась в сторону двери, за которой пряталась Сонька. Девушке стало не по себе.
Тут из-за угла выскочил худощавый молодой человек и, ловко двинув голове в ухо, изменил направление ее движения. Голова сверкнула глазищами и исполнила изящную дугу, опершись о пол концом золоченого шлема.
— Вот ведь, упрямая луковица! — буркнул ее гонитель, отвешивая очередную оплеуху. Голова смиренно выправила траекторию и покатилась дальше по коридору. Сонька облегченно вздохнула.
Птенчиков — а это именно он сражался с норовистой головой — был так увлечен происходящим, что девушку не заметил. Голова только что сошла с конвейера и привела Ивана в такой восторг, что он решил не дожидаться утра и самостоятельно установить ее на сцене.
Едва Птенчиков скрылся за поворотом, Сонька покинула свое убежище.
«Что это за псих? — размышляла она, выбираясь на свежий воздух. — Неужели нельзя было воспользоваться услугами робота-перевозчика? Устроил тут корриду, напугал меня до полусмерти. Ни один нормальный человек до такого бы не додумался. А впрочем, не тот ли это придурок из прошлого, про которого мне Варька все уши прожужжала? Наверняка он — только у такого замшелого ископаемого хватило бы ума таскать тяжести самостоятельно».
Добравшись до стоянки, Сонька сбросила драгоценный груз в багажник аэробота и, прыгнув за штурвал, поспешила набрать высоту. Ей предстоял разговор с занудиной Варькой.

— Сыроега, хватит дрыхнуть! — раздался над Вариным ухом голос подруги. — Опять дверь не заперла?
— Сонечка! Наконец-то... — Варя бросилась на шею бывшей царице, позорно хлюпая носом. — Егор тоже вернулся? Почему вы так задержались?
— Ну-ну, не всё сразу, — добродушно отмахивалась Сонька, пробираясь к гидродивану. — Дай хоть скинуть с себя этот проклятый сарафан. До чего неудобная одежда! Чтоб тому модельеру, который этот фасончик конструировал, самому до смерти о подол спотыкаться.
Варя вытерла слезы и улыбнулась. Сонька растянулась голышом на матрасе, прикидывая, какую из массажных программ задать одеялу.
— Вот он, кайф!
— Сонь, имей совесть, рассказывай скорее, что у вас там произошло.
— Ну, — Сонька картинно закатила глаза, — виновата я, конечно. Салтан оказался таким эффектным мужчиной! — Она понизила голос до доверительного шепота: — Знаешь, кажется, я влюблена.
— Не может быть! — ахнула Варя.
— Да, подружка, да. Конечно, этого делать было нельзя, но я... действительно вышла замуж. И поклялась Салтану в вечной верности.
— Какой ужас! Но ты ведь не сможешь навсегда остаться в прошлом.
— Почему бы и нет? Если там моя судьба? Если я встретила мужчину, которого искала всю жизнь?
— Но ты даже не знаешь его основных физико-психологических показателей, — разволновалась Варя. — Что, если вы абсолютно несовместимы?
— Сердцу не прикажешь, — вздохнула Сонька.
— Сердце — всего лишь мышца, — возмущенно буркнула Варя. — А у человека еще и голова есть. — Она задумалась. — Слушай, а если тебе взять с собой прибор для измерения информационного резерва полушарий в колобайтах, тонометр для определения ЧСС в СС, нюхоскоп...
— И персональный компьютер, подключенный к Интернету, чтобы на месте вычертить графики гамма-параграфа, — расхохоталась Сонька. — Хороша я буду в царстве Салтана с таким снаряжением. Нет, Сыроежка, я побывала совсем в другом мире. И, кажется, поняла, что древние имели в виду под словом «любовь». — Варя присела рядом с подругой.
— Сонечка, миленькая, вот беда... Это так неожиданно, так необычно. Но после того как я своими глазами заглянула в сказку, могу согласиться, что многое начинает восприниматься по-иному...
— Ты заглянула, а я там пожила.
— Но что же теперь делать?
— Лететь обратно. Поварихой. И когда «Царица» исчезнет, надеть одно из ее платьиц и провести еще денек с любимым. Пусть считает, что исчезла Повариха.
— А потом?
— Потом снова сюда, чтобы обрядиться Ткачихой — и снова занять опустевшее место рядом с супругом. А вот вернусь ли из Ткачих — даже не знаю. Эх, сердечко мое, сердечко!
— Гвидонов ни за что не разрешит тебе остаться. Ой, а сам-то Егор почему не возвращается? Караулит машину времени?
Сонька хитро прищурилась:
— А вот и не угадала. Носится твой Гвидонов по Салтанову царству, как годовалый щенок, и везде сует свой любопытный нос.
— Да, это на него похоже. Как бы в беду не попал, в незнакомом-то месте. Он хоть переоделся в подходящую одежду?
— А как же. Я — Повариха сходила на базар и принесла ему какое-то жуткое тряпье. Теперь он ничем не выделяется среди прочих оборванцев.
— Сонечка, когда снова окажешься в прошлом, заставь Егора срочно лететь домой. Его родители места себе не находят, гадают, почему сын дома не ночевал да на звонки не отвечает.
— Передам, — пообещала Сонька и выключила массажное одеяло. — А теперь, подруга, я хочу попросить тебя о помощи.
— Полететь к Салтану вместе с тобой? — живо откликнулась Варя.
— Не выйдет, — качнула головой Сонька. — Мы не умеем управлять машиной времени. Сейчас она настроена на прибытие в определенный момент прошлого, в определенную горницу Салтанова дворца, и без Гвидонова изменить ничего не получится. Не дергать же на авось все эти рычажки?
Варя вздрогнула, вспомнив, что именно по ее вине машина доставила их не на остров Буян, а во владения Салтана.
— Единственное, что мы можем, — продолжала Сонька, — это снова и снова вылезать из скатерки, на радость себе любимым, размножаясь в прошлом, будто мухи. Чем я и занимаюсь, — Сонька усмехнулась.
— Да, повторять твой подвиг раздвоения мне не имеет смысла, — печально закончила ее мысль Варя. — Что ж, тогда нам надо скорее заняться закупкой продуктов для пира. Где можно заказать деревянные бочки, кадушки и... что там еще было?
— А вот тут как раз и нужна твоя помощь, — посерьезнела Сонька. — «Пир на весь мир» стоит денег. А у нас их нет. Зато есть венец, который подарил тебе Гвидонов. Если его продать... но на это, конечно, сложно решиться. Я не вправе просить тебя о такой жертве.
Варя внимательно посмотрела на подругу, потом встала и ушла в ванную комнату. Вернувшись, она поставила на стол резную шкатулку.
— Ты же знаешь, что я решилась. Иначе как бы ты вернулась к Салтану?
— Варька, ты настоящий друг! — Сонька вскочила с дивана и прижала к груди шкатулку.
— Но как ты его продашь? Нельзя говорить, что венец привез Гвидонов, иначе у него будут большие неприятности с лабораторией по перемещениям во времени.
— Никто не узнает, откуда появился этот венец, — искренне пообещала Сонька.

Поздним вечером в рабочем кабинете владельца сети антикварных салонов раздался сигнал видеофона. Поморщившись, господин Кунштейн заставил себя оторваться от компьютерной бродилки и сосредоточиться на грубом вторжении реальности.
На экране появилась незнакомая старушка. Господин Кунштейн ощутил проблески любопытства. Старушки, будучи, так сказать, антиквариатом среди людей, достаточно часто появлялись в его профессиональной судьбе, чтобы, увлажнив слезами некоторое количество носовых платков, расстаться с парочкой фамильных реликвий.
Господин Кунштейн приветливо встопорщил усы.
Сонька — а это, разумеется, была она — подошла к созданию нового «имиджа» профессионально. Уменьшить рост, ссутулившись в глубоком кресле, увеличить объем, надев термокостюм для зимнего плавания, сверху накинуть добротный осенний жакет с воротником стойкой, уютно укрывающим подбородок (и, само собой, шею, которая может выдать истинный возраст женщины), стройные ноги спрятать под уродливо-длинной юбкой, на голову — строгий фиолетовый парик со старомодным вкраплением малинового, небольшую шляпку с каскадом перьев, удачно ниспадающих на лицо, и, конечно, не забыть радужные очки, которые любят носить в хмурый осенний день не только старушки. Неприятнее всего было наносить на лицо морщины. Сонька великолепно владела волшебной силой косметики, но еще ни разу ей не приходилось так себя уродовать. Что ж, если знаешь зачем, можно и пострадать.
Код служебного видеофона одного из известнейших антиквариатов был в ее органайзере. О, чьих только кодов там не было! Не зря Сонька топтала подиумы. Господин Кунштейн кандидатом в мужья не значился, но пользу из знакомства с ним Сонька собиралась извлечь немалую.
Впрочем, как раз об их знакомстве господину антиквару догадываться не следовало.
Итак, «старушка» ожиданий собеседника не обманула. Только мусолить платки она не стада, сразу взяла быка за рога.
— Клад? — недоверчиво протянул господин Кунштейн.
— Именно, — энергично подтвердила старушка. — Понимаю ваши опасения: незнакомому человеку поверить сложно. Я и сама сторонница самых тщательных мер безопасности. Поэтому, как вы понимаете, я не назвала вам своего настоящего имени...
— Так-так... — многозначительно скривился антиквар.
— А что вы хотите? Я женщина хрупкая, пожилая. Много ли нужно, чтобы отправить меня в мир иной? Мошенники, — она округлила глаза за стеклами очков, — бандиты! Неужели я допущу, чтобы весь этот сброд узнал о моем неожиданном счастье?
— Сударыня, боюсь, что на предлагаемых вами условиях сделка не может состояться.
— Я вам еще не называла условий, сударь. А вот теперь слушайте внимательно. Клад, попавший в мои руки, весьма значителен. Для знакомства я сообщу вам, куда перепрятала один из шедевров: драгоценный венец со звездой и месяцем. Вы разыщите венец, оцените его, исходя из личных соображений, и переведете деньги на счет, который я назову, не позднее завтрашнего утра. Я посмотрю, насколько компетентны окажетесь вы в оценке сокровища (в вашей честности я не сомневаюсь — она в ваших интересах!), и решу, говорить ли вам, где спрятана еще часть экспонатов. Заодно сообщу номер следующего счета. И так далее: ваша оплата — моя информация. Однако предупреждаю: беседовать с вами мы больше не будем, видеосвязь слишком ненадежна. Через час я отбываю в путешествие. Вы даете мне личный код, на который я буду отсылать сведения о местонахождении частей клада, а сами сможете поддерживать общение со мной, переводя деньги на указанные счета.
— Сударыня, ваш план чрезвычайно хитроумен. Но позвольте...
— Не позволю. Я уже опаздываю в аэропорт. Записывайте координаты венца — и жду известий на своем счету!
— Но почему вы так уверены, что я вообще что-то заплачу?
— Как только вы увидите венец, вам просто нестерпимо захочется увидеть остальную часть клада, — ухмыльнулась старушка и исчезла с экрана.

Предыдущая страница 5 Следующая страница


Три девицы под окном... 6

Сонька не ошиблась: восторг господина Кунштейна выразился в сумме, превышающей ее самые смелые ожидания. Разумеется, осторожный антиквар убедился, что вещь не значится ни в одном каталоге мира, а также не фигурирует в полицейских сводках за последние тридцать лет. Старинный венец не был запятнан грязью подозрительных историй! Во всяком случае, в обозримое время.
Музейная посуда и свадебные дары вызвали очередной прилив денежных поступлений на счет клиентки. Сонька долго вздыхала над жемчужным гарнитуром: серьги, ожерелье и комплект браслетов. В конце концов она решила: для чего и быть богатой, если не для того, чтобы обладать подобными вещами? И охваченный азартом антиквар лишился счастья узреть такую красоту.
— Почему эта дурацкая машина не может отвезти меня куда-нибудь еще! — сокрушалась Сонька. — С Салтана больше не возьмешь...
Впрочем, выход был, и Сонька прекрасно знала о его существовании. К тому моменту, как господин Кунштейн оплатил выданную ему порцию Салтанова «клада», ни о чем не подозревающая Варя успела снарядить пир на весь мир и даже заказать достаточное для этого «мира» количество недорогого, но симпатичного «полотна». Экспедицию Поварихи откладывать было нельзя: кто станет восторгаться протухшими салатами? Сонька уведомила Кунштейна о своем решении взять небольшой тайм-аут и в ту же среду, ближе к вечеру, снова отбыла в прошлое.

В это время жизнь в Салтановом царстве-государстве текла своим чередом.
Как вы понимаете, злого ворога царь у своих границ не обнаружил. Всё чин по чину, хатки стоят целенькие, поросятки хрюкают, козочки травку пощипывают, курочки кудахчут. Испил Салтан парного молочка — да и двинулся в обратный путь, рассудив, что жечь территорию предполагаемого противника нет пока никакого резона. Кликнул он своих дружинничков, и понеслись они лихим галопом выяснять, что за непредвиденные осложнения возникли в личной жизни государя.
Вернулись ровнехонько к ужину. Видят: Ткачиха с Поварихой слезки утирают, Бабариху от печали аж с лица перекосило, а премудрые бояре только хмыкают в кулаки да крякают в пышные бороды, глаз на государя лишний раз поднять не смея.
— Где Царица, мать незнамо кого? — рявкнул Салтан с порога.
— Не вели казнить, батюшка. Всё сделали, как ты наказывал, — повалились на пол бояре, устилая залу живым ковром.
— А как я наказывал? — удивился Салтан. Насколько ему помнилось, он не успел придумать, что бы повелеть в столь поганой ситуации.
— В бочки засмолили, к берегу покатили, в окиян пустили, — наперебой затараторили бояре.
— То есть как — в окиян? Жену мою — в окиян?! Ах вы, изверги окаянные!!! — возопил Салтан, оседая на пол рядышком с боярами.
Дружинники мигом заметили нарушение субординации, подхватили государя под мышки и доволокли до трона. Всё ж на троне переживать сподручнее!
С низкими поклонами подали в государевы рученьки, пред светлы очи полученную давеча депешу, где черным по белому значилось:
«И царицу и приплод тайно бросить в бездну вод».
Царь внимательно прочел текст, побледнел, выронил листок и прошептал:
— Измена...
Тут уж мамки-няньки заметались, как ошпаренные. Кто царю в лицо водичкой брызжет, кто под корону влажное полотенчико подкладывает, кто под нос бодрящие запахи подсовывает. Медку налили, чайку, кипятку — не помирай, царь-батюшка, не оставляй сиротинушками! Подумаешь — царица. Да мы тебе таких цариц целый табун наведем! А уж богатырей нарожают — во дворце тесно станет!
Салтан приоткрыл ясны очи и закряхтел в скорби и печали. Жаль было ему младой жены. Что она вытворяла в брачную ночь, как вспомнишь — в животе мурашки бегают. Салтан невольно залился краской. Сонька, дитя потомков сексуальной революции, знала толк в отношениях между мужчиной и женщиной. Дьявольский темперамент... ни одна боярыня не сподобится на такое. Впрочем, это как раз и настораживало. Неспроста объявился у младой царицы внебрачный сын...
— Не знаю, кто придумал царицу в бочке топить, но надо признать, она и сама изволила отличиться, — резюмировал Салтан.
Он уставился на позеленевшую от переживаний Бабариху:
— Что ж ты, матушка? Экую коварную гадючищу на груди пригрела!
— Не грела, батюшка, ни секундочки не грела! — замахала руками Бабариха. — Как ее из колыбельки умыкнули, так до вчерашнего дня и не видела. И выполнить свой материнский долг по воспитанию и развитию характера не имела ни малейшей возможности.
— А вы куда смотрели, голубы бестолковые? Почему скрыли от меня наличие атаманова отпрыска? — обратил Салтан грозный взор на Ткачиху с Поварихой.
Те охотно брякнулись на пол — от долгого стояния уже ноги затекли:
— Не гневайся, царь-батюшка! Не ведали мы ни о чем этаком! Мы девицы порядочные, из волшебного чертога своей благодетельницы ни на шаг не отлучались, а уж в плен к разбойникам попасть даже в голову не приходило. Сестрица-то, когда вернулась, мешок корешков сушеных, целебных, с собой приволокла. Говорит, по миру бродила, травку щипала. Кто ж мог подумать, что обманывает?
Ну, Салтан еще немного пошумел, пар выпустил. А потом, как положено, закручинился.
— Так и быть, — говорит, — от ужина отказываться не стану, но больше вы от меня сегодня милостей не дождетесь.
Прожевал свои яства в угрюмом молчании и собрался дальше кручиниться в опочивальне. Царевы приближенные, само собой, тоже скучные ходят, лица скорбные, слова громкого молвить не смеют. И вдруг, в нарушение всяких обычаев, подходит к царю Повариха. Крошку с ворота смахнула и сладенько так говорит:
— Не убивайся ты, царь-батюшка. Не стоит наша непутевая сестра твоих переживаний. Чем кукситься попусту, съездил бы лучше в путешествие, развеялся!
— Где тут развеешься, — буркнул царь.
— Да вот хоть на острове Буяне. И недалеко, и познавательно. Знаешь, какие там водятся чудеса? — И она с чувством продекламировала:

Ель растет перед дворцом,
А под ней хрустальный дом;
Белка там живет ручная,
Да затейница какая!
Белка песенки поет
Да орешки всё грызет,
А орешки не простые,
Все скорлупки золотые,
Ядра — чистый изумруд...

Царь презрительно фыркнул:
— Что я, белок не видывал? Их и в моих лесах по елкам скачет предостаточно. И изумрудов у меня было в избытке... пока не женился. Только я не позволял всяким грызунам их портить.
Тут выскочила вперед Ткачиха.
— И правда, что нам какая-то белка? То ли дело — забурлит море, вспенится игриво, разольется в шумном беге, и окажутся «на бреге в чешуе, как жар горя, тридцать три богатыря, Все красавцы молодые, великаны удалые...»
— Ну, знаешь ли, я тебе не девка — на красавцев любоваться! — начал раздражаться Салтан. — Богатыри должны с врагом рубиться, а не на бережку прохлаждаться. А уж купаться в доспехах могут только отменные болваны!
— Не серчай, царь-батюшка! — распихала «дочурок» Бабариха. — Девки глупые, неотесанные. Если и ехать на Буян, так только для того, чтобы увидать царицу Лебедь. Вот уж люди говорят — диво так диво! Подобной красы на свет еще не появлялося. И умна-то, мол, и стройна! Да только, бают, грустит часто. Одиноко девице...
Салтан хмыкнул:
— Как, говоришь, ее величают: Лебедь?
— Так и есть — лебедушка! Шейку тонку изогнет, бровью высокой поведет, и солнце в небе обмирает. А уж если в пляс пустится...
— А почему бы и не прогуляться в самом деле? — молвил Салтан. — Клин клином вышибают!

Сонька пробиралась нескончаемыми переходами к своей горнице, намереваясь хоть немного поспать перед отплытием. «Тоже мне, дворец! — возмущенно бурчала она. — Хоть бы пару эскалаторов построили, лентяи. Сплошные ступеньки! За день так наупражняешься, что ноги подгибаются. Темнотища, духотища...» Сонька поморщилась. Она еще в первую ночь своего пребывания во дворце, будучи царицей, обшарила все закутки опочивальни в поисках панели климат-контроля. Представьте, не нашла!
О санитарных удобствах дворца даже говорить не хотелось. Исключительная дизентерия! Как только люди могут жить в таких условиях? И ведь ни одного робота. Интересно, каким образом они стирают? Рукава-то уже обмусолились, не говоря о подоле, которым она здесь все пороги обмела. Спасибо профессиональной выучке, ни разу не споткнулась!
Сейчас бы на гидродиванчик, установить температуру градусов тридцать семь и волны включить, чтоб баюкали... После подвигов в рыбачьей лодке плечи так ломит, что и не уснешь. Бочка оказалась тяжеленной. А ведь нужно было еще грести этими ужасными веслами! А как она рубила бочку топором, до сих пор жутко вспоминать...
Ладно, осталось немного, как-нибудь выдюжим. Добраться бы до Буяна, обчистить белку, раздеть богатырей, а там — домой! К богатству и процветанию! Сонька зажмурилась в радостном предвкушении...
— Сейчас ты шлепнешься, — заявил за ее спиной собственный голос.
От неожиданности Сонька запнулась об очередной порог — и грохнулась на деревянный пол, набрав полные ладони заноз.
— Ах ты, стерва! Накаркала! — в ярости обернулась она к Ткачихе.
— Я не накаркала. Я ЗНАЛА, — невозмутимо возразила Ткачиха. — Не забывай, что мы с тобой — один и тот же человек, — она задрала подол и продемонстрировала отвратительную ссадину на коленке. — До сих пор не зажила...
— Трудно привыкнуть к мысли, что я беседую сама с собой, — пробормотала Повариха, держась за ушибленную ногу. — Дурдом на выезде.
— Вставай! — Ткачиха дружески приподняла ее за шиворот. — У меня есть пинцет и антисептик. Захватила с собой из дому, когда смазывала ссадину регенеративом.
— Знала, где упадешь, а соломки не подстелила, — проворчала Повариха.
— Я тебе кричала, а ты, корова неповоротливая...
— Сама такая! — взвилась Повариха. Соньки уставились друг на друга злыми глазищами.
— Ладно, пойдем, попробуем поспать, а то скоро уже петухи раскукарекаются, — сказала, наконец, Ткачиха. — До чего мерзкие твари!

Ранним утром корабль государя отчалил от городской пристани. По синю морю-окияну — прямо к острову Буяну. Сидящий на палубе Салтан мучился угрызениями совести по поводу безвременной кончины молодой жены. Бабариха мучилась дурными предчувствиями. Соньки страдали от морской болезни. И только море выглядело безмятежным — лазурное, играющее бликами в лучах золотистого солнца.

ГЛАВА 6

Второе путешествие заняло у Соньки более двух суток. Мучительное ожидание показалось Варе бесконечным. Родители Егора, осунувшиеся от горя, обратились за помощью в полицию. Полиция бодро взялась за дело, но достойных гипотез у следствия пока не появилось. Если Егора похитили, почему у его родных не требуют выкупа? Если убили, то кому это могло принести хоть какую-то выгоду? Если произошел несчастный случай, то куда исчезло тело?
На этом моменте расследования мама Егора не выдержала и упала в обморок, предоставив в распоряжение следствия вполне бесчувственное тело, взамен, так сказать, затерявшегося. Разумеется, следствие такой заменой не удовлетворилось, маму Егора привели в сознание, и обсуждение версий было продолжено.
Может, Егор умудрился стать свидетелем какого-нибудь преступления и поплатился за нелепую случайность? Но в этом году ни в городе, ни в окрестностях не произошло ни одного даже самого незначительного нарушения закона! Увлеченный изучением общественных нравов, Птенчиков связывал столь глобальное снижение преступности с общим ухудшением фантазии людей двадцать второго века. Ясно, что успешно нарушить закон может лишь человек изобретательный (это не относится к пьяным дракам и тому подобным безобразиям). Полиция, последние годы несущая свой груз ответственности без особых приключений, успела и вовсе утратить воображение.
Зато полиция обладала широкими техническими возможностями. Видеопортреты Егора Гвидонова демонстрировали в каждом выпуске новостей, они мигали на рекламных щитах, призывая население оказывать помощь представителям закона. Все установки видеонаблюдения — в магазинах, на станциях городского транспорта и в пунктах общественного питания — были настроены на включение аварийного сигнала при его появлении, всё население страны обсуждало трагическую судьбу Егора Гвидонова.
И только Варя, знавшая о его исчезновении правду, молчала, терзаясь сомнениями. С одной стороны, невозможно предать друга, доверившего тебе свою тайну. Если в НИИ узнают о том, что он запустил в незаконную эксплуатацию незарегистрированную машину времени, да при этом один из ее пользователей умудрился нарушить все писаные правила, «растроившись» в прошлом — не видать Гвидонову работы в лаборатории по перемещениям, как собственных ушей. Прощайте, мечты, прощай, карьера гения! Кстати, Соньке тоже придется проститься с мечтами: кто же разрешит современной девушке выйти замуж за древнего царя? Даже если они погибают от взаимной любви?
С другой стороны, было жалко родителей Егора. Вот подлец, разве можно заставлять людей так волноваться! Варя молчала, мучилась угрызениями совести и очень надеялась, что Гвидонов скоро вернется, и уж тогда-то она выскажет ему всё, что думает.
Сонька явилась одна, ранним субботним утром. Встрепанная, нервная и очень спешащая.
— Где Егор? — бросилась к ней Варя.
— Этот идиот отправился в кругосветное путешествие, — нетерпеливо отмахнулась бывшая Повариха.
— Не может быть, — выдохнула Варя, опускаясь на стул. Сонька тут же поправилась:
— То есть, конечно, не в кругосветное, это я преувеличила. Он отплыл на большущем паруснике в познавательный круиз по ближайшим островам. Матросом. Обещал вернуться недели через две, так что жди, не трепыхайся.
— Как ты могла его отпустить? Родители тут с ума сходят, полиция с ног сбилась...
Сонька поперхнулась:
— Полиция?
— А ты как думала! Все выпуски новостей начинаются с демонстрации вдохновенной физиономии Гвидонова.
— А я что, нянькой ему нанялась? — набычилась Сонька. — Будто он со мной советовался! Записку черканул, и гуд бай. Хорошо, хоть скатерку оставил, не то б и я застряла в прошлом.
— Но как он сможет вернуться без скатерки? — Сонька взглянула на Варю как на малого ребенка:
— Придет к Царице и скажет: «Сонечка, прости дурака! Нагулялся, хочу домой». И полетит спокойненько восвояси.
— Сколько же ты его будешь там ждать?
— А я, Варька, сюда больше не вернусь. Вот поцелую тебя, дела кой-какие закончу, и домой, к мужу. А ты потом расскажешь всем, что я влюбилась в южноамериканца и махнула к нему на континент, чтобы полиция хоть из-за меня ноженьки не сбивала. Родителям сегодня же прощальную видеограмму отправлю. Объясняться не хочу, поставлю перед фактом, да и всё.
— Зря ты так, они будут переживать.
— Ну, это вряд ли. Гнилые зубы для моих предков куда интереснее человеческих чувств.
Варя порывисто вздохнула.
— Сонечка, миленькая, как же ты сможешь всё бросить? Дом, друзей, родных... Неужели не будешь скучать? Там, в прошлом, совсем другие люди, другая жизнь!
— Не забывай, я обещала Салтану родить богатыря. Не могу же я отказаться от своего слова? — ухмыльнулась Сонька.
— Какая ты отважная! Знаешь, я горжусь тобой. — Варя обняла подругу за шею, стараясь скрыть блестящие слезы.
— Ладно, Сыроега, пора за дело. Я должна еще многое успеть. Матерьяльчик из мастерской прибыл?
— Конечно, — кивнула Варя в сторону сложенных штабелем рулонов.
— Отлично. Вечером заберу.
— Ох, а ведь у нас вечером премьера спектакля, — спохватилась Варя. — Придешь посмотреть? Это потрясающе интересно и до того необычно!
Сонька поморщилась:
— Постараюсь, но если что — не обижайся. Сама понимаешь, уезжаю навсегда, нужно подготовиться. Ты сможешь запереть дверь только на электронный код, чтобы я могла забрать рулоны без тебя, или лучше их прямо сейчас ко мне перетащить?
— Не занимайся ерундой, пусть лежат здесь. Наберешь двести девяносто шесть, и зайдешь в квартиру, когда тебе будет нужно.
Подруги посмотрели друг другу в глаза.
— Сонечка... будь счастлива! — сказала Варя, искренне надеясь, что добрые пожелания имеют силу в этом насквозь материальном мире.

Господин Кунштейн был разбужен звонком видеофона. Система связи сообщала об экстренном вызове, компьютер виновато мигал лампочкой «важно».
Невыспавшийся и раздраженный Кунштейн взялся за пульт. На экране возникла энергичная старушка и, задорно подмигнув, выпалила:
— Доброе утро, господин антиквар. Нарушаю собственные правила, связываясь с вами в режиме реального времени, но дело того стоит: рада предоставить в ваше распоряжение оставшуюся часть клада.
— Превосходно! — подпрыгнул в постели Кунштейн. — Вы в курсе, что сегодня в полдень открывается Международный антикварный аукцион?
— А то как же, — довольно расплылась старушка. — Если желаете включить новые экспонаты в каталог аукциона, придется нам поспешить с нашими расчетами. За срочность — двойная оплата. Последнюю вещицу получите после того, как деньги поступят на мой счет.
Господин Кунштейн деловито пошевелил усами.
— Согласен. Где товар?

В полдень средства массовой информации взорвались сенсацией: на церемонии открытия международного антикварного аукциона руководители этого блестящего во всех отношениях мероприятия объявили, что вниманию публики будет представлен совершенно новый клад. То есть клад-то, само собой, старинный, но недавно обнаруженный и никем доселе не виданный.
Варя, листающая каналы в надежде узнать о новых версиях полиции по делу об исчезновении Егора Гвидонова, так и замерла у экрана, увидев свой венец с мерцающим месяцем и яркой звездой. Его называли жемчужиной коллекции и строили догадки, до каких пределов может взлететь цена на подобный шедевр.
Изрядно озадаченная, Варя решила досмотреть трансляцию. Уж больно удивительно, что ее венец объявили причастным к какому-то старинному кладу.
На экране показался сияющий от гордости господин Кунштейн. Толпа журналистов облепила его, точно пчелиный рой. «Откуда? — жужжали возбужденные голоса. — Откуда взялся клад?»
Надо сказать, Институт истории с особенной тщательностью следил, чтобы через границу времени не ввозились предметы старины, имеющие какую-либо ценность, кроме познавательной. И, разумеется, любое историческое свидетельство могло попасть исключительно в музей ИИИ. Привезти контрабанду из прошлого считалось невозможным. Тем привлекательнее выглядел старинный клад, обнаруженный каким-то счастливцем где-то совсем близко, в пределах, доступных любому и каждому!
Клад, представленный Кунштейном, занимал на аукционе две витрины. Здесь были и драгоценные украшения, и великолепно сохранившиеся старинные наряды с богатой отделкой, выполненной искусными мастерами, и такие милые вещицы, как набор инкрустированных гребней или изящное зеркальце в бесценной оправе. Одной посуды хватило бы на то, чтобы поправить государственный бюджет, не говоря о золотых кольчугах тонкой выделки, сияющих шлемах, старинном оружии с богатой инкрустацией... Люди терялись в догадках: где столь объемный клад мог скрываться на протяжении веков?
Господин Кунштейн лишь многозначительно мычал. В конце трансляции один из журналистов, расплываясь в счастливой улыбке, объявил, что в ближайшем выпуске новостей знаменитый антиквар даст эксклюзивное интервью его каналу.
Конечно, Варя дождалась новостей. Господин Кунштейн долго ломался и кокетничал, но наконец соизволил сообщить миру, что выкупил клад у некой экстравагантной пожилой дамы, пожелавшей сохранить инкогнито. Желание клиента — закон! В среде антикваров тоже бытует такое понятие, как профессиональная тайна, сохранять которую они умеют не хуже врачей или юристов.
Больше корреспонденту не удалось выудить ничего ценного, хоть он и изощрялся в искусстве расставлять ловушки собеседнику.
Итак, пожилая дама. Что ж, всё становится на свои места: Сонька говорила, что продала венец чудаковатой старушке, которую встретила в лавке знакомого ювелира. Ювелир беседовал по видеофону, и Сонька в ожидании выложила венец на прилавок. Старушка увидела его, схватила Соньку за локоть и потащила прочь, умоляя отдать вещь ей и обещая фантастическую цену. Сонька рассудила, что ювелир может начать расспросы, да и заплатит, скорее всего, гораздо меньше — такие люди выгоду соблюдать умеют. Словом, они со старушкой остались довольны друг другом.
Варя улыбнулась: бабуля сильно рискует, причисляя венец к сокровищам древнего клада. Вдруг прежняя владелица приедет в телестудию и расскажет правду о недавней сделке? То-то шуму поднимется! Хотя, скорее всего они, с Сонькой обо всём договорились.
Варя потеряла интерес к кладу. Подумаешь, клад! Есть проблемы посерьезнее: Гвидонов сгинул в Салтановом царстве, подруга вышла замуж за давно усопшего царя и собирается навсегда покинуть этот мир... Ох, премьера спектакля! До начала осталось меньше часа! Совсем заморочили голову своими драгоценностями.
Варя подхватила сумку с костюмом, включила автоответчик и вылетела из дому.

Иван Иванович Птенчиков пребывал в сильном волнении. Первый спектакль в экспериментальном театре двадцать второго века! Века, когда театры перестали существовать, а книги вместо волнения чувств вызывают лишь расстройство желудка!
Надо сказать, эксперимент уже приносил плоды, и порой весьма неожиданные. Так, один из способнейших учеников, долго выяснявший, кто такой «вещий Баян», всерьез увлекся игрой на гуслях и сочинил музыкальный фрагмент, заставивший зависнуть десяток синтезаторов. Предоставленная музеем Института истории настоящая, бумажная «древняя книга», которую по ходу действия должен был листать в своей пещере мудрый старец Финн, ребятам не понравилась. Они пришли к выводу, что глотать тексты куда быстрее. Зато они проглотили всё — представляете, всё! — творчество Пушкина, включая «Капитанскую дочку», которая, сказать по правде, самому Ивану Ивановичу не слишком-то нравилась. Но это был секрет, о котором не подозревал ни один из его бывших учеников.
Ребята цитировали лирику поэта, девушки ожесточенно спорили о плюсах и минусах положения женщины в светском обществе девятнадцатого века (с одной стороны, тебя усердно воспевают, с другой — считают, что этим твои интересы ограничиваются). Поначалу все возмущались обилием посторонних персонажей, упоминающихся в текстах Пушкина. Пришлось Птенчикову объяснять ученикам, что это образы, пришедшие в мировую литературу из античности, а программа образования девятнадцатого века весьма отличалась от современной. И вот молодежь, которая прежде умудрялись давиться даже произведениями Дюма, кинулись глотать наперегонки наследие поэтов и философов античности. Птенчиков в умилении слушал споры учеников о том, какую из греческих трагедий ставить на сцене экспериментального театра в следующий раз. Что ж, неизвестно, понравится ли спектакль зрителям, но артистов творчество увлекло!
Однако самая большая неожиданность ожидала Птенчикова на премьере. Происшествие неприятное и не поддающееся объяснению. Спокойная и рассудительная Варя Сыроежкина, прекрасно чувствующая образ Людмилы и игравшая на репетициях с трогательным удовольствием, неожиданно начала путаться, терять нить повествования, а в самый кульминационный момент попросту сбежала! Без предупреждений и извинений! Черномор как раз опутал ее сетью, накинул шапку-невидимку и отправился биться с настырным Русланом. А когда победивший богатырь принялся искать сгинувшую невесту в саду поверженного чародея, круша от горя и печали всё, что под руку подвернется, оказалось, что Варя исчезла из-под шапки-невидимки по-настоящему! Растерянный Руслан крушил и крушил декорации, публика начала напрягаться, за кулисами артисты носились, словно растревоженные муравьи, а княжна всё не появлялась. Наконец одна из «служанок» нырнула под сеть, и вспотевший богатырь с облегчением обнаружил свою невесту. Правда, накидку с ее лица поднимать не стал, чтобы не озадачивать зрителей еще больше.
Потрясенный вероломством своей ведущей актрисы, Птенчиков на следующий день попытался расспросить Варю о причинах столь постыдного поведения. Однако та лишь мрачно молчала. Не могла же она рассказать, что...

...Варя мчалась на премьеру, не переставая думать о Егоре Гвидонове. Когда он пропал, учитель пошутил: «Обознался Черномор, вместо Людмилы утащил Руслана. То-то огорчится!» Егор не возвращался. Роль Руслана отдали другому исполнителю, репетиции шли своим чередом, но учитель больше не шутил...
Аэробот подошел быстро, и просидевшая перед телевизором Варя сумела не опоздать на спектакль. За кулисами царила взволнованная суета, казалось, что даже компьютер нервничает, проверяя, не забыл ли чего в последний момент. Варя нарядилась в расшитый костюм, фасоном напоминающий Сонькин летник, нанесла легкий грим, подчеркнув глубину глаз и чуть подрумянив щеки, вплела в косу блестящие бусы... Эх, Гвидонов, Гвидонов! Если бы он, доказывая свою правоту, не повез Варю в прошлое, сейчас на ее голове красовался бы подаренный им венец с золотым месяцем и сияющей звездой, а сам Егор топтался бы рядом в диком волнении и сыпал без остановки своими невероятными рифмами. Где-то он сейчас? Неужели мчится под раздутыми парусами навстречу приключениям, позабыв обо всём на свете? О родителях. О спектакле. О ней, Варе Сыроежкиной...
Варя сжала губы. Что возьмешь с этого оболтуса! Не зря компьютер предсказал им полную несовместимость. Варя никогда, никогда не позволила бы себе такой безответственности.
Зал быстро наполнялся заинтригованными зрителями. Прибыла комиссия из комитета по образованию, целая когорта корреспондентов настраивала свою технику, готовясь запечатлеть это историческое событие — первый театральный спектакль текущего столетия! Птенчиков, режиссер и инициатор проекта, выглядел совершенно больным. Руки трясутся, на щеках выступили пятна румянца, воспаленный взгляд перебегает с предмета на предмет, не стремясь на чем-либо сфокусироваться. Рука Ивана Ивановича постоянно ныряла в карман. Варя не знала, что учитель, силясь вернуть себе душевное равновесие, то и дело сжимает в кулаке заветную зажигалку — свой талисман, привезенный из прошлого. Волнение Птенчикова оказалось заразительным: вскоре уже вся «труппа», кучкой сбившаяся за кулисами, стала напоминать толпу изолированных от общества носителей тропической лихорадки.
Наконец прозвенел третий звонок. «Вот анахронизм! Неужели нельзя было воспользоваться голографическими эффектами?» — подумала Варя, прислушиваясь к голосу Птенчикова, объясняющего публике генеральные задачи эксперимента. Вот раздались поощрительные аплодисменты. Окончательно смешавшийся Птенчиков нырнул в спасительную темноту кулис, дрогнул занавес, зашумел прибой, зашелестели листья могучего дуба, и мурлычущий котяра первым двинулся навстречу зрителям, мягко перебирая лапами по златой цепи.
Варя отыграла первую картину со странным чувством. Кто она? Влюбленная красавица-княжна, выходящая замуж безо всяких компьютерных расчетов, или гордость факультета биологии, перспективный молодой специалист, прагматичный до мозга костей? Кто сидит с нею рядом, поднимая тяжелые кубки и шумно радуясь жизни: древние бояре или знакомые с детства ребята? Как ни странно, присутствия зрителей Варя совсем не ощущала. Ну, не до них ей было в тот момент! Наконец, эффектно вознесенная Черномором под потолок, Варя скрылась за кулисами. Немного постояла, приходя в себя, потом пробралась поближе к сцене и уселась наблюдать игру товарищей.
Ребята были убедительны. Варя особенно ценила мастерство Наины. Ей нравился фрагмент в пещере старца, когда тот рассказывает Руслану свою трагическую историю. Вот статная красавица в который раз отвергает любовь Финна, вот она скрывается за пределами пещеры; метание голограмм, Финн творит заклинания, близится долгожданный миг его счастья, и вдруг...

...сидит передо мной
Старушка дряхлая, седая,
Глазами впалыми сверкая,
С горбом, с трясучей головой,
Печальной ветхости картина.

Предыдущая страница 6 Следующая страница


7 Светлана Славная, Анна Тамбовцева

Знакомая девчонка, каждый день сидящая за соседним компьютером, превратилась в настоящую ведьму! Как это возможно? Варя понимала, что сама минуту назад помогла ей изменить костюм и натянуть на лицо прозрачную пленку с сетью морщин, и всё же контраст был слишком пугающим. Как изменились ее жесты, походка, взгляд, голос!
«Вот бы кому слетать в Салтаново царство, — неожиданно подумала Варя. — Она могла бы не то что трех сестриц изобразить — полгорода заменила бы, дай только волю! Ишь, старушка дряхлая...»
И вдруг Варя похолодела. Старушка! Перед ней неожиданно возник совсем другой образ. Таинственная старушка, с которой так удачно встретилась Сонька, обладательница клада и венца царицы Лебедь! А существует ли она на самом деле? Что, если представить, как Сонька накладывает на лицо морщины и отправляется к антиквару продавать старинные сокровища, доставленные незарегистрированной машиной времени...
Варя тряхнула головой. Что-то воображение слишком разыгралось. Соня, подруга, знакомый с детства человек! Как можно думать подобные вещи?
— «Друзья мои! А наша дева»? — донесся до нее голос «автора», и Варя увидела, как преломляются декорации, образуя волшебный чертог Черномора. Пора на сцену. Она глубоко вдохнула, пытаясь унять волнение и сосредоточиться на спектакле, и поспешила «под сень балдахина». Хорошо хоть, бледность и блуждающий взор будут в этой картине вполне уместны. Варя механически проговаривала пушкинский текст, параллельно представляя себе Соньку, обирающую Салтанову казну. Почему бы и нет? Этот образ подходит ей даже больше, чем образ самоотверженной влюбленной, жертвующей комфортом родного мира ради сомнительного счастья жить рядом с фактически незнакомым человеком.
— Не может быть! Соня в жизни не додумалась бы до такой комбинации, — твердила себе Варя и тут же возражала: — Я сама подсказала ей эту идею, описав, как она множилась, появляясь из скатерки...
Что же произошло на самом деле? Как унять воображение и отыскать истину?
Варя нацепила волшебную шапку Черномора и стала крутить ее перед зеркалом. Отражение появилось — отражение пропало. Появилось — пропало. Куда пропал Егор? Способен ли он уплыть на корабле, не подумав о собственных родителях? Вероятно... Но чтобы он бросил на произвол судьбы машину времени, свое изобретение, гордость и надежду? Нет, в это поверить невозможно! Противоречит психологическому портрету.
Варя с тихим стоном запуталась в сетях чародея. Что случилось с Егором? Неужели Соня ее обманула? Сегодня она улетает в прошлое. Навсегда. Разве сможет Сонька жить без роботов-уборщиков и салонов красоты? Не верю! А в то, что твоя подруга — коварная злодейка, веришь? Может, всё-таки предпочтешь положиться на любовь, всесильную и безоглядную?
Сонька не способна на высокие чувства. Она вернется в родное время и действительно махнет к какому-нибудь южноамериканцу, прихватив все вырученные от продажи «клада» денежки.
Любовь — стихийное бедствие. Она может смять человека, а может возвысить — ты что, мало книжек глотала?
Ох, не время сейчас заниматься анализом литературных фантазий! Но если по Сонькиной милости Егор попал в беду... Варя рванула сетку и выкатилась прямо в кулису. Приготовленные к отправлению в прошлое тюки с «полотном» лежат у нее дома, в прихожей. Без них Сонька не улетит. Значит, есть надежда перехватить ее и узнать правду.
Варя бросилась по пустому коридору к школьной мастерской. Соньки у холодильника нет. Отлично, теперь скорее домой.
Ждать аэробот Варя не стала, рванула напрямик, через клумбы и газоны. Еще никогда она не бегала так быстро. И вряд ли когда-нибудь сумеет повторить этот безумный бег. Она ворвалась в свою квартиру — и привалилась к стене, с трудом хватая ртом непослушный воздух.
Полотна не было. Соня улетела в прошлое.

ГЛАВА 7

Премьера экспериментального театра вызвала широкий общественный резонанс. Репортажи о событии помещали в выпусках новостей между горячей информацией о течении антикварного аукциона и признаниями полиции в отсутствии какой-либо информации по делу Егора Гвидонова. Птенчиков листал каналы, собирая коллекцию отзывов. Характер рецензий варьировался от самых восторженных до резко враждебных. Попадались и образцы откровенного кретинизма: к примеру, один почтенный корреспондент долго возмущался неадекватностью постановщиков, поместивших у дуба кота, когда всем известно, что желудями питаются свиньи. В стане противников возврата к театральному искусству, давно прошедшему этап эволюционного вымирания, поднимался вопрос о целесообразности времязатрат на просмотр в сущности бесполезной информации, которую можно усвоить в несколько минут, проглотив соответствующую таблетку.
— Если вам не хватает визуальных впечатлений — включите телевизор; у нас множество общеобразовательных, познавательных и развлекательных программ, основанных как на реалити-съемках, так и на совокупности спецэффектов, на порядок превосходящих всё, что может быть предложено в тесном, закрытом помещении, где требуется соблюдать правила противопожарной и антитравматической безопасности, — говорил директор одного из телевизионных каналов, подкрепляя весомость аргументов резкими, рубящими движениями руки.
Появились у Птенчикова и поклонники. Не успел он сесть в аэробот после спектакля, как к нему подскочил воодушевленный господин в дорогом костюме и начал сыпать сбивчивыми комплиментами:
— Это удивительно! Фантастика! Я будто побывал в этом древнем государстве, а ведь сидел в мягком кресле посреди зрительного зала. Какого же было самим артистам?
— О, ощущения артиста передать невозможно, — улыбнулся Птенчиков, тронутый искренним восторгом неожиданного собеседника.
— Вот и я о том же, — закивал господин. — У меня к вам деловое предложение. Не хотите ли посидеть за рюмочкой доброго винца, обсудить перспективы?
— Э... — Птенчиков растерянно покосился на ждущих в аэроботе Олега с Аркадием. — У нас с друзьями были несколько иные планы.
— Речь идет о принципиально новом направлении в развитии бизнеса, — доверительно зашептал поклонник. — Институт Истории запрещает использование машины времени в туристических целях. Однако многие хотели бы совершить небольшое путешествие в иные эпохи. Ваш театр способен на вполне законных основаниях перенести человека, куда ему заблагорассудится; создать иллюзию жизни в иной общественной формации, подарить незабываемые ощущения. Если мы раскрутим этот проект в рамках туристического бизнеса, мы можем сорвать банк!
— Извините, я очень спешу, — пробормотал потрясенный Иван, захлопывая дверцу аэробота.
— Не психуй, твоя идея реформы общества путем приобщения молодежи к театральному искусству просто гениальна, — постарался утешить Птенчикова Аркадий. — Уж на что я закоренелый скептик, и то чуть не прослезился от избытка эмоций. Поток энергетических флюидов, идущих со сцены, был почти осязаем.
— Да, Иван, спасибо тебе, давно не получал такого удовольствия, — подхватил Олег. — Я вот думаю: сколько ездил в командировки, и ни разу не догадался сходить на какой-нибудь спектакль. А ведь в твое время были замечательные актеры. Надо бы выбить у начальства недельку полевых испытаний и походить по театрам. Куда бы ты рекомендовал заглянуть?
— Ну, мне нравился Ленком, Таганка... да что перечислять, у каждого коллектива свои достоинства. Вот еще был Большой театр, очень престижный, там шли оперы и балеты...
— А что это такое — балет? — полюбопытствовал Аркадий.
— Тоже мне историк! Позорище, — пристыдил его Олег. — Балет — это когда все бегают на цыпочках под красивую музыку, задирают ноги и подпрыгивают.
— Зачем? — изумился Аркадий. Олег призадумался:
— А и правда, зачем?
Друзья выжидательно уставились на Птенчикова. Любитель боевиков смутился — он никогда не испытывал пристрастия к балетному искусству.
— Ну, это красиво. Необычно. Пластическая выразительность, язык танца... — Бывший учитель почувствовал, что начинает увязать в теме.
— Слышь, поставь в следующий раз в своем колледже балет, — загорелся Олег.
— Нет уж, лучше съезди в командировку, — приземлил его Птенчиков.
Наиболее осторожны в своих оценках были представители комитета по образованию.
— Да, — солидно вещал с экрана седой председатель, — сложно сказать, кому это нужно и к каким последствиям может привести. Лично на меня большого впечатления зрелище не произвело. Однако исследования эмоционального спектра группы учеников, участвующих в эксперименте, показали, что на протяжении работы над спектаклем индивидуальный фон каждого из них окрасился в более светлые тона, а в день премьеры были зарегистрированы чрезвычайно яркие вспышки самых различных оттенков. Наблюдения за датчиками, которые были закреплены на зрителе-добровольце во время спектакля, позволили построить диаграмму колебаний психофизического состояния под воздействием предложенного аудио-визуального ряда. Вывод ведущих медицинских специалистов однозначен: эффект от данного воздействия оказался равноценен десятидневному курсу приема антидепрессантов. В связи с вышеизложенным мы считаем целесообразным продолжать эксперимент и предоставить уважаемому учителю литературы все возможности для плодотворной работы.
Чинная физиономия председателя исчезла, и на экране в который уже раз замелькали кадры из жизни Егора Гвидонова, сопровождаемые призывами помочь следствию.
Птенчиков удрученно вздохнул. Парень ему нравился. Жаль, что помочь следствию было нечем.

На следующий день о спектакле всё еще вспоминали, хотя времени обсуждению этой темы уделялось значительно меньше. Всех волновала сенсация антикварного салона. Экспонаты кунштейновского клада распродавались за бешеные деньги. Однако главный аукцион был впереди, и именно там должна была разразиться битва за обладание основными сокровищами коллекции.
Тайна происхождения клада обрастала немыслимыми подробностями. Эксперты спорили о возрасте и исторической принадлежности экспонатов, многие удивлялись, что столь разные по назначению предметы оказались собраны вместе. Журналистов больше интересовала личность загадочной старушки и место, где был обнаружен клад. Предположения выдвигались самые невероятные. «Вот и пробудилась от компьютерного сна человеческая фантазия!» — усмехался Иван. Впрочем, программисты пытались задействовать возможности компьютера в целях оптимального решения тайны, но даже паучья сеть Интернета на этот раз оказалась бессильна. Зато на одном из телевизионных ток-шоу с шумными спорами был составлен фоторобот загадочной дамы. Наиболее правдивой деталью образа стали радужные очки: их вид ни у кого не вызывал сомнений.
Поначалу Птенчиков развлекался, наблюдая всю эту суету. Потом задумался. А потом вдруг рванул на аукцион, истратив на поездку все имеющиеся в наличии деньги, и вернулся еще более задумчивым.

Воскресным вечером Олег с Аркадием сидели в плетеных креслах на веранде Птенчиковой избушки и любовались тем, как на лес опускается ночная тьма. Хозяин потчевал их чаем с брусничным листом и картошкой с грибами, собранными в окрестностях. Не топтанное человеком лесное изобилие приводило Ивана в восторг: грибы-великаны, толпящиеся чуть не посреди тропинок, ягоды, богатым узором украшающие пышный ковер... Слишком изнежились люди двадцать второго века: мало кому приходило в голову топтать ноги по лесным буреломам, когда достаточно набрать на компьютере код супермаркета, и автокурьер завалит холодильник любой провизией, выращенной в соответствии с мировыми стандартами и последними достижениями науки.
Птенчиков лес любил. Весь октябрь он пробродил с корзиной, прислушиваясь, вглядываясь и постигая. Единственное, чего ему не хватало в уединенной избушке, — это камина с живыми и веселыми язычками трепещущего пламени. К сожалению, рубить заповедную природу на дрова категорически воспрещалось.
Олег отхлебнул душистого чайку и лениво поинтересовался:
— Как тебе аукцион?
— Да так... Не люблю шумных мероприятий.
— Зачем же ездил? — удивился Аркадий.
— Небось хотел приобрести старинный венец, отцепить от него месяц со звездой и повесить их вместо лампочки в гостиной, чтобы не пользоваться лишний раз электричеством, — засмеялся Олег.
Птенчиков поморщился:
— Всё бы вам позубоскалить! Я вот о чем думаю: между исчезновением Егора Гвидонова и появлением клада определенно есть связь.
Друзья переглянулись.
— Ментальная?
— Самая что ни на есть фактическая — венец, изумруды и доспехи.
— По-моему, пора забирать его в город, — озабоченно шепнул Олегу Аркадий.
— Неужели вы не знаете «Сказку о царе Салтане»?
— Я знаю, — отозвался Олег. — Но при чем здесь эта сказка?
— Среди экспонатов клада представлены венец с месяцем и звездой, подобный которому носила пушкинская царевна Лебедь, изумрудный гарнитур с крупными камнями, вроде тех, что извлекала из золотых орехов волшебная белка, и золотые кольчуги, какие могли бы сверкать «чешуей» на выходящих из волн богатырях. Три чуда острова Буяна. Разве не удивительно?
Друзья задумались.
— Да, и впрямь занятно, — признал Олег. — Но какое отношение к этим чудесам может иметь твой ученик?
— Я отчетливо помню день, когда впервые пришел в колледж и стая объяснять ребятам идею экспериментального театра. Я очень волновался, гадал, поймут ли они меня, проникнутся ли интересом. Одна из девушек — Варя Сыроежкина, которая вчера играла Людмилу, — опоздала и извинилась столь цветисто, будто какая-нибудь великосветская особа. Я не удержался и процитировал строки Пушкина. Помните, о Царевне Лебедь?
— «А сама-то величава, выступает, будто пава...» — пробормотал Олег.
— Вот-вот. Но главное — «месяц под косой блестит, а во лбу звезда горит».
— Ну и что?
— Ребята не знали этих строк. Но очень заинтересовались. — Птенчиков помолчал. — Что, если клад на аукцион доставили прямо с острова Буяна?
Олег с Аркадием переглянулись.
— Исключено. Все перемещения в прошлом фиксируются центральным компьютером, никто не смог бы скрыть подобный перелет. А уж привезти из прошлого контрабанду? — Они засмеялись. — Видел бы ты нашу таможню!
— Но что, если существует другая машина времени?
— Существует, в Нью-Йорке. Но американские ученые понимают необходимость контроля не хуже наших.
— Почему вы не допускаете мысли, что кто-то еще мог построить такую машину, не спросив вашего разрешения?
— Ну, приятель, это не так просто, даже если произошла утечка информации. Мало собрать машину времени, нужно суметь правильно ее эксплуатировать, чтобы не погибнуть, оказавшись в прошлом. Недаром над этим работает целый Институт истории.
— Что ж, вполне вероятно, что Егор погиб...
— На острове Буяне?
— Именно.
Олег начал горячиться:
— Ты хочешь сказать, что твой ученик ограбил сказочную царевну?
— Не могу этого утверждать, но...
— Или он навел преступников на легкодоступные сокровища?
— Но ты представь, какой это лакомый кусок! Преступники должны были слететься на чудеса острова Буяна, как мухи на варенье!
— А ты, значит, вообразил себя мухомором. — Олег насмешливо подцепил на вилку кусок жареной лисички.
Птенчиков нахмурился.
— Я-то, может, и мухомор. А вот вы — пни замшелые с трухой вместо мозгов, хоть и младше меня на двести лет!
— Друзья, не стоит ломать копья, — вмещался Аркадий. — Да существует ли этот остров Буян на самом деле?
— Ну, это как раз несложно выяснить, — пробурчал Олег.
С поисковой работой Олег справился даже лучше, чем Егор Гвидонов. Ему удалось не только вычислить нужный остров, но и обнаружить в копиях древних летописей свидетельство о том, что мудрая царица этого острова с поэтичным именем Лебедь обвенчалась с государем по имени Салтан, после чего их земли процветали в мире и благоденствии долгие годы.
— Как-то не сходится со свидетельством Пушкина, — заметил Олег, показывая Птенчикову свои распечатки. — Александр Сергеевич утверждал, что Лебедь вышла замуж за сына Салтана, царевича Гвидона.
— Александр Сергеевич — поэт, а не историк. Он писал сказку, а не диссертацию, — возразил учитель,
— Какая разница, — вклинился Аркадий. — Нужно искать подпольную машину времени.
— Что ж, Мухомор, вперед! Думаю, есть основания обратиться в полицию. Как специалисты Института истории, мы тебя поддержим.

И вот в понедельник, после полудня, дружная троица переступила порог полицейского управления. Со дня исчезновения Егора Гвидонова прошла ровно неделя.
Господин Старший следователь оказался менее понятлив, чем историки. Он долго не мог взять в толк, какое отношение к изумрудам имеет некто Белка, зачем понадобилось украшать лебедя звездами и о каком военном подразделении идет речь. Измученный Птенчиков предложил ему ознакомиться с произведением Пушкина. Когда господин Старший следователь уяснил, что именно ему предлагают, он побагровел от гнева:
— Так вы пришли меня сказками потчевать?
Лишь авторитет сотрудников Института истории заставил его, в конце концов, смириться с необходимостью изучить первоисточник. Ему доставили «Сказку». Болезненно морщась, Следователь кинул ее в рот, но поперхнулся и, подскочив к шкафчику, поспешно плеснул в рюмку коньяка — залить вставшее поперек горла произведение. Олег тихо присвистнул:
— Интересно, какое влияние оказывает коньяк на усвоение поэтического текста?
Друзья в напряженном ожидании уставились на Следователя. Тот прикрыл глаза и важно развалился в кресле. Время шло. Казалось, что служитель закона нашел отличный повод подремать на работе и намерен им хорошенько воспользоваться. Вдруг его лицо напряглось, он возмущенно распахнул глаза и рыкнул начальственным басом:
— Так этот ваш Гвидонов пользуется морским транспортом без билета? Разъезжает зайцем? То есть этим... насекомым?
Посетители дружно разинули рты. Господин Старший следователь меж тем раскалялся:
— И он трижды, при свидетелях, совершил нападения с членовредительством? Нанес тяжкие увечья беззащитным женщинам? Этого субъекта нужно срочно арестовать и отдать под суд!
Он нажал кнопку на служебном пульте.
— Внимание, вызываю группу захвата!
— Подождите, любезный, вы не поняли... — начал было Птенчиков.
— Это я — не понял? — взревел Старший следователь. — Да я привлеку вас за оскорбление при исполнении!
— Что за шум? — раздался спокойный голос. В дверях стоял Начальник полиции. — Куда отправляется группа захвата?
— На свободе бесчинствует опасный маньяк, уже есть три жертвы, — отрапортовал Старший следователь. — Нет, четыре! Он же еще Коршуна застрелил, а это тянет на преднамеренное убийство!
— Позвольте, я объясню, — вмешался Аркадий. Через час Начальник полиции, выслушав показания историков и учителя, проглотив книгу (без коньяка) и побарабанив пальцами по столу, принял мудрое решение:
— Необходимо как можно скорее допросить гражданина Пушкина! Пригласите в кабинет Младшего следователя.

ГЛАВА 8

Задание было до обидного легким, и особых сюрпризов ожидать не приходилось. Да что там говорить, не командировка, а сплошное удовольствие: лето в деревне, тишина, спокойствие... Младший следователь управления полиции лейтенант Забойный развалился в кабине машины времени, предоставленной руководством ИИИ для нужд следствия, и прикрыл глаза. Истошный женский визг заставил его подпрыгнуть метра на полтора.
— Ой, мамочки! Ой, леший! — голосила какая-то дамочка над самым его ухом. К тому времени, как окружающая действительность приобрела более-менее четкие контуры, лейтенант Забойный успел пару раз получить по голове и прочим частям тела чем-то довольно увесистым. Оглядевшись, он обнаружил себя стоящим посреди симпатичной лесной поляны. Что неприятно — с ног до головы в малиновом соку. На лбу набухала шишка, на траве валялись плетеные корзины (они, видимо, и послужили орудиями избиения), а вдалеке мелькали пестрые сарафаны обладательниц звонких голосов.
«Ничего себе — тишь да благодать!» — подумал Младший следователь, судорожно отмахиваясь от полчища кровожадных комаров и потирая ушибленные места. Идея выбрать для высадки уединенное место в лесу оказалась не такой уж удачной, как представлялось в кабинете управления. Кто ж знал, что у них тут не глушь непролазная, а натуральный женский клуб с элементами силовой гимнастики! Забойный задумчиво прикинул на вес корзину с ягодами и пришел к выводу, что не стоит дожидаться возвращения ее хозяйки. Если местные дамы способны прогуливаться по лесу, таская в руках такие тяжести, встреча с ними не сулит ничего хорошего.
— Ладно, — решил Младший следователь, направляясь бодрой трусцой к просвету между деревьями, — мне бы только в усадьбу попасть. Быстренько опрошу свидетеля — и назад, в управление.
В усадьбу попасть удалось только с третьей попытки. Первая провалилась, так как центральные ворота были заперты на огромный амбарный замок. Невооруженным глазом было видно, что его не тревожили уже многие-многие годы.
— «Мы пойдем другим путем!» — процитировал Забойный проглоченных как-то по ошибке классиков марксизма и огляделся вокруг. Наметанный глаз полицейской ищейки сразу обнаружил вытоптанную в буйных зарослях полыни тропинку. Увы! Она заканчивалась на берегу громаднейшей лужи, преодолеть которую без подручных плавсредств не представлялось возможным. Где-то на недосягаемом противоположном берегу маячила вожделенная калитка в ограде, за которой, по всей вероятности, пряталась дверь в усадьбу, где, в свою очередь, скрывался до сих пор не допрошенный Александр Сергеевич Пушкин. Энтузиазма у лейтенанта поубавилось. С каждой минутой командировка становилась всё обременительней. Тяжело вздохнув, Младший следователь поплелся в обратном направлении, надеясь подобраться к усадьбе с другой стороны.
К своему изумлению, вскоре он обнаружил, что, преодолев всего пару-тройку внушительных мусорных куч, можно достичь приветливой дыры в заборе, нырнув в которую, сразу окажешься на хозяйственном дворе усадьбы. Окрыленный успехом, Забойный решительно нарушил покой дремавших на солнышке гусей и уток. Под возмущенное кряканье и гоготанье Младший следователь проник в господский дом с заднего крыльца. Одернул жилет, расправил фалды фрака, скроенного в полном соответствии с древней иллюстрацией к «Евгению Онегину», выданной компьютером костюмерной ИИИ в качестве образца местной одежды, предназначенной для официальных визитов, и надвинул высокий цилиндр поглубже на лоб. Затем, сверившись с планом, предусмотрительно захваченным из хранилища вспомогательных технических средств, лейтенант Забойный молнией взлетел на второй этаж — и замер, услышав грозный оклик:
— Куууда?! Никого пущать не велено!
Строгого вида старушенция стояла у кабинета свидетеля с явным намерением воспрепятствовать допросу,
— Бабуль, ты кто? — попытался перехватить инициативу Младший следователь. Однако бабка сдаваться не собиралась:
— Я-то, ясное дело, Арина Родионовна. А вот ты кто? И за какой надобностью сюда пожаловал?
Впервые оказавшись в роли допрашиваемого, лейтенант Забойный несколько растерялся:
— Я это, ммм, я по делу, эээ, к гражданину Пушкину. В смысле, поговорить бы.
— Нет уж, батюшка, иди себе с богом, не до разговоров ему. Александр Сергеич нынче не принимают.
Настойчиво подталкиваемый в спину, Младший следователь покорно начал спускаться по ступенькам.
— А что приключилось-то? Заболел ваш гений? — рискнул всё же спросить он. Тяжко вздохнув, старушка произнесла нараспев:
— Му-зы-ка...
— Чего? Какая еще музыка? Он что, теперь симфонии сочинять начал вместо стихов? — окончательно запутался следователь.
— Господь с тобой, — замахала руками бабка. — Я говорю, музыка к нему не приходит, ну, покинула она его. Как с Натальей Николаевной поругался третьего дня, да она в сердцах в столицу укатила, так ни строчки написать не может. «Не посещает, — говорит, — вдохновение, музыка моя меня покинула».
— А, муза! — догадался Забойный.
— Вот я и говорю: она не посещает, ну, и другим не велено, чтобы место зазря не занимали. Авось она и соизволит когда-нибудь заглянуть. — Старушка принялась энергично подталкивать полицейского к выходу. Не успел он оглянуться, как вновь оказался на хозяйственном дворе в компании домашней птицы. Ситуация выходила из-под контроля.
— Нужно выиграть время, — решил Младший следователь и, украдкой оглядевшись, метнулся в низенький сарайчик, подальше от любопытных глаз.
Место для аналитической оценки событий было выбрано не очень удачно, сарайчик оказался свинарником, причем большая часть его обитателей, несмотря на хорошую погоду, находилась дома. Со всеми бьющими в нос последствиями. Однако Младший следователь уже смирился с растущими, как снежный ком, неприятностями. Подобрав полы фрака, он принялся размышлять, не обращая внимания на доносящееся со всех сторон мерное похрюкивание. Итог размышлений был таков:
A) Лейтенант Забойный попасть к Пушкину не может из-за бдительной старушки Арины Родионовны.
Б) Бдительная старушка убеждена, что охраняемый ею объект должна посетить некая муза.
B) Муза будет беспрепятственно допущена к Пушкину.
Из первых трех пунктов логично вытекал следующий:
C) Лейтенант Забойный может попасть к Пушкину под видом музы.
А значит, нужно позаботиться о соответствующей экипировке и продумать новый сценарий допроса. В женском обличье, по-видимому, его следовало вести несколько иначе. Полный служебного рвения, Младший следователь покинул свое временное убежище. Вновь воспользовавшись картой-планом, он без труда отыскал гардеробную Натальи Николаевны и, затратив немалое количество времени, преобразился во вполне приличного вида музу. По крайней мере, именно так хотелось думать лейтенанту Забойному, абсолютно не готовому к борьбе с многочисленными туалетными принадлежностями 19 века. Чудом ничего не порвав и, по мере сил, застегнув и зашнуровав всё, что застегивалось и зашнуровывалось, Младший следователь отправился испытывать свой новый имидж, для дополнительной гарантии надвинув на самые глаза легкомысленную шляпку. Цилиндр, в комплекте с фраком, пришлось оставить в гардеробной Натальи Николаевны.
Грозная Арина Родионовна сидела у окна, близоруко щурясь над пяльцами, и тихонько напевала:
— Ой, люли, гусельки, тоненькие струнушки...
Вежливо остановившись на пороге, Младший следователь пропищал:
— Доложите Александру Сергеевичу, к нему Муза Алоллоновна пожаловала.
Старушка озадаченно посмотрела на посетительницу, затем засуетилась, распахнула дверь и пробурчала:

Предыдущая страница 7 Следующая страница


Три девицы под окном... 8

— Ох, говорила я Наталье Николаевне, не дело это — мужчину дома одного оставлять. Особливо поэта. Ну, да господам видней.
Лейтенант Забойный вежливо поклонился и шагнул за порог.
В комнате царил полумрак. На полу в художественном беспорядке валялись исписанные и скомканные листы бумаги вперемешку с гусиными перьями. За столом сидел невысокий худощавый мужчина. Не поворачивая головы, он сосредоточенно переливал содержимое чернильницы в стакан и обратно. На столе монументально возвышался наполовину пустой графин. Забойный нервно прокашлялся и произнес на высокой ноте:
— Александр Сергеевич, я ваша давняя поклонница. Проходила неподалеку и решила заглянуть, так сказать, на огонек.
Пушкин медленно оглянулся, открыл рот и невежливо вытаращил глаза. Невнятно помахав в воздухе рукой, как будто отгоняя какое-то видение, он помотал головой и наконец произнес:
— Сударыня...
После чего внезапно вскочил с места и подбежал к Забойному:
— Позвольте вашу ручку. Весьма польщен визитом. — Он чмокнул жилистую лапищу Младшего следователя, чем немало его смутил, и повлек в глубь комнаты.
— Присаживайтесь. Чем обязан такому счастью? — Он галантно придвинул «Музе» покосившийся стульчик.
— Да вот, хотелось побеседовать с вами о творческих планах, обсудить новинки...
— О, это я всегда пожалуйста, — живо откликнулся Пушкин.
Втайне радуясь легковерию литературных гениев, Забойный присел на краешек предложенного стула.
— Меня, главным образом, интересуют сказки. Особенно вот эта, помните: «Три девицы под окном...» — Младший следователь выдержал многозначительную паузу.
— Продолжайте, продолжайте, очень интересно, — добродушно предложил Пушкин.
— «Пряли поздно вечерком», — немного растерявшись, процитировал Забойный.
— Прекрасно! — восторженно отозвался Александр Сергеевич. — И что же было дальше?
— Ну... Кабы я была царица... — опять затянул следователь.
— Да-да? — поощрил его Пушкин.
— Молвит первая девица, — машинально закончил Забойный, ужасаясь мысли, что у свидетеля налицо все признаки амнезии. Подумать только, ни строчки из написанного не помнит! Нет, здесь что-то не так...
— Вы, Александр Сергеевич, ваньку не валяйте, — ринулся в наступление Младший следователь. — Люди мы с вами занятые, тема для разговора у нас серьезная, так что давайте-ка ближе к сути. Почему, скажите на милость, во всём этом произведении ни разу не дается развернутый портрет главного героя, именуемого Гвидоном? Фас, профиль, особые приметы...
— Вы правы, форменное безобразие! — посуровел Пушкин. — А чье это произведение?
— Так... ваше... — Младший следователь постарался взять себя в руки. — Не увиливайте от ответственности. Давайте лучше набросаем по-быстрому фоторобот.
— Что? — удивился поэт.
— Ну, портрет.
— А, это я могу, — оживился Пушкин, поднял с пола перо и, макнув в чернильницу, быстро завозил им по полям тетради. — Годится?
— Несколько схематично, — поморщился Забойный, — но, учитывая отсутствие у вас профессионального опыта, можно принять как рабочий материал. Позвольте?
Он оперативно выдрал клок из пушкинской тетради.
— Ах! — подскочил поэт и нервно зашелестел страницами. — Ладно, шут с тобой, здесь ничего ценного не было.
— Итак, переходим ко второму вопросу, — объявил следователь, почувствовавший наконец под ногами твердую почву. — Когда именно Гвидонов прибыл на Буян?
— Сейчас сообразим, — задумался Пушкин, демонстрируя полную готовность к сотрудничеству с полицией. — Думаю, на рассвете.
— Почему на рассвете? — удивился следователь, ожидавший услышать какую-либо дату.
— Красиво, — вздохнул Пушкин. — Свежо. Природа просыпается. А кто такой этот ваш Гвидонов?
Забойный вздрогнул. Да, тяжело быть гением. Работа нервная, на здоровье сказывается. Вон какие у человека провалы в памяти!
— По вашей версии, Гвидонов, он же Гвидон — это сын царицы, которая прибыла на Буян в деревянной бочке, — терпеливо, как ребенку, пояснил он Александру Сергеевичу. Собственно, относительно появления Гвидонова на Буяне у Младшего следователя имелась своя версия: по всей вероятности, этот хитрый тип выловил, из воды бочку с царицей и ее отпрыском, увидел, что младенчик не пережил тяжелого путешествия и решил занять его место, вступив в преступный сговор с гонимой мамашей. Этаким самозванцем он явился к местной царевне, фиктивно женился и, получив доступ к сокровищнице, обобрал доверчивую супругу до нитки. От Александра Сергеевича требовалось лишь прояснить несколько вопросов, подтвердить версию следствия и заверить протокол личной подписью. Однако несознательный гений вновь попытался увести разговор в сторону:
— А как же это царицу угораздило в бочку залезть? — с неподдельным изумлением поинтересовался он.
— Бояре поспособствовали. За то, что родила богатыря. То есть не богатыря, а мышонка. То есть не мышонка, не лягушку...
— Так кого же она всё-таки родила?! — не выдержал Пушкин.
Лейтенант Забойный заскрипел зубами.
— Не важно. Главное, что Ткачиха с Поварихой и еще некто баба Бабариха устроили политическую диверсию с подменой важных государственных документов и засмолили царицу в бочке. И новорожденного туда же втиснули...
— Этого мышонка?
— Не мышонка!!! И не лягушку!!! — потерял самообладание Младший следователь. — Ладно, оставим пока что пункт второй. Расскажите, почему вы утаили от широкой общественности факт хищения чудес с острова Буяна?
— А там были чудеса? — наивно уточнил Пушкин. Забойный извлек из рукава инвентарный список:
— Номер первый: Белка...
— Неужто белку стырили? — восхитился Пушкин. — И тоже в бочку? Прямо какой-то Ноев ковчег получается!
— Белку в бочку не сажали!!! — заорал следователь. — Она пела песенки и грызла изумруды...
— Какая бесхозяйственность, — фыркнул Пушкин. — Наверно, владельцы изумрудов ее и порешили.
Следователь тихо застонал.
— Хорошо, оставим чудеса. Скажите, младенчика-то высокородного не Гвидонов убил, а? Он своей смертью в бочке помер?
— Ну, убийство младенцев — это совсем из другой оперы, — возмутился Пушкин. — «И мальчики кровавые в глазах...» Это ж про Бориску Годунова! Не путайте меня, батенька.
— Ба... — Следователь внезапно задохнулся и побледнел. — Я не батенька, я Муза!
— Музон ты, а не муза! — фыркнул поэт. — Какая ж муза нижнюю юбку поверх бального платья напялит? Не пойму только, кто же меня так разыграть решил?
Лейтенант Забойный почувствовал непреодолимое желание провалиться сквозь землю, а еще лучше — сквозь время, и оказаться в своем уютном кабинете, подальше от литературных гениев, поближе к заурядным и таким родным нарушителям общественного порядка. Провал! Полный провал! Его раскололи, обвели вокруг пальца, надсмеялись и надру... нет, до этого, к счастью, не дошло.
— Как звать-то тебя, чудушко?
— Лейте... Вася. Вася Забойный.
— Ну что ж, драгоценный мой Музон Забойный, сказывай, кто тебя ко мне подослал.
Младший следователь покачнулся. Дело принимало скверный оборот. Вспомнив лицо Начальника управления, он решил уйти в несознанку.
— Ничего не знаю. Мимо проходил. Заглянуть решил. Поэзию люблю. Сказки люблю. Друзей не выдаю.
— Вот это ты молодец, — хлопнул его по коленке Пушкин. — Друзей выдавать нельзя. Собственно, я про своих друзей и без тебя всё знаю, те еще затейники. За это и выпьем, — неожиданно заключил поэт, уверенным движением разливая содержимое графина по стаканам.
С невероятным облегчением Забойный подхватил эту замечательную — да что там, гениальную! — идею. После третьего стакана он почувствовал, что его отношение к литературе вообще и поэзии в частности становится всё более трепетным.
— Поэзия — это вещь! — кричал Забойный, размахивая графином.
— Поэзия — это жизнь! — сверкая глазами, вторил ему Пушкин. — Слышь, Музон, а презанятную историю ты мне тут излагал. Сам придумал?
— Сам, сам, — согласился следователь, не желая портить настроение момента очередными дебатами.
— Хорошая сказка может получиться. Три девицы под окном, это надо же... Ты обязательно запиши этот сюжет.
— А хочешь, тебе подарю? — расщедрился лейтенант.
— Да ты что, сам напиши. У тебя такой талант к сочинительству. Не зарывай его в землю, послушай Пушкина, я ведь не последний человек в литературе.
— Да что уж там, — растрогался Забойный, — мне не жалко. Пиши, брат!
— Слушай, а давай работать вместе? Ты да я. Вот силища-то будет!
В душе Младшего следователя закопошились смутные сомнения.
— Да у меня, видишь ли, уже есть работа.
— А ты ее брось!
Очевидная простота решения приятно поразила захмелевшего полицейского. А что, если и впрямь начать стишки пописывать? На пару с гением. «Мы с тобою — что паровоз с трубою...»
Перед внутренним взором размечтавшегося лейтенанта неожиданно возникло лицо Начальника управления. «Лучше бы ты рапорт написал, дубина!» — презрительно произнес Начальник и изобразил неприличный жест, означающий, что не видать Забойному отпуска в ближайшие десять лет. Лейтенант с трудом прогнал неприятное видение.
— Нет, Сань, мне домой надо. Искать будут.
— Ну, надо так надо. Заходи почаще, не каждый день удается так душу отвести. — Пушкин крепко обнял полицейского. — Удачи тебе, Музон! И не забудь юбчонку-то снять, а то люди не поймут.
Пошатываясь и поправляя сползающую на нос шляпку, Младший следователь отворил дверь и вышел на лестницу. Кое-как преодолев ступени, которые из вредности стали гораздо круче, чем прежде, он выбрался на свежий воздух. Гуси и утки приветствовали его как старого знакомого. Отдав им честь, лейтенант в целях экономии времени побрел напрямки через лужу. Путешествие не улучшило его внешний вид, но подействовало ободряюще (вода в луже оказалась дюже холодная), так что вскоре ему удалось вполне благополучно выбраться к заветному пню с замаскированной в нем машиной времени.
Меж тем Александр Сергеевич сидел над пустым графином с пылающим взором и о чем-то сосредоточенно размышлял. В дверь тихонько постучали, и на пороге робко нарисовалась Арина Родионовна.
— Ну что, милок, твоя Муза? Сказала чего путное, али как?
— Ох, нянюшка, много она любопытного наговорила, да только не всё я понял. Про остров Буян да про царицу с младенцем, в бочку заточенную...
— Тоже мне, новости! — скривилась Арина Родионовна. — Да я эту историю и без всяких Музов знаю. Бабка моя сказывала, а ей — ее бабка, а той...
— Ну, и что там у них случилось-то, на Буяне? Не томи душу, голубушка!
Нянька критически глянула на своего воспитанника.
— Экий ты нетерпеливый. Да ладно уж, слушай...

ГЛАВА 9

Начальник полиции с изумлением воззрился на своего сотрудника, чьи очертания проступили в кабине машины времени, подле которой деловито суетились специалисты НИИ. По уши перемазанный вонючей жижей, одетый в женское платье сомнительного происхождения, пошатывающийся от пережитых потрясений, Младший следователь являл собой впечатляющее зрелище.
— Ну и ну, — крякнул сидящий рядом с начальством Старший следователь, мысленно пытаясь сформулировать, что сейчас скажет своему непосредственному подчиненному. Тот уже вполне материализовался в родном времени и распахнул прозрачную дверцу:
— Позвольте доложить: Музон Забойный с задания прибыл!
Он отдал честь, приложив руку к краю легкомысленной соломенной шляпки, покачнулся и вдруг радостно запел:
— Ой, люли, гусельки, тоненькие струнушки...
— Как это понимать? — севшим голосом выдавил из себя Начальник полиции.
— Он же сказал: забойный музон, — пожал плечами Олег, помогая прибывшему выбраться из кабины.
— Хватит ерничать, — начал накаляться Начальник. — Лейтенант, немедленно объяснитесь!
— Так точно! — вытянулся по струнке Младший следователь, прижимая руками пышные оборки. — Допрос гражданина Пушкина по факту исчезновения Егора Гвидонова и появления антикварного клада прошел конструктивно.
И лейтенант Забойный принялся излагать сведения про лебедей, гусей, свиней и белок, заточенных в бочках, клетках, сараях и грязных дворах, приплел Бориску Годунова и по ходу дополнительно отметил, что у означенного субъекта «мальчики кровавые в глазах».
— Подождите, подождите, какие еще мальчики? Кто такой Годунов?
— Вероятно, серийный убийца, — отмахнулся Младший следователь, которому гораздо больше хотелось обсудить с начальством поступившее от Александра Сергеевича деловое предложение. Однако повернуть разговор на перспективы творческого сотрудничества с гением не удалось — вмешался Старший следователь:
— Ах ты, пьянь подзаборная! Его отправили за информацией о сокровищах, а он нализался, как скотина, и излагает про свинарники! Да как ты посмел явиться из служебной командировки с пустыми руками?!
— А вот и не с пустыми, — оскорбился и впрямь нетрезвый лейтенант. Он порылся в складках юбки, затем оттянул плотный лиф и извлек на свет клок пушкинской тетради. — Вот вам фоторобот подозреваемого по кличке Гвидон. Фас... то есть, профиль.
Оживившиеся полицейские кинулись вырывать друг у друга раритетный обрывок.
— У Гвидонова волосы светлые, а этот весь черный...
— Да у Пушкина других чернил не было! Вы на кудри, на кудри посмотрите...
— Да как-то коротковаты. Гвидонов волосы до плеч отпустил.
— Разрешите? — скромно протиснулся Олег. Он взглянул на рисунок — и вдруг затрясся от беззвучного смеха:
— Хотите, я вам еще таких «фотороботов» из компьютера натаскаю для комплекта?
— Неужели утечка информации? — ужаснулся Начальник полиции.
— Что вы, — успокоил его историк, — просто Александр Сергеевич имел грешок украшать поля рукописей каракулями. В особенности — автопортретами.
— Вы хотите сказать, что это изображение самого Пушкина? — разочарованно протянул Старший следователь.
— Несомненно. И наш Институт будет очень признателен, если вы передадите его в музейную коллекцию.
— Ты что привез, болван? — повернулся разъяренный Начальник в сторону лейтенанта.
— Я не болван, я талант, — с достоинством возразил Забойный. — Сам Пушкин сказал, а гениям, знаете ли, виднее. Мы с ним уже новую поэму сочинять начали. Вот послушайте: «Мы с тобою — что паровоз с трубою...»
— Хватит! — завопил Начальник, зажимая руками уши. — Отвезите эту жертву высокой поэзии в реабилитационный центр. И не привозите обратно, пока его глаза не начнут снова бодро таращиться в служебном рвении.

Птенчикова к следственному эксперименту не допустили. Мол, спасибо за помощь и оригинальность идеи, однако дилетантам не стоит путаться под ногами у профессионалов. Расстроенный суровой отповедью, переживающий за исход мероприятия учитель был вынужден отбыть в свою избушку и там, в тиши и одиночестве, ожидать известий от друзей.
Время издевательски замедлило бег. Стрелки настенных часов (со старинными гирями, маятником и кукушкой) цеплялись за каждую черточку на циферблате, не желая двигаться дальше. Возмущенный столь откровенным саботажем, Иван преодолел отвращение к технике и набрал код справочной, чтобы уточнить, сколько в действительности времени должны показывать его часы.
— Пятнадцать минут седьмого, — сообщил мелодичный голос.
— Ку-ку! — насмешливо выглянула со своего чердачка кукушка и звонко захлопнула дверцу. Иван недоверчиво уставился на циферблат: оказывается, часы его не обманывали.
В комнате было темно: пронизывающий ветер, дувший с самого утра, нагнал косматых туч, и казалось, что они придавили своей тяжестью макушки усталых деревьев. Птенчиков глянул в окно. Батюшки, да на улице снег!
Немного оживившись, он выскочил на крыльцо, Мелкая ледяная крупа сердито посыпала землю. Земля не сопротивлялась: снежинки опускались на пожухлую листву и оставались лежать, обещая в скором времени окрасить пейзаж в белый цвет.
— Хватит киснуть, — сказал себе Птенчиков. — Мои переживания на допрос Пушкина доблестными служителями закона никак не повлияют. А потому — не устроить ли себе праздник первого снега?
Когда наконец аэробот Аркадия и Олега приблизился к его дому, друзья увидели душераздирающую картину. Из пристройки выскочил совершенно голый мужик и начал кругами носится по поляне, высоко подкидывая колени и оставляя на снегу следы босых ног. От розового тела валил пар, на голове красовалась войлочная панама.
— Пожар! — в ужасе закричал Олег, закладывая крутой вираж и устремляясь на посадку.
— Не похоже, дыма не видно, — возразил Аркадий, потирая поясницу после жесткого соприкосновения аэробота с землей.
— Как не видно, вон как валит!
— Откуда?
— Из трубы.
— Так то не пожар, то печка.
Друзья резвой трусцой устремились к обнаженному человеку. Не замечая ничего вокруг, тот набирал полные пригоршни снега и растирал бока, приговаривая:
— Эх, хорошо!
— Иван, что ты делаешь? — окликнул Олег приятеля.
— Парюсь! — со счастливой улыбкой обернулся к нему Птенчиков. Историки переглянулись:
— Вот беда... Парень тронулся. Надо бы его тоже отправить в центр реабилитации, в компанию к Забойному, — прошептал Олег.
Аркадий попытался урезонить учителя:
— Сам-то хоть понял, что сказал? Как ты можешь париться, если снег холодный?
Иван расхохотался:
— Вот чудаки! А еще историки. Пойдемте скорее, я вам всё покажу.
Весьма обескураженные, друзья переступили вслед за Птенчиковым порог пристройки.
— Раздевайтесь, — велел хозяин.
— Вань, может, не стоит? — робко попытался возразить Олег.
— Стоит, стоит. Сегодня у нас праздник первого снега. Я вам покажу, что такое настоящая баня.
Он распахнул следующую дверь, и клубы ароматного пара дохнули в лица неуверенно переминающимся историкам.
— О, а тут не так плохо! — удивленно воскликнул Олег и первым стал стягивать с себя одежду.
— Прошу, — изобразил Птенчиков широкий жест в сторону деревянного полка. — Сейчас мы парку поддадим...
Взгромоздившиеся на горячую лавку историки с опаской наблюдали, как он черпает ковшом воду и выплескивает ее на раскаленные камни.
— Ох, что-то трудно дышать, — не выдержал тучный Аркадий.
— Погоди, сейчас я тебя березовым веничком...
К изумлению друзей, Птенчиков и впрямь схватился за пучок березовых веток и занес его над их голыми спинами.
— А-а-а!!! — заорали историки, выскакивая на улицу и пускаясь наутек по белому снежку.
— Куда вы? — кричал им вслед Птенчиков. — Еще рано. Вы лишаете себя удовольствия!
Дрожащие от холода историки прыгнули в аэробот и включили климат-контроль.

Предыдущая страница 8 Следующая страница


9 Светлана Славная, Анна Тамбовцева

— Вызываем «скорую»? — стуча зубами, спросил Олег. Птенчиков меж тем приплясывал снаружи, призывно стуча в стекло.
— Давай его впустим, простудится до приезда бригады, — вздохнул Аркадий. — Эй, извращенец, заходи. Только веник оставь снаружи.
Недоразумение разрешилось с помощью компьютера. Недоверчиво выслушав объяснения «извращенца», Олег набрал в поиске словосочетание «русская баня» и с изумлением убедился, что Иван находится в здравом рассудке. Друзья вернулись в пристройку и вновь уселись на жаркий полок. Обиженный Птенчиков сунул им в руки веник и ушел в предбанник. И тут историки так раздухарились, что чуть не довели друг друга до приступа сердечной недостаточности.
— Остановитесь! — кричал им вслед Иван, когда они проносились мимо него из парной на улицу и обратно. — Вы ведь даже не сказали мне, чем окончился следственный эксперимент!
— Потом, потом, — пыхтел Аркадий. — Дай людям потешиться, сам-то небось через день баньку топишь.
Наконец утомленные историки угомонились. Иван провел их в гостиную и усадил в плетеные кресла.
— Ох, хорошо! — кряхтел Аркадий.
— Не то слово, — вторил ему Олег.
— Сейчас бы пивка, — мечтательно протянул Птенчиков.
— Давайте закажем, — отозвался Олег, и через некоторое время автокурьер доставил им из города целую упаковку.
— Ну, теперь рассказывайте, — велел Птенчиков, когда все взяли по банке и откинулись на удобные спинки.
— Да что рассказывать? Полный провал! — Олег в красках описал возвращение «Музона Забойного».
— Это ж надо так напортачить, — проворчал Аркадий, качая головой.
— Выходит, что Пушкин не знал содержания собственной сказки? — удивился Иван. — Разве такое возможно?
— Почему бы и нет? Дурак-полицейский своими вопросами навел Александра Сергеевича на интересную мысль. Готов поспорить: как только за гостем закрылась дверь, Пушкин схватился за перо и начал строчить свою историю.
В гостиной воцарилось удрученное молчание.
— Что полиция собирается предпринять дальше? — спросил Птенчиков.
— Ничего. Зашли в тупик и расположились там дружным коллективом, как туристы на пикнике.
— Но нельзя бросать эту линию расследования, пока не доказано, что она ошибочна! — разволновался Птенчиков. — Я уверен, что Егор находится на Буяне. Нужно снарядить новую экспедицию, сразу на остров, и попытаться выяснить все обстоятельства на месте...
— Полиция не одобрит эту идею. Их сотрудник и так попал в психушку... то есть в центр реабилитации.
— Значит, нужно лететь самим!
— А санкция на расследование?
— Не обязательно сообщать, что мы отправляемся в путь ради расследования. Можно придумать другой повод.
Друзья уставились на Птенчикова.
— А что, это мысль, — сказал наконец Олег. — Я постараюсь убедить начальство, что экспериментальной модели «Хамелеон» требуется испытание на прочность при значительном временном рывке...
— Но на остров полечу я, — перебил его Птенчиков.
— Исключено. У тебя нет опыта работы в условиях прошлого, — возразил Аркадий.
— В этом самом «прошлом» я прожил почти двадцать шесть лет. В отличие от некоторых.
— Это было другое «прошлое».
— Ну и что? Кто из нас учитель литературы? Сказки — это по моей части, вы, ребят, не в материале, — не сдавался Птенчиков.
Однако переубедить историков было сложно. В бурных дебатах прошла почти вся ночь. Подремав с полчаса, рано поутру друзья загрузились в аэробот и направились в ИИИ, выбивать разрешение на перелет. Птенчиков сиял от удовольствия: он всё-таки отвоевал себе право полететь в прошлое. Решающим аргументом послужило то, что учитель сможет представить запрашиваемую командировку как литературно-исследовательскую экспедицию по следам гениального произведения, и руководство ИИИ не стает удивляться столь неожиданному выбору пункта назначения. Олег с Аркадием обещали обеспечить круглосуточную связь через Центр Управления.
Пока улаживали организационные вопросы, наступил вечер. Друзья были полны энтузиазма: разрешение на перелет получено, и «Хамелеон» уже нацелен на остров Буян времен правления царевны Лебеди (Олег решил, что наиболее целесообразно прибыть в загадочное государство незадолго до свадьбы Лебеди с Салтаном — очень уж удивило его это несовпадение исторических реалий с литературными). На Птенчикова нацепили синие шелковые порты — штаны, закрепленные на шнурке, красные кожаные сапоги с короткими голенищами, срезанными к колену углом, рубаху и зипун — довольно легкую конструкцию длиной до колена, застегнутую встык и опоясанную вокруг талии. Посмотрев в зеркало, учитель литературы почувствовал себя полным идиотом. Куда он летит? На что надеется? С какой стати вдруг возомнил себя суперменом, этаким победителем зла и поборником справедливости? Эх, выставит он себя на всеобщее посмешище...
Птенчиков нащупал под костюмом зажигалку-талисман. Он прихватил ее с собой в последний момент, тайком от Олега с Аркадием — ведь пользоваться в прошлом предметами, не соответствующими эпохе, правилами ИИИ не разрешалось. Но он и не собирался пользоваться зажигалкой, она лишь дарила ему уверенность в собственных силах. «Если я сумел бросить курить, — начал привычную формулу аутотренинга Птенчиков, — то трудности детективного расследования в прошлом мне будут нипочем». Ох, как хотелось бы Ивану поверить самому себе!
Он присел в уголке, наблюдая за сосредоточенными манипуляциями историков над кабиной машины времени. Для связи с Центром Управления (то есть непосредственно с Олегом или Аркадием, в зависимости от очереди дежурства) начинающему детективу выдали портативную мини-рацию. Малышка была закреплена на талии, скрытая складками одежды и дополнительно прижатая поясом. В голове Ивана непрерывной шарманкой прокручивался пушкинский текст. Он пытался убедить себя, что вполне готов к встрече со сказочным островом. Но тут...
В дверь лаборатории по переброскам во времени робко постучали. Олег нажал кнопку дистанционного управления. Панель отъехала в сторону, и историки замерли в немом удивлении: на пороге стояла Варя Сыроежкина. С несвойственным ей волнением девушка обвела взглядом собравшуюся компанию и произнесла:
— Извините, могу ли я поговорить с Иваном Ивановичем?..

...Пошла вторая неделя со дня исчезновения Егора Гвидонова. Средства массовой информации, усердно призывавшие население помочь полицейскому расследованию, постепенно начали терять интерес к этой теме. То ли жадным до сенсаций репортерам не хватало динамики развития событий, то ли по молчаливому согласию они посчитали, что шансы на благоприятный исход близятся к нулю, но портрет Гвидонова стал всё реже и реже мелькать на экранах, и выпуски новостей заполнились более актуальными и животрепещущими темами. Варя не находила себе места. Лишь она одна знала о гениальном изобретении Егора. И ей одной предстояло решить, что опаснее для изобретателя: ее молчание или ее рассказ о подпольной машине времени.
В конце концов она придумала компромисс: можно рассказать о произошедших событиях не полиции, а учителю. Тем более, что сам он явился откуда-то из прошлого, нарушив — вольно или невольно — все правила ИИИ. Это Иван Иванович заставил своих учеников обратиться мыслями к сказке. Более того — именно от учителя услышал Егор Гвидонов о чудесном венце царевны Лебедь, когда тот сравнил с нею Варю Сыроежкину и процитировал пушкинские строки. Если такой человек не сумеет понять и помочь... значит, не поможет никто.
Приняв решение, Варя весь день металась по колледжу, ожидая, что вот-вот увидит знакомую угловатую фигуру. Однако учитель не появлялся. В конце дня девушка решилась пойти к директору и спросить, когда можно будет застать Ивана Ивановича. Директор мечтательно улыбнулся:
— Не знаю, милочка, наш Иван Иванович затеял какую-то литературную экспедицию и с самого утра уехал в ИИИ. Везет же некоторым!
Сердце Вари взволнованно подпрыгнуло. Учитель в ИИИ! Неужели совпадение? Или он о чем-то догадывается?
И вот, с трудом преодолев все препоны, чинимые усердными роботами-вахтерами, она достигла порога лаборатории по перемещениям.
Птенчиков, удивленный визитом своей ученицы, вышел с ней в коридор. И там, запинаясь и перескакивая с одного на другое, Варя наконец выложила всё, что ее мучило на протяжении этой ужасной недели. Глаза начинающего детектива загорелись азартом:
— Три сестрицы! Подумать только! Эта твоя Сонька — изобретательная особа. Пойдем скорее, расскажешь всё Аркадию с Олегом.
Историков больше поразил факт создания Егором авторской модели машины времени. Снаряжая Птенчикова на Буян, они в глубине души не верили в вероятность существования незарегистрированной машины. Но чтобы ее в одиночку собрал неизвестный юнец, даже не окончивший колледжа? Фантастика!
— Что ж, — заговорил Птенчиков, возбужденно потирая руки, — дело упрощается. Нам осталось лишь пойти в мастерскую колледжа, залезть в холодильник, и — здравствуйте, ребятки! Как же мы соскучились! — Иван захохотал. Присутствующие, однако, присоединяться к веселью не спешили. — А почему вы такие кислые? Что-то не так?
— Объясни ты, — попросил Олег Аркадия. Тот поудобнее разместил габаритную фигуру в кресле-трансформере и начал:
— Как мы тебе уже говорили, события, имевшие место в прошлом, изменить невозможно. Если бы ты воспользовался аппаратурой Гвидонова и вылез из скатерки в компании размножившихся Сонек, то девушка, — он кивнул в сторону Вари, — нам бы об этом сейчас рассказала. Однако тебя там не было. Какой из этого следует вывод?
— И какой же?
— Раз ты не вылез из скатерки, значит, либо не пытался ею воспользоваться, либо погиб при перелете.
— Застрял в холодильнике, — мрачно пошутил Олег.
— Ничего не понимаю, — растерянно пробормотал Птенчиков. — Если мы не можем ничего изменить, зачем нам вообще лететь в прошлое?
Аркадий обстоятельно взъерошил волосы.
— Нельзя повлиять лишь на те события, о которых доподлинно известно, что они свершились. Например, ты при всём желании не сумеешь помешать Соне трижды прилететь в прошлое и натащить туда всякой всячины вроде чипсов или полотна. Точно так же ты не сумеешь предотвратить кражи сокровищ, так как они уже находятся у господина антиквара, и это неоспоримый факт. Однако, как разворачивались события после отлета Вари, мы практически не знаем — слова Сони на веру принимать нельзя. И если ты отправишься в прошлое, то будешь действовать там с той же долей непредсказуемости результата, как и любой из его истинных обитателей. Постараешься узнать, кто похитил сокровища, разыскать Егора и Соню и заставить их вернуться домой.
— Что ж, — Птенчиков прошелся по комнате. — Тогда вернемся к исходным позициям. Мы получили неоспоримое доказательство необходимости срочно лететь на Буян...
— Минуточку, — прервал его Аркадий, — если я правильно понял рассказ нашей гостьи, то ребята оказались в царстве славного Салтана, верно?
Варя кивнула. Воцарилось задумчивое молчание.
— Может, перепрограммируем «Хамелеон»? — неуверенно предложил Олег.
— Не вижу необходимости, — возразил Птенчиков. — По словам Сони, Егор уплыл на каком-то корабле. Информация достаточно расплывчатая, однако мы точно знаем, что в коллекции антиквара появились сокровища острова Буяна.
— Да и сам Салтан должен там объявиться, чтобы жениться на Лебеди, — подхватил просветлевший Олег.
— Как на Лебеди? — испугалась Варя. — Он ведь женился на Соне! Неужели... неужели Соня погибла?!
— Не волнуйся, — посуровел Птенчиков. — Мы во всём разберемся. Начнем с Буяна, а если возникнет необходимость, переместимся в Салтаново царство.
— Я должна лететь с вами! Пожалуйста, не отказывайте, ведь это мои друзья! — Варя умоляюще стиснула руки.
— Э нет, юная барышня, об этом не может быть и речи, — покачал головой Аркадий.
— Мы будем держать вас в курсе событий, — попытался утешить ее Олег. — Приходите утром, возможно, что-то уже прояснится. Проводить вас к выходу из Института?
— Спасибо, я помню дорогу, — с грустной покорностью ответила Варя.

ГЛАВА 10

Птенчиков ощутил нарастающую вибрацию кабины. Интересно, какой погодой встретит его Буян? Судя по названию этого славного местечка, варианты могут быть самыми непредсказуемыми... Лоб учителя покрылся испариной. Надо ж было столько времени угробить на дзюдо, айкидо, кун-фу и ушу, чтобы потом банально утонуть! Эх, лучше бы ходил в бассейн...
Птенчиков представил, как заплеванное пеной море вздыбливается перед его лодкой огромным валом, нависает, замирает на секунду, чтобы полюбоваться охватившим путешественника ужасом, и обрушивается беспощадными тоннами воды. Рука непроизвольно потянулась к кнопке «SOS».
«Не смей! — приказал себе взмокший спасатель. — Улетишь восвояси, не успев понять, где побывал. То-то позору будет!» Он вцепился в поручень. Если не терять кнопку из виду, то хватит доли секунды, чтобы ее нажать.
Вибрация усилилась. Голову заполнил неприятный гул, он несся кругами, втягиваясь воронкой куда-то в область желудка. Птенчикову показалось, что он вот-вот потеряет сознание. «Только не закрывать глаза! Смотреть на кнопку! Да куда же подевалась эта проклятая кнопка?»
Мутная мгла поглотила красную точку, обещавшую спасение. Птенчиков в панике протянул вперед руки — и вдруг зажмурился, ослепленный ярким солнечным светом.
Он покачивался в потемневшей от времени деревянной лодке. Море дремало, вовсе не собираясь куда-либо вздыматься. Тщательно выведенную волшебным циркулем линию горизонта нарушала лишь небольшая кучка облаков по правому борту. «Да это же не облака, это остров Буян!» — сообразил Птенчиков, нащупывая на дне крепкие весла.
Легкое покалывание в боку отвлекло его от созерцания сверкающей голубизны. Птенчиков порылся в складках полотняной рубахи и извлек из-под пояса крошечную рацию.
«Птенец, Птенец, как прошел перелет? Просим доложить обстановку!» — помигал экранчиком аппарат.
«Гнездо, всё в норме. Достиг теплых краев, — отстучал, усмехаясь, Птенчиков по кнопке передачи. Потом представил себе бледные лица товарищей, утомленных московским ненастьем, и добавил: — Завидуйте!»
Он спрятал рацию и выровнял лодку, взяв курс на Буян. До острова было достаточно далеко. Птенчиков еще раз окинул взглядом горизонт и с удивлением обнаружил не замеченное прежде пятнышко. Неужели корабль? А было бы неплохо явиться во дворец в пестрой компании заморских гостей. Не привлекая до поры внимания царственной Лебеди к своей персоне. Он настроил прибор оптического увеличения. Пятнышко и впрямь оказалось парусником, к тому же держало курс точнехонько к острову.
Иван снова взялся за рацию:
«Гнездо, вызывает Птенец. Обнаружен попутный корабль. Хочу воспользоваться оказией».
Экран некоторое время задумчиво померцал, потом расцвел надписью:
«Одобряем. Действуй».
Птенчиков прикинул расстояние, отделяющее его от корабля. Грести — не догрести. Пожалуй, можно облегчить себе задачу и включить мотор, всё равно издали не заметят ничего подозрительного. Он выдвинул из кормы бесшумный, экологичный двигатель, работаюший на энергии расщепления воды, и отправился наперехват. Приблизившись к паруснику на допустимое конспирацией расстояние, детектив остановился и зачарованно прошептал:
— «Ветер по морю гуляет и кораблик подгоняет...» Впрочем, ветер не слишком напрягался: огромные расписные полотнища лениво колыхались, то вздуваясь, то опадая, будто жабры морского чудища, пожелавшего вздремнуть. Птенчиков убрал двигатель и вновь взялся за весла, пытаясь грести. Получалось довольно неуклюже. «Интересно, обучался ли гребле Ван Дамм? Никогда не догадаешься, что тебе пригодится в боевых условиях!» — подумал он с некоторым раздражением.
Наконец лодку заметили. Корабль описал изящную дугу и замер в приветливом ожидании. Горластые матросы суетились, засыпая Птенчикова указаниями. Наконец ему удалось усмирить свое непокорное суденышко, вцепиться в веревочную лестницу и взобраться на борт. Норовистую лодчонку живо стреножили и тоже подтянули к борту, закрепив канатами.
— Ну, спасибо вам, люди добрые... — начал Птенчиков, приноравливаясь к покачиванию палубы.
— Государю кланяйся, — укоризненно шепнул ему загорелый матрос.
Птенчиков обнаружил, что толпа раздалась, выставляя его на обозрение дородному бородачу в богатых одеждах. Елки-палки, настоящий государь! И во сне такого не видывал...
— Здравствуй, государь, свет ты батюшка! — изобразил Птенчиков земной поклон. — Прими великую благодарность за оказанную милость!
Бородач величественно кивнул:
— Пустяк дело. Скажи лучше, чужеземец, куда путь держишь на столь утлом суденышке?
Птенчиков окинул взглядом колоритную толпу и ощутил небывалое вдохновение:
— Плыл я, царь-батюшка, с купцами заморскими, людьми почтенными. Объехали, можно сказать, весь свет! Торговали мы булатом, чистым серебром и златом, а теперь нам вышел срок... то бишь, потопло наше судно. Вместе со всеми товарами и месячной выручкой. А также купцами, матросами, капитаном и коком. Один я спасся: волной в лодку швырнуло. Очнулся — и погреб, погреб, куда — и сам не ведаю. Надеялся на берег наткнуться. А тут ты подоспел с милостью несказанной!
Государь задумчиво шевельнул густыми бровями:
— Занятно... Кораблекрушение, говоришь? А все моряки жалуются, что уже три седьмицы, как ветра приличного не было. Ишь как плетемся, — он неодобрительно покосился на паруса. Паруса печально вздохнули и снова обвисли, демонстрируя покорность обстоятельствам.
— Э-э... — растерялся Птенчиков. — Так я этим самым седьмицам уж и счет потерял. Всё гребу да гребу, а сколько времени прошло — бог его знает!
— Вот это богатырь! — раздались в толпе восхищенные возгласы. — Теперь ясно, почему он такой тощий.
— А одежка-то свеженькая, — усомнился государь.
— А я аккуратный, — живо парировал «богатырь». — Маменька с детства приучила.
Государь одобрительно крякнул:
— Что ж, мил-человек, финал такого приключения не грех и отметить. Как тебя звать-величать?
— Иваном.
— Пойдем, Ивашка, во палаты. — И царь махнул рукавом в сторону кубрика.
Птенчиков перевел дух. «Пятерка» начинающему детективу в графе «сложение автобиографических легенд»! А далее всё пошло как по писаному: «Я там был; мед, пиво пил... » В отличие от Соньки, Ивану легендарный напиток очень понравился.

Тем временем Сонька находилась совсем недалеко от разыскивающего ее детектива. Она лежала в тесной каюте и страдала от морской болезни. Сразу двумя ипостасями.
— О... — стонала Сонька-Повариха, склоняясь над тазиком.
— А... — вторила ей Сонька-Ткачиха, зеленея и отворачиваясь. Не слишком приятно наблюдать саму себя в столь плачевном состоянии. Глаза ввалились, нос заострился, волосы сосульками... смерть, да и только!
— Ой, мамоньки, как же мне плохо! — Повариха с трудом оторвалась от тазика. — Дай скатерку, сил моих больше нет терпеть. Полечу домой, лягу в постель и наберу на обоях изображение пустыни. Чтоб вокруг не было ни капли этой проклятой качающейся воды!
— Обойдешься без скатерки, — фыркнула Ткачиха.
— Гибели моей хочешь?
— Я не самоубийца. Между прочим, у меня тоже сейчас все внутренности выкручиваются, как в стиральной машинке на максимальном режиме, а ведь я уже второй раз кувыркаюсь в этой посудине. Терпи. Увидишь Лебедевы изумруды — враз забудешь, как с тазиком обнималась, я-то знаю. Отвезешь камешки антиквару и помчишься Ткачихой наряжаться, чтобы обратно лететь и счастье свое не упустить, а о тазике вспомнишь, только когда в роли Ткачихи снова на борт поднимешься.
— Не могу поверить, что я добровольно решусь на повторение этого кошмара. А!.. — Корабль изящно вильнул, и обе Соньки метнулись к тазику, чуть не стукнувшись лбами.
— Дура ты набитая! — зло зашипела Повариха. — Если знала, что вернешься в эту чертову посудину, почему не захватила из дому каких-нибудь таблеток от тошноты?
— Не сообразила, — выдохнула бледная Ткачиха.
— Да уж, интеллектом ты не блещешь.
— Кто бы говорил! — фыркнула Ткачиха. — Хватит орать, я — это ты пару дней спустя.
— Нет, я не согласна быть такой тупицей. Чем бы памятку себе черкануть? — Повариха нетерпеливо обвела взглядом каюту.
— Кровью. На трусах, чтоб не потерять при перелете.
— Ах ты, ведьма бессовестная!
— Сама такая. Потише кулаками маши, собственную физиономию разукрасить пытаешься...

Если вы думаете, что Варвара Сыроежкина безропотно покинула Институт исследования истории, то глубоко ошибаетесь. Неловко скрючившись, она сидела в контейнере отдела Наведения Порядка и размышляла о жизненных приоритетах. В шкале ее ценностей дружба занимала верхнюю ступень. Там же естественным антуражем располагались благородство, верность и самоотверженность. И всё было бы замечательно, если б червь сомнения не подтачивал всю конструкцию у самого фундамента: что, если она, Варвара Сыроежкина, желая спасти Егора Гвидонова, совершила гнусное предательство по отношению к подруге, доверившей ей свою тайну? Нет, Сонька не погибла. Просто влюбленную девушку выкорчевали из прошлого, как негодный сорняк, потому осиротевший Салтан и женился на Лебеди. И всё из-за того, что Варя Сыроежкина измыслила на ее счет недостойные небылицы и — более того! — поделилась ими с посторонними людьми. Да как она вообще могла предположить, что подруга замешана в преступлении?!
Варя в отчаянии стиснула виски. Конечно, Соня ни в чем не виновата. Гвидонов потерял голову от обилия впечатлений и носится по прошлому, как восторженный щенок. Появление сокровищ антиквара — не более чем банальное совпадение. В конце концов, их список не ограничивается венцом, изумрудами и доспехами. А отважная подруга, сумевшая понять, что такое любовь, теперь будет навечно обречена на страдания и одиночество...
Варя попробовала шевельнуть затекшей ногой. Тысяча иголок вцепилась в икру. Варя закусила губы.
Скоро хозяйственный компьютер подаст сигнал, и роботы-уборщики засуетятся по всему Институту. Контейнер откроется, и ее обнаружат. Нужно срочно менять дислокацию.
В лаборатории по переброске раздался телефонный звонок. Олег взял трубку.
— Да? Всё по плану, он приближается к острову. Поискать в архиве сообщения о Коршуне? Думаешь, он может представлять реальную опасность? Гм... Что ж, попробую.
Олег окинул взглядом табло аппарата связи, повернул стул к монитору центрального компьютера и быстро застучал по клавиатуре.
Варя похолодела. Пушкин писал, что Коршун хотел погубить царевну Лебедь. Может, на острове идет война? Егор вмешался в боевые действия и погиб... Проклятие, нет ничего хуже неизвестности!
Олег задумчиво хмыкнул и потянулся к принтеру.
— Черт, опять бумага закончилась. И о чем только думает обслуживающий персонал?
Он стремительно поднялся и вышел из комнаты.
Вот он, неожиданный шанс!
Не думая о последствиях, Варя выскочила из контейнера и бросилась к машине времени. Аппарат поддерживает постоянную связь с Буяном. Временной коридор открыт, на выходе ее ждет лодка Птенчикова.
Варя решительно опустила купол. Она знает, что делать. Всё очень просто: перед ней кнопка «Старт».

Лодка покачивается меж небом и водой, нежно поглаживая подгнившим боком борт корабля. Голые мачты тщетно вытягивают длинные шеи, пытаясь рассмотреть, что же находится на этом таинственном берегу, куда им никогда не будет ходу. Неподалеку скучает еще пара симпатичных суденышек, также посаженных на цепь. С палубы слышны голоса. Где-то там, с другой стороны, пристань, оживленная толпа людей, которым не видна распластавшаяся на дне лодки Варя.
Перелет прошел успешно. Ее никто не заметил, никто не поднял тревоги. Что ж, закрепим успех! Варя чуть приподнялась и тут же метнулась за борт.
Стараясь как можно реже выныривать на поверхность, девушка обогнула остров. Загромоздившие берег валуны показались ей безопасным пристанищем. Внимательно осмотревшись, она решилась выбраться на сушу.
Требовалось срочно выработать план действий. Желательно — гениальный. Чтобы и Гвидонова найти, и с Сонькой поговорить, и Птенчикову на глаза не попасться, не то мигом отправит обратно в будущее. Дополнительные сложности вызывало отсутствие предварительной подготовки: Варя рванула в древнее царство, обтянутая джинсами и водолазкой из эклектик-стрейч-фланели. Вряд ли в такой экипировке удастся не привлечь к себе внимание окружающих.
Немного поразмыслив, Варя вздохнула и начала раздеваться. Связала одежду узелком, сунула под камушек, взошла на вершину скалы и рыбкой сиганула вниз.
Плыть пришлось недолго. Обогнув выступающий мыс, Варя увидела впадающий в море ручеек, а на его берегу — полную краснощекую женщину, стирающую белье. Девушка заколотила по воде руками-ногами и, изображая крайнюю степень изнеможения, выбралась на мелководье перед обомлевшей от неожиданности прачкой.
— Помогите... — прошептала Варя, закатывая глаза.
— Батюшки-светы, срам-то какой! — вытаращилась прачка на ее наготу.
Варя картинно пошатнулась и начала оседать на дно, полностью скрываясь под водой. Прачка взвизгнула, подоткнула подол и бросилась спасать утопающую. Уложила на песочке, попричитала над непристойностью ситуации, потом извлекла из корзины только что прополосканный сарафанчик и быстренько обрядила Варю «по-человечески». Утопленница решила, что можно открывать глаза.
— Гляди-ка, очухалась! — обрадовалась Прачка. — Ты чья ж такая будешь?
— Варвара я, дочь Семена-кузнеца из Салтанова государства, — молвила Варя, отжимая толстую косу. — Напали на наше селение злые вороги, схватили меня и утащили на свой корабль. Совсем уж собрались обесчестить, да только в последний момент удалось мне вывернуться и прыгнуть за борт. Плыла я, плыла, от усталости уж и себя не помню... — Варя попыталась снова закатить глаза.

Предыдущая страница 9 Следующая страница


Три девицы под окном... 10

— Голубушка ты моя, дитятко горемычное! Не помирай, миленькая... — Прачка так активно захлопала по ее щекам, что Варя сочла за лучшее поскорее очнуться.
— А что ж это за вороги были такие бесстыжие? — полюбопытствовала спасительница.
— Да кто их разберет, — пожала плечами «жертва вожделения». — Большие такие, бородатые.
— Эх, все они... бородатые, — сочувственно покивала Прачка. — Пойдем-ка ко мне, обсушишься, обогреешься, медку попьешь. Глядишь, и полегчает!

Стены с частыми зубцами,
И за белыми стенами
Блещут маковки церквей
И святых монастырей.

Впрочем, стены можно было бы и подремонтировать. Пооблупилась штукатурочка, пообсыпалась местами. Хорошо хоть, надписей непотребных нигде не было видно. Во всеобщей неграмотности, имеются свои преимущества!
Птенчиков с великим удовольствием присоединился к делегации своего царственного спасителя, направляющейся во дворец, на поклон к царице Лебеди. Местное население встречало их радушно, с любопытством поглядывая в сторону сундуков с привезенными дарами.
Лебедь восседала на резном троне. Небесных светил круг чела не имелось, зато величавости хватало с избытком.
— Мир вам, гости-господа, — молвила владычица Буяна.
Господа дружно сложились пополам, а бородатый государь, выудивший Птенчикова из ясных вод, гордо выступил вперед.
— И тебе мир, прекрасная царица! Прибыли мы с поклоном и уважением, полюбоваться на красу твою, о коей слагают легенды, да на чудеса земли твоей славной. Позволь представиться: государь берегов супротивных, царь Салтан!
Птенчиков вытаращил глаза. Вот это удача! Даже Олег, чуть не поседевший над вычислениями оптимального момента для прибытия на остров, не предполагал, что его подопечному удастся явиться туда одновременно с Салтаном! Интересно, а Сони здесь нет?
Птенчиков с удвоенным вниманием оглядел прибывших. Да вот же она! То есть они: две близняшки, Ткачиха с Поварихой, жмущиеся на правах своячениц поближе к государю. Позвольте, позвольте: а где же «сестрица-царица»? Варя говорила, что к моменту отлета поисковой экспедиции в лице Ивана Птенчикова Соня успела дважды вернуться из прошлого и простилась с подругой навсегда, чтобы в последний раз воспользоваться машиной времени и остаться с Салтаном, разделив с ним все тяготы управления государством и выращивания богатырей. Выходит, Птенчиков прибыл в тот момент прошлого, когда Соня еще существовала там в трех своих ипостасях. Правда, Варя не упоминала, что ее подруга успела посетить Буян...
— А что, ваша государыня не любит морские круизы? — обратился Иван к стоящему по соседству боярину. — Али светлый Салтан оставил ее на хозяйстве?
Боярин одарил его хмурым взглядом и трижды перекрестился.
— Эх, мил-человек, неужто не слыхивал ты о нашей беде?
— Как я мог слыхивать, если цельными седьмицами веслами махал? Рыбы, знаешь ли, не слишком болтливы.
Боярин усмехнулся.
— А жаль. Не то б они тебе всё в красках пересказали. Потому как засмолили нашу матушку в бочку дубовую да пустили на волю волн, как раз рыбам на потеху...
И Птенчиков с изумлением услышал пересказ пушкинской истории.
— Когда же Соня... то есть матушка-царица успела родить богатыря?
— А это одному Господу ведомо. К нам он явился уже подросший, в пору самому невесту искать да детей заводить.
— А как он выглядел?
— Ну, правду сказать, не шибко-то он и выглядел. Щупловат для богатыря, бледноват. Усов нет, а волосья длинные, завиваются мелким бесом, точно у ефиопа, токмо светлой масти. А одежка-то, одежка... — боярин перекрестился.
Птенчиков подавил готовый сорваться возглас: Гвидонов! Проведенный им впервые в жизни опрос очевидца выявил интереснейшую картину. Оказывается, Соню с Егором посадили в бочки и бросили в море. Однако вернувшаяся в будущее «царица» представила подруге текущую ситуацию совсем иначе! Соня соврала Варе и насчет своей неземной влюбленности, и насчет исчезновения Гвидонова. Логично предположить, что оба «казненных», благополучно избежав гибели, действуют заодно. Скорее всего, Ткачиха с Поварихой и вытащили бочки. Удобно, однако, пребывать одновременно в трех лицах!
Но где же теперь Гвидонов?
Иван сосредоточенно нахмурился. Можно предположить, что, покинув бочку на пару с «царицей», Егор вместе с ней отправился в будущее и теперь сбывает антиквару драгоценности, которые переправляют ему Ткачиха с Поварихой. Но почему тогда он не показывается родителям? Шум, поднятый в результате поисков полиции, должен сильно осложнять ему жизнь. Может, Гвидонов остался в прошлом и отсюда помогает Соне в воровских операциях?
Существует, однако, еще один вариант развития событий. Егор отказался участвовать в афере, и Ткачиха с Поварихой попросту не выловили его бочку...
Начинающий детектив поежился. Не хотелось бы столкнуться с хладнокровно продуманным убийством. Пусть лучше Соня с Егором окажутся заигравшимися детьми, ошалевшими от возможности сказочно разбогатеть!
Нащупав на поясе рацию, Иван незаметно отстучал по кнопке передачи:
«Гнездо, гнездо! Использованный для операции «Прибытие» корабль принадлежит Салтану. Обнаружены объекты С-Т и С-П. Ситуацию по объектам С-Ц и Г необходимо уточнить. Идем правильным курсом! Отбой».

ГЛАВА 11

Меж тем прием во дворце Лебеди набирал обороты. Салтан рассыпался в комплиментах, царица застенчиво закатывала глазки, бояре важно надували щеки, а Ткачиха с Поварихой ерзали от еле сдерживаемого нетерпения.
— Правду ли бают, Лебедушка, что есть у тебя чудо невиданное — белка поющая, изумрудами закусывающая? — поинтересовался Салтан, потихоньку сокращая разделяющую их с царицей дистанцию.
— Надо же, как быстро земля слухами полнится! — удивилась Лебедь. — Имеется у меня такая диковинка, не обманывает людская молва.
Она обернулась к чернавке:
— Принеси сюда белку!
Соньки дружно вытянули шеи и шагнули вперед, подпихнув локтями мешающихся бояр. Девица убежала и вернулась со шкатулкой. На крышке сидела самая настоящая белка, рыжая и пушистая, в натуральную величину, только абсолютно неподвижная. В лапках зверек держал зеленый камешек, по размеру напоминающий орех.
— Внимание! — таинственно улыбаясь, провозгласила Лебедь и сдвинула крышку.
Как по мановению волшебной палочки, белка тут же ожила. Птенчиков насторожился: слишком уж необычно смотрелась в древнем дворце механическая игрушка.
— Во саду ли, в огороде... — раздался тоненький голосок.
Толпа ахнула.
Белка меж тем допела куплет, манула пушистым хвостом и сунула зеленый орех в зубы. Орех оказался музыкальным: гибрид трещотки с губной гармошкой. Лихо отстучав припев, белка перешла к исполнению второго куплета. Публика разразилась овациями.
— Вот такая вещица, — одобрительно поглаживая зверька, молвила Лебедь. — Я отдала за нее алмазный венец с полумесяцем. Теперь храню здесь свой любимый изумрудный гарнитур.
Птенчиков покосился на Ткачиху с Поварихой. Тесня Салтана, те жадно разглядывали содержимое ларца.
— И какому же мастеру удалось сотворить подобное чудо? — искренне восхитился Салтан. Лебедь повела округлыми плечами.
— Мастера не ведаю, за далекими он живет морями. А привез мне шкатулку молодой купец. Совсем еще мальчик. Лицом чист, золотые волосы в мелки кольца завиваются, он их стягивает на затылке чудной лентой под названием «резинка». А костюм на нем был... — Лебедь закатила глазки, вспомнив пурпурный комбинезон своего гостя.
Птенчиков чуть не поперхнулся. Ай да шельмец этот Гвидонов, впаривает древним царицам кустарные механические безделушки в обмен на антикварные сокровища! А он-то, наивный, еще сомневался, что парень участвует в афере...
— Есть у нас один гость заморский, только что из ясных вод выловленный, — оживился Салтан. — Ну-ка, голубчик, поведай нам, не в твоей ли стороне изготовляют этакие вещицы?
Все с любопытством обернулись к Ивану.
— Э-э... — растерялся он от неожиданности. — Что ты, батюшка, как раз в противоположной. То есть я хочу сказать, что никакого чудо-мастера видом не видывал и слыхом о нем не слыхивал.
— Жаль, жаль, — покачал головой Салтан, теряя интерес.
Птенчиков вытер вспотевший лоб. Да, господин следователь, не хватает вам пока изворотливости. Нес околесицу, будто дите неразумное. Стоять на голове куда проще, чем использовать ее для размышлений. Обсудить бы это открытие с Ван Даммом...
— А что, государыня, — раздался вдруг дрожащий от нетерпения голос Поварихи, — не видать нигде богатырей твоих, в золотую чешую обряженных? Или они и впрямь сидят сутками в воде и выбираются на сушу только во время прилива?
Ткачиха поспешно ткнула «сестру» локтем в бок.
— Что за глупость такая? — удивилась Лебедь. — Зачем это им мокнуть? Вон мои ребятки, во дворе разминаются!
Повариха глянула в окно.
— Так их тут только трое...
— А сколько ж, по-твоему, должно быть? Тридцать три? — расхохоталась царица. — Нам их силушки и так хватает. Еще ни один ворог не посмел на остров напасть, а местные жулики и вовсе повывелись.
Повариха разочарованно скривилась. Сестрица ухватила ее за рукав и оттащила в толпу. От греха подальше. Птенчиков перехватил злорадную ухмылку стоящей чуть поотдаль старухи с вызывающей бородавкой на мясистом носу.
— А это что за ведьма? — шепотом осведомился он у своего информатора.
— Царева теща. Бабарихой кличут, — равнодушно зевнул тот.
— Не может быть! — ахнул детектив. — Неужели та самая баба Бабариха, о которой писал... — Тут он почувствовал, что готов сболтнуть лишнее, и громко закашлялся.
Лебедь поднялась с резного трона и звонко хлопнула в ладоши:
— Ну, девки-лентяйки, готов ли стол? Пора честных гостей потчевать!
Салтан галантно предложил царице руку, и они прошествовали в пиршественную залу.
Птенчиков зачерпывал бубликом красную икру и сосредоточенно размышлял. Что-то не сходились у него концы с концами. Зачем Соне с Егором понадобилось так рисковать, отправляясь по морю в бочках? Ведь не ради красного пушкинского словца! А если б бочки пошли ко дну? А если б не удалось их сразу выловить? Между прочим, внутри столь небольшого пространства недолго и задохнуться!
Детектив поднял тяжелую кружку, полную янтарного пива, и обратился к раскрасневшемуся соседу, уже знакомому боярину с Салтанова корабля:
— Хороша царица! Знатная вышла бы супруга для вашего государя. Надеюсь, у нее нет великовозрастных сыновей...
Сосед хмыкнул.
— Я вот чего не могу понять, — конспиративно понизил голос Иван, — зачем вашей государыне понадобилось признаваться в прошлых грехах? Личная жизнь едва наладилась, а она сама себя в могилу загнала!
Боярин пошевелил усами:
— Материнские янкстинкты. Думала сыночка от расправы уберечь. Его как у царской сокровищницы схватили, так долго бы церемониться не стали.
— У царской сокровищницы?
— Ну да. Дочиста обобрал нашего батюшку, супостат! И когда только успел всё вынести? Наверно, где-нибудь под окном папашка-атаман добро принимал, да разве его теперь сыщешь!
Птенчиков машинально сунул в рот остатки бублика. Что ж, картина проясняется. Сонька спасала попавшего в беду сообщника, потому и решилась пойти на риск.
Эх, Егор, Егор... А казался таким приятным парнем!
Закрепленная под поясом рация внезапно ожила и начал щекотать бок. Иван изобразил неловкое движение, уронил кружку на пол и скрылся под столом.
Центр управления сообщал:
«Чрезвычайное положение. Компьютер ИИИ зафиксировал нелегальный перелет во времени. На Буяне гость. Подробности не известны. Удвойте бдительность!»
«ОК.», — отстучал в ответ агент Птенчиков.
Выбравшись из-под свисающей скатерти, он огляделся. Пиршество шло своим чередом. Салтан пожимал Лебедушке ручки, царица заливисто хохотала. Бояре обстоятельно уплетали угощение, услужливая челядь сновала вокруг. Соньки скучали с постными физиономиями. Сидящая рядом с ними Бабариха не спускала мрачного взгляда с веселящейся венценосной парочки.
Что за таинственный гость мог явиться на остров? У Соньки с Егором своя машина времени, им ни к чему привлекать внимание сотрудников Института. Неожиданные конкуренты? Прозревшая полиция? Или же...
Птенчиков похолодел. Ну конечно! Это может быть только Варя. Девушка от волнения места себе не находит, но лететь в прошлое ей не разрешили. Почему она не воспользовалась снова холодильником? Иван вздохнул. Ответ очевиден: холодильник вновь отправил бы ее в знакомую избу, помогать размножившейся Соньке в перетаскивании тяжестей. Но Варя не собиралась раздваиваться. Ей нужно узнать, что произошло дальше. А может быть, девушка вылетела вслед за Иваном, чтобы сообщить ему нечто важное?
Ясно одно: нужно срочно ее разыскать. Для Сони с Егором Варя представляет серьезную проблему, ведь она является единственной свидетельницей их аферы. А свидетелем быть ох как опасно...
Отважный детектив решительно поднялся из-за стола и подмигнул хмелеюшему на глазах соседу:
— Вот ведь, нужда малая одолела не ко времени. Вернусь — выпьем с тобой за здоровье государя и перманентное отсутствие преступности на всём белом свете.
С чего полагается начинать поиски таинственного десанта, высадившегося на остров с неизвестными целями? Поломав немного голову, отважный сыщик решил без особых затей отправиться к месту происшествия, иначе говоря, к своей машине времени, пришвартованной к борту Салтанова корабля. Птенчиков не рассчитывал, что незваный гость любезно дождется его визита. Но весь его опыт любителя детективной литературы подсказывал, что именно там следует искать следы, улики или, на худой конец, отпечатки пальцев.
Беспрепятственно покинув дворец, он быстро достиг пристани и поднялся на борт задремавшего парусника.
— Вот, братцы, хочу показать государю чудо-снасть с крючком-обманкой, на которую я ловил себе пропитание, покуда вы меня не спасли, — объявил Иван вахтенным, которые добросовестно обмывали на корме прибытие к месту назначения, черпая огромными кружками из дубового бочонка.
— Ого! — оживились морячки. — Вещь полезная, мы бы тоже охотно взглянули!
И вся компания увязалась за Птенчиковым к болтающейся на канатах лодке.
«Вот чертовщина! — подосадовал детектив. — А как же соблюдение тайны следствия? Ладно, придется считать их понятыми».
Морячки помогли Ивану перебраться непосредственно к месту происшествия. Он сосредоточенно сдвинул брови и оглядел утлое суденышко.
— Ну, и где же твой крючок? — поторапливали свесившиеся с корабля «понятые».
— Ищу, — коротко ответил Птенчиков.
Он опустился на колени и принялся методично исследовать внутренности лодки. Всё было в порядке. Никто не топтался здесь в грязных башмаках и не хватался за гладкие весла жирными руками. Не было также ни обгоревших записок, ни вышитых носовых платков. Хотя...
Не веря в удачу, Птенчиков склонился над уключиной. Вокруг покрытой конспиративной ржавчиной гайки обмоталась голубая нить от джинсовых штанов. Именно в такие штаны была одета его ученица, когда явилась в лабораторию ИИИ. Душа детектива наполнилась благоговейным трепетом: он нашел первую в жизни улику!
— Ну что, отыскал снасть? — начали терять терпение моряки.
— Сгинула! — бодро отозвался Иван, пряча на груди драгоценную ниточку. Он выбрался на палубу. Разочарованные дозорные отправились к бочонку, нести свою тяжкую вахту.
Птенчиков спрыгнул на берег. Улика грела сердце. Теперь можно было с уверенностью утверждать, что на Буян явилась Варя.
А может, и кто-то другой, также любящий носить джинсовую одежду...
Птенчиков постарался прогнать неприятные сомнения. Что предпринять дальше, он не представлял. Впрочем, в распоряжении детектива еще оставался так называемый «метод тыка», пригодный к использованию в самых неразрешимых обстоятельствах.
В глубокой задумчивости он побрел вдоль пристани. Дорога вывернула на центральную площадь. Птенчиков полюбовался солнечными бликами, отскакивающими от куполов главного городского собора, и вновь потупил голову.
Сосредоточиться мешал шум прилегающего к площади базара. Птенчиков раздраженно поморщился, потом остановился. Где, как не на базаре, можно услышать самые свежие новости и самые невероятные сплетни? Имеет смысл заняться шопингом!
Базар потрясал своим многоголосьем. Резвились скоморохи, хрюкали поросята, зычно перекликались торговки, гулко раздавались удары кузнечного молота... Останавливаясь прицениться в местах наибольшего скопления оживленно гомонящей публики, Птенчиков миновал рыбный ряд, суконный ряд, послушал игру слепого гусляра и подивился на чернокожего «ефиопа», глотающего кинжал за кинжалом. В скотном ряду его чуть не забодала коза, и он поспешил перебраться поближе к продавцам сладостей. Удача настигла сыщика средь кадок с соленьями.
— Прикинь, братан, что я сейчас видал на берегу! — говорил засаленный детина продавцу маринованных огурцов.
— Тухлую селедку? — ухмыльнулся тот.
— Ага, как же. Голую девку!
— Да ну? Брешешь!
— Вот те крест! Кожа белая, коса черная, титьки... — рассказчик аж зажмурился.
— И что ж она, так прямо и стояла?
— Не. Разбежалась и прыгнула.
— Куда?! — опешил продавец.
— С Кривого Клюва прямо в бурно море.
— Зашибись...
— Уважаемый, а что это за Кривой Клюв вы сейчас упоминали? — вклинился в разговор донельзя заинтригованный Птенчиков.
— Скала за тем мысом, — мотнул головой детина. — Что, тоже охота на девку взглянуть? Так она уж небось утопла...
«Как же, утопла! Не знаешь ты Варвары Сыроежкиной», — думал Птенчиков, пересекая трусцой пустынный берег.
Кривой Клюв он опознал без проблем: скала и впрямь выделялась среди окрестных валунов своими очертаниями. Детектив вскарабкался на самый верх и глянул на резвящиеся волны. Под ложечкой неприятно засосало. Нет, никогда не привлекали Ивана Птенчикова прыжки в воду! Детектив опустился на четвереньки и начал спуск. Легкое головокружение здесь было ни при чем: просто на четвереньках сподручнее обыскивать встречающиеся на пути расщелины.
Ах, Птенчиков, любимец фортуны! Под одним из валунов он заметил занятный узелок. Аккуратно размотав джинсовые штанины, детектив извлек на свет божий водолазку из эклектик-стрейч-фланели и легкие ботинки на рессорных каблуках.
Итак, обнаженная Варвара Сыроежкина сиганула со скалы в море. Вряд ли она собиралась покончить жизнь самоубийством, ради этого не обязательно улетать от дома в такую даль. Значит, девушка настроена на активные действия и решила столь нетривиальным способом сменить свой гардероб.
Птенчиков пошел вдоль берега в противоположную от пристани сторону. Необходимо пообщаться с местными жителями. Кто-нибудь из них сегодня поутру оказал первую помощь утопающей девице без всяких признаков одежды...

Варя спускалась к мосткам, неся на плече тяжелую корзину с не достиранным прачкой бельем. Ей едва удалось вырваться от своей словоохотливой спасительницы. Весьма утомительно пересказывать по десять раз подробности собственного — пусть и вымышленного — изнасилования!
Девушка уже вступила на горячий песок, когда из-за куста ей наперерез выскочил человек.
— Иван Иванович! — ахнула Варя, роняя в пыль батистовые простыни с царицыным вензелем.
— Он самый! — грозно рявкнул Птенчиков. — Будешь знать, как шастать без разрешения по коридорам времени!
Последовало бурное объяснение. Птенчиков настаивал на немедленном возвращении в будущее. Варя рыдала. Наконец детектив беспомощно развел руками:
— Пойми, глупая, о твоей же безопасности забочусь! Ты хоть знаешь, что являешься единственной свидетельницей преступления?
Варя встрепенулась:
— Вы успели что-то узнать? — Птенчиков печально кивнул:
— Твои друзья оказались обманщиками...
Он рассказал девушке о последних событиях и поделился своими выводами.
— Не верю... — прошептала Варя, опускаясь на пылящиеся простынки. — Егор не мог пойти на воровство. Он такой... такой...
— А Соня могла пойти на убийство? — Варя вздрогнула.
— Если бы Гвидонов ей мешал, она бы просто не вытащила из воды его бочку, — жестко констатировал детектив.
Девушка молча закрыла руками лицо. Соня — убийца? Нет... Выходит, они с Егором заодно!
Птенчиков велел Варе оставаться у прачки и носа не казать во дворец, где ее сразу заметит бывшая подруга. Взамен Варя взяла с него слово держать ее в курсе событий.
Разрозненные части затейливой мозаики постепенно занимали свои места. Однако главная цель — возвращение домой Егора Гвидонова — по-прежнему казалась неосуществимой. Как его найти? Нельзя же, в самом деле, подойти к Соне и поинтересоваться: где скрывается твой подельничек?
Иван брел во дворец полный самых мрачных предчувствий. Эх, погорячился он, объявив друзьям, что сумеет справиться с этой запутанной задачкой! Ничегошеньки он не сумеет. Даже с девчонкой не совладал, не оградил ее от опасности, не заставил улететь домой. Надо бы сообщить об их встрече в Центр Управления... Да только как сообщишь? Сотрудники Института — народ дисциплинированный, они его решения не поймут и не одобрят. Скажут: недопустимая халатность в боевых условиях...
Нужно скорее покончить с расследованием. Только с чего бы его начать?

Предыдущая страница 10 Следующая страница


11 Светлана Славная, Анна Тамбовцева

Меж тем пир во дворце достиг кульминации. Лебедь отплясывала с Салтаном трепака, разомлевшие бояре подхрапывали в такт. И лишь седая Бабариха грустила в одиночестве над кружкой медовухи...
Птенчиков замер. Вот оно, недостающее звено! Разговорчивый боярин назвал старуху «царской тещей». Значит ли это, что Бабариха объявила Сонек своими дочерьми? Детектив в азарте потер ладони. В голове роились рабочие гипотезы. Неужели Сонька завербовала сообщницу из местных жителей? Или Бабариха тоже явилась из будущего? В любом случае «матушка» аферистки должна быть в курсе событий!
Иван окинул взглядом пиршественную залу. Соньки отсутствовали. Самое время действовать!
Бабариха отхлебнула медовухи и вновь углубилась в размышления о своей нелегкой доле: «Вот, жила себе, лиха не знала. А попутал лукавый на старости лет, и поддалась искушению... Уж больно хотелось к царю-батюшке в родственницы протиснуться! Да, видно, не судьба мне в тещах государевых задержаться. А всё эти девки проклятущие. Вздумалось им, видишь ли, на Буян прокатиться! Ну и катились бы себе, с глаз долой, так нет: весь двор за собой приволокли. И я-то, дурища старая, им подсобила, о красе царицы-Лебедушки нашему кобелю рассказала! А он и рад стараться: не успел одну царицу обгоревать, уж перед другой хвостом машет. Глядишь, жениться надумает, и что со мной тогда будет? Бывшая теща — хуже пленного сарацина...»
От такой перспективы Бабарихе и вовсе тошно стало. Совсем уж собралась она завыть в голос, как вдруг отвлек ее от горьких мыслей приятный мужской голос:
— Вы позволите присесть?
— Дак, ить... — От неожиданности старуха икнула и звучно сморкнулась в подол.
Птенчиков устроился на резной скамье и поставил перед Бабарихой кувшин зелена вина.
— Что-то я смотрю, не слишком по вкусу тебе, бабушка, эта медовуха. Дрянное пойло, дешевка. Не согласишься ли отведать вина эллинского, виноградного? С царского подноса стащил!
Бабариха захлопала глазами и невнятно замычала. Иван невозмутимо наполнил кубки.
— Ну, будем здоровы.
Бабка покладисто осушила свою емкость. Птенчиков окинул ее пристальным взором.
— Не нравится мне, бабушка, бледность твоего лица. О чем кручинишься?
— Ой, милок... — протянула Бабариха, лихорадочно подыскивая приличную причину, на которую можно свалить душевное расстройство.
— Да-да, слыхал я от людей о твоем горе, — продолжал меж тем Иван. — Какая ужасная трагедия — в один день лишиться и дочки любимой и внучка молодого!
Птенчиков выжидательно замолчал, надеясь на естественное продолжения разговора, однако старуха лишь печально шмыгнула носом. Детектив решил идти напролом:
— А давай, бабуля, выпьем за упокой души деточек твоих убиенных!
Уговаривать старушку не пришлось. Весьма профессионально она опрокинула в себя очередной кубок зелена вина, затем еще один, и еще... Нежданный кавалер проявлял чудеса галантности. Глаза Бабарихи заблестели, бородавка на носу порозовела. Игриво улыбнувшись заморскому гостю, она принялась кокетливо накручивать на узловатый палец клок выбившихся из-под платка седых волос.
— Так что же случилось с твоими детушками? — вернулся к интересующей его теме Иван. Бабариха склонила растрепанную голову ему на плечо и доверительно зашептала:
— Салтан-душегубец кровинушек моих извел. В бочки дубовые закатал и в море-окиян бросить велел.
— Кошмар! — притворно изумился Птенчиков и покосился на Салтана. — Надо же, каков тиран. А с виду вполне приличный человек. А чем заслужили они немилость страшную?
Бабариха кинула выразительный взгляд на серебряный кувшин. Кавалер подлил зелена вина, старушка хлебнула хмельного напитка и, обхватив голову руками, закачалась на лавке из стороны в сторону.
«Только бы не свалилась раньше времени», — испугался Птенчиков, отодвигая заветный кувшинчик.
— Так что же всё-таки произошло? — осторожно напомнил он тему разговора.
— Да знамо дело что, — внезапно обозлилась Бабариха. — Принес гонец Салтанову грамоту, а там написано: «...времени не тратя даром, и царицу и приплод тайно бросить в бездну вод». Вот и все дела.
— Прямо так и повелел? — обалдело переспросил Иван, почуяв знакомый пушкинский слог.
— Прям так... — Бабариха грузно навалилась на дубовый стол и неожиданно завела:
— «Во саду ли, в огороде...»
Поняв, что данный источник информации временно вышел из строя, Птенчиков поспешил выскользнуть из царских покоев. Ему срочно требовалось поделиться с Варей грандиозным открытием: Салтан самостоятельно придумать такой указ не мог! Очевидно, что в составлении текста ему помогали либо Соня, либо Егор. Но зачем им понадобилось закатывать самих себя в бочки, да и как они убедили царя отдать такой приказ? Эх, допросить бы хорошенько царя-батюшку...
И тут в голову Ивану пришла неожиданная мысль:
— Да как же я раньше до этого не додумался! — воскликнул он, окрыленный собственной гениальностью.

ГЛАВА 12

Едва сдерживаясь, чтобы не перейти на бег трусцой, Птенчиков достиг домика прачки. Вари на месте не было. Она сидела на берегу, возле самой кромки воды, погруженная в глубокую задумчивость.
— Так, Варвара, — решительно начал детектив. — Я отправляюсь на машине времени в царство Салтана. Высажусь там на два дня раньше, как раз к началу событий, и быстро разберусь, что случилось и куда подевался Гвидонов...
— Гвидонов уже нашелся, — тихо произнесла Варя.
— И не вздумай отправляться за мной... Что ты сказала?
— Гвидонов нашелся, — эхом отозвалась Варя и швырнула в воду камушек.
— Как нашелся? — оторопело спросил Птенчиков.
— Приплыл на серфинге. — Варя кинула в воду еще один камушек.
— Варвара. — Иван начал терять терпение. — Прекрати швыряться камнями, ты так весь остров в море перекидаешь. Объясни толком, что за серфинг ты имеешь в виду и где сейчас Егор.
— Обыкновенный такой серфинг, — равнодушно произнесла Варя. — Его Гвидонов сам построил, рассчитав конструкцию на наручном компьютере, который вместо часов носит.
— Ничего не понимаю... Если Егор заодно с Соней, то к чему эта чехарда с серфингом? А если нет, то как он выбрался со дна морского? Неужели повезло?
— Везение — величина непостоянная, и надеяться на нее глупо, — укоризненно заметила Варя. — Егор послал со своего компьютера ультразвуковой сигнал дельфинам. Дельфины — животные доброжелательные и поболтать любят. Сама с ними сколько раз общалась, когда практику на биофаке проходила. Они согласились выкатить бочку на берег, прямо под нос какому-то рыбаку, который и помог Гвидонову выбраться.
— Да, действительно всё очень просто, — глубокомысленно покивал Птенчиков. — Но как Егор узнал, что мы на Буяне?
— Да про нас он вообще ничего не знал. Так удивился, когда меня увидел. И обрадовался... — задумчиво добавила Варя.
Птенчиков тактично кашлянул. Девушка тряхнула головой и продолжила рассказ:
— Выбравшись из бочки, Егор пробрался во дворец Салтана, надеясь найти Сонек, отобрать скатерку и заставить их вернуться домой. Но выяснилось, что весь царский двор отправился с дружественным визитом на Буян. Гвидонову ничего другого не оставалось, как построить собственное плавсредство и поспешить следом.
Птенчиков в глубокой задумчивости сделал несколько шагов вдоль берега.
— Он так обгорел на солнце, пока плыл. — Варя тихонько всхлипнула. — Нос покраснел и весь облупился...
Птенчиков продолжал мерить шагами побережье. Наконец он остановился и решительно произнес:
— Всё ясно: Гвидонов к кражам не причастен. Но зачем же он выменял венец на белку? — Иван снова приуныл. — Ничего не понимаю... А где он, собственно говоря?
Варя выдержала драматическую паузу.
— Умчался во дворец.
— Как ты могла его отпустить?!
— Я сказала, что не верю ни одному его слову...
— Но почему? — изумился Иван.
— Я знаю Соню с самого детства. Она не могла обречь человека на смерть... — Варя уткнулась лицом в колени и разрыдалась. — Егор кричал, что разыщет Соньку и заставит ее сказать правду...
— Ладно тебе, успокойся. — Вид женских слез поверг Птенчикова в смятение. — Сейчас свяжусь с ИИИ, ребята помогут мне переправиться в царство Салтана, я быстро всё выясню и вернусь сюда в ту же секунду, из которой улечу. У тебя даже нос не успеет окончательно распухнуть.
Варя подняла на него мокрые от слез глаза и робко улыбнулась.
— А потом, — с энтузиазмом продолжал сыщик, — я отыщу во дворце Егора и отправлю вас домой, к родителям. И не надо так на меня смотреть, скажи спасибо, что ты вообще до сих пор здесь.
Порывшись в складках рубахи, Иван извлек передатчик и начал набирать текст сообщения. Внезапно прибор тоненько пискнул, и голубой экранчик, сжавшись в одну сверкающую точку, потух.
— Вот черт! — не удержался Иван.
— Что случилось? — Варя отвлеклась от переживаний и устремила на сыщика испуганный взгляд.
— Наверное, батарейка села...
— Куда села?
— Ну, я имел в виду, что элемент питания вышел из строя, поэтому связь прервалась
— Это невозможно, — удивилась Варя. — Современные энергонакопители являются самозаряжающимися, и срок их службы практически неограничен.
— Что же тогда произошло?
Варвара взяла из рук Птенчикова прибор и внимательно его осмотрела. В углу экрана мигала крошечная красная точка.
— Я не уверена, но вполне вероятно, что промежуточное передающее устройство, находящееся в лодке времени, вышло из строя...
— И?..
— И у нас больше нет связи с будущим.
Они некоторое время созерцали растерянные лица друг друга. Внезапно Иван хлопнул себя по лбу и рванул в сторону пристани.
— Жди меня здесь, — крикнул он Варе, обернувшись на ходу.

На корабле Салтана царила тишь. Вахтенные матросы добросовестно охраняли пустую бочку, сплетя бесчувственные тела в непроходимое для злоумышленников кольцо. Запыхавшийся Птенчиков поспешно пересек палубу. На борту, у которого была закреплена машина времени, висела какая-то тряпица. Заинтересовавшись, Иван уже хотел ее взять, чтобы получше рассмотреть, но вдруг отдернул руку. Нет, это была не тряпица! Это были волосы. Этакий скальп с толстой косой.
— Тьфу ты, чертовщина, — в сердцах выругался Птенчиков. — Надо же так испугаться парика! И кто только его сюда пристроил?
Он перегнулся через высокий борт. Толстые веревки, надежно удерживавшие лодку, сиротливо покачивались в такт бесконечному движению волн. Машина времени исчезла.
Мысли лихорадочно заметались в голове незадачливого детектива. Когда он мог проколоться? Чем выдал себя перед Сонькой? Скорее всего, именно ее коса украшает борт корабля. Только не ясно, зачем она ее туда повесила. Может, хотела выразить презрение к представителю властей и в насмешку оставила что-то вроде визитной карточки? Птенчиков представил, в какой ужас придут морячки, когда увидят развевающиеся на борту волосы. Решив проявить гуманность, он смахнул парик в воду и в унынии облокотился о борт.
И тут ему в голову пришла новая мысль. Что, если эта откровенная демонстрация парика призвана запутать следствие и пустить его по ложному пути? А на самом деле машина выведена из строя не Сонькой, а объявившимся столь неожиданным образом Гвидоновым? Ишь непризнанный гений... Увидел Варю и сделал надлежащие выводы. Глупая девчонка! Надо было отправить ее домой. Теперь уже ситуацию не исправишь, остается надеяться на помощь ребят из ИИИ. Позор самонадеянному любителю детективов, возомнившему, что он способен не только читать и смотреть телевизор, но также мыслить и действовать.
Птенчиков сжал в ладони припрятанную зажигалку.
Я бросил курить. Я могу... да ничего я не могу! Раздул пустяк до размеров подвига. Миллионы людей бросают курить и не считают себя героями.
Иван достал зажигалку. Сейчас бы размахнуться и кинуть ее в море...
«А ну, прекрати трепыхаться! — раздался в его голове железный «внутренний голос». — Назови хоть одного детектива, прошедшего жизненный путь без проколов и неожиданных осложнений. Слабо? То-то же! А теперь сконцентрируйся и усвой хорошенько: чтобы избежать клейма неудачника, нужно загнать в угол Соню с Егором и воспользоваться их скатеркой, прежде чем на остров явится группа спасателей из ИИИ».
— Пустяк дело! — пробормотал Птенчиков, убирая зажигалку на место. Что ж... Попробуем последовать канонам сыска и допросить свидетелей.
Он решительно подошел к раскинувшимся на корме морякам:
— Извините за беспокойство...
Морские волки продолжали безмятежно храпеть. Птенчиков задумчиво потер кончик носа — и вдруг рявкнул громовым голосом:
— Полундра!!!
Один из матросов нехотя поднял кудлатую голову и уставился на детектива мутными глазами:
— М-м-м?
— Где лодка, на которой я плыл, когда вы меня обнаружили?
— М-м-м... — тут же потерял интерес к теме разговора собеседник и умостил гудящую голову на мягком животе соседа. Птенчиков уныло оглядел пустой бочонок. Ситуация без перспектив: свидетелям было не до совершающегося на их глазах преступления. Смирившись с временным поражением, Иван покинул корабль и направился во дворец.

Что ж, оставим на время отважного Птенчикова. Мы находимся в более выигрышной ситуации, чем начинающий детектив, ведь нам вовсе не обязательно допрашивать бесчувственных свидетелей, чтобы узнать, что происходило на корабле час назад...
...Ох, и не женское это дело — пилить ножом толстые канаты! Сонька взмокла под париком, как тюлень в Африке. А не плюнуть ли на эту дурацкую маскировку?
Она стянула с головы узорную повязку и с наслаждением избавилась от опротивевшей косы. Скучающий без дела ветерок тут же кинулся играть с получившими свободу пепельными прядями. Сонька поддернула узкий шушун. «Я вам тут устрою повальную эмансипацию и разгул феминизма, — мрачно думала она, снова берясь за нож. — Тираны бесстыжие, в такую жарищу не позволяют женщине шорты надеть! Прей тут в тряпицах по самые пятки... Вот привезу с собой остатки прошлогодней пляжной коллекции, выйду на базар и подниму революцию в отдельно взятом государстве!» Канат начал сдаваться. Под тяжестью висящей лодки оставшиеся волокна расползались на глазах. Еще один взмах ножа — и нос машины времени с оглушительным плеском погрузился в волны.
Сонька прислушалась. Со стороны спящих дозорных послышалось невнятное бормотание — исполненные служебного рвения, они еще плотнее прижались к бочонку. Успокоенная, диверсантка свесилась за борт.
Да, проблема... Приборы машины времени наверняка окружены водонепроницаемой защитой. Мало утопить лодку, нужно сначала вывести из строя панель управления! Да и топить лучше подальше от корабля, чтобы заинтересованные лица не смогли ее обнаружить. Сонька решительно перекинула ноги через борт. Нужно сползти по канату вниз, оседлать торчащую корму и обрубить концы. Прямо акробатический этюд! Главное, чтобы лодка не спикировала сразу ко дну... Как заправский пират, девица сунула нож в зубы и ухватилась за канат. Вжик! Шушун собрался гармошкой в районе ушей, и стройные ноги супермодели явились миру во всей красе. К сожалению, мир проворонил это замечательное зрелище.
Сонька пристроилась на машине времени и принялась рубить сук, на котором сидит. То есть пилить канат, на котором висит. «Вот удивится этот тощий недомерок, когда не найдет своей аппаратуры! — думала она с глубоким удовлетворением. — Возомнил себя самым умным, отправился преступницу ловить. И того не сообразил, что она может его узнать в первую же секунду!» Сонька презрительно усмехнулась, вспомнив, с каким воодушевлением Варя рассказывала ей о появившемся в колледже УЧИТЕЛЕ. И такой-то он умный, и такой талантливый, а уж до чего неординарными мыслит категориями! Ну, видела она этого учителя, когда шла из мастерской, волоча на спине Салтановы сокровища. Серенький, плюгавенький. Носился с механической головой, как курица с яйцом... Сонька с отвращением сплюнула. До чего мерзкие птицы эти куры! Грязные, глупые, галдят по любому поводу. Никогда бы не подумала, глядя на них в супермаркете. В новом положении работать оказалось куда сподручнее. Еще немного усилий — и обрубленный конец каната взвился ввысь, а Сонька, как торпеда, ухнула в воду. Шушун мигом облепил ее тело, будто испугался, что может утонуть без хозяйки.
Как и ожидалось, машина времени сразу ко дну не пошла. Вынырнула и как ни в чем не бывало, закачалась на волнах. Сонька вскарабкалась внутрь, отжала подол и мужественно взялась осваивать искусство гребли. Сочтя наконец, что выбралась из зоны видимости, где ее могли ненароком застукать любопытные свидетели, она сложила весла и расплылась в злорадной усмешке: «Ну, теперь-то я отведу душеньку!»

Пока Повариха срывала накопившееся раздражение, круша беззащитную технику, Ткачиха занялась делами более тонкими. Можно сказать, ювелирными.
Она пошла тырить изумруды.
Не так уж это оказалось и сложно: драгоценный ларец стоял в царской опочивальне, охраняемый одной лишь белкой. Ткачиха выяснила это, прокравшись следом за девкой-чернавкой, когда та понесла диковинку на место после демонстрации высоким гостям. Как только девушка ушла, Сонька скользнула в комнату, схватила ларец и помчалась прочь, скрывая добычу под широкой душегреей.
Пробежав извилистыми коридорами, она быстро достигла черного хода. Пожалуй, стоит избавиться от ларца: слишком уж он громоздкий. Привлечет внимание стражи на воротах — и конец приключению.
Сонька сдвинула крышку. Белка тут же закопошилась, собираясь исполнить свой концертный номер. Ткачиха заткнула зверьку пасть рукавом и поспешно вытряхнула драгоценности. Вот ведь, тварь проклятая, чуть всё дело не испортила!
Вернув крышку на место, Сонька сунула изумруды за пазуху и осторожно выглянула на улицу. Кажется, никого. Швырнуть шкатулку в куст акации, и — прощай, дворец!
Она распахнула дверь и шагнула на свет.
— Соня! — раздался над ухом изумленный голос.
Ткачиха медленно обернулась. В драной крестьянской одежде, измученный и обгоревший под солнечными лучами, перед ней стоял Егор Гвидонов. Вот черт... И как же это ему удалось выбраться из бочки?
— Есть справедливость на земле, — выдохнул Гвидонов. — А я-то гадал, как пробраться во дворец!
Сонька взяла себя в руки.
— Хочешь полюбоваться на царицу? Ничего тетка, породистая.
— Хочу свернуть твою изящную шейку, — доверительно шепнул Гвидонов. — Но не сразу, а после того, как ты расскажешь Варе всю правду.
— Какую правду? — изумленно округлила глаза аферистка.
— Кто обобрал сокровищницу Салтана?
— Разумеется, я!
— Ну... вот, — сбился с мысли Егор, не ожидавший такой прямолинейности.
— Знаешь, а ведь я и Лебедь обокрала, — честно сообщила Сонька.
— Не может быть! И что же ты стащила у Лебеди?
— Твою шкатулку, в которой хранился ее изумрудный гарнитур.
— Немедленно верни! — разволновался Егор.
— Да пожалуйста! — Сонька сунула ему в руки шкатулку и гордо шагнула во двор. Гвидонов в растерянности сдвинул крышку.
— «Во саду ли, в огороде...» — проникновенно завела белка.
— Держи его! — раздался из-за угла густой бас — Вот он, гнусный ворюга!
Потрясая обнаженными мечами, к Егору спешили три богатыря. Удирать было поздно. Могучий кулак съездил Егору по челюсти, потом ему заломили белы рученьки и поволокли во дворец.

Успевшая обнаружить пропажу драгоценностей, Лебедь рыдала, сидя на троне. Салтан заботливо подавал ей чистые носовые платки. Поднятые по тревоге бояре бестолково топтались в отдалении, за их спинами маячил расстроенный Птенчиков, переставший поспевать за стремительно разворачивающимися событиями. Его беспокойство усилилось еще больше, когда он не увидел в зале ни Сонек, ни Бабарихи. «Эта дерзкая девчонка наверняка измышляет очередную пакость, — думал он. — А старушка небось дрыхнет под дубовым столом. Умаялась...» Иван улыбнулся, вспомнив недавний допрос свидетельницы.
— Вот, матушка-государыня, не изволь горевать, изловили мы злоумышленника! — радостно объявили богатыри, укладывая Гвидонова к ногам царицы. Егор повел затекшими плечами. Птенчиков схватился за голову.
— О! — оживилась Лебедь. — Как интересно. И что же ты, негодяй, скажешь в свое оправдание?
Она приподняла мыском туфли подбородок Гвидонова.
— Как?! Юноша, да ведь это ты принес мне диковинную шкатулку в обмен на алмазный венец!
Бояре разом придвинулись поближе.
— Так это и есть купец молодой, в мелки кольца завитой? Я думал, он попредставительнее, — протянул Салтан. — Отвечай, подлый плут, почто Лебедушку тиранишь? Крадешь то, за что тебе честно уплочено?
— Государыня, — обратился Гвидонов к царице, — честное слово, это всё фатальное стечение обстоятельств. Шкатулку украл не я!
— А кто? — поинтересовалась Лебедь.
— Э... — Гвидонов открыл было рот, но тут же его и захлопнул. Сонька виновата, но разве можно отдать ее под топор древнему палачу? Ну уж нет! Надо немедленно отобрать у нее скатерку и заставить вернуться в будущее. А там пусть с ней присяжные разбираются...
— Понятия не имею. Я подобрал ее во дворе, валялась под кустом, уже пустая.
— Врет, матушка! — раздался решительный возглас, и седой боярин из свиты Салтана повалился ниц пред обоими государями. — Ты, славная царица, и ты, могущественный государь! Не велите казнить, велите слово молвить!
— Да ладно церемонии разводить, говори уж скорее, — нетерпеливо перебил Салтан.
— Это он, батюшка... Сын твой незаконнорожденный.
Государь поперхнулся.
— Что?!!
Второй боярин повалился рядом с первым:
— Не вели казнить...
— Ну!!!
— Не твой это сын, батюшка!

Предыдущая страница 11 Следующая страница


Три девицы под окном... 12

— Слава богу, — выдохнул Салтан.
— Это сын супруги твоей молодой.
— Вот как? — холодно изогнула бровь Лебедь.
— Она уже казнена, — поспешил заверить царицу Салтан.
— О-о... — Лебедь слегка побледнела и выронила платочек.
— Не сын я ей вовсе! — возмутился Гвидонов. — У вас что, глаза не на том месте растут? Девчонка младше меня, а они — «сын, сын»... Еще бы внуком назвали!
— Молчать! — взревел разъяренный Салтан. — Так это тебя, негодяй, в бочку засмолили?
— Меня. Очень неприятная процедура.
— Батюшки-светы, — всхлипнула Лебедь, — да что же это в вашем государстве делается?
Царь немного поостыл.
— Ты, милушка, главное не волнуйся. Сейчас я тебе всё популярно объясню.
И поведал Салтан потрясенной Лебеди, как обманула его молодая жена, как привела в дом подлого отрока, на стороне прижитого, и обобрал он дочиста казну государственную.
— Ну, ежели так, — сверкнула очами царица, — отрубить ему надобно буйну голову! Чтоб уж точно ниоткуда больше не выплыл.
— Слышали, ребятушки, царский указ? — обернулся Салтан к богатырям.
И тут из-за широких боярских спин появился Птенчиков.
— Погоди, царь-батюшка! Не вели... э... словом, отрубить голову — дело нехитрое, всегда успеется. А неужто тебе не хочется вернуть назад казну сгинувшую да изумруды похищенные?
— Дело молвишь, гость заморский, — почесал Салтан пышную бороду. — Давайте-ка, ребятушки, сначала под плети его сыромятные, пусть признается, где сокровища спрятал.
Птенчиков поежился. Ничего не скажешь, удружил парню!
— Плети?! — презрительно сощурился он. — Дешевки! В нашем государстве заморском пытают преступников куда прогрессивнее.
— Как? — заинтересовалась Лебедь.
— А вот так!
Птенчиков извлек из-за пояса заветную зажигалку. Миг — и над его пальцами вспыхнул язычок пламени. По залу пронесся вздох изумления. Егор, изображая великое смятение, уткнулся носом в коленки. Только бы не расхохотаться! Ай да учитель, святая инквизиция и рядом не стояла! На душе стало легко: раз здесь Иван Иванович, он обязательно во всём разберется.
— Волшебный огонь, — пояснял меж тем Птенчиков. — Выжигает истину из самых закоренелых лжецов. Пройтись пару раз по болевым точкам — и любой богатырь скопытится.
Для острастки щелкнув зажигалкой еще разок, он удовлетворенно убрал ее на место.
— Ну, батенька, удивил! — восхищенно протянул Салтан. — Как считаешь, царица, доверим подлого урку заморскому гостю?
— Я всегда ценила прогресс, — отозвалась Лебедушка. — Увести пленника в каменную башню! — Она обернулась к Птенчикову: — Думаю, там вам беседовать будет удобно.
— Вполне, — покивал Иван, боясь поверить в успех. Неужели он только что спас человека от немедленной казни?
Богатыри снова скрутили Гвидонова и поволокли прочь. Он не сопротивлялся: Иван Иванович не даст своему ученику сгинуть в допотопных казематах.

Башня стояла над самым обрывом. Год за годом темные волны подмывали ее основание, и постепенно вся конструкция начала крениться в сторону моря, как бы размышляя, не покончить ли разом с опостылевшим существованием. Праздниками башню не баловали: на ее долю доставалось лишь мрачное одиночество, изредка скрашиваемое воплями заключенных преступников. В последние годы даже преступники перевелись, и стало башне совсем скучно. Хоть бы уж война началась и вскарабкались на ее крышу какие дозорные...
Путь к башне лежал через базар. Богатыри волокли Егора, будто диковинного зверя. Народ позабыл о шутках скоморохов и фокусах «ефиопов»: никто не хотел пропустить новый аттракцион. В Егора летели плевки и оскорбления, кто-то попытался запустить камнем, но богатыри быстро пресекли членовредительство:
— Охолони, дурень, зашибешь супостата, кого заморский гость пытать станет?
Егору казалось, что он поднимается на Голгофу. Вдруг среди искаженных гримасами физиономий он увидел огромные, остановившиеся глаза Вари. Кровь бросилась ему в лицо: девушка считает его вором, и теперь она снова слышит разговоры о том, что его застали на месте преступления с чудесным ларцом в руках! Егор отчаянно рванулся вперед:
— Я не виноват! Верь мне, я...
Варя отвернулась и нырнула в толпу.

ГЛАВА 13

— Вставай, чего развалилась? Скоро богатыри с дозором пойдут, а она воздушные ванны принимает!
Выбравшись из бурелома на лесную поляну, Сонька-Ткачиха с неудовольствием обнаружила, что Повариха спокойно загорает на травке, перекинув свой шушун через ветку березы.
— И чего вздумала одежку сушить, сейчас всё равно в воду лезть!
— Так не мне же лезть, а тебе, — расцвела Повариха. — Я, извините, не в той форме, чтобы людям на глаза показываться. Парик на палубе забыла.
— Специально, да? — прищурилась Ткачиха. — Невыносимо думать, что сама вымокла, а я до сих пор сухая?
— Не бурди, времени мало. — Сонька Повариха принялась с отвращением натягивать мокрую одежду. — Эх, заживем мы с тобой...
— «Мы с тобой» не заживем, — недобро усмехнулась Ткачиха. — Это я заживу, заберу из банка переводы от антиквара и махну в Австралию принимать тонизирующие ванны из концентрированного сока эвкалиптов. А ты повздыхаешь, до чего хорошо дома живется, да опять в царство Салтана отправишься.
— Ни за что! — взвыла Повариха.
— Куда ж ты денешься? Я — твое ближайшее будущее!
— Ну и вали отсюда, «будущее»! Дракона не забудь. — Повариха ожесточенно пнула небольшой сверток. — А я пока в своем «настоящем» на пенечке отдохну, цветочками полюбуюсь.
Сверкнув глазами, Ткачиха закрепила сверток на талии.
— Встречаемся здесь. Не проворонь кольчуги.
— Сама не проворонь своих богатырей. Такие мужчины! — Повариха хихикнула.
Не удостоив ее ответом, Ткачиха проломилась сквозь кусты и направилась к морю. Окунувшись в прохладную воду, она с отвращением почувствовала, как стремительно тяжелеет широкий сарафан, опутывая чехлом ее ноги. Сверток на талии тянул ко дну. Без пяти минут миллионерша поняла, что вот-вот превратится в утопленницу. Наплевав на конспирацию, она рванула предохранительный клапан. Герметичность свертка нарушилась, и через несколько мгновений на волнах рядом с Сонькой закачался огромный резиновый дракон. Ядовито-зеленое чудище дружелюбно скалилось, вглядываясь в горизонт.
— Красавчик, — одобрила Сонька. — Теперь главное, чтоб кто-нибудь не спас меня раньше времени.
Уцепившись за драконий хвост, она решительно погребла прочь от берега.

Могучее светило, собираясь на заслуженный отдых, щедро раздавало свои прощальные дары. Маковки церквей покрылись червонным золотом. Рубиновые отсветы заката залили городские стены, налаживая вокруг острова Буяна романтический антураж.
— Эх, щас бы с девкой подходящей да в лесок прогуляться... — вздохнул рослый детина, поглаживая сытое брюшко, обтянутое золотой кольчужкой. — Так нет, броди дозором вокруг острова. А чего бродить? Всё одно — ничего интересного не сыщешь.
— Будет тебе ворчать, — вступил в разговор богатырь летами постарше, с аккуратной русой бородкой. — Это тебе, чай, не невод из моря тягать. Опять же, пешие прогулки полезны для здоровья. А не нравится — катись на все четыре стороны, держать не станем. Так я говорю, Добрынька?
— Знамо дело... — засуетился третий богатырь, самый молодой и щуплый. Его знатный батюшка принес немалую выгоду царской казне, пристраивая худосочного сынка на службу.
— Ну, богатыри, — старшой набрал в грудь побольше воздуха, — стройсь!!!
Подтянувшись, небольшое войско двинулось в путь. Шуплый Добрыня, рослый Афаня и их строгий предводитель, Никола-старшой. Проходя рыночную площадь, отряд оброс гурьбой босоногих пацанов, мечтающих вот так же, в золотых кольчугах и сверкающих шлемах, с мечами булатными у пояса, продефилировать дозором по острову. Наконец богатыри вышли за городские ворота и, миновав пристань, оказались на пустынном морском берегу, который украшал растущий с незапамятных времен могучий дуб.
— Может, песню затянем? — предложил Никола.
— Вот еще, глотку драть, — недовольно скривился могучий Афонюшка. — А может, не пойдем на дальнюю сторону? Что попусту ноги топтать, никого там нет!
— Я те дам — нет. Думаешь, походил у царицы в фаворе, так теперь можно на службу плевать? — обозлился старшой. — Вышло твое счастье, теперь у Лебедушки нашей новый интерес, марти... матримониальный.
— Как это? — растерялся детина.
— А так. Выйдет замуж за приезжего государя в целях укрепления политической ситуации, и дело с концом. Наведет он свои порядки, вот тогда и наплачемся...
— Будет стащать-то, — обиделся красавчик Афоня. — Пошли ужо.
Обогнув Кривой Клюв, богатыри прибавили ходу. Внезапно со стороны моря донесся едва слышный женский крик.
— Никак орет кто? — насторожился щуплый Добрыня.
Афоня сложил ладонь ковшиком и, прикрыв глаза от солнца, принялся вглядываться в даль.
— Помогите! Спасите!
— Кажись, чудище морское на девку напало, — констатировал богатырь и почесал затылок. — Никак спасать придется?
Молодцы суетливо заметались по берегу, втайне надеясь, что чудище вот-вот заглотит истошно орущую девицу и уплывет восвояси, избавив их от необходимости лезть в воду.
Первым не выдержал Добрынюшка.
— Э-эх, — издал он боевой клич и бросился в море.
— Куда, дурень?! — заорал ему вслед Никола-старшой. — Кольчугу сыми, тяжесть-то какая! Разом на дно утащит... Давай, что ли, тоже раздеваться помаленьку, — обратился он к могучему Афоне. — Упаси Господь, потопнет горе-воин, не сносить нам головы, уж папаня его заботу об ентом проявит!
Оценив мудрость старшого, Добрыня меж тем на карачках выбрался из воды. Богатыри скинули на песок золотые кольчуги со шлемами, сложили аккуратной кучкой мечи дорогие, булатные, и, вооруженные лишь деревянными копьями с крепкими наконечниками, поплыли в сторону орущей дурным голосом Соньки.
— Тоже мне, лентяи, — возмущалась та, остервенело дергая дракона за хвост и изображая борьбу не на жизнь, а на смерть. — Был бы дракон настоящим, давно б меня сожрал, пока эти спасатели изволят поближе подгрести!

Тем временем Сонька-Повариха, покинув свое укрытие в ветвях плакучей ивы, вышла на бережок, не спеша разложила скатерку и набрала памятный код (гребешок, клювик, правая лапка), отправляя бесценную богатырскую амуницию вдогонку за Лебедушкиными изумрудами.
— До скорой встречи, — нежно проворковала она, посылая вслед сокровищам воздушный поцелуй. Затем живо свернула скатерку и пошла на лесную поляну дожидаться встречи с Ткачихой.

Богатыри наконец достигли поля битвы. Их взорам предстало зрелище душераздирающее: огромное, невиданное доселе чудище носилось по волнам, искусно подсвеченным закатом. То ли отблески светила могучего багрили воды соленые, а то ли кровушка девичья, невинная...
Молодица меж тем не сдавалась: крепко обхватив шею чудовища, она продолжала истошно вопить. Окружив дракона со всех сторон, добры молодцы кинулись в атаку. Острые копья вонзились в зеленый бок, раздалось страшное шипение, и чудище в предсмертной агонии принялось скакать по волнам, совершая беспорядочные пируэты и кульбиты.
Наконец весь воздух из дракона вышел, и он безвольно обмяк, собираясь почить на дне. Доблестные воины издали победный клич, подцепили резиновую шкуру копьями и поволокли на берег. Славный трофей возложат они к ногам государыни, как пить дать — ждут их милости несказанные!
Рослый Афоня занялся спасением девицы. Водрузив ее на свою широкую спину, он мощным брассом погреб в сторону суши.
— Эх, хороша девка, — прокомментировал богатырь, укладывая мокрую Соньку на бережок. — С такой бы и в лесок не грех прогуляться!
Приятные размышления были прерваны истошным воплем Добрыни:
— Обули, демоны!
— Разули, болван, — взревел в ответ Никола-старшой.
— Чего случилось-то? — окликнул Афоня мечущихся по берегу богатырей.
— Да ты никак ослеп! — заорал на него старшой. — Неужто не видишь: вся наша амуниция исчезла подчистую: и кольчуги золотые со шлемами червонными, и мечи булатные с дорогой анхрустацией...
— Поди, ветром унесло, — флегматично предположил детинушка, снова поворачиваясь к Соньке. Девица вполне ожила и, поднявшись с травки, отжимала мокрый сарафан, соблазнительно облегающий стройную фигуру.
— Тьфу, дурак! — в сердцах сплюнул старшой. — Одни девки на уме.
Сонька подошла к богатырям.
— Ну что ж, ребята, спасибо за помощь. — Она усмехнулась. — А у вас, я вижу, проблемы? Не смею больше отвлекать, гуд бай!
Круто развернувшись, девица зашагала прочь. К тому месту, где ее дожидалась Повариха с бесценной скатеркой. Богатыри только рты разинули.

Повариха нетерпеливо переминалась посреди полянки.
— Чего ты так долго? Мужикам глазки строила?
— Нет, раны зализывала от зубов дракона, — огрызнулась Ткачиха.
— Такой гадючище драконьи зубы не страшны.
— Умолкни на минуточку, нас дело ждет. — Ткачиха постаралась собраться с мыслями. — Значит, так: ты прилетишь домой в субботу, рано утром. Разберешься с антикваром, возьмешь полотно — и назад, к Салтану. Перевоплощаться в достойный уважения облик Ткачихи. Будь осторожна с Варькой...
— Кого ты учишь? — перебила Повариха. — Без тебя всё знаю!
Она расстелила скатерку, встала в центр цветочка и начала нажимать код: гребешок, клювик, правая лапка...
— До встречи, «сестренка», не задерживайся!.. — Повариха растворилась в знойном воздухе.
— До какой еще встречи, дурища? — проворчала оставшаяся Сонька. — Я-то окажусь дома не в субботу, а в понедельник, ровно через неделю после того, как впервые отправилась в прошлое. А тебя в Салтановом государстве встретят Царица с Поварихой. Да еще Варька с Гвидоновым, чтоб им пусто было...
Она поправила скатерку.
— Ну, прощай, что ли, остров Буян!
Вблизи послышался треск ломаемых сучьев и знакомые голоса:
— Эй, девица красная, погоди!
Сонька едва успела скомкать скатерку и сунуть ее под пенек, как из-за валуна показались запыхавшиеся богатыри.
— Негоже тебе ходить одной, — сурово произнес старшой. — Страшные разбойники на Буяне промышляют. Вот, лишили нас доспехов. — Он смущенно потупился.
— Решили сопроводить тебя, куда прикажешь, — вступил в разговор рослый Афоня и незаметно подмигнул Соньке. Мол, не упусти своего счастья, красна девица.
«Вот черт принес вас на мою голову», — зло подумала та, но вслух произнесла:
— Это вы, ребятки, здорово придумали. Спасибочки.
Афоня по-свойски приобнял Соньку за плечики, и вся компания дружно двинулась в сторону городских ворот. На копье у Добрынюшки гордо реяли резиновые ошметки поверженного чудовища.
— Ой, — внезапно спохватилась Сонька, — кажется, я платок в лесу обронила. Вышитый, — для убедительности добавила она и опрометью бросилась обратно на поляну.
— Ждите меня здесь, я быстро! — крикнула она богатырям.
«Вот и славно, решат, что меня бандиты выкрали, и удивляться особо не будут. Хотя какое мне теперь до этого дело!»
Добежав до знакомой полянки, Сонька живо сунула руку под пенек.
Скатерки не было.
«Этого просто не может быть», — шептала Сонька, холодея от ужаса. Сейчас она должна вылезать из холодильника за много-много веков отсюда. Богатая, свободная и невероятно счастливая. Ей больше никогда бы не пришлось ходить пешком в лес, слушать по утрам истошные петушиные вопли, умываться холодной водой и носить этот ужасный сарафан... Сонька закусила дрожащие губы. Неужели придется? ВСЮ ОСТАВШУЮСЯ ЖИЗНЬ!
Нужно смотреть правде в глаза: она зависла в прошлом. Как Гвидонов, у которого она стащила скатерку. Как Птенчиков, чью машину времени с таким наслаждением разнесла в щепки и пустила ко дну. Вот идиотка! Надо было ее припрятать, сохранить как запасной вариант. Но тогда этот настырный недомерок мог бы ее отыскать!
Кто стащил скатерку? Неужели Гвидонов? Избавился от шкатулки, проскользнул за ворота и следил за ней от самого дворца... Нет, не его стиль. Этот юродивый выскочил бы из-за первого же куста и начал бы кричать о чести и совести. Как будто ее волнуют его этические установки!
Значит, Птенчиков. Добрался-таки, гаденыш. Отомстил за свою лодчонку. Уверен, что теперь она в его руках, распустит нюни и прибежит каяться, лишь бы вернуться домой. А дома... Соньку передернуло. Дома ее ждет суд присяжных и исправительная клиника. Ампутация порочных частей личности. Коррекция коры головного мозга и профилактическая чистка нервных каналов. Кем она выйдет из клиники, один Бог ведает. Но уж точно не Сонькой-миллионершей!
Нет, приятель. Не на ту напал. Существует немало способов избавления от таких настырных ублюдков. Подберем для тебя что-нибудь поэффективней. А потом, в тишине и покое, займемся поисками скатерки... А может, лучше выжать из тебя чистосердечное признание?
— Ау! — донесся до Соньки могучий бас Афони. На поляну выбрались недовольные богатыри.
— Ну, ты, душенька, и копаешься! — проворчал старшой. — Отыскала платочек-то?
— Сперли мой платочек, — зло бросила Сонька.
— Спе... к оружию, ребятушки, злодеи недалече! — взревел Никола. — Сейчас мы возвернем казенную амуницию!
Потрясая непросохшими копьями, богатыри кинулись крушить окрестные кусты. Сонька мрачно присела на пенек, размышляя, как бы покрепче прижать несносного Птенчикова.
Боевого запала хватило воякам ненадолго. Попугав лесных пичужек, они один за другим вернулись на поляну.
— Ни следа! — сокрушался Никола-старшой. — Будто по воздуху унеслись с этакой кучей добра!
— По всему видать, не обошлось тут без колдовства, — задумчиво изрек рослый Афоня.
— Господи, помилуй! — закрестился щуплый Добрынюшка, косясь на темнеющее небо. — Вы когда-нибудь слыхали про оборотней?
— Что оборотни, — презрительно сплюнул Афонюшка. — Вот вампиры — это, брат, сурьезно...
— Полно к ночи нечисть поминать! — рявкнул изрядно струхнувший Никола. — А ну-ка, слушай мою команду: дружина, стройсь! Шагом — арш! Песню запевай!
— А песню-то зачем? Может, по-тихому слиняем? — предложил Афоня.
— Много ты понимаешь! Добрая песня воину дух поднимает, а неприятелю с нее натурально головная боль. Называется «психинческая атака».
Афоня уважительно крякнул.
— Ну-ка, голуба, пристраивайся по правому флангу, — обратился старшой к Соньке. — Ежели что... — призадумался он, оценивая потенциальную полезность девицы в боевых условиях, — крестись.
Выбравшись из чащи на открытое пространство, богатыри заметно приободрились. Молодецкая песня разлилась над синим морем, а удалой Афонюшка начал лихо присвистывать в конце каждой строки.
Стража в любопытстве высыпала за городские ворота. Добрынюшка гордо поднял над головой ошметки резинового змея, и, сопровождаемые восторженными криками зевак, богатыри прошествовали ко двору.
Встревоженная оживлением в столь неурочный час, царица Лебедь поспешила в тронный зал. Следом за ней явился позевывающий Салтан. Со всех сторон к залу стекались бояре, безропотно несущие тяжкое бремя государственной службы. Чеканя шаг, бравые богатыри промаршировали по персидскому ковру и сложили свой трофей к подножию трона. Сонька скромно остановилась в сторонке.
— Вот, матушка-государыня, не изволь гневаться за учиненное беспокойство: проходили мы дозором по острову и совершили невзначай подвиг ратный, беспримерный. Шкура убиенного чудища прилагается, — гордо доложил Никола-старшой.
— Экая диковина! — восхитилась царица, опасливо разглядывая предложенные ее вниманию ошметки.
— А ты пальчиком потрогай, государыня: до того гладехонька, чистый шелк! — не удержался Афоня.
«Резина, дурень!» — тихо фыркнула Сонька.
— Спасибо, добрый молодец, я тебе на слово верю, — улыбнулась царица Афоне. Тот приосанился и устремил на Лебедушку обожающий взор.

Предыдущая страница 12 Следующая страница


13 Светлана Славная, Анна Тамбовцева

— Где ж вы, ребятушки, повстречали этакое страшилище? — вступил в разговор Салтан.
— Шли это мы, шли, — обстоятельно начал Никола, — по сторонам глядели, глядели... Вдруг — что за ерунда: море вздулося бурливо... — Никола запнулся, подыскивая достойные события эпитеты.
— Закипело, — подсказал Афоня.
— Подняло вой, — внес свою лепту Добрыня.
— Да как хлынет на берег пустой! — ощутил прилив вдохновения Афоня.
— Погоди, погоди, — притормозил его старшой. — Сейчас не об том речь. Смотрим мы: а в волнах бьется страшный змей, чудо морское. Хвостом хлестнет — брызги аж до облаков взлетают. Пасть разинет — полморя заглатывает...
— Будет вам преувеличивать, — усмехнулся Салтан. — Шкурка-то не тех масштабов.
Афоня обиженно насупился. И что этот хлыщ тут развыступался? Неужто прав старшой насчет Лебедушки и планов ее марти... матри... словом, женибельных? Вот ведь напасть!
Сконфуженно прокашлявшись, старшой меж тем продолжил:
— Пригляделись — а в когтях у чудища бьется девица, молодая и беззащитная. А волны вокруг уж багровые...
— Боже мой! — в волнении вскричала царица, прижимая белы рученьки к сердцу. — Неужто сожрало бедняжку подлое чудище?
— Как можно, сударыня! Али мы не богатыри? В ту же секунду изготовили мы копья острые и кинулись в воды глубокие...
— Ах, как романтично! — подскочила на троне царица. Афоня многозначительно подкрутил густые усы.
— А где ж девица-то? — опять встрял несносный Салтан.
— Да вон стоит, обсыхает, — кивнул старшой в сторону Соньки. Та на всякий случай исполнила книксен.
— Голубушка! — простерла к ней руки царица. — Сколько ж тебе пришлось пережить!
— И ни одной царапинки, — задумчиво заметил Салтан. — Али когти у дракона затупились?
— А на фига ему меня царапать, — возмутилась Сонька. — Он, может, хотел уволочь меня в свое царство морское и сделать любимой женой! Или я, по-вашему, рожей не вышла?
— Вышла, вышла, — усмехнулся Салтан. — А с чего это тебя вообще в воду занесло? Искупнуться решила, при полном-то параде?
Сонька подбоченилась.
— Не совсем мне понятны ваши инсинуации. Я девица скромная, благоразумная, вышла на бережок закатом полюбоваться да свежим воздухом перед сном подышать. А тут змей налетел, за подол ухватил — и в воду. Насилу отбрыкалась.
— Если б не ребятушки мои храбрые, ни в жизнь бы ты не отбрыкалась, — со знанием дела вмешалась царица.. Богатыри вновь расцвели. — Ну, мои славные, ступайте теперича к казначею, пусть выдаст вам по мерке злата на брата. Кстати, а что это вы не по форме одеты?
Богатыри мигом сдулись.
— Да вот... э... мнэ... — заблеяли они нестройно. Лебедь нахмурилась.
— Пока бились мы в водах глубоких со страшным змеем, обокрали нас коварные колдуны. Всё унесли: и кольчуги златые, и шлемы червонные, и мечи булатные с дорогой анхрустацией... Не вели казнить, матушка, мы и сами на себя чуть руки не наложили, да решили послужить еще родному государству! — отчеканил старшой.
— Что за глупости? — возмутилась Лебедушка. — Какие такие колдуны?
— Могущественные, матушка! Унеслись по воздуху и следа по себе не оставили! Не веришь — вот девицу спроси, у нее тоже платочек стырили, и оглянуться не успела!
Лебедь беспомощно обернулась к Салтану. Тот прокашлялся и покосился на валяющуюся шкуру.
— Колдуны, говорите... А когда это вы, други, успели зверя освежевать? И куда внутренности его подевали?
Богатыри растерянно переглянулись.
— Да он ее сам скинул. Как только мы его копьями крепкими проткнули, так и завертелся весь волчком. Видать, больно ему было, — пояснил Добрынюшка.
— Так, — мрачно протянул Салтан. — Значит, змей морской, чудо невиданное, сам свою шкуру скинул. И вам не пришло в голову, что все змеи время от времени этим занимаются?
Богатыри разинули рты. Салтан гневно возвысил голос:
— И с этой никчемной чешуей вы смели явиться пред светлые очи своей государыни? А чудище тем временем отдыхает на дне, готовится к хищению новых девиц! Может, это оно и доспехи ваши прихватило, чтоб вдоволь посмеяться над горе-вояками!
По залу пронесся испуганный ропот, Лебедь с тихим стоном рухнула в обморок, и лишь Сонька поглядывала на царя с одобрением: силен мужик народ стращать!
Едва придя в сознание, Лебедь принялась стенать и заламывать руки:
— Ох, горе нам, горе! Всех погубит змей чудовищный, по камушку остров разнесет!
Салтан понял, что немного перестарался.
— Да полно тебе, Лебедушка, не убивайся понапрасну! Сладим мы со змеем, договоримся дипломатически. Будешь ему пару раз в год девок отсылать посмазливее, а он станет воды окрестные патрулировать. Ни один ворог сунуться не посмеет! Богатырей можешь сразу уволить в запас, еще и на жалованье сэкономишь.
Царица призадумалась:
— Государственно мыслишь, славный царь. Да только жаль мне девок своих неповинных... — И она снова впала в истерику. Бояре дружно зашмыгали носами, богатыри сжали могучие кулаки, а Сонька устало подумала, что пора бы и закруглять затянувшуюся вечеринку.
Салтан напряженно наморщил чело.
— Велика доброта твоя, прекрасная царица! Что ж, не хочешь заключать со змеем взаимовыгодные договоренности — можно пойти другим путем. Отрави чудищу существование, вызови отвращение к своему острову, чтоб оно само пожелало убраться подальше.
— Да как же это сделать? — удивилась Лебедушка.
— Ну, вариянтов множество. Можно планомерно закидывать прибрежные воды тухлой селедкой, можно заставить твоих богатырей бродить вдоль берега, распевая романсы, можно начать плевать на всё с высокой колокольни...
— Вот это дельно! — одобрил предложение Никола.
— А покуда, чтоб настроение тебе немного поднять, хочу я тебя своими чудесами потешить. У меня-то они повеселей будут. — Он неожиданно подмигнул Соньке — Знаешь ли ты, что спасенная девица — искуснейшая ткачиха? В одиночку может наткать полотна на весь крещеный мир!
— Ну и дела! — восхитилась Лебедушка.
— А сестрица ее может приготовить такой пир, что думать о чем-либо, кроме еды, позабудешь.
— Эх, хорошо бы, — вздохнула царица, покосившись на резиновую шкуру.
— Гей, позвать сюда Повариху! — воскликнул вдохновленный одобрением Салтан.
Вышколенная челядь бросилась исполнять приказание, однако отыскать Повариху оказалось не так-то просто. Дважды прочесав все закоулки дворца, посыльные вернулись ни с чем:
— Не гневайся, матушка-царица, пощади, великий государь! Никак она тоже со змеем повстречалась, да богатырей поблизости не случилось.
Лебедь побледнела.
— Прочесать весь остров! Поднять глашатаев, пусть выкликают Повариху на всех перекрестках. Может, ей вздумалось в гости к кому наведаться, а мы тут переживаем почем зря.
— Будет сделано, государыня!
И челядь разбежалась по темным улицам, сея панику в сердцах мирно готовящихся ко сну горожан. Салтан вновь попытался разрядить обстановку:
— Ладно, с пиром получилась непредвиденная заминка. Давайте, что ли, пока полотном займемся.
И тут Сонька пошла с козырей:
— Как, — говорит, — могу я что-то там ткать, если сестрица моя любимая без вести сгинула? Ни фига! Пойду-ка я ее оплакивать.
И она гордо удалилась в отведенную ей светелку.

Вестей от поисковой экспедиции долго ждать не пришлось: до высокого собрания донесся дикий вопль, и в залу вбежал обезумевший от ужаса служка:
— Несут! Мамоньки мои родные, сюда несут!
— Повариху? — подскочила на троне царица.
— Объедки, — шепотом вымолвил служка и повалился на ковер.
— Ох, меня ждут дела, — засуетилась Лебедушка, поднимаясь с трона. Однако уйти она не успела: в зал вошла мрачная процессия. Люди шли в глубоком молчании, понурив головы и потупив глаза. Тоненько пискнув, Лебедь опустилась обратно на трон. В руках возглавляющего процессию пожилого рыбака, на черной бархатной подушечке, выданной дворецким, лежала русая коса. Бояре дружно закрестились, стягивая с голов добротные шапки.
— Вот, матушка, изволь полюбоваться: прибило к пирсу, — доложил рыбак, останавливаясь перед троном и кланяясь в пояс.
— Ексель-моксель, как говаривала моя покойная жена, — пробормотал Салтан, брезгливо разглядывая Сонькин парик. — Сожрал-таки, демон!
Он взглянул на всхлипывающую царицу.
— Ну, к чему теперь плакать, что сделано, то сделано. Надо бы похоронить ее. По-христиански. Вели, царица, отслужить панихиду по сестре моей бывшей супруги.

ГЛАВА 14

Лебедь стояла на балконе, изящно облокотясь о резные перила. Салтан украдкой любовался ее точеным профилем, озаряемым мягким светом луны.
— Звезд-то сколько! — прошептала Лебедь, взмахивая густыми ресницами.
— Не счесть, — подтвердил Салтан.
— Красиво, — вздохнула Лебедь.
— Ага, — согласился Салтан. Вдали завыла собака.
— Еще кто-то помер, — отметил Салтан. Лебедь взглянула на него укоризненно. — А может, и не помер, — поспешил исправиться кавалер.
Царица поднесла платочек к глазам, готовясь вновь разразиться рыданиями:
— Ох, долюшка моя тяжкая! Сколько забот на хрупкие плечи! Тяжбы, интриги, годовые счета... То помрет кто, то родится... И за всё я несу ответственность пред Богом и людьми! Теперь еще змей объявился неслыханный, не то чародей, не то мутант, а мне — одна морока...
— Да, нелегко быть одинокой царицей, — значительно произнес Салтан, тоже прислоняясь к перилам.
— Нелегко, Салтанушка, — всхлипнула государыня, опираясь о его плечо.
— Ну же, душенька-голубушка! Осуши очи ясные! Ярче звезд в ночи они сияют, светом неземным душу радуют! — Салтан смахнул слезинку с бархатной щечки. — Особам со столь тонкой душевной организацией вообще противопоказано политикой заниматься. Имя-то у тебя какое нежное — Лебедушка...
— Вообще-то, меня Матреной звать, — доверчиво призналась царица. — А Лебедушкой люди кличут, потому как сызмальства мечтаю я полететь, аки птица вольная.
— Да ну?! — удивился Салтан.
— Правда, правда. Мне еще полгодика не сравнялось, когда я первый раз из колыбельки выпала. А постарше стала — всё время от мамок-нянек пряталась, крылья себе мастерила, перышко к перышку складывала. Сколько подушек распотрошила — не перечесть! Все домашние удивлялись, куда это подушки пропадают. Списали на домового: мол, во дворце домовой привередливый, запросы у него изысканные. А как последнее перышко воткнула — нацепила я крылья белоснежные, вышла на этот самый балкон, взобралась на резные перила — да и сиганула вниз.
— Батюшки-светы! — восхищенно охнул Салтан. — И далеко ль ты улетела?
— Не, недалече, — поморщилась царица. — Крылья оказались больно тяжелыми, неповоротливыми. Аккурат в тележку угодила, в которой везли ко двору месячный запас подушек. Чтобы домового ублажать.
Салтан весело прыснул в кулак, но тут же закашлялся, пытаясь сохранить приличествующее моменту романтическое настроение.
— С тех пор меня Лебедушкой и кличут, — меланхолично заключила царица. Она вздохнула, окинув мечтательным взглядом небеса. — А крылья я до сих пор храню. Хочешь, покажу?
— А как же! — обрадовался Салтан, мысленно поздравив себя со стремительным прогрессом в развитии доверительных отношений.
Царица провела его извилистыми коридорами, и вскоре они оказались на ее личной половине. Лебедь остановилась перед узкой дверью и вставила в скважину золотой ключ.
— Никого еще я сюда не водила, — сказала она торжественно. — Возьми с полки свечу. Смотри!
Салтан послушно шагнул в тесный чулан. Лебедь притворила дверь.
— Вот они, мои крылья, — прошептала она благоговейно, прижимаясь к своему спутнику.
Салтан почувствовал, что у него начинает щипать в носу. Огромные крылья распростерлись во всю стену. Запах пропылившегося гусиного пера за многие годы густо настоялся в небольшом пространстве чулана. «Господи, у меня же лихая хвороба на птицу!» — в отчаянии вспомнил Салтан и зашарил позади себя свободной рукой, пытаясь распахнуть узкую дверцу.
— Я так тронут оказанным доверием... я так... фу, не могу больше! — Он пробкой вылетел в коридор. Глаза слезились, нос покраснел, приступ жесточайшего чихания сложил государя пополам.
— Ты плачешь? — спросила потрясенная Лебедь.
— О... я тоже всю жизнь мечтал о полетах! — выдавил из себя Салтан, пытаясь украдкой высморкать нос.

Ох и не нравилась Бабарихе отведенная ей горенка. Стеночки тоненькие, деревянные, любой шум тут же соседям слышен будет. А кто они, эти соседи? Бог ведает!
Бабариха вышла в коридор, огляделась и прильнула ухом к ближайшей замочной скважине. Кажись, тишина. Она взялась за ручку и осторожно потянула дверь на себя.
Дверь заскрипела.
Едва не заорав, Бабариха отпрянула за угол и замерла с сильно бьющимся сердцем.
Никто не выскочил навстречу с горящей свечой, ничей топот не нарушил тишины. Бабариха на цыпочках вернулась к двери и заглянула в образовавшуюся щелку. Струящийся с улицы лунный свет помог разглядеть длинные ряды полок, печь и красующийся на ней набор чугунных утюгов. Гладильная!
Бабариха плотно затворила дверь и, кипя негодованием, вернулась к себе. Это ж надо додуматься: поселили царскую тещу рядом с гладилкой, как простую бабу, находящуюся в услужении! Ну, я им это припомню...
Хотя если здраво рассудить, то совсем неплохо, что за стеной оказалось нежилое помещение. Можно не опасаться, что чужие уши уловят что-нибудь, для них не предназначенное. Лишь бы не занесла кого нелегкая в ее дверь по делу неожиданному али по ошибке...
Бабариха обвела взглядом свою горенку. Да, обстановка небогата. Всей мебели — кровать, табурет колченогий да сундук сосновый, железом окованный. Впрочем, сундук-то как раз сгодится. Бабка попыталась сдвинуть его с места. Нейдет, зараза! Пришлось упереться в стену ногами и в таком непочтенном положении пихать сундук пядь за пядью. Пыхтя и потея, упрямая бабка подогнала тяжкий груз к самой двери. Всё! Теперь даже богатырям не удастся ее неожиданно распахнуть!
Бабуля утерлась платочком. На ее лице постепенно проступило выражение умиротворенности. Тяжкие испытания остались позади, пришло время получить награду за труды. Пошарив за пазухой, Бабариха вышла на середину комнаты и расстелила на полу... вышитую скатерку.
— Хочу кувшин зелена вина! Серебряный, — уточнила она и в ожидании уселась на сундук. Ничего не происходило. Бабариха слегка обеспокоилась.
— Эй, как там тебя звать-величать? Скатерть-самобранка, пусть сию секунду появится передо мной кувшин зелена вина, заморского, хреческого, из царских подвалов.
Бабка напряженно уставилась на расшитую узорами машину времени. Та не реагировала.
— Эй ты, тряпка половая! Совсем обнаглела али заказа не поняла?
Бабариха задумалась. По всему выходило, что где-то она допустила ошибку. А если возможности самобранки ограничены и провизией она попросту не занимается?
— Ладно, нет вина — и не надобно. Денег дай! Скажем, три мерки золота. А лучше четыре. — Бабариха с надеждой вперила взгляд в вышитого петуха. Никакого ответа. Но ведь она своими глазами видела, как из скатерки появлялись... стоп. То-то и оно, что не появлялись, а исчезали! Сначала изумруды Лебеди, за ними доспехи богатырей...
— Верни то, что взяла! — крикнула Бабариха и вдруг заткнула рот кулаком: что, если сейчас перед ней явится ухмыляющаяся Повариха?
— Нет, нет, слышь, я перепутала... — в панике затараторила бабка. Впрочем, скатерке было безразлично.
Наверно, нужно сказать волшебное слово. Бабариха собралась с духом и выдавила:
— Слышь, пожалуйста... — Скатерку не проняло.
— Ах ты, чертова тряпица, так тебя и разэтак! — завизжала Бабариха, осыпая машину времени отборнейшим древнерусским матом. Но даже эти воистину волшебные слова остались без ответа. Обезумев от разочарования, бабка схватила скатерку и начала ее ожесточенно трясти, мять, выжимать и выкручивать. Всполошенные пылинки закружились по комнате. Бабариха пробовала материю на зуб, терла, топтала и выколачивала лаптем. Наконец она подскочила к тусклой лампадке и долго изучала скатерку на просвет. Драгоценностей внутри видно не было.
Притомившись, бабка снова опустилась на сундук. Эх, горе горькое, доля тяжкая... Не видать ей в жизни счастья! В кои-то веки попала в руки скатерть-самобранка, да и та бракованная... Бабариха внезапно замерла. Самобранка! Однако это вам не самодавалка!
Но какой может быть смысл в такой вещице? Непонятно. А может, в нее, как в шкаф, можно складывать добро на хранение?
Бабариха настороженно обошла скатерку кругом. Интересно, нет ли у нее привычки кидаться на предметы самостоятельно?
После некоторых раздумий Бабариха решилась пожертвовать парадной обувкой.
— На, подавись! — крикнула она, швыряя в петуха правый лапоть. — Не нравится? Держи второй! И платок забирай! И гребенку!
Куча не востребованных привередливой скатеркой вещей всё росла. Бабка вспомнила, что Повариха, прежде чем скрыться, зачем-то ощупывала узоры. Опустившись на колени, она принялась ползать по вышитым цветам, жалобно подвывая и колотясь головой об пол. Наконец она затихла.
Красный глаз петуха насмешливо поблескивал в лунном свете. «Издевается», — равнодушно подумала Бабариха. Петух подмигнул — и вдруг разразился звонким хохотом. «Разбежалась, карга старая! — корчилась от смеха Повариха, выглядывая из-за тугого гребешка. — Так я и отдам тебе свои сокровища!»
Гребешок стал наливаться на глазах — и вдруг вспыхнул ярким пламенем. Закричав, Бабариха подскочила — и проснулась.
Скатерка безучастно валялась на полу. Наваленное старухой добро было в целости и сохранности. Обувшись и приведя себя в порядок, Бабариха туго скатала непокорную скатерку и утрамбовала ее в жестяную коробку из-под заморского печенья.
— Значит, не хочешь делиться? — недобро усмехнулась она, представив нахальную физиономию Поварихи. — Ну и сиди тут веки вечные!
Сунув коробку за пазуху, Бабариха отволокла кованый сундук в сторонку и решительно двинулась в ночь.

Где же был в это время наш отважный детектив? Почему пропустил сенсационное появление шкуры недобитого дракона? Как мог прозевать дерзкую кражу ратных доспехов, отлет Поварихи и, что еще ужаснее, исчезновение бесценной скатерки? Ох уж эта Сонька! Она и в единственном экземпляре десятерых стоила, а уж раздвоившись, развила поистине вулканическую деятельность! Исполненный ответственности за судьбы учеников, Птенчиков в это время успел лишь допросить в башне Егора Гвидонова...
К разговору он готовился тщательно. Разложил в хронологическом порядке все известные ему факты, проверил на прочность логические взаимосвязи и взвесил вероятности ошибочных толкований. Егор был ему симпатичен, однако Птенчиков жестоко отсек личные эмоции от оценки ситуации. Выводы обнадеживали. Однако вся практика детективных расследований свидетельствовала, что умозрительные заключения необходимо подтверждать вескими доказательствами.
Птенчиков вошел в камеру с видом строгим и неприступным. Егор радостно вскочил ему навстречу, однако, натолкнувшись на холодный взгляд прищуренных глаз, замер в нерешительности.
— Здравствуйте, Иван Иванович.
— Здравствуй, Егор. Как самочувствие?
— Ничего, спасибо. Плечи вот только облезают.
— Ну, это пустяки. — Птенчиков немного помолчал. — А я вот пытать тебя пришел. На предмет местонахождения краденого.
Егор резко выпрямился, будто получил пощечину.
— Ах, ну да. Извините, сразу не сообразил. А ведь Варя успела вполне доходчиво обрисовать мое положение. Вор и подонок... Что ж, пытайте, ваше право.
— Егор...
— С отребьем, вроде меня, в древности не церемонились. Сам напросился: если построил машину времени, изволь соблюдай правила игры!
— Ты позволишь мне хоть слово вставить? — вежливо осведомился Птенчиков.
— Разумеется. Вы — начальник, я — фуфло.
— Нет, ты невыносим! Попробуй на секунду остановить поток самоуничижения и осознать, что я сейчас скажу. — Иван строго посмотрел в серые упрямые глаза. — Итак, я пришел тебя пытать. Выжигание болевых точек волшебным огнем — жуткая процедура. Стражники внизу будут сильно удивлены, если мой пленник выдержит истязание без единого звука. Так что немедленно начинай орать.
— Как орать? — растерялся Гвидонов.
— Дурным голосом. Ну, например... ААААААА!!!!!!!

Предыдущая страница 13 Следующая страница


Три девицы под окном... 14

— Ой, — зажал уши Егор.
— Что, слабо? — усмехнулся учитель.
— Отчего же... ОЙ-ЁЁЁЁЁЁ!!!!!!!! — развил предложенную тему ученик. — Ну как, сойдет?
Птенчиков потер виски.
— Неплохо, неплохо. Предлагаю взять интервал в три минуты. Ну, а теперь рассказывай.
— О чем рассказывать-то?
— Обо всём по порядку.
— Ну, если по порядку... — Егор задумался. — Очень мне нравится Варя Сыроежкина. Давно нравится, еще с первого класса. А диагностический компьютер определил нас в разные группы репродуктивно-семейного благоприятствования. Не знаю, может, я так и смирился бы с объективными обстоятельствами, но когда мы начали репетировать спектакль... Не могу объяснить! Я представлял себя Русланом, и в один прекрасный момент всё вдруг смешалось: сказка и действительность, лирические образы и реальные личности. Я так остро чувствовал, что готов отдать жизнь за свою Людмилу, готов совершить любой подвиг, лишь бы увидеть ее улыбку! Моя Людмила, моя Варя... Я понял, что люблю ее и мне совершенно наплевать на рекомендации компьютера! Но какой подвиг можно совершить в наше скучное, рациональное время? Я долго думал и наконец решил одолжить для Вариной премьеры чудесный венец царицы Лебеди... ААААААА!!!!!!!!
— Ты что? — подскочил от неожиданности Птенчиков.
— Так ведь три минуты прошло. Или вы уже передумали меня пытать?
— Нет-нет, не надейся. Таким негодяям истязания полагаются в тройной дозировке. Кстати, что-то я не совсем понял: ты венец одолжил или выменял?
— Хотел одолжить и вернуть после спектакля, но Лебеди так понравился ларец с белкой, что она слушать ничего не стала, заставила оформить обмен. А ведь я собирался ей эту игрушку просто подарить в благодарность за понимание...
— Что ж, одним вопросом стало меньше, — задумчиво протянул детектив. — Ты продолжай, продолжай.
Егор подробно поведал о своих злоключениях. Особый интерес учителя вызвала история с дельфинами. Почему-то Птенчикову было проще смириться с возможностью путешествовать во времени, чем с возможностью договориться о чем-то с животными, да еще находясь при этом внутри засмоленной бочки.
— Ну что вы, Иван Иванович! — удивился Егор. — Сотрудничать с дельфинами люди начали еще в ваше время. Правда, действовали они зачастую интуитивно, на ощупь. Но с тех пор как ученым удалось расшифровать дельфиний язык, общаться с этими животными может каждый, у кого есть портативный компьютер. А я со своим не расстаюсь даже ночью, у меня в него заложена программа музыкально-ассоциативной релаксации.
Гвидонов продемонстрировал массивные наручные «часы».
— Для первопроходцев сложность заключалась в том, что спектр звуков, издаваемых зубатыми китами, к которым относятся и дельфины, достигает 170 кГц. Если средний слуховой диапазон человека — 0, 02 — 17 кГц, то, к примеру, белуха различает звуки в диапазоне 1, 2 — 120 кГц. Чувствуете разницу? Однако современные компьютеры и не с такими трудностями справляются.
— ОЙ-ЁЁЁЁЁЁЁ!!!!!!! — взвыл от обилия научной информации Птенчиков.
— Ох, извините, я совсем забыл о соблюдении пыточных интервалов, — виновато спохватился Егор.
Птенчиков еще раз пристально оглядел его открытое, бесхитростное лицо. Что ж, будто бы всё в его рассказе сходится. Хорошо бы для очистки совести разыскать потом на берегу спрятанный Егором серфинг. В качестве вещественного доказательства.
— Ладно, парень, — решил он подвести итог беседе. — Принимаю твою версию. Но это значит... Черт, это значит, что у нас совсем не осталось времени! Скатерка у Соньки, изумруды уже похищены, из сокровищ клада, представленного антикваром на выставке, не хватает лишь золотых доспехов. Как только Сонька справится с богатырями, она улетит обратно в будущее, и разыскать ее там станет почти невозможно. А доказать что-либо — тем более. Вывод: нужно перехватить ее до того, как она успеет совершить последнюю кражу.
— Если всё так серьезно, можно отправиться в будущее и отключить головную панель моей машины. Тогда она не сумеет удрать.
— Не получится. Моя машина исчезла, и мы теперь не имеем связи с будущим.
Егор вытаращил глаза.
— Выходит, если мы не вернем мою скатерку, то останемся здесь навсегда?
Птенчиков усмехнулся:
— Отчего же? Поднапряжешься немного да и выстроишь еще какую-нибудь небывальщину.
— Вы не понимаете, здесь нет даже электричества! А мощности моего «ручника» на перемещение во времени точно не хватит...
— Да шучу я, шучу, — успокоил его учитель. — В ИИИ знают, куда и зачем я полетел, и наверняка скоро явятся со спасательной экспедицией. Мы даже соскучиться не успеем! — Он вдруг нахмурился: — Да, но Соньку всё равно нужно перехватить.
Он достал из кармана небольшой уголек.
— Ну-ка, подставляй «болевые точки», а то ты слишком хорошо сохранился для истерзанного волшебным огнем.
Иван от души изукрасил «негодяя» и направился к двери.
— Не переживай, вернусь со скатеркой — отправлю тебя домой прямо из башни.
— А Варю? — заволновался Егор.
— А Варю еще раньше.
Со двора послышались звучные голоса.
— Эт-то что за разгильдяйство? — грозно басил Никола-старшой. — Алебарды у стены, копья и того дальше, луки сняты, мечи отвязаны... Али вы не слышали, что на острове деется?!
— А что деется? — ошалели застигнутые врасплох стражники.
— Змей морской, чудо ползучее куролесит. Девиц ворует, грозится весь остров по камушку разнести! Повариху с потрохами сожрал, нас без доспехов оставил...
— Что?! — Птенчиков в отчаянии схватился за голову. — Опоздал.. — Опять опоздал! Ни на что я не гожусь...
Егор сочувственно шмыгнул носом:
— Не расстраивайтесь. Как за ней поспеть, когда ее... трое.
Иван схватил парня за плечи:
— Ты хоть понимаешь, что это значит?
— Ну, придется полиции немного посуетиться, побегать по свету в поисках новоявленной миллионерши.
— Это значит, что тебя скоро четвертуют! Колесуют! Посадят на кол и отрубят голову!
— Вот, блин... — икнул Гвидонов. Птенчиков заметался по камере:
— Сосредоточиться... Срочно сосредоточиться, из любой ситуации должен быть выход...
Он неожиданно подскочил к стене и замер в стойке на голове.
— Иван Иванович, вам нехорошо? — робко поинтересовался Гвидонов, опускаясь рядом на четвереньки.
— Не мешай, я концентрируюсь, — утробно отозвался Птенчиков.
Егор подпер голову рукой и стал терпеливо ждать. Наконец учитель вернулся в человеческое положение.
— Придется тебе бежать воздухом, — поделился он плодами размышлений. Егор немного помолчал и неуверенно предложил:
— Может, теперь попробуем подумать сидя?
— Вот еще, время терять! — негодующе фыркнул Птенчиков. — Раз ты сумел построить серфинг, значит, построишь и параплан.
— А, это запросто! — обрадовался Гвидонов, убедившись, что с головой у учителя все в порядке. Он отыскал в своем «ручнике» схему новейших спортивных конструкций и произвел расчет количества необходимых материалов. Разжиться на острове веревками представлялось несложным, однако где взять прочную, но достаточно легкую ткань? Сошлись на шелковой простыне из запасов царицы.

Исполнившись чувства ответственности, Птенчиков расстался со своим «пленником» и поспешил в домик прачки, надеясь с Вариной помощью отыскать в огромных корзинах с бельем нужную простыню. Он долго свистел под окошком, проклиная крепкий девичий сон, пока не толкнул незапертую дверь и не пробрался внутрь. Прачка задорно храпела, раскинувшись поверх одеяла. Вари в доме не было.
Сердце Птенчикова сжалось от дурных предчувствий. Куда, скажите на милость, могла отправиться посреди ночи юная девица, оказавшаяся в абсолютно незнакомом, полном опасностей месте? «Да куда угодно, — ответил сам себе Иван. — И почему только я разрешил ей остаться в прошлом!»
Проинспектировав прачкино хозяйство, детектив с разочарованием убедился, что его шустрая ученица успела перестирать всё имевшееся в наличии грязное белье. И не только перестирать, но и ликвидировать с территории, по всей вероятности — разнеся заказчикам. Ветхие тряпицы, принадлежащие самой прачке, для изготовления параплана явно не годились. Операция по спасению Егора Гвидонова усложнялась. Птенчиков понял, что ему не остается другого выхода, как обокрасть дворец.
На всякий случай он сделал крюк и заглянул на бережок, где сегодня встретил Варю. Вдруг она медитирует под шум прибоя, пытаясь справиться с бессонницей? Разумеется, девушки там не оказалось. «Ну вот, теперь на моей совести будут не только сбежавшая преступница и четвертованный гений компьютерной мысли, но и юная девица, сгинувшая в варварском прошлом. Великолепный результат! — поздравил сам себя Птенчиков, направляясь в сторону дворца. — Придется сражаться с проблемами в порядке общей очереди. Сначала освобождение Егора, затем поиск Вари, а Соня... с Соней я всё равно уже опоздал».
Прислушиваясь к ночным шорохам и шарахаясь от неверных отблесков свечей, Птенчиков миновал лабиринт коридоров и, никем не замеченный, достиг царской опочивальни. Ему повезло: Лебедь еще не пришла на покой. Наверно, заболталась с Салтаном. Мужчина он видный, собой интересный, да и положения соответствующего. Почему не поболтать?
Сдерживая волнение, Птенчиков подкрался к царской кровати и...
И тут раздался скрип половиц под приближающимися шагами.
Детектив в панике заметался, примеряясь, сумеет ли втиснуться под низкую кровать.
— Сюда, — нежно проворковала Лебедушка, поворачивая дверную ручку. Птенчиков скакнул к массивному сундуку, поспешно откинул тяжелую крышку и нырнул в душную темноту.

ГЛАВА 15

Сонька сидела возле окна, задумчиво наблюдая, как яркие искорки звезд вспыхивают на потемневшем небосклоне. От непривычной тишины звенело в ушах. Счастливое в своем неведении население древних государств рано укладывалось спать, не обремененное необходимостью дожидаться вечернего выпуска новостей, чтобы быть в курсе последних мировых событий. Лишь нестройное пение цикад нахально вклинивалось в сосредоточенные размышления.
Неожиданно дверь в светелку приоткрылась, и в образовавшуюся щель протиснулась Бабариха.
— Вечер добрый, дочурочка, — елейным голоском пропела она.
— Чего приперлась, карга старая, — окрысилась Сонька. — Без тебя тошно.
— Ить, гляжу, кровиночка моя мрачнее тучи ходит.
— Какая я тебе кровиночка? Опять, что ли, перебрала за ужином? — Сонька презрительно скривилась и отвернулась к окну.
— Да ты зря не шуми. — Старуха продолжала медово улыбаться, устраиваясь поудобнее на низенькой скамеечке. — Поди, случилось что? Так расскажи мне, глядишь, на сердце и полегчает.
— Вот пристала, как репей. Моя беда — не твоя забота. Вали, короче, подобру-поздорову.
Бабариха заерзала на своей лавке.
— Сдается мне, — решилась она наконец, — что потеряла ты кой-чего. Могу пособить с поисками.
Сонька аж взвилась со своей табуретки:
— Так это ты, ведьма старая, мою скатерку уперла? — завизжала она.
— А то кто ж? — Старуха захихикала. — Я с вас, дочурок нежданных-негаданных, глаз не спускаю. Обо всех ваших выходках осведомленная. А сегодни — токмо сестрица твоя из залы обеденной вышла, так я за нею и шмыгнула. Ну, а глазами-то глядеть — дело нехитрое. Вот я и углядела, как она изумруды с кольчугами в скатерку сунула, а потом и сама схоронилась. А тебя-то как богатыри отвлекли, так я енту вещицу волшебную и прихватила да припрятала в надежном месте. А с нею и сестрицу твою с драгоцельностями. Слышь, — Бабариха с видом заговорщицы придвинулась к Соньке, — а бывшая Царица-то тоже в скатерке обретается, али как?
Сонька устало вздохнула.
— Бабуль, отдай скатерку по-хорошему, не то тебе же пожалеть придется.
— Дык без надобности она мне, забирай. Отчего не помочь дочурке любимой, — услужливо затараторила старуха. И, помолчав, добавила: — Только и ты мне помоги.
— Чего еще удумала, старая? — насторожилась Сонька.
— Ну вот, умница, наконец-то визжать перестала. Глядишь — и договоримся...
— Да не тяни ты, — зашипела Сонька, сжимая кулаки.
— Чтой-то больно ты нервная. Может, пустырничку запарить?
— Я тебе сейчас так запарю...
— Ну-ну, будет. Я вот что думаю. — Бабариха выдержала паузу. — Надобно тебе Салтана отравить.
— С чего бы мне его травить? — опешила Сонька. — Султан мне не помеха.
— А мне — помеха.
— Ну, так сама и трави.
— Негоже мне на старости лет грех на душу принимать.
От этакой наглости Сонька аж дара речи лишилась. Бабариха меж тем продолжала:
— Отравишь, значится, Салташу, а после царицей нарядишься. Я тебя в бочку по-быстрому засмолю и тут же перед всем честным народом из моря-то и выловлю. И станешь ты вдовствующей царицей, ну а я — при тебе...
— Охота была мне тут у вас царствовать, у меня другие планы, — возмутилась Сонька.
— Ну дык и без тебя управимся. Вали, значится, по своему плану, а я уж, так и быть, одна поцарствую. Вдовствующей тещей.
— Слушай, бабуля, — начала Сонька примирительно. — Некогда мне тут ерундой заниматься. Давай так: ты мне скатерку, я тебе — драгоценности. Купишь островок, дворец по своему вкусу выстроишь — и царствуй на здоровье.
— Э нет, — заартачилась Бабариха. — Знаю я ентих строителей: как начнут глину месить, конца краю не видать. Стара я ужо, могу дворца-то собственного и не дождаться.
Сонька медленно поднялась с места и пошла на Бабариху:
— Если ты, змея подколодная, не отдашь мне скатерку прямо сейчас, не то что до собственного дворца, до рассвета не дотянешь.
Бабариха побледнела, но мужественно выдержала грозный взгляд напористой «дочурки». Поняв, что без боя старуха не сдастся, Сонька вцепилась ей в глотку и принялась отчаянно трясти:
— Отдавай скатерку, зараза, не то придушу!
— Салтана отравишь — отдам, — упиралась та.
— Не буду я Салтана травить, а вот тебя точно прикончу!
— Ежели меня убьешь, — хрипела Бабариха в ответ, — вовек не узнаешь, где скатерка спрятана.
Внезапно дверь в светелку с грохотом распахнулась и раздался звонкий девичий голос:
— Ну-ка, прекратите безобразие!
Сонька в испуге отпрянула от Бабарихи. Воспользовавшись моментом, та резво выскочила вон.
— Сонечка, миленькая, наконец-то я тебя нашла! — зарыдала непрошеная гостья, ставя на пол громоздкую корзину с бельем и протягивая руки для трогательных объятий.
— Варя? — Сонька совершенно растерялась. — Ты откуда здесь взялась?
— Сонечка, как я соскучилась! — Варя еще разок всхлипнула и попыталась улыбнуться. — А мы с Иваном Ивановичем приехали вас спасать. И, по-моему, как раз вовремя.
— Да уж, — оторопело протянула Сонька.
— Честно говоря, Иван Иванович запретил мне показываться во дворце. Но я уже начала сходить с ума от неизвестности и бездействия. Пыталась как-то отвлечься, перестирала всё белье, которое лежало у прачки, что меня приютила... Такая душевная женщина, только очень уж болтлива! Знаешь, я тут немного усовершенствовала процесс стирки: вспомнила пару формул и смешала весьма неплохой порошок. Можно будет дома запатентовать. — Варя помолчала. — А потом меня угораздило пойти на базар. И я увидела, как стражники ведут связанного Егора... Это так ужасно. Не могу поверить, что он оказался вором!
Сонька сочувственно покивала головой.
— В общем, я совсем запуталась и поняла, что должна срочно найти тебя, всё выяснить и решить, что делать дальше.
— Ты правильно поступила, — одобрила Сонька, лихорадочно обдумывая, как использовать сложившуюся ситуацию. — А каким образом тебе удалось пройти во дворец?
Варя улыбнулась:
— Знаешь, меня действительно не хотели пускать. Хорошо, догадалась взять с собой корзинку с бельем. Говорю стражникам: «Вы что, не видите? У меня срочный государственный заказ!» Они и расступились, даже свечку мне зажгли, чтоб нестрашно идти было, и провожатого хотели выделить, еле отвертелась. Побрела по коридорам — темнотища, хоть глаз коли, и пусто, будто повымерли все. Вдруг слышу: чьи-то голоса. Я и пошла на звук. А вы тут как начали кричать друг на друга; ну, думаю, сейчас дойдет до смертоубийства... — Варя немного помолчала и произнесла: — Сонечка, я ведь всё слышала.
— Что ты слышала? — негромко спросила Сонька.
— Как эта старуха пыталась заставить тебя убить Салтана, а ты отказывалась. Сонечка, ты попала в беду?
Аферистка на миг растерялась, а затем, как по команде, горькие слезы хлынули из ее глаз:
— Варенька, я должна была давно тебе всё рассказать, еще когда в первый раз из прошлого вернулась, но мне так не хотелось тебя расстраивать! Думала, сама справлюсь...
— Сонечка, ты о чем? — изумилась подруга.
— Гвидонов тебя из Салтанова царства в будущее отправил, а сам ведь и не думал возвращаться. Спелся с этой старой ведьмой Бабарихой (не зря мы именно в ее доме очутились!) и принялся казну Салтанову подчищать. А стоило мне за моего возлюбленного Салтанчика замуж выйти, я им как кость в горле стала. Решил они меня убрать со своей дороги. Подняли ложную тревогу, отправили мужа моего на войну — прямо с брачного ложа, представляешь! — а потом подпоили царского гонца и всучили ему липовый указ. Гвидонов прямо по Пушкину текст надиктовал! А я еще, дура набитая, спасти его пыталась, когда он у сокровищницы попался. Сыном родным объявила, скомпрометировала себя перед Салташей на веки вечные!
— Да, Птенчиков мне об этом рассказывал. Так вот, оказывается, как всё было на самом деле. — Варя восхищенно посмотрела на подругу. — Сонечка, ты просто ангел! Такое самопожертвование...
Скромно улыбнувшись, Сонька продолжила рассказ:
— Закатали нас с Егором по бочкам дубовым и в море кинули. Ах, Варенька, как это ужасно: сидеть в замкнутом пространстве в ожидании смерти.
Варвара побледнела, а Сонька незаметно ухмыльнулась, довольная произведенным впечатлением.
— Гвидонова, ясное дело, Бабариха-подельница тут же вытащила. А мне пришлось самой выкручиваться. Хорошо, имелся резерв возможностей в виде Ткачихи с Поварихой. Очень, скажу тебе, удобно существовать в трех лицах и полагаться только на себя!
— А мне Гвидонов наплел, что его дельфины на берег вынесли, — задумчиво проговорила Варя. — Знал, чем меня купить: я этих животных очень уважаю, даже для практики в прошлом году выбрала именно их. Вот, глупая, ему и поверила. Еще серфинг какой-то приплел...
— Серфинг? Ну надо же, какой полет фантазии! — искренне изумилась Сонька, гадавшая, как Егору удалось попасть на Буян. — Между прочим, это по его наущению Бабариха организовала нам морской круиз. Соблазнила Салтана Лебедушкиными диковинками, А тот и знать не знал, что «диковинки» эти понадобились алчному негодяю из далекого будущего!
— Выходит, и лодку нашу сломал Егор, — задумчиво произнесла Варя. — Еще бы — компьютерный гений, для него это раз плюнуть... — Девушка презрительно усмехнулась. — Как же я в нем ошиблась! Надо срочно разыскать Птенчикова и всё ему рассказать. Теперь наш единственный шанс выбраться отсюда — это скатерка. Вот только никак не пойму, как она оказалась у Бабарихи?
— Когда нас закатали в бочки, скатерку успела забрать Ткачиха. То есть я. После спасения в будущее вернулась Царица, через некоторое время за ней отправилась Повариха. Конечно, втроем нам было бы проще разобраться во всех этих проблемах, но ведь для того, чтобы прилететь к самой себе, нужно сначала вернуться в будущее, на стартовую позицию. Я тоже собиралась улететь, но... в последний момент поняла, что не могу бросить здесь, этого подлеца Гвидонова. А Бабариха обманом выкрала у меня скатерку и теперь шантажирует, заставляет убить Салтана, боится, что он на Лебеди женится. Мало старухе драгоценностей, которыми с ней Гвидонов делился, так она еще и власти захотела, вдовствующей тёщей решила стать. — Сонька задохнулась от возмущения. — Варенька, знаешь, что я думаю? Некогда нам к Птенчикову бежать. Надо самим забрать у Бабарихи скатерку, и как можно быстрее, пока она ее Гвидонову не передала. Уж он-то точно церемониться не станет, о нас не позаботится. Я кое-что придумала. Ты не откажешься мне помочь, правда?
— Сонечка, конечно, — Варя опять зашмыгала носом. — Ведь я для этого сюда и прилетела.
— Ну, тогда слушай...

Мы несколько увлеклись интригами коварной Бабарихи и ее не менее коварной «дочурки» и бросили отважного детектива в довольно отчаянном положении. Меж тем, услышав приближающиеся к опочивальне голоса, он лишь в последнюю секунду успел скрыться в огромном, кованном золочеными заклепками сундуке, который стоял аккурат напротив широченного царского ложа. Крышка тяжело захлопнулась, стукнув Ивана по темечку.
— Заходи, Салтанушка, — нежно ворковала заходящая в горницу Лебедушка. — Не стесняйся, устраивайся поудобнее.
Иван услышал, как жалобно застонала кровать, прогибаясь под тяжестью самодержца. «И кто тут думал стесняться?» — усмехнулся затаившийся детектив. Ради дорогого гостя царица не поскупилась — зажгла диковинные заморские свечи, источающие чувственно-сладкий аромат ванили. Под крышку сундука проникла упругая полоса медово-золотистого света, и у Птенчикова появилась возможность осмотреть свое убежище изнутри. Приглядевшись, он обнаружил, что восседает на искусно расшитом придворными мастерицам нижнем белье царицы.
«Вот ведь незадача!» — смутился Птенчиков и покраснел. Впрочем, никто этого не заметил.
— Ну как, Салташа, удобно ли тебе? — поинтересовалась Лебедь. В ответ раздалось невразумительное мычание. — Хорошо, тогда давай начнем. — Птенчиков почувствовал, что становится пунцовым. — Будем капать тебе в нос отвар ромашковый. Моя маменька завсегда так делала.
«Опаньки! — удивился Иван. — Это что за извращения? Неужели местный аналог «Виагры»?»
— Ну, уж нет, — неожиданно закапризничал государь. — Ни за что не позволю всякую гадость себе в нос заливать.
— Ну, Салташенька, будь умничкой, — нежно заворковала Лебедушка. — Неужто тебе приятно соплями обливаться?
— Никогда не соглашусь, — отрезал Салтан. — Да и щипучая она, наверное, твоя ромашка.
— Да что ты, аки дитя неразумное? — расстроилась царица.
«Правильно, мужик, не поддавайся, — пыхтел в своем сундуке исполненный мужской солидарности Иван. — Женщины все такие: поначалу-то вылечат, а потом так захомутают, что и жить не захочется! Уж лучше ходить с соплями, бронхитом и цыпками на ногах...» В его золоченом убежище было очень душно. Сундук сработали качественно, ни единой щелочки, и воздух внутрь практически не поступал. Иван чуть приподнял крышку, но, услышав скрип кровати, поспешил опустить ее на место.

Предыдущая страница 14 Следующая страница


15 Светлана Славная, Анна Тамбовцева

— А ежели вот так... — протянула царица, подпустив в голос загадочной хрипотцы.
В светелке наступила подозрительная тишина. Ругая себя последними словами за излишнее любопытство, Иван решился снова приподнять тяжелую крышку. В образовавшуюся щель он увидел замечательную картину: изящно изогнувшись, царица припала к Салтану в страстном поцелуе.
«Вот тебе и медсестра», — ухмыльнулся детектив, наслаждаясь изобилием свежего воздуха.
— О-ой! — раздался внезапно жалобный вопль государя. Иван поспешно нырнул в кучу белья. «Да что же у них там творится?» — размышлял он, пытаясь унять колотящееся сердце.
Всё оказалось до гениальности просто: хитрая Лебедушка отвлекла Салтана поцелуем и, пока он таращил на нее полные страсти глаза, ловко капнула в царственный нос.
— Ах так! — гневно взревел Салтан. — Я-то думал, ты от души ко мне прильнула, а тут вон какое коварство затеялось!
— Да ведь о тебе забочусь, — обиженно надулась царица. — Не нравится — убирайся вон. Мужлан неотесанный.
И сладкая парочка расселась по противоположным углам огромной кровати, не глядя друг на друга.
У Ивана начали затекать ноги. Стараясь не шуметь, он попытался устроиться поудобнее, однако размеры сундука не позволяли свободно маневрировать. Запутавшись в ажурных панталончиках, детектив совсем приуныл. От спертого воздуха кружилась голова. Требовалось срочно приподнять крышку, но ершистый Салтан, как назло, уселся точнехонько напротив его не приспособленного к нуждам постояльцев укрытия.
«Нет, если так и дальше пойдет, Егор меня может не дождаться. Сгорю на работе, не успев выполнить свою миссию... То есть задохнусь».
Наконец кровать снова заскрипела, и раздался виноватый голос Салтана:
— Ну, прости меня, Лебедушка!
Государь принялся потихонечку передвигаться в сторону царицы.
— Да ведь я... Да ради тебя я готов на такое! Ну, хочешь, горчичники мне на пятки налепи? Всё выдержу!
Лебедь звонко расхохоталась:
— Какой ты у меня, однако, герой! Жаль только, горчичников нету. А сделаю-ка я лучше тебе массаж расслабляющий, экзотический. А то больно напряженный ты да нервный.
— Станешь тут нервным, когда в нос пипеткой лезут, — пробурчал Салтан. Лебедь оставила его реплику без внимания:
— Давай, Салташа, рассупонивай кафтанчик да ложись поудобнее.
И тут обливающийся потом Иван услышал звук легких шагов, приближающихся к сундуку. Судя по всему, царица решила переодеться перед массажем. Волна ледяного ужаса накрыла Птенчикова с головой, к горлу подступила предательская тошнота.
«Если Салтан обнаружит меня в сундуке — это конец. Такой разбираться не станет — проткнет на месте острым мечом. Эх, собачья жизнь.... А может, сигануть из сундука прямо сейчас да с диким воплем — к двери. Они и понять ничего не успеют». — Мысли сталкивались и разбегались в разные стороны, подобно обитателям потревоженного муравейника.
Птенчиков замер в низком старте, готовый в любую секунду броситься прочь, но... легкие шаги обошли его убежище стороной и направились в сторону окна. Царевна прикрыла ставенки:
— Упаси Бог, продует! — и снова вернулась к Салтану.
Едва не плача от облегчения, Иван вытер покрывшийся испариной лоб какой-то расшитой вещицей, которую он машинально извлек из кучи подобных.
— Вот так, вот так, — ласково приговаривала Лебедушка, склоняясь над государем, который закряхтел от удовольствия в ее крепких руках. Иван наконец обрел доступ к воздуху и судорожно задышал, готовясь к новым испытаниям. «Когда же это закончится? — думал он возмущенно. — Неужели нельзя просто лечь спать? Пожалуй, придется искать способ отвлечь неугомонных влюбленных, чтобы незаметно покинуть сундук».
Вдруг ночную тишину нарушил душераздирающий вопль:
— Ведьма! Ведьма!
Вопль летел издалека, и тут же послышался топот множества ног, спешащих по извилистым коридорам.
— Это еще что такое? — недовольно пробурчал Салтан.. — Ну, Лебедушка, и жизнь в твоем государстве!
— Ох, и не говори, Салташа...
— Пошли, что ли, поглядим на енту ведьму.
Закаленные в государственных тревогах голубки подскочили со скрипучей кровати и на удивление оперативно покинули светелку. Не веря своему счастью, Иван откинул крышку сундука.
Что же это за ведьма так бесцеремонно вклинилась в тонкий процесс установления тесных контактов на межгосударственном уровне? Чье появление спасло Птенчикова от мучительной гибели в древнем сундуке, не оснащенном кондиционерами? О, в двух словах об этом не расскажешь. Столь знаменательное явление нечисти нужно наблюдать собственными глазами. Пик...

...От пережитых волнений Бабариха никак не могла заснуть. Ворочаясь в своей постели, она снова и снова вспоминала события минувшего вечера, вздрагивая от малейшего шороха. Внезапно дверь в светелку начала бесшумно открываться. Старуха вжалась в тонкий матрац и дрожащими руками вцепилась в покрывало. В неверном свете свечи на пороге появилась высокая фигура в белом саване. Черные как смоль волосы рассыпаны по плечам; лицо, иссеченное глубокими морщинами, отливает синевой могильной; зеницы огромные, немигающие, горят ярко-зеленым пламенем... Едва касаясь пола, фигура стала приближаться к кровати, на которой затаилась Бабариха.
— У тебя есть то, что принадлежит мне, — утробным голосом завыло привидение.
Бабариха в ответ принялась выстукивать зубами невероятный по сложности ритмический рисунок.
— Отдай мне тобою украденное! — не унималось привидение.
Старуха, проявив неожиданно прыть, соскочила со своего ложа прямо вместе с одеялом и, отбежав в дальний угол светелки, принялась меленько креститься, причитая:
— Чур меня, чур!
Но привидение крестного знамения не убоялось. Оно продолжало гнуть свое, медленно приближаясь к Бабарихе:
— Отдай волшебную скатерку! Верни мою рабыню, в нее заточенную!
— Рабыню твою не брала, и скатерки у меня нету, — неожиданно заявила Бабариха, подвывая от ужаса.
— Как — нету? — растерялось привидение.
— А так. Хошь, одеяльце возьми? — вступила в переговоры бабуська.
— Какое еще одеяльце? — возмутилось привидение, поправляя волочащийся по полу подол савана.
— Байковое. Очень качественное, и весу небольшого. В могилке-то небось прохладно...
— А вот ты сейчас узнаешь, каково оно в могилке! Ну-ка, живо гони скатерку! — Привидение взмахнуло широкими рукавами и оскалило крепкие белые зубы.
Собрав остатки сил, старуха пронзительно завопила:
— Помогите! Убивають! — и хлопнулась оземь. Привидение подскочило к Бабарихе и принялось энергично хлопать ее по щекам:
— Бабушка, миленькая, очнись! Эх, перестаралась я... Скажи хоть, ты живая или как?
Старуха приоткрыла один глаз, но, увидев прямо перед собой полыхающие зеленым огнем зеницы, поспешила снова впасть в отключку.
— Ой, что же мне теперь делать? Бабуль, ты хоть намекни, куда спрятала эту проклятую скатерку, я и сама могу ее взять! — Варя помахала подолом «савана» над неподвижным телом. Бабариха не реагировала. Оставив ее лежать на полу, девушка заметалась по светелке, пугаясь ногами в простыне. — Где же она может быть?
Варя быстро перетряхнула постель, затем подскочила к сундуку и, свесившись в него чуть ли не по пояс, принялась рыться на дне. Вдруг сильная рука ухватила ее за косу и потянула вверх. Зычный баритон раскатился над самым ухом:
— Ага, попалась, воровка!
Варя отчаянно забилась, пытаясь освободиться. Красавчик Афоня насмешливо расхохотался:
— Ишь, какая резвая! Ну-ка, дай на тебя поглядеть. — И он по-хозяйски развернул ее лицом к себе.
— Что за произвол! — начала было Варя, но осеклась: тоненько ойкнув, богатырь внезапно побелел и начал медленно сползать по стеночке.
— Держись, Афоня, я уже бегу! — Из-за угла появился запыхавшийся Добрыня.
— Свят-свят, — резко затормозил он, пораженный видом доблестного богатыря.
— Ы-ы-ы... — захрипел Афоня, выразительно тараща глаза. Варя воспользовалась ситуацией и выдернула косу из его слабеющих рук.
— Ведьма, — восхищенно выдохнул Добрыня, разглядывая разрисованное Сонькиной люминокосметикой лицо. — Врешь, не уйдешь! — Он храбро прыгнул вперед и, в свою очередь, вцепился в злополучную Варину косу. Девушка взвыла от боли, твердо решив: обстригусь к чертям собачьим, дайте только до дома добраться!
— Ведьма!!! Я поймал ведьму!!! — вопил меж тем дурным голосом богатырь, прикрывая на всякий случай глаза рукой (чтобы не видеть полыхающих опасной зеленью колдовских очей). — Признавайся, негодная, это ты доспехи наши экспропри... в общем, стащила?
В коридоре раздался бас Николы-старшого, догнавшего наконец более прытких сотоварищей:
— Что тут происходит? Ой, батюшки! — Богатырь шмыгнул обратно за угол. — Ты это... держи ее крепче, Добрынюшка, а я это... за подмогой сгоняю, — дрожащим голосом скомандовал начальник, и Добрыня услышал удаляющийся топот.
Неожиданно наступившую тишину нарушил нежный девичий голосок:
— Отпусти меня, Добрынюшка, никакая я не ведьма.
— Э, нет, — оскаблился богатырь, не открывая глаз. — Не на того напала. Я все ваши колдовские хитрости назубок знаю. Сейчас скажешь: «Я тебе еще пригожусь...»
— Вот еще, — фыркнула Варя. Они помолчали. — Ты б глаза-то открыл, храбрец! Вот смотри: никакое это не колдовство, обыкновенная косметика. Дорогая, конечно; Сонька для кастингов покупала. С люминирующим эффектом... — Варя принялась тереть подолом лицо. — Да посмотри же, уже ничего почти не осталось!
— Смотреть не стану и слушать не хочу, — заявил богатырь и неожиданно зычным голосом затянул песню, заглушая провокационные речи.
На шум стали сбегаться зрители. Грузные бояре в исподнем глубокомысленно трясли нечесаными бородами, дворовые девки опасливой стайкой жались друг к другу. Ободренный большим стечением народу, Афоня очухался, отполз от ведьмы подале и, приняв бравый вид, принялся давать ценные указания щуплому Добрынюшке, который отчаянно удерживал оборону. Прибежала взъерошенная Ткачиха, оценила ситуацию, истошно заголосила и кинулась к распростертому на коврике телу своей «маменьки». Наконец появился Никола с подмогой. Следом — Салтан, придерживающий полы кафтана (пояс он забыл в опочивальне), и царственная Лебедушка в кокошнике набекрень.
— Что за шум посреди ночи? — Салтан растолкал бояр и оказался прямо перед Добрыней, продолжающим горланить песню. — Ексель-моксель, как говаривала моя покойная...
— Имей совесть! — одернула его Лебедь.
— Извини, Матрёшенька.
Он оборотил грозный взгляд на богатыря:
— Да заткнись ты, право слово! Это что у тебя за пугало?
Добрыня перестал голосить и, открыв наконец глаза, вытянулся перед государем для доклада:
— Вот изволь полюбопытствовать, царь-батюшка. Изловили-таки ведьму, которая казенную амуницию сперла... в смысле, похитила.
— Вот как? — Салтан с любопытством поглядел на Варю.
— Не крала я ничего, царь-батюшка, — попыталась оправдаться девушка, — да и не колдунья я вовсе, так... случайно испачкалась.
— Случайно, говоришь? А чего это ты к теще моей в горницу поперлась? Ишь до чего старушку довела! — взыграли неожиданно в Салтане родственные чувства. — Дело ясное. В башню ее, а поутру на кол. Пойдем, Лебедушка...
— Погоди, Салташа, чтой-то больно ты раскомандовался, — сдержанно произнесла царица. — Сродственницу твою мне тоже жалко, а посему, я так думаю, ведьму надобно сжечь, и немедля.
Салтан смутился:
— Прости, коли чем обидел. Да только при чем здесь костер? У нас тут что, Европы какие Западныя?
Лебедь надменно прищурилась:
— А я, знаешь ли, не чужда прогрессу.
— Так и я уважаю новые технологии. Токмо супротив колдуний лишь одно надежное средство имеется — осиновый кол. И обсуждать здесь нечего!
— Ах, нечего? — Глаза царицы потемнели от гнева. — Разумеется, нечего! Мы и не будем обсуждать. Несите, ребятушки, дрова на центральную площадь!
Самодержцы уставились друг на друга, будто два барана, повстречавшихся на мосту. Первым не выдержал Салтан:
— Ах, и хороша ты, царица, во гневе праведном! Склоняю пред тобой повинную голову: был не прав, сердечно раскаиваюсь.
Лебедушка расцвела:
— И ты прости меня, славный государь! Погорячилась я маленько...
Бояре растроганно заулыбались, Афоня ревниво сдвинул брови, и лишь Сонька Ткачиха осталась равнодушна к проявлениям аристократического благородства: под видом дочерней заботы она уже успела оттащить Бабариху подальше от любопытных глаз, водрузить на жесткое ложе и хорошенько обыскать. Скатерки при бабке не было. Изнывая от нетерпения, Сонька решила сымитировать поиски нюхательной соли — того гляди придет старушка в сознание, и уже не пороешься в ее вещах. Стараясь не привлекать к себе лишнего внимания, заботливая «дочурка» заскользила по комнате, тщательно перетряхивая имущество «мамаши». Скатерки нигде не было...

ГЛАВА 16

Птенчиков откинул крышку сундука. Воздух! Какое счастье, что на свете есть воздух!
Отдышавшись и уняв головокружение, детектив выбрался из своего тесного убежища, смахнул с рукава ажурные царицыны панталончики и хищно устремился к смятой постели. Жаль разорять уютное гнездышко, да что поделаешь! Откинув одеяло, он сорвал с перины вожделенную простынь, плотно свернул и сунул за пазуху. Нужно спешить в башню.
Иван выскочил из опочивальни, пробежал несколько коридоров и уже собирался свернуть к выходу, когда шум возбужденных голосов, доносящийся из противоположного крыла, заставил его остановиться.
— Ведьма!!! — разобрал Птенчиков.
«Странно, Сонька уже улетела, а местная общественность всё не может угомониться. И что за проблемы у них возникли?»
Иван сделал еще несколько шагов к выходу. Нужно срочно спасать Егора. Не ровен час, вспомнит о нем сиятельная парочка, призовет пред светлы очи, и пиши пропало... Да и простынка слишком вызывающе топорщится за пазухой, как бы кто не заинтересовался.
И всё-таки, что это почтенным людям не спится в поздний час? Устроили посреди дворца неформальную тусовку... Птенчиков задумчиво пощупал простыню.
Постоял немного. А затем развернулся на 180 градусов и пошел на голоса.
Интуиция детектива не подвела. Приблизившись к последнему повороту, он осторожно высунул голову и увидел... размалеванную какой-то светящейся краской девицу. Нет, это была не Сонька. К вящему ужасу, в фосфоресцирующем чучеле Птенчиков опознал свою любимую ученицу, Варю Сыроежкину, опрометчиво оставленную им на острове. Добрыня крепко держал девушку за волосы, намотав роскошную косу на загорелый кулак, а рядом состязались в любезности венценосные голубки:
— Душенька, Матрешенька, — говорил Салтан, — конечно, если тебе так хочется сжечь эту поганую ведьму, я не стану мешать удовольствию. Выслушай токмо один совет: лучше бы устроить сие зрелище не при полной луне, свет которой, как известно, питает силы разнообразной нечисти, а при первых же лучах солнца. Очень, знаешь ли, живописно: нежная заря румянит небо, а на жарком костерке подрумянивается ведьма!
— Что ты, Салтанушка! — умильно ворковала Лебедушка. — Ты мой гость неописуемый, а слово гостя — закон. Хочешь проткнуть ведьму колом осиновым — воля твоя, перечить не стану.
— Как ты великодушна, прекрасная царица! Но и я не лаптем делан, в толк разумею. Вели складывать хворост!
И тут Лебедь явила чудеса дипломатической мудрости.
— А давай, — говорит, — сделаем так: сначала проткнем ведьму осиновым колом, а потом прямо с ним на костер сунем. Еще лучше гореть будет!
Салтан смахнул слезу умиления и тихо прошептал:
— Я всё больше убеждаюсь, что мы могли бы составить идеальную пару...
Птенчиков отпрянул за угол. Его трясло. Ну надо же, еще не успел вытащить из башни Гвидонова, а тут уже собираются стряпать шашлык из Сыроежкиной! Хорошо хоть, Салтану не по душе полнолуние, есть время до рассвета.
Добрыня опасливо потянул за косу фосфоресцирующую пленницу. Вскрикнув от боли, Варя поднялась на ноги и пошла за своим конвоиром. Потерявший к ней интерес Салтан ухватил Лебедушку под локоток и повлек в сторону опочивальни — продолжать беседу о совместимости характеров, а может, проводить ответный сеанс массажа. Птенчикову было безразлично, чем займутся венценосные особы. Вжавшись в темную нишу, он пропустил вперед жуткую процессию и мужественно отправился следом.
Эх, трудна жизнь детектива! Не дают даже толком пошевелить мозгами: то туда беги, то сюда, то спасай кого-то, то воруй что-то... Хоть позавтракать успел на пиру, во время опроса свидетелей, а об ужине остается только мечтать!
К счастью, общественно-политическая ситуация на Буяне не предполагала изобилия тюрем. Варю, как и предыдущего пленника, привели к накренившейся башне, заставили подняться до самого конца крутой каменной лестницы и втолкнули в тесную каморку. Соседнюю с той, где лежал «истерзанный» пытками Гвидонов.
Что ж, всё не так страшно. Просто теперь Егору придется совершить полет не в одиночку, а в тандеме. С девушкой, в которую он давно и безнадежно влюблен. Глядишь, и отношения у ребят наладятся: экстремальные переживания весьма сближают. Птенчиков усмехнулся — и вдруг нахмурился: интересно, а выдержит ли украденная простынка двоих? Придется Егору заново проводить все расчеты. И что было сразу не прихватить из спальни царицы пододеяльничек? Иван невольно закашлялся, вспомнив удушливый сундук с кружевными панталонами. Кстати, необходимо еще раздобыть веревок. Вот проблема! Не побежишь ведь к прачке выяснять, на чем она сушит мокрое белье...
Богатыри, сопровождавшие «колдунью» к месту предварительного заключения, наконец вышли из башни. Пугнули на прощание стражников (дабы прибавить им служебного рвения) и с чувством выполненного долга направились в сторону дворца.
В голове Птенчикова возник дерзкий план. Скрываясь за кустами, он быстрой рысцой срезал изгиб дороги и успел проскочить в дворцовые ворота прежде богатырей. Там он пересек пустынный двор и уселся на крыльце, поглядывая с умным видом на небо.
Богатыри не заставили себя долго ждать.
— Глядите-ка, Иван Пытарь, гость заморский! — обрадовался Никола-старшой. — Отдыхаешь?
— Счет веду, — небрежно кивнул Иван на звезды.
— Это дело, — одобрил Никола. — А мы тебя ужо искали, да токмо ведьма с панталыку сбила.
— А почто я вам понадобился? — насторожился Птенчиков.
— Государыня желала отчет получить. Как, мол, продвигается допрос пленника да действует ли на наглого вора волшебный огонь.
— Разумеется, действует! — обиженно фыркнул Пытарь. — Хотел бы я посмотреть, на кого этакое не подействует! Состав преступления уже подтвержден, обвиняемый чистосердечно раскаялся и поклялся показать, где скрывает похищенное имущество. Только вот обождать надо, когда он сумеет на ноги подняться после процедуры дознания.
— Добро, добро, — закивали богатыри, тихонько пятясь подальше от крылечка.
— Стойте, куда же вы? — удивился Птенчиков. — Так мило беседовали! Я вот хотел спросить, что это вы ведьму пойманную за косу волокли? А ну как скинула б она волосья и побежала прочь лысяком?
Богатыри испуганно перекрестились.
— А как же еще ее было волочь?
— Ну, братцы, отстаете вы от прогресса! В наших заморских краях это делают так... Неси веревку! — неожиданно гаркнул Иван на Добрыню. — Да подлиннее, смотри не пожадничай!
— Е... есть веревка! — подскочил Добрыня и помчался выполнять приказ.
Богатырь проявил расторопность. Окинув критическим взглядом доставленную веревку, Птенчиков свернул ее хитрым узлом, раскрутил — и вдруг метнул в стоящего поотдаль Афоню. Петля обвила могучую шею. Рывок — и рослый детинушка, не ожидавший атаки, повалился наземь.
Никола с Добрыней вытаращили глаза.
— Знатно, — вымолвил старшой, глядя на Афоню, который катался в песке, стараясь ослабить сдавившую шею веревку.
— Лассо, — небрежно пояснил Птенчиков, вознося мысленную благодарность голливудским историям о жизни Дикого Запада.
Афоня наконец сумел подняться на ноги.
— Не будь задницей... научи! — обратил он на Птенчикова молящий взгляд восхищенных глаз. Подумать только, этому заморышу удалось завалить непобедимого богатыря!
— Да мне секретов не жалко, — пожал плечами Птенчиков. — Только не знаю, осилишь ли науку. Ловкость тут нужна особая.
Афоня насупился:
— А ты до срока не суди, в деле проверь. Ну-ка, Добрынька, тащи еще веревок!
Богатырям так понравилась новая методика поимки врага, что они забыли обо всём на свете. Пыхтят, барахтаются, друг дружку петлями по физиономиям хлещут. Того гляди в рукопашную пойдут.
— Ладно, ребята, вы покуда тренируйтесь, а меня дела ждут, — объявил через некоторое время Птенчиков. Сцепившимся в клубок богатырям уже было не до него.
Иван подхватил веревки и поспешил в сторону башни. Стражники кучковались у входа, просвещая друг дружку на тему дурных привычек разнообразной нечисти. Для укрепления духа они пускали вкруговую ковш с калиновой настойкой.
— А вот еще какой был случай в городе Париже, — проговорил первый стражник, вытирая усы.
— Париж — енто на большой земле, напротив Гадиловки? — уточнил второй.
— Не перебивай, — зашумели остальные, придвигаясь поближе.
— Одна ведьма повадилась похищать росу. Что уж она с ею делала — не ведаю, можа пила, а можа физиономию свою умывала, а токмо как пройдет она на зорьке близ палисадника, как проведет рукой по воздуху — так все живущие окрест чахнуть начинают и струпьями сухими покрываются...
— Батюшки-светы! — закрестилась жадно внимающая аудитория.
— Это что, — вступил в разговор еще один стражник. — Дед мне сказывал, был на его веку такой случай. Поймали как-то ведьму, закопали по грудь в землю и оставили помирать смертью лютою. День она промаялась, к ночи еще жива была. А поутру приходит народ на плошадь — а вместо ведьмы дерево выросло! И ни единой на нем веточки, отовсюду метлы поганые торчат!
— Да ну? — изумились слушатели.

Предыдущая страница 15 Следующая страница


Три девицы под окном... 16

— Чистая правда! Стали дерево рубить — а метлы как надавали тумаков кому ни попадя, да и взвились и небо. Видать, полетели себе хозяек искать...
Птенчиков решил прервать познавательную беседу.
— Здорово, служивые! Как там наш висельник? Еще не окочурился? — бодро поинтересовался он, выступая из темноты.
— Вроде молчит, а там кто ж его ведает, — откликнулись доблестные воины, с сомнением поглядывая в сторону лестницы. Проверять самочувствие узника, находящегося в непосредственной близости от пойманной ведьмы, никому не хотелось.
— Понятненько, — протянул Птенчиков и внушительно потряс веревками. — А я для него новое развлечение приготовил, хочу опробовать. Так называемая «веревочная пытка». Тулово злоумышленника аккуратно обматывается и затягивается в направлении снизу вверх, вены и артерии пережимаются, и вся кровь постепенно выдавливается в область головы. До тех пор, пока не брызнет из ушей.
Бравые стражники дружно позеленели и ухватились за спасительный ковш. Птенчиков с одобрением покосился на его содержимое.
— Кстати, плесните-ка и мне чуток. Хорошая вещь, сил прибавляет. Когда руки устают узлы затягивать.
Стражники беспрекословно вручили ему берестяную кружку с калиновкой. Весело насвистывая, Пытарь отправился наверх.
— Во, вражина заморская! — закрестились ему вслед добры молодцы. — Это ж каким надобно быть душегубцем, чтоб кровь человеческую через уши выдавливать!
В сильном волнении Егор метался по тесной каморке. Луна — этот желтый глаз ночи — с любопытством подглядывала за ним в узкое оконце. Но вот заскрежетал тяжелый засов, и на пороге появился Птенчиков.
— Наконец-то! — Егор бросился к учителю. — Что же вы так долго? Тут такое творится: я слышал, что в соседнюю камеру бросили ведьму! Кто она, разглядеть не сумел, но думаю, что...
— Стройная, большеглазая, коса до пояса, зовут Варварой, — сухо отчитался детектив.
— Не может быть! — застонал Егор, хватаясь за голову. — Почему вы допустили, чтобы ее...
— Сидел в сундуке. Наблюдал сцену совращения царя Салтана царицей Лебедью. Еще вопросы есть?
— А зачем? — брякнул Егор и тут же покраснел.
— Что «зачем»? — передразнил Птенчиков. — Думаешь, пополнял свой сексуальный опыт древними традициями? Эх, молодежь... Держи простынку. Не знаю, пригодится ли она вам с Варварой...
— Пригодится! — обрадовался Егор и тут же снова покраснел. — В смысле...
— В смысле я не уверен, выдержит ли она ваш вес, когда вы полетите с башни, — сурово закончил Птенчиков.
— О, это мы сейчас проверим. — Егор с облегчением уткнулся в свой наручный компьютер. — Так... А если изменить коэффициент направленности? Не то, не то... Вот посмотрите: я несколько модифицировал конструкцию экстрим-планера, и теперь воздействие силы тяжести будет распределяться прямо пропорционально коэффициенту...
— Не трещи, — остановил его Птенчиков, — я в твоих выкладках разбираюсь примерно как свинья в архитектуре. Скажи прямо, хватит вам простынки, или срочно бежать за пододеяльником?
— Хватит, — уверенно ответил Егор.
— Вот и чудесно. С решеткам справился?
— А как же! — Технический гений снова оживился и начал совать под нос Ивану свои «часы». — Мне удалось довести частоту звуковых колебаний, создаваемых моим «ручником», до абсурда и вызвать диссонансный резонанс направленного действия, в результате чего нарушились молекулярные связи прутьев решетки и...
— Молодец, — кивнул Птенчиков и подошел к узкому оконцу. Далеко внизу плескалось море, расшибая волны об острые валуны и тут же взрываясь солеными слезами. Иван поспешил перевести взгляд наверх.
— Так, что мы имеем? Неплохая стеночка для начинающего альпиниста. С отрицательным уклончиком.
— Подумаешь, до крыши всего-то полметра!
— Зато вниз падать и падать. Где прутья? — Егор подал учителю изогнутые железяки.
— Что ж, крючья получились совсем неплохие. Но чем ты собираешься их вбивать?
— Зачем вбивать? Ввинчу между камнями, и дело с концом. Вон тут какие щели, не то что наш пенобетон!
Птенчиков снова высунулся в окно и оглядел кладку.
— Ладно, выбора всё равно нет. Сейчас я тебя подстрахую, а за Варей придется спускаться самому, мне ключ от ее камеры никто не даст. Закрепись на крыше как следует.
Егор улыбнулся.
— Да не волнуйтесь, Иван Иванович, я уже не маленький!
«Всего лет на семь младше меня, — неожиданно подумал Иван. — Хотя это смотря как посчитать».
Егор обвязался концом веревки, сунул за пазуху материал для строительства «экстрим-планера» и втиснулся в узкий проем окна. Иван подал ему крюки и плотно уперся ногами, готовясь удержать смельчака на страховке, если тот сорвется со стены.
Обошлось.
Гвидонов достиг крыши и подергал веревку. Иван с облегчением отпустил свой конец. Что ж, теперь всё зависит от Егора. Надо бы предупредить Варю.
Подобрав остатки веревок, детектив щедро облил их калиновой настойкой, вышел из каморки и аккуратно затворил засов. Пожалуй, ключик лучше потерять, пусть богатыри завтра повозятся.
Он приблизился к соседней двери и тихонько постучал.
— Варя!
В ответ послышался радостный возглас.
— Иван Иванович? — прильнула к двери незадачливая ведьма. — Простите меня, не смогла удержаться в стороне! Я только что видела Соню, она мне всё объяснила...
— Соня на острове? Разве она не улетела? — удивился Птенчиков.
— Нет. Скатерку похитила Бабариха. Если она успеет передать ее Гвидонову, мы все пропадем.
— Подожди, какая может быть связь между Гвидоновым и Бабарихой?
— Они сообщники! — в отчаянии крикнула Варя.
Детектив почесал затылок. Стройная концепция, выпестованная в ходе следствия, грозила рассыпаться на куски. Ох уж эта Сонька! Наплела опять с три короба.
— Варя, слушай внимательно. Я помог Егору выбраться на крышу башни. Скоро он спустится за тобой и поможет бежать из заточения...
— Гвидонов — лжец и предатель! Я никогда не смогу ему доверять!
Птенчиков удрученно вздохнул:
— Варенька, я сейчас не стану тебе подробно рассказывать, что успел узнать и какие сделал выводы. Не время, да и не место. Дам лишь один совет: прислушивайся к голосу сердца.
— Ох, я вижу чью-то ногу! — испуганно перебила Варя.
— Это Егор, — встрепенулся детектив. — Удачи вам, ребята!
Задумчиво улыбаясь, он начал спускаться по лестнице. С намотанной на руку веревки стекали кровавые капли калиновой настойки. Стражники мигом расступились, давая «пытарю» дорогу.

С неба продолжала таращиться круглая луна. Пожалуй, ей одной было видно, как зависший над злобными волнами Егор Гвидонов рушит молекулярные связи железных прутьев в окне старой башни, где томится в ожидании смертного часа его любимая девушка.
— Сидит моя отрада... — напевал Гвидонов, трудясь над прутьями старой решетки. — Сыроежка, тебя за что в тюрягу упекли?
— Я не собираюсь тебе отвечать, — вскинула подбородок Варя.
— Значит, политическая, — удовлетворенно хмыкнул Егор. Девушка взорвалась:
— Прекрати ерничать! Как только у тебя хватает наглости в глаза мне смотреть?
— Ой, — вконец развеселился Егор, кинув взгляд на размазанную по ее лицу люминокосметику, — тут скорее требуется не наглость, а самообладание. Необразованные аборигены совершили оскорбительную ошибку, приняв тебя за ведьму. Этот маскарад больше напоминает папуаса на празднике породнения с попугаями!
Варя сорвала с ноги лапоть и запустила им в своего освободителя. Цели снаряд не достиг, помешала невынутая решетка.
— Извини, не успел справиться с прутьями. У моего «ручника» слишком маленькая мощность, — сокрушенно вздохнул Егор. — Ты второй лапоть пока прибереги, минут через пять можно будет швырять без помех.
— Зря трудишься, я всё равно с тобой никуда не пойду, — сообщила ему девушка.
— Моя прекрасная Варвара решила помереть на нарах, — задумчиво констатировал Гвидонов.
У Вари округлились глаза:
— Ты опять? Рифмами? После всего, что было? Да как ты можешь... — Она опустилась на холодный пол и заплакала.
— Ну... ты что, Сыроежка! Ну, перестань, — растерялся Егор, как все мужчины, не выносящий женских слез. Он резко надавил на обработанные прутья, те поддались и с металлическим звоном упали внутрь каменной клетушки. Егор протиснулся в узкое окно.
— Сыроежка....
— Не подходи ко мне, — всхлипнула Варя. — Лучше возвращайся в свою камеру и жди Бабариху, она уже сделала всё, что нужно.
— А что она сделала? — удивился Егор.
— Украла у Соньки скатерку.
— Во бабка дает! — восхитился парень. — Очень своевременно.
— Радуйся, радуйся. Улетишь домой, сгребешь в кучку свои миллионы и будешь упиваться достигнутым счастьем. Если полиция не помешает. А меня оставь, пожалуйста, в покое. Мне неприятно тебя видеть.
Егор присел рядом с девушкой.
— Варя, что ты говоришь? Неужели ты допускаешь, что я оказался вором? В таком случае мне остается только прыгнуть из башни вниз головой. Или дождаться царского суда...
— Я видела Соню, и она всё мне рассказала. Как полюбила Салтана и хотела остаться с ним навсегда, как вы с Бабарихой решили от нее избавиться... А ведь она пыталась тебя спасти, даже объявила своим сыном, когда ты попался возле царской сокровищницы и тебя собирались казнить!
— Ну, Сонька, ну, змея! Это ж она привела меня, связанного, к сокровищнице, телепортировала драгоценности через скатерку, а потом как заголосит: «Держите вора!» Стража и сбежалась.
Варя подняла на него заплаканные глаза:
— Я не знаю, чему верить. Вы оба так складно всё объясняете... Но одно мне известно наверняка: сейчас скатерки у Соньки нет, ее выкрала Бабариха. Зачем темной бабке машина времени? Не для того ли человека она старалась, который эту машину сконструировал и всю кашу заварил? Между прочим, венец со звездой и месяцем ты подарил мне гораздо раньше, чем мы с Соней узнали о существовании твоей чудесной скатерки.
Егор помолчал, обдумывая Варины доводы.
— Ладно, допустим, ты права. Но объясни мне тогда одну вещь. Правильно ли я понял со слов Ивана Ивановича, что украденные сокровища уже появились в будущем? Он упоминал какого-то антиквара...
— Появились. И вызвали настоящий фурор.
— Значит, я должен был успеть слетать к этому антиквару, чтобы сбыть товар, и затем вернуться назад.
— Ну... да.
— А скатерку Бабариха украла именно у Соньки, и ты в этом совершенно уверена?
— Да, я сама слышала их разговор.
— А не говорила ли, случаем, твоя верная подруга, что одалживала мне машину времени или где-то ее забывала — словом, теряла из виду?
Варя сосредоточенно припомнила разговор с Сонькой.
— Нет, скатерка всё время была при ней.
— Тогда каким образом я мог пересечься с антикваром?
Варя в отчаянии закрыла руками лицо:
— Егор... Какая же я, оказывается, дура! — Гвидонов с нежностью взглянул на девушку.
— Варвара, милая Варвара! Мне дела нет до антиквара. Не брал я ценного товара, невинного настигла кара!
Варя только пуще разрыдалась.
— Ты никогда меня не простишь... Я говорила тебе такие гадости... Убеждала себя, что ты обманщик...
— Ты прыгнула в машину времени и очертя голову понеслась в прошлое, чтобы меня разыскать. Одна, нарушив все правила Института истории. — Егор ласково взял Варины руки и отвел их от заплаканного лица. — Отважная моя Сыроежка!
Варя порывисто уткнулась ему в плечо:
— Неужели ты на меня не сердишься?
— Я люблю тебя, — прошептал Егор. Они помолчали. Вдруг девушка встрепенулась:
— Что же мы стоим? До рассвета не так далеко, а мне уже совсем не хочется гореть на костре!
— Ты права, — улыбнулся Егор, — можно провести время куда приятнее. Слушай внимательно: эта веревка привязана к шпилю башни. Я поднимусь по ней наверх, потом ты крепко обвяжешь этот конец вокруг талии, и я втяну тебя на крышу. Не побоишься?
— Я буду очень бояться, — вздохнула Варя. — За тебя.
— Ничего, я уже столько времени провисел над волнами, пока пилил решетку, что успел освоиться. Мне даже понравилось. Вернусь домой — обязательно займусь альпинизмом. Составишь компанию?
— Обязательно. Только бы вернуться домой.
Егор ухватился за веревку и храбро завис над пропастью. Минута — и вот его ноги уже исчезли из поля видимости. Варя высунулась в окно.
— Порядок! — прокричал сверху Гвидонов. — Не бойся, здесь близко!
Девушка быстро обмоталась веревкой и затянула ее на несколько узлов.
— Готова!
Мамоньки родные!.. Если когда-нибудь будете болтаться над пропастью, ни в коем случае не смотрите вниз. Море разинуло пасть с кривыми клыками скал и жадно облизывалось, пуская пенистую слюну. «Иди сюда, деточка», — шептали волны, гипнотически переливаясь в свете луны. Варя поспешно зажмурила глаза. «Гвидонов, миленький, ты такой сильный, такой храбрый, такой... Ой!» — Она почувствовала, что крепкие руки ухватили ее за шиворот и пытаются куда-то втащить. Нечеловеческим усилием Варя перевалилась через край стены и рухнула в объятия Егора.
— Ну, привет, — произнес тот удовлетворенно. Варя поспешила высвободиться.
— Слушай, ты просто герой. Спасибо тебе огромное. И как только ты сумел самостоятельно выбраться на крышу, даже не представляю! — затараторила она, пытаясь скрыть смущение. — Хорошо бы теперь распутать эти узлы...
— Давай попробую. О, да ты тут прямо-таки макраме изобразила! — Егор поднял глаза. Его лицо было совсем близко. И губы... Теплые, ласковые...
— Нет! — Варя поспешно вынырнула из бездонного омута. — Егор, что мы делаем? Ведь компьютер совершенно определенно доказал, что мы несовместимы по гамма-параграфу и относимся к разным...
— Ерунда! — вспыхнул Гвидонов. — Компьютер — всего лишь груда железа. Абсурдно рассчитывать счастье людей, исходя из соотношения литров и килобайтов. Хочешь, я создам для нас отдельную программу? Она будет считывать игру лунных бликов, отражающихся в твоих глазах. И вычертит траекторию полета моего сердца, когда дрогнут в легкой улыбке уголки твоих губ. А еще мы внесем в нее запах моря и шум разбивающихся о башню волн, и мое отчаяние, когда ты отвернулась в толпе на площади, и твои слезы, пролитые в тесной каморке каменной башни...
— Егор! Неужели ты станешь убеждать меня, что все достижения компьютерной мысли в области диагностики и прогнозирования человеческих отношений являются...
— Полной чушью, — уверенно закончил Егор. — Хочешь, спроси нашего учителя, что он об этом думает.
«Слушайся своего сердца», — вспомнила Варя тихий голос Птенчикова. Да что же это такое, в самом деле!
Егор тихо обнял ее и притянул к себе. Нежные губы коснулись волос, ресниц, и вот уже Варя потянулась им навстречу. Сердце зашлось ликующим вихрем.
— Я тоже люблю тебя, — прошептала она, чувствуя, как падают все барьеры, установленные «строгим научным знанием». — Знаешь, напиши свою программу. Я верю, что у тебя получится!

ГЛАВА 17

Был уже поздний вечер, когда родители Варвары Сыроежкиной вышли из ворот ветеринарной клиники. Если бы не родительский долг, они, наверное, и вовсе ночевали бы на работе. Ранняя компьютерная диагностика профессиональных наклонностей позволяла людям будущего оптимально подбирать место службы и получать настоящее удовольствие от работы, максимально реализуя заложенный природой потенциал. Таким образом, ежедневное «хождение в должность» из тяжкой обузы превратилось в любимое и, зачастую, высокооплачиваемое увлечение.
Ветеринарная клиника, в которой служили родители Вари, входила в состав огромного центра, занимающегося проблемами разумного взаимодействия с братьями нашими меньшими. Одно из подразделений центра принимало к рассмотрению заявления от граждан, желающих обзавестись домашним любимцем. Здесь же можно было прослушать курс лекций на темы вроде: «Как заслужить любовь непарного шелкопряда» или «О необходимости защиты прав тараканов, как исчезающего вида домашних животных».
Был в центре и салон красоты, и свой дом моды. А в глубине разросшегося сада прятался уютный особнячок центра релаксации, в котором домашние любимцы могли отдохнуть от своих хозяев, пообщаться с себе подобными или, наоборот, насладиться одиночеством.
Варины родители развивали абсолютно новое направление в ветеринарии — пластическую хирургию животных. Произведя сложнейшую операцию по изменению формы носа джунгарского хомячка, они возвращались домой с чувством выполненного долга.
Против обыкновения, Варя не вышла в холл встречать родителей, и квартира встретила своих владельцев непривычной тишиной.
— Неужели девочка уже спит? — удивилась мама Сыроежкина, заглядывая в спальню дочери. Постель была аккуратно заправлена, и в комнате никого не было.
— Мне кажется, Вари нет дома, — глубокомысленно изрек папа. — Странно, почему она не предупредила нас, что задержится? Раньше она такого себе не позволяла. Нужно ей позвонить.
Но попытки связаться с Варварой успехом не увенчались — гудки мобильного видеофона грустно растворялись в безответной пустоте. Тьма за окном внезапно приобрела зловещий оттенок. Почувствовав предательскую слабость, мама тихо опустилась на диван.
— Что будем делать? — дрожащим голосом произнесла она.
— Так, без паники, — попытался успокоить ее папа. — Будем рассуждать логически. Если Варин номер не отвечает, это значит... — Он задумался. Умение мыслить логически явно не было сильной стороной ветеринара.
— Ну! — подбодрила его мама.
— Э-э... Я думаю, что... — глубокомысленно изрек папа, а мама с надеждой подалась вперед, — необходимо срочно позвонить куда-нибудь еще.
— Как же я сама не догадалась! — с облегчением воскликнула мама и бросилась набирать номер экстренной помощи в критических ситуациях.
— У нас пропала дочь! — закричала она в трубку через несколько секунд. — Что нам делать?
— Назовите кодовый номер вашей дочери, — металлическим голосом потребовал автомат. Записав информацию, он пообещал: — Через семь минут тридцать восемь секунд вы получите исчерпывающую информацию о местонахождении объекта. Ждите, ждите...
Встревоженные родители замерли у аппарата. Наконец раздался долгожданный звонок. Исчерпывающая информация сводилась к следующему: означенный объект в полицейских сводках не фигурирует, в списках авиапассажиров не значится, в больницах не числится, в моргах не зарегистрирован.
— Обновленная информация поступит через пятнадцать минут, — закончил автомат свой доклад и отключился.
— Я ничего не понимаю, — всхлипнула мама. — Где же наша девочка?
— Очень удачно, что она не зарегистрирована в морге, — произнес папа Сыроежкин, наливая себе и жене успокоительную микстуру. — Надо немного подождать, я уверен, она где-нибудь найдется. А я пока подумаю, что еще мы можем предпринять.
Несчастные родители прослушали еще шесть отчетов, не узнав из них ровным счетом ничего нового. Варина мама была близка к обмороку. Прижав руки к груди, она твердила без остановки:
— Что же нам делать? Ну, что же делать...
— Кажется, я знаю, — неожиданно произнес папа, и мама устремила на него взгляд, полный надежды. — Помнишь, Варенька рассказывала, что в их группе пропал мальчик? Егор Гвидонов, кажется.
— Да, Гвидонов, — эхом отозвалась мама.
— Вот-вот. Нужно связаться с его родителями, узнать, как они действовали в этой ситуации, и еще — подать заявление в полицию.
— В полицию? — ахнула мама.
— Да, ждать дальше не имеет смысла, пора действовать.
Немедленно было составлено и отправлено заявление для полиции. Через несколько секунд на экране компьютера светился ответ: «Благодарим за сообщение. Ваше заявление включено в экстренный список и будет рассмотрено в ближайшее время. Спасибо, что воспользовались услугой «Электронный SOS».

Предыдущая страница 16 Следующая страница


17 Светлана Славная, Анна Тамбовцева

— В ближайшее время! — возмутился Сыроежкин-папа. — Да они обязаны рассмотреть заявление немедленно! Бюрократы бездушные! Срочно звони Гвидоновым, мы должны объединить усилия по поиску наших детей. Я чувствую, это не простое совпадение, это звенья одной цепи! — бушевал обычно благодушный ветеринар, а деликатная Сыроежкина-мама, несмотря на то что часы показывали 5.48, без колебаний набрала номер родителей Егора.
— Абонент временно отсутствует. В экстренных ситуациях связь по телефону ноль тридцать триста три.
— Нет, я так больше не могу, — застонала мама. — Неужели мне сегодня так и не удастся поговорить с живым человеком, сплошные автоматы! И что это за дурацкий номер?
— Кажется, я знаю, — оживился папа. — За мной. Спустившись в гараж, он усадил жену в аэробот и, передвинув скоростной рычаг на максимум, взял курс к северной окраине города.
Уже начало светать, когда супруги-ветеринары припарковались возле большого стеклянного здания необычной спиралеобразной формы, фасад которого украшала переливающаяся всеми цветами радуги вывеска: «Региональный центр постстрессовой реабилитации».
— Они здесь, — коротко заметил Сыроежкин-папа и двинулся к центральному входу.
Действительно, странный телефонный номер 030303 принадлежал именно этому учреждению, и родители Гвидонова находились сейчас в его стенах.
Нужно сказать, что родители Егора, в отличие от родителей Вари, имели совершенно иные профессиональные наклонности и работали статистиками. Они находили особое очарование в бесконечных вереницах цифр, а статистические отчеты за последние несколько лет знали наизусть. Пропажа сына стала для них страшным ударом, несчастная мать превратилась в бесплотную тень, а отец, замкнувшись в своем горе, стал еще более молчаливым, чем прежде.
Проявляя невероятную твердость характера, Гвидоновы продолжали прилежно ходить на работу. Казалось, даже это ужасное событие не может выбить их из привычной колеи и оторвать от любимых цифр. Окружающие — только дивились железной выдержке этих людей. Однако, когда в статистических отчетах стали проскальзывать досадные ошибки, чего никогда не случалось раньше, родителей Егора отправили на срочное обследование. Тут-то и выяснилось, что стресс-показатель зашкалил за все допустимые пределы. Не умеющая излить свое горе в простых человеческих эмоциях, чета статистиков превратилась в пациентов реабилитационного центра.
— Мы к Гвидоновым, — вежливо обратилась Сыроежкина-мама к выкатившемуся им навстречу роботу-дежурному.
— Извините, но сейчас приема нет, — замигал красными огоньками робот.
— У нас экстренная ситуация, — взревел ветеринар.
— Так бы сразу и сказали. — Робот изменил окрас на зеленый. — Следуйте за мной.
Они вошли в лифт и моментально взмыли на четвертый этаж.
— Следуйте за мной, — снова повторил робот и заскользил по коридору, погруженному в полумрак.
Жертвы стресса приходили в себя в уютных палатах, стены которых состояли из жидкокристаллических панелей, где автоматически отображался видеоряд, наиболее подходящий для каждого отдельного пациента. Через приоткрытую дверь одной из палат струился мягкий зеленоватый свет, приятный мужской голос старательно выводил слова странной песни: «Ох, люли, гусельки...»
Барина мама не смогла устоять перед искушением и заглянула в щель.
Посреди палаты, воздев руки к потолку, стоял симпатичный молодой человек, покачиваясь в такт собственной песне. А на стенах, вокруг него, водили хоровод девицы в старинных одеждах. Они лавировали среди могучих лесных деревьев и нежно улыбались больному. Из палаты сочился тонкий аромат лесной хвои и малинового сока.
— Бедняжка, — посочувствовала Варина мама. — Что же с ним случилось, если он даже ночью приплясывает?.
— Пациент проходит под именем Музон Забойный, — бесстрастно отрапортовал робот. — Диагноз: состояние невменяемости после общения с гением.
Сыроежкины испуганно переглянулись.
Доехав до конца коридора, робот указал на дверь:
— Гвидоновы находятся здесь, — и бодро укатил восвояси.
Сыроежкины деликатно постучали. Ответа не последовало.
— Спят, наверное. Что же делать? — смутилась Сыроежкина-мама.
— Будить, — безапелляционно заявил ветеринар и толкнул дверь.
Из палаты хлынул шум прибоя. Запах соленого морского ветра с легкой примесью валерьянки приятно щекотал ноздри. Родители Егора лежали в гидрокреслах, покачивающихся в такт движению волн, и блаженно улыбались во сне. Расслабляющие пижамы, пропитанные специальными экстрактами, ласково облегали их сонные тела. Заботливые капельницы ни на секунду не оставляли своих пациентов без внимания, усердно подпитывая ослабленные организмы всем необходимым.
Сыроежкин-папа решительно отключил питание гидрокресел и принялся будить Гвидоновых, которые никак не желали возвращаться к действительности, растерянно хлопая сонными глазами.
— Так, не спим! — командовал ветеринар, сдирая с запястий Гвидоновых упирающиеся капельницы и отправляя их в утилизатор. — Хватит расслабляться, пора действовать. Тут наверняка целый заговор, наши дети в опасности, а вы дрыхнете как ни в чем не бывало!
Услышав про детей и опасность, Гвидоновы захлопали глазами несколько интенсивнее.
— Пожалуйста, вставайте, — увещевала их Варина мама. — Нам нужна ваша помощь. Надо пойти на телевидение, организовать акцию протеста, написать письмо министру...
— Простите, какому министру? Вы, собственно говоря, кто такие? — наконец включился в диалог Гвидонов-отец и с опаской уточнил: — Наверное, тоже пациенты клиники?
— Нет, что вы. Извините, совсем забыли о приличиях: мы родители Вари Сыроежкиной, она училась вместе с Егором в колледже и сегодня вечером тоже бесследно пропала.
— Да, это имя мне знакомо. Сочувствую вашему горю, — произнес отец Егора. — Но я не совсем понимаю, чего вы хотите от нас.
— Ну как же, — растерялся ветеринар и бессвязно забормотал: — Ваш сын пропал, а вы тут... Надо что-то делать, нельзя так... сложа руки...
В этот момент поблизости раздался знакомый голос:
— Ох, люли-люшеньки...
Вздрогнув, мама Сыроежкина выглянула в коридор. Пациент со странным именем Музон Забойный приплясывал перед дверью в палату Гвидоновых. Остановившись, он внимательно уставился в ее встревоженное лицо.
— Вы поэзию любите? — строго осведомился Музон. Мама Сыроежкина поспешно кивнула — не хотелось расстраивать больного человека.
— О, тогда мы с вами споемся! — обрадовался тот и ловко скользнул в палату Гвидоновых. Здесь с ним случилось нечто странное: увидев набегающие на мягкий коврик волны, он неожиданно замер, ловя раздувающимися ноздрями легкий бриз, а затем вдохновенно взвыл:
— «Ветер по морю гуляет и кораблик подгоняет! Он бежит себе в волнах...» — Неугомонный Музон попытался содрать с себя успокаивающую рубашку, но это оказалось не так-то просто. Ограничившись тем, что задрал ее до уровня шеи, он принялся раздувать щеки И носиться по палате, шумно выдыхая себе за пазуху:
— Фуу, фуу! — По рубашке побежали красные полосы сигнала экстренного вызова. Через пару секунд дверь палаты бесшумно отъехала в сторону и в помещение вкатились два автосанитара с противоприпадочным одеялом наперевес. Спеленав упирающийся «кораблик», они перевели его в горизонтальное положение и включили одеяло в режиме электровибрации. На лице Музона Забойного появилось выражение полного блаженства.
— Извините за беспокойство, — просигналили автосанитары и отбыли со своим пациентом, не забыв плотно затворить дверь.
Сыроежкины многозначительно переглянулись.
— Неужели вы согласны кутаться в успокаивающие пижамы, вместо того чтобы попытаться спасти своего сына? — начала Сыроежкина-мама.
Гвидоновы дружно втянули головы в плечи.
— Просто страусы какие-то! — укоризненно воскликнул ветеринар.
В папе Гвидонове наконец взыграли остатки прежнего самолюбия:
— Если вы и впрямь знаете, что нужно делать, чтобы отыскать наших детей, — мы постараемся помочь. Но нам не разрешат покинуть центр до окончания антистрессовой программы!
— В конце коридора я видела балкон, — тихим голосом произнесла мать Егора. — Там должна быть пожарная лестница. Можно попробовать выбраться по ней.
Сыроежкины живо спустились в сад и остановились посреди увядшего газона, чтобы дождаться Гвидоновых. Выпавший накануне снег давно растаял, холодная сырость пробирала до костей.
— Скорей бы в аэробот, — поежилась Варина мама. Гвидоновы, однако, не спешили. С размеренной грациозностью они переставляли ноги со ступеньки на ступеньку, каждый раз словно задумываясь, стоит ли это делать.
— Послушайте, — не выдержал ветеринар, — стоило бы поскорее выбраться с территории центра, пока не поднялась тревога.
— Идем! — откликнулся папа Егора, плавно отпуская перила и приземляясь на траву. — Дорогая, поторопись!
— Спешу! — певуче откликнулась Гвидонова-мама, замирая над очередной ступенькой. Наконец спуск был окончен. Пригнувшись к земле, Сыроежкины помчались через сад в сторону забора, отделяющего территорию реабилитационного центра от стоянки аэроботов. Где-то позади, словно в замедленной съемке, изящными прыжками двигались Гвидоновы.
— Они что, издеваются? — прошептала Сыроежкина-мама, с недоумением глядя, как чета статистиков вдумчиво отрывает ноги от земли, чтобы пронести их вперед, оттолкнуться и совершить скользящий прыжок.
— Так ведь на них успокоительные пижамы! — догадался ветеринар. Он рванул обратно, крича на ходу Гвидоновой-маме: — Раздевайтесь, раздевайтесь!
— Но-но! — произнес Гвидонов-отец, степенно высовываясь из-за ее спины. Сыроежкина поспешила на помощь супругу:
— Понимаете, эти пижамы мешают вам действовать адекватно. В таком темпе мы далеко не уйдем, автосанитары вот-вот обнаружат побег и вернут вас в палату!
— А ведь им еще предстоит преодолеть забор, — ужаснулся ветеринар, представив, как Гвидоновы сползают по бетонной стене, не в силах совершить резвый рывок.
— Но если мы снимем пижамы, то окажемся совершенно голыми! — резонно возразил Гвидонов.
— Что же делать? — в отчаянии обернулась к мужу мама Сыроежкина.
— Так, — постарался овладеть ситуацией ветеринар, — ты оставайся с ними, подгоняй по мере возможности, а я добегу до гипермаркета и куплю что-нибудь из одежды.
Сыроежкин решительно метнулся через сад и вскоре исчез за забором.
— Миленькие, ну, еще шажочек, — взялась за выполнение возложенной на нее миссии Сыроежкина-мама.
Когда Гвидоновым удалось достичь забора, сверху уже спрыгивал довольный Сыроежкин.
— Вот, переодевайтесь скорее! — протянул он пакет с покупками.
— Давай-ка лучше им поможем, — предложила Сыроежкина-мама, с сомнением поглядывая на привалившихся в изнеможении к бетонной стеночке статистиков. — Мальчики налево, девочки направо.
Избавившись от смирительных пижам, статистики мигом повеселели.
— Что же мы стоим? — воскликнул папа Гвидонов, первым вскарабкиваясь на забор. — Давай руку, жена, некогда копаться!
Переглянувшись, Сыроежкины ринулись вдогонку.
Оказавшись в аэроботе, компания вздохнула с облегчением. Аккуратно взлетев, Сыроежкин-папа взял курс на телецентр, где работал его давний приятель.
— Добьемся выступления в прямом эфире и расскажем всему миру о том, как безответственно относятся власти к поиску пропавших детей, — делился он своими планами.
— Эти бездушные автоматы, — вторила Сыроежкина-мама.
— Эти бесчеловечные полицейские! — подхватила мама Егора.
— Знаете, у меня впервые за последнее время появилась надежда, что Егор найдется, — ни на кого не глядя, произнес Гвидонов-отец.
Сыроежкин уверенно лавировал между шпилями небоскребов. Внезапно он совершил резкий маневр и, прибавив скорость, вошел в пике. Самодвижущиеся тротуары неслись навстречу аэроботу с угрожающей быстротой.
— Что происходит? — взвизгнула Сыроежкина-мама, вцепившись в поручни.
— За нами погоня, — отрезал ветеринар и, вынырнув из пике, юркнул за угол очередного небоскреба.
— Это всё из-за нас! Я не хочу обратно в клинику, — простонала мама Егора и уткнулась в плечо мужа.
Сыроежкин демонстрировал чудеса экстремального вождения, однако преследователи неумолимо приближались. И тут ветеринар совершил роковую ошибку: выходя из крутого виража, он не смог точно рассчитать траекторию и оказался зажатым между двумя рядами балконов. Аэробот преследователей тут же воспользовался этой оплошностью и перекрыл путь к дальнейшему отступлению.
Опустилось темное стекло, и беглецы услышали:
— Пожалуйста, не убегайте! Я сотрудник ИИИ, Олег Сапожков. У меня есть новости о ваших детях.

ГЛАВА 18

Лунная дорожка романтично серебрила воду, звезды добродушно взирали с небес на Варю с Егором, позабывших обо всём на свете. Впрочем, ничего принципиально нового звезды не увидели — все влюбленные похожи друг на друга: чуточку безумные, чуточку наивные и совершенно счастливые. Лишь когда небо стало сереть, а луна побледнела, предчувствуя скорое исчезновение, беглецы вспомнили о причинах своего пребывания у самого шпиля накренившейся башни.
— Ай-ай-ай, — сказал Егор, — сейчас за нами явятся палачи. До чего некстати!
— Да, — вздохнула Варя, — на их тактичность полагаться не приходится.
Егор нашел в памяти «ручника» нужные схемы, и влюбленные, стряхнув мечтательное оцепенение, приступили к постройке адаптированной модификации экстрим-планера.
— Запутанная конструкция, — проворчала Варя, прилаживая к простыне очередную веревку. — Ты уверен, что на этом ковре-самолете можно будет лететь?
— Абсолютно. Только не «на», а «под», уж извини за неудобства, — откликнулся конструктор.
Полоса горизонта стыдливо зарумянилась, словно смущаясь, что так некстати должна осветиться лучами восходящего солнца. Воцарилась невероятная тишина, природа затаила дыхание, гадая, сумеют ли отважные узники обмануть злую судьбу и вырваться на свободу. Варя осторожно приблизилась к краю крыши и взглянула вниз, на главную площадь, где было запланировано ее торжественное сожжение.
Площадь была пуста. Лишь сонный палач уныло стругал топором крепкую палку.
Варя поспешила вернуться к Егору. Ее лихорадило.
— Скорее! Для меня уже готовят вертел. Если мы опоздаем... Бр-р-р! Чем тебе помочь?
— Натяни тот конец, сейчас проверим, правильно ли закреплены стропы управления. И ничего не бойся, мы будем жить долго и счастливо.
— Если только не умрем в один день, добровольно кинувшись с высокой башни, — пессимистично закончила Варя.
Рассветную тишину внезапно нарушил колокольный звон. «Бом — собирайтесь — бом — поспешите — бом — полюбуйтесь, как будет гореть злая ведьма!» — пели безжалостные колокола, созывая народ на площадь. У сложенных шалашом дровишек палач с удовлетворением оглядывал результат своих плотницких экспериментов. Варя взглянула на небо. Оно уже полыхало ярким пламенем, опережая нерасторопных людишек с их планами устроить грандиозное зрелище.
— Никогда больше не смогу смотреть на зарю, — прошептала Варя, чье прыткое воображение услужливо поместило ее в самый центр разведенного на небе костра.
— В лучах рассветного пожара летит, как гусь, моя Варвара... — пробормотал Егор, не переставая колдовать над хитросплетением веревок.
— Почему это «как гусь»? — возмутилась Варя.
— Потому что «лебедь» в размер не укладывается. Не отвлекай, осталось совсем немного.
Далеко внизу послышалось лязганье металла. Варя мотнулась к краю крыши.
— Богатыри! Они идут за мной...
— Песню запе-вай! — раздался зычный бас Николы.
— Не плачь, девчо-онка! — дружно грянули добры молодцы. Вытянувшись по стойке «смирно», стражники башни отдали им честь.
— Готово! — крикнул Егор. — Иди скорее сюда.
Варю не пришлось уговаривать. Егор закрепил конструкцию на ее талии, сам встал позади, и тут первый солнечный луч с ликованием вырвался из ночного плена.
— Ведьма исчезла!!! — раздался из окна под самой крышей вопль луженых глоток.
— На счет три, — скомандовал Егор, затягивая последнюю веревку. — Раз, два... пошли!
Ребята разбежались и прыгнули навстречу восходящему солнцу.
— А-а-а!!! — заголосили богатыри, высунувшиеся из Вариной камеры с целью обозреть окрестности.
— Будь ты проклято, колдовское отродье! — в бешенстве рявкнул Никола-старшой и схватился за крепкий лук. Мишень была близко. Зазвенела тетива, и острая стрела впилась в плечо Егора Гвидонова.
— Ох! — От боли и неожиданности парень выпустил стропы управления. Планер резко накренился, уйдя в крутой вираж.
— Егор, держись! — Варя попыталась выровнять конструкцию, но дотянуться до строп с отведенного ей «пассажирского» места не смогла. Море стремительно неслось навстречу. — Приготовься к погружению и не вздумай умирать! Ты обещал, что мы будем жить долго и счастливо!
— Обязательно будем, — согласился Егор, и они, прочертив пятками по воде, скрылись в пучине.

Утро не задалось. Злой и невыспавшийся после богатой на события ночи, Салтан поднялся еще до света, с благой целью от души помолиться и настроиться перед сожжением ведьмы на праведный лад. Однако осуществить сей достойный замысел у него не получилось.
Первой настроение испортила теща. Салтан кликнул ее в надежде получить свежие носки. Однако бабка выпучила глаза и бухнулась в ноги, бормоча неизменное «не вели казнить, батюшка». Оказалось, что бывшая «царская носочница» и думать забыла о своих обязанностях, а короб с ее последними изделиями остался в родимом государстве.
— Совсем распоясалась теща! — ворчал царь, разглядывая просвечивающий большой палец. — Может, вовсе носки стянуть? Ну, как Лебедушка узрит эту ветошь?
Тут его настроение еще более ухудшилось. А ведь вчера казалось, что счастье совсем близко! После неожиданной размолвки по поводу способов умерщвления ведьмы и последующего примирения они с царицей стали еще ближе друг другу. Настолько ближе, что по пути в Лебедушкину опочивальню Салтан не испытывал ни малейших сомнений относительно дальнейшего развития событий. Ан нет: человек предполагает, а всяческое жулье портит ему жизнь. Войдя в комнату, Лебедь увидала разоренную кровать и впала в такое буйство, что Салтан счел за лучшее временно удалиться. Осуждать царицу он не мог: и то сказать, разбойника в башню заточили, со змея морского шкуру содрали, ведьму скрутили, а вещи всё пропадают и пропадают. Понятно еще, когда изумрудный гарнитур али смазливенькая повариха, но простынь — это, братцы, перебор. «Если женюсь на царице, уж наведу здесь порядок», — мрачно думал Салтан. И тут к государю явился дворецкий.
— Извини, — говорит, — за беспокойство, царь-батюшка, но плотник просит указаний по поводу того, большой ли гроб изготовлять для твоей усопшей свояченицы?
— По размеру!!! — рявкнул доведенный до крайности государь. Дворецкого мигом сдуло за дверь, а Салтан, взглянув в окно на стремительно светлеющий горизонт, оставил мысли о молитве и поспешил покинуть светелку, дабы не расстраивать царицу опозданием к месту казни.
Спускаясь по крутым ступеням, он вдруг услышал дружный вопль множества голосов. Государь ускорил шаг, выскочил на крыльцо и увидел своих бояр, с разинутыми ртами разглядывающих облака.
— Что здесь происходит? — грозно осведомился Салтан. Заметив государя, бояре дружно повалились на землю:
— Не изволь гневаться, батюшка, да только улетели колдуны в сторону синя моря.
— Что значит — улетели?! — взревел Салтан, брызгая слюной. — Как это они могли улететь?
— Значится, ентот колдун ухватил девицу за тонку талию и оборотился коршуном. Белым, — уточнил почтенный боярин, старательно пяля на государя глаза. — И взмыл, извиняюсь, в небеса...
— Что за ерунда! Это ведь девица была колдуньей, мы ее как раз сжечь собирались, — возмутился Салтан.
— Ну, значится, это она оборотилась коршуном, ухватила его за талию...
— Да что ты мелешь, — вмешался его сосед, — девица оборотила колдуна в коршуна... то есть колдунья оборотила коршуна в того парня...
Из дворца выбежала взволнованная Лебедь:
— Салташа! Они летели! Только подумай: у них были большие крылья, белоснежные и сияющие, они раскинули их широко и парили над морем, аки... аки... — Она увидела спешащих ко дворцу богатырей. — А что это вы тут делаете?! Срочно ныряйте в море, может, их еще удастся спасти!
— Преступников? — удивился Салтан.
— Крылья!!!
— Жаль, не видел я всего своими глазами. Как раз по лестнице спускался, — посетовал государь. — А ты б, Матрешенька, лучше не спешила: ну как этот колдун оклемается?
— Не оклемается, царь-батюшка. — Никола гордо выпятил грудь. — Я его стрелами утыкал, аки дикобраза.
— А ведьму?
— Ну, ведьму... Она всё ж таки девица, — стушевался богатырь.
— Не волнуйся, великий государь, — подал голос Добрынюшка. — Они сверзились с небосвода прямо в пучину вод, а ведь там теперь обитает страшный змей, чудо морское. Он вмиг учует запах пущенной кровушки, приплывет и сожрет колдунов вместе с потрохами.
— Дело молвишь, — одобрил Салтан, а Лебедь пригорюнилась:
— Эх, выходит, не видать мне крылышек...

Птенчиков ждал ребят на конце выступающего далеко в воду пустынного мыса. От волнения он не сомкнул глаз. Что, если Гвидонов не сумеет вытащить прутья из окна Вариной камеры? А вдруг ребята сорвутся с отвесной стены и упадут на острые скалы? Правильно ли Егор рассчитал конструкцию летательного аппарата, не порвется ли в воздухе простыня, хватит ли им принесенных веревок, не вздумают ли стражники неожиданно проверить, чем заняты заключенные?
Детектив не находил себе места. Может, сходить еще раз в башню? Но его ночной визит может привлечь к ребятам лишнее внимание.
— Хорош трепыхаться, — строго сказал себе Птенчиков. — Ударился в панику, как кисейная барышня!
Он заставил себя сосредоточиться и выполнить несколько упражнений на тренировку диафрагменного дыхания. Затем опустился на влажные камни и сплел ноги в позе лотоса. Сконцентрировать энергию в области солнечного сплетения удалось не сразу — слишком много взбудораженных мыслей толклось в голове; однако знакомство с разнообразными практиками восточных гуру не прошло даром. Отключившись от суеты, Птенчиков наконец совладал с потоками праны и направил очищенную от шелухи сомнений энергию в сторону башни, затерянной в ночной мгле.
Сколько времени он провел в медитации, Иван не знал. Может, пару минут, а может, несколько часов. Очнулся он, когда небо на востоке заалело, а природа зачарованно замерла, готовясь к чуду рождения нового дня.
Башня отчетливо виднелась на фоне стремительно светлеющего неба. Птенчиков попытался рассмотреть на крыше движущиеся фигурки, но это ему не удалось. Сердце снова заколотилось в бешеном танце. Еще немного, и... и он узнает, возможно ли спуститься с башни на шелковой простыне.

Предыдущая страница 17 Следующая страница


Три девицы под окном... 18

На дороге, ведущей от дворца, появились три человека. Неужели богатыри? Почему же ребята никак не улетают? Птенчиков вскочил на ноги, готовый бежать на подмогу. Каким образом ему удастся завалить богатырей, он не думал — лишь бы успеть и перехватить их до того, как они выведут заключенных на людную площадь. И почему он назначил место встречи с Егором так далеко?
Фигуры приближались к башне. Это конец. Кинув прощальный взгляд на полыхающее небо, Птенчиков взял с места в карьер и помчался по берегу, оскальзываясь на гладких камнях. И тут — о чудо! — от крыши отделилось крыло экстрим-планера и эффектно заскользило в его сторону.
— Ура!!! — заорал Иван, подскакивая от радости.
Стрелы он не увидел: просто планер дернулся, накренился и, резко изменив курс, начал падать в воду. Птенчиков замер с открытым ртом. Минута — и ребята скрылись в волнах. Слишком далеко от того места, где он их ожидал. Высунувшись по пояс из окна каменной башни, потрясал им вслед своим тяжелым луком Никола-старшой.
Неужели богатырь успел выстрелить? Нет, не может быть! Просто Егор не справился с управлением. Ну, снесло ребят в другую сторону, ну, приземлились (то есть приводнились) они не слишком мягко. Небось не сахарные. Выпутаются. Выгребут. К тому же их двое, помогут друг другу, если что.
Только бы скорее их отыскать!
Не чуя под собой ног, Птенчиков вновь припустил по камням.
Беглецов снесло ближе к Кривому Клюву. Именно там Варя вышла на берег, прибыв из будущего. Там стоит домик добродушной прачки, приютившей неизвестную девушку. Если ребята сумеют высвободиться из путаницы веревок и выплыть — а они обязательно сумеют это сделать! — то логично допустить, что именно у прачки Варя станет искать прибежище. Лишь бы Егор был жив. Лишь бы стрела прошла стороной.
Стараясь избежать ненужных встреч, Птенчиков обогнул башню, зайцем перескочил широкую дорогу и, петляя между кустами, достиг наконец того места, где шустрый ручей впадает в соленое море. Ребят видно не было. Впрочем, с их стороны было бы весьма неразумно сидеть у всех на виду.
Едва сдерживая волнение, Иван дошел до домика прачки. Женщина была в огороде. Склонившись в не слишком изящной позе, она собирала клубнику. Рыжая шавка, завидев приблизившегося к забору человека, разразилась заливистым лаем. Прачка распрямилась и одарила незваного гостя хмурым взглядом.
— Простите, вы не могли бы уделить мне минуту внимания? — вежливо поклонился засветившийся детектив.
— А кто ж ты будешь таков, мил-человек?
— Я... ну, мимо проходил. Хотел поинтересоваться, почем нынче клубничка.
— На базаре интересуйся, — еще больше помрачнела прачка. Птенчиков вздохнул.
— Вы правы. Не за тем я пришел к вашему дому. Позвольте быть откровенным: я видел, как вам помогала юная девушка с черной косой, и очень хотел бы ее отыскать.
— А зачем это она тебе понадобилась? — прищурилась прачка, подходя поближе.
— Очарован красотой. Хочу посвататься, — ляпнул Птенчиков первое, что пришло в голову.
— Ах ты, кобелина бесстыжая! — взорвалась возмущенная прачка. — Очарован он, понимаешь ли! Я честная вдова, живу в одиночестве и никаких сомнительных девиц знать не знаю. Шагай своей дорогой, пока собаку на тебя не спустила!
«Как я прокололся, — размышлял Птенчиков, ретируясь в ближайший лесок. — Нужно было посвататься к самой вдове, а уж потом расспрашивать ее про девушку с косой!»
Немного поразмыслив, детектив направился к морю. Может, ребята решили не рисковать, связываясь с женщиной из прошлого, и спрятались где-то в другом месте? Надо бы поискать следы. Хотя какие следы могут остаться на камнях? Планер в воду — и дело с концом.
К ужасу Птенчикова, следы всё же обнаружились. Бурые следы крови, подсохшие под солнечными лучами.
Иван опустился на колени. Егор ранен? Убит? Мечется в агонии на руках у беспомощной девушки? А сама Варя — цела ли? Птенчиков с удвоенной энергией возобновил поиски и обнаружил окровавленную стрелу. Черт бы побрал этих богатырей!
Нет, ребята далеко уйти не могли. Скорее всего, они действительно скрываются у прачки, а благородная женщина, помогая им, поспешила прогнать подозрительного чужака. Слишком уж бурно она среагировала на невинный, в сущности, вопрос. Да и насчет девушки соврала: если бы Варя не привела к ней в дом раненого Егора, к чему бы прачке понадобилось скрывать их знакомство?
Проанализировав ситуацию, детектив решил вернуться к знакомому домику. Но прежде ликвидировать следы, оставленные беглецами: вдруг не только ему захочется их разыскать? Кряхтя от натуги, Иван выворотил из земли испачканные кровью камни и, прошлепав по воде, бросил их подальше от берега. Затем забросал зияющие лунки галькой, схоронив в одной из них предательскую стрелу.
Так. Теперь нужно подумать, как удалить прачку с интересующей его территории. Может, сказать, что ее срочно вызывают во дворец? Не поверит, она его только что видела и прогнала взашей. Подкупить каких-нибудь ребятишек, чтобы они передали ей «правительственное сообщение»? Да ведь у него нет ни единой монетки. Как-то не удосужился «продать что-нибудь ненужное».
В тяжелых размышлениях детектив обошел домик прачки с тыла и затаился в кустах, наблюдая издали за объектом. Прачка уже покончила с клубникой и занялась поливкой огурцов. Рыжая шавка разлеглась в тенечке, высунув слюнявый язык. Вот еще напасть! Не подкрадешься, не подползешь по-пластунски: вмиг засечет и залает!
Тощая коза, пасущаяся неподалеку, просеменила трусцой по радиусу, заданному веревкой, и остановилась напротив куста, где прятался Птенчиков. Неужели учуяла?
— Ме-э! — сказала коза, презрительно поворачиваясь спиной.
— Сама такая! — проворчал детектив, заслоняясь зеленой веткой. И тут его осенило. Стараясь не высовывать голову из высокой травы, он подполз к колышку и потихоньку отвязал веревку. Глупая коза не сообразила, что обрела нежданную свободу, и продолжала обстоятельно пережевывать завтрак. Так же осторожно детектив добрался до раскидистой сосны, набрал палок потолще и начал карабкаться наверх. Коварный сучок попытался ухватить его за рубаху, но Птенчиков дернулся и освободился из плена.
— Ме-э? — поинтересовалась коза, провожая его удивленным взглядом.
— Не то слово, — кивнул детектив, устраиваясь на ветке. — Уж извини, подруга, лично против тебя я ничего не имею, но обстоятельства вынуждают...
Он размахнулся — и вдруг швырнул в животное самой увесистой палкой.
— М-м-ме!!! — обиженно взвыла коза и сорвалась с места. Кусты затрещали, собака залаяла, прачка заголосила, бросила свои огурцы и помчалась догонять взбесившуюся беглянку. Рыжая шавка, довольная неожиданным приключением, первая проскочила в калитку, а коза, взбрыкнув не хуже жеребца, припустила еще быстрей в густую чащу, спасаясь от несущегося по пятам ужасного лая.
Птенчиков слез с сосны. Путь к дому прачки был свободен. Можно обыскивать помещение. Он гордо улыбнулся, прислушиваясь к шуму удаляющейся погони, и двинулся через забор, не замечая, что в траве под сосной осталась лежать выпавшая из-за пояса в момент сражения с сучком рация.
Птенчиков планировал осмотреть дом, но обстоятельства сложились иначе. Пересекая хозяйственный двор, детектив споткнулся о лежащее в траве полено, потерял равновесие и обрушился прямо на поленницу дров, сложенных возле сарайчика.
— Вот, блин... — от души выматерился детектив, забыв, что когда-то был учителем литературы.
— Иван Иванович! — послышался радостный голосок, и из сарайчика выскочила Варя.
Егор Гвидонов лежал на лавке, заботливо укутанный домотканым покрывальцем. Левое плечо было перетянуто чистыми тряпицами, в руках — дымящаяся чашка с каким-то варевом. Дух по сараю шел умопомрачительный, ни в одной больнице так не пахнет — знаток всяческой растительности Варвара Сыроежкина расстаралась на славу. В углу, закопанная в угольки, еще томилась на водяной баньке какая-то целебная бурда, а на деревянном чурбаке стояла миска с вязкой массой, которую Варя тут же принялась усердно помешивать.
Увидев учителя, Егор смущенно отставил чашку и попытался привстать.
— Лежи, лежи, — остановил его Птенчиков. — Видел я твою стрелу, жуткое дело.
— Да ничего, Иван Иванович, Варя говорит, только мышца задета, да и рана не такая уж глубокая.
— Надо, брат, тебе в больницу. Как бы загноение не началось.
— Какое уж тут загноение, с таким-то лекарем! — Егор с обожанием взглянул на Варю. Та скромно опустила ресницы, скрывая счастливое сияние, рвущееся из глаз. «Кажется, дела у ребят налаживаются», — мысленно отметил детектив.
— Понимаю, что другого выхода у вас не было, — решил он сменить тему, — но не слишком ли рискованно оставаться в доме постороннего человека? Не ровен час, прачка опознает в вас бежавших колдунов и выдаст царским молодцам. Зачем ей проблемы с властями?
— О, с прачкой у нас симбиоз, — расхохотался Гвидонов. — Варя успела вчера удивить ее стиральным порошком собственного изобретения, и сегодня та была просто счастлива увидеть ее вновь. Оборотистая попалась бабешка: успела продемонстрировать соотечественникам чудеса суперотбеливания, и теперь отбоя не знает от клиентов. Столько набрала заказов, что не может справиться. А я возьми и пообещай: не печалься, тетушка, я тебе в благодарность за доброту сердечную стиральную машинку сконструирую. Ну вот и сижу теперь... — Егор кивнул на свой «ручник», на мониторе которого и впрямь светились какие-то схемы.
— Чертежи чертежами, а как же ты будешь собирать свою конструкцию, с больным-то плечом?
— Ну, у меня-то руки целы! — весело отозвалась Варя. Птенчиков почувствовал себя лишним в этом сарайчике.
— Ладно, убедили. Оставайтесь здесь, трудитесь во славу чистоплотности и гигиены, а я, пожалуй, пробегусь во дворец, разведаю обстановку.
Варя неожиданно сникла:
— Иван Иванович... Скажите, Соня сумела найти у Бабарихи скатерку?
— Не знаю, — моментально насторожился детектив.
— Когда меня схватили... Там, у Бабарихи... Я видела, что Соня обыскивает старуху. Может, она давно уже улетела домой?
— Вот это мы сейчас и выясним, — сурово произнес Иван, открывая дверь сарая.

ГЛАВА 19

Измученные родители Егора и Вари сидели в уютном кабинете Института истории. Перед ними на низеньком столике сиротливо дымился антикварный кофе, извлеченный щедрой рукой Олега Сапожкова из личного загашника. Однако родители ребят едва ли были способны оценить сейчас эту жертву. С тревогой вглядываясь в мечущегося по кабинету историка, они замерли в ожидании новостей.
— Итак, — произнес он, остановившись напротив столика. — Нам удалось получить достоверную информацию о местонахождении ваших детей.
— Где они? Когда мы их сможем увидеть? — взорвались вопросами несчастные родители.
— Когда? — задумчиво проговорил Олег. — Хотел бы я знать ответ на этот вопрос. А вот где, я могу сказать, — на острове Буяне, в далеком прошлом.
— То есть как — в прошлом? — возмущенно подскочил Гвидонов-старший. — Зачем вы их туда отправили?
— Мы здесь ни при чем. Дело в том, что ваш сын самостоятельно изобрел машину времени и ввел ее, так сказать, в эксплуатацию.
— Потрясающе! — воскликнул отец Вари Сыроежкиной. — До чего гениальный мальчик!
— Чем вы восхищаетесь? — возмутился Гвидонов. — Изобрести что-либо — дело нехитрое. А вот грамотно распорядиться своим изобретением, принеся при этом максимальную пользу обществу и, главное, никому не навредив, — вот в чем заключается настоящий талант!
Сыроежкин растерянно умолк. Олег подумал, что абсолютно согласен с отцом Егора, но от комментариев воздержался: ему еще предстояло сообщить едва обретшим надежду родителям, что связь с прошлым утеряна, судьба их детей неясна, и... Что сказать дальше, Олег, собственно, и сам еще не знал.
Неожиданно створки автоматической двери разъехались в разные стороны, и в кабинет ввалился Аркадий. Он выглядел так, словно за ним гналась целая бригада взбесившихся роботов-утилизаторов: волосы всклокочены, глаза безумны, по добродушному лицу струится пот. Прямо с порога Аркадий набросился на приятеля:
— Всё, с меня хватит! В следующий раз сам пойдешь с начальством объясняться! Знаешь, как шеф называл нашу лабораторию в целом и нас с тобой в частности?
— Потом, потом, — зашептал Олег, выразительно вращая глазами в направлении гостей.
— Он называл нас...
— Позвольте представить ведущего инженера по техническому обеспечению перебросок во времени: Аркадий Мамонов, к вашим услугам, — звонко отчеканил Олег, стараясь перекрыть густой бас приятеля.
Аркадий наконец заметил посторонних и смущенно закашлялся.
— Ох, извините. Аркадий. Очень приятно.
— Он, вообще-то, тихий, — попытался сгладить неловкость Олег. — Но наш шеф даже мумию способен довести до сердечного приступа.
— Всё это очень увлекательно, — произнес Гвидонов-старший, — но хотелось бы всё-таки узнать, когда наши дети вернутся из путешествия.
В кабинете повисла напряженная тишина.
— Да-да, конечно, — спохватился Олег и снова замолчал, беспомощно глядя на Аркадия. Родители ребят беспокойно заерзали.
— Ну, — сказал Аркадий, понимая, что лимит сегодняшних неприятностей еще не исчерпан, — в общем, дело обстоит так...
И он изложил всё, что было известно на текущий момент, закончив рассказ на том, что несколько часов назад связь с Птенчиковым неожиданно прервалась.
— Значит, вы не можете утверждать с полной определенностью, что это именно наша дочь незаконно улетела на остров? — после продолжительного молчания уточнил Сыроежкин-папа.
— Нет, но имеются все основания полагать...
— Варенька не могла совершить ничего противозаконного! — воскликнула Сыроежкина-мама.
— Она хотела помочь нашему сыну. Благородная девочка! — всхлипнула мама Егора, и обе женщины, крепко обнявшись, залились слезами.
— А как же родители Сони? Тоже, наверное, переживают, — задумчиво проговорил Гвидонов-старший. — Надеюсь, им сообщили, где находится их дочь?
— Видите ли, — смутился Олег. — Родители Софьи даже не подозревали, что она пропала. Они сейчас в Африке, пытаются подсадить бактерии кариеса на клыки ископаемых птеродактилей, связь с дочерью поддерживают весьма нерегулярно. Когда мы их разыскали и предложили приехать, вкратце обрисовав ситуацию, они отказались, мотивировав это тем, что получать информацию из ИИИ можно и по видеофону, а кариес должен развиваться в естественной природной среде.
— Ну, отчасти они правы... — пробормотал Гвидонов, неожиданно поймав себя на мысли, что неплохо было бы заняться текущими делами (скажем, продолжить лечение в реабилитационной клинике), предоставив решение ответственных проблем специалистам соответствующего профиля.
Тут створки входной двери очередной раз поползли в стороны, и, едва помещаясь в проеме, в кабинет протиснулся Начальник Управления полиции. За ним почтительно просочился Старший следователь. Не удостоив присутствующих вниманием, Начальник прошел вглубь кабинета, плюхнулся в кресло-трансформер и прикрыл глаза. Через секунду присутствующие услышали мирный храп. Следователь с подобострастием замер рядом.
Выждав паузу, Аркадий осведомился:
— Ну, как идут дела?
— Захват холодильника произведен успешно, — отозвался Следователь. — Арестованный доставлен в Институт для дальнейших наблюдений.
— Какой ужас! — всплеснула руками Варина мама. — Неужели в городе началось восстание бытовой техники?
— Что вы, — поспешил успокоить ее Олег. — Просто в этот старый холодильник Егор поместил свою машину времени.
— Попрошу не перебивать, — сурово одернул его Следователь. — С минуты на минуту ожидается прибытие группы роботов-десантников. Ваша лаборатория перебросит их в прошлое, а там уж они быстро разберутся, что к чему. Кого положено — найдут, кого положено — спасут, а кого и... — следователь рубанул воздух с такой силой, что всем присутствующим стало ясно: судьба тех, «кого не положено», предрешена.
— Это что ж получается, — вдруг возмутился ветеринар, — вы собираетесь отправить за детьми кучу бездушного металлолома?
— Попрошу не оскорблять наших сотрудников! — подал голос Начальник полиции, открывая глаза. — Их микросхемы понадежней некоторых мозгов будут.
— Полностью с вами согласен, — заявил Гвидонов. — Судя по всему, на людей, оказавшихся на острове, действует сказочная атмосфера. Возникают никчемные, я бы даже сказал, вредные фантазии, и это сбивает одушевленные организмы с толку. Поэтому идея послать роботов...
— Да поймите же вы, — раздраженно перебил его Олег. — Эти роботы с полным отсутствием фантазии там, в прошлом, таких дров наломают! Нужно действовать деликатно. Да и не донесла до нас история никаких свидетельств о нашествии на Буян орды киборгов. Я считаю, что должны лететь мы с Аркадием, как наиболее подкованные в историческом отношении и обладающие навыками использования прикладной этики в условиях устаревших общественных формаций!
— Вы со своими навыками уже успели наломать дров, — презрительно скривился Начальник полиции.
— А ваш сотрудник вообще умом тронулся, хороводы водит в палате интенсивной релаксации! — вступила в перебранку Сыроежкина-мама.
— Потому я и настаиваю на отправлении механизмов, — набычился полицейский.
— Общались мы с вашими механизмами, весьма признательны! — язвительно поклонилась Варина мама, вспоминая безрезультатные ночные звонки и свою ненависть к равнодушным механическим голосам.
В этот драматический момент дверь снова отворилась и в кабинет впорхнул главшеф Института истории. Устроив ночной разнос Аркадию, он выпустил пар и теперь был настроен весьма благодушно.
— О чем спор, уважаемые? — осведомился он, удивленно оглядывая распаленных оппонентов.
— Обсуждаем, кого лучше отправить на Буян со спасательной миссией.
— Тоже мне, проблема, — улыбнулся главшеф Института. — Нас здесь девять человек, сейчас проголосуем, и дело с концом. Лично я предпочитаю роботов. Своих сотрудников я слишком люблю, — услышав это признание, Аркадий болезненно сморщился, а главшеф продолжал как ни в чем не бывало, — поэтому рисковать ими лишний раз желания не испытываю. Кто за роботов — прошу поднять руку.
— Как же, любит он нас, — шепнул Аркадий на ухо Олегу. — Просто ответственности боится. Роботы ведь не в его подчинении.
Доверие к механизмам продемонстрировали Начальник полиции, Старший следователь и отец Егора.

— Итого, нас четверо, — подвел итог голосования главшеф. — Кто против отправки роботов?
И вновь взметнулись четыре руки.
— Мнения разделились поровну. Это что же, посылать всех вместе? — растерялся глава ИИИ.
— Я не голосовала, хотела воздержаться... — робко подала голос мама Егора.
— Тогда всё ясно, — победоносно заключил Гвидонов-старший. — Отправляйте роботов. Они живо установят в прошлом свои порядки.
— Нет, я против роботов, — так же тихо, но твердо произнесла Гвидонова. — Пусть летят Олег и Аркадий. Я уверена, что они знают, как лучше действовать. Помнишь, ты сам говорил: главное — никому не навредить.
Против собственной мудрости Гвидонову-отцу возразить было нечего.
— Что ж, — вздохнул главшеф ИИИ. — Считаю вопрос закрытым. О ходе подготовки к экспедиции докладывать каждые двадцать минут.
Он обернулся к Начальнику полиции:
— А десант роботов мы всегда успеем выслать вдогонку.
«Если только я соглашусь предоставить их в ваше распоряжение», — подумал оскорбленный Начальник полиции, но озвучивать свою мысль пока что не стал.
— Прошу посторонних покинуть помещение Института, — лучезарно улыбнулся главшеф ИИИ.
— Это еще надо выяснить, кто здесь посторонний, — фыркнул Начальник полиции. — Мы курируем эту операцию, и вы от нас так просто не отделаетесь.
— Курируйте на здоровье! Однако в лаборатории по переброскам делать вам определенно нечего, — проявил твердость главшеф.
— В таком случае мы выставим караул возле холодильника, — не пожелал сдавать позиции полицейский. — Чтобы перехватывать подозреваемых, обвиняемых и разыскиваемых по мере поступления.
— А вот это — сколько угодно. Прошу вас: по коридору и налево. — Глава ИИИ гостеприимно указал полицейским на дверь.
Начальник полиции со Следователем удалились организовывать почетный караул возле холодильника, а родители ребят уговорили шефа историков позволить им остаться в лаборатории, дав торжественную клятву ничего не трогать и самовольно никуда не перемещаться.
— Дома мы с ума сойдем от неизвестности, а здесь будем в курсе новостей. Да и к ребятам как будто поближе, — выразил общее настроение ветеринар.
Покидая лабораторию, главшеф неожиданно остановился:
— Давно хотел спросить, что это у вас тут жженой резиной попахивает? Опять проводка барахлит?
— Да, барахлит потихоньку. Надо службу электроконтроля вызывать, — невинно согласился Аркадий, закрывая могучим торсом стоящие на столе чашки с музейным кофе.
— Не везет вам с оборудованием, — покачал головой шеф, исчезая в дверном проеме.
После ухода начальства лаборатория по переброске быстро заполнилась сотрудниками НИИ. Все уже были в курсе событий и горели желанием помочь в организации спасательной экспедиции. Кто-то готовил костюмы, кто-то проверял исправность техники. Расписали график бесперебойного дежурства у аппарата связи, причем список претендентов на этот ответственный пост был так велик, что дежурить решили четверками. Чтобы не упустить ничего важного, родители ребят решили разделиться: статистики, составив компанию двум молоденьким полицейским, засели у холодильника, а ветеринары остались в лаборатории по переброскам. Однако сидеть на месте оказалось невыносимо, и взволнованные мамы без конца курсировали между двумя точками наблюдения, обмениваясь свежей информацией.
Мама Сыроежкина решила допить остывший кофе. Достав из сумочки маленький флакончик, она извлекла из него какие-то таблетки и кинула их в стакан.
— Что это ты делаешь? — зашептал ветеринар.
— Добавляю стимулирующие пилюли.
— Но ведь они, если не ошибаюсь, для хомячков!
— А чем я хуже хомячков? Хотя... — Она на мгновение задумалась и добавила еще пару пилюлек. — Ты прав дорогой. Думаю, такая дозировка будет в самый раз.
Наконец подготовка к операции была закончена. Олег и Аркадий заняли места в кабине машины времени. Сбившись в тесную кучку, родители пропавших ребят смотрели, как они улетают на таинственный остров Буян.

Владычица Буяна металась по горнице, раздираемая противоречивыми чувствами. Полет колдунов потряс ее нежную психику, сияющие белизной крылья не шли из головы. Неужто никогда не сбудется мечта гордой Матрены, прозванной Лебедью, и не воспарит она над морем, аки прекрасная птица?
В порыве отчаяния царица кинулась в заветную кладовку и сорвала со стены свои старые крылья. Пыльные перышки закружились в воздухе, а она всё топтала и топтала многолетний труд вместе с дорогими сердцу надеждами, чувствуя, что пылкая душа готова вырваться из оков неповоротливого тела...
К счастью, утреннюю зарядку царица никогда не делала, спортом не занималась и посему очень скоро выдохлась и опустилась на устланный перьями пол. Вдоволь наплакавшись, она вытерла кружевным платочком опухшие глаза, подперла рукой мудру голову и впала в думку. И то верно: негоже государыне биться в истерике, будто простой бабе, бестолковой и беспомощной.
Мудрая мысль не заставила себя долго ждать. Просветлев челом, Лебедь отряхнула с себя приставшие перышки и отправилась на встречу с Бабарихой.
Крепкая старушка уже вполне оклемалась после ночного общения с ведьмой. Тем более что собственными глазами видела, как та утопла в пучине вод, на пару с этим курчавым выродком, невесть как появившимся на острове. По глубокому убеждению Бабарихи, ведьма утопшая была ничуть не опаснее ведьмы сожженной, и воспрянувшая духом бабулька с аппетитом уминала в своей горенке краюху черного хлеба с соленым огурцом.
В дверь постучали, и громкий голос не терпящим возражений тоном объявил, что ее срочно требует государыня. Бабариха поперхнулась огурцом, отложила краюшку и, намотав платок по самые брови, с замирающим сердцем отправилась пред светлы очи царственной Лебедушки. Ох, и не к добру это неожиданное внимание к ее скромной персоне!
Лебедь встретила ее ласково. Усадила на лавочку и сама присела напротив. От такой чести зубы у Бабарихи меленько застучали, она сползла с лавки и на всякий случай бухнулась царице в ноги. Так-то оно привычнее.
— Поднимись, бабушка, и не бойся. Может, еще родственницами с тобой сделаемся, — величественно кивнула Лебедь. — Правда, не совсем помню, как такое родство называется: мать бывшей жены моего будущего мужа является мне...
— Рабой верной до самой гробовой доски, — поспешно заверила ее Бабариха, гадая, не прознала ль прекрасная царица о ее планах стать вдовствующей тещей. Однако Лебедь благосклонно улыбнулась:
— Разумеется, разумеется. Ты присаживайся, чего кости-то зря ломать? — Она хлопнула в ладоши: — Принесите-ка нам сластей медовых и фруктов заморских!
Бабариха опасливо поднялась с колен и примостилась на краешке скамьи.
— Ты уж, бабушка, скажи, как на духу, — склонилась к ней царица, — не серчаешь на меня случаем?
«Всё знает, всё ведает!» — обмерла Бабариха, снова падая на пол и утыкаясь лбом в пушистый ковер:
— Помилуй, государыня! Как можно помыслить этакое?
Лебедь раздраженно поморщилась.

Предыдущая страница 18 Следующая страница


19 Светлана Славная, Анна Тамбовцева

— Да сядь ты уже, хватит гимнастикой заниматься. Я вот что имела в виду: не держишь ли обиды за то, что велела я заточить внучка твоего златокудрого в каменную башню, предать мукам безжалостным да казнить опосля смертию лютою?
— Этого разбойника? Что ты, матушка, так ему и надо, негодному! — почувствовала невероятное облегчение Бабариха. Кажется, разговор входил в безопасное русло.
— Надо же, — удивилась Лебедь, — а я думала, ты слезы горькие проливаешь. По родимой-то кровинушке...
— Проливаю, матушка, проливаю, как же без этого, — поняла свою промашку Бабариха и поспешно зашмыгала носом, отчего ее бородавка скорбно зашевелилась.
— Красивый был мальчик, — вздохнула Лебедь, искоса поглядывая на собеседницу.
— Ох, красивый! — согласилась Бабариха.
— Талантливый.
— Не то слово, матушка! — Бабка жалостно всхлипнула. Лебедь решила, что пора переходить к делу.
— А смелый-то какой! Раскинул белы крылья — да шагнул с высокой башни прямо в пустоту!
— А что ж ему, бедняжечке, оставалось делать? — разразилась рыданиями вошедшая в образ Бабариха. — Загнали парнишечку в угол, скрутили веревками да в каменну клетку бросили, палачу на растерзание... Супостаты! Изверги!!!
— Э, бабуль, ты чего это разошлась? — нахмурилась Лебедь. Бабариха вздрогнула, глянула на царицу — и вновь повалилась на ковер:
— Не вели казнить, матушка! Пожалей старуху неразумную! Сама не ведаю, что язык дрянной болтает, болезнь это, скляроз называется!
— По-моему, это называется немного иначе, — поморщилась царица, начиная уставать от общения с тещей своего жениха. — Вот что, бабушка. Хватит предисловий. Расскажи мне, как твой внук научился летать да где крылья взял могучие, и никогда этой услуги тебе не забуду. В шелках-бархатах станешь ходить, на золоте кушать, и век свой доживешь в почете и уважении. А ежели утаишь от меня секрет крыльев...
— Понятно, понятно, — закивала Бабариха, не горя желанием услышать, что с ней может статься в случае сокрытия информации. — Токмо, матушка, надо бы мне сосредоточиться да припомнить всё хорошенько — скляроз, понимаешь ли...
— И долго ты намерена припоминать? — подозрительно прищурилась Лебедь.
— Полчаса, государыня, всего полчаса!
— Ну что ж... — Лебедь немного подумала. — Ступай. В башню сажать не буду, полчаса — не срок. Но чтоб по истечении этого времени...
— Конечно, светлая царица! Обязательно! Всенепременнейше!
Бабариха почтительно попятилась, постепенно набирая скорость, и, достигнув выхода из залы, бросилась прочь. Эх, батюшки-матушки, вот и побеседовали!

Сонька спала. Молодой организм, стойко выдерживавший напряжение последних дней, решил наконец взять свое, и девушка пропустила все события этого суматошного утра. Но вот дверь распахнулась, и в горницу ворвалась растрепанная Бабариха.
— Просыпайся! — затрясла она сонную «дочурку» с отнюдь не материнским остервенением.
— Э, бабка, ты чего? — недовольно заворочалась Сонька, пытаясь стряхнуть с себя цепкие руки. — С дубу, что ли, рухнула?
Бабариха вздрогнула и выпучила глаза.
— С какого такого дубу? Никакого дуба знать не знаю! Что это тебе в голову пришло, право слово? — затараторила она, потряхивая бородавкой.
— Ой, не трындычи, и так голова раскалывается, — застонала Сонька. — Сейчас бы кофейку с тонизирующими сливками... Ничего-то у вас тут нет для блага человека, одни петухи кукарекающие да сквозняки по коридорам!
Бабариха хитро прищурилась:
— Никак, деточка, притомилась? Домой хочется? В скатерку волшебную?
Сонька внимательно посмотрела на старуху.
— Хочется, бабуль. Так хочется, что прямо руки чешутся ухватить тебя за шейку морщинистую да потрясти хорошенько!
Бабариха притворно вздохнула:
— Нет, голубонька, насилию я не подчиняюсь. Но ежели желаешь получить назад свою вешицу, подскажу тебе верный способ.
— Отравить Салтана? — скривилась Сонька. — Вот ведь свалился уголовный элемент на мою голову!
— Можно и не травить, — надменно зыркнула на нее Бабариха. — Раскрой мне секрет крыльев, на которых давеча твой сынок улететь пытался, и будем в расчете.
— Какой секрет? Каких крыльев? — удивилась Сонька.
— Еще скажи «какой сынок», — передразнила ее старуха.
— А какой сынок? — тупо переспросила Сонька.
— Ну, хватит придуряться, — рассердилась Бабариха. — Некогда мне с тобой лясы попусту точить, царица всего полчаса времени дала. Говори, где можно достать крылья, забирай свою скатерку и проваливай куда хочешь.
— Погоди, бабуль, давай по порядку. Кажется, я пропустила что-то эпохальное. Честное слово — не понимаю, о чем ты говоришь!
Бабка недоверчиво побрюзжала и наконец поведала о последних событиях.
— Говоришь, подстрелили Гви... сыночка моего прямо в воздухе? Хм... — Сонька помолчала, обдумывая новую диспозицию. — Что ж, неплохо, неплохо... А царица, значит, обещает тебе персональную пенсию. Ладно, бабуль, я всё усекла. Только крылышки-то... в скатерке хранятся!
— То есть как — в скатерке? — поперхнулась Бабариха.
— А где ж еще? Сама пораскинь мозгами. Экипировка волшебная, не в сундук же такие вещи складывать!
— Экипи... как ты сказала-то?
— Не важно. Тащи скатерку, я тебе, так и быть, подсоблю.
Бабариха принялась нервно скоблить бородавку.
— Обманешь. Я тебе скатерку принесу, а ты и тю-тю.
— Ну, бабка, кто не рискует, тот не выигрывает. Придется тебе понадеяться на мою лояльность, другого-то выхода всё равно нет.
— Есть выход. Вот расскажу про тебя государыне всю правду, и посмотрим, как тогда закувыркаешься.
— Правду! — фыркнула Сонька. — Хочешь добровольно покаяться в государственном обмане и отречься от родства с Салтаном? А может, еще и подлог документов припомним, а?
— Ведьма, — прохрипела Бабариха, трясясь от бессильной ярости. Сонька расхохоталась:
— Гони за скатеркой, бабуля, да пошустрей, а то полчаса заканчиваются.
За дверью раздался лязг металла.
— Бабарихе и Ткачихе велено немедля прибыть в тронный зал, — сообщил флегматичный бас стражника.
«Родственницы» переглянулись.
— Неужто опоздала? — выдохнула Бабариха, покрываясь фиолетовыми пятнами.

ГЛАВА 20

Привычные к перемещениям во времени, Олег с Аркадием мужественно перенесли тряску. Материализовавшись в старой лодке недалеко от берега, они обменялись крепкими рукопожатиями и, взявшись за весла, споро погребли к суше. Никто не заметил внезапного появления друзей, лишь белые чайки, кружась над волнами, приветствовали пришельцев резкими криками.
Выбравшись на пустынный берег, спасатели просканировали ближайшие скалы и обнаружили небольшой грот, заваленный валунами. Олег направил на них гиперизлучатель. Через некоторое время валуны распались и проход освободился.
— Прошу! — Олег гостеприимно пропустил Аркадия вперед. — Предлагаю расположить штаб-квартиру здесь.
— Здесь так здесь, — меланхолично отозвался Аркадий, разглядывая неприветливый каменный потолок, нависающий прямо над головой.
— Сейчас обустроимся, — бодро пообещал Олег. — Пойдем, затащим сюда лодку.
Через минуту Олег уже колдовал над приборной панелью машины времени. Раздался хлопок, лодка исчезла, а на ее месте выросла каменная стена, перегородившая пещеру строго посредине.
— Уюта не прибавилось, зато стало тесно, — язвительно откомментировал Аркадий результаты «обустройства». — Вечно ты со своими экспериментами...
— Вот человек, пивом не пои, дай поворчать! Смотри сюда. — Олег неуловимым движением сдвинул какой-то каменный бугорок, и мрачную пещеру неожиданно затопил поток яркого света, хлынувший из образовавшегося в стене проема.
Друзья оказались на пороге небольшой, уютной комнаты. Скромный интерьер состоял из нескольких стульев, низкого столика и портативного аппарата, выдающего напитки.
— Я всегда подозревал, что ты гений, — заявил Аркадий и покровительственно похлопал друга по плечу. — Ну, что? По кофейку?
— Какого еще кофейку? — Олег снова что-то сдвинул, и гостеприимный «сезам» захлопнулся перед самым носом Аркадия. — Вот найдем Птенчикова с компанией, тогда и будем кофеи распивать. А сейчас дуем на пристань, скоро Салтанов корабль причалит.
И друзья потопали вдоль берега, в сторону виднеющихся вдалеке городских стен.
— Судя по времени отправления первых сообщений Птенчикова, корабль Салтана должен быть совсем близко, — говорил Олег, с тревогой вглядываясь в девственно чистый горизонт.
Грузный Аркадий, проявив неожиданную прыть, всё прибавлял и прибавлял ходу. Под конец Олег едва за ним поспевал. Наконец впереди замаячила пристань. На площади перед ней было полно народу, и друзьям пришлось притормозить, чтобы не привлекать ненужного внимания.
— Что это за демонстрация трудящихся? — удивился Олег.
— Гляди-ка, костер собрались разводить, — Аркадий указал на заботливо выстроенный палачом шалашик из хвороста. Сам палач сидел неподалеку. Он вырезал из оставшегося невостребованным осиного кола маленькие свистульки и раздавал их толпящимся вокруг ребятишкам. — Может, сегодня какой-то национальный праздник, а мы не в курсе?
— Меня больше волнует, что никакого корабля и близко не видать, — сказал Олег, вновь оглядывая пустынные воды.
— Давай подойдем поближе. Послушаем, что народ говорит, — предложил Аркадий.
Но то, что они услышали, запутало их еще больше.
— ...а колдун-то птицей вмиг оборотился, да из башни-то и улетел, — взахлеб вещал рыжий паренек, обращаясь к обступившим его слушателям.
— Ну, ты брехать здоров, — презрительно усмехнулся тощий мужик, без остановки лузгающий семечки.
— Да провалиться мне на ентом месте, коли вру! — оскорбился рыжий. — Я еще затемно пришел, уж больно любопытство разобрало на ведьму поглядеть. Ты, поди, дрых еще, а я уж туточки был. А потом и до дворца добежал, на всякий случай. Вдруг, думаю, еще что угляжу.
— Ну и как, углядел? — снова встрял тощий.
— Углядел, — кивнул паренек и понизил голос: — Когда ентот колдун из башни убёг, да еще и ведьму с собой прихватил, Салтан-то жуть как разгневался. Уж так ногами топал, так надсаживался, я аж употел с перепугу...
Тут Олег не выдержал.
— Позвольте уточнить, — обратился он к пареньку. — Это что за Салтан такой?
— Известное дело, — важно ответствовал тот. — Енто царь такой заезжий.
— Зае-эзжий, — передразнил его тощий. — А вот обженится он с Лебедушкой и станет нашенский. Тут уж мы всем миром со страху употеем.
Олег потянул Аркадия за рукав и отвел в сторонку:
— Ну, и что ты об этом думаешь?
— Странно... Выходит, что Салтан уже здесь? А как же корабль, о котором сообщал Птенчиков? Да еще колдуны какие-то непредвиденные объявились!
— Есть у меня по этому поводу одна мысль, — пробормотал Олег. — Сдается мне, друг дорогой, что ты машину времени перед вылетом не перенастроил. Так?
— Так, — честно сознался Аркадий. — Но я был уверен, что ты проверил все параметры.
— Ясно, спасибо за доверие. — Олег задумался. — Если я всё правильно понял, мы прибыли ровно на сутки позже Ивана, ведь стационарная часть системы переброски продолжала работать в режиме реального времени.
— Попробуй связаться с ним по рации. Если поломка произошла на передаточной станции, расположенной в его «Хамелеоне», то портативный аппарат может сейчас заработать от нашей антенны.
Олег попробовал вызвать Ивана. Тот не откликался: миниатюрная рация отважного детектива валялась под сосной, в густой траве, которую не успела объесть прачкина коза.
— Лишь бы живой был, — вздохнул Олег. — Нужно срочно вернуться в пещеру, перепрограммировать нашу машину времени и попасть во вчерашний день.
— Тогда не будем задерживаться. — Аркадий решительно зашагал прочь. — Знаешь, я вот что подумал. Этот колдун, вылетевший из башни: не он ли тот самый Коршун, сведения о котором мы так и не смогли найти ни в одном справочнике?
— Вполне возможно, — отозвался Олег.
Друзья как раз пересекали рыночную площадь, когда до них донесся зычный голос прачки, завлекающей покупателей.
— Ты только послушай, что орет эта тетка! — в изумлении остановился Олег.
— Вот уж, заняться больше нечем, — проворчал Аркадий, неохотно притормаживая.
— Налетай, не скупись, на чудо-порошок разорись! — самозабвенно голосила Варина спасительница.
— Кто это ей, интересно, такой рекламный слоган состряпал? — фыркнул Аркадий.
— Вот и я о том же. И что за чудо-порошок она имеет в виду? Пойдем глянем. Пять минут уже ничего не решат, а зацепку какую, может, и обнаружим.
Подойдя поближе, друзья оказались на настоящей презентации. Профессиональным жестом выдергивая из котомки льняную рубаху, прачка говорила:
— А вот, погляди, честной народ. Я — простая прачка, стиркою занимаюсь сызмальства. И думалось мне, что дело свое я знаю хорошо. Пока не появился чудо-порошок. Гляньте, люди добрые: енту половину рубахи я стирала, как обычно, руками в ручейке, а енту — с чудо-порошком. Какая белизна, аж глаза слепит!
Бабы навалились на прачку, вырывая друг у друга демонстрационную рубашку. Подозрительно белый рукав и щупали, и нюхали, и даже пробовали на зуб.
— Енто что ж за порошок такой? И нам бы... А где ж такой взять? — понеслось со всех сторон.
— Так у меня и взять, — скромно ответила прачка. Бабы затрясли кошельками и стали напирать на предпринимательницу.
— Спокойно, девочки, в очередь, в очередь. Щас я вас запишу, чтоб никого не обидеть, и к обеду порошочек поднесу.
Обозначив каждую тетку какой-то замысловатой, одной ей понятной закорючкой, прачка спрятала разнорукавную рубаху и собралась уходить. Тетки тоже потихоньку рассосались. Осталась одна, самая неугомонная.
— Слышь, Матвевна, — вкрадчиво заговорила она. — Может, по старой дружбе продашь мне немного порошку прям сейчас? Уж больно опробовать хочется.
Прачка воровато огляделась по сторонам:
— Ежели только по старой дружбе. Есть у меня маленько, но токмо енто будет дороже, потому как последние остаточки. Теперь до обеда ждать, и самой постирать нечем.
— Согласная я, — решительно кивнула тетка и обменяла тугой кошелек на мешочек с порошком. — Слышь, Матвевна... — снова завела она.
— Ну, чего еще?
— А я вот думаю. Сама-то ты где ентот порошок берешь?
Прачка со злостью посмотрела на приятельницу и зашипела ей в самое ухо:
— Не твоя забота. Будешь много думать — голова распухнет. — И, круто развернувшись, она пошла прочь.
— Во дает! Давай-ка, проследим за этой бизнес-вумен, — предложил Олег, и они с Аркадием незаметно двинулись следом.
Прачка направилась в сторону леса. Через некоторое время на опушке показался небольшой бревенчатый домик, где она и скрылась без лишних затей. Чтобы не попадаться ей на глаза, друзья решили немного углубиться в лес и там обсудить дальнейший план действий. Ласковые лучи утреннего солнышка, пробиваясь сквозь листву, сплетались в причудливую светотень. Рядом с тропинкой, огибающей дом, бежал жизнерадостный ручеек.
— Ивану бы здесь понравилось, — печально заметил Аркадий.
Неожиданно тропинка вывела их на небольшую поляну. То, что друзья там увидели, повергло их в легкий шок. В самом центре поляны, рядом с ручьем, стоял какой-то неведомый агрегат, отдаленно напоминающий велосипед. Рядом, на пенечке, сидела девушка в скромном сарафанчике и, тихонько напевая, вращала неуклюжие педали. Сыромятный ремень, натянутый вместо цепи, соединял две разнокалиберные крышки от чугунка. В одну из крышек была вставлена крепкая сучковатая палка, на свободном конце которой вихлялось нечто, отдаленно напоминающее лопасти. Вращаясь, лопасти взбивали густую белую пену в стоящем на берегу ручья старом корыте.
— Как ты думаешь, чем она занимается? — почему-то шепотом спросил Аркадий.
— Наверное, взбивает сметану, — тоном знатока заявил Олег.
И тут, почувствовав чье-то присутствие, девушка резко оглянулась, и спасатели оказались нос к носу с Варварой Сыроежкиной.
— Вот так встреча! — обалдело прокомментировал Олег и притворно нахмурился: — Ее родители с ума сходят, а она тут педали крутит. Эх, пороть тебя некому!
Варя густо покраснела, но всё же попыталась отшутиться:
— Современная педагогика давно отказалась от подобных методов воспитания.
Аркадий по-отечески обнял девушку за плечи:
— Наконец мы хоть кого-то нашли. А Иван где? А Гвидонов? Живы?
— Живы, живы, — радостно затараторила Варя. — Они здесь, недалеко, в домике у прачки. Пойдемте, отведу.
— А чем это ты занималась, там, возле ручья? — поинтересовался Олег, едва поспевая за Варей.
— Стирала. Егор стиральную машинку сконструировал для прачки. Она так нам помогла, приютила в трудную минуту. Вот мы и решили ее отблагодарить.
— Да уж, видали мы твою прачку сегодня на рынке. Милейшая женщина. Стиральным порошком приторговывала, — усмехнулся Аркадий. — Твое изобретение?
— Ага, — бесхитростно подтвердила Варя. — Мне вчера заняться было нечем, вот и экспериментировала на досуге. А когда Егор придумал машинку собрать, стирка еще быстрее пошла. Знай крути педали. А если прополоскать надо, ставишь корыто в ручей, специальные заглушки вынимаешь, и мыльная вода сливается. Порошок на биологической основе, разлагается естественным образом и экологию не портит. Ну, а белье потом в проточной воде полощется. Нашей хозяюшке изобретения так понравились, что она даже хочет собственную прачечную открыть.
— Да уж, оборотистая тетка, — саркастически заметил Олег. — Настоящая акула империализма.
— Зря вы так, — обиделась Варвара. — Кстати, я вас сейчас с ней познакомлю.
Друзья вышли из леса и оказались прямо на прачкином огороде. Хозяйка сидела у окна, что-то сосредоточенно бубня себе под нос. «Выручку пересчитывает», — догадался Олег. Рыжая шавка дремала неподалеку, спрятав голову под кустом чертополоха. Почуяв чужаков, она залилась истерическим лаем, изо всех сил демонстрируя служебное рвение. Прачка вздрогнула и с подозрением уставилась на чужаков.
— Это еще кто такие? — сурово спросила она Варю.
— Познакомьтесь, это мои друзья, Олег и Аркадий.
— Здравствуйте, — вежливо поздоровались спасатели. Варя заискивающе улыбнулась:
— Можно, я отведу их к Егору в сарайчик?
— Белье где? — вместо ответа поинтересовалась прачка.
— Возле ручейка, замачивается, — засуетилась изобретательница. — Не волнуйтесь. Сейчас достираю.
— То-то же. Еще порошка не забудь намешать. — И, махнув рукой в сторону сарая (идите, мол), прачка скрылась в глубине комнаты.
— Ишь рабовладелица, — проворчал Олег.
Надо сказать, прачка тоже не пришла в восторг от нового знакомства. «Ну и девка, — думала она, пряча деньги под половицу. — Неспроста она голая из воды вылезала. Мужиков вон к себе водит и водит. Эх, морока-то... Бизнес бизнесом, но и совесть же надо иметь».

Иван уже успел удостовериться, что Ткачиха никуда из дворца не делась, и теперь они с Егором ломали головы в поисках хитроумной комбинации, которая позволила бы разом и машину времени вернуть, и Соньку из виду не потерять. Было ясно, что Бабариха со скатеркой добровольно не расстанется, Сонька же могла затеряться как здесь, в прошлом, так и дома, в будущем, что представлялось еще более нежелательным и непредсказуемым. Иван совсем измучился, пытаясь придумать, как бы обмануть честолюбивую старушку и завлечь в западню ее шуструю «дочурку». Фантазия Егора иссякла гораздо раньше, и теперь он лишь смотрел с надеждой на своего учителя, готовый подхватить и воплотить любую его идею.

Предыдущая страница 19 Следующая страница


Три девицы под окном... 20

— А что, если... — начинал Птенчиков, вдохновенно закатывая глаза.
— Да? — подскакивал с места Егор.
— Нет, — сникал детектив и вновь погружался в раздумья. Через некоторое время бывший учитель литературы поймал себя на том, что слово «старушка» у него настойчиво ассоциируется с образом Раскольникова, вооруженного увесистым топором. Поделиться этой мыслью с Егором Птенчиков не успел: дверь отворилась, и в сарай впорхнула сияющая Варя:
— Эй, отшельники, встречайте гостей!
И она пропустила вперед прибывших спасателей.
— Ну, наконец-то! — вздохнул Птенчиков, обнимаясь поочередно с Олегом и Аркадием. Как ни странно, облегчения он не почувствовал: скорее, разочарование и глубокую усталость. «Ну, вот и всё. Не вышло из меня детектива. Преступница на свободе, дорогостоящее оборудование выведено из строя, Егор ранен... Хорошо хоть, Сыроежку не поджарили», — думал он с горькой иронией.
— Иван! — торжественно начал Олег. — Варя нам всё рассказала. Мы гордимся знакомством с тобой!
Птенчиков поперхнулся от неожиданности:
— Что же такого она могла вам рассказать?
— Всё, — весомо повторил Сапожков. — Как ты провел расследование и докопался до сути произошедших событий, как доказал, что Егор невиновен, как спас его от немедленной расправы в царском дворце, как помог ребятам бежать из башни...
— Ну, было бы лучше, если б они вообще туда не попадали, — смутился Птенчиков.
— Не прибедняйся, — поддержал приятеля Аркадий. — Если бы не твой аналитический гений, никто вообще бы не додумался лететь на Буян!
— Почему же, Варя в любом случае рассказала бы обо всём, — справедливости ради заметил Иван.
— И как ты думаешь, что бы ответили ей в полиции?
— Она шла не в полицию, а в ваш Институт.
— Нет, это совершенно невыносимый человек! — возмутился Олег. — Учись принимать почести с достоинством.
— Ладно, ребята, я гений! — сдался Птенчиков. Варя с Егором тут же наградили его аплодисментами. — С главным вопросом покончили. Осталось решить, что будем делать дальше.
— Ну, для начала предлагаю избавить прачку от нашего обременительного присутствия и переместиться в конспиративную пещерку на берегу залива, — высказался Аркадий.
— Прощай, унылая хибара! Мы спасены, я и Варвара, — разразился очередным шедевром Егор.
— За окончание кошмара хлебнем чайку из самовара? — радушно предложила Варя.
— О! Не верю своим ушам! — Гвидонов с восхищением уставился на девушку. Та смущенно потупилась и присела на краешек скамьи.
— Ну, господин учитель! Твоя педагогическая методика приносит чудные плоды, — рассмеялись историки, а Птенчиков очень серьезно возразил:
— Это не методика, это совместный прыжок с каменной башни.
С шутками и прибаутками компания покинула гостеприимный сарай и направилась в сторону «конспиративной пещерки». С прачкой проститься не удалось: деловая бабешка опять куда-то умчалась.
— Оно и к лучшему, — проворчал Аркадий, — эта эксплуататорша ни за что не отпустила бы нашу Сыроежку.
— Я оставила рецепт стирального порошка на полочке, — заволновалась чересчур ответственная Варя.
— Замечательно! Прачке останется лишь научиться читать.
Олег привел в действие свой «сезам», и друзья с комфортом расположились в машине времени. Рану Егора заново продезинфицировали (на этот раз вполне современными средствами, взятыми из походной аптечки), и Аркадий деловито застучал по панели управления.
— Ну, ребятки, готовьтесь: сейчас вы окажетесь дома.
Ребята переглянулись и решительно закачали головами:
— Мы не улетим до окончания операции. Вдруг вам понадобится помощь?
— Вы что-то путаете, — улыбнулся Олег, — это мы сюда летели, чтобы вам помочь.
— Оставь их в покое, — вздохнул Птенчиков. — Ты уже пытался запретить Варе отправиться на поиски друзей, и что из этого получилось?
Последовала бурная перепалка. Поражение потерпели историки.
— Ладно, оставайтесь, — проворчал Аркадий. — Но чтобы никакого риска! Пообещайте, что нос из машины времени не высунете.
— Да куда мы с его-то плечом, — улыбнулась Варя, ласково глядя на Егора.
В Центр полетело сообшение: «Дети находятся в безопасном месте. Агент Птенец продолжает работу. Вернемся по окончании операции».
— Еще бы определиться, как будет выглядеть эта самая «операция», — мрачно констатировал Птенчиков.

Егор Гвидонов не зря остался в прошлом. В конце концов, именно ему пришла в голову идея сконструировать радиоуправляемого комара. Но обо всём по порядку.
Историки рассказали, что «холодильник» Егора арестовали и поместили в ИИИ для круглосуточного наблюдения. Таким образом, если Соня воспользуется скатеркой, то попадет прямиком в руки полиции.
— Замечательно! — воскликнул Птенчиков. — Значит, нужно вынудить нашу Ткачиху как можно скорее отправиться восвояси.
— Да, но скатерка-то у Бабарихи, — возразила Варя. И тут Егор явил миру мощь своего интеллекта.
— Помните, — сказал он, — Пушкин описывал путешествия Гвидона в родные пенаты под видом различных насекомых?
— Это когда он перекусал всех своих тетушек? — усмехнулся Олег.
— Вот-вот. Мы выполнили практически всю предначертанную Александром Сергеевичем программу, а этот момент как-то упустили из виду.
— Ты хочешь укусить Соню? — ужаснулась Сыроежка.
— Еще не хватало... Мы соберем электронного комара с дистанционным управлением.
— А это мысль! — оживился Птенчиков. — Я отправлюсь с этим комаром во дворец и немного пугну бабулю. Мол, мое насекомое ложь за три километра чует, посему говори-ка, родимая, правду.
— Так она тебя и испугается, — усомнился Аркадий.
— Испугается, — заверил его учитель. — Знаешь, как меня здесь называют? Иван-пытарь, гость заморский.
Гвидонов быстро начертил микросхемы, и историки протелеграфировали в Институт: «Гнездо, гнездо! Птенцу необходим управляемый комар. Пришлите на момент отправления нами запроса».
В ту же секунду багажный отсек засветился, и там материализовалась небольшая посылка.
«Подтвердите получение!» — побежала строка по монитору аппарата связи.
Егор распечатал посылку и довольно кивнул.
«Комар прибыл. Спасибо», — отстучал Олег.
Птенчикова снабдили новой рацией, и он, окрыленный верой в успех предприятия, отправился во дворец.
— А мы пока что напряжем магнитное поле и попробуем разыскать украденный «Хамелеон». Может, удастся его восстановить, — решил Аркадий.

ГЛАВА 21

Сумрачно хмурясь, Салтан вкушал поданный завтрак. О чем думал в это время государь, никому не ведомо. А только, покончив с угощением, поклонился он Лебедушке, отвел ее в дальнюю башенку и обратился к ней вот с какой речью:
— Хочу, — говорит, — Матрешенька, поделиться с тобой думами моими невеселыми. Жил я тридцать лет, три года и восемь месяцев, горя-злосчастья не ведаючи. Покуда не появились в моем царстве-государстве три девицы-красавицы. Одну из них я тут же в жены-то и взял. — Салтан задумчиво вздохнул, а царица обиженно надула губки:
— Гляжу я, не учили тебя, Салташа, в отрочестве етикетам разным?
— Да вроде как учили, — засуетился государь. — А что не так-то?
— Видать, плохо учили, — строго продолжала царица, — коли не знаешь простых истин: негоже при одной женщине постоянно другую поминать.
— Да ты ревнуешь никак? — хохотнул Салтан и тут же осекся: — Прости, конечно, обидеть не хотел. Тем паче, что померла супруга моя...
— Знаю, что померла. А всё одно — негоже.
— Ну, как скажешь, — согласился Салтан, нежно целуя бархатную щечку.
— Да будет, будет тебе, — закокетничала Лебедушка. — Всему-то вас, мужчин, учить надобно. Ну, давай, что ли, дальше сказывай.
— Так вот, — откашлялся Салтан. — Как увидел я этих трех девиц... (извини, Матрешенька, я ужо к сути подбираюсь), так и полетела жизнь моя спокойная под откос. Не стану будоражить твою нежную душеньку рассказами о том, какие волнения мне пришлось перенесть. Одно слово: не сахарно было. Чуть до душевного расстройства дело не дошло. Тогда-то и присоветовали мне посетить твой дивный остров, чудеса заморские поглядеть да нервишки поуспокоить. Да только с приездом нашим и на твоем острове кавардак начался!
Салтан помолчал и, тяжело вздохнув, продолжил:
— Сдается мне, что девки эти окаянные несчастие приносят. Не иначе — колдунья, их воспитавшая, заклятие страшное наложила. Токмо задушевные беседы с тобой, Лебедушка, не дают мне от размышлений этих тяжких окончательно умом тронуться. А посему решил я одним махом от проблем дальнейших нас избавить. Извести колдовское семейство под корень.
— Как это «извести»? — живо заинтересовалась царица.
— А это как прикажешь. Можно на костре поджарить, можно четвертовать, а можно по-простому — на кол посадить.
— Да нет, я о другом. Неужто можно вот так людей казнить, без суда и следствия?
— Что это ты о следствии заговорила? Никак тещу мою драгоценную пожалела? — вскипел Салтан. — То-то я смотрю, в последнее время ты с ней больно любезна! Хруктами заморскими давеча угощала... Видать, и тебя околдовали.
— Да что ты, Салтанушка! Дело совсем в другом, — смутилась царица. — Сказывала я тебе, что с детства о полетах мечтаю. А тут внучек ее, колдун, до того фильдеперсово из башни вылетел! Очень уж я впечатлилась. Умолила старуху и меня научить, где крылья такие достать, да только она помочь обещает, а толку — чуть. Может, ты ее поспрашаешь? А как выясним, что нам надобно, так сразу и изведем.
В глубокой задумчивости Салтан принялся ходить взад-вперед. Лебедь с нетерпением ожидала его решения. Наконец Салтан перестал метаться и тоном заправского прокурора изрек:
— Значит, так. Повели привести в центральную залу Бабариху, Ткачиху... и еще Ивана-пытаря, гостя заморского. Заодно уж и с ним разберемся, ибо не оправдал он нашего доверия. Пытал, пытал преступника, да всё без толку: драгоценности не найдены, а сам преступник деру дал. Хорошо хоть, богатырь твой не растерялся, подстрелил его в последний момент. Вот кому бы премию выписать! А еще сказать тебе хочу, иду я на риск такой токмо из душевного расположения к тебе. Будь моя воля, я б это колдовское отребье прям сейчас по кольям рассажал.
Лебедь нежно обняла Салтана, прильнув к его широкой груди:
— Ты настоящий мужчина. О таком я грезила в девичьих снах...
Блаженствуя, Салтан прикрыл глаза, готовый окончательно растаять, но Лебедушка уже выскользнула из его объятий. Ее звонкий голос донесся из дольнего конца коридора:
— Встретимся в тронной зале!

Первым в зале появился Птенчиков, за ним, в сопровождении стражи, подтянулись Ткачиха с Бабарихой. Рассевшись на куцей скамеечке, стоящей возле стены, они замерли в тревожном ожидании.
— Вста-ать! — писклявым голоском возвестил юный служка-писарь. — Государыня-матушка идет.
Богатыри дружно вытянулись в струнку, остальные присутствующие, напротив, повалились на пол. В зал вплыла царица Лебедь, следом за ней прошествовал Салтан.
Самодержцы расположились на возвышении. Лебедь плавно махнула рукой собравшимся (распрямляйтесь, мол) и проговорила:
— Странные дела творятся на земле моей. Полагаю, пришло время во всём разобраться. Я попросила дорогого гостя, любезного Салтана, оказать мне содействие в этом вопросе.
Молоденький писарь, ощущая важность момента, выпятил грудь и пронзительно завопил:
— Первой для опросу вызывается баба, известная под прозвищем Бабариха.
Лебедушка поморщилась, прижав изящные пальчики к вискам, а старуха, услыхав свое имя, подскочила на лавчонке, будто кто-то ткнул ее шилом, и, преданно глядя на Салтана расширенными от ужаса глазами, затряслась мелкой дрожью.
Государь чинно почесал окладистую бороду и приказал:
— Подойди поближе, теща.
Старуха послушно затрусила по направлению к трону.
— Нам стало доподлинно известно о твоих порочных связях с колдовскими элементами. Что ты на это скажешь?
Бабариха замерла на мгновенье, затем рухнула на колени и отчаянно заголосила:
— Ой, оговорили меня недруги! Прости, царь-батюшка, ежели что не так. А токмо про колдовство знать ничего не знаю и ведать не ведаю. Всё енти девки глупые, оборотнем из колыбельки украденные. Жили они у колдуньи, там всему и научилися. — Высказавшись таким манером, Бабариха принялась методично биться лбом об пол и тихонько поскуливать. Лебедь пихнула Салтана локотком в бок:
— Про полеты спросить не забудь.
Государь с пониманием кивнул и сурово уставился на Бабариху:
— Ну-ка, встань немедля и отвечай на вопросы. — Старушенция лишь мотнула головой и вернулась к своему занятию.
— Слышь, бабка, довольно пол сотрясать. Ты ж так себе последние мозги отшибешь.
Но Бабариха впала в исступление и на разговоры отвлекаться не собиралась.
Салтан беспомощно развел руками и оглянулся на царицу, ища у нее поддержки. Птенчиков понял, что настал его звездный час. Поднявшись со скамьи, он негромко кашлянул, чтобы привлечь к себе внимание, и вежливо начал:
— Дозволь, государь, слово молвить!
Однако государь уже был сильно не в духе и едко произнес:
— А ты бы помолчал, гость заморский. Погоди, и до тебя очередь дойдет. Подумай покамест, как свои грехи объяснять станешь.
— Так ведь я к тому и веду, — быстро заговорил Иван, боясь, что его снова перебьют. — Я, можно сказать, вину свою понимаю и хочу перед тобой, царь-батюшка, реабилитироваться.
— Чего хочешь?
— Ну, оправдаться, — пояснил Иван. — Берусь у Бабарихи выпытать всю правду по интересующим вас вопросам.
— Ах, выпытать, — ехидно прищурился Салтан. — Никак, предложишь старуху в башню волочь? А там ищи вас, свищи...
Иван смутился:
— Нет, батюшка, никуда никого волочь не придется. Готов всё выяснить прямо здесь, как говорится — пред ваши светлы очи.
— Ой, как интересно, — обрадовалась предстоящему зрелищу царица, — думаю, надо ему позволить. Ты как считаешь, Салташа? Вот только боюсь, перепачкает он всё мне здесь, кровушкой забрызгает, и пропала моя торжественная зала.
— Не волнуйся, царица, процедура эта бескровная, — успокоил Иван Лебедушку, которая от этой новости заметно поскучнела. — Есть у меня вещица занятная, индикатор правды называется.
С этими словами Иван осторожно извлек из кармана радиоуправляемого комара, сконструированного в ИИИ специально для этой процедуры.
— Ежели Бабариха, отвечая на ваши вопросы, солжет, комар ее мгновенно ужалит.
— А что же ты раньше своего комара не использовал? — с подозрением глянул на «пытаря» Салтан.
— Так ведь вещица больно дорогая да хрупкая, вот и берег для особого случая, — быстро нашелся Птенчиков, отметив, что делает заметные успехи в искусстве лжи.
— Ну, довольно вам препираться, — проявила нетерпение Лебедь. — Давайте уже начинать.
Несчастная Бабариха в ожидании страшной пытки даже перестала биться головой об пол и лишь беспомощно оглядывалась по сторонам в надежде просочиться в какую-нибудь щель и схорониться там на веки вечные.
— Так что, бабушка, — начал Иван, — говоришь, к колдовству ты не причастна?
— Не причастна, — эхом повторила Бабариха незнакомое слово.
Комар на это заявление никак не среагировал. Салтан нахмурился, а Лебедушка удивленно изогнула бровь.
— И не единой волшебной вещицы у тебя нет? — продолжил Птенчиков.
— Нетути, — осмелела Бабариха
И тут комар сорвался с места и, сердито жужжа, шарахнул старуху электрическим разрядом прямо в нос. Та завизжала от ужаса, а Иван торжествующе закричал:
— Вот, действует! Неправду она сказала!
Теперь уже удивился Салтан, а Лебедушка захлопала в ладоши и принялась азартно подпрыгивать на своем троне:
— Еще, еще! — выкрикивала она. — Спрашивай дальше!
«Вот ведь, стерва кровожадная», — изумилась Сонька, а Иван почтительно кивнул головой и продолжил:
— Значит, выяснили мы, что обладаешь ты волшебной вещью. И что это за вещь?
— Дык скатерка-самобранка. Всё берет, обратно не отдает. Только не моя она, а вот ентой вертихвостки. — Бабариха предательски ткнула скрюченным пальцем в сторону Соньки. — А в скатерке той крылья волшебные упрятаны, она сама мне говорила.
— Теперь Ткачиху комаром пытать! — вошла в раж Лебедушка, предвкушая скорое исполнение заветного желания.
— А чего меня пытать-то, — спокойно возразила Сонька, даже не встав со скамейки. — Эта карга старая скатерку у меня стащила да сама ее и припрятала.
Все снова уставились на цареву тещу.
— Давайте всё же проясним: где в данный момент находится скатерка? — обратился Иван к Бабарихе.
— Ой, милок, дык скляроз у меня, подчистую всё забыла!
На этот раз комар впился бабке в глаз, и она заголосила пуще прежнего:
— О-ой! Помню, помню! Прям сей же час и отведу к заветному месту.
— А далеко ли идти? — решил уточнить Иван, лихорадочно обдумывая план дальнейших действий.
— Что ты, сыночек, недалече. Прямо в лесочке, на опушечке, — залебезила Бабариха, в ужасе косясь на комара.
Лебедушка легко спрыгнула с трона:
— Ну, спасибо тебе, Иван, гость заморский. Ежели найдем скатерку с крыльями, с меня причитается. Богатыри! — кликнула она. — Возьмите-ка бабушку под стражу, а то мало ли что. Да и дочурку ее заодно. Ты не против, Салташа?
— Очень грамотное решение, — покивал головой государь.
— Вот и славно. А теперь пошли.
— Дозвольте еще слово молвить, — предпринял Иван отчаянную попытку задержать экспедицию. В голове у него уже начал зреть план, но для подготовки к его осуществлению требовалось некоторое время.
— Ну, чего еще? — сурово нахмурилась царица, нетерпеливо постукивая пальчиками по спинке трона.
— Может, подождать немного с походом? Солнце высоко, самое пекло на дворе. Упаси Бог, голову вашему величеству напечет.

Предыдущая страница 20 Следующая страница


21 Светлана Славная, Анна Тамбовцева

— Что за глупости! — возмутилась Лебедь.
— А я тоже думаю, надо обождать, — неожиданно поддержал Ивана Салтан. — Да и негоже в парадной одежде да сафьяновых сапожках по лесу шастать. Иди, Матреша, переоденься, а я покуда с Иваном потолкую.
Царица гневно сверкнула очами, но спорить не стала. Видимо, успела неплохо изучить нрав заезжего царя. Она стремительно выскочила в коридор, а следом за ней вышли и Салтан с Иваном. Государь взял своего гостя под ручку и принялся неспешно прогуливаться с ним вдоль стены с узкими окошками.
— Я вот о чем хотел попросить тебя, Иван, — начал он осторожно. — Видишь ли, надумал я снова жениться.
— Рад за вас, — сухо произнес Птенчиков, мечтая поскорее отделаться от царственного собеседника.
— Спасибо. Но сейчас не об этом. Женщины, они, знаешь ли, народ такой, за ними — глаз да глаз... — Салтан выразительно посмотрел на Ивана, и тот в ответ глубокомысленно помычал. — Короче, шибко мне твой комар понравился. Вещь, безусловно, в хозяйстве необходимая. С такой штукой всегда уверен будешь, что жена с тобой честна и жизнь семейная идет без обмана. Исходя из этого, у меня к тебе деловое предложение.
— Буду рад помочь, — вежливо произнес Иван, а про себя добавил: «Только отвяжись поскорей».
— Продай комара, — без обиняков рубанул царь. Птенчиков замер от неожиданности:
— Да я бы с радостью, но... комар не продается.
— Это отчего же? — Салтан холодно посмотрел на Ивана, пребольно сжимая его локоть.
Иван запаниковал: «Вот напасть. Показать бы ему сейчас парочку приемчиков, так ведь нельзя... придется снова импровизировать на ходу».
— Да вы меня не так поняли, царь-батюшка. — Он криво улыбнулся, и железная хватка немного ослабла. — Продать комара я вам не могу, а вот подарить — запросто.
— Подарить, говоришь? — обрадовался Салтан. — Ну, что ж, так даже лучше.
— Подставляйте, ваше величество, ладошку, я комара и положу. Только не сжимайте сильно — вещь хрупкая, может сломаться.
Салтан доверчиво вытянул вперед руку и растопырил пальцы. Иван аккуратно положил комара на цареву ладонь, и тут же незаметно нажал на кнопочку дистанционного управления. Салтан ничего не успел понять, как комар взвился в воздух и полетел прочь.
— Лови его! — взревел царь. Ивана дважды просить не пришлось:
— Я постараюсь! — прокричал он, скрываясь за поворотом длинного коридора.
Пробежав еще немного, громко топая ногами для убедительности, Иван остановился и прислушался: поблизости никого не было. Еще раз нажав на кнопочку, он вернул комара и бережно спрятал его в карман. Затем извлек из-под рубахи передатчик и, немного поразмыслив, набрал текст.
С чувством выполненного долга Птенчиков вернулся к заждавшемуся Салтану.
— Прости, царь-батюшка, — бодро доложил он. — Комара догнать не удалось. Уж больно прыткое насекомое оказалось.
Салтан топнул ногой и, судя по всему, собрался выместить свое недовольство на Иване, но тут в конце коридора показалась царица, и до рукоприкладства дело не дошло.
— Я готова, — объявила Лебедь. — Пойдемте скорее, возок ужо ожидает.
И вот царская процессия двинулась в путь. Лебедушка тряслась в золоченом возке, небрежно развалясь на бархатных подушках. На запятках гордо красовался заново вооруженный Афоня. Рядом на могучем гнедом жеребце ехал Салтан, далее в пешем строю двигались Сонька с Птенчиковым, а замыкала кавалькаду Бабариха, которую поддерживали под руки двое дюжих богатырей. Бояр на сей раз с собой не пригласили — царица решила, что дело по изъятию из тайника волшебной скатерки не нуждается в лишних свидетелях. Все были чрезвычайно взволнованы и потому не заметили, как невзрачный мужичок потрепанной наружности скользнул из заполнившей площадь толпы навстречу Ивану и сунул ему в руку какой-то небольшой сверток. Птенчиков поспешно сунул таинственный предмет за пазуху.
Миновав городские ворота, процессия прибавила ходу и двинулась в сторону леса. И тут у Салтана лопнула подпруга. Афоня ехидно ухмыльнулся, глядя, как государь раскорячился в съехавшем набок седле: именно ему пришла в голову гениальная идея перетереть ремешочек. «Будет уж ему Лебедушку обольщать», — злорадствовал он.
— Любезный Салташа, — раздался голос царицы. — Может, пересядешь ко мне в повозку?
Несчастный Афоня аж позеленел от досады: кто бы мог подумать, что столь неэффектное положение, в какое угодил Салтан, обернется к его же выигрышу?
Дорога становилась всё хуже. Возок нещадно потряхивало, и к моменту прибытия на опушку сиятельная парочка успела изрядно намять бока и отбить... э... ну, не важно.
— Долго еще? — крикнула недовольная Лебедь Бабарихе.
— Ужо прибыли, матушка, — объявила запыхавшаяся бабка, утирая струящийся по лицу пот.
Тяжело отдуваясь, она подошла к старому дубу. Все в нетерпении сгрудились вокруг. Приподнявшись на цыпочки, Бабариха сунула руку в дупло и выудила оттуда круглую жестяную коробку из-под заморского печенья. Повернувшись к зрителям, замершим в ожидании чуда, она откинула крышку. И тут...
Случилось нечто невероятное. Жуткий грохот потряс окрестности, небо над поляной заволокло клубами дыма. Разноцветные всполохи адских зарниц резали воздух, рассыпаясь фонтанами огненных брызг. Салтан недолго думая пал в обморок, растерянная Лебедушка прилегла рядом, сверху на них повалились богатыри, прикрыв своими телами руководящую верхушку от неведомой опасности. Бабариха отползла в сторонку и схоронилась за пенечком, для верности прикрыв голову скатеркой. А скромный исполнитель сего феерического шоу, Иван Птенчиков, спрятавшись за раскидистой елью, методично взрывал петарды, по одной извлекая их из свертка, который передал ему мужичок на площади. Это занятие не требовало особых умственных усилий и позволяло наблюдать за дальнейшим развитием событий.
Сонька, полностью оправдав тонкий психологический расчет Ивана, к грохоту петард отнеслась вполне адекватно: лишь вначале заткнула уши руками, испуганно зажмурившись, однако быстро пришла в себя и решила воспользоваться ситуацией. Оценив свои шансы на успех, она ринулась к пеньку, за которым пряталась Бабариха, с твердым намерением завладеть скатеркой.
Это оказалось не так-то просто: старушенция вцепилась в плотную ткань мертвой хваткой и расставаться с ней явно не собиралась. Сонька потянула сильнее, но Бабариха, волочась за скатеркой и истошно вереща, лишь пропахала глубокую борозду в мягкой земле. Отчаявшись, Сонька дернула изо всех сил. Раздался треск рвущейся материи, и скатерка оказалась у нее в руках. Отскочив на безопасное расстояние, Ткачиха приготовилась к перемещению. С недюжинной настойчивостью Бабариха кинулась следом. Казалось, что она вот-вот схватит любезную «дочурку», но та проворно набрала код (гребешок, клювик, правая лапка) и растворилась в воздухе. Старуха с разбегу рухнула на опустевшую тряпицу.
Убедившись в том, что его план сработал и аферистка благополучно отправилась в будущее, Птенчиков взорвал последнюю петарду и бросился на помощь Лебедушке, придавленной тяжеловесным Афоней. Богатырь проявлял изрядное служебное рвение и покидать свой пост не спешил. Ивану пришлось несколько раз крепко тряхнуть детинушку, чтобы тот наконец отклеился от едва живой царицы и дал ей возможность отдышаться.
Избавившись от назойливого телохранителя, Лебедушка принялась хлопотать над Салтаном, обмахивая его подолом сарафанчика. Это магическое действо произвело должный эффект, и государь стал медленно приходить в себя.
Никола с Добрыней, не переставая креститься, опасливо поднялись с земли.
— Свят, свят! — шептал старшой. — Что ж енто делается?
— Змей фулюганит, — авторитетно заявил Добрынюшка. — Обожрался колдунами, теперь небось животом мается. Газы отходят...
— Ох, люли-гусельки... — донесся из-под кусточка надтреснутый голосок. Присутствующие с недоумением воззрились на Бабариху. Старушка сидела на шелковой мураве, утирая обрывком скатерки вспотевшую бородавку, и меланхолично покачивалась из стороны в сторону.
— Бабуль, — робко позвала царица. Но та вдруг захихикала и повалилась навзничь, дрыгая в воздухе оголившимися ногами.

ГЛАВА 22

Если вы думаете, что на этом программа потрясений, заботливо подготовленная Птенчиковым для своих новых знакомых, была закончена, то глубоко ошибаетесь. Едва рассеялся разноцветный дым и едкий запах пороха перестал щекотать ноздри, из-за верхушек деревьев выплыл огромный фиолетовый шар, украшенный диковинным орнаментом. Под шаром на толстых веревках висела плетеная корзина, из которой выглядывали двое мужиков и приветливо махали руками. Конструкция плавно опустилась на землю, и пассажиры ловко выпрыгнули из корзинки.
— Здоровы будьте, люди добрые, — хором рявкнули мужики, удивительным образом похожие на Олега с Аркадием, и поклонились в пояс.
Повисла напряженная пауза. Царица с любопытством разглядывала пришельцев, едва оправившийся от предыдущего потрясения Салтан беспомощно хмурился, богатыри же, напротив, обнажили мечи, готовясь исполнять свой долг до последней капли крови. Олег с Аркадием смущенно переминались с ноги на ногу, не сумев толком вникнуть в хитроумный план Птенчикова, переданный им в короткой шифровке. Напряженно улыбаясь, они ожидали дальнейших инструкций.
Иван протиснулся вперед и восторженно завопил:
— Вот чудеса! Да это же слуги скатерки!
— Так и есть, — с облегчением вздохнули мужики. — Мы — двое из скатерки. Прибыли, чтобы исполнить твои, царица, тайные желания.
— Как, прямо здесь, при всём честном народе? — Лебедь покраснела и смущенно оглянулась вокруг.
— А чего тянуть? Желания твои нам хорошо известны, так что приступим. — Мужики извлекли из корзины несколько увесистых свертков, и царица с облегчением вздохнула. — Изволь получить, гражданка Лебедь: флайпланер-тридцать три, последняя модель — одна штука, изумрудное ожерелье — одна штука, прочие драгоценности и боевая амуниция — согласно описи. Проверь и распишись. Вот здесь и здесь. — Аркадий ловко подсунул царице отчетную ведомость.
— Каков, однако, строгий порядок в вашем волшебном хозяйстве, — поразилась царица и, кокетливо глянув на Аркадия, изобразила замысловатую закорючку напротив своего имени. — А до чего перо хитроумное, никогда такого не видывала, — продолжала она, разглядывая синюю пластиковую ручку, украшенную эмблемой ИИИ.
— Это вам, сувенир на память, — пробасил Аркадий, размякнув под игривым взглядом царицы.
— Ты что, сдурел, вещами из будущего разбрасываешься? Нас же за это на служебное разбирательство вызовут! — зашипел Олег на ухо приятелю и обратился к Лебедушке: — Не извольте гневаться, сударыня, но мой коллега, видимо, на солнце перегрелся. Так и норовит казенное добро на сувениры пустить. Если мы последней ручки... в смысле, пера лишимся — не сносить нам головы. Так что будьте любезны вернуть.
Царица надула губки и с надеждой посмотрела на Аркадия.
— Да брось ты, выплачу штраф из зарплаты, и все дела, — отмахнулся тот, с умилением глядя на повеселевшую разом Лебедушку, ловко прячущую ручку на пышной груди.
— Ты, донжуан, на царя взгляни. Не боишься гнева самодержавного ревнивца? — пихнул Олег приятеля, увлекая его в сторону корзины. — Друзья, спасибо за внимание. Мы свое дело сделали, пора бы и на покой.
— Как — пора? А где же, собственно говоря, крылья? — остановила их царица.
«Двое из скатерки» растерянно переглянулись, и к разговору снова подключился Иван:
— А это, матушка, крылья и есть, — он указал на объемистый сверток с флайпланером. — Новейшая конструкция. Полагаю, что слуги волшебной скатерки в курсе всех самых последних разработок и плохого не посоветуют, так что пользуйся на здоровье.
— И охота тебе с этими крыльями морочиться, — встрял Салтан. В руках он держал растерзанную скатерку, извлеченную из-под притихшей наконец тещи. — Вещица волшебная теперь принадлежит нам, так что предлагаю заказать сразу ковер-самолет, и дело с концом. К тому же у меня и собственные желания имеются.
— Э, нет, царь-батюшка, — решительно возразил Иван. — С желаниями тебе придется справиться самостоятельно, а ежели не выйдет, то и обуздать. Может, ты не заметил, только скатерка теперь драная и служить уже никому не будет. Видел, что с ее последней хозяйкой стало? Исчезла без следа, ни косточки не осталось!
— Туда ей и дорога, — мрачно пробормотал Салтан, с сожалением выпуская из рук «самобранку». Иван протянул ее спасателям:
— Теперь эта вещь над вами не властна! — торжественно провозгласил он. Олег с Аркадием преданно вытаращили глаза, изо всех сил скрывая приступ удушающего смеха. — Летите, други, отныне вы свободны.
Други в который раз отвесили земной поклон и поспешили к корзине.
— Да постойте же, — рассердилась Лебедушка. — Может, вы мне всё-таки объясните, как этими крыльями пользоваться?
Олег аж застонал от досады:
— Ну, ты погляди, какая настырная царица попалась! — шепнул он приятелю. Аркадий удрученно пожал плечами: как и Олег, он имел самое отдаленное представление о способах управления флайпланером.
На этот раз Птенчиков тоже растерялся: «Вот черт. Не вызывать же сюда Гвидонова! Впрочем...» Он вспомнил, что как-то раз видел подобную конструкцию по телевизору. Не так уж это и трудно — летать! Поди, не труднее, чем распутывать преступления.
— Если позволите, матушка, я научу, — воодушевленно заявил он.
Лебедь, как в детстве, запрыгала на одной ножке, радостно приговаривая:
— Я полечу! Я полечу!
Салтан, глядя на нее, лишь махнул рукой и уселся на пеньке, в тенечке. А двое из скатерки неожиданно проявили живой интерес к предстоящему событию и даже решили немного отложить свой отъезд.
— Мы теперь люди вольные, скатерка над нами не властна, и спешить нам особо некуда, — объяснил Аркадий, незаметно подмигивая Птенчикову. — Когда еще летающую царицу увидим? А если что, так и помочь постараемся.
— Предлагаю подыскать подходящее место для полета, — деловито заявил Иван. — Нам требуется небольшое возвышение с ровной площадкой для разбега и рядом участок, подходящий для приземления.
— Есть такое место, и совсем недалеко, пешком дойти можно, — решительно произнесла царица. — Возок лучше оставить здесь, уж больно дорога тряская. Вперед! — Царица окинула взглядом свою немногочисленную свиту и вдруг заметила сидящую под кусточком Бабариху.
— Ну, бабуля, ты свое слово сдержала. — Лебедь величаво приблизилась к старухе. — Сдержу и я свое. Говори, что тебе надобно?
Однако Бабариха не отвечала. Блаженно улыбаясь, она разглядывала бегущие по небу облачка. Лебедь расценила ее молчание по-своему:
— Говори, не стесняйся. Обещала, что доживешь ты свой век в почете и уважении, значит, так тому и быть. Сейчас только полетаю немножко — и прямиком в казну, вознаграждение тебе выписывать.
Бабариха внезапно перестала улыбаться, сфокусировала взгляд на царице и запела тоненьким, дрожащим голоском:
— Летять у-утки, летять у-утки, — и, немного помолчав, закончила неожиданно густым басом: — и два-а гуся...
— Что это она имеет в виду? — удивилась царица, оглядываясь на Салтана. — Может, хочет сказать, чтобы я и тебя взяла в полет?
— Эх, Матренушка, — покачал головой Салтан, — одни полеты у тебя в голове. Умом бабка тронулась, неужто не видишь?
Лебедушка охнула, всплеснула руками, и на глазах у нее выступили слезы:
— Вот бедолажка...
Старуха, глянув на царицу, зашмыгала носом, как малое дитя, и громко разревелась. Просто так, за компанию.
— Надобно срочно вести ее во дворец, — засуетилась царица. — Добрынюшка, тебе поручаю цареву тещу.
Богатырь с тоской глянул на свернутые крылья (уж больно ему хотелось увидеть их в действии), но ослушаться не посмел. Подхватив Бабариху под мышки, он поволок ее в сторону дворца, попутно пытаясь утешить:
— Ну, будет тебе, бабка, плакать. Жалко дочку твою, безвременно в скатерке растаявшую, ну так всё одно — от ентих девок одна морока.
Забегая вперед, скажем, что во дворце Бабариха не прижилась: целыми днями бродила она по базару, тихонько наигрывая на гусельках и рассказывая зевакам удивительные истории. Верная своему слову, Лебедушка наряжала ее в шелка и бархат, да только честолюбивой бабке было на это уже наплевать. Среди благодарных слушателей выделялась своим постоянством рыженькая девчушечка с мечтательными глазами. Взяв на себя роль добровольной опекунши, она не отходила от Бабарихи ни на шаг, и даже подсказывала ей текст любимых сказок, в случае если на старушку находило затмение. Кто бы мог подумать, что ее прапра... внучка станет любимой нянюшкой Пушкина?
Спровадив Бабариху во дворец, Лебедь решительным шагом двинулась вдоль опушки. Схватив сверток с флайпланером, Афоня преданно помчался за ней. Салтан нехотя поднялся с пенечка и тоже поплелся следом. Иван же немного отстал от компании, чтобы перекинуться парой слов с друзьями:
— Спасибо, ребята, вы вовремя подоспели.
— Да уж, пришлось нам покрутиться, когда твое сообщение приняли. Хорошо хоть, «Хамелеошу» успели найти да со дна поднять. Егор твой молодец, очень помог с ремонтом. А бандероль с флайпланером лишь в последний момент получили, никак не могли добиться от Центра разрешения на не соответствующий техническим возможностям эпохи подарок, — проворчал Олег. — С петардами ты здорово придумал! А мы всё понять не могли, что за фейерверк тут затевается.
— Сонька уже наверняка в руках полиции, — заметил Аркадий. — Ты, Иван, молодец.
— Нет, ну каково! — не унимался Олег. — Двое из скатерки. Хоть бы предупредил нас заранее, а то вылезаем из корзины и стоим, как два дурака.
— Не обижайтесь, я даже то короткое сообщение с трудом смог передать, а уж на объяснения просто не было времени. Спасибо, что доверились мне. — Иван с благодарностью посмотрел на друзей. — Ладно, побегу вперед, а то еще заподозрит царица что-нибудь неладное. А вы догоняйте.
Иван нагнал Лебедь, собираясь начать инструктаж, но царица, сделав несколько шагов, внезапно остановилась.
Со стороны городских ворот им наперерез двигалась странная процессия. Группа девиц с распушенными волосами и неестественно искаженными лицами кривлялась и вопила, громко вскрикивая и заливаясь в причитаниях. Следом двое дюжих молодцов несли на вытянутых руках длинный деревянный футляр. Замыкали шествие скорбные бояре с зажженными свечами, а также толпа любопытствующих и сочувствующих. Птенчиков разглядел пожилого священника, бормочущего молитвы с весьма недовольным видом.
От толпы отделился Салтанов дворецкий и быстро засеменил навстречу Государю.
— Что это тут у вас? — озадаченно поинтересовался Салтан, разглядывая странный футляр.
— Так, царь-батюшка, огрызки! То есть, я хотел сказать, объедки... — дворецкий совсем смутился.
— Останки, болван! — пришла на помощь сообразительная Лебедушка.
— Так точно, останки, — с облегчением вздохнул дворецкий. — Свояченицу твою хоронить несем, змеем проглоченную.
— А что ж, гроба приличного сколотить не могли?! — взревел государь, оскорбившись за усопшую родственницу.
— Дык ты же сам указал: по размеру... — Олег тихонько подошел к Птенчикову:
— Слушай, что здесь происходит?
— Похороны Сонькиного парика. Не бери в голову, — отозвался детектив.
Плакальщицы снова взвыли дурными голосами, и скорбная процессия продолжила путь.
— Ну, государыня, — вернулся к прежней теме Птенчиков, — предлагаю для начала обсудить основы аэродинамики...
Однако царица его не слушала. Напуганная и дрожащая, стояла она посреди зеленой лужайки с отсутствующим взглядом, будто стукнул ее кто пыльным мешком из-за угла.
— Матрешенька, ты чего это? — забеспокоился Салтан.
— Я никуда не полечу, — едва слышно пролепетала Лебедь. — Вдруг меня снесет в сторону моря, и рухну я в воду, как те злополучные колдуны?
— Не беда, выудим, — пообещал самоуверенный Афоня.
— Так меня же змей сожрет, чудо морское! Будете потом косу мою хоронить... — забилась в истерике царица.
— Может, и не сожрет еще, — неуверенно предположил Салтан. Лебедь зашлась пуще прежнего.
— А ну-ка, братцы, не в службу, а в дружбу! — обратился Птенчиков к Олегу с Аркадием. — Разобрались бы вы с этим змеем. Сколько он будет жизнь людям портить?
— Издеваешься, да? — уточнил Аркадий. — Какого еще змея ты собрался нам подсунуть?
— Ужасного! — сделал огромные глаза учитель литературы. — Вон его шкура на воротах висит. Военный трофей, богатыри постарались. Очень качественная резина.
— Что ты хочешь этим сказать? — прошептал Олег.
— Сонька привезла с собой надувную игрушку, и теперь весь остров трясется от страха. Разве можно оставлять людей в таком положении? — так же тихо ответил Птенчиков.
— О, да мы этого змея в пять минут порубаем! — вскричал исполнившийся энтузиазма Сапожков. — Пойдем, друг, — потянул он недоумевающего Аркадия к воздушному шару:
— Ну-ка, отстучи шифровку: «Срочно вышлите пять метров вареной колбасы».
Птенчиков повернулся к царице:
— Ну что, может, пойдем дальше? Крылышки пока что подготовим...
— Ни за что! — отрезала Лебедушка, с тревогой вглядываясь в удаляющееся пятно воздушного шара.
Историки не заставили себя долго ждать: описав дугу вдоль побережья, шар завис над поляной, и довольный Олег свесился из корзины:
— Получайте вашего змея!
Жутко извиваясь, пятиметровый батон вареной колбасы шмякнулся на траву.
— А-а-а!!! — завизжала царица, бросаясь на шею к Ивану. Доблестный Афоня выхватил меч и принялся ожесточенно рубить колбасу на толстые ломти.
— Вот это грамотно, — одобрил Аркадий. — Вам бы сюда еще хлебушка, и неплохой получится пикничок.
— Угощайтесь! — гостеприимно махнул им Птенчиков.
Когда все оправились после потрясения, попробовали деликатес и одобрили нежный вкус «поганой твари», повеселевшая Лебедушка решила отправить оставшиеся куски во дворец, чтобы опосля знатно отметить свой первый полет. Никола бережно понес колбасу, а поредевшая компания возобновила движение к месту старта. Иван наконец провел запланированный инструктаж, сам удивляясь, до чего убедительно звучат его слова.
— Здесь, — сказала Лебедушка, величаво обозревая окрестности, когда они добралась до вершины небольшого холма. Салтан тут же прилег на одуванчиках, вытянув не привыкшие к пешей ходьбе ноги, а Афоня начал нервно выкладывать камушками границы взлетной полосы. Птенчиков закрепил на талии царицы ремни флайпланера, параллельно раздавая последние напутствия:
— Запомни, самое главное — поймать ветер. Сейчас дует с юго-запада. Хорошенько разбежишься, и как только воздух наполнит крыло — быстро группируйся и не вздумай на радостях дрыгать ногами, не то потеряешь устойчивость. Стропы управления из рук не выпускай...
— Стропы — это веревки по бокам? — уточнила взволнованная Лебедь.
Наконец инструктаж был окончен. Вдохнув полной грудью, царица перекрестилась и начала разбег. Флай-планер выгнулся парусом, стропы натянулись, и Лебедь оторвалась от земли. Она взлетала всё выше и выше, а черная тень, преданно скользящая за нею по земле, становилась всё меньше и меньше. Салтан вскочил на нога, напряженно вглядываясь в небосклон.
— Настоящая Лебедушка, — умильно прошептал Афоня.
— Я лечу, лечу! — донесся до них счастливый голос царицы.
Сердце Ивана бешено колотилось, словно он сам взмыл под облака. Он был чрезвычайно горд своей ученицей.
— А скажи-ка, гость заморский, как заставить эту хреновину на землю вернуться? — неожиданно разрушил идиллию Салтан.
Птенчиков открыл было рот, но тут же его снова захлопнул: ответить на этот провокационный вопрос ему было совершенно нечего. В глубокой растерянности он посмотрел на друзей. Поняв друг друга без слов, они со всех ног кинулись к месту предполагаемой посадки флайпланера. Следом рванул и могучий Афоня. Салтан же, боясь уронить свое царское достоинство чересчур активными действиями, некоторое время топтался на месте, но потом махнул рукой и, подхватив длинные полы кафтана, ринулся вслед за всеми. И как раз вовремя — царица начала угрожающе быстро снижаться.
Казалось, еще мгновение, и несчастная Лебедушка грохнется оземь, но внезапно налетевший с моря порыв соленого ветра подхватил флайпланер, и тот снова взмыл под облака. Позабыв то ли от радости, то ли с перепугу все наставления, данные ей Птенчиковым, царица принялась беспорядочно дергать стропы. Флайпланер отреагировал на это резкой сменой курса и понесся по направлению к городской стене.
— Ежели с ней что случиться... ты у меня... — задыхаясь от непривычных физических упражнений, прохрипел Салтан бегущему рядом Птенчикову.
Не горя желанием вникать в подробности грозящих ему бедствий, Иван сделал мощный рывок и оторвался от компании, которая в точности повторила изящный маневр флайпланера и теперь бодрым галопом неслась в сторону городских ворот.
Население, побросав свои дела, высыпало на улицу. Задрав головы вверх, все наблюдали за диковинным зрелищем. Площадь многоголосо шумела, приветствуя летящую царицу. Стайка чумазой малышни, отчаянно визжа, пыталась догнать проворно скользящую по земле черную тень.
Неожиданно вся площадь ахнула и замерла, не решаясь вздохнуть. Царица, заложив лихой вираж, понеслась прямиком к колокольне, гордо возвышающейся над городом. Молоденький звонарь в отчаянии заметался и, словно желая отпугнуть летящую к нему огромную белую птицу, принялся что есть мочи бить в колокола. Казалось, столкновения не миновать. Из последних сил царица натянула стропы, пытаясь изменить траекторию полета, и ей это почти удалось, однако край флайпланера всё же зацепился за острый щпиль, и царица повисла, запутавшись в веревках, будто в чудовищной паутине, завершив свой полет под приветственный рев толпы и сумасшедший перезвон колоколов.
Салтан прижал к груди упавший сверху сапожок.
— Матрешенька! Ты живая?
— Живая, Салтанушка! — раздалось с колокольни. — Ох, чудно-то как! В следующий раз со мной полетишь.
Ну, потом, разумеется, царицу с колокольни снимали, флайпланер чинили, колбасу вкушали, добрым вином запивали, и была на острове радость великая. Ивана со спасателями — бывшими слугами волшебной скатерки — тоже приглашали принять участие в празднике жизни, да только они отказались.

Предыдущая страница 21 Следующая страница


Три девицы под окном... 22

— Не обижайся, царица, — поклонился Олег. — Только нам уже пора. Мы и так порядком подзадержались.
— Отчего же пора? — расстроилась, Лебедушка. — Ведь вы теперь люди вольные, волшебной службой не обремененные?
— Это мы от скатерки вольные, но у нас и другие дела имеются, — твердо заявил Аркадий. — Да и Ивана, гостя заморского, обещали мы домой подбросить, уж больно он по родимой стороне тоскует, а нам как раз по пути.
— Дозволь, царица, слово молвить? — неожиданно пробасил Никола-старшой.
— Да молви, чего уж там, — махнула рукой Лебедь. Никола откашлялся, прочищая горло, и повернулся к Ивану:
— Я, это... вот чего, — осилив столь внушительное вступление, богатырь задумчиво почесал затылок. — Значиться, прониклись мы к тебе, мил-человек, великим доверием. Челом бьем: изволь остаться с нами за главного. Будешь учить нас пыткам разным, опять же — веревку енту хитрую кидать.... Величать тебя станем дядькой Черномором...
— Отчего же вдруг Черномором? — удивился Иван.
— Дык разве ж ты не из Черна моря приплыл? — в свою очередь удивился богатырь.
— Спасибо за честь великую, но надобно мне в родные пенаты, — отклонил предложение Иван.
— И то верно, — поддержал его Салтан, не слишком довольный восторженными взглядами, которые кидала в сторону заморского гостя пребывающая в эйфории Лебедушка. — Человек без Родины — что птенец без гнезда. А мы тут и сами как-нибудь управимся.
Подивившись проницательности Салтана, раскусившего секретный код шифровок, Иван решил не переживать и считать фразу царя случайным совпадением. Он залез вслед за историками в плетеную корзину, и воздушный шар, лениво переливаясь в лучах солнца, скрылся за лесом.

Варя с Егором бросились на шею учителю. Птенчиков был растроган столь бурным проявлением эмоций и даже не пытался этого скрыть.
— Ну, ребятки, все дела закончены, пора бы домой, — довольно потирая руки, сказал Олег. — Вы с Иваном полетите через спасенный «Хамелеон», а мы с Аркадием...
— Ой! — Глаза Вари неожиданно расширились от испуга.
— Что-то не так? — встревожился Егор.
— Да нет, всё нормально... только... — Она беспомощно оглянулась на спасателей. — Я не совсем понимаю... в какой день будущего вернется Егор?
— А сколько времени он провел в прошлом? — спросил Аркадий. Гвидонов сосредоточенно нахмурился:
— Сейчас соображу. Улетели мы с Варей в понедельник. Затем она вернулась, а я остался куковать в Бабарихином чулане. На рассвете вторника меня засмолили в бочке, в среду я уже был на Буяне, ночь мы с Варей провели на крыше башни, а сегодня вы уже нас обнаружили. Значит, я окажусь в будущем в четверг.
Варя судорожно сглотнула. Егор медленно обвел глазами удрученные лица присутствующих.
— Вы хотите сказать... что в четверг я не вернулся? Иван Иванович, я угадал?
— Ну... — прокашлялся Птенчиков. — Я не разбираюсь во всех этих организационных тонкостях...
— Когда вы вылетели на Буян? — настойчиво прервал его Егор.
— Во вторник, — честно признался Птенчиков. — На восьмой день после твоего исчезновения.
Все помолчали.
— Ну, не могу же я погибнуть при перелете! — вдруг возмутился гений технической мысли.
И тут флегматичный и уравновешенный Аркадий неожиданно подпрыгнул от возбуждения:
— Эврика! Я понял, в чем дело! Машина Егора не была прикреплена к Центральному компьютеру Института, поэтому момент пересечения им временного коридора зафиксировала лишь его скатерка.
— Холодильник, — поправил Аркадия Гвидонов, уже сообразивший, к чему клонит историк.
— Холодильник так холодильник, я же не знаю, где у тебя расположена головная панель. Так вот: отсчет времени, проведенного Егором в прошлом, вела лишь машина, на которой он сюда прилетел. И если бы для возвращения он воспользовался своей скатеркой, то, безусловно, оказался бы дома в четверг. Но скатерка повреждена Бабарихой, и ему волей-неволей придется лететь через наш «Хамелеон», работавший в режиме реального времени относительно отправления в прошлое Ивана и Вари...
— Он не работал, Сонька постаралась, — возразил Птенчиков.
— Мы восстановили все настройки. Для того и существует в ИИИ Центральный компьютер, — пояснил Олег.
— Значит, Егор окажется дома одновременно с нами? — не веря в такое счастье, воскликнула Варя.
— Конечно, — улыбнулся Егор. — Что мне там делать без тебя?
— Тогда поехали, — сказал Птенчиков и махнул рукой.

ГЛАВА 23

Птенчиков сидел за стойкой полутемного бара.
«Может быть, именно здесь я найду ту, которая мне так нужна», — размышлял он, с тоской разглядывая надменную барменшу в кринолине. Выглядела она весьма экстравагантно, сильно смахивая на средневековую герцогиню, случайно заблудившуюся во временных коридорах. Изящно оттопырив мизинец, она наполняла стоящие перед ней кубки кроваво-красной жидкостью и ловко отправляла вдоль стойки немногочисленным посетителям своего заведения. Точнее сказать, посетительницам. Присмотревшись, Птенчиков понял, что был единственным мужчиной в этом странном баре.
Барменша-герцогиня томно улыбнулась Ивану и подтолкнула в его сторону серебряное блюдце, на котором лежал какой-то круглый предмет.
«Наверное, это закуска», — решил Птенчиков, но, приглядевшись к кругляшку, заметил на нем надпись: «А. Дюма. Три мушкетера».
«Да это же книга! — осенило Ивана. — Воспитывают в посетителях изысканный вкус. Э-эх, мог ли представить Дюма, что все его мушкетеры уместятся в этакой невзрачной таблетке, накрепко спрессовавшись с гвардейцами кардинала, алмазными подвесками и коварством Миледи». — Иван презрительно повертел в руках темно-зеленый кругляшок и собрался его надкусить. Неожиданно из таблетки высунулась шпага и пребольно ткнула Ивана прямо в язык. От неожиданности Птенчиков вздрогнул, и книжка-таблетка, выпав из рук, укатилась под стол,
Иван виновато покосился на барменшу. Сохраняя невозмутимость, она наполняла очередной кубок. Затем сдвинула крупный сапфир, украшающий перстень на ее тонком пальце, и вытряхнула оттуда какой-то порошок. Вино забурлило, поменяв свой цвет на темно-фиолетовый. Скользнув по гладкой стойке, кубок остановился точнехонько перед Иваном.
«Денатурат какой-то! — возмутился Иван, разглядывая предложенный напиток. И тут его осенило: — Меня же пытаются отравить!»
Иван хотел вылить вино под стойку, но оно будто превратилось в клей и не желало покидать кубок. Увлекшись манипуляциями, Птенчиков не сразу заметил, что герцогиня покинула свое место. Держа в руках огромную бочку, она незаметно приближалась сзади. Почувствовав на затылке чей-то взгляд, Иван резко оглянулся, и вдруг увидел... Соньку!
«Наконец-то я ее нашел!» — обрадовался Птенчиков и бросился к экс-герцогине.
— Не удалось меня отравить, так решила засмолить, как Егора? Не выйдет! — Он попытался схватить Соньку за руку. Та хищно оскалилась и совершила в воздухе отчаянный кульбит, перемахнув через своего противника. Иван поспешно повернулся:
— О нет! Неужели я снова упустил ее?
Прямо перед ним, стыдливо улыбаясь, стояла... Красная Шапочка.
— Не хочу Шапочку, не хочу... — зарыдал Иван. — Верните сюда герцогиню!
Обиженная таким обхождением, девушка подскочила к Ивану и принялась его усердно трясти.
— Отпусти меня, — голосил Иван. — Отстань, противная Шапка...
Тут что-то больно хлестнуло по щеке, и он наконец пришел в себя. Медленно открыв глаза, Птенчиков увидел склоненные к нему тревожные лица Олега и Аркадия.
— Ты так орал, — доверительно сообщил ему Аркадий. — Что-то про шапку. Мы не очень поняли. Извини, что пришлось тебя стукнуть, ты никак не желал приходить в себя.
— Что ж это ты, братец, травиться удумал? — укоризненно произнес Олег.
— Ничего я не удумал, — прохрипел Иван, разглядывая переливающуюся у запястья капельницу. — О, старая знакомая! Я что, в больнице?
— Ну, наконец-то сообразил, — облегченно вздохнул Аркадий. — В палате экстренной прочистки.
— Прочистки чего?
— Желудка, мозгов и прочих жизненно важных органов.
— Какой кошмар. А как я сюда попал?
— На «скорой», как же еще, — грустно усмехнулся Олег. — Ты вчера вечером не отвечал на звонки, мы заволновались и приехали. И как раз вовремя. Ты лежал прямо на полу, посреди комнаты, и бредил. Вспоминал какую-то Миледи, леди Макбет и Соньку Золотую Ручку, потом что-то плел про Клеопатру и Марию Медичи. Весь пол был усеян пустыми коробками из-под таблетированных книг. Вероятно, ты нарушил правила чтения и произошла передозировка.
— Правила чтения, передозировка... — обиделся Иван. — Ерунда какая-то. Вот нормальные книги можно читать сколько хочешь, и никакой тебе передозировки.
— Хотел бы я посмотреть, как бы ты одновременно читал тридцать пять книг, — разозлился Олег.
— Ладно, хватит его воспитывать, — примирительно прогудел Аркадий. — Ему и так досталось. Теперь небось полгода от одного вида книг желудочные колики будут начинаться. Ты, Вань, лучше расскажи, с чего это вдруг тебя на такие подвиги потянуло. Понятно, что ты учитель литературы и чтение — твоя профессия, но нельзя же так надрываться!
Иван осторожно приподнялся и сел на кровати, заботливо поддерживаемый самоподкладывающейся подушкой. Смущенно посмотрел на Олега с Аркадием и признался:
— Я пытался найти Соньку.
— Соньку? — в один голос переспросили друзья.
— Ну да. Я был потрясен, когда узнал, что она не вернулась из прошлого, затерявшись в коридорах времени...
— Не ты один, — кивнул Олег. — Кто же мог знать, что, оторвав кусок скатерки, Бабариха испортит машину времени? Напрасно полиция поджидала преступницу у холодильника.
— Только зачем ты книг наелся, мне всё равно непонятно, — вклинился Аркадий.
— Сейчас объясню. Я все размышлял, куда могла попасть Сонька.
— Да куда угодно. В прошлое, в будущее, а может, для нее время и вовсе остановилось. Теперь мы это вряд ли узнаем. Кому охота соваться в поврежденную машину времени только для того, что бы узнать, куда подевалась злостная преступница? Тем более что всё произошло по ее вине. Только по ее, — многозначительно повторил Аркадий, глядя на Ивана. — Так что сеанс самобичевания можешь считать оконченным.
— Не надо меня утешать. — Иван возмущенно вскочил, и прикроватный коврик тут же поволок его в туалет. Пришлось спрыгивать на ходу и снова нырять под одеяло. — В любом случае, я считаю, что девушку надо попытаться найти.
— Но как?
— Я подумал, что Сонька — личность яркая, неординарная, и вполне возможно, что там, куда она попала, тоже остались свидетельства ее бурной деятельности, которые могли найти отражение в художественной литературе. Надо только хорошенько проштудировать соответствующие произведения, сопоставить факты и сделать выводы. А потом уже дело за малым — вы перебросите меня в подходящее время, и я извлеку из него нашу красавицу. Ну, как вам моя идея?
Иван с надеждой уставился на друзей. Нарушить неловкое молчание решился Олег:
— Мне кажется, что сама по себе идея неплоха, — как можно деликатнее начал он. — Но сомнительна. Ведь даже сказка о Салтане в твою теорию не вписывается. Как мы теперь знаем, этот сюжет Пушкину подкинул полицейский, присланный нами из будущего, а не наоборот.
— И сколько в нем было неточностей! — подхватил Аркадий.
— Сказка — ложь, да в ней намек, — резонно возразил Птенчиков. — А в неточностях Пушкин не виноват. Это Сонька взялась подстраиваться под поэтический текст, а следом за ней — и мы с вами. Значит, все недочеты и несовпадения исключительно на нашей совести.
— А также на совести Салтана, Лебеди, Бабарихи...
— Главное, что потомки узнали историю о «трех девицах». Вполне вероятно, что и в других случаях фантазии авторов основываются на вполне реальных событиях. — Защищая свою теорию, Иван так разволновался, что показатели жизнедеятельности, непрерывно контролируемые больничными приборами, резко отклонились от нормы. Парящее под потолком черное око энергично захлопало пушистыми ресницами, и звенящий голос возмущенно заявил:
— Посетителям строго воспрещается нервировать пациентов! Чтобы удалить из палаты нежелательных гостей, нажмите красную кнопку. Чтобы отменить удаление — зеленую.
Иван грустно усмехнулся:
— Вот катапультирую вас сейчас через окно, будете знать.
— Иван, ты не обижайся, — примирительно загудел Аркадий, пихая Олега локтем в бок. — То, что ты придумал, очень интересно и имеет право на жизнь. Только как ты теперь будешь читать? Тебя наверняка посадят на литературную диету. Ничего остросюжетного, только постненькое, да и то в ограниченных количествах.
— Можно воспользоваться компьютером, — предложил Олег. Птенчиков болезненно поморщился. — Ну, господин отшельник, тогда я не знаю, чем тебе помочь. Давай мы отвезем тебя домой, а потом что-нибудь сообразим. Кстати, знаешь, кто занимает соседнюю палату? Кунштейн, антиквар, через которого Сонька сбывала драгоценности. Когда нагрянула полиция и все сделки пришлось расторгнуть, беднягу хватил удар. Даже алмазный венец, оставленный ему в качестве компенсации, не помог.

Оказавшись в родной избушке, Иван сразу почувствовал себя лучше. Проводив друзей, он уселся на крылечке и принялся наблюдать за порхающими в воздухе снежинками. Приближающийся аэробот он заметил издалека, и когда из него выпрыгнули Варя с Егором, приветственно помахал рукой.
— Мы слышали, вы попали в больницу. Что случилось? Вам уже лучше? — перебивая друг друга, загалдели ребята.
— Уже всё отлично, — нетерпеливо отмахнулся Птенчиков. — Лучше расскажите, как у вас дела.
— Тоже хорошо, — произнесла Варя и почему-то смутилась.
— Пусть крепко узы Гименея нас вместе свяжут поскорее. И я с красавицей Варварой поеду греться на Канары, — нараспев продекламировал Егор, обнимая девушку за плечи. — Короче говоря, мы решили пожениться, а потом отправимся в свадебное путешествие.
— Только не на Канары, а в сибирскую тайгу, — улыбнулась Варя. — Хотим испытать на впавших в спячку медведях считыватель сновидений, который разработали вместе с Егором. А вас просим быть почетным свидетелем на нашей свадьбе.
— Спасибо, — растроганно произнес Иван. — Я очень рад за вас.
— А еще Егора пригласили на работу в ИИИ, — с удовольствием сообщила Варя. — Мы только что оттуда.
— Колбасу нам уже отправили, а над комаром еще трудятся, — усмехнулся Егор.
— Да, задал ты им задачу. — Варя нежно коснулась его руки.
Птенчиков почувствовал, что начинает терять нить беседы.
— Подождите-ка, вы имеете в виду посылки, отправленные нам на Буян из Центра управления? Но ведь они приходили моментально, и мы тут же посылали подтверждения о получении...
— Всё правильно, — кивнул Егор. — Это подтверждение требовалось для того, чтобы дежурные знали, что у нас всё в порядке, и специалисты могли работать над заказом, не сомневаясь в успехе. А сколько будет продолжаться эта работа, не имеет значения, ведь машина времени позволяет перебросить предмет из любой точки будущего в любую точку прошлого.
Птенчиков сделал вид, что всё понял, и решил сменить тему:
— А как чувствуют себя ваши родители?
— Старикам пришлось нелегко, — вздохнул Егор. — Не успели мы найтись, тут новое потрясение — свадьба в обход всех компьютерных рекомендаций. Впрочем, уже имеются подтверждения, что компьютер не всегда прав.
— Что ты имеешь в виду? — удивился Иван.
— Родители Сони развелись, — сказала Варя. Глаза у нее мгновенно покраснели, и она отвернулась.
— Это первый развод за последние пятьдесят семь лет, — Егор тоже выглядел расстроенным. — Когда Сонина мама узнала, что случилось с дочерью, она уничтожила всю рассаду кариеса, обвинила мужа в том, что он не позволил ей посвятить себя воспитанию ребенка, и уехала в Москву, сокрушаясь во всеуслышание, что не вышла в свое время за космонавта, который ей так нравился. Через неделю она подала на развод. — На поляне воцарилась задумчивая тишина.
— Что ж это мы на улице стоим, — спохватился Иван. — Заходите в дом, чайку попьем.
— Ой, извините, — взглянув на часы, засуетилась Варя и потянула Егора за рукав. — Нам уже пора.
— Ничего, подождут, — недовольно пробубнил Егор и смущенно объяснил учителю: — Нас на телевидение позвали, участвовать в каком-то новомодном шоу «Моя семья», специально для нас создали рубрику «Рассудку вопреки». Будем перед всеми отчитываться, как пришли к решению игнорировать программу совместимости «гамма-параграф».

Иван едва успел проводить ребят, как прибыл курьер с посылкой от Олега и Аркадия. В коробке лежала какая-то странная штуковина, отдаленно напоминающая гибрид тостера с пылесосом. В сопроводительной записке было сказано: «Дорогой Иван! Силами технического отдела нашего Института была изготовлена специально для тебя эта чудо-книгопечка. Тебе нужно только ввести название книги, и через семь минут она будет готова — с обложкой, в переплете и с картинками. Главное, не забывай пополнять запас бумаги в специальном лотке. Желаем удачи».

А вскоре в лесную избушку с официальным визитом прибыл Начальник полиции собственной персоной. За его спиной топтались Старший следователь и Младший следователь, который уже перестал величать себя Музоном и вновь превратился просто в лейтенанта Забойного. Они застали Птенчикова за странным занятием: отыскав в закромах старый топор, Иван старательно долбил сложенную из толстых бревен стену.
— Мне доложили, что вы болеете. А вы, как погляжу, тренируетесь? Что ж, замечательно, нам такие люди нужны, — заявил Начальник полиции вместо приветствия, протискиваясь в узкую дверь Ивановой избушки.
— Да нет, — рассмеялся Иван, — это не тренировка. Просто я решил сделать пристройку под библиотеку, и вот — дверь прорубаю.
— Так может, сначала пристройку соорудить, а уж потом стены долбить? — предложил Старший следователь. — На дворе-то мороз.
— И то верно, — смутился Иван, откладывая топор. — А вы, наверное, по делу?
Начальник полиции откашлялся и, подчеркивая торжественность момента, встал по стойке смирно:
— Позвольте от имени всего полицейского управления выразить вам благодарность за неоценимую помощь в проведении сложнейшей операции. Присвоить почетное звание «мэтр» и предложить должность эксперта-аналитика по неразрешимым вопросам.
— Я очень польщен, — с трудом сохраняя серьезность, произнес Иван. — Но ваше заманчивое предложение принять не могу.
— Но почему, мэтр Птенчиков?
— У меня уже есть работа, которую я люблю и бросать не собираюсь.
— Но, по крайней мере, мэтр, вы не откажете нам в помощи, когда возникнет такая необходимость?
— А вот это — пожалуйста. Обращайтесь.

Наконец Иван остался один. Настроив чудо-книгопечку, он налил себе чаю и стал ждать. Вскоре замигала зеленая лампочка. Птенчиков с трепетом открыл небольшую дверцу на боку агрегата. Внутри лежала настоящая, бумажная КНИГА. Она была еще теплая и пахла типографской краской. Иван бережно взял книгу в руки, нежно погладил твердый переплет. А потом уселся в кресло и забыл обо всём на свете.
Когда учитель литературы перевернул последнюю страницу, было уже утро и робкий лучик солнца с интересом заглядывал в его окно. Сладко потянувшись, он встал с кресла и в качестве разминки выполнил несколько вращений туловищем. Потом подошел к стене, принял стойку на голове и принялся обдумывать прочитанное.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 7)
  • ГЛАВА 9 (Страница 8)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 10)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 16)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 18)
  • ГЛАВА 20 (Страница 19)
  • ГЛАВА 21 (Страница 20)
  • ГЛАВА 22 (Страница 21)
  • ГЛАВА 23 (Страница 22)


Светлана Славная - Три девицы под окном...

Светлана Славная
Анна Тамбовцева

Три девицы под окном...

Цикл: "Три девицы под окном" - 1

 Читать книгу

Аннотация

Кто в детстве не читал "Сказку о царе Салтане"? Правильно, все читали. Значит, как говорится, и стар и млад в теме... Впрочем, история о трех девицах, которые под окном пряли поздно вечерком, по мнению авторов этой веселой повести, не так проста, как вы только что рискнули подумать. В лихо закрученном сюжете есть то, что не позволит никому из читателей от него оторваться, — это непредсказуемость. Люди из будущего, наши современники, древние витязи и даже... Александр Сергеевич Пушкин собственной персоной оказались повязанными одной интригой, причем весьма изобретательно сфабрикованной. Ну кто такие, например, эти пресловутые "три девицы"? А царевна Лебедь? Одним словом, всё смешалось в "царстве славного Салтана".

Содержание

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel