Светлана Славная, Анна Тамбовцева - Мафиози из гарема

1 Светлана Славная, Анна Тамбовцева

Глава 1

Могучий электронный разум, заложенный в Центральный компьютер Института, вспыхнул последней искрой и угас. Надо сказать, сопротивлялся он огненному монстру долго и отчаянно. Для начала компьютер ИИИ скинул в Интернет все архивные файлы, в спешке свалив их в единую кучу. В итоге рядовой пользователь, заглянувший в «информационную паутину» узнать метеопрогноз или результаты недавнего футбольного матча, с изумлением читал, что отмашку к началу ледового побоища, судьбоносного для заселяющих в начале Юрского периода территорию Африки японцев племени майя, дал Юрий Гагарин, который вскочил для этой цели на спину ухмыляющемуся сфинксу и сказал: «Поехали»… Понимая, что агония близится, электронный разум ИИИ выпустил в космос сигнал SOS, посеяв панику на станциях и кораблях, где решили, что любимой планете грозит как минимум геологический катаклизм или же нашествие агрессивно настроенных пришельцев. Затем он попытался спастись, подключившись к не менее могучему разуму Центрального компьютера сети коммерческих банков, и с изобретательностью отчаяния взломал сразу все степени его защиты. Огонь уже пожирал материнскую плату. Стремительно теряя свой электронный разум, компьютер Института упорно продолжал действовать. Вместо расписания движения общественного транспорта на всех табло города внезапно высветилась полная информация о коммерческих тайнах головного банка с подробной инструкцией, как этой информацией воспользоваться. Последним импульсом догорающий компьютер запустил в эфир сообщение об экстренной отставке президента с последующим единогласным избранием на пост главы государства Верки Сердючки. Потрясенные до самых внутренних органов сотрудники госбезопасности тут же кинулись на поиски женщины с таким именем, но вскоре выяснили, что она была мужчиной. Причем сто лет тому назад.
В неравной борьбе с огненным монстром компьютер Института погиб. Однако страна еще долго расхлебывала последствия этого сражения: политические, экономические, научные и социальные. Многие специалисты были разбужены среди ночи и призваны к немедленным действиям. Восстанавливали попранную честь президента, возвращали на орбиту корабли и космические станции, блокировали банковские счета, налаживали движение транспорта, сортировали историческую информацию по соответствующим разделам архива… И только поутру бригада автоуборщиков, расчищающая место катастрофы, доложила, что на полу Лаборатории по переброскам во времени обнаружен обгоревший человек…
Под вой сирены пострадавшего доставили в Реабилитационный центр. Он был без сознания. Он балансировал на грани жизни и смерти. Через три дня, к облегчению врачей, стало ясно, что жизнь все-таки побеждает.
Тело потерпевшего было обезображено страшными ожогами. Специалисты Центра спустили с него три шкуры, прежде чем сумели добраться до неповрежденных тканей. Пациента поместили в физраствор с регенерирующим действием, пополняемый слезами жалости, которые вытекали из круглых глаз питательных капельниц. Эти милые животные, выведенные специально для лечебных целей, были способны сконцентрировать в своих организмах весь набор существующих в природе витаминов и минералов, но они быстро дошли до полного истощения и были отправлены восстанавливаться на плантации ботанического сада.
Когда кризис миновал, за дело взялись специалисты по пластической хирургии. Человек утратил свое лицо! Нужно было ему помочь. И тут перед врачами встал неразрешимый вопрос: как же должен выглядеть их пациент? Дело в том, что личность пострадавшего до сих пор так и не была установлена. Усилия полиции не принесли результата, а сам он лишь стонал, не приходя в сознание. Об исчезновении родственника или знакомого никто так и не заявил, и даже база данных брачного архива, куда автоматически заносилось все население страны с полным описанием психофизиологических параметров (ДНК, и т.д., и т.п.) не смогла идентифицировать его с кем бы то ни было. Человека с такими показателями гамма-параграфа просто не существовало!
Сотрудники полиции резонно предположили, что пострадавший мог оказаться иностранцем. По дипломатической линии были незамедлительно разосланы официальные запросы, но ни одна страна мира не признала его своим гражданином. В душу начальника полиции закралось нехорошее подозрение: неужели в его руки попался шпион, существование которого иностранные державы отрицают из конспиративных соображений? Зачем ему понадобилось пробираться среди ночи в Институт исследования истории? Виновен ли он во взрыве, потрясшем всю страну, и если да — то чего хотел добиться? А может, взрыв произошел случайно, и загадочный шпион не успел довести задуманное до конца из-за полученной контузии? Вопросы копились, запасы терпения истощались, а человек по-прежнему пребывал в бессознательном состоянии.
Время шло, откладывать дальше пластическую операцию было опасно. Специалисты Реабилитационного центра взялись творить внешность пациента на свой страх и риск. Операция прошла успешно, новое лицо пострадавшего, скрытое до поры защитно-питательной маской, обещало быть весьма симпатичным. Восстановленные хирургами лицевые мышцы начали воспринимать нервные импульсы. К стонам прибавилось невнятное мычание, постепенно усложняющееся по мере тренировки и укрепления челюстно-речевого аппарата. Вскоре эти звуки уже можно было назвать бормотанием. Потерпевший бредил!
Изнывающий от неизвестности начальник полиции принял смелое, но единственно возможное решение: поместить в палату к оживающему шпиону подсадную утку. Не в смысле физиологических надобностей лежачего больного, а в смысле полицейского наблюдения. Роль «утки» поручили лейтенанту Забойному. О, это был закаленный экстримом расследований агент! Он выделялся из числа коллег изобретательностью и — только подумайте! — фантазией, что было совсем не характерно для доблестных сотрудников Управления полиции. Не так давно ему довелось допрашивать самого Пушкина, явившись к нему под видом Музы (правда, Александр Сергеевич живо переименовал посетителя в Музона). Гений русской словесности почти согласился творить с ним в соавторстве. Впрочем, это отдельная история. В Реабилитационном центре лейтенант Забойный уже бывал. В качестве пациента. Начальник полиции и старший следователь сошлись во мнении, что человеку, изображавшему из себя кораблик, бегущий по волнам к острову Буяну, побыть «уткой» будет совсем несложно.
В палате потерпевшего установили дополнительную койку, Забойного увешали проводами и капельницами, и он приступил к несению бессрочной вахты, жирея на глазах и покрякивая от удовольствия.
И тут следственную группу, обложившую таинственного «шпиона» со всех сторон и приготовившуюся к терпеливому ожиданию, потрясло сенсационное сообщение из Института истории. Егор Гвидонов — гений технической мысли, зачисленный в штат ИИИ около года назад ввиду особых заслуг, — разбирая останки Центрального компьютера и пытаясь восстановить хоть какие-то из погибших программ, пришел к выводу, что причиной взрыва послужило несанкционированное использование машины времени!
Куда планировал переместиться шпион? Успел ли совершить свое грязное дело? Эти вопросы так и остались без ответа: да, машина времени была включена и приведена в стартовую готовность, но восстановить информацию о дальнейших событиях не мог даже признанный гений технической мысли.
Меж тем бормотание пострадавшего становилось все отчетливее. Добросовестный Музон (извините, лейтенант Забойный) передвинул свою койку к самому изголовью объекта и, издавая ободряющее покрякивание, постарался вызвать его на откровенность. Однако получить премию за самостоятельное раскрытие тайны Забойному не удалось: бред пострадавшего состоял из постоянно повторяющегося набора бессмысленных звуков. Пришлось записать его на пленку и передать начальству для расшифровки специалистами. Результат превзошел все ожидания: «шпион» бредил на одном из средневековых диалектов турецкого, повторяя как заклинание: «Я должен ее спасти! О, я должен ее спасти!»
Тут уже запаниковали сотрудники ИИИ. Загадка разрешилась: человек, физиологические параметры которого не были занесены ни в одну из современных баз данных, оказался пришельцем из далекого прошлого! Но это означало, что где-то в средневековой Турции без надежды на возвращение застрял их современник… И кстати, кого так срочно требуется спасти?

…Серый ноябрьский денек без энтузиазма доживал свои последние часы. Тяжелая туча, нависшая над лесом, так и не решилась расстаться с упакованным в нее снегом, отложив это мероприятие на завтра.
Иван Иванович Птенчиков вышел на порог своей лесной избушки, очередной раз глянул на небо и сокрушенно вздохнул: нет, на лыжах ему сегодня не покататься. Вернувшись в дом, он принялся ходить из угла в угол, мучительно раздумывая, чем бы себя занять. Надо сказать, с тех пор как Иван волею случая перенесся из начала XXI века в начало века XXII, его жизнь не отличалась однообразием — скорее, она походила на волшебный калейдоскоп, где одна картинка моментально сменяла другую, причем которую даже не успели толком рассмотреть. Затеянная молодым учителем литературы школьная реформа явилась своеобразным катализатором, спровоцировавшим множество невероятных событий, непосредственным участником которых и стал сам Иван Птенчиков. Да, ему было что вспомнить: перемещение на сказочный остров Буян, по возвращении с которого он получил в полицейских кругах почетное звание «мэтр по неразрешимым вопросам», поиски знаменитой библиотеки Ивана Грозного, древняя Индия, страхи джунглей и страсти Камасутры, мифическая Шамбала, в которой Иван едва не застрял на веки вечные… Что произошло с ним в этой «райской стороне», Птенчиков не рассказывал никому, но возвращаться туда явно не торопился. От любимых занятий йогой ему пришлось отказаться: ведь даже в примитивной позе Лотоса мэтра моментально начинало «шамбалить» и он утрачивал связь с реальностью. А как было бы здорово сейчас выполнить комплекс асан, провести сеанс очистительного дыхания, а затем погонять туда-сюда непослушную прану! Лучший способ скоротать тоскливый осенний вечерок!
«И кто только выдумал каникулы?» — раздраженно поинтересовался Иван у закипающего чайника. В колледже, где Птенчиков преподавал литературу, сейчас было затишье. Очередной спектакль экспериментальной студии сдан, ребята разъехались кто куда. Впереди гастрольный тур по столицам мира с показательными постановками и лекциями на тему: «Театральная деятельность как средство борьбы с излишней компьютеризованностью современного общества», а пока — еще целых два дня вынужденного каникулярного безделья.
Ожидая, когда заварится чай, Иван поплелся в библиотечную пристройку, которую собственноручно соорудил несколько месяцев назад. Но даже вид книг, аккуратно расставленных по полочкам, не вызвал в нем былого душевного подъема. Да, нервишки «пошамбаливают»… Душа и тело совсем раскисли без привычного тренинга. Чем бы заменить ставшую опасной хатха-йогу? Говорят, помогает физический труд на свежем воздухе. Может, заняться археологическими раскопками в ближайшей чащице?
В углу пристройки сиротливо валялись столярные инструменты, кучка гвоздей, остатки пиломатериалов… И тут Птенчикова озарило. Схватив топор и пару досок, он стремительно выскочил во двор.
Мобильный видеофон, забытый в избушке, отчаянно свиристел, призывая хозяина, но Иван ничего не слышал, в порыве энтузиазма кромсая топором ни в чем не повинные доски и сколачивая гвоздями то, что от них осталось. Собственно, поэтому появление дежурного аэробота полиции стало для Птенчикова неожиданностью.
Смахнув стекающие со лба капельки пота, Иван с трудом оторвался от столярных экзерсисов и поприветствовал спрыгнувшего с подножки аэробота адъютанта начальника полиции. Парень поступил на службу недавно и пока не сумел избавиться от привычки смущаться и краснеть по поводу и без. Мэтра Птенчикова он чтил глубоко и искренне, потому был счастлив, что получил редкую возможность лицезреть легендарную личность в домашней обстановке.
— Это макет какого-то древнего орудия пытки? — уважительно поинтересовался полицейский, разглядывая нелепую деревянную конструкцию, сооруженную Птенчиковым и действительно смахивающую на дыбу.
Вообще-то Иван планировал сколотить многофункциональную кормушку для местных зверей и птиц, воображая, что лоси, зайцы и прочие обитатели леса потянутся к его избушке и скрасят надоевшее одиночество. Однако, окинув сооружение свежим взглядом, незадачливый мастер понял, что его творение способно скорее распугать все живое на многие километры вокруг. Широко улыбнувшись адъютанту начальника полиции, он заслонил кормушку спиной и непринужденно сменил чему разговора:
— Думаю, вас привело ко мне какое-то важное дело?
— О-о! — благоговейно простонал молодой полицейский, сраженный догадливостью мэтра. — Так точно. Вы, конечно же, в курсе последних событий…
— Нет, я ничего не знаю. А что произошло?
— Ах, простите, мэтр! Я совершенно упустил из виду, что в вашей дыре… то есть норе… — Молодой адъютант совсем смутился.
— Да-да, продолжайте, — подбодрил его Птенчиков. — Может, вы хотели сказать «в берлоге»?
Полицейский на секунду задумался и честно признался:
— Нет, не хотел.
— А напрасно. Я чуть не впал тут в спячку от тоски и безделья.
— Как можно, мэтр! — встрепенулся адъютант. — В такой момент… Это было бы невосполнимой потерей для общества!
— А что все-таки случилось? — забеспокоился Птенчиков. — Я в своей… э… избушке и впрямь запретил устанавливать современную технику. Живу в единении с природой, отдыхаю от излишеств цивилизации и совершенно не интересуюсь новостями.
— Неделю назад в ИИИ произошел сильный взрыв.
— Не может быть! Есть жертвы?
— К сожалению, есть.
Иван побледнел, а полицейский скорбно вздохнул и уточнил:
— Центральный компьютер Института трагически погиб…
— Да что вы мне про эти железяки толкуете! — возмутился Птенчиков. — Меня интересуют люди! Олег, Аркадий, Егор, Варя — с ними что?
— С ними как раз все в порядке, — утешил его адъютант. — Однако среди людей тоже есть пострадавший.
— Кто?
— Если бы мы знали! То ли иностранный шпион, то ли авантюрист, то ли пришелец из прошлого… Все очень надеются, что вы сможете ответить на этот вопрос.
— Вы полагаете, это кто-то из моих бывших современников? Нужно его опознать? Так что же мы медлим! — разволновался Иван.
— Нет, опознать его вам не удастся. Бедняга слишком обгорел при пожаре.
— Так он погиб?
— Что вы, живехонек! Сегодня поутру окончательно пришел в сознание. Охотно общается и даже пытается шевелиться.
— Не понимаю, что вам тогда от меня нужно, — начал раздражаться Иван. — Почему бы не спросить самого человека, кто он таков?
Адъютант печально потупился:
— Дело в том, что он ничего не помнит. Полная, беспросветная амнезия. Однако есть одно обстоятельство, вынуждающее нас к немедленным действиям: еще в бреду пострадавший постоянно кричал: «Я должен срочно ее спасти!» Эта мысль засела в его подсознании и не дает покоя, мешая выздоровлению, а мы как честные люди тоже не можем оставаться безучастными, не зная, справилась ли таинственная незнакомка с угрожающей ей опасностью или нет. Лейтенант Забойный, помещенный в палату к пострадавшему для круглосуточного наблюдения, был вынужден экстренно выучить старотурецкий, погрузившись в служебном порядке в языковую среду…
— Подождите, подождите. При чем здесь старотурецкий?
— Пострадавший говорит только на этом языке.
— Ага. Значит, он выходец из древней Турции, — произвел безупречный логический вывод Птенчиков.
— Все не так просто. — Полицейский виновато развел руками, краснея оттого, что вынужден возражать мэтру. — Психологи Реабилитационного центра утверждают, что. наш современник, вернувшийся из прошлого и сразу угодивший в катастрофу, тоже мог заместить родной язык тем, на котором разговаривал последнее время, так как более поздняя информация, связанная к тому же с сильными переживаниями, является для его мозга приоритетной.
— Вот незадача! — искренне возмутился Иван.
— Мэтр! Этот человек может оказаться как неповинной жертвой чьей-то авантюры, так и засекреченным шпионом иностранной разведки. — Молодой адъютант просительно изогнул бровки домиком. — Вся надежда на ваш талант и проницательность. Главшеф ИИИ и начальник полиции просят вас осмотреть место происшествия и помочь разобраться: кто куда улетел, кто и почему взорвался, кого нужно спасать, а кого наказывать за все это безобразие.
— Я готов, — просто ответил Иван и, швырнув топор в кусты, решительно направился к аэроботу. От былой меланхолии не осталось и следа.

Глава 2

Спустя семнадцать минут аэробот приземлился на стоянке ИИИ. Однако попасть в сам Институт удалось не сразу. Когда Птенчиков с адъютантом начальника полиции приблизились к огромной входной двери, та гостеприимно распахнулась, но тут же с грохотом захлопнулась, едва не оттяпав носы несчастным визитерам. Последующие попытки проникнуть в Институт успехом так же не увенчались.
— Налицо последствия гибели головного компьютера, — пропыхтел взмокший полицейский. — Техника вырвалась. из-под контроля, почувствовала свободу и теперь… пошаливает.
Он опустился на колени и попытался проникнуть в Институт ползком, за что едва не поплатился головой.
— Видимо, настало время для подвига, — тяжело вздохнул молодой офицер. — Мэтр, за меня не переживайте. Бегите!
Развернувшись на 180 градусов, он мужественно пожертвовал не менее важной, чем голова, частью тела и заклинил непослушную дверь, дав таким образом Ивану возможность проскочить внутрь.
Мэтра ждали. Кибервахтер тут же набрал код приемной главшефа ИИИ, и навстречу Птенчикову выпорхнула изящная секретарша, знакомая ему по прежним визитам.
— Иван Иванович, наконец-то! Начальство совсем извелось. Президент не может простить историю с Веркой Сердючкой, владельцы банков требуют выплаты компенсаций, сотрудники чуть не передрались, пытаясь вспомнить даты исторических событий, чтобы хоть как-то разобрать архив, а тут еще этот обгоревший человек со своими старотурецкими заморочками…
Птенчиков искренне посочувствовал главшефу: у него от одного перечисления проблем голова пошла кругом.
— Да, вновь наладить работу такой большой и сложной организации, как ваша, будет не просто, — отозвался он.
— Вот, посмотрите, что творится! — Секретарша остановилась, негодующе указывая в темный угол. — Без Центрального компьютера вся техника словно взбесилась!
Иван взглянул в указанном направлении и заметил утилизатор мусора, который развлекался тем, что без конца извергал непереработанное содержимое своего контейнера и тут же втягивал его обратно. Секретарша погрозила ему кулаком. Утилизатор оскорбленно загудел и — выпустил в нее прицельную струю химического раствора.
— А-а-а! — завизжала перепуганная девица, проворно скидывая с себя растворяющуюся на глазах одежду. Птенчиков попятился.
— Что за шум? — Из соседней двери высунулось недовольное лицо Олега Сапожкова, практика-испытателя Лаборатории по переброскам во времени и давнего друга Птенчикова. — Иван! Вот это здорово!
Тут его взгляд упал на обнаженную секретаршу:
— Ох, ребят, извините, не хотел мешать…
— Дурак! — взвизгнула разъяренная девица и вихрем помчалась по коридору.
— Это она мне или тебе? — неуверенно переспросил приятеля Олег.
— Утилизатору, — буркнул Птенчиков. — Неужели ты думаешь, что я способен вот так, в коридоре…
— Конечно нет! После практического изучения Камасутры в условиях древнеиндийских реалий… Прости, был не прав. — Олег расхохотался, ловко увернувшись от дружеского подзатыльника. — Заходи, поболтаем.
В восстановленной после взрыва Лаборатории по переброскам во времени было на удивление просторно и пустынно. Аркадий Мамонов, главный теоретик и ведущий инженер по техническому обеспечению этих перебросок, уныло пялился в белую стену, которая прежде была полностью заслонена ярусами сложных технических приспособлений.
— Весь запас антикварного кофе из вокзального буфета середины двадцатого века погиб в огне, — вместо приветствия горестно сообщил другу Аркадий — известный гурман, ради любимого напитка готовый пренебречь даже служебными инструкциями. Его тучная фигура, способная разместиться лишь в кресле с программой автоматической трансформации, выражала полное разочарование жизнью.
— Ничего, восстановите машину, вырветесь в командировку — еще не такую гадость раскопаете. Помню, на углу дома, где я жил в детстве, была премерзкая пельменная…
— Дашь адресок, — вяло кивнул Аркадий. — Только боюсь, мы еще не скоро сможем куда-нибудь полететь. Дело не в машинах — аппараты прибытия хранятся в гараже, до которого огонь, к счастью, не успел добраться. Там остались и мобильные «Хамелеоны» — модели, принимающие облик любого транспортного средства, соответствующего заданной эпохе; и более тяжелые «Макси» — стационарные аппараты с большим запасом резервно-вспомогательных средств; и облегченные «Мини», вроде той «скатерки», что изобрел в свое время Гвидонов… Суть не в этом: без Центрального компьютера вся эта техника теряет не только управление, но и связь с Институтом, без чего становится невозможным курировать экспедицию, оказывать помощь и т.д.
— Гвидонов молодец, благодаря ему уже восстановлены многие программы. Но слишком уж рьяно он взялся задело, не выдержал перенапряжения. Теперь ждем, когда Варвара восстановит его самого, — грустно подхватил Олег. — Хорошо, когда любящая жена по совместительству является светилом натурологии.
— Так вот почему они не объявлялись у меня последнее время, — присвистнул Иван. — Да, вам сейчас приходится несладко. А я и не знал ничего.
— Зато теперь впряжешься по полной программе. Ты ведь приехал в ИИИ разобраться, что здесь произошло?
— Только покажи мне мерзавца, который заварил всю эту кашу, и я собственными руками с него шкуру спущу! — грозно пробасил Аркадий.
— Поздно. Я так понял, что шкура с него уже слезла во время пожара, — мрачно усмехнулся Иван.
— Не факт. Может, он теперь спокойненько разгуливает по древнему Стамбулу, а поджариваться вместо себя отправил какого-нибудь наивного средневекойца.
— Средневековца, — поправил Сапожков.
Они вопросительно уставились на учителя литературы.
— Ну, ребята, даже и не знаю, что вам сказать, — чистосердечно признался тот.

— Мэтр! Какое счастье. А мы уже теряемся в догадках, где вы могли так задержаться. Разве вас не встретила моя сотрудница? — Главшеф ИИИ нервно пожал Птенчикову руку.
— Да и я направлял адъютанта для вашего сопровождения, — подхватил начальник полиции. — Куда запропастились эти бездельники?
— Они отстали в пути, став жертвой непредвиденных обстоятельств. — На лбу Птенчикова пролегла трагическая складка. Он живо представил молодого адъютанта, заклинившего дверь собственным за… гм, телом, и изящную секретаршу, мечущуюся по коридорам в поисках хоть чего-нибудь, что смогло бы прикрыть ее наготу. — Наше общение не было продолжительным, но я успел оценить их по достоинству.
— Звучит как эпитафия, — с подозрением уставился на мэтра главшеф.
— Что вы, эти люди еще не раз сумеют вас удивить! — утешил его Птенчиков.
Начальник полиции значительно прокашлялся, готовясь приступить к серьезному разговору:
— Думаю, мэтр, вас уже ввели в курс дела?
— В общих чертах.
— Тогда предлагаю начать с осмотра места преступления.
— Прошу! — засуетился главшеф ИИИ. — Хотя отчего же сразу «преступление»? На вверенном мне объекте преступлений не совершается! Так, небольшое недоразумение…
— Небольшое? — насмешливо прищурился начальник полиции.
— Все в мире относительно! — Главшеф оскорбленно поджал губы и распахнул дверь своего кабинета.
Они пошли по этажам. Всюду стоял запах свежей краски, неутомимые киберремонтники без остановки сновали под ногами.
— Эпицентр взрыва был здесь. — Главшеф остановился у дверей Лаборатории по переброскам во времени.
Иван вновь шагнул в знакомую комнату. Олег с Аркадием успели куда-то исчезнуть, и лишь кресло-трансформер, принесенное Мамоновым с другого этажа, нарушало чарующую пустоту интерьера.
— М-да. Стерильненько, — констатировал Иван.
— Старались, — приосанился главшеф.
— А как насчет отпечатков, следов, волосков, кусочков одежды, окурков, огрызков, грязных стаканов с остатками губной помады и прочих улик?
— Все сгорело, — мрачно отозвался начальник полиции. — Вы просто не представляете, что тут творилось после взрыва.
— Ну, хорошо; а нельзя ли в таком случае взглянуть на головешки, обломки, ошметки, огарки…
— Что вы, мэтр! — в праведном негодовании прервал его главшеф. — На подведомственной мне территории подобный мусор не задерживается. Киберуборщики все вычистили в то же утро, а уже к полудню мы всерьез приступили к ремонту. Утилизаторы всю неделю работают в режиме повышенной нагрузки!
— Да, я уже встретил одного перегревшегося, — пробормотал Иван. — Не пережимайте гайки, не то они устроят вам забастовку с требованием установить нормированный рабочий день и повысить заработную плату.
— Не понял? — вытаращился на мэтра главшеф.
Однако в этот момент их беседа была грубо прервана несущимися с первого этажа отчаянными воплями:
— Не хочу! Пустите! Спасите!! Мамочка-а!!!
— Что за бардак в этом Институте? — возмущенно рявкнул начальник полиции, и они на пару с главшефом рванули в сторону лифтов.
— Подождите! Что-то не доверяю я вашей беспризорной технике, давайте-ка лучше спустимся по лестнице, — остановил их Иван. Кряхтя и спотыкаясь с непривычки, почтенные начальники припустили за ним. Пожалуй, одолевать столь сложный спуск пешком им довелось впервые в жизни.
В холле первого этажа их ожидало удивительное зрелище: невозмутимый киберуборщик пытался запихнуть в утилизатор истерически вопящего адъютанта начальника полиции. Несчастный парень из последних сил растопыривал конечности, извивался и напрягался, стараясь застрять в горловине входного отверстия. Киберуборщик беспристрастно оценил ситуацию, приподнял свою жертву за ногу и проговорил в микрофон радиосвязи:
— Взываю резчика-крошильщика. Попался неформат. Требуется подрихтовать.
— Что здесь происходит? — в ужасе взвыл начальник полиции. — Да вы хоть знаете, что с вами будет за покушение на жизнь моего офицера?
Главшеф ИИИ лишь потрясенно распахивал рот, будто рыба, принудительно сменившая среду обитания.
— Не хочу в утилизатор! — вопил обреченный адъютант.
— Ты — мусор, — безапелляционно заявил киберуборщик. — Ты подлежишь немедленной ликвидации.
— Мусора, менты поганые, волки позорные… — забормотал Птенчиков, завороженно наблюдая за происходящим. — Кнопка! Где у него кнопка?
Он подскочил к взбунтовавшемуся роботу и принялся шарить по гладкой поверхности.
— Да что вы его щекочете! — раздался звонкий девичий голос, и взглядам присутствующих предстала обнаженная секретарша. — А ну, пропустите!
Она бесцеремонно отодвинула Птенчикова в сторону, подцепила изящным ноготком квадратную черепушку киберуборщика и запустила руку в микросхемы. Робот дернулся и затих.
— Вот так, — удовлетворенно произнесла секретарша. — Ишь, разошелся!
Получивший свободу адъютант грузно шмякнулся на пол. Присутствующие облегченно перевели дух.
— Мадам, вы были великолепны! — Птенчиков склонился в галантном поклоне.
— Вы и сейчас… великолепны… — прохрипел адъютант, потрясенно таращась на голую девицу.
— Вот нахал! — возмутилась секретарша. — Я не дала вам бесславно погибнуть в утилизаторе, можно сказать — спасла честь вашего мундира, а вы!..
— Не честь, а часть, — возразил изрядно потрепанный парень.
Начальник полиции решительно вклинился в зарождающийся диалог:
— Хотелось бы все-таки узнать, почему моего адъютанта чуть не спустили в утилизатор?
— А… э… — смутился офицер.
— Извольте отвечать по форме!!! — рявкнул теряющий терпение генерал.
— Так точно! — Адъютант преданно вытаращил глаза. — Согласно полученной инструкции, я имел честь доставить мэтра Птенчикова к пункту назначения. Однако проникнуть внутрь нам не удалось ввиду непредвиденных действий агрессивно настроенной входной двери. Я изучил диспозицию и сменил дислокацию, заняв стратегически важный пункт между косяком и створкой, что дало возможность мэтру совершить марш-бросок к ставке командования. Однако киберуборщик, заметив, что моя… — Офицер неожиданно запнулся.
— Да-да?
— Спина! — подсказал Птенчиков.
Адъютант благодарно моргнул.
— Так точно, спина является помехой для движения двери, удерживая ее в полуоткрытом состоянии, классифицировал меня как предмет, нарушающий порядок в помещении, иначе говоря — мусор.
— Великолепно! — протянул начальник полиции. Секретарша, слушавшая адъютанта с большим вниманием, хихикнула в кулак. Генерал неодобрительно взглянул в ее сторону: — Мэтр, кажется, совсем недавно вы что-то говорили по поводу достоинств этой парочки?
Птенчиков тоже невольно взглянул на девицу и стыдливо потупился:
— По-моему, они очевидны…

1 Следующая страница


Мафиози из гарема 2

— Ну, знаете ли! — вскинулась девица. — С меня довольно. Я уезжаю домой. Надеюсь, из костюмерного цеха уже доставили заказанный комплект одежды!
Замысловато вильнув пышными бедрами, она развернулась и удалилась в сторону приемной главшефа ИИИ — на свое рабочее место.
— Пожалуй, я тоже пойду, — неожиданно очнулся главшеф. — Дела, знаете ли, работа… — Он неопределенно помахал в воздухе рукой и поспешил следом за секретаршей.
— По-моему, он надеется, что заказанный комплект одежды еще не доставили, — задумчиво констатировал молодой полицейский.

Начальник полиции обязал адъютанта оказывать мэтру всестороннюю поддержку в расследовании и со счастливым чувством пусть не выполненного, но скинутого на чужие плечи долга отправился в Управление. Там среди вымуштрованных и облаченных в форму подчиненных он чувствовал себя гораздо комфортнее, чем в окружении этих непредсказуемых историков, у которых даже техника то и дело нарушает инструкции.
Иван окинул взглядом очередного робота-ремонтника, деловито пробегающего мимо, и болезненно поморщился:
— Да уж, здесь мы больше ничего интересного не увидим. Думаю, пришло время отправиться в Реабилитационный центр, познакомиться с пострадавшим и попытаться с ним поговорить.
— Будем проводить допрос? — восхищенно распахнул глаза адъютант, предвкушая возможность увидеть мэтра в деле.
— Скорее, беседу, — уточнил Иван. — Ведь статус этого человека как преступника пока не определен.
— Я домчу вас до Центра в мгновение ока, — пообещал полицейский и кинулся к входной двери, намереваясь отработанным движением пожертвовать своей филейной частью на благо следствия. Однако Птенчиков не торопился воспользоваться его служебным рвением — круто развернувшись, он направился к переходу в соседнее крыло ИИИ.
— Мэтр, куда же вы? — растерялся адъютант.
— Чтобы вести беседу с потерпевшим, нужно как минимум выучить старотурецкий. — Голос Птенчикова долетал из дальнего конца коридора. — За мной, коллега!
В Лаборатории Погружения в языковую среду Ивана встретили как старого приятеля и выразили желание помочь, несмотря на поздний час. Еще бы: готовясь к предыдущему расследованию, мэтр успел выучить и древнерусский, и древнегреческий, и идиш, и даже санскрит! Такая тяга к знаниям в комплекте с профессиональной самоотверженностью не могла не вызвать уважения ученых. Пока автомиксер растворял в воде соответствующий языковой концентрат, Иван угощался травяным чаем, облегчающим усвоение материала, и сочувственно выслушивал жалобы пожилого лаборанта.
— Вы не поверите! После этой ужасной аварии чуть не рухнули все языковые барьеры. Теперь нам приходится вести непрекращающуюся борьбу за чистоту языка. Фильтры меняем едва ли не каждый день! — Безутешный в своем горе, лаборант так закатил глаза, что Иван всерьез обеспокоился, удастся ли ему вернуть их на место. — А ведь раньше вполне хватало ежегодных профилактических процедур. Вы не поверите!
— Что вы, я охотно вам верю, — попытался утешить лаборанта Иван.
— О-о, вы не поверите! — упорствовал тот. — Англичане — весьма культурные люди, но их вездесущий язык так и норовит вылезти за рамки приличия! Удержать его в родной ванне стало невозможно. Портит фильтры, просачивается во все щели, засоряет исторически чужеродную речь. Настоящий лингвистический узурпатор! Вы не поверите…
Во что еще должен был не поверить Иван, так и осталось тайной. На панели управления замигал зеленый глазок, сигнализируя о том, что лингвистический раствор готов.
— К сожалению, я должен вас покинуть. Профессиональный долг, знаете ли, обязывает искупаться… то есть поучиться. — Иван торопливо вскочил. Молоденький адъютант, оставленный в компании не в меру разговорчивого лаборанта, проводил Птенчикова тоскливым взглядом.
К некоторому разочарованию Ивана, в лингафонном кабинете его ждала самая обычная ванна, заполненная зеленоватой мерцающей жидкостью. А он-то надеялся попариться в настоящей турецкой бане! Что ж, не будем привередничать, у специалистов лаборатории сейчас и без того немало забот. Мэтр скинул банный халат, заботливо выданный на входе, и с наслаждением погрузился в языковую среду.
Крошечные пузырьки приятно покалывали тело. Иван устроился поудобнее и постарался максимально расслабиться, впитывая всей кожей сложный и немалый по объему лингвистический материал. Перед внутренним взором поплыли поначалу неясные, потом все более отчетливые картинки: минареты, султаны, дервиши, шумные караваны… Очарованный непривычными образами, Иван испытывал ни с чем не сравнимое наслаждение. По лицу его блуждала блаженная улыбка.
Два часа пролетели незаметно — просто в какой-то момент картинки, проплывающие перед внутренним взором обучаемого, померкли и прекратили движение. Иван нехотя покинул ванну. «Все-таки в научно-техническом прогрессе есть свои плюсы, — размышлял он, промокая влажные волосы полотенцем. — Тот же злополучный английский я учил шесть лет в школе плюс еще пять — в институте. А толку? А тут — пара часов удовольствия, и любой язык у тебя в кармане, то есть в голове».
Иван вышел в холл лаборатории. Несчастный адъютант, измученный словоохотливым ученым, так этому обрадовался, что едва не опрокинул стол, выскочив мэтру навстречу.
— Как вы себя чувствуете? — участливо поинтересовался сотрудник ИИИ.
— Чувствую себя замечательно, — бодро отрапортовал Иван. — Вот только левый висок немного покалывает. Но это ерунда, сейчас пройдет.
— Я так и знал! — всполошился лаборант. — Вы не поверите, но это наверняка вездесущий английский снова просочился сквозь фильтр. Прошу вас, сядьте, закройте глаза и попробуйте сконцентрировать свое внимание на болевой точке.
Иван послушно опустился в кресло и сосредоточенно засопел.
— Что чувствуете? — почему-то шепотом поинтересовался сотрудник ИИИ.
— Кажется, я забыл около ванны свои носки, — мучительно наморщив лоб, сообщил Иван.
— Так, хорошо, — констатировал лингвист. — Продолжаем концентрироваться. А что теперь?
Все происходящее казалось Ивану несерьезным, и он уже собрался вскочить с кресла, соврав, что боль прошла. И тут перед его мысленным взором возникло огромное ярко-красное яблоко, из круглой дыры в боку которого, нагло ухмыляясь, таращился жирный червяк. Червяк ехидно прищурился и заголосил: «Apple! Apple!»[1]
Схватившись за голову, Иван в ужасе закружил вокруг кресла, пытаясь избавиться от навязчивого видения. Неожиданно возле его уха раздался сухой щелчок, гадкая картинка исчезла, а вместе с ней пропали и неприятные ощущения в области виска. Иван недоверчиво ощупал свою голову и с благодарностью посмотрел на лаборанта.
— Вы не поверите, — как ни в чем не бывало заявил тот, пряча в нагрудный карман блестящий продолговатый предмет. — Я сейчас упорядочил ваши мозговые файлы при помощи лингвистического микроизлучателя. Он позволяет устранять мелкие погрешности, возникающие при изучении иностранных языков методом погружения. Ведь идеальной чистоты концентрата добиться очень сложно. Многие слова кочуют из языка в язык, адаптируются, трансформируются, а иногда даже кардинально меняют свое значение. Вот помню, у нас был случай…
Мельком глянув на несчастное лицо адъютанта, Птенчиков понял, что молодой человек на грани нервного срыва. Выдав одну из своих самых обворожительных улыбок, Птенчиков прервал излияния лаборанта:
— Мне безумно жаль, что мы не сможем услышать продолжение вашей увлекательной истории. Нас ждут неотложные дела, и мы вынуждены откланяться.
— Да-да, конечно, — засуетился лаборант. — Приходите к нам почаще. И своего юного друга приводите, он такой приятный собеседник. Вы не поверите!
— С чего он взял, что я хороший собеседник? — поразился адъютант, оказываясь за дверью. — За прошедшие два часа я и рта не успел открыть.
— Лучший собеседник тот, кто умеет слушать, — пояснил Иван. — Вы не по… гхм. — Он закашлялся, заметив, как побледнел полицейский. — Словом, я полагаю, что именно это качество мне придется проявить в беседе с нашим обгоревшим пришельцем. Вы не подбросите меня до Реабилитационного центра?
— Конечно! — Адъютант заметно повеселел.
— Тогда нам стоит поспешить.
В центральном холле Института их ждал сюрприз — агрессивно настроенную входную дверь кто-то догадался заклинить тяжелым и неповоротливым утилизатором. Теперь она лишь сердито жужжала, предпринимая тщетные попытки сдвинуть его с места.
— Мэтр, это ловушка! — взвыл адъютант, содрогаясь всем телом при воспоминаниях о своем недавнем знакомстве с железными тисками киберуборшика. Однако Птенчиков его не слышал: внимание мэтра привлек небольшой листок с криво набранным текстом, прикрепленный к стене где-то на уровне колен: «Потерявшего бумажную книгу просят обращаться к администратору».
Словосочетание «бумажная книга» буквально заворожило Ивана. Здесь стоит отметить, что в XXII веке книги выглядели несколько иначе, чем привыкли мы с вами: измельченная информация запрессовывалась в небольшую таблетку, которую следовало проглотить, запивая небольшим количеством теплой воды. Полчаса на переваривание — и готово: мельчайшие подробности сюжета надолго оседают в мозгу «читателя». Поэтому появление настоящей книги, а тем более ее пропажа не могли оставить известного библиомана Птенчикова равнодушным. Сунув голову в окошко администратора, Птенчиков взволнованно поинтересовался:
— Она еще здесь?
— Кто? — растерялась молоденькая девица и испуганно заглянула под стол.

— Книга, — коротко ответил Иван.
— Ах, вы об этом. — Администраторша была явно разочарована. Открыв один из многочисленных ящиков, она двумя пальчиками извлекла оттуда миниатюрную книжонку и небрежно швырнула на стойку. — Ваша?
— К сожалению, нет. Я просто интересуюсь, — признался Иван, перелистывая странички. Книжка оказалась сборником репродукций каких-то восточных миниатюр.
— Какая жалость, — закатила глазки девица. — Валяется здесь уже больше недели, пыль собирает. Эти киберуборщики совсем распоясались. Тащат мне всякий хлам, будто у меня здесь бюро находок, да еще и объявления клепают, стену пачкают.
— Значит, эту книгу принесли после взрыва?
— Нет, до, — отрезала девица и доверительно понизила голос: — Наши роботы и до катастрофы не отличались хорошими манерами.
— Где же они ее нашли?
— В лаборатории.
— В той самой?! — напрягся Иван.
— Нет, в противоположном крыле. Там как раз ремонт закончили.
— Подождите, подождите… Ничего не понимаю: ремонт ведь начался после взрыва! А второе крыло Института и вовсе не пострадало…
— Так что ж, по-вашему, за помещением нужно ухаживать, лишь когда потолок на пол обрушится? — возмутилась девица. — Нет, милейший, у нас в ИИИ всегда следили за чистотой и порядком. А если вас интересует всякий хлам, — девица брезгливо приподняла книжку закорешок, — то можете забрать его себе, все равно за ним никто не приходит. А у меня и поважнее дела имеются.
Вывалив на стол содержимое объемистой косметички, девица принялась яростно поправлять и без того безупречный макияж, всем своим видом давая понять, что разговор окончен.
Послушно вынырнув из окошка, Птенчиков едва не столкнулся лбом с полицейским, преданно ожидающим окончания разговора.
— Посмотрите, что я нашел. — Птенчиков протянул молодому человеку таинственную книжонку. — Интересно было бы узнать, кому она принадлежит.
— Позвольте мне это сделать, — умоляюще посмотрел на Ивана адъютант. Стыдно признаться, но его приводила в ужас одна мысль о том, что сейчас придется прыгать через смертоносный капкан утилизатора. Уж лучше еще задержаться в Институте!
— О, я буду вам очень признателен за помощь, хоть это дело и не имеет отношения к нашему расследованию! — оживился Птенчиков. — Подумать только, в наше время — и вдруг бумажная книга! Так, знаете ли, хочется найти единомышленников.
Адъютант согласно закивал. Страшный призрак переваривающего его бренные останки утилизатора постепенно отступал. Может, к тому времени, как он сумеет отыскать хозяина книжонки, злополучную дверь все-таки починят и необходимость в подвиге отпадет сама собой…
Птенчиков взглянул на часы:
— Сейчас уже поздновато что-либо предпринимать. Подбросьте меня в Реабилитационный центр и идите отдыхать, а завтра поутру…
— Нет-нет! — горячо запротестовал полицейский. — Я уверен, что и сейчас сумею собрать всю необходимую информацию.
— Вот как? — удивился Иван. — Ну, хорошо: подвезете меня до Центра — и можете сюда вернуться.
И он направился к выходу, собираясь перелезть через громоздкое препятствие. Адъютанта будто огрели по голове: отсрочка отменяется, от подвига не отвертеться!!!
— Мэтр, а вы уверены, что утилизатор не схватит нас за брюки? — просипел он срывающимся от страха голосом.
— Хм… — Птенчиков припомнил оставшуюся нагишом секретаршу. Не хотелось бы разъезжать по городу без штанов! Он оглядел насторожившийся утилизатор и в сердцах плюнул на блестящую панель: — До чего я не люблю всю эту технику!
Утилизатор утробно заурчал, пытаясь распознать степень общественной ненужности попавшего на его поверхность раствора.
— Бежим, пока он задумался! — крикнул Птенчиков перетрусившему полицейскому, и они эффектными скачками покинули пределы ИИИ.

Глава 3

Массивная фигура старшего следователя возвышалась над столом, заставленным разнообразным подслушивающе-подглядывающим оборудованием, будто Эверест, по недоразумению оказавшийся среди капустных грядок. Реабилитационный центр выделил небольшую комнату под нужды полиции, в которую и поступали сигналы с нескольких видеокамер, скрыто установленных в палате таинственного обгоревшего человека, чтобы получать исчерпывающую информацию о том, что там происходит. Впрочем, пока что там не происходило ровным счетом ничего интересного. Человек мирно дремал, совмещая это приятное занятие с полезным: погрузившись по самую шею в регенерирующий раствор, он постепенно обрастал новой кожей. Лицо его было закрыто питательной маской с прорезями для рта, носа и глаз. Рядом с пациентом, заняв позицию, классифицируемую полицейскими методическими пособиями как «утка на гнездовье», притаился лейтенант Забойный. Отчаянно борясь с подступающей дремотой, он периодически принимался сопеть клювом… в смысле, клевать носом, но тут же вспоминал о служебном долге и начинал призывно покрякивать, проверяя потенциальную готовность незнакомца к возобновлению вербального контакта.
Старший следователь не считал нужным лишать себя здорового сна и раскатисто храпел, приведя кожаное кресло-трансформер в горизонтальное положение. Тактичные покашливания Птенчикова, прибывшего в Реабилитационный центр взглянуть на пострадавшего, не возымели должного эффекта. Иван постучал. Пару раз крикнул «извините», выдерживая нарастающее крещендо, потопал ногами и включил мобильный видеофон в режиме будильника. Старший следователь не реагировал. Немного подумав, Иван набрал в грудь воздуха и со всей моченьки гаркнул: «Рота, подъем!» Судя по ассоциациям далекой юности, затерявшейся в конце XX века, полицейский должен был резво вскочить и вытянуться по стойке «смирно», но, вопреки ожиданиям, он лишь устроился поудобнее и сладко причмокнул толстыми губами. Тогда Иван решился на крайние меры — он быстро осмотрел ящики стола и извлек на свет то, что и предполагал найти.
Янтарная жидкость, искрясь в прозрачном бокале, плескалась под самым носом старшего следователя, источая дерзкий аромат коньячного спирта двадцатилетней выдержки. Почуяв любимый запах, следователь зашевелил ноздрями и, медленно приподнявшись в кресле, открыл осоловевшие глаза.
— Вы так стонали во сне! Я решил, что вам плохо, — невинно сообщил Птенчиков, ловко выливая содержимое рюмки обратно в бутылку. — К сожалению, в этой каморке не оказалось нашатырного спирта, пришлось воспользоваться подручными средствами.
— Я… я и не думал спать, — смущенно засопел старший следователь. — Я как раз размышлял об этом запутанном деле.
— И что же вы надумали? — вежливо поинтересовался Иван.
— Вы разбу… прервали мои логические построения на самом интересном месте, — пробубнил он и зыркнул на бутылку с коньяком. — Как удачно, что вы ее нашли. Я, знаете ли, принес ее… э-э, чтобы руки протирать.
— Это новый метод стимуляции мыслительного процесса?
— Ну, в общем, безусловно, — серьезно покивал полицейский. — К тому же никогда не знаешь, какую заразу можно подцепить в этом Реабилитационном центре.
Следователь неодобрительно покосился на монитор. Иван проследил за его взглядом и понял, что прибыл как раз вовремя — потерпевший беспокойно завозился в своем гидрофутляре и открыл глаза. Лейтенант Забойный мгновенно оживился, радостно замахал руками-крыльями, приветливо крякнул и изрек на старотурецком:
— Наконец-то ты проснулся, дружище, а то я уже начал скучать. Как, говоришь, тебя зовут? Что-то я подзабыл…
Разумеется, в столь нехитрую ловушку «шпион» не попался. Он тяжело вздохнул и произнес:
— Увы, стал я подобен старухе, выжившей из ума — не отличаю и четверга от субботы.
— Э, ты мне голову не морочь, я-то точно знаю, что сегодня понедельник, — напрягся Забойный. — Или ты хочешь сказать, что когда-то наряжался старухой? С какой целью? Новогодний маскарад, служебная конспирация, ведение наружного наблюдения, побег из-под стражи?
Пострадавший недоуменно заморгал.
— Эх… — Лейтенант доверительно придвинулся к нему. — Не так давно мне тоже довелось побыть женщиной. И я, в отличие от некоторых, даже помню, как меня звали. У меня было удивительное имя — Муза…
Глаза пострадавшего в прорези маски подернулись мечтательной дымкой.
— Ты заставляешь звенеть струны моего сердца!..
Забойный вздрогнул и с подозрением уставился на собеседника:
— Ты это на что намекаешь? Ты это дело брось. Была Муза — стал Музон, и нечего тут попусту струнами звенеть! — Вдруг на лице лейтенанта отразилась новая мысль: — Или ты не можешь вспомнить не только своего имени, но исобственной половой принадлежности? Пострадавший испуганно замер.
— Ну, приятель! — расхохотался Забойный. — Тут я могу тебя утешить. Знай же: ты определенно мужик.
— Хвала Аллаху! — возликовал обгоревший, благодарно таращась из-под питательной маски, однако тут же сник и тяжко понурился: — О, светоч мудрости, да будет тебе и горстка риса горой рахат-лукума… Знай: ты избавил меня от ветки, но не избавил от корня!
Лейтенант Забойный разинул рот, тщетно пытаясь переварить этакий дието-древесный коктейль. Старший следователь у экрана видеонаблюдения возмущённо фыркнул:
— По-моему, теперь этот придурок вообразил себя деревом. Так и есть — дубина стоеросовая.
— Нет-нет, что вы, — заволновался Иван. — Просто этот человек выражается иносказательно. «Избавил от ветки» — значит, решил лишь небольшую часть проблемы. Думаю, у него действительно амнезия.
Лейтенант Забойный меж тем мобилизовал всю свою проницательность — и вдруг просиял:
— Ага! Я все понял! Ты дровосек. Ну, вспоминай: лес, топор, много деревьев, лоси бродят, зайцы скачут…
Позабыв о роли подсадной утки, он присел на корточки и стал прыгать по палате, выставив ладони на манер заячьих ушей. Обгоревший с видимым удовольствием наблюдал за этим действом и даже пытался подрыгивать ногой в такт его прыжкам:
— Горной козочкой скачет мое сердце навстречу веселью!
— Что? — осекся лейтенант, замерев в полуприсяде. — Так ты горец?
— Лучше гор могут быть только горы, — с видом знатока изрек незнакомец.
— Так, с этого места поконкретнее. Какие именно горы — Анды, Кордильеры, Гималаи, Уральский хребет?
— Если гора не идет к Магомету, Магомет идет к горе, — вежливо поддержал беседу больной.
— Ну, вот и молодец, — потирая руки от нетерпения, подскочил к его регенеративному «саркофагу» Забойный. — Итак, мы выяснили, что ты — Магомет.
Обгоревший протяжно вздохнул:
— О, пахлава моей селезенки! Газель твоей мысли увязла в болоте невежества.
— В болоте? — округлил глаза полицейский. — Ты издеваешься или как? Что у нас все-таки на повестке дня: леса, горы или болота? Нет, теперь мне совершенно ясно, что ты шпион. Кто еще станет так измываться над следствием? Ну-ка, отвечай не раздумывая: шерше ля фам? Но пасаран? Айн-цвай полицай?
— Твой язык изливает мудрость, но сердце скачет по ристалищу глупости, — сделал окончательный вывод обгоревший и, устало прикрыв глаза, отвернулся к стене.
Лейтенант обиженно нахохлился, пытаясь осмыслить последнюю фразу субъекта и сделать надлежащие выводы. Иван, со страдальческим выражением лица наблюдавший эту сцену, нервно заметался по заставленной аппаратурой каморке. Старший следователь вопросительно уставился на Птенчикова:
— Я ошибся, или этот огарок грубо оскорбил нашего лучшего сотрудника?
Но Иван не успел поделиться своим мнением на сей счет: будто вспомнив о чем-то необычайно важном, подследственный резво плеснулся в своем футляре. Схватившись за голову руками, обильно увешанными присосавшимися питательными капельницами, он принялся раскачиваться из стороны в сторону, расплескивая регенеративный раствор и горестно причитая:
— Я должен ее спасти! О, я должен ее спасти!
Забойный опасливо попятился, а Иван с криком: «Ему нужна наша помощь!» — ринулся в сторону палаты.
— Только не бейте пациента слишком сильно, он нам ещё пригодится! — понеслось ему вдогонку напутствие старшего следователя, с жадным любопытством припавшего к монитору.
Однако вопреки ожиданиям следователя, уверенного, что мэтр поспешил оказать всестороннюю поддержку попавшему в сложную ситуацию сотруднику полиции, Иван не только не стал применять физическое насилие к обгоревшему, а, напротив — бесцеремонно выпихнул из палаты самого лейтенанта Забойного! Оставшись с пострадавшим наедине, он подсел поближе к его «саркофагу» и вежливо произнес:
— О, столп мудрости и благочестия! Не таи обиду на моего друга — его глупость и так слишком тяжкое для него бремя.
Старший следователь замер у экрана: в его голове не укладывалось, как это можно быть «остолопом мудрости»? Незнакомец же перестал раскачиваться и заинтересованно обернулся к Ивану. Даже питательная маска не могла скрыть удивления, отразившегося на его лице. Немного поразмыслив, он бросил пробный камень:
— Отдай мне свой слух и взор…
— Да будет так! И поможет нам Аллах вместе достичь самого дна чаши твоих воспоминаний, — с готовностью подхватил Птенчиков.
Глаза несчастного радостно вспыхнули, но лишь для того, чтобы вновь померкнуть:
— Моя память была мне одеждой, — еле слышно пожаловался он. — А теперь нет на мне рубахи, кроме тоски.
— Ежели ты поражен бедой, облачись в терпение, — посоветовал ему Иван и осторожно предложил: — Позволь прохладе дружеской беседы залить горестный жар твоей души.
— Да украсится алмазами сокровищница твоих мыслей! — ответствовал обгоревший и, расслабленно вытянувшись в ванне, стал внимать тому, что проникновенно втюхивал ему Птенчиков.
— Неужели в деле замешаны сокровища? — почему-то шепотом произнес лейтенант Забойный, успевший переместиться из палаты пострадавшего в каморку к старшему следователю.
Это было последнее вразумительное предположение, которое смогли коллективно выработать начальник и подчиненный. Дальнейший смысл беседы мэтра Птенчикова и обгоревшего незнакомца ускользал от их понимания так же, как ускользает вода, просачиваясь сквозь песок. Словно бы никогда и не учили старший следователь и его помощник старотурецкий: нагромождения витиеватых словосочетаний не поддавались расшифровке.
Утомленный невнятностью зрелища, старший следователь начал подумывать о том, что было бы неплохо плеснуть в бокал янтарной жидкости из хранящейся в столе бутыли. К сожалению, ему было отлично известно, что дезинфекция конечностей не оказывает на мыслительный процесс ровным счетом никакого стимулирующего действия, а употребить коньяк для прочистки мозгов как положено — то есть внутрь — на глазах подчиненного не представлялось возможным. Он уже начал изобретать достойный предлог, чтобы отправить лейтенанта Забойного куда-нибудь подальше, но тут случилось неожиданное. Обгоревший вынырнул из гидрофутляра почти по пояс и, рыдая, повис на шее мэтра, украсив его строгий костюм мерцающими потоками регенерирующего раствора. Показатели эмоционального возбуждения пациента зашкалили, датчики зашлись в протяжном вое. Палату тут же наводнили киберсанитары и, решив, что единственно возможным раздражителем для больного является посетитель, категорично выкатили его из палаты вместе со стулом. Вслед Ивану неслись горестные вопли пострадавшего:
— О шайтаны, заковавшие себя в железные щиты! Вы похитили мою душу! Где санкция Всевышнего с подписью и печатью?
В лечебный раствор была пущена мощная струя валерьянки, и спустя несколько минут пациент безвольно обмяк. К Птенчикову, застывшему в луже набежавшего с костюма на пол регенеративного раствора, уже спешили старший следователь и лейтенант:
— Мэтр, вы в порядке? Что произошло?
— Мне кажется, — задумчиво произнес Иван, — этот человек был на грани того, чтобы вспомнить. Жаль, что нам помешали.
— Но о чем вы говорили, мэтр? Вам удалось выяснить, кто он такой?
— И да, и нет, — рассеянно улыбнулся Птенчиков. — Судя по всему, это человек из прошлого. Хотя откуда бы ему в таком случае знать слово «санкция»? Но это все пустяки, муравьи на лесной тропинке. Одно я понял совершенно ясно — мне никогда не попадался такой собеседник. Я чувствую необъяснимое родство наших душ. И вот что я вам скажу: у этого человека случилась беда, и я намерен ему помочь во что бы то ни стало!

Находясь под впечатлением недавней беседы с обгоревшим незнакомцем, Иван едва не прошел мимо адъютанта, преданно ожидающего его в холле Реабилитационного центра. Услышав звонкое: «Мэтр!», он вздрогнул и закрутил головой, оглядываясь по сторонам, — молодой человек уже мчался ему навстречу, подпрыгивая от нетерпения и забавно взмахивая руками.
— Вот, здесь все, что мне удалось обнаружить по делу о книге, — гордо заявил адъютант, вручая Птенчикову небольшой овальный предмет, переливающийся всеми цветами радуги.
— Что это? — подозрительно покосился на блестящую штуковину Иван и на всякий случай спрятал руки за спину.
— Мэтр, неужели вы никогда не пользовались мемофоном?
— Вы обнаружили его в ИИИ?
— Нет, я купил его в отделе канцтоваров. — Адъютант мучительно покраснел, но все же решил просветить упорно не признающего достижений цивилизации мэтра. — Это устройство запоминает человеческую речь, преобразует ее в цифровой сигнал, а затем выводит на монитор компьютера в виде упорядоченного и отредактированного текста, сопровождаемого соответствующим видеорядом. Очень удобно, не надо тратить время на расшифровку. Все сведения о владельце книги, которые мне удалось собрать, зафиксированы здесь. Дома вы лишь подключите устройство к компьютеру — для него есть специальный порт, затем откроете программу…
Птенчиков глухо застонал — в его избушке не было и намека на высокоорганизованную технику (подключенная к архиву ИИИ книгопечка не в счет: спектр ее возможностей был так же ограничен, как у электроплиты или холодильника образца столетней давности).
— Вам плохо? — забеспокоился адъютант, видя его состояние, и с неожиданной сноровкой попытался привести мэтра в горизонтальное положение, чтобы оказать первую медицинскую помощь. Ивану стоило больших трудов отбрыкаться и убедить не в меру ретивого полицейского в том, что он не собирается расставаться с жизнью прямо сейчас.
— Не бережете вы себя, — обиженно пробормотал адъютант, норовя все же измерить Ивану пульс.
— Лучше расскажите, что вам все-таки удалось узнать? — попросил Птенчиков, стремясь направить энергию своего помощника в конструктивное русло.
— Так я ж говорю — все здесь, — снова завел молодой полицейский, протягивая ему мемофон.
Птенчиков тихо зарычал и прикрыл глаза, собираясь по старой привычке, выработанной годами тренировок по восточным методикам, перейти на диафрагменное дыхание.
— Мэтр? — словно издалека донесся до него озабоченный голос адъютанта. Птенчиков встрепенулся и заставил себя сбросить блаженное оцепенение медитации: отлететь сейчас в Шамбалу будет, по меньшей мере, неприлично.

Предыдущая страница 2 Следующая страница


3 Светлана Славная, Анна Тамбовцева

— А не могли бы вы доложить о ваших открытиях в устной форме? — осведомился он у полицейского.
— Мэтр, но вдруг я упущу что-нибудь важное? — ужаснулся тот. — Или вы, не приведи господь, что-нибудь позабудете?
— Ничего, я запишу на бумажке.
— Но бумага — самый ненадежный хранитель информации!
— Да ну? — ухмыльнулся Иван. — А я полагал, что после недавнего приключения в ИИИ вы уже не будете так склонны доверяться технике. Что, если этот ваш феномом тоже вздумает навести вокруг порядок по собственному усмотрению?
Адъютант вздрогнул и затравленно огляделся по сторонам, словно опасаясь очередного нападения утилизатора. Потом покосился на зажатый в руке прибор, снова содрогнулся и наконец решился расстаться с добытой информацией:
— Как вы знаете со слов администратора ИИИ, в западном крыле здания незадолго до взрыва производились ремонтные работы. Лишенные рабочего места сотрудники были отправлены в ситуативный отпуск, так что единственным человеком, который мог находиться в помещении в это время, был главный маляр, то есть руководитель бригады роботов-маляров. Его имя — Антипов Антип Иннокентьевич. Профессия — художник-реставратор. Судя по всему, именно он забыл в лаборатории книгу.
— Вам удалось с ним увидеться? Он работает в ночную смену? У его маляров сейчас, наверное, аврал…
— Насчет роботов вы правы, но самого Антипова в ИИИ, к сожалению, нет. Закончив плановые работы в западном крыле, он получил гонорар и со всеми распрощался. После взрыва заслужившего отличную репутацию мастера хотели вновь привлечь к ремонту для восстановления поврежденных помещений, но не смогли найти.
— То есть он пропал? — уточнил Иван.
Полицейский растерялся:
— Да нет, я бы не стал этого утверждать. Его особенно и не искали, просто наняли другого маляра, да и дело с концом. Я взял номера его видеофонов — домашний, мобильный и рабочий.
— Очень хорошо! — одобрил Иван.
Адъютант покраснел от удовольствия.
— К сожалению, мобильный временно недоступен, домашний не отвечает, а рабочий… — Парень неожиданно смутился и покраснел еще больше.
— Продолжайте, — подбодрил его мэтр, — вы провели отличную работу.
Адъютант благодарно кивнул.
— По рабочему мне ответил весьма неприятный тип, назвавшийся заведующим реставрационной мастерской. Услышав имя Антипова, он впал в непозволительное неистовство и начал кричать, что не желает ничего слышать об этом человеке, потерявшем идею и поправшем талант… или нет: поправшем идею и потерявшем талант… ох, кажется, он потерял что-то другое. — Полицейский беспомощно покосился на свой мемофон.
— Потерял он книгу, — утешил его Птенчиков. — А попрал, по всей видимости, чувства своего начальника. Не знаете, каким образом?
— Знаю, — с облегчением выдохнул адъютант. — Он забросил высокое искусство художника-реставратора и ушел в маляры, соблазнившись длинным рублем и предав идеалы этого… как его…
— Ничего-ничего, не напрягайтесь, идеалов у каждого из нас предостаточно. Значит, Антипов ушел с постоянного места работы.
— Так точно. И заведующий мастерской очень недоволен, что к нему постоянно пристают с расспросами, куда мог подеваться его бывший сотрудник. То названивает какая-то безумная девица, то наседает господин Кунштейн…
— Кунштейн? Это же тот антиквар, который пострадал в результате моего расследования на острове Буяне! Одна аферистка продала ему наворованное добро из сокровищниц царя Салтана и царевны Лебеди…
— Да, мэтр, я помню это дело! — с воодушевлением подхватил молодой полицейский. — Расследование было проведено великолепно. Я горжусь знакомством с вами!
Птенчиков поморщился:
— Думаю, Кунштейн придерживается иного мнения. Из-за меня ему пришлось расстаться с коллекцией уникальных сокровищ, а требовать компенсации финансовых потерь было уже не с кого — ушлая Сонька нырнула в машину времени и скрылась в веках. — Птенчиков задумчиво потер подбородок. — Интересно, зачем господин антиквар так настойчиво разыскивает Антипова? Наверно, его связывают с художником-реставратором какие-то профессиональные дела…
— Взять антиквара на заметку? — горя служебным рвением, предложил адъютант.
— Что вы! — всполошился Птенчиков. — Антипов — не преступник, чьи связи нам нужно изобличить. Я всего лишь хотел вернуть ему потерянную книгу. Позвоню ему завтра по домашнему видеофону, вот и вся проблема.
Молодой полицейский заметно поскучнел.
— А вам я очень признателен за помощь. Побольше бы таких полицейских! — улыбнулся Иван.
Адъютанта очередной раз бросило в краску, и они, весьма довольные собой и друг другом, отправились к аэроботу.

Вскоре Иван уже сидел у себя дома, прихлебывая чай с черничным вареньем. От былой меланхолии не осталось и следа: день, начинавшийся так тоскливо, оказался наполнен сюрпризами, и мэтр вновь ощущал прилив всепобеждающей энергии. Образ таинственного незнакомца неотступно стоял перед глазами. Интуиция подсказывала Ивану, что это пришелец из прошлого. Неожиданное словечко, вырвавшееся у него в конце разговора и выбивающееся из общей стилистики речи, Птенчиков объяснил себе просто: возможно, пострадавший услышал его незадолго до катастрофы от современного человека, прилетевшего в прошлое на машине времени. «Санкция», подумать только! Интересно, о чем это они говорили?
Волнующее чувство духовного родства с незнакомцем нахлынуло на него с новой силой. Да, он поможет этому замечательному человеку вновь обрести себя, вернуться в родной, любимый мир, и… ох! Ивана словно окатили ледяной водой. Оживающему страдальцу не позволят отправиться в прошлое! Уж кому-кому, а Птенчикову это было хорошо известно.
Дело в том, что все перемещения во времени контролировались Институтом исследования истории и были регламентированы сводом нерушимых правил. Так, никому, никогда, ни при каких обстоятельствах не разрешалось летать в будущее. Олег и Аркадий подробно объяснили Ивану причины этого запрета еще при первой встрече, и он в принципе был согласен с их доводами. Однако возникало одно очень неприятное «но»: чтобы не стать исключением из всеобщего правила, человек, оказавшийся в будущем по какой-либо случайности, не имел права вернуться назад. Этот пункт соблюдался со всей непреклонностью, что позволило в свое время остудить пыл излишне рьяных экспериментаторов. На заре освоения межвременного пространства бывали прецеденты, когда сотрудник ИИИ якобы совершал ошибку и «случайно» отправлялся куда не следует. Обратно возвращалась лишь записка: «Жив-здоров, прошу простить, передайте близким, что я их буду помнить вечно». Сурово? Конечно. Зато действенно. Однако Иван считал, что исключения из правил обязательно должны существовать. Учителю довелось на собственной шкуре прочувствовать всю тяжесть закона о перемещениях — его так и не вернули в родной XXI век, заставив приспосабливаться к непривычным условиям изменившейся за столетие реальности и просыпаться ночами от щемящего чувства ностальгии. Так стоит ли восстанавливать память человека, обреченного на муки изгнания из собственной жизни? Терзать его душу картинами, которые он больше никогда не увидит, и образами, к которым никогда не вернется? Может быть, у него была семья, дети… любовь, долг, незавершенное дело жизни, недостигнутые цели… Господи, он же считает, что обязан кого-то спасти! Неужели этому чуткому, возвышенному, благородному и чистому душой человеку придется всю жизнь страдать под гнетом чувства вины, став жертвой вынужденных обстоятельств? Не лучше ли окончательно заблокировать его память, стереть из нее последние остатки ассоциаций и предоставить ему возможность начать жизнь с чистого листа?
Ивану стало грустно. А сам он согласился бы забыть свое прошлое? Нет, ни в коем случае! Но его память — как рюкзак бывалого туриста: все, что в ней хранится, лишь поддерживает силы, помогает на жизненном пути. И нет там зловонного мусора, вроде угрызений нечистой совести, и нет неподъемного груза утраченной любви или невыполненного долга. По сути, он счастливчик!
Иван вспомнил глаза обгоревшего. Нет, такой человек вряд ли сможет отмахнуться от собственной памяти, что бы она ни скрывала. И он, Иван Птенчиков, поможет ему вскрыть этот закупоренный катастрофой сосуд, потому что уверен: там хранится не пыль, а золотой песок. Что же касается необходимости безотлагательно спасти какую-то незнакомку… ну надо — значит, надо. Иван лично отправится в прошлое и сделает все, что в его силах. Пусть только этот контуженый парень вспомнит, куда лететь!
Растроганный собственным благородством, Птенчиков подлил себе горячего чайку. На него снизошло благодушное умиротворение. Хорошо бы сейчас включить книгопечку и распечатать себе что-нибудь возвышенно-философское… Стоп, ничего не получится: Центральный компьютер ИИИ сгорел, в архиве царит хаос, и его дивная печка на данный момент является грудой никчемного металлолома. Да и зачем что-то распечатывать, если сегодня в Институте он обнаружил настоящую, бумажную книгу! Птенчиков взвился с места и помчался в коридор, где в кармане пальто лежала его находка.
Устроившись в плетеном кресле и включив бра, он трепетно зашуршал страницами. Книга представляла собой сборник миниатюр. Птенчиков с интересом разглядывал изумительно выполненные изображения эпических героев, пиров и праздников, батальные сцены и лирические отступления. Филигранная графика сочеталась с красочным узором, напоминающим о достижениях древних мастеров в области ковроткачества. Каллиграфические надписи на арабском языке манили окунуться в далекий мир средневекового Востока. Иван улыбнулся им, как добрым знакомым (арабский он освоил наряду с другими языками, когда готовился к путешествию в знаменитую библиотеку Иоанна Грозного), и начал читать.
Тематика миниатюр поражала разнообразием: здесь был представлен двор эмира Бухарского, хана Хивинского, шаха Иранского, султана Турецкого… Этакий энциклопедический срез жизни древневосточного общества. К большому неудовольствию Ивана, в тексте постоянно ощущались пробелы, будто целые куски повествования были варварски вырезаны и уничтожены. Наконец он сообразил, что книга, скорее всего, является копией, собственноручно сделанной Антиповым из каких-то профессиональных побуждений. Художника интересовали лишь сами изображения, потому страницы, лишенные иллюстраций, он попросту пропускал.
Чувство симпатии к владельцу миниатюр несколько померкло, однако Птенчиков тут же себя осадил: как бы там ни было, но этот сборник являлся единственной бумажной книгой, которую влюбленный в свое дело учитель литературы увидел за все время пребывания в XXII веке. Антипов не стал обращать творения древних мастеров в бездушно-электронное безобразие, он постарался их сохранить в первозданном виде. Одно это уже заслуживало уважения! Иван тепло улыбнулся: завтра он постарается разыскать художника, и вполне вероятно, что это знакомство доставит им обоим огромное удовольствие.

Глава 4

На следующее утро Птенчиков подскочил ни свет ни заря — уж очень ему хотелось познакомиться с вероятным единомышленником. Звонить куда-то в такую рань было неприлично. Маясь от нетерпения, Иван подошел к окну. Батюшки! Какой сюрприз: унылая серость, доводившая его давеча до нервного расстройства, за ночь сменилась сияющей белизной первого снега. Даже уродливый остов «многофункциональной кормушки», сооруженной Птенчиковым в припадке острой хандры, теперь напоминал очертаниями игрушечный замок, невесть каким чудом занесенный в лесную глухомань. Возликовав, Иван скинул пижаму и в одних трусах выскочил в морозную свежесть предрассветных сумерек.
Босые ноги тут же свело от соприкосновения с ледяной крупой. Иван попробовал собрать пригоршней снег, чтобы растереть крепкое, жилистое тело, но скривился от разочарования: белый покров был еще слишком тонок, и в его ладонях оказалось полным-полно сосновых иголок вперемешку с землей. Вернувшись на крыльцо, он тщательно обтер руками жидкие снежинки с перил и посыпал себя сверху, будто хотел посолить. На этом ритуал первого приветствия зимы пришлось признать оконченным.
Правда, в качестве экстремального развлечения у Птенчикова всегда оставалась возможность добежать до лесного озерца и окунуться в ледяные объятия воды. Прикинув, что для звонка Антипову все еще слишком рано, он вернулся в избушку, облачился в спортивный костюм, нацепил на ноги старые — столетней давности! — кроссовки, которые не соглашался променять ни на одну из современных рессорно-скоростных моделей, и взял плавный старт в направлении рассвета. Бегать Иван любил. Сложно сказать, сколько километров он намотал в свое время по городскому парку, раскинувшемуся неподалеку от его дома. Чутко прислушиваясь к внутреннему состоянию, он произвел небольшое ускорение и остался доволен: судя по всему, от подобных экзерсисов переместиться в Шамбалу ему не грозило. Легкая атлетика — королева спорта! Может, заменить комплексы асан метанием молота? А лучше- бумеранга, чтобы не разыскивать это молот в сугробах, если он вдруг полетит не в ту сторону…
Заспанное солнышко нехотя поглядывало сквозь макушки деревьев на клубящийся у земли морозный туман. «Ему бы кофейку», — сочувственно подумал Иван. Сам он ощущал себя превосходно: пробежка бодрила и вдохновляла; но, согласитесь, небесному светилу как-то несолидно пускаться вскачь — что о нем подумают жители земли? Развеселившись, Иван еще наддал ходу и лихо взлетел на последний пригорок, отделяющий его от воды.
Открывшееся зрелище буквально заворожило склонного к метафорическому восприятию действительности учителя литературы. Перед ним плескалась целая чаша золота! Озеро за ночь покрылось ледком, а чистюля-ветер не дал снежинкам его засыпать, сметя их к дальнему берегу. Иван осторожно спустился с обрыва и подошел к самой кромке. Робкое золото слегка отступило, и он увидел, будто под стеклом аквариума, сплетение темных водорослей и небольшую рыбешку, меланхолично пошевеливающую плавниками. Рыба озадаченно взглянула на Птенчикова, вильнула хвостом и ушла в глубину. Иван поднял глаза к золотому сиянию и осторожно шагнул на лед.
Удивительное состояние «между» пронзило его со всей остротой. Только хрупкая корочка отделяла небо от воды, высоту от глубины, зыбкую прозрачность от темной тайны, неподвластной человеческому взгляду. Иван замер на месте, страшась нарушить баланс между настоящим и вероятным, жизнью и смертью, теплом спортивного костюма и ледяным ужасом жестокой воды. Солнце поднялось выше, золотые струйки потекли по льду к дальнему берегу, пробираясь меж снежными иероглифами, оставленными ветром.
Иван медленно развернулся и пошел обратно. Окунаться в воду расхотелось: он не чувствовал себя вправе ломать исполненную мистического смысла ледяную грань.

Вернувшись в избушку, Птенчиков с удивлением обнаружил, что пробыл в лесу дольше, чем предполагал. Метнувшись к видеофону, он поспешно набрал номер Антипова. Мобильный снова был недоступен, зато по домашнему ответила симпатичная девушка с забавными ямочками на пухлых щеках. Она рассеянно выслушала излияния Птенчикова по поводу его находки.
— Мне кажется очень важным вернуть эту книгу владельцу, — закончил свою пламенную речь Иван.
— Ну, так приезжайте, — равнодушно предложила собеседница.
— Что, прямо сейчас?
— Почему бы и нет? У меня как раз выходной.
Быстро собравшись, Иван вызвал аэротакси и назвал адрес Антипова. Только в пути он сообразил, что забыл поинтересоваться, дома ли сам хозяин.
Дверь ему открыла та же симпатичная девушка, представившаяся Тосей. Она взяла привезенную книгу и долго благодарила Ивана, думая о чем-то своем.
— Извините, а самого Антипа я не могу увидеть? — без особой надежды поинтересовался Птенчиков.
Девушка вздрогнула и как-то беспомощно заморгала пушистыми ресницами.
— К сожалению, мужа нет дома… А вы, наверное, его друг?
— Увы. — Иван развел руками. — Я с ним даже не знаком.
— Где же вы тогда взяли книгу?
— Ее нашли в одной из лабораторий ИИИ, ремонтом которой занимался ваш супруг. Кстати, не знаете, каким источником он пользовался, делая эти прекрасные репродукции? Здесь встречаются довольно любопытные сюжеты, и я с удовольствием бы прочел полный текст.
— Ну, об этом вам лучше спросить в мастерской, где работает… работал Антип. — Девушка как-то судорожно вздохнула, прижала книгу к груди — и вдруг разразилась бурными рыданиями. Ивана от неожиданности чуть удар не хватил: так все чинно начиналось, и тут — на тебе! Осознав, что словами делу не помочь — их просто никто не услышит! — он бросился на кухню за водой. Половину стакана влил в хозяйку, а остатками принялся усердно орошать ее кудрявую голову. Тося встрепенулась и слегка отодвинулась:
— Я думала, вы знаете, где Антип, а вы… — Она укоризненно покосилась на Ивана.
— Разве ваш муж пропал?
— Нет, что вы! То есть да, конечно. Вернее, он… он… — Девушка густо покраснела и опустила глаза. — Я думаю, он меня бросил.
Она приготовилась зарыдать вновь, и Ивану пришлось принимать экстренные меры.
— Нет, нет! — бурно запротестовал он, вживаясь в роль психотерапевта. — Этого не может быть! Вы такая молодая, красивая и… вообще.
Но девушка его не слушала.
— Я сама во всем виновата, — бормотала она, глотая слезы.
Иван деловито присел рядом с ней:
— Хотите поговорить об этом?
Девушка хотела. Умерив частоту всхлипываний, она начала рассказ:
— Мы с Типой сразу поняли, что предназначены друг для друга, еще до того, как получили подтверждение по показателям гамма-параграфа из базы данных брачного архива. Первое время все было просто замечательно. Типа был таким любящим, заботливым, он обожал, когда я ему позирую, и увешал моими портретами всю квартиру.
Птенчиков огляделся вокруг и обнаружил, что со стен на него глядят несколько десятков Тось, написанных… впрочем, технику исполнения этих полотен Иван не сумел определить. Девушки на портретах смотрелись как живые, и он решил, что Антипов — весьма талантливый художник.
— На третью годовщину нашей свадьбы Типа подарил мне спортивный аэробот, о котором я так мечтала. Сколько же ему пришлось трудиться, чтобы накопить нужную сумму! Я была ему так благодарна, так им гордилась! А он… он…
— Стал ездить на нем сам? — со знанием дела подсказал Иван.
Тося вытаращила глаза:
— Почему вы так думаете?
— Ну, типично мужское поведение, — засмущался «психотерапевт», — с кем не бывает…
— Мой муж не типичен. Это незаурядная личность! — сурово отрезала девушка. — Он… он… забрал у меня ключи на следующий же день и продал аэробот обратно! Я даже подружкам его показать не успела. — Глаза Тоси вновь опасно заблестели.
— Не делайте скоропалительных выводов! — заторопился Иван, прикидывая, сколько стаканов воды может вместиться в хозяйку. — Может, ему просто понадобились деньги.
— Зачем? — заинтересовалась Тося.
— Ну… мало ли, — растерялся «психотерапевт».
Девушка перевела взгляд на один из своих портретов и надолго задумалась.
— Знаете, последнее время Антип вел себя как-то странно, постоянно куда-то исчезал, стал нервным, раздражительным. Я пыталась выяснить, что происходит, а он только отмахивался — все, мол, нормально…
— Типично… гм, извините. А почему вы считаете, что ваш муж вас бросил?
Тося снова смутилась, но нашла в себе мужество продолжить рассказ:
— Когда Антип забрал ключи, я жутко разозлилась, проплакала полдня, а потом стала звонить подружке, чтобы отменить намеченную вечеринку. Она тут же примчалась ко мне, принялась утешать и посоветовала устроить скандал, пригрозив разводом. Сказала, что сейчас это ужасно модно и все, мол, так делают.
— Простите, я не совсем понял: что сейчас модно? — растерялся Иван.
— Пугать своего партнера по браку разводом! Неужели вы не слышали эту громкую историю, которую так долго муссировали по телевидению? — Тося доверительно понизила голос: — Это первый развод со времени утверждения, методики гамма-параграфа в Институте брака. Я, конечно, не знаю всех подробностей, но говорят, что у этих людей где-то в прошлом затерялась единственная дочь, оказавшаяся преступницей и авантюристкой. Родители девушки обвинили друг друга в неправильном воспитании ребенка, переругались и расстались, не желая больше иметь ничего общего.
Тут Иван сообразил, что речь идет о родителях Соньки, которая около года назад использовала нелегальную машину времени и умчалась в прошлое, чтобы ограбить доверчивого царя Салтана, однако решил не уточнять, что не только осведомлен обо всех подробностях этого дела, но и был его непосредственным участником.
— Именно тогда разводы и вошли в моду, — продолжала Тося. — Правда, по-настоящему разводятся мало, в основном пугают друг друга в воспитательных целях. Говорят, это так увлекательно… Подруга утверждала, что скандал нужно устроить непременно, и даже дала адрес агентства, где этому могут научить.
— Научить скандалить? — поразился Иван.
— Ну да, — серьезно покивала девушка. — Дело новое, непривычное. К сожалению, я не успела воспользоваться услугами профессионалов — как только за подругой закрылась дверь, вернулся Антип, и пришлось импровизировать на ходу.
— И как?
— Очень плохо, — горестно вздохнула Тося. — Знаете, как это сложно — скандалить без подготовки? Я сказала мужу, что он негодяй, помахала руками, потом, кажется, топнула ногой… Или сначала топнула, а потом помахала?
Девушка окончательно смешалась и умолкла, припоминая подробности семейной сцены.
— Да, действительно — никуда не годится, — с видом знатока подтвердил Иван. — Кто ж так скандалит?
— А как надо? — с надеждой посмотрела на него Тося.
— Вы могли бы разметать по плечам волосы, сорвать с себя гирлянды цветов и другие украшения, упасть на пол… — припомнил Иван соответствующие рекомендации из «Камасутры», которую ему пришлось подробно изучить, распутывая одно сложное дело.
Тося восхищенно затаила дыхание. Иван, вдохновленный ее вниманием, решительно отступил от индийских канонов:
— Еще можно было огреть мужа по голове чем-нибудь тяжелым. Для таких случаев хорошо подходит сковорода…
— Что вы говорите? — возмутилась Тося. — Это же больно!
— А как вы думали? Скандал есть скандал. Ну, не хотите бить сковородкой — не надо, — великодушно разрешил Птенчиков. — Тогда нужно хотя бы расколотить что-нибудь об пол, с грохотом и треском. Вот эта вазочка вполне бы подошла… — Взгляд мэтра подернулся легким туманом. Перед глазами понеслись воспоминания оставшейся в прошлом веке юности: малогабаритная квартирка, стройная девушка, которую он, к счастью, так и не назвал своей женой…
— Ни за что! — всхлипнула Тося. — Эту вазочку мне мама на свадьбу подарила.
— Ну, знаете ли! — Иван даже подскочил от возмущения. — Чтобы скандалить, нужны крепкие нервы, нечего тут нюни распускать! — Он перевел дух. — А в финале сцены надо крикнуть: «Не жана я тябе боле, не жана». Это даже малые дети знают, которые мультики по телевизору смотрят. Изо всех сил шарахнуть дверью так, чтоб штукатурка посыпалась, и гордо уйти к маме.
— Ой, я так и поступила! — обрадовалась было Тося, но тут же сникла: — Вот только дверью не хлопнула. Вежливо попрощалась, напомнила, где стоит суп, лежат чистые носки, и пошла. Сидела потом у мамы целых три дня — все гадала, что же полагается делать дальше.
— А муж?
— Что — муж?
— Не позвонил, не примчался с цветами и извинениями, не клялся купить вместо аэробота космический корабль, не пел под окном серенады…
— А должен был? — поразилась Тося. — О, в таком случае эти «семейные скандалы» и впрямь замечательная вещь! Только понимаете, Типа ведь тоже не знает всех правил, а сходить к специалисту ему бы и в голову не пришло. Когда я до этого додумалась, то решила позвонить ему сама, но не смогла найти мужа ни по одному номеру. Тогда я поспешила домой и увидела, что его не было здесь несколько дней. Вот и получается, что он… он тоже меня бросил! Что теперь делать? Я вовсе не хотела разводиться по-настоящему! — Слезы все-таки прорвались сквозь заслон из пушистых ресниц и шустрыми ручейками побежали по Тосиному лицу, тактично огибая миленькие ямочки на щечках.
— Значит, вы не видели этого типа… извините, Типу с тех самых пор, как пытались устроить скандал? Не припомните, как давно это было?
— Неделю назад, — всхлипнула Тося.
— Неделя… — задумчиво протянул Иван. В голове его клубились смутные ассоциации. Неделю назад произошел взрыв в Институте. Незадолго до этого Антипов устроился работать в ИИИ маляром, «поправ идеалы» и «предав талант», что буквально потрясло его прежнего начальника. В одной из лабораторий он случайно оставил сборник самодельных репродукций, выполненных с восточных миниатюр, а обгоревший человек в Реабилитационном центре бредит на старотурецком…
— Сходится!!! — в восторге завопил Иван.
Тося икнула и быстро вытерла слезы:
— Что сходится? Вы знаете, где мой муж?
— Ну, — смутился Иван, сообразив, что пока не вправе раскрывать тайны следствия, — положим, не знаю, но начинаю догадываться.
Лицо девушки озарилось надеждой. Птенчиков почувствовал, что обязан сказать что-то патетическое:
— Обещаю вам, Тося, что верну обратно вашего Типу.
— Ой, — радостно подпрыгнула девушка, — тогда я побегу в музыкальный магазин подбирать серенады.
— Это еще зачем? — опешил «психотерапевт».
— Ну, понимаете, на покупку космического корабля мне пока не наскрести, — честно призналась «пациентка».

— Я знаю, это Антипов! — заявил Иван, врываясь в Лабораторию по переброскам во времени.
— Что ты, это Сапожков, — убежденно возразил Аркадий, разглядывая чьи-то ноги, торчащие из-под огромного агрегата неизвестного предназначения, возвышающегося посреди комнаты.
— Не, ребят, я Гвидонов! — раздался придушенный голос, и из щели под железным монстром выполз Егор. — Ой, Иван Иванович!
Гений технической мысли крепко обнял учителя, и некоторое время в лаборатории были слышны лишь невразумительные возгласы типа: «Ты как?» — «Да так, а вы как?» — «Еще как!» Наконец эмоции улеглись, и Иван вспомнил, зачем, собственно, мчался к друзьям. Усевшись прямо на полу, он рассказал о последних событиях.
— Так вот, я почти уверен, что обгоревший человек в Реабилитационном центре — это Антипов Антип Иннокентьевич, — подвел он итог.
— Ясный перец! — восхитился Егор, но Аркадий лишь покачал головой:
— Не думаю, что ты прав. Полиция с самого начала сверила физиологические параметры пострадавшего с базой данных брачного архива, но так и не смогла идентифицировать его личность.
— Да ведь Антипов женат, — возразил Иван. — Его анкету уже изъяли из архива!
— Из архива ничего не изымают. Во время заключения брака данные жениха и невесты просто перекладывают в другой раздел.
— Ты хочешь сказать, что в этом архиве собраны характеристики на все население страны? — удивился Иван.
— Не все, а только достигшее совершеннолетия. Но ведь нашему герою явно больше шестнадцати.
Птенчиков пригорюнился.
— Не расстраивайтесь, Иван Иванович, — заговорил Егор, — без Антипова тут точно не обошлось. Наверняка это он улетел на машине времени, а сюда по ошибке прибыл кто-то другой. Потому и произошел взрыв — пришелец из прошлого не справился с управлением сложной техникой. Вот соберем заново Центральный компьютер, отправимся в командировку и прищучим этого реставратора прямо посреди древнего Стамбула.
— Еще бы знать, в какой отрезок времени отправляться, — подлил дегтя скептик Аркадий.
— Что ж, придется это выяснить, — решительно тряхнул головой Иван. — В мои руки попала улика. Неспроста ведь Антипов копировал средневековые миниатюры, да еще и принес их с собой в ИИИ! Попробую-ка я узнать о них побольше. — Птенчиков ненадолго задумался. — Нужно звонить в реставрационную мастерскую.

Бывший начальник Антипова визуально напоминал маяк: такой же высокий и сияющий.
— Мэтр Птенчиков! Проходите, проходите, — ворковал он на пороге реставрационной мастерской, буквально лучась радушием. «И этого человека адъютант начальника полиции называл мрачным типом?» — удивленно подумал Иван, отвечая на приветствия.
— Вот радость-то какая, я даже не предполагал, что когда-нибудь познакомлюсь с вами лично! — продолжал меж тем реставратор, с умилением разглядывая гостя. — Скажу вам по секрету: я являюсь горячим поклонником вашего таланта.
— Ну, знаете, для успешного расследования одного таланта недостаточно, — смутился Иван, — тут требуется изрядная доля везения…
— Расследования? — презрительно скривился заведующий мастерской. — Что вы, мэтр, я говорил вовсе не о полицейских делах. Даже обидно, что вы уделяете им столько времени. Поверьте, я был на всех представлениях созданного вами экспериментального театра! Вот где раскрывается ваш поистине безграничный талант, озаряя своим светом юные дарования учеников и отражаясь во влажных от восторга глазах зрителей.
— Э… — глубокомысленно изрек Птенчиков.

Предыдущая страница 3 Следующая страница


Мафиози из гарема 4

— Позвольте воспользоваться случаем и спросить, над чем вы работаете сейчас?
— О, об этом пока рано говорить, — выкрутился Иван и потряс головой, пытаясь собрать разбегающиеся мысли. Следовало срочно переходить к делу. — Вчера вечером с вами беседовал по телефону мой помощник…
— Этот мило краснеющий молодой человек в полицейском мундире? — живо подхватил реставратор. — Кто-то из ваших учеников? Наверно, начинающий? Сразу видно, не хватает сценического опыта: настоящие полицейские никогда не краснеют!
— Он еще исправится, — уныло пообещал Птенчиков.
Заведующий хитро прищурился:
— Сейчас я попробую угадать, зачем вы приехали в нашу мастерскую. Хотите обновить декорации? Заказать костюмы? О, неужели вам понадобился художник-оформитель для нового спектакля?!
— Да-да, — малодушно принял его версию Иван. — Что бы вы могли сказать, например, о кандидатуре Антипа Антипова?
Лицо реставратора стало медленно наливаться краской.
— Впрочем, можете не отвечать, это я так — к слову пришлось, — засуетился детектив, прикидывая, что из мастерской может уже и не выйти.
— Антипов?! — взревел оскорбленный в лучших чувствах художник. — Этот плебей, предавший Искусство? Но почему, почему ваш выбор пал именно на него? Будто мало вокруг достойных! — Он в отчаянии ударил себя кулаком в грудь и тут же закашлялся.
— Вот только не надо себя калечить, — расстроился Иван. — Что вы, право, как маленький? Извините, что ввел вас в заблуждение: художники нам нужны, Антипова я разыскиваю совсем по другому вопросу.
— Правда? — с подозрением взглянул на него заведующий мастерской.
— Служение искусству не терпит вранья! — гордо заявил мэтр. Насладившись произведенным эффектом, он продолжил: — Дело в том, что в мои руки попали выполненные Антиповым репродукции старинных миниатюр. Как любителю литературы, мне было бы интересно прочесть все произведение, которое они иллюстрируют, но, к сожалению, большие куски текста были выпущены при копировании…
— Да, такой вандализм вполне в духе этого субъекта, — убежденно покивал заведующий.
— Словом, я надеялся, что вы поможете мне разыскать первоисточник. — Иван извлек из кармана найденную в ИИИ книгу.
— Мэтр! — растроганно произнес художник. — Я счастлив, что могу быть вам полезным!
Он нырнул в глубину мастерской и ловко застучал по клавиатуре компьютера, вводя задание для поисковой системы. Вскоре деловитый принтер выплюнул ответ: название музея, адрес, часы работы, номер книги в каталоге экспонатов и место ее размещения в общей экспозиции. Воспрянувший духом поклонник Ивана сунул листок в карман и радостно объявил:
— Это не так уж и далеко от Москвы. Идемте, мэтр, я вас подвезу!
Через пару минут Иван, даже не успевший сообразить, нужно ли ему так срочно мчаться в музей, сидел в расписанном под гжель аэроботе.
— Только ничему не удивляйтесь, — наставлял его орудующий рычагом управления художник.
— А чему я должен… вернее, не должен удивляться? — осторожно поинтересовался Птенчиков.
— Увидите.
Иван приготовился к самому худшему: мертвым петлям, нырянию в воздушные ямы, неисправностям аэробота и привычке водителя засыпать на полном ходу. Однако оказалось, что дружеское предупреждение к самому полету отношения не имело. Аэробот благополучно преодолел весь путь и приземлился на стоянке у внушительного здания. Точнее, архитектурного ансамбля, состоящего из множества разнообразных пристроек, громоздящихся друг на друга.
— Я не стал извещать директора музея о нашем визите, — говорил меж тем реставратор. — Это совершенно непредсказуемый человек! Если бы он узнал, что мы хотим увидеть определенную книгу, то вполне мог бы припрятать ее в самом дальнем углу и водить нас по своему лабиринту до тех пор, пока мы не выучим наизусть всю экспозицию.
— Этот музей построен по принципу лабиринта? — заинтересовался Иван, более внимательно разглядывая здание.
— Да. Причем с легкостью видоизменяется в зависимости от возрастных и психологических особенностей посетителей. Если сюда забредает экскурсионная группа, состоящая из школьников, конечной целью становятся поиски «Макдоналдса». Этакий бег по залам с препятствиями из шедевров и призом в конце пути за проявленную смекалку и наблюдательность. Более сознательные зрители подвергаются многократному тестированию для перехода на каждый последующий «уровень». Для стимуляции самых азартных директор хотел открыть в последнем зале казино, но ему не разрешили. Даже самые неподготовленные и равнодушные к искусству люди бывают вынуждены обойти всю экспозицию: их гонит вперед стремление найти-таки выход из этой западни.
— Но в музее могут одновременно собраться самые разные посетители, — растерялся Иван. — Под кого же тогда подстраиваться?
Реставратор уныло цокнул языком:
— Не соберутся. Посетители здесь вообще большая редкость.
— Так не лучше ли вернуть музею первозданный вид и дать людям возможность наслаждаться искусством без психологического давления и глупых аттракционов? — нахмурился Иван.
— Что вы! Тогда сюда вообще никто не придет. Между прочим, среди музеев нашей страны этот самый посещаемый. И все благодаря стараниям директора!
И тут окончательно запутавшийся Иван узнал, что люди XXII века, глотающие книги в таблетированном виде и давно забывшие, что такое театр, вовсе не нуждаются в посещении музеев: к их услугам удобные электронные каталоги, снабженные подробнейшими комментариями экскурсоводов. Четкость изображения и насыщенность цветовой гаммы зачастую превосходит оригинал, к тому же можно не только полюбоваться шедеврами, но и перекроить их в соответствии с собственным вкусом, что-то подрисовав, что-то ликвидировав, увеличив существенное и отрезав лишнее. Музеи превратились, по существу, в складские помещения, где пылятся громоздкие, неудобные в обращении полотна и скульптуры.
— Местный директор — настоящий энтузиаст своего дела. Чего только не изобретал он для привлечения посетителей! Устраивал викторины, конкурсы, даже соревнования типа «Мама, папа, я — интеллигентная семья». Снимал рекламные ролики, выдумывал скандальные истории для «желтой» прессы. Наконец, добился утверждения обязательных экскурсий в программе школьного образования, а взрослым стал попросту приплачивать за визит.
— Из каких же фондов?
— Сам рисует, он ведь художник. Посетителей мало, денег много…
— Но это же уголовное преступление!
— Преступление — это когда кому-то во вред, а у него все только на благо.
— Но если кто-нибудь узнает…
— А все и так знают. Думаете, люди бегут с этими деньгами в магазин? Нет, оставляют на память и хвастают перед знакомыми: прикинь, я побывал в настоящем музее!
Они ступили в просторный холл и остановились у турникета.
— Нужно вызвать кассира, — пояснил реставратор, нажимая на кнопку.
В турникете отворилось окошечко, и электронный голос произнес:
— Цель визита?
— Наслаждение искусством.
— Возраст, образование, профессиональные склонности?
Посетители терпеливо ответили на вопросы, и в руки им вывалилась пачка банкнот.
— Добро пожаловать! — произнес электрокассир, и турникет озарился приветливым зеленоватым свечением.
— Вперед, — скомандовал реставратор, сжимая в руке автошпаргалку с планом музея. — Мы знаем номер зала, где хранится книга. Нужно пробежать как можно больше, пока за нас не взялась программа экскурсионного обслуживания.
Однако преодолеть галереи в резвом марш-броске им не удалось: путь преградила выдвижная панель с диктофоном, экраном и множеством кнопок непонятного предназначения, и знакомый голос произнес:
— Будьте любезны поделиться своим мнением по поводу представленной в Греческом зале…
— Хватит издеваться! — не выдержал реставратор. — Я прихожу сюда уже который год и каждый раз должен отвечать на эти бесконечные вопросы. А ну, с дороги, глупая железяка, не то я расколочу тебя на запчасти!
Панель покраснела — видимо, от негодования — и оглушительно взвыла в аварийном режиме. Заработали невидимые глазу шестеренки. Проход освободился, и ошарашенные произведенным эффектом посетители увидели спешащего к ним человека с разметавшимися по плечам прядями седых волос.
— Это директор музея, — простонал заведующий реставрационной мастерской. — Умоляю, только не проговоритесь о книге, не то мы проторчим здесь до самого утра.
Директор подбежал к нарушителям спокойствия и остановился, прожигая их огненным взором. Вдруг на лице его отразилось удивление, а затем и искренняя радость:
— Акакий Сигизмундович?
— Добрый день, Феропонт Никодимович. Позвольте представить вам моего друга: Иван Иванович Птенчиков. Вы, вероятно, о нем наслышаны…
— Как же, как же: человек, возродивший интерес к «Камасутре», — просиял среброволосый директор музея и понимающе подмигнул мэтру. Иван покраснел гуще, чем адъютант начальника полиции, и почувствовал неодолимое желание провалиться сквозь землю. К сожалению, такой возможности ему не предоставили: директор уже подцепил своих гостей под белы рученьки и с силой тайфуна повлек в недра своего «лабиринта». Заведующий мастерской лишь скрипел зубами, неприметно поглядывая в план музея.
На одном из перекрестков движение неожиданно застопорилось. Не умолкающий ни на минуту директор настойчиво пытался развернуть всю компанию направо, но реставратор, повинующийся голосу инстинкта и указаниям шпаргалки, упорно тянул налево. Страсти накалялись, взгляды суровели, лбы противоборствующих покрылись испариной. Не выдержав гнетущего напряжения, Иван принял единственно возможное решение и, неожиданно для всех, рванул прямо в распахнутые двери зала Альтернативной живописи.
Учитель литературы морально подготовился увидеть нечто шокирующе-невразумительное, однако выставленная экспозиция его приятно удивила. На стенах скромно и с достоинством висели выполненные в реалистической манере сюжетные полотна. Почувствовав за спиной недовольное сопение реставратора, Иван поспешил придать своему лицу восторженное выражение и пошел вперед.
Что-то в этой «альтернативной живописи» настораживало, вызывало подсознательный дискомфорт. «Иван Грозный в ожидании рождения своего сына», — прочел Птенчиков название ближайшего шедевра. «И снова пятерка», «Застройка Помпеи элитными коттеджами»…
— Вам нравится? — с неожиданной робостью обратился к Ивану директор музея.
Реставратор ткнул мэтра в бок и зашептал:
— Это он сам рисовал…
— О… очень неожиданная трактовка идеи альтернативы в искусстве, — промямлил Иван.
— Каждый из нас должен стараться сделать мир чуточку лучше. Хотя бы в области, подвластной его дарованию. Меня часто приводит в недоумение выбор сюжетов творцами: к чему этот пессимизм, черные краски, надломленные линии? Я выбираю путь жизнеутверждения! Кстати, вам никогда не приходила в голову мысль переписать «Анну Каренину»? С вашим знанием «Камасутры»… — Седой борец за победу оптимизма мечтательно закатил глаза.
Реставратор наступил на ногу задохнувшемуся от возмущения Птенчикову:
— Не возражайте, это бесполезно.
Учитель медленно сдулся.
— Да, в ваших рассуждениях есть рациональное зерно… — Он невольно взглянул на лучащегося добродушием Грозного. — Только Иоанн Васильевич никогда не был таким курносым.
— Откуда нам знать, как выглядел Грозный. Это все, батенька, ИСТОРИИ.
«Я пил с ним в подвале мальвазию из литых подсвечников!» — чуть не брякнул Иван, но вовремя воздержался от сенсационных сообщений.
Меж тем реставратор решил воспользоваться тем, что увлеченный разговором директор ослабил бдительность, и выскользнул из зала. К тому моменту, как его хватились, он успел проникнуть в галерею искусства Востока и склонился над интересующей Птенчикова книгой.
— Трогать экспонаты руками категорически воспрещается! — негодующе вскричал директор музея, обнаружив наконец своевольного гостя.
— А руками их никто и не трогает, — невозмутимо обернулся к нему реставратор и продемонстрировал изящный пинцет.
— А-а, — протянул директор, разглаживая суровую складку меж седых бровей. — Тогда другое дело.
— Мэтр, я слышал, вы изучали арабский? — незаметно подмигивая, осведомился реставратор у Птенчикова. — Не подскажете, о чем идет речь в этом манускрипте? Уж больно любопытные иллюстрации.
— С удовольствием! — откликнулся Птенчиков, элегантным движением плеча оттирая директора в сторону.
Вот она, книга! Лежит перед ним во всей своей красе. Раза в три больше, чем сделанная Антиповым копия. Хрупкие от старости листы, знакомые миниатюры, сплетающая таинственные узоры арабская вязь. Запасливый реставратор протянул ему еще один пинцет. Птенчиков осторожно подцепил страницу.
Ну, и что же делать дальше? С одного взгляда тайну Антипова не разгадать. Нужно изучить тексты, сравнить подлинник с копией, определить, какие миниатюры художник посчитал для себя важными, а какие выпустил за ненадобностью… Что-то перемудрил господин реставратор со своей конспирацией: разве можно выпросить книгу у директора музея, не сообщая ему, что она представляет определенный интерес?
Птенчиков перелистнул еще страницу. За его спиной раздался недоуменный возглас:
— Ничего не понимаю… Как такое возможно?
Взволнованно пыхтя, директор отпихнул Ивана и в свою очередь склонился над книгой.
— Феропонт Никодимович… — севшим голосом произнес реставратор.
— Да, Акакий Сигизмундович…
— Это же… это же открытие века!
— Или гнусная фальсификация.
— Экспертизу!
— Всенепременнейше.
— Выходит, Антипов знал…
— Антипов? Тот талантливый юноша из вашей мастерской? Но почему он ничего не сказал?..
Терпение Ивана лопнуло:
— Извините, что вклиниваюсь в вашу беседу, но не согласитесь ли вы объяснить, о чем, собственно, речь?
Художники оторвались от книги и разом выдохнули:
— Краски!!!

Глава 5

— Книжная миниатюра — это вид художественного искусства, издревле известный как в восточном, так и в западном мире. Самыми древними считаются египетские миниатюры, они были написаны на пергаменте и датируются вторым столетием нашей эры. Позже миниатюры выполнялись на бумаге и даже на слоновьих бивнях. В западных странах они использовались для иллюстрации как рукописных библий, так и произведений светского характера. После изобретения книгопечатания искусство миниатюры несколько утратило актуальность и в основном стало употребляться для писания портрета на медальонах…
— Краски, краски! — подбодрил склонного к длительным экскурсам Сапожкова более прагматичный Аркадий.
— В интересующие нас времена в искусстве миниатюры применялись акварельные краски, — не меняя лекторского тона, продолжил Олег. — Эти краски содержали большое количество липучего гуммиарабика. Для выполнения изящных линий и очертаний рисунка использовалась тончайшая кисть, изготовленная из шерсти котенка. Прежде чем приступить к работе над самим изображением, на бумагу наносили слой свинцовых белил с некоторым содержанием гуммиарабика. Иногда, чтобы придать краскам особую прозрачность, поверхность покрывалась слоем золотой пыли…
— Я не опоздала? — раздался мелодичный голосок, и в Лабораторию по переброскам во времени горделиво вплыла Варвара Сыроежкина. — Извините мою непунктуальность: Васенька приболел, и пришлось повозиться с лекарством.
— Наш юный Мозгопудра? Что с ним? — забеспокоился Иван.
Егор направил пульт на свободное кресло-трансформер и подкатил его через всю комнату своей супруге.
— В принципе ничего страшного. — Варя кивком поблагодарила мужа за заботу. — Впервые увидел снег и потерял голову. Дитя джунглей…
Все засмеялись. Восьмилетний Васька, общий любимец и баловень, был сыном древнерусского царя Салтана, женившегося в полном соответствии с пушкинским текстом на хитроумной Соньке, сумевшей изобразить разом трех сидящих под нужным окном «девиц». Он действительно провел всю свою жизнь в индийских джунглях, куда переместилась его матушка, нырнувшая в испорченную машину времени. Ушлая Сонька живо сориентировалась в обстановке и из древнерусской царицы переквалифицировалась в Богиню Любви, попутно обучив своих адептов азам прочитанной еще в XXII веке «Камасутры», а родившийся прямо в храме Василий Салтанович был единодушно признан местными жрецами сыном Кришны и получил звучное имя Мозгопудра. Впрочем, Егор Гвидонов, встретившийся с мальчиком посреди джунглей, переименовал его в Лягушонка Маугли. Варе почти удалось убедить бывшую подругу вернуться в родной мир, несмотря на предстоящее ей судебное разбирательство и возможную ампутацию порочных частей личности, однако в последний момент Соня выскочила из стартовавшей машины времени и растворилась в бесконечности безо всякой надежды на возвращение. Ваську Варя сумела удержать, и он оказался в далеком будущем — с верными друзьями, но без горячо любимой мамы. Первое время мальчик жил у родителей Гвидонова, но после свадьбы Варя и Егор забрали его к себе. «Маленький брат» проявил недюжинные способности к освоению техники и электроники, и Егор часами просиживал с ним за компьютером или в мастерской, надеясь, что интересное дело поможет мальчику приглушить тоску по исчезнувшей маме.
— Олег только что провел для нас краткий ликбез на тему техники исполнения древних миниатюр, — пояснил своей бывшей ученице Птенчиков. — Дело в том, что экспертиза обнаружила удивительный факт: некоторые из иллюстраций к древней книге выполнены современными красками!
— Неужели подлог? Антипов заменил страницы собственноручными копиями?
— Все не так просто! Арабские надписи, сделанные на «сфабрикованных» миниатюрах, ничем не отличаются от прочих текстов книги. Да и самим иллюстрациям никак не меньше шести столетий, хотя современные краски сохранились в веках гораздо лучше, чем все эти древние акварели и гуммиарабики.
— Но в таком случае можно предположить… — Варя изумленно округлила глаза.
— Что Антипов написал эти миниатюры, прилетев в прошлое. А его «современники» подшили их «в дело», то есть объединили в сборник наряду с работами других мастеров, — закончил за жену Егор Гвидонов.
— Это еще не все, — улыбнулся Иван с необъяснимой гордостью за незнакомого художника. — Экспертиза утверждает, что различаются не только краски, но и сама бумага, на которой выполнены интересующие нас миниатюры. Будто Антипов пытался изготовить сходный материал по музейному образцу, но не достиг полной идентичности.
— А это значит, что он тщательно подготовился к путешествию, заранее написав все свои работы, — уверенно заявил Сапожков.
— Подождите, подождите, что-то я совсем запуталась, — жалобно взмолилась Сыроежкина.
Добродушный Аркадий взялся объяснить:
— Вот представь: проводя реставрационные работы в очередном музее, Антипов находит книгу полутысячелетней давности, в которой некоторые миниатюры выполнены современными красками, и понимает, что написать их мог только современный художник, оказавшийся в прошлом. Он сканирует страницы книги, подбирает более-менее подходящую бумагу и затем пишет миниатюры по готовому образцу, чтобы забрать их с собой в прошлое. Там его работы подшивают в сборник, и спустя несколько веков они оказываются в музее…
— Значит, Антипов писал эти миниатюры в XXII веке, взяв за образец… то, что у него получилось?!
— А чему ты удивляешься? — пожал плечами Егор. — Замкнутое кольцо причинно-следственных взаимосвязей, мы с этим уже встречались. Вспомни хотя бы «Камасутру»!
— Все это прекрасно, но зачем Антипову понадобилось лететь в прошлое? — задумчиво произнес Олег.
Компания удрученно притихла.
— Вот об этом мы его и спросим, когда разыщем в средневековом Стамбуле, — решительно заявил Иван.
— Почему же в Стамбуле? На его миниатюрах фигурируют и Бухара, и Самарканд, и Багдад…
— Вероятно, вы не дочитали заключение экспертов. Все иллюстрации в книге выполнены либо традиционными красками, либо современными, и только одна имеет смешанный характер — следование султана на праздничную молитву в ноябрьский Ураза-байрам. Фигура Абдул-Надула, турецкого султана, выписана идеально — крупным планом, с предельной реалистичностью и, заметьте, современными красками, в то время как его окружение носит весьма схематичный характер и дописано явно другой рукой и другими средствами. К тому же, если вы прочтете тексты, то поймете, что этот сборник мог появиться только в Османской империи — никто из правителей сопредельных государств не позволил бы так восхвалять мудрость султана и принижать собственные достоинства.
— Значит, мы должны определить точный возраст этой миниатюры и разыскать художника в момент ее написания. Судя по всему, эту работу Антипов начал уже при дворе… как вы сказали?
— Султана Абдул-Надула, великого и блистательного, — ухмыльнулся Аркадий.
— Все-таки странно: человек пропал, а его целую неделю никто не хватился! — покачала головой Варя.
— Ну, это вполне объяснимо. Жена считала, что супруг от нее скрывается; с постоянной работы Антипов уволился; разовую успел закончить; друзья не придали значения, что в какой-то момент не смогли до него дозвониться, — начал перечислять Егор.
— Подожди-ка, а ведь есть один человек, проявивший настойчивость в розыске Антипа! — воскликнул Иван.
— Кто?
— Господин Кунштейн, знакомый нам антиквар. Он замучил звонками и Тосю, и заведующего реставрационной мастерской…
— Любопытно, — протянул Олег. — Может, господин антиквар знает, зачем художнику-реставратору понадобилось лететь в прошлое?
Друзья переглянулись.
— А давайте его об этом спросим, — предложила Варя.
— Вряд ли он захочет со мной общаться, — поежился Птенчиков.
— Да и нам с Варей он не обрадуется, — ухмыльнулся Егор.
— Что ж, тогда позвоню я, — решил Аркадий и набрал номер господина антиквара. Представившись сотрудником ИИИ, он скроил скорбную мину, что его добродушной физиономии далось с великим трудом, и начал: — Мы знаем, что вы предприняли определенные усилия для поиска своего друга, Антипа Антипова…
Антиквар неожиданно сморщился, будто собрался вычихнуть самого себя из экрана видеофона:
— Кого-кого?
— Антипа… Иннокентьевича…
— Не имею чести знать! — решительно отрезал Кунштейн.
— А зачем же тогда было названивать его жене? — с подозрением прищурился Аркадий.
— Мало ли, чьим женам я названиваю! Женщины любят антиквариат. А вас, уважаемый, это не должно волновать.
Историк ошарашенно помолчал, переваривая услышанное, а затем, точно разъяренный бык, ринулся в наступление:
— Неувязочка получается в показаниях! Вы звонили жене Антипова для того, чтобы узнать, где ее муж.
— Ну, так это еще лучше! — просиял антиквар. — Значит, приличия соблюдены.
Аркадий разинул рот. В дело поспешил вмешаться Олег:
— Извините, так вы все же знаете Антипова или нет? Вот и заведующий реставрационной мастерской утверждает, что вы пытались с ним связаться…
— Ах, Антипов! — протянул Кунштейн. — Ну да, знаю. Только связываться с ним не собираюсь, ни-ни.
— Это почему? — разинул рот уже и Олег. Антиквар добросовестно задумался, а потом выдал неуязвимый в своей логичности вопрос:
— А зачем?
— Ну, понимаете ли, — проворчал раздосадованный Аркадий. — Зачем-то же вы ему звонили?

Предыдущая страница 4 Следующая страница


5 Светлана Славная, Анна Тамбовцева

— Да, звонил. Я хотел, чтобы он как независимый эксперт высказал свое мнение о ценности одной картины, которую мне предлагали купить. Но, полагаю, вам известно, что в нашем городе проживает не так уж мало художников-реставраторов, так что я давно нашел другого консультанта и, более того, отменил предполагаемую сделку, сочтя ее невыгодной. Что-то еще? — Кунштейн как бы невзначай взглянул на часы.
— Да нет, спасибо…
— Ну, будьте здоровы. — Антиквар блеснул ослепительной улыбкой и исчез с экрана.
В комнате воцарилась удрученная тишина.
— Как-то он… неадекватен, — высказал наконец свое мнение Олег.
— Темнит, — уверенно бросил Гвидонов.
Все глаза обратились к мэтру.
— Ну что я могу сказать, — смутился Птенчиков. — Да бог с ним, с антикваром! Мы же решили лететь в прошлое. Я обещал, что верну Антипова жене и спасу незнакомку, о судьбе которой так переживает обгоревший человек!

— Васенька, где ты? — позвала Варя, влетев в квартиру и с нетерпением ожидая, пока электросушка стащит с нее грязные ботинки. Эту квартиру они с Егором купили в кредит сразу после свадьбы и оборудовали в полном соответствии со своими потребностями. Как и следовало ожидать, Васька обнаружился в мастерской — он проводил там все свободное время, к восторгу Егора и неудовольствию Варвары, считающей, что ребенку было бы куда полезнее погулять во дворе.
Мальчик уже пошел на поправку и теперь с удвоенным усердием ковырялся в каких-то микросхемах, словно хотел наверстать упущенное за время болезни.
— Собирайся, Маленький Брат, поедем к родителям Егора, — возбужденно заговорила Сыроежкина. — Руководство ИИИ утвердило нас в составе следственной группы, так что нам предстоит очередное путешествие на машине времени.
— На машине времени? — рассеянно повторил мальчик и вдруг подскочил с места, будто его окатили кипятком; — Значит, вы едете искать мою маму?!
Он закружил по комнате, не в силах справиться с восторгом и нетерпением:
— Ну, наконец-то! Я угадал, она живет у Месяца Месяцовича, как Царь-девица, да? — Васька остановился перед Варей и умоляюще заглянул ей в глаза: — Возьмите меня с собой!
Надо сказать, такого поворота событий никто не ожидал. Варя сглотнула подступивший к горлу комок:
— Нет, Васенька…
Лицо мальчика омрачилось:
— Честное слово, я буду слушаться…
— Я хочу сказать, что мы летим искать другого человека, — поспешно добавила Варя.
— Как это — другого? — недоуменно заморгал Васька. — Почему — другого?
Горькая правда вырастала перед ним с жестокой очевидностью. Неужели друзья его предали? Обманули, не выполнили обещания? ОНИ НЕ ХОТЯТ ИСКАТЬ ЕГО МАМУ! Когда Васька это понял, то впал в настоящую истерику. Он рыдал и брыкался, не желая слышать утешений. Его горе было так велико, что Варя совсем растерялась. Страдая от собственной беспомощности, она позвонила Егору и вызвала того на подмогу. Бывший Багир бросил все дела и помчался к своему Маленькому Брату, он уже подъезжал к дому, когда мальчик вдруг затих — так же резко и неожиданно, как до того впал в неистовство.
— Я понимаю — у вас работа. Но из дома никуда не поеду, — объявил он старшим друзьям. Вот так: коротко и непреклонно, как и подобает тому, кого почти всю жизнь почитали божеством. Напрасно Варя с Егором объясняли мальчику, что не знают, скоро ли сумеют вернуться, и убеждали, что жить одному в восемь лет еще рановато.
— У вас свои дела, у меня свои, — неколебимо отрезал Васька. — Я же не мешаю вам уехать? А вы не мешайте мне остаться — там, где нужно для моей работы.
Он развернулся и скрылся в мастерской. Варя с Егором переглянулись. Что тут скажешь, аргумент был выдвинут сильный: мастерскую к родителям не перевезешь, а мальчик и впрямь трудился там с полным самозабвением.
— Ладно, Маленький Брат, — сдался Гвидонов, раздвигая герметичную дверь мастерской и смущенно разглядывая Васькин затылок. — Постараемся соблюсти твои интересы. Только учти, родители сюда переехать не смогут, а без присмотра мы тебя не оставим.
И гений технической мысли погрузился в процесс приведения к общему знаменателю таких несопоставимых величин, как уважение к свободе Васькиной личности и беспокойство за его здоровье и безопасность. Впрочем, гении на то и гении, чтобы совершать невозможное: к утру довольный Егор, потирая покрасневшие от усталости глаза, вышел из домашней мастерской, с гордостью неся на вытянутых руках автоняню нательного крепления. Эта заботливая крошка должна была ежечасно определять температуру своего подопечного, сухость его ног, сытость желудка, чистоту рук и ушей, а также множество прочих параметров, характеризующих общее состояние ребенка. Отчет с оценкой по пятидесятибалльной шкале отсылался напрямую родителям Егора. Помимо этого няня должна была следить за соблюдением режима дня, легким покалыванием в ребро напоминая, что пора делать уроки или же ложиться спать. В случае непослушания сила разряда постепенно увеличивалась, однако к крайним мерам в виде применения электрошока Егор решил не прибегать: если няня раскалялась выше допустимого предела, включался аварийный вызов Гвидоновых-старших. Васька недовольно покривился, но все же позволил закрепить изобретение Егора у себя на пояснице.
Варя немного сократила закупочную программу холодильника, добавила порошка в прачечную систему и проверила месячное меню кухонного комбайна. Кажется, все было в порядке. Она последний раз взглянула на Ваську, прижала его к себе — и, неожиданно для своих «мужчин», залилась горючими слезами. Мальчик сочувственно вздохнул:
— Боишься ехать, да?
Варя затрясла головой и сжала его еще крепче.
— А ты представь, что там все будет понарошку, — посоветовал бывший бог, высовывая серьезную мордашку из-под ее локтя.

Иван Птенчиков ехал в Реабилитационный центр. Настроение было приподнятым: через три часа он со своими верными помощниками Варварой Сыроежкиной и Егором Гвидоновым должен стартовать в прошлое, в средневековый Стамбул, ко двору султана, носящего звучное имя Абдул-Надул. С определением даты прилета пришлось повозиться: дотошный Сапожков сумел выяснить, что во времена, примерно обозначенные специалистами в результате экспертизы миниатюр, правили один за другим два султана с таким именем — Абдул-Надул Великолепный и Абдул-Надул Великовозрастный. Растерявшихся историков выручил тот факт, что мусульмане издавна пользуются календарем хиджры, заметно отличающимся от принятого у христиан григорианского календаря. Мусульманское летоисчисление ведется с 16 июля 622 года — условной даты начала переселения, то есть хиджры, мусульман из Мекки в Медину. В основе счета времени лежит лунный календарь, а так как лунный месяц короче солнечного, то все даты календаря хиджры ежегодно сдвигаются, наступая, если их определять по григорианскому календарю, на 11 дней раньше, чем в предыдущем году. В результате скрупулезных вычислений Олег и Аркадий обнаружили, что за все 19 лет правления Абдул-Надула Великовозрастного, взошедшего на престол, когда ему было уже за сорок, праздник Ураза-байрам ни разу не наступал в ноябре! Зато во времена его преемника это произошло дважды: один год ближе к концу месяца, другой — ближе к началу. Егор, недолго думая, предложил бросить монетку: «орел» — летим в начало ноября, «решка» — в конец, однако друзья его не поддержали. Подготовка к экспедиции снова застопорилась. Историки тщетно ломали свои переполненные знаниями головы, педантичная сторонница научного подхода Варвара Сыроежки на ругала мужа за легкомыслие, мэтр Птенчиков в глубокой меланхолии по сотому разу перелистывал страницы музейного фолианта.
— А что это за мелкие крапушки разбросаны по периметру картины? — недовольно хмурясь, пробормотал он, вновь разглядывая судьбоносное изображение «ноябрьского Ураза-байрама».
— Брак в работе? — предположил Аркадий.
— Магические символы! — брякнул Егор.
— Если и символы, то скорее уж не магические, а праздничные, — возразил Олег. — Может быть, художник аллегорически отобразил раздачу беднякам «милостыни завершения поста» — «закят ал-фитр»? В таком случае крапушки — это мелкие монеты…
Все столпились вокруг стола и с новым интересом уставились на миниатюру.
— На монеты не похоже, — авторитетно изрек Аркадий. — Если говорить о праздничных символах, то, возможно, это не деньги, а сладости?
— Ну да, сахарная пудра, — фыркнул Олег.
— А при чем тут сладости? — не поняла Варя.
— Ураза-байрам — это праздник Разговения, знаменующий окончание поста в месяце Рамадан. Продолжается он три дня. В первый день совершается специальная общая молитва в большой мечети или под открытым небом, на которую, по всей вероятности, и направляется изображенный здесь Абдул-Надул со своей свитой, далее следует праздничная трапеза. Традиционным является посещение могил родственников, общественные гуляния, подношение подарков, обновление одежды…
— Сладости, — нетерпеливо подсказала Варя.
— Помимо сбора пожертвований и раздачи милостыни в Турции издавна принята также раздача сладостей, отчего этот праздник получил еще одно название — Шекер-байрам, или «сахарный праздник».
— Как удачно, что мы прибываем в Стамбул именно в этот день, — обронил Гвидонов.
— Дорогой, ты невыносим! — тут же вскинулась Варя. — Я считаю, тебя следует отправить в Стамбул на время поста, чтобы ты хоть немного подумал о совершенствовании души, а не об удовольствиях желудка.
— Душу следует совершенствовать постоянно, — меланхолично напомнил Птенчиков, разглядывая пеструю свиту султана.
— Смотрите, тут еще есть какие-то непонятные холмики. — Варя с обвиняющим видом провела пальцем вдоль дорожки, идущей от ворот дворца.
— Куличики, — фыркнул Егор, но тут же стушевался под суровым взглядом супруги.
— Куличики… — как загипнотизированный, повторил Иван. — Куличики… Куличики…
— Эй, с тобой все в порядке? — участливо тряхнул мэтра за плечо Аркадий. При его богатырской комплекции терапевтический результат процедуры оказался весьма ощутимым: голова Ивана мотнулась, будто хотела взмыть в небо, оставив бренное тело без присмотра, челюсть клацнула, почти сумев прикусить язык, взгляд сфокусировался, утратив опасную задумчивость, и Птенчиков взревел не своим голосом:
— Это не куличики! Это сугробики! — после чего примялся радостно хохотать, хлопая себя по коленкам.
— Соображай, что творишь! — набросился Олег на Аркадия. — Это ж человек, а не кокосовая пальма! Иван, не волнуйся, у тебя просто нарушилась связь между… между… ну, не знаю, психиатры разберутся. Сейчас вызову «скорую» из Реабилитационного центра.
— Подожди, — отмахнулся Иван, не принявший тревоги приятеля на свой счет, — в Реабилитационный центр я заеду перед отлетом, попрощаться с нашим «пришельцем», а сейчас незачем беспокоить больного человека, все и без того ясно: на миниатюре изображен снег!
— Снег? В Стамбуле? В ноябре? — недоверчиво ахнула Варя.
— А что, интересная мысль, — заелозил в кресле-трансформере Аркадий. Кресло еще больше сплющилось и расставило пошире изогнутые ножки, стараясь удержать его немалую массу.
— Ситуация вероятная, но не типичная, — покачал головой Олег.
— Потому и нарисовали! — убежденно воскликнул Егор. — Значит, решено: отправляемся в конец ноября.
— Решения здесь принимает мэтр, — осадила его жена.
…Улыбаясь воспоминаниям, Иван взглянул в окно аэробота. Реабилитационный центр был уже близко. Автопилот заложил вираж и плавно пошел на посадку.
Вся подготовка к экспедиции была завершена еще вчера. Костюмы, прививки, техническое оснащение, аварийный набор типа «СССР» — «Сам Себя Спасай Резвее». После трагических приключений в индийских джунглях, когда «богиня Ка-ама», она же авантюристка Сонька, завладела их портативными передатчиками, лишив членов экспедиции не только связи с ИИИ, но и друг с другом, Егор с Варварой решили усовершенствовать средства полевой коммуникации. Их усилиями были созданы пси-передатчики неординарного принципа действия: в результате направленной концентрации психической энергии в области третьего глаза информация транслировалась от индивида к индивиду телепатически. Прием сигнала осуществлялся средним ухом, для чего членам предстоящей экспедиции оперативным путем вживили мультичастотные конденсаторы. Из числа специалистов ИИИ была сформирована высокопрофессиональная команда, в задачу которой входило посменное дежурство у восстановленного из пепла Центра Управления, непрерывное наблюдение за ходом экспедиции и немедленное реагирование в случае возникновения проблем. Запланированный Иваном визит к пострадавшему являлся последним из тех дел, которые требовалось выполнить до отлета в древний Стамбул.
Зарегистрировавшись в отделении для посетителей, Птенчиков прошел знакомым коридором, поднялся на шестой этаж и остановился, прислушиваясь у дверей палаты, где лежал обгоревший при взрыве в ИИИ человек. Вокруг царила тишина. Когда «мэтр по неразрешимым вопросам» подключился к расследованию, полиция сочла, что может сбросить с себя груз ответственности за судьбу мира в целом и обгоревшего «шпиона» в частности. Круглосуточное наблюдение было снято, лейтенант Забойный перекинут на более актуальное — правительственное! — задание (у племянника мэра города таинственно исчез любимый хомячок), и лишь дружная команда скрытых камер продолжала нести свою вахту.
Отчего-то робея, Иван повернул ручку и вошел в палату. Пострадавший спал тихо и безмятежно. Гидрофутляр уже убрали, и лишь маска, скрывающая лицо, напоминала о произошедшей трагедии. Впрочем, медицинский прогноз утверждал, что через день хирурги смогут снять и ее.
Сколько времени Иван провел в палате, он затруднился бы ответить. Незнакомец не шевелился — боль, изнурявшая его тело, наконец отступила, и даже кошмарные сновидения не нарушали покоя. Сидя у больничной койки, Иван вспоминал, в каком отчаянии довелось ему увидеть этого человека в прошлый визит. «Я должен ее спасти!..»
— Уже лечу, — шепнул Птенчиков. — Надеюсь, мы с гобой встретимся там, в древнем Стамбуле. И я спасу ту, чья судьба тебя так тревожит!

Глава 6

Друзья прибыли на место незадолго до рассвета. Машина времени материализовалась на лесистом склоне одного из семи холмов, меж которых уютно разместился древний город, который называли когда-то Византием, затем — Вторым Римом, Константинополем, Царьградом и наконец Стамбулом. Где-то там, в предрассветном сумраке, на холме, венчающем самый мыс полуострова, возвышалась Святая София — церковь Божественной мудрости, почти тысячелетие бывшая главной святыней Византийской империи и всего православного мира, а после захвата города турками превращенная в мечеть.
— Побудьте пока в машине, а я проведу разведку местности, — деловито скомандовал Егор и, прихватив небольшую металлическую коробку, осторожно выбрался наружу.
Как и следовало ожидать, вокруг не было ни души. Уставший город мирно дремал, укрывшись за мошной крепостной стеной, выстроенной еще византийским императором Феодосием в начале пятого века. Предрассветное небо было сплошь затянуто тяжелыми тучами, не предвещающими ничего хорошего. На их фоне угрюмо чернели могучие оборонительные башни, в зубчатых верхушках которых путались клочья тумана. Резкий порыв ледяного ветра донес едва уловимый запах моря. С удовольствием вдохнув солоноватый воздух, Егор сделал несколько шагов — под ногами захрустела прихваченная утренним морозцем трава. Под кустами, в подветренных местах, лежал снег. Что ж, это обнадеживало: если на картине и впрямь были изображены «сугробики», то время прибытия в Стамбул они угадали.
Звякнув замками, Егор откинул крышку коробки, под которой пряталась целая семейка нахохлившихся воробьишек. На удивление, птицы сидели совсем неподвижно и не предпринимали попыток покинуть неуютный плен. Но вот прозвучал сухой щелчок, крышка коробки озарилась мягким сиянием, превращаясь в монитор, воробьи завозились, расправляя смятые перья, и, повинуясь беззвучной команде, неожиданно брызнули в разные стороны, нарушая предрассветную тишину своим веселым чириканьем.
Экран монитора разделился на несколько квадратов, в каждом из которых была видна своя картинка. Стайка воробьев-биороботов планомерно сканировала местность с целью обнаружения еще одной машины времени, на которой предположительно прибыл в прошлое Антипов. Однако минуты шли, а результатов все не было.
«Неужели мы ошиблись в расчетах, — размышлял Егор, с тревогой поглядывая на восточную кромку неба, разрумянившуюся в предвкушении рассвета. — Отсканировано уже семьдесят семь процентов территории — и ничего. Но ведь снег-то есть! А может, те крапушки на миниатюре не имеют никакого отношения к погоде? Неужели придется начинать все сначала…»
Варя выглянула из машины времени, но спрашивать ничего не стала — раздосадованное лицо Егора было красноречивее любых слов. Гвидонов напряженно вглядывался в монитор: восемьдесят пять процентов проверено, девяносто… девяносто пять… Неожиданно один из маленьких квадратов засветился ярче других и растянулся во весь экран.
— Есть! — завопил Егор, и Варя с Иваном наконец решились покинуть свое убежище.
Три пары горящих глаз уставились в монитор, любуясь изображением огромного черно-серого валуна. Егор набрал код биоробота, обнаружившего машину времени Антипова, и ввел следующую команду. Огромный валун словно отплыл в сторону, уступая место каменистому берегу, потом в кадре появилась испещренная причудливыми трещинами скала, возле которой в зарослях колючего кустарника зоркий Варин глаз уловил какое-то движение. Снова проплыл каменистый берег с набегающей на него пенистой волной и наконец перед друзьями открылась необъятная водная гладь с виднеющейся на горизонте землей.
— До чего красиво, — восхищенно прошептала Варя, и Птенчиков согласно покивал головой. Лишь Егору было некогда любоваться пейзажем.
— Антипов модифицировал свою машину в огромный валун и оставил на берегу… — Он поспешно вычислял координаты. — … На берегу Мраморного моря. А та земля на горизонте — уже Азия, по крайней мере такое географическое деление евразийского материка принято в наше время.
— Ты думаешь, у них, — Варя мотнула головой в сторону городских стен, — было иное мнение по этому поводу?
— Понятия не имею, — честно признался Егор. — Если тебе любопытно, спроси у Сапожкова. А сейчас нам нужно переместиться поближе к объекту.
— Интересно, а кто это копошился в кустах у скалы? — пробормотала Варя, ни к кому не обращаясь. — Наверное, местный рыбак собирается выйти в море…
— А может, бродячая собака устраивалась на ночлег, — выдвинул встречную версию Иван.
— Оба раза мимо, — небрежно бросил Егор.
— Можно подумать, ты успел разглядеть того, кто там был, — возмутилась Варя.
— Это были мы.
— Кто? — в один голос изумились друзья.
— Мы маскировали свою машину времени в зарослях. А когда я нас увидел, то решил, что и впрямь было бы лучше переместиться в расположение машины Антипова не в режиме реального времени, а минут на двадцать пораньше, чтобы успеть закончить наши манипуляции до рассвета. Не привлекая внимания «местных рыбаков» и прочих жителей славного города Истанбула.
Стайка воробьев-биороботов послушно спряталась в коробке, монитор погас, и мужчины направились к машине времени. Только Варя, похоже, никуда не собиралась перемещаться.
— Дорогая, поторопись! — окликнул ее Егор.
— Мне кажется, ты кое-что забыл, — строго произнесла Сыроежкина, не двигаясь с места.
Егор метнулся обратно на поляну, упал на колени и принялся шарить руками в пожухлой траве. Девушка вздохнула:
— Встань, дорогой, ты меня неправильно понял. Искать следует не в траве, а в собственном сердце.
— О-о, — протянул Егор, поднимая глаза на свою излишне интеллектуальную супругу.
— Ты ведь был против моей идеи приближения внешнего вида сканеров-разведчиков к биологически реальному? — невозмутимо продолжала Варвара. — Говорил, что твои бездушные железяки более надежны, чем предложенные мной биороботы?
— Ну?
— Как видишь, они прекрасно справились с задачей, не привлекая к себе лишнего внимания. Что, если бы на берегу и впрямь оказался какой-то человек и увидел бы твоего цельнометаллического воробья, бодро машущего титановыми крылышками?
— На Буяне металлический комар никого не шокировал, — набычился Егор.
— Он был крошечный, не разглядеть, — не сдавалась Варя.
— Ребята, мы летим или как? — напомнил о своем присутствии Иван.
— Да-да, — заверил Егор учителя и сдавленно прошипел: — Варвара, чего ты добиваешься?
— Хочу, чтобы ты извинился и признал мою правоту, — вздернула подбородок Сыроежкина и небрежно добавила: — При Иване Ивановиче.
— Это все?
— Ну… — Девушка кокетливо потупилась. — Еще ты можешь меня поцеловать.
— Тоже при Иване Ивановиче? — уточнил Егор. — Ладно, не заводись. — Он звонко чмокнул надувающуюся для достойного ответа жену и поспешил к машине времени, выкрикивая на ходу: — Иван Иванович, извините за задержку — Варвару внезапно одолели профессиональные амбиции вперемешку с эротическими фантазиями.
— И это мой муж? — поинтересовалась Варя у растущего неподалеку чахлого кустика. Тот лишь устало тряхнул тоненькими ветками, смахивая с них пожухшую листву.
Девушка покачала головой, собираясь шагнуть в отсек перемещения. Но тут странный звук привлек ее внимание — высокий мужской голос вырвался из туманной тишины и поплыл над берегом, заманивая, точно браконьер в свои сети, трепещущие души всех оказавшихся поблизости. Девушка замерла, не в силах сдвинуться с места, однако высунувшийся из машины времени Егор вернул ее с небес на землю:
— Если хочешь совершить намаз, повернись лицом к Мекке и падай ниц.
— Что? — растерялась Варя.
— Это поет муэдзин, призывая мусульман к молитве, — пояснил Птенчиков.
— Вы ничего не понимаете, — благоговейно прошептала девушка. — Это он приветствует нас на своей земле!
— Не завышай самооценку, — фыркнул Егор и втащил Варю в отсек перемещений. — Кстати, ты в курсе, что муэдзины напоминают правоверным о необходимости совершить намаз по пять раз в сутки?
Кабина привычно завибрировала. Последним, что Варя успела разглядеть, был тусклый луч рассветного солнца, растворяющийся в клубах пространственно-временного вихря. Спустя несколько мгновений машина отважных детективов материализовалась на берегу Мраморного моря. Солнце послушно опустилось за холм, отсрочив свой выход на двадцать минут.
— Наверное, я никогда не смогу привыкнуть к парадоксам путешествий во времени, — смущенно улыбнулась Сыроежкина. — Как осознать, что в эту минуту, в этот отрезок на бесконечной шкале истории я существую одновременно и у стены Феодосия, и здесь, на берегу? Звенящий голос муэдзина — для меня уже прошлое, но в объективном сейчас — все еще будущее…

Дни — волны рек в минутном серебре,
Пески пустыни в тающей игре.
Живи Сегодня. А Вчера и Завтра
Не так нужны в земном календаре, —

певуче продекламировал Егор.
Варя вздрогнула и испуганно уставилась на мужа:
— Егор, неужели опять началось? Признавайся, ты провел курс стабилизирующих уколов?
— О чем это вы? — заинтересовался Птенчиков.
— Варвару утомили мои творческие порывы, и она решила излечить меня от осложнений после давней прививки, — вздохнул Гвидонов.
— Мозги бы ампутировала этим экспериментаторам, задумавшим привить детишкам любовь к литературе!
— Э… — закашлялся учитель, — ты не права, Варенька, сама по себе идея-то хорошая. Просто не стоило делать это медикаментозным путем. Кстати, строки, прочитанные сейчас Егором, — это уже не рифмоплетство, а настоящая поэзия. Тут нужно не лечить, а стенографировать!
Он с восторгом уставился на своего ученика.
— Я здесь ни при чем, это рубаи Омара Хайяма, — с сожалением признался Егор.
— Хайям? — ахнул учитель литературы. — Как же я не догадался!
— Хайям писал о путешествиях во времени? — недоверчиво уточнила Сыроежкина.
— Нет, он писал об отношении к жизни. Как я мог не узнать его рубаи!
— Не переживайте, Иван Иванович, — вскочила с места воспрянувшая духом Варвара. — Сейчас нужно думать не о поэзии, а о расследовании.
— Да-да, расследование, — пробормотал мэтр, стараясь собраться с мыслями. — Нашу машину времени я предлагаю по примеру Антипова модифицировать в валун и спрятать… Варя, в каком месте ты уловила движение, когда мы сканировали берег?
— Вон в тех зарослях, — Девушка указала на торчащую из каменистого берега группку колючих кустов.
— Неплохая дислокация, — одобрил Иван. — Скромно, ненавязчиво, и машина реставратора видна как на ладони. Егор, ты остаешься в валуне, то есть в засаде. Для нас очень важно понять, что здесь произошло. Разумеется, мы не сможем бороться со свершившимся фактом — все равно кто-то пострадает, обгорит… Дело не в этом. Возможно, удастся перехватить Антипова и отправить его домой. В таком случае наша миссия будет успешно завершена: думаю, реставратор сумеет рассказать, кто так неудачно воспользовался его машиной времени. Если же Антипов так и не появится — может быть, мы сумеем что-то узнать о самом погорельце… обгорельце…
— Голодранце? — услужливо подсказал Гвидонов.
— Не говори глупостей! Наш пострадавший может оказаться представителем любой социальной прослойки. Нужно вступить с ним в контакт, расспросить, предупредить, утешить и обнадежить…
— Иван Иванович! — взмолился Егор. — Не ставьте невыполнимых задач.
— Узнай о нем хоть что-нибудь! Тогда мы отъедем еще немного назад во времени, разыщем его незадолго до взрыва и узнаем, кого же он порывается спасти. Может быть, именно в эту минуту, пока мы с вами беседуем и строим догадки, где-то гибнет хороший человек…
— Наверняка, — убежденно кивнул Гвидонов. — Знаете, сколько людей гибло по всему земному шару в Средние века?
— Циник, — припечатала мужа Варвара.
Иван промолчал — он вспоминал разговор с пострадавшим в Реабилитационном центре, то необъяснимое душевное родство, которое между ними возникло, и свою клятву помочь во что бы то ни стало.
— А может, лучше мне здесь остаться? — задумчиво произнес он.
— Не волнуйтесь, учитель, — положил руку на плечо мэтру Егор. — Возможно, в городе вы обнаружите Антипова быстрее. А при технике лучше остаться мне, мало ли что.
Он вывел на экран улыбчивое, покрытое веснушками лицо голубоглазого парня лет двадцати пяти. Огненно-рыжие кудри и мягкая ямочка на подбородке довершали образ этакого солнечного оптимиста, весельчака и всеобщего любимца.
— Странно, что человек с такой внешностью стал аферистом, — произнесла Сыроежкина, вглядываясь в фотографию Антипова.
— Жизнь полна неожиданностей, — назидательно изрек Гвидонов. — Кстати, чуть не забыл…
Круто развернувшись, он выскочил из машины времени, поспешил к ближайшим кустам и принялся там увлеченно копошиться. Заинтригованная, Варвара вылезла следом и увидела, что ее муж прилаживает к одной из веток тонкий блестящий штырь. Неожиданно штырь покрылся серо-коричневой корой и стал неотличим от прочих сучьев.
— Ты решил клонировать кусты? — удивилась Варя.

Предыдущая страница 5 Следующая страница


Мафиози из гарема 6

— Нет, клонировать — это по твоей части, — усмехнулся Егор. — А я просто продублировал подстанцию для связи с ИИИ, в этой ветке приемно-передаточное устройство. Не известно, как развернутся события и что может случиться с нашей машиной времени.
— Оригинально. А ты не подумал, что этот куст — не самое надежное место для твоей «подстанции»? На ветку может сесть птица, создавая помехи, а то и вовсе кто-нибудь сломает ее мимоходом.
— Дорогая, ты меня недооцениваешь. Сейчас заработает защитное поле, и любой живой организм будет испытывать необъяснимое отвращение и тошноту, приближаясь к этому славному кустику.
— Ой, кажется, нам с Иваном Ивановичем пора, — неожиданно заторопилась Варя.
— Вот видишь! — засмеялся Егор. — Поле уже работает.
— Просто у меня сильно развито чувство ответственности, — буркнула Сыроежкина.
— Ну, попрощались? — спросил Иван, подходя к ребятам. — Пойдем, Варвара, не будем тратить попусту драгоценное время.
— Береги себя, — шепнул Егор жене.
— Ты тоже. Если и впрямь увидишь момент катастрофы, опасайся взрывной волны. Ляг на землю и прикрой голову руками… — Варя взволнованно зашмыгала носом.
— Как же мне в таком случае удастся увидеть этот момент? — улыбнулся тронутый ее заботой Егор.
Снова взошло солнце — второй раз за это длинное утро. Отыскав крошечную щель в хмурых тучах, оно покрыло воды Мраморного моря радужными разводами, словно старалось оправдать данное ему название. Однако через мгновение тучи сомкнулись и волны приняли прежний свинцовый оттенок. С ближайшего минарета заголосил муэдзин. В отличие от собрата, взывающего к мусульманам близ стены Феодосия, у него наблюдалось полное отсутствие слуха и явные признаки хронического ринита в последней стадии. Варя невольно поморщилась. Нет, это «приветствие» на свой счет принимать уже не хотелось. Накинув выданную в костюмерном цеху ИИИ паранджу, она решительно двинулась вверх по склону холма к невысоким домишкам и петляющим между ними улочкам.
Бесформенная черная паранджа надежно скрывала внешность девушки от любопытных глаз. При подготовке экспедиции Варин наряд вызвал немало жарких споров. Дело в том, что в древнем Стамбуле мода была куда прогрессивнее, чем в той же Бухаре, откуда, согласно заготовленной «легенде», держали путь наши детективы. Вместо плотной сетки из конского волоса стамбульские женщины носили яшмак — вуаль, состоящую из двух кусков тончайшего муслина. Первым куском закрывали переносицу и нижнюю часть лица, вторым — волосы и голову до бровей. Ткань закрепляли на затылке булавкой или завязывали. Поскольку ткань была очень тонкой, она почти не скрывала черт лица. Варе с большим трудом удалось подавить естественное женское желание выглядеть привлекательно и согласиться с тем, что плотная паранджа является более подходящей для их миссии одеждой: конспиративная, неброская и практичная. Укутанная, точно капуста, Варвара почти не ощущала холода и с интересом глазела по сторонам, Иван же едва успевал растирать стремительно синеющие уши, торчащие из-под куцей тюбетейки, и искренне мечтал о добротной русской ушанке.
— Нам повезло, что Антипов оставил машину в черте города. Иначе пришлось бы преодолевать какие-нибудь из ворот стены Феодосия, а это не самая приятная процедура.
— Почему? — удивилась Варя.
— Знаешь, кто первым встречает усталых путников, добравшихся наконец до желанной цели? Сборщик податей. И он умеет повернуть дело так, чтобы в карманах гостей не завалялось ни одной лишней монетки. Не удивлюсь, если сегодня в дополнение к обычным пошлинам он взимает налог на снег.
— Не думаю, что с нас взяли бы много денег, ведь мы не везем никаких товаров. Брат с сестрой, пришедшие из Бухары в Истанбул, чтобы разыскать семью престарелого дядюшки…
— О! — перебил ее Иван. — Заплати тогда гостевую пошлину, розыскную, семейную, налог на проживание и городе престарелых родственников, от которых султанской казне мало толку, а также на ремонт дорог, очищение воды в арыках, украшение мечетей и развитие образования в местных медресе.
— Какое безобразие!
— А еще — налог за вредность характера, — невозмутимо добавил Птенчиков. — Потому что вздумала выражать недовольство.
— Да-а, — протянула Варвара. — Спасибо Антипову, избавил нас от таких испытаний. А то ведь я могла бы и не сдержаться.
Они медленно продвигались узкими улочками, стараясь не попасть под колеса арбы, копыта лошади или плевок утомленного жизнью верблюда. Вязкий снего-дождь не делал дорогу приятнее.
— Давай-ка поищем дворец султана, ведь именно оттуда начнется запечатленное на миниатюре шествие, — предложил Иван.
Варвара постаралась припомнить составленную биороботами карту Истанбула, которую внимательно изучила перед выходом из машины времени.
— Если я не ошибаюсь, нам туда.
Впрочем, ошибиться было сложно — основное движение в городе сегодня было направлено именно в сторону дворца. Бурлящий людской поток едва умещался в тесноте переулков и, постепенно приближаясь к самому сердцу Истанбула, сливался с колышущимся морем толпы. Достигнув площади, изрядно помятые Иван с Варварой принялись работать локтями, стараясь пробиться как можно ближе к дворцовым воротам, чтобы рассмотреть предстоящую процессию во всех деталях. Вслед им неслись возмущенные крики, недвусмысленные сравнения и откровенная брань. Поначалу Иван пытался приносить извинения каждому, кого невольно толкнул, но время неумолимо приближалось к назначенному часу, а ворота оставались всё так же далеко. Тогда Птенчиков махнул (в буквальном смысле этого слова) рукой на приличия, едва не снеся при этом чалму с чьей-то лысины, и врубился в толпу с отчаянием человека, опаздывающего на собственную свадьбу. Варя, боясь потеряться, крепко держалась за его халат. Длинная паранджа путалась в ногах, без конца съезжала куда-то вбок, окошко из конского волоса, предназначенное для обзора, периодически оказывалось в районе уха, а то и вовсе на затылке. В какой-то момент девушке стало все равно, успеют они к началу церемонии или нет. Она мечтала только о том, чтобы как-то избавиться от этого жуткого мешка, вдохнуть полной грудью свежий воздух, а еще… оказаться в любимом спортивном аэроботе и просто взмыть над всей этой толпой.
Птенчиков неожиданно остановился, и Варя со всего маху ткнулась в его спину. Вернув волосяное окошко на положенное место, девушка увидела высокую каменную стену и изящные ворота, зажатые меж двух островерхих башенок. Украшены ворота были традиционно — цитатой из Корана (золотая арабская вязь на изумрудном фоне) и вензелем императора, сильно смахивающим на небольшой чайник с длинным носиком, зубчатой крышкой и тонкой ручкой. У Вари возникло настойчивое ощущение дежа вю: Ивану удалось выйти к тому месту, вид с которого был наиболее схож с изображением на интересующей их миниатюре. Срывающиеся с неба снежинки пытались прилечь на свободном от толпы полотне дороги, чтобы немного передохнуть после долгого путешествия, однако целое подразделение пейков тут же набрасывалось на них, сгребая с пути предстоящего следования султана. За неимением совковых лопат беднягам приходилось орудовать совочками для золы и метелками для пыли.
Птенчиков стянул с головы тюбетейку и отер пот, обильно струящийся по лбу:
— Если бы полчаса назад мне сказали, что я так взмокну, ни за что бы не поверил. Кстати, эти ворота называются Вратами империи. Они…
Закончить Иван не успел. Створки медленно распахнулись, толпа в едином порыве выдохнула и замерла. Из ворот прошествовала стройная шеренга вооруженных людей и плотной цепью выстроилась вдоль края дороги, готовясь оберегать султана от напора верноподданных.
— Янычары, элита османской армии, — восхищенно шепнул Иван. — Любопытно, что все они — выходцы из христианских семей. Будущих воинов султана набирали во всех завоеванных землях, разлучали с родителями, насильно обращали в мусульманскую веру и принимались муштровать, покуда они не становились лучшими солдатами современного им мира.
Он принялся с интересом разглядывать янычар. Выглядели они грозно — в руке каждый держал по изогнутому ятагану, а с пояса свешивался кинжал и небольшой топорик. Носить бороды янычарам не разрешалось. Взамен они отпускали очень длинные усы — чтобы выглядеть более свирепыми и кровожадными. Головные уборы были украшены плюмажами из перьев райской птицы, спадавшими по спине почти до колен и контрастировавшими с темно-синими кафтанами. Вытянув шею, Иван попытался рассмотреть обувь янычар — Сапожков утверждал, что по ее цвету можно определить ранг владельца: красная, желтая, черная, от старшего к младшему.
Следом за янычарами показалось соединение балтаджилеров — алебардщиков внешней службы. Их головы украшали забавные уборы в форме колпака, свисающего на спину своей широкой частью. Наконец появились высокие сановники, следующие в сопровождении своих слуг, и сам великий визирь. Вдруг из ворот выплыло белое облако и устремилось вперед — это были капычи, дворцовые привратники, в огромных головных уборах из белых перьев. Над облаком, на вороном арабском скакуне, возвышался сам Абдул-Надул — сиятельный султан.
— Надо же, как похож на изображение в книге! — ахнула Варя.
— Это изображение похоже на оригинал, — машинально поправил Птенчиков.
Действительно, лицо юного султана казалось перенесенным в действительность с миниатюры. Соответственно выглядела и одежда: расшитый золотом парадный халат, голубые шелковые шаровары и затейливо завернутый тюрбан, увенчанный драгоценным эгретом с бриллиантом невероятной величины.
Толпа заволновалась. Подданные Абдул-Надула пытались упасть ниц, но для выражения восторженных чувств им не хватало места: люди безуспешно толкались, и первые ряды мигом оказались в ногах янычар. Те в свою очередь принялись лягаться и пинаться, пытаясь подравнять утратившие стройность колонны. Не видя другого выхода, стоящие на площади плечом к плечу жители Истанбула дружно присели, изогнув шеи и скособочившись в жалком подобии верноподданнического поклона.
— Что ж, мы убедились, что на миниатюре изображена именно эта сцена, — довольно констатировал Птенчиков. — Султан — будто сфотографирован, погода — один к одному. Осталось только найти художника, запечатлевшего этот торжественный момент.
Варя выдернула из-под ноги своего соседа край паранджи:
— Иван Иванович, я сдаюсь. Мне бы хоть вас не потерять в этой толпе!
Птенчиков сдавленно крякнул, принимая тренированным животом удар чьего-то локтя, и с сосредоточенным видом постучал себя по лбу.
— Мэтр, это вы обо мне… или об этом человеке? — смущенно поинтересовалась Варвара.
— Что ты, Варенька! — всполошился Птенчиков. — Разве я когда-нибудь позволял себе некультурные жесты? Я пытался активизировать третий глаз, чтобы настроить канал телепатического общения с Егором. Пора бы нам выйти на связь.
— Ох, извините, — окончательно стушевалась его ученица.
Птенчиков прикрыл глаза и постарался как можно реалистичнее представить себе сидящего в машине времени Гвидонова.
— Егор, Егор, как слышно? Прием!
— Слышимость идеальная! — тут же загудело в области среднего уха. — Только щекотно… — Гвидонов не удержался и хихикнул. К счастью, его строгая супруга этого не слышала.
— Прошу доложить обстановку, — направил очередной мыслеимпульс мэтр.
— Теплеет. Скучно. Антипов не появлялся.
— Продолжай наблюдение. Наши расчеты оказались верны, праздничная процессия выглядела совсем как на миниатюре. Будут новости — сигнализируй.
Он потряс головой, переключая внимание с воображаемого Гвидонова на живую Сыроежкину.
— Ты права, отыскать сейчас в этой толпе художника не получится. Думаю, пробираться в мечеть на праздничную молитву нам с тобой необязательно. Давай-ка выпьем где-нибудь чайку и обдумаем план дальнейших действий.
И детективы, пыхтя и отдуваясь, стали пробираться в сторону кривого переулка, где заманчиво виднелась чайхана.
А на противоположной стороне площади так же стремился углубиться в путаницу узких улочек высокий человек в скромном костюме художника. Он увидел все, что хотел, и остался удовлетворен своими наблюдениями.

Глава 7

После полудня заметно потеплело. Ветер разметал тучи, и солнце жадно накинулось на несчастные «сугробики». Через пару часов единственным напоминанием о внезапном капризе стамбульской осени стали огромные лужи да противная грязь, настойчиво липнущая к обуви горожан. Ивану стоило большого труда убедить Варю не задирать без конца подол едва ли не до ушей.
— Но я же вся перепачкаюсь, — стонала бедняжка, безуспешно пытаясь преодолеть вброд очередную яму, заполненную серо-коричневой жижей.
Когда детективы добрались до безлюдной в этот праздничный час чайханы, Варин наряд сильно смахивал на мешок из-под картошки, забытый в поле нерадивым хозяином.
— Иван Иванович, я не могу думать в таком виде, — в отчаянии прошептала девушка, забиваясь в самый темный угол. — И как я теперь, по-вашему, должна пить чай? Всасывать через эту ужасную сетку, будто кашалот?
— Да, проблема, — растерялся Иван. — А может, приподнимешь подол, я подам тебе пиалу — и устроишь чаепитие внутри паранджи?
Варя брезгливо приподняла замызганный край своего одеяния, но стоило Ивану поднести к нему пиалу, как от подола отвалился изрядный кусок глины и плюхнулся прямо в чай.
— Так и от жажды умереть недолго, — чуть не плача, пробормотала Сыроежкина. — Проклятый снег, почему ему было не выпасть неделькой раньше?
— Ты не права, Варенька: если бы не снег, мы бы не сумели вычислить не то что день — год прилета в лот древний город.
Он отхлебнул из пиалы, с сочувствием глядя на пригорюнившуюся ученицу.
— Иван Иванович, миленький, — проникновенно начала Варвара, — давайте купим мне приличную одежду! Клянусь, как только нужно будет законспирироваться, я без разговоров снова напялю на себя этот мешок. Заодно послушаем городские сплетни — базар для этого самое подходящее место. Может, придумаем, как попасть во дворец…
Иван протяжно вздохнул — как любой нормальный мужчина, он ненавидел хождение по базарам, а необходимость время от времени делать покупки втайне считал наказанием за какие-то неведомые прегрешения. Но Варя выглядела такой несчастной, да и идея сбора местных новостей была совсем неплоха… «В праздник Ураза-байрам принято обновлять одежду», — вспомнились мэтру слова Мамонова.
— Ладно, не станем отступать от местных обычаев, — махнул рукой Птенчиков. — Только постарайся не растратить сразу все командировочные, выданные нам в ИИИ: мне было бы неловко в первые же часы пребывания в прошлом обращаться за материальной помощью.
Радостно взвизгнув, Варя повисла на шее учителя, заставив пожилого чайханщика укоризненно покачать головой.
Центральный базар Стамбула втягивал в себя людей, как гигантский водоворот. Стоило лишь приблизиться к опасному краю, заглянуть без особой цели в пару лавчонок — и сохранить свои деньги в неприкосновенности оказывалось нереальным. Здесь можно было прожить целую жизнь: имелся свой постоялый двор, своя мечеть, больница и даже кладбище. Рынок, как большой город, был разделен на кварталы: гончарный, ювелирный, оружейный, ковровый. А торговые ряды, будто улицы, имели свои названия. Оборванные мальчишки толкали перед собой нагруженные товаром тачки, каждая размером с добрую телегу. Горланили навязчивые зазывалы, расхваливая свой товар. Словно соперничая с ними, ревели верблюды, потрясая колокольчиками. Многоликая, разноцветная толпа растекалась в разные стороны, вплетая свою речь — арабскую, китайскую, индусскую и ещё бог весть какую — в общий гомон.
Изрядно поплутав, Иван с Варварой все же разыскали текстильный ряд — здесь торговали тканями и готовой одеждой. По причине, понятной лишь ей одной, девушка отвергла пару ближайших лавок и вдруг без малейших колебаний нырнула в третью — точно такую же.
Иван сломался после пятнадцати минут пребывания в душном, заваленном товарами помещении. Пробормотав извинения, он выбрался наружу и решил пройтись до конца текстильного ряда в надежде разжиться свежими городскими новостями. Но не ступил он и десятка шагов, как будто из-под земли выскочили два зазывалы и, схватив мэтра за руки, стали тянуть его каждый в сторону своей лавки. Едва не расставшись с рукавами полосатого бухарского халата, Иван с трудом отвоевал свободу и поспешил обратно. Решив караулить Варвару, он пристроился у входа в помещение, будто сотрудник охранного агентства, который, в отличие от швейцара, дверь открывать не обязан, но зато и на чаевые рассчитывать не может.
Не прошло и двух часов, как девушка предстала перед ним, одетая в полном соответствии с последней стамбульской модой. На ней было просторное феридже из светлой мериносовой шерсти, напоминающее плащ с длинными рукавами и большим капюшоном квадратной формы, и, конечно же, вожделенный яшмак, заменивший душную паранджу. Купец, беспрестанно кланяясь, провожал девушку к выходу. Расстались они лучшими друзьями — ведь каждый был уверен, что во время яростного торга обвел другого вокруг пальца.
— Как бы нам не пришлось менять легенду, — пробормотал Иван, разглядывая преобразившуюся девушку. — Теперь ты скорее похожа на мою госпожу, чем на сестру.
Варя порозовела от удовольствия, приняв сказанное как комплимент.
Детективы вновь нырнули в бурлящий водоворот базара. Воспрянувшие после долгого поста люди смеялись и бранились, торговались и радовались друг другу — словом, вовсю вкушали счастье бытия. Детективы миновали кожевенный квартал, с трудом пересекли шерстобитный двор и углубились в царство посудных лавок. Чудом отмахавшись от покупки огромного кумгана (восточного кувшина с узким горлышком), Варя в изнеможении привалилась к палатке старьевщика:
— Боюсь, вместо сведений о жизни двора сиятельного Абдул-Надула мы натащим в машину времени глиняных горшков и медных черпаков. Может, лучше потолкаться в харчевне? Не узнаем ничего ценного, так хоть потратим деньги с пользой для организма!
Иван печально покачал головой:
— Мне кажется, женщинам все же не положено заходить в подобные места. Недаром чайханщик с таким осуждением смотрел в нашу сторону.
— Теперь ясно, почему паранджа не лучший наряд для чаепития, — мрачно вздохнула Варя. — А может, мне переодеться юношей?
— Нет! Ещё одной смены нарядов мне не пережить. Давай вернемся к дворцу. Может, удастся обнаружить дырку в заборе или на худой конец подкупить стражников…
Неожиданно над их головами что-то просвистело и мягко плюхнулось на землю. В ту же секунду из овощного ряда донесся грозный рев:
— Ах ты, нерадивый сын хромого ишака! Кого обмануть захотел! — яростно вопил пышнобородый господин в сбившейся набекрень чалме, расшвыривая в разные стороны аккуратно разложенные на прилавке овощи. — Верни мои деньги, или я позову стражников, и они пустят на колбасу твои зловонные кишки!
— Но я вложил все деньги в этот товар. — Несчастный торговец попытался улизнуть, но вокруг его лотка уже собралась толпа, привлеченная бесплатным зрелищем.
Холеный господин неожиданно схватился за сердце и, горько рыдая, осел на землю:
— Ты погубил меня, погубил! Где обещанные тобой экзотические, не виданные доселе плоды и фрукты? — причитал он, раскачиваясь из стороны в сторону. — Что я скажу султану, да продлит Аллах его дни? Он желает отведать чего-нибудь особенного, а я угощаю его лишь обещаниями! Терпение многомилостивого владыки не безгранично, и скоро душа его облачится в одежды ярости…
Иван встрепенулся, словно гончая, почуявшая добычу. Повинуясь внезапному порыву, он протиснулся сквозь толпу и остановился у прилавка, стараясь придать лицу непринужденное выражение:
— Видно, хороший у тебя товар, уважаемый, — вон сколько народу собралось. О, капустка белокочанная, морковочка нантская, свеколка позднеспелая… То, что нужно.
Пышнобородый господин замер на полувсхлипе.
— Так-так, — продолжал бормотать Иван, ни к кому конкретно не обращаясь. — Сейчас возьму капусты, нашинкую ее меленько, добавлю морковочки, посолю — и подгнет. А как даст она сок… — Иван напрягся, пытаясь припомнить, как его бабушка квасила на зиму капусту. — Витаминчики так и заскачут! — процитировал он ее любимую фразу.
Неожиданно мэтр почувствовал, что кто-то тянет его за полу халата.
— О мудрый бухарец! Сам Аллах направил тебя сюда, дабы спасти мою шею от топора. — Пышнобородый господин заискивающе заглядывал Ивану в глаза. — Что это ты шепчешь, о сельдерей моего сердца?
— Пытаюсь припомнить один старинный рецепт, — небрежно обронил Птенчиков и принялся с таинственным видом обнюхивать пучок какой-то травы.
— Ты сведущ в тайнах кулинарии?
— Разве главный повар эмира Бухарского может быть не сведущ в подобных делах? — заявил мэтр по неразрешимым вопросам, холодея от собственной наглости. Правду сказать, процесс приготовления пищи всегда вызывал в нем приступы священного ужаса.
— Ты служишь при дворе светлейшего эмира? — уточнил собеседник, с недоверием косясь на невзрачный наряд «главного повара».
— Не суди о человеке по одежке, — сурово изрек Иван. — Знай: я богат и уважаем. Но сейчас нахожусь в отпуске и путешествую с сестрой инкогнито.
Господин в покосившейся чалме оглянулся на скромно стоящую позади них Варвару. Видимо, ее нарядное феридже с изящными кистями по краю капюшона вызвало в нем больше доверия, чем замызганный халат Ивана, и он снова заискивающе улыбнулся:
— А что это за рецепт, о котором ты упомянул, о румяная корочка моей надежды?
— Старинный семейный рецепт. Достался мне по наследству от бабушки… в смысле, от дедушки, а я на старости лет передам его своим сыновьям и внукам. — Иван подхватил пару кочанов капусты, швырнул на прилавок горсть медяков и сделал вид, будто собирается уходить.
Тут господин в чалме отбросил всяческие сомнения и кинулся ему в ноги, тоскливо подвывая и пытаясь облобызать грязный халат:
— О услада моей селезенки! Ты видишь перед собой ашджи-баши, главного повара сиятельного султана. Две луны прошло с той поры, как я сменил блаженство сна на муки бессонницы. Наш юный повелитель, да продлит Аллах его дни, а тем паче — ночи, неожиданно впал в тоску и велел подданным непременно его удивить. Придворные поэты превзошли самих себя, пересказав свои творения задом наперед, придворные танцовщицы разучили в казармах янычар жаркий танец «гопак», жены и наложницы… ну, тут уж я не в курсе. Разумеется, как главный повар кухонь султана я поклялся потешить сиятельного господина неведомым доселе кушаньем. Но этот негодяй, — главный повар метнул испепеляющий взгляд в сторону торговца, который успел подобрать из лужи рассыпанную морковь и теперь прилаживал ее на солнышке для просушки, — этот обезьяноподобный отпрыск пьяного верблюда задумал обмануть меня, и шайтан украсил это дело в его мыслях. Пообещав привезти заморских деликатесов, он накупил на мои деньги обычных овощей. Только врожденная доброта мешает мне разбить на мелкие кусочки ту гнилую тыкву, которую он считает своей головой!
— Достаточно со злодея и злодеяний его, — примирительно изрек Иван, изображая очередную попытку уйти.
— Велик Аллах над нами и всемилостив, и твое появление — еще одно тому свидетельство, — снова повис на нем дворцовый повар и без обиняков рубанул: — Продай мне рецепт своего дедушки.
— Всего золота султанской казны не достанет, чтобы выкупить этот рецепт, — гордо ответствовал мэтр. — Он не продается!
Повар застонал и артистично забился в конвульсиях, грозя оставить Ивана вовсе без халата, а в голове мэтра зазвучал взволнованный голос Варвары:
«Иван Иванович, нельзя упускать такого человека! Может быть, это наш шанс попасть во дворец!»
Птенчиков снисходительно подмигнул своей ученице и наклонился к повару, отечески похлопывая его по чалме:
— Беда у тебя под ногами, но я не привык оставлять собратьев по профессии в таком положении. Рецепт не продам, но могу приготовить это замечательное блюдо прямо на султанской кухне.
— Но тебя туда не пропустят! — в отчаянии заломил руки повар.
— Что ж, как знаешь. Пойдем, сестра…
— Нет-нет, постой. Я… я что-нибудь придумаю.
Повар поднялся с колен и грозно обернулся к торговцу овощами:
— За твоим долгом пришлю завтра. А это я забираю. — Он проворно сунул руку ему за пояс и извлек тугой кошелек с медяками — выручку от бойкой торговли в первый день Ураза-байрама.
— Возьми, премудрый бухарец, не думаю, что ты должен платить этому проходимцу за овощи, купленные на мои деньги. — Он попытался всучить экспроприированный кошель Птенчикову.
— Не бери в голову, уважаемый, потом сочтемся, — беспечно отмахнулся пребывающий в отличном расположении духа Иван. Повар прерывисто вздохнул, прикидывая, сколько таких кошельков понадобится «потом», и повел своего спасителя к выходу с рынка.
«Иван Иванович, это гениально, потрясающе, невероятно! Скоро мы будем во дворце!» — Варин голос так бурно ликовал у Ивана в голове, что ему начало казаться, будто их слышит весь базар.
«Не мы, а я, — осадил ученицу Иван. — Сейчас мы завернем на постоялый двор, и ты останешься ждать меня там».
«Но…»
«Никаких «но»!»
Однако их планам не суждено было сбыться. На выходе с рынка дорогу преградили четверо балтаджилеров с алебардами наперевес:
— Ты — Алишер, главный повар сиятельного султана?
— Да, — проблеял почтенный ашджи-баши, на глазах съеживаясь и покрываясь бурыми пятнами.
— Срок уплаты твоего долга прошел час назад. Посидишь в зиндане, авось образумишься. — Алебардщики ухватили повара за шкирку, как котенка, и поволокли за собой. Бедняга вырывался, умоляя дать сутки отсрочки, но конвоиры оставались глухи к его мольбам.
Иван с Варварой в недоумении наблюдали за этой сценой, не решаясь ввязываться в разборки с вооруженными до зубов алебардщиками, которые, судя по всему, были убеждены в собственной правоте.
— Сообщите моей жене! — донесся до них голос несчастного повара. — Я живу за мечетью Рустем-паши. Дом с зеленой…
Договорить ему помешал короткий удар под дых. Почтенный ашджи-баши как-то странно обмяк и замолчал.
Человек в костюме художника с аппетитом перекусил в одной из многочисленных харчевен, а затем переместился в уют чайханы. Ему предстояло важное дело, однако он не торопился: через расположенное близ центральной площади заведение с завидной непрерывностью перетекал взбудораженный праздником людской поток, и, не расставаясь с пузатым чайником, человек узнавал обо всем, что происходит вокруг. Так, ему стало известно, что после обстоятельной молитвы сиятельный султан Абдул-Надул Великолепный передохнул в специально отведенных для этой цели покоях при мечети, а затем отправился почтить могилы предков. Прикинув, что это богоугодное дело так же потребует немалого количества времени и праздничная трапеза во дворце начнется далеко за полдень, человек в костюме художника переместился на мягкие ковры у задней стены и хорошенько вздремнул.
Наконец он решил, что желудок султана вполне насытился, а душа размягчилась. Расплатившись с добродушным хозяином, человек подхватил свои пожитки и направился во дворец.

— Какой кошмар, — выдохнула Варя, когда алебардщики со своей жертвой скрылись за углом.
— Да, неудачно, — согласился Иван. — Пока мы заведем еще одно «полезное» знакомство, может пройти немало времени.
— Иван Иванович, человек попал в беду, а вы рассуждаете о «полезных» знакомствах! — возмутилась Сыроежкина. — Мы должны срочно спасти его из долговой ямы!
— Безусловно, это будет самый короткий путь во дворец, — протянул Иван, рассеянно обрывая листья с капустного кочана, но не выдержал и расхохотался: — Негодование, написанное на твоем лице, не скроет и брезентовый чехол. Не переживай, мне просто хотелось тебя подразнить.
Он выбросил в канаву утратившую конспиративную необходимость капусту и окликнул прохожего:
— Эй, уважаемый, не подскажете, как найти мечеть Рустем-паши?
Мечеть оказалась прекрасным ориентиром, и отыскать нужный дом не составило труда. Уютная двухэтажная постройка была опоясана ухоженным садом, щедро осыпанным золотом осени, и вызывала ощущение устоявшегося благополучия и комфорта. Однако, едва свернув на нужную улицу, Иван с Варварой услышали громкий плач, стенания и крики.
— Наверное, им уже кто-то сообщил, что почтенного Алишера забрала стража, — предположил мэтр.
Но выяснилось, что он ошибся — шум доносился из дома напротив. Из окон летели вещи и домашняя утварь, во дворе, горестно причитая, металась женщина, старающаяся хоть что-то спасти. Возле забора стояли трое ребятишек, мал мала меньше, и ревели, как заведенные, синхронно открывая рты и размазывая слезы по чумазым щекам. Наконец в дверях показались двое алебардщиков. Громко переругиваясь, они волокли какой-то тяжелый тюк. Раскачав хорошенько свой груз, они швырнули его на двор и вновь скрылись в глубине дома. Когда осела пыль, тюк зашевелился, закряхтел и оказался худосочным мужичишкой с реденькой бородкой. Вместо того чтобы возмутиться подобным обращением, он неловко перевернулся набок, поерзал на камнях, устраиваясь поудобнее, и умиротворенно захрапел — судя по всему, этот человек был мертвецки пьян.
— Надо же, пьяный мусульманин, — прошептала Варя. — Разве Коран не запрещает правоверным употребление спиртного?
— А разве в Библии нет заповедей для христиан: не убий, не укради, не возжелай жены ближнего своего?.. — в тон ей поинтересовался учитель.
— Да, вы правы. До чего несовершенен мир людей! Воспитывают их, воспитывают… — Варя сокрушенно покачала головой.
Закончив громить дом, балтаджилеры вышли во двор, сгибаясь под тяжестью огромных мешков с ценной утварью. Последним выбрался мордатый вояка, прикрывший свои плечи, будто попоной, небольшим персидским ковром. В одной руке он сжимал алебарду, в другой — украшенный мелкой бирюзой светильник.
— Уф, славно потрудились, — пропыхтел он, почесывая светильником вспотевшую от усердия спину. Заметив несчастную хозяйку, пытающуюся успокоить детей, он скорчил притворно-сочувственную физиономию:
— К моему глубочайшему сожалению, этот дом твоему мужу больше не принадлежит. — Он пнул сапогом спящего пьянчугу и с неожиданной злостью заорал: — Так что забирай немедленно этот мешок с трухой и проваливай вместе со всем своим выводком! Да не забудь возблагодарить Аллаха, что на уплату долга хватило одного лишь дома. До невольничьего рынка, знаешь ли, двадцать минут прогулочным шагом…
Алебардщики дружно загоготали. Онемев от ужаса, женщина схватила в охапку детей и кинулась прочь со двора. Ее мужа, так и пребывающего в блаженном неведении, балтаджилеры без церемоний перекинули через забор.
Стоило погромщикам скрыться за углом, как улица ожила. Вокруг несчастной стала собираться толпа — все дружно охали и всячески выражали свое сочувствие. Калитка дома ашджи-баши отворилась, и оттуда вышла стройная женщина. Пробравшись к соседке, она мягко взяла ее за руку:
— Успокойся, слезами дома не построишь. Бери детей, и пойдем к нам.
— Просто эпидемия какая-то, — пробормотала Варя, наблюдая за происходящим. — Ощущение, что половина Стамбула погрязла в долгах. Каково будет этой доброй женщине узнать, что ее муж тоже схвачен за неуплату? Приютила соседку, а ее и саму, того гляди, из дома выселят.
— Да, неприятно приносить дурные вести, но у нас нет выбора. Идем.

Предыдущая страница 6 Следующая страница


7 Светлана Славная, Анна Тамбовцева

Иван окликнул жену ашджи-баши и, церемонно представившись, сообщил, что у него есть новости от почтенного Алишера. Вскоре они вместе с женщинами шли к просторному дому. Утомленные переживаниями детишки уже не могли плакать — они лишь всхлипывали, вздрагивая щуплыми плечиками. Варя сочувственно погладила по голове одного из малышей — и вдруг остановилась как вкопанная:
— Послушайте, у ребенка жар! — Она присела перед его братишками, ощупывая шейки и проверяя пульс. — Эти дети серьезно больны, неужели вы ничего не замечаете?!
Мать ребятишек залилась слезами:
— Как же не заметить, если они всю ночь метались на кроватках? Я только отправила служанку за врачом, как в наш дом нагрянули алебардщики. Больше я не могу рассчитывать на доктора — мне нечем будет с ним расплатиться…
— Я вылечу ваших детишек, — решительно заявила звезда натурологии. — Нельзя оставлять их в таком состоянии без помощи медицины.
Лицо матери осветилось робкой надеждой:
— Да наградит тебя Аллах, добрая девушка!
Хозяйка распорядилась устроить попавших в беду соседей со всеми удобствами и провела Ивана в уютную, щедро застланную коврами комнату. Скрепя сердце, Птенчиков поведал, что случилось с ее мужем. К чести хозяйки стоит отметить, что обошлось без истерики. Она будто окаменела, и лишь побелевшие пальцы быстро перебирали край теплого сеймана — местной разновидности стеганого жакета.
— Будь проклята эта чайхана! — прошептала несчастная женщина.
— Почтенный ашджи-баши владел чайханой? — удивился Птенчиков.
— Нет, мой муж ходил в чайхану.
— Неужели в Истанбуле цены на чай столь разорительны? — совсем растерялся Иван.
— Наверное, чай там заваривает сам шайтан, — горько усмехнулась жена повара. — С тех пор как открыли эту чайхану, наши мужчины, выходя из дома, забывают взять свой разум с собой. Что происходит в этом позабытом Аллахом месте, я не знаю — женщин туда не пускают, а мужчины ничего не рассказывают.
Тут дверь тихонько скрипнула, и в комнату вошла Варя:
— Дети уснули. Бедная мать осталась с ними. Этот пьянчуга, ее муж, так ужасно храпит, что с другого этажа слышно. А ведь раньше он совсем не пил. — Варя недоуменно нахмурилась. — Ничего не понимаю: Саадат говорит, что он каждый вечер уходил в чайхану, а поутру приползал в совершенно невменяемом состоянии.
— В чайхану? Неужели ту самую? — обернулся Иван к жене повара. Та лишь мрачно кивнула.
— Это сколько ж надо выпить, чтобы спустить все хозяйство и дом? — проворчала Сыроежкина, пытаясь прикинуть среднестатистическую стоимость метра стамбульской недвижимости в перерасчете на 100 граммов условного алкоголя. Ее размышления были прерваны появлением нового действующего лица: в сопровождении служанки в комнату вошла уже немолодая женщина в одеждах вдовы.
— Фатима! Здравствуй, сестрица, — подняла голову поникшая хозяйка.
— Мир твоему дому, Зульфия, — отвечала вошедшая. — Не поможешь ли ты донести мою нижайшую просьбу до слуха твоего достойнейшего супруга?
— Ох, Фатима… — всплеснула руками жена повара — и все-таки разразилась слезами. Рыдающие в режиме нарастающего крешендо сестры принялись делиться друг с другом своими горестями. Зульфия поведала, что ее супруг схвачен алебардщиками и брошен в зиндан, а Фатима рассказала, что ее сын, юный красавец Самид, гордость и единственная опора матери с тех пор, как Аллах призвал к себе ее любимого мужа, уже двое суток не возвращается домой. Ушел в злополучную чайхану, и… тут стенающая вдова ввернула столь затейливое глиссандо, что у учителя литературы потемнело в глазах.
— Хотела я попросить многоуважаемого Алишера сходить за сынком — меня-то в эту клятую чайхану не впустили — а тут такое горе… — Сестры, как по команде, заголосили с утроенной силой.
Даже одна скромно всхлипывающая женщина способна довести мужчину до нервного срыва, тут же наблюдался хорошо сработавшийся дуэт. Птенчиков беспомощно обернулся к Варе, но его ожидало новое потрясение: глаза юной помощницы стремительно краснели, наливаясь слезами сочувствия.
— Так, отставить рыдания! — гаркнул мэтр, решительно вскакивая с подушек и опрокидывая на ковер пиалы с недопитым чаем. — Я сам отправлюсь в эту таинственную чайхану, и без… как бишь зовут этого пропащего, в смысле — пропавшего юношу?
— Самид, — подсказала вдова.
— Вот-вот, без него оттуда не вернусь. А вы в это время… короче, сами придумаете, чем заняться.
Оказавшись на улице, Иван привалился к забору и протяжно вздохнул — посещение зловещей чайханы его пугало гораздо меньше, нежели пребывание в компании истерически настроенных дамочек.

Глава 8

Конспиративно заслонившись чайником, Иван поглядывал из своего угла, изучая обстановку. В общем-то изучать было нечего: простор, полумрак, пропылившиеся ковры, пузатый чайханщик, бросающий на него любопытные взоры исподлобья — и тишина… ибо кроме Ивана в заведении не было ни одного посетителя.
Мэтр пригнулся над пиалой и глубоко задумался.
Несмотря на заверения безутешной вдовы, он поначалу сомневался, что ее сын пропал именно в чайхане. Мало ли куда мог отправиться человек, немного отдохнув и утолив жажду! Правда, теперь его мнение изменилось. Заведение выглядело весьма подозрительно: в отличие от прочих точек «общепита», буквально переполненных по случаю окончания долгого поста, оно поражало своей безлюдностью. Однако явная убыточность чайханы не помешала ее владельцам вложить изрядные средства в оформление интерьера. На эти шикарные ковры было жалко садиться!
Иван погладил шелковистый ворс. А может, все дело в чересчур завышенных ценах? Надо было попросить меню, прежде чем хвататься за чайник! Мэтр побренчал в кармане монетками, оставшимися после Вариной прогулки по текстильному ряду. Выяснить бы у чайханщика, хватит ли ему денег расплатиться за угощение…
— О, щедрый хозяин, подобный тяжелым чайникам, которые ты разносишь, — велеречиво начал Птенчиков, однако заметил, что пузатый чайханщик недобро нахмурился, и поспешил пояснить свою словесную конструкцию: — Я имел в виду не твою внешнюю форму, но доброе сердце, горячее, как эти благословенные сосуды.
Чайханщик вытаращил глаза: таких метафор в свой адрес ему слышать еще не доводилось. На счастье Птенчикова, в этот момент открылась дверь и в чайхану вошел посетитель. Кивнув хозяину, он молча прошел в кухонный отсек и скрылся в закутке за занавеской.
— Так что ты хотел сказать-то? — вновь обернулся чайханщик к Ивану.
— Мне бы еще чайку, если можно, — пробормотал детектив и поспешно ретировался в свой угол. Появился объект для наблюдения! Наконец-то начинается работа!
Хозяин принес ему еще один чайник и замешкался рядом, терзаемый какой-то мыслью. Иван еще ниже склонился над пиалой — отвлекаться на посторонние беседы сейчас не хотелось: посетитель, скрывшийся за занавеской, загадочно притих, и мэтр силился понять, чем же он занимается в том тесном закутке. Удрученно вздохнув, хозяин отступил на прежние позиции и присел возле своих кумганов, сверля Ивана тяжелым взглядом. Так они и сидели, занятые перекрестным наблюдением, пока снова не хлопнула дверь и в чайхану не явился ещё один посетитель.
— Мир тебе, почтенный Селим, — поклонился он хозяину и, не дожидаясь ответа, проворно шмыгнул за занавеску. Птенчиков аж привстал на коленках — он готов был поклясться, что в закутке, поглотившем двоих, и одному было бы слишком тесно!
— Твоя душа возжелала чего-то еще? — шустрым колобком подкатился к нему чайханщик.
— Э… — растерялся Иван.
— Твой чайник пуст, а желудок полон, так что…
— Нет-нет, ты не знаешь размеров моего желудка! — горячо запротестовал Иван, решивший, что сейчас ему предложат пойти подобру-поздорову куда-нибудь по своим делам. — Не суди о человеке по внешности, внутри него может скрываться необъятная бездна… ненасытная прорва… в общем, неси-ка еще один чайник!
— Аллах всемогущий! — поразился чайханщик, опасливо косясь на тощего гостя с запросами водокачки.
Дверь хлопнула в третий раз. На пороге материализовался угрюмый детинушка с полным отсутствием интеллекта на плоском лице. Вперив в чайханщика мутный взгляд, он застыл, слегка покачиваясь и соображая, зачем, собственно, забрел в это безлюдное место.
— Ну, ты проходишь или как? — не выдержал чайханщик, нервно наполняющий третий чайник.
Лицо детинушки осветилось проблеском понимания, и он, качнувшись в сторону кухни, в свою очередь исчез за занавеской.
Мысль Птенчикова лихорадочно заработала. Кто эти люди, так уверенно проходящие в служебную часть заведения? Помощники хозяина? Но почему тогда они ему не помогают? Да и зачем ему столько помощников при полном отсутствии клиентов? А самое главное — почему ни один из них не вышел обратно из этого таинственного закутка?
— Угощайся, уважаемый, ни в чем себе не отказывай. — Пузатый Селим бухнул перед Иваном третий чайник и утер пот со лба.
Мэтр обреченно булькнул — вопреки недавним заверениям, его желудок и впрямь был переполнен. Пора было менять линию поведения.
— Твоя любезность не знает границ, — улыбнулся он чайханщику. — Пусть этот благодатный напиток немного подождет, а я покуда наведаюсь к санудобствам.
— К кому?! — возмутился Селим. — Нет, драгоценнейший, сначала расплатись, а потом отправляйся хоть к самому Иблису!
— Не кипятись, тебя пока в чайник не сажали, — строго одернул его Птенчиков. — Я имел в виду туалетную комнату, ту, что за занавеской.
Он резво вскочил и, обогнув пузатого чайханщика, метнулся к загадочному закутку.
Как и следовало ожидать, там никого не было. Лишь пропахший дымом ковер на стене. «И кому только пришла, в голову идея повесить ковер неподалеку от кухонного очага?» — успел удивиться Иван. Тяжелая рука легла ему на плечо:
— Не спеши, почтеннейший, — устало вздохнул чайханщик. — Когда я предлагал тебе пройти в нижний зал, ты объявил, что твою бездонную прорву терзает неутолимая жажда…
— Да? — удивился Иван.
— Не делай из меня ишака! — набычился хозяин. — Потребовал принести три чайника подряд, а теперь норовишь удрать, не заплатив? Думаешь, хватит с меня комиссионных за вход клиента?
— Ни в коем случае! Просто я не знал, что здесь есть нижний зал.
— Не знал?! — поразился Селим. — Да откуда ж ты такой взялся?
— Мы сами не местные… — затянул Иван заученную легенду. — Шли с сестрой из Бухары, чтобы поискать дальних родственников, проживающих в вашем дивном городе, да притомились с дороги…
— Почему же ты зашел именно в эту чайхану?
— А что в ней особенного? — Иван наивно закрутил головой по сторонам.
— Так. — Чайханщик сложил руки на животе. — Велик Аллах над нами…
— И всеведущ, — учтиво подхватил Иван.
— Так что пожертвуй на спасение души и можешь пройти вниз.
Иван поперхнулся:
— Подожди, достойнейший из чайханщиков, мне бы не хотелось так вот сразу подвергать свою душу неведомым опасностям!
— Не беспокойся, я закажу в ближайшей мечети молитву на три года вперед. С тебя, бухарец, две сотни таньга.
— Две сотни?!
— Ну, хорошо: одна.
— Но если моя душа расстанется с телом, она этого не переживет, — заупрямился Птенчиков.
— Почему не переживет? — удивился чайханщик. Иван задумался: кажется, вышел теологический казус.
— Я хотел сказать, что она очень расстроится. Будет болеть… страдать…
— Тогда давай пятьсот, — принял единственно возможное решение почтенный Селим. — А может, у тебя имеются венецианские дукаты?
— Ага, спроси еще золотые фундукли, — фыркнул Иван.
Селим наморщил лоб — такие монеты были ему неизвестны. Что и немудрено: их начали чеканить лишь в XVIII веке.
— Ладно, давай фундукли. Но тогда семьсот: я не знаю, почем их берут наши менялы.
Иван прикинул, что разговоры на возвышенные темы становятся ему не по карману.
— Спасибо тебе, добрый человек, но думаю, что поминальные молитвы мне заказывать пока рановато.
— Поминальные? — искренне расхохотался Селим. — Помин души и спасение души — что слеза и улыбка. Когда твою душу поминают, спасать ее уже поздно. Заботиться об этом следует до того, как окажешься на загробном мосту, что тоньше волоса, острее лезвия меча и горячее пламени.
— О, так это совсем другое дело! — оживился Иван. — Как говорится, «спасение утопающих — дело рук самих утопающих». Вот тебе на чай… то есть за чай, а обо мне не беспокойся, я и сам помолюсь.
Он сунул в руку чайханщику несколько монет.
— Медные куруши, — покачал головой Селим, печально ссыпая монеты за пояс. — Эх, бухарец, не на том экономишь. Имей в виду, внизу призыва муэдзина не слышно.
Он слегка отодвинул висящий на стене ковер, и Иван увидел скрытые за ним ступеньки.
Нижний зал встретил мэтра приглушенным шумом множества голосов, духотой и характерным запахом гашиша. Повсюду в изобилии висели масляные светильники, соответствующие рангу заведения (в чайханах попроще пользовались дешевыми сальными), и казалось, что подвал полыхает, точно чрево гигантского очага. Избыток освещения еще более сгущал и без того тяжелую атмосферу: огонь пожирал кислород, соревнуясь с дыханием людей, и люди явно оставались в проигрыше.
Иван почувствовал, что начинает кружиться голова, и судорожно глотнул спертый воздух. Нельзя курить гашиш в многолюдных помещениях! Да и вообще его курить не стоит… Стены подернулись легкой дымкой и начали менять очертания. Солнечный луч заскользил по снежным вершинам гор. Иван чуть присел — и легкой пружиной устремился ввысь…
Стоп! В Шамбале мы уже бывали. Снежные вершины закувыркались, будто чья-то невидимая рука запустила гигантский миксер, и мэтр Птенчиков вновь оказался в душном подвале.
Он прислонился к стене, стараясь прийти в себя. Вот тебе и на: обещал отыскать сына вдовы, а сам чуть не отлетел путешествовать по мифическим мирам! Иван внимательно огляделся. Народу в помещении было много, но на него внимания пока никто не обращал. Нужно потолкаться среди публики, поискать юного Самида. Вдова говорила, что опознать его можно по тюбетейке: она собственноручно вышила на ней уникальный узор из перекрещенных кузнечных молотов. Дело в том, что после внезапной кончины кормильца осиротевшему семейству пришлось несладко, но стойкий юноша не сдался: борясь с подступающей нуждой, он поступил в ученики к лучшему кузнецу города и теперь мечтал о том, как откроет когда-нибудь три — нет, четыре! — собственные мастерские.
Основная масса посетителей сгрудилась в центре зала, у большого стола. Проводя инспекцию головных уборов, Птенчиков подошел ближе и попытался рассмотреть сквозь стену из потных спин, чем же все так увлечены. И тут гул толпы перекрыл звучный голос:
— Господа, делайте ваши ставки!
Иван вздрогнул. Что за сюрреализм в подвале чайханы посреди мусульманских мечетей и минаретов? Неужели он снова утратил связь с реальностью? Но на Шамбалу это место не похоже… Куда же его занесло?
Он с силой надавил на область третьего глаза, концентрируя внутреннюю энергию на образе Варвары Сыроежкиной, решившей для подстраховки нести вахту неподалеку от чайханы, и послал ей отчаянный мыслевопль:
«Варвара, меня слышно? Прием!»
Ответ пришел незамедлительно:
«Что случилось, Иван Иванович?»
«Скажи мне, где я?»
«Судя по показаниям индивидуального датчика, все в той же чайхане. Вы попали в засаду? Вас оглушили, связали, похитили?»
«Да нет, пока все в порядке, — стушевался сконфуженный мэтр. — Ну ладно, до связи».
Он потряс головой, возвращаясь к окружающей действительности.
— Господа, ставки сделаны! Нет больше ставок, слышишь, ты, помесь паука с шелудивой гиеной? — донесся от стола голос крупье. — Убери свои медяки с зеро и засунь под хвост ишаку!
— Клиент всегда прав! Верни мою ставку на место, гнусный прихвостень шайтана!
— Это ты — клиент?! Да твои медяки только место на столе занимают!
— Двенадцать! Смотрите, люди, двенадцать! — раздался чей-то хриплый вопль, и толпа «господ» пришла в хаотичное движение: кто-то начал валиться вниз, пытаясь побиться головой об пол с риском быть затоптанным возбужденными соседями, кто-то раскидывал вокруг клочья выдранной в припадке отчаяния бороды, а скандальный «клиент» верещал надрывным фальцетом:
— Отдай мои деньги! Ставка недействительна, ты же сам так говорил! Да покроют прыщи твое тело от макушки до пяток, куда ты загреб мои десять курушей?
— Не желаете выпить? — раздался над ухом Ивана вкрадчивый голос. Высохший старец в пышной чалме поигрывал перед ним подносом с серебряными плошками, наполненными какой-то жидкостью.
— Что это?
— Арака. Дивный напиток, заставляет кровь быстрее струиться по жилам, услаждает печень и смиряет желчь. Первая порция бесплатно.
Старец подмигнул и лихо крутанул поднос, невероятным образом не расплескав ни капли.
— Спасибо, я попозже, — мягко отказался Иван.
Старец противно осклабился:
— Что такое «позже»? Шум ветра в кронах дерев. Может, прилетит, а может, обойдет стороной…
Он взял с подноса плошку и опрокинул себе в рот. Снова подмигнул — на этот раз с нескрываемой насмешкой — и горделиво поплыл в обход распаленной азартом публики.
— Делайте ваши ставки, господа правоверные! — послышался призыв несокрушимого крупье.
Иван приподнялся на цыпочки, стараясь его рассмотреть, и охнул от изумления: над головами засуетившихся игроков невозмутимо возвышалась расшитая узором из перекрещенных молотов тюбетейка. Неужто юный кузнец устроился подрабатывать в казино?
Иван заработал локтями, протискиваясь ближе к столу. Представший его взору человек внушал уважение. Судя по массивной фигуре и вздувающимся под одеждой бицепсам, он и впрямь мог бы работать кузнецом, однако принять его за сына вдовы не позволял возраст: рослое «дитятко» выглядело едва ли не старше ее самой. Значит, бедный юноша расстался со своей тюбетейкой. Может, поставил ее на кон и проиграл? Как же теперь его опознать? Иван принялся озираться, разглядывая искаженные страстями лица. Люди разных возрастов и национальностей, состоятельные и не слишком, спешили расстаться со своими динарами, алтынами, дукатами и пиастрами. На игровом столе переливалось золото и серебро, но попадалась и медь, тусклая и застенчивая, как ее хозяева. Игроки сдавливали Птенчикова со всех сторон. Воздух звенел от концентрации адреналина. Запах пота и перегара, изрядно сдобренный курителями гашиша, проникал до самой селезенки. Ивана снова повело. Стараясь избавиться от опасных симптомов приближающегося «отлета в Шамбалу», он протиснулся на свободное место, ближе к столу, и жадно задышал.
— Делайте ваши ставки! — пророкотал крупье, запуская шарик. Иван зачарованно уставился на крутящееся колесо рулетки.
— Сансара… — прошептал он, озаряясь светом нежданного откровения.
— Что? — удивился сосед справа.
— Бхавачакра, колесо жизни, круговорот бытия, круг сансары… Я — шарик! Я мечусь в круговороте рождений, смертей и последующих перерождений! Рука неведомого крупье запускает меня в очередной цикл существования, я несусь по кругу, пока не замираю, изможденный, в какой-нибудь ячейке. Короткая пауза — и новый старт, новая гонка, очередная ячейка… Я — шарик, и нет во мне мудрости, чтобы выскочить за пределы этого колеса!
Рулетка крутилась все быстрее, сливаясь перед глазами в пестрый вихрь. Края её стали расширяться, центр же совсем провалился внутрь, и вот уже гигантская воронка начала затягивать Ивана в свое чрево.
— Я шарик, всего лишь маленький шарик, — прошептал Птенчиков, покоряясь судьбе и устремляясь в радужную круговерть.
— Ты кубик, — прозвучал насмешливый голос, и перед Иваном материализовался давний знакомый — индийский гуру, указавший ему в свое время дорогу в Шамбалу.
— Почему же кубик? — возмутился Иван, даже не удивившийся встрече.
— Потому что мыслишь плоско. Плоский в шестой степени! — Гуру довольно хихикнул.
— Ты хочешь сказать — тупой? — нахмурился Птенчиков.
— Не путай понятия, уважаемый учитель литературы. — Строго взглянул на него индус. — Кстати, ты нашел друзей, о которых так беспокоился в прошлую нашу встречу?
— Да, спасибо.
— Мир тесен, — философски кивнул мудрый йог.
— Слушай, гуру, мне тут нужно найти еще одного человека, сына вдовы… То есть двоих — еще художника по фамилии Антипов… Да что я говорю, четверых: еще кого-то из местных, умудрившегося улететь на машине времени в двадцать второй век, и девушку, которую он собирался от чего-то спасти…
— Мир тесен, — многозначительно повторил индус и извлек из-за уха любимую английскую трубку.
— Так ты считаешь, мы с ними пересечемся? — обрадовался Птенчиков.
Гуру выпустил из ноздрей курчавое облачко дыма и углубился в созерцание его неспешного полета.
— Подожди-ка, а где же Амира, эта чудесная индийская девушка, последовавшая за тобой? — вдруг обеспокоился Иван. — Ты случаем не бросил ее посреди Млечного Пути?
— Не используй многозначных слов, говоря о сути явлений. Бросить Амиру куда-либо мне не хватит физических сил, бросить где-либо — кармических прав. Из привязанности рождается печаль, но разве можешь ты назвать печалью мою Амиру?
— Ничего не понял, — жалобно признался Птенчиков. — Выходит, вы расстались?
— Когда наступает утро, смеешь ли ты утверждать, что расстался со звездами?
Иван честно задумался над предложенным вопросом. В голове нестерпимо зудело — это чесалось среднее ухо.
— Твои друзья очень хотят выйти на связь, — оценил его состояние гуру. — Что ж, прощай.
— Не уходи! — закричал Иван. — Последний вопрос: объясни мне, мудрый гуру, что за чертовщина творится и этом городе? Почему мусульмане позабыли заповеди Корана и безнаказанно предаются пороку, употребляя спиртное, играя в азартные игры и…
— Помни: мир тесен! — загадочно улыбнулся гуру, растворяясь в радужном мерцании.
Голова Птенчикова раскалывалась. «Ох уж эти ученики! — подумал он недовольно. — Ни минуты покоя. Захотелось им, видите ли, пообщаться…» Иван попытался сосредоточиться, вызывая перед мысленным взором образ Вари.
И вот изнывающая от беспокойства Сыроежкина, прервав метания по переулку близ чайханы, приняла долгожданный сигнал:
«Я шарик, я шарик, как слышно? Прием! Я маленький шарик, плоский, как кубик… Я почти расстался со звездами… Мне тесен этот ми-и-ир!»

Глава 9

— Иван Иванович, кофейку? — услышал Птенчиков голос Егора. Он приоткрыл глаза и впрямь увидел своего бывшего ученика, участливо протягивающего небольшую глиняную пиалу.
— Ты мне не мерещишься? — на всякий случай поинтересовался Иван.
— За кого вы меня принимаете! — возмутился Егор, потом немного подумал и опасливо уточнил: — А правда, за кого?

Предыдущая страница 7 Следующая страница


Мафиози из гарема 8

— За Егора Гвидонова, гения и шалопая.
— Ну, тогда все в порядке. Вы хлебните горяченького, легче станет.
Иван принял от него пиалу, до половины заполненную слоем гущи, и пригубил едва теплую, горькую жидкость.
— Ну и гадость… Это может понравиться только Мамонову с его извращенными гастрономическими вкусами. — Птенчиков взглянул на своего ученика: — Что ты делаешь в казино?
— Возвращаю вас на грешную землю. Когда Варвара услышала, что мир стал вам тесен, она чуть не вломилась в чайхану, кроша всех встречных на заварку. Едва убедил ее не нарушать местных традиций, удерживающих женщин на расстоянии от контактов с незнакомыми мужчинами, и сменить меня на посту в машине времени.
— Значит, сейчас она караулит Антипова?
— Ага. Кстати, вам удалось разыскать сына вдовы?
— Нет. Но я обнаружил его тюбетейку. Она надета на голову крупье, и мне кажется, что это ужасно.
— Неужели тюбетейка ему так не идет? — удивился Егор и вытянул шею, стараясь поверх игроков рассмотреть этого нестандартного субъекта.
— Ты неправильно понял, — поморщился Птенчиков. — Для того чтобы юноша расстался с вышитой матерью тюбетейкой, нужны были исключительные обстоятельства. Не знаю, жив ли он сейчас…
— Жив, — раздался рядом незнакомый голос. — И пожалуйста, слезьте с моей ноги, она совсем затекла.
Птенчиков проворно откатился в сторону и уставился на взъерошенного парня атлетической комплекции, приподнимающегося с ковра.
— Кто ты, а мираж в песках пустыни, — украшение барханов и загадка для путников?
— Я Самид, сын Фатимы, овдовевшей три года назад. Правильно ли я понял, добрые незнакомцы, что вы меня разыскивали?
— И не только мы! — подбоченился Иван. — Мать с ног сбилась, все глаза выплакала, а он знай себе в казино полеживает! Так проигрался, что домой идти страшно?
Самид печально покачал головой:
— Ошибаешься, чужеземец, я в выигрыше.
Он полез за пояс — и вдруг возмущенно завопил, потрясая кулаками в сторону игрового стола:
— Ах, шайтаново отродье, обчистили! Да завяжутся ваши кишки узлом вокруг коленок, да превратятся ваши кошельки в скорпионов и ужалят за…
— Тише, тише, — потянул его за рукав Гвидонов. — Сейчас секьюрити примчится, а это нам совершенно без надобности.
— Кто примчится? — опешил сын вдовы.
— Не бери в голову. Расскажи лучше, что с тобой произошло.
Самид сжал руками виски, безуспешно пытаясь вдавить их куда-то внутрь черепа:
— О, горе мне, неразумному! Подстелил шайтан свой гнусный хвост на моем пути, а я об него и споткнулся…
— Ты к делу, к делу переходи, — подбодрил его Егор.
Парень запнулся, лишенный разгона, однако сумел пересилить себя и весьма толково изложил недавние события:
— В это казино я прихожу уже пятый раз. Четырежды удача улыбалась мне, и четырежды я ее упускал, проигрывая последнее. В этот раз я решил быть умнее. «Как только удвою принесенную сумму — сразу же покину чайхану!» — поклялся я себе. Первые ставки я делал осторожно, не рискуя кинуть все на кон в надежде на выигрыш, но деля и деля свои деньги, чтобы иметь шанс отыграться в случае невезения. Но удача отвернулась от меня! Ни одна моя ставка так и не выиграла. Деньги закончились, слепое отчаяние сдавило мой мозг. Я кинул на кон тюбетейку…
— Ага, — многозначительно хмыкнул Птенчиков.
— И проиграл! Тогда я снял пояс…
— И тоже проиграл.
— Нет, выиграл. Я вернул свой пояс, а деньги поставил снова. И снова выиграл! И так продолжалось семь раз подряд. Я вернул деньги, проигранные сегодня, и деньги, проигранные прежде.
— А тюбетейка?
— Тюбетейку присвоил крупье! Он надел ее на свою дынеподобную голову и решительно отказался отдавать мне в качестве выигрыша.
— Безобразие! Произвол и надувательство, — возмутился Гвидонов.
— Истинно говоришь, мудрый чужеземец, — благодарно взглянул на него сын вдовы. — Что мне оставалось делать? Я не мог вернуться домой без тюбетейки. Как бы я сказал матушке, что не сберег ее подарок?
Егор сочувственно шмыгнул носом.
— Я сел покурить и подумать, как бы побороть беду, — продолжал Самид, не замечая многозначительных взглядов, которыми обменялись его слушатели. — Сам не понимаю, как я уснул… Дальнейшее вам известно.
— Ни денег, ни тюбетейки, — подвел итог Гвидонов. — Да, брат, не пофартило.
Он взглянул на учителя, вновь начинающего увязать в задумчивости.
— Давайте-ка поскорее выберемся на свежий воздух, а там прикинем, как быть.
Они поднялись с ковра и направились к выходу, однако на пути тут же возник старец с подносом:
— Куда же вы, почтеннейшие?
— Дела, дедуля, — развел руками Егор.
— Господа, вы еще не сделали своих ставок. Вот этого, — старикан качнул тощей бородкой в сторону Самида, — пропущу, а вам придется задержаться. Некрасиво нарушать правила заведения. — Он гаденько хихикнул и покосился в сторону мрачного нубийца, скучающего у дверей.
— Опаньки! — изумился Егор. — Полицейское гостеприимство: всех впускать, никого не выпускать. Ладно, сами напросились: придется заняться проблемой тюбетейки незамедлительно.
— Испейте араки, — надменно поклонился старец. — Услаждает печень и прочищает мозги, первая порция бесплатно.
— Это тоже входит в обязательную программу удовольствий? — хмыкнул Гвидонов, опрокидывая целительную араку себе в рот и невольно морщась. — Знаешь, дедуля, ром с колой куда приятнее. — Он обернулся к учителю: — Иван Иванович, вы как себя чувствуете?
— Нормально, — проворчал Птенчиков. — Поставь за меня, что-то не хочется возвращаться к рулетке. — Он протянул Егору горсть командировочных и вновь устроился на ковре. Самид присел рядом с ним.
Удивительная штука — рулетка! Казалось бы, куда проще: загадал число, поставил монетку и ждешь, улыбнется тебе удача или пройдет, не заметив. Игра фаталистов! Ан нет: расчерченный на квадраты игровой стол таит в себе неисчерпаемые возможности для стратегов и безумцев, для отчаянных и осторожных — если, конечно, можно говорить об осторожности применительно к вступившим в игру. Кто-то ловит удачу частым бреднем, покрывая стол ковром одновременных ставок, кто-то, напротив, кидает все свое состояние на единственное число, ожидая, что потрясенная Фортуна тут же вернет ему в тридцать пять раз больше. Самые хитрые устраиваются в засаде около колеса, пытаясь выяснить, к каким числам своенравный шарик испытывает симпатию, чтобы затем действовать наверняка.
Сын статистиков Егор Гвидонов точно знал, что рулетка является математически отрицательной игрой. Когда-то он потратил немало времени, изучая эту проблему и проверяя с помощью компьютерных программ как многочисленные выкладки азартных предшественников, так и собственные теории создания выигрышной системы ставок. Довольно равнодушно он кинул горсть монет на красное. И угадал. Повторил. И снова угадал. Продолжая играть «на равных шансах» с выплатой 1:1 (на самом деле они не совсем равны — 18 против 19, с вероятностью выигрыша 0,4865), он поставил поочередно на чёт, нечёт, большие, меньшие и снова вернулся к цвету. Теперь уже перед ним возвышалась солидная горка монет самого разнообразного достоинства: от презренных медяков до арабского золота, которое особенно ценилось у менял. Соседи по столу уважительно раздвинулись, давая место богатеющему на глазах незнакомцу. Откуда-то из-под локтя вынырнул вездесущий старец со своим подносом и принялся нудить, что, мол, таких высокочтимых гостей заведение готово весь вечер обслуживать бесплатно. Борясь с нарастающим азартом, Гвидонов опрокинул еще пару пиалок араки. Было ясно, что его сказочное везение не может продолжаться бесконечно, но и бросать игру не хотелось. Не забывайте, что теоретически подкованный Гвидонов на практике сражался с рулеткой впервые в жизни!
— Делайте ваши ставки, — произнес крупье, в упор глядя на Егора.
«Сейчас он за меня возьмется, — понял гений компьютерной мысли. — Умелый дилер запросто положит шарик в любой сектор колеса, но способен ли он попасть в определенную ячейку? Это вопрос принципиальный!»
— Делайте ставки, — с напором повторил крупье, твердо решивший не запускать шарик до тех пор, пока Егор не определится с выбором квадрата на зеленом сукне стола.
— Что ж, применим принцип «мартингейл», — пробормотал достойный сын статистиков, отделил от выигрыша небольшую колонку монет и двинул ее на красное.
— Проиграл! — радостно взвизгнул кто-то из публики. Все оживленно зашевелились. Впрочем, нет, не все: у стены в глубоком взаимопонимании возлежали на мягком ковре Иван и Самид. Мэтр по неразрешимым вопросам вдохновенно излагал свой взгляд на духовные учения Индии и Тибета, а могучий сын вдовы восхищенно приговаривал: «Вах, вах!»
Егор хладнокровно удвоил ставку — и снова проиграл. Нестерпимо болело среднее ухо — Варваре явно было, что сказать, однако беседовать с женой сейчас совсем не хотелось. «Абонент временно недоступен», — виновато мигнул третьим глазом Гвидонов и вновь сосредоточился на игре.
Принцип «мартингейл» заключается в последовательном увеличении ставки в случае проигрыша. Если проиграл одну фишку — поставь в следующий раз две и отыграешься. Снова не повезло — поставь четыре, восемь, шестнадцать… По теории вероятности ты не сможешь проигрывать бесконечно! Хотя тот же Эйнштейн в ответ на вопрос: «Существует ли система игры в рулетку, гарантирующая стопроцентный выигрыш?» — ответил: «Да, я знаю одну. Красть фишки со стола, когда не видит крупье». Владельцы казино выработали очень простой способ борьбы с «мартингейлом»: ограничение верхнего предела ставок. Однако Егор искренне надеялся, что в древнем Стамбуле до такого коварства еще не додумались…
— Рулетка — это ерунда, — разглагольствовал он перед публикой, очередной раз увеличивая ставку. — Вам бы сюда «однорукого бандита»! Вот, скажу я, вещь…
— С бандитами у нас разговор короткий, — недобро усмехнулся' крупье.
— Э, милейший, ты не в теме! — возразил гений технической мысли и начал азартно излагать принципы действия игровых автоматов.
— Вах, вах! — восхищались потрясенные болельщики. — Видать, сам Иблис говорит устами этого юноши — разум простого человека не способен на такую изощренность! Где, где твои увечные «бандиты», или как там ты их называешь?
— Это еще что! — распалился Гвидонов. — Вот я вам начерчу схемку…
— Ставочку-то сделай, — ненавязчиво заметил крупье.
— А? Да, конечно. — Егор быстро вычислил размер очередного «жертвоприношения» на алтарь капризной Фортуны — и с ужасом обнаружил, что возросшая в арифметической прогрессии сумма должна полностью исчерпать его игровой фонд. «Мартингейл» отдыхает — в случае проигрыша эта ставка станет последней!
Крупье нетерпеливо подбрасывал на ладони шарик.
— Давай, давай! — подбадривали Егора болельщики.
— На черное, — решительно произнес Гвидонов и бросил на кон… мизерную сумму, равную той, с какой начинал «мартингейл». По залу пронесся вздох разочарования — по сравнению с недавними ставками эта выглядела жалко. Крупье презрительно поморщился и запустил шарик.
— А это на красное! — добавил Егор и, к изумлению публики, двинул все оставшиеся деньги на нужный квадрат.
— Ставки сделаны! — возмущенно закричал крупье.
— А я и не собираюсь больше ставить, — довольно кивнул Егор: кричи — не кричи, а он успел сделать свой ход до произнесения этой сакраментальной фразы.
Дружный рев потряс чайхану: шарик замер в красной ячейке. Сын статистиков не только вернул свои деньги, но и приумножил общую сумму выигрыша!
— Куда бы сложить эту груду металла? — рисуясь перед публикой, протянул Егор. — Вы случайно не выдаете пакетов с логотипом заведения?
— Делайте ваши ставки, — угрожающе навис над столом крупье.
— Спасибо, как-нибудь в другой раз, — мило улыбнулся Егор, затягивая потуже пояс и начиная сгребать выигрыш за пазуху. Крупье сделал знак нубийцу, тот встрепенулся и с большой охотой покинул надоевший пост у дверей, разминая на ходу затекшие плечи. «Становится жарковато, — мысленно отметил Егор. — Где там наш Иван Иванович?» Он завертел головой, стараясь отыскать учителя, и обнаружил его возлежащим на мягком ковре, с просветленным выражением лица и отсутствующим взором. Рядом возлежал Самид — в той же позе и с тем же неземным блаженством на физиономии. «Да что же это такое? — возмутился Егор. — Они будут в душевном согласии путешествовать по параллельным мирам, а я должен как ишак перетаскивать по грешной земле их увесистые телесные оболочки!» Гвидонов вперил осуждающий взгляд третьего глаза в неподвижного мэтра, однако сосредоточиться ему не дали.
— Господа правоверные… — выразительно затянул крупье.
— Всем лежать, руки за голову, морды в пол! — раздался от дверей дружный вопль луженых глоток, и в казино началось светопреставление.

— Пойми, мой юный друг, — продолжал свои духовные наставления Иван, — трангдон — это всего лишь слова в их буквальном значении, а нгедон — это внутреннее значение слов, осознанное в медитации. Трангдон подобен пальцу, указывающему на луну, в то время как нгедон — сама луна. Указывающий палец необходим, чтобы мы знали, куда смотреть, но пока мы видим саму луну, мы пропускаем намерение указывающего пальца. Понятно ли тебе, кузнец?
— Но я не вижу здесь луны, о Учитель, — прошептал Самид, старательно пялясь в низкий потолок.
— Да при чем здесь луна? — поморщился Птенчиков. — Нгедон — это опыт невероятной действительности. Идем.
Он легко оттолкнулся от ковра и взмыл ввысь.
— Туда, где луна? — понятливо закивал Самид и попробовал повторить его маневр.
— А хоть бы и туда, — не стал разочаровывать юношу Птенчиков. Глядя на Учителя преданными глазами, Самид приподнялся в воздух, но застрял в паре метров от пола, отчаянно извиваясь и дергаясь.
— Что же ты? Догоняй!
— Не могу, потолок мешает.
— Забудь о нем.
Самид наморщил лоб.
— Учитель, не сочти за нерадивость, но я не могу забыть о чем-либо вот так, сразу. Обычно для этого должно пройти какое-то время. Год, два…
— Хорошо, я дам тебе время, — согласился Птенчиков. — Как забудешь — свистни.
Иван устремил взгляд на небосвод. Где-то там, над косматыми облаками, пряталось солнце. Можно было подняться повыше и устремить на него указующий палец, однако он обещал своему ученику в качестве наглядного пособия луну и вовсе не собирался отступаться от собственных слов.
Облака двигались. Медленно, но беспрерывно. Иван оставил суетные мысли и принялся созерцать…
Резкий свист заставил его оторвать взор от облаков и поискать своего ученика. К удивлению Ивана, оказалось, что тот уже не висит под потолком, а сидит на коленях в какой-то незнакомой комнате, да не один, а в компании Варвары Сыроежкиной и собственной матушки, милейшей вдовы по имени Фатима. Все трое напряженно вглядывались в нечто, лежащее перед ними. Птенчиков тоже присмотрелся и опознал собственное тело.
— Что происходит? — недовольно обратился он к своему ученику. — Ты уже сумел преодолеть потолок? Или до того успешно о нем забыл, что свернул в другую сторону?
Самид ничего не ответил. Он попросту не услышал обращенных к нему слов, так как пребывал в качественно ином состоянии. Тяжело вздохнув, Птенчиков нырнул в собственное тело и повторил вопрос:
— Так что здесь все-таки происходит?
— Получилось! — закричала Варвара, заливаясь слезами от радости. — Представляете, получилось!
Женщины кинулись обниматься, а Самид поднялся на ноги и теперь стоял, сконфуженно улыбаясь.
— Сколько прошло лет? — устало осведомился Птенчиков у своего ученика.
— Лет? — подскочила Варя. — Что вы, Иван… то есть, что ты говоришь, братец Хасан, прошло от силы полчаса с тех пор, как Самид вытащил тебя из чайханы.
— Вытащил мое тело, вместо того чтобы следовать по пути духа? Значит, ты так и не сумел подняться над потолком? — Птенчиков сурово нахмурился.
— Прости, Учитель, — робко поклонился могучий кузнец. — Я даже не успел как следует сосредоточиться, чтобы о чем-нибудь забыть, как в казино ворвались вооруженные янычары и устроили погром. Потолок, правда, все равно уцелел…
— А его и не нужно было рушить. Просто… подожди, как ты сказал: погром? Вооруженные янычары? — Птенчиков затряс головой, стараясь вернуться к реальности. — Но с какой стати?
— Мафиозные разборки, — коротко пояснила Варя. — Какое счастье, что Самиду так и не удалось преодолеть потолок. Он схватил вас… то есть тебя на руки, выволок из этого вертепа и принес в дом своей матушки. А потом мы подумали, что если он свистнет, как вы договаривались, то, возможно, ты откликнешься. — Варя поправила на голове яшмак и неожиданно заключила: — А сейчас, милый братец, тебе нужно хорошенько поспать.
— Да я не…
— Хочешь, хочешь. А я посижу возле твоего изголовья. — Варя выразительно взглянула на вдову.
— А может, сначала покушать? — встрепенулась Фатима. Ей было жалко, что такой интересный разговор должен прерваться.
— Сначала спать, — осталась непреклонной Варвара.
Вдова не осмелилась спорить.
— Спасибо тебе, великодушный бухарец Хасан, что привел из этой гиблой чайханы моего сына, — поклонилась она Птенчикову.
— Если соблюдать точность, то это он меня сюда приволок, — проворчал Птенчиков, но на его самокритику никто не обратил внимания. Вдова еще немного посуетилась, устраивая гостя поудобнее, и наконец удалилась, захватив с собой Самида.
— Ну, рассказывай, — кивнул мэтр изнывающей от нетерпения помощнице.
Варя в отчаянии стиснула руки:
— Иван Иванович, Егора схватили!
— Не может быть!
— Я все время пыталась выйти на связь, но ни вы, ни Егор не отвечали. Тогда я решила переодеться в мужской костюм и тоже пойти в чайхану, но вдруг заметила на мониторе стационарного компьютера изменения в показаниях ваших датчиков индивидуального местонахождения. Я вывела на экран карту города и стала наблюдать. Вы пришли (то есть вас принесли, но тогда я еще об этом не знала) в дом вдовы, а Егор остановился в одном из фешенебельных особняков центрального квартала. Я сумела выяснить, что этот дом принадлежит меняле Абдурахману. Связь по-прежнему не действовала. Тогда я решилась оставить свой пост в машине времени и поспешила к вдове, благо с ней мы уже знакомы, а с менялой пока нет. А по пути… по пути меня вызвал Егор! Он рассказал о нападении на казино. Представляете, его оглушили, связали, ограбили и заперли в подвале Абдурахмана!
— Но зачем?
— Он не знает. — На глазах Сыроежкиной выступили слезы. — Что, если его собираются пытать?
— Не вижу в этом практической пользы, — рассудительно возразил Птенчиков.
— Иван Иванович! — взвыла Сыроежкина. — Да это маньяки, разве их польза интересует?
— Варвара, прекрати истерику. Давай сначала попробуем рассуждать логически, а уж потом, если ничего не получится, рассмотрим версию о маньяках, садистах и прочих извращенцах.
— Ой… — жалобно всхлипнула его ученица.
— Значит, так. Меняла. Янычары. Казино. — Птенчиков побарабанил пальцами по коленке. — Ничего не понимаю!
Он покосился на свою помощницу:
— Ну-ка, вытри глаза и включайся в работу. Откуда в средневековом Стамбуле рулетка?
Варя поспешно промокнула слезы краем муслиновой вуали:
— Надо бы спросить у Сапожкова…
— Я тебе и без Сапожкова скажу: этого просто не может быть. Поклонники мистических легенд утверждают, что Франсуа Бланк, открывший в тысяча восемьсот сорок первом году на пару с братом-близнецом казино в провинциальном северогерманском городке, именуемом Бад-Хомбург, и впервые установивший там рулетку в современном, привычном для нас виде, продал душу дьяволу за ее секрет: если подсчитать сумму всех чисел знаменитой «европейской» рулетки, то получится шестьсот шестьдесят шесть. Разумеется, прообраз рулетки существовал и раньше. Задолго до появления Бланка на свет в Европе играли в хоку, старинную азартную игру, в которой использовалось специальное колесо с пронумерованными гнездами и шариком. Я читал, что в семнадцатом веке эти примитивные колеса применялись в игорных заведениях Франции, Германии, Австрии и Венгрии. Большим любителем хоки был кардинал Мазарини, самый могущественный человек Франции после короля Людовика Четырнадцатого. Правда, после его смерти французское правительство запретило эту игру, а нарушение о запрете стало караться смертной казнью. Но пойми, старинная хока очень отличается от той рулетки, что я видел в чайхане! — Иван в волнении приподнялся с кровати. — Знаешь какую фразу постоянно произносил местный крупье? «Господа, делайте ваши ставки!» Сначала я решил, что все это мне мерещится.
— А может, и правда примерещилось? Все-таки вы себя неважно чувствовали… — осторожно предположила Варвара.
— Спроси у Егора, он тоже там был.
— Хорошо.
Варя прикрыла глаза и сосредоточилась.
— Егор говорит, что все верно. И лексика крупье, и сама модификация рулетки. Но тогда… тогда получается, что эту игру принес сюда кто-то из наших современников? — Варя распахнула глаза: — Антипов?
Иван задумчиво потер переносицу:
— Почему бы и нет?
— Но для этого он должен был прожить здесь как минимум несколько лет!
— А кто нам сказал, что он прибыл в Стамбул именно сегодня? Это всего лишь наши предположения!
— Нет, Центральный компьютер ИИИ осуществляет контроль кабины перемещения в режиме реального времени. Если бы Антипов провел здесь несколько лет, то в XXII веке со дня его отлета прошло бы столько же.
— Центральный компьютер ИИИ взорвался. Что, если Антипов, прибыв в Стамбул, отсоединил свою машину времени от контроля, а потом, решив вернуться, попытался наладить связь, но допустил какую-то ошибку? Это вполне объясняет сам взрыв.
Варя восторженно уставилась на Ивана:
— Гениально! Сейчас расскажу Егору.
Она снова прикрыла глаза:
— Егор говорит, что нужно обследовать машину Антипова. Там, на берегу. Только мы без него не справимся, а он сидит в подвале… Связанный… Иван Иванович, что с ним собираются сделать?!
— Варвара, возьми себя в руки, — строго велел Птенчиков. — Давай попробуем прикинуть, кто мог схватить Егора. Кстати, что это ты говорила о мафиозных разборках?
— Ну, это всего лишь предположение, — вздохнула Сыроежкина. — Самид упомянул, что в городе действуют два казино, принадлежащие разным владельцам и конкурирующие между собой. В одном собираются преимущественно мусульмане, в другом — янычары. Они тоже считаются мусульманами, но, сами понимаете…
— Обратить в веру насильно — еще не значит сделать человека верующим, — кивнул Птенчиков.
— Для привлечения клиентов первое казино, помимо рулетки, предлагает араку, гашиш и кофе.
— Странно, что такой безобидный напиток вошел в список порочных аттракционов, — улыбнулся Птенчиков.
— Что вы, Иван Иванович! Разве вы не глотали досье, которое приготовил нам перед командировкой Сапожков? — удивилась Варя.
— Я не глотал, я читал, — недовольно буркнул учитель. — Если помнишь, глотать таблетексты мне запретили после литературного отравления.
— Ой, извините, — смутилась Варя. — Так вот, Сапожков утверждает, что кофе Европе подарила именно Турция…

Предыдущая страница 8 Следующая страница


9 Светлана Славная, Анна Тамбовцева

— Да-да, обоз с мешками кофейных зерен бросили янычары, удирая из-под Вены в тысяча шестьсот восемьдесят третьем году, — блеснул эрудицией Иван.
Варя согласно кивнула:
— И именно в Турции родилась идея о том, что кофе — это не столько напиток, сколько непременный компонент совершенно особого, элегантного и чуть порочного образа жизни, который описывался арабским словом «кейф».
— Буква изменилась, а смысл остался, — задумчиво отметил Иван.
— Кофе называли одной из «четырех подушек на диване удовольствий». Остальные — это вино, опиум, в нашем случае — гашиш…
Птенчиков невольно содрогнулся.
— Иван Иванович, вам нехорошо? — забеспокоилась Варвара.
— Все в порядке. Просто вспомнил Индию. Мне кажется, что та смесь, которую курил добрейший гуру, отправляя меня в Шамбалу, почти наполовину состояла из гашиша.
— Так вот почему вам так трудно пришлось в казино!
— В следующий визит, чтобы не терять связи с действительностью, придется надевать противогаз, — криво усмехнулся Иван. — Ну, хорошо: а чем балует своих клиентов второе казино?
— Второе? — Варя задумалась. — Знаете, об этом мы с Самидом как-то не успели поговорить.
— Зови его сюда, сейчас спросим.
Варя ненадолго вышла и вернулась с сыном вдовы.
— Ты звал меня, Учитель? — почтительно поклонился юноша.
— Присаживайся, Самид. Расскажи-ка, что ты знаешь о казино, в котором мы встретились?
— Ну… — растерялся юноша. — Играют там. Многие уже разорились. Да ты и сам все видел! — Он немного помолчал. — О, вспомнил: в казино есть еще одна комната. «Вип зал»! Туда заходят со стороны улицы только знатные вельможи. Они курят не гашиш, а специальную смесь из табака, опиума, розовых лепестков и толченого жемчуга. Говорят, туда даже пускают женщин!
— Играть?
— Шутишь, Учитель? — укоризненно взглянул на Птенчикова Самид.
Иван закашлялся и поспешил сменить тему:
— Скажи-ка, кузнец, а что известно о владельце этого милого заведения?
— Ходят слухи, что это казино принадлежит самому Угрюму-Угу, главе черных евнухов, следящих за порядком в султанском гареме. Конечно, лично он там не появляется, все дела ведутся через Атана-Ага, начальника алебардщиков.
— А кто владелец второго казино?
— Меняла Абдурахман. У него пьют горилку, едят драники, и даже, как говорят, подают свиное сало. Но в это я поверить не могу!

Глава 10

Пышная женщина лет сорока стояла у двери подвала, куда был брошен Егор Гвидонов, напряженно наблюдая за происходящим через небольшое окошечко, затянутое плотной сеткой.
— Русские не сдаются! — вопил пленник, отбрыкиваясь связанными ногами от крепкого мужика с длинными усами. Руки его были привязаны к балке в стене, что сильно затрудняло сопротивление.
— Выкобениваться вздумал, ежа тебе в правое ухо?! — рычал его мучитель, увертываясь и нанося короткие удары ногой под ребро. — Отхватить бы твой кочан да на щи!
— Засунь свой тесак в помойную кучу, мусульманин липовый! Тебя давно в Стамбул привезли? Здесь щей не едят! А если ты «отхватишь» мой, как ты выражаешься, «кочан», то твой хозяин сделает из тебя шашлык. Никогда не видел, как 'сажают на кол?
— Молчи, пес шелудивый!
— То молчи, то говори..: Ты уж определись, чего добиваешься.
Мучитель на секунду задержал кулак, занесенный для очередной зуботычины.
— Да, говори. Можешь ли ты сделать тот чудесный автомат по имени «Однорукий бандит», о котором трепался в казино?
— Могу.
— Сделай.
— Разбежался! Верни мне сначала мой выигрыш. Грабитель! Мародер!
— Коровью лепешку тебе, а не выигрыш. А ну, строй «бандита», пока я тебе уши не отрубил!
— Отрубай. Русские и без ушей не сдаются! «Вставай, проклятьем заклейменный…» Деньги верни, кровопийца!
— Отзови его, — велела женщина стоящему рядом человеку, отрываясь от замаскированного окошка. — Русские и правда не сдаются.
Человек молча поклонился, шагнул в подвал и сделал знак длинноусому. Тот неохотно повиновался и пошел к двери.
— Мы с тобой еще побеседуем, гнойный прыщ на сопливом носу! — крикнул он Егору.
— Пятки-то не отбил о мои ребра, остроумец? Если охромеешь на обе ноги, придется тебе ползать передо мной на брюхе, — отозвался Гвидонов, вытирая плечом сочащуюся из носа кровь.
Дверь в камеру захлопнулась. Егор некоторое время прислушивался к удаляющимся по лестнице шагам. Кажется, он получил небольшую передышку.
Нужно было срочно связаться с друзьями. На лбу, как раз в районе третьего глаза, вздулась внушительная шишка, но гений технической мысли понадеялся, что на качество связи это не повлияет.
«Мэтр! Они хотят получить секрет игровых автоматов», — заговорил он, стараясь со всей реалистичностью представить себе Птенчикова.
«Вот оно что! — тут же загудело в среднем ухе. — Значит, мы были правы: всему виной конкуренция между владельцами казино. Шпионы Абдурахмана услышали, как ты распинался об «одноруком бандите» в заведении, принадлежащем Черному евнуху…»
«Черный евнух — это прозвище? Человек с черной душой, творящий черными ночами черные дела…»
«Нет, просто он абиссинец. Так вот, Абдурахману донесли о новом способе не только обогатиться, но и переманить к себе клиентов противника, и он решил перехватить тебя любой ценой. Ты уже рассказал, как устроены игровые автоматы?»
«Что вы! Если я все расскажу, меня попросту убьют. Чтобы не проболтался конкурентам».
«Не факт. Убеди своих тюремщиков, что только ты сможешь собрать чудо-автомат. Тяни время, заговаривай зубы, а мы придумаем, как тебя освободить».
«Егорушка! — ворвался в среднее ухо надрывный голос Вари. — Не давай им себя мучить. Пожалуйста, миленький, обещай, что не будешь геройствовать без крайней необходимости!»
«Не дрейфь, Сыроежка, прорвемся», — смущенно пробормотал Егор, подтягивая ноги так, чтоб меньше болело треснувшее от удара длинноусого ребро.
В подвале было прохладно. Тусклый свет пробивался в зарешеченное оконце под потолком. Сырость конденсировалась в дальнем углу мелкими бисеринками, придавая пышно цветущей плесени этакую величавую объемность. Впрочем, особенно жаловаться на бытовые условия не приходилось: вокруг было достаточно чисто, и пока не наблюдалось ни крыс, ни пауков, ни прочей зоологической мерзости. В отличие от влюбленной в натурологию супруги, Егор отнюдь не считал, что все живое на земле имеет право на существование. Впрочем, даже Сыроежкина вряд ли бы обрадовалась встрече с крысой, будучи накрепко привязана к балке в стене.
На лестнице снова послышались шаги. Егор болезненно поморщился и приготовился к продолжению беседы со своими тюремщиками. Иван Иванович прав: тайна конструкции «однорукого бандита» не стоит того, чтобы принять за нее мученическую гибель, однако будет странно, если он согласится сдать ее без боя. Как бы исхитриться, чтобы извлечь из своего положения максимальную выгоду? Враги довольны, а кости целы…
Дверь отворилась, и в помещение, скромно потупившись, вошел благообразный человек с медным тазиком в руках.
— Ты кто? — с подозрением уставился на него Гвидонов.
— Цирюльник. А так же лекарь, милостью Аллаха, всеведущего и всемогущего. Раздевайся, чужеземец.
— И как ты себе это представляешь? — насмешливо пошевелил Егор пальцами притянутых к балке рук.
Цирюльник быстро оценил ситуацию:
— Что ж, я тебе помогу.
Он опустил на пол тазик, выставил рядом какие-то мисочки, помазочки и мочалочки, затем приблизился к пленнику и начал стягивать с него одежду.
— Э, ты что задумал? — забеспокоился Егор. — Ты собираешься раздеть меня совсем?
— Я должен осмотреть твои увечья.
— У меня нет увечий. Ой, не нажимай на ребро с этой стороны…
— После встречи с Яном Чаром не может не остаться увечий, — назидательно произнес цирюльник. Он неторопливо отер губкой запекшуюся кровь с лица Егора, возложил холодную нашлепку на вздувшуюся шишку и нахмурился, изучая урон, нанесенный его телу.
— Послушай, лекарь, тут не так уж жарко, — поежился оставшийся нагишом Гвидонов. — Как бы мне не подхватить ангину, пока ты увлажняешь мои синяки.
— Ай-ай-ай, — осуждающе поцокал языком цирюльник. — Ай-ай-ай, чужеземец, когда ты последний раз делал эпиляцию?
— Что? — вытаращился на него Егор. — Да ты, брат, совсем рехнулся в здешних застенках!
— Иметь волосы на теле неприлично. Я помогу тебе обрести достойный вид.
«Так вот какая пытка меня ожидает», — содрогнулся Егор, совершенно не принимая в расчет, что на протяжении развития цивилизации женская половина человечества постоянно подвергала себя процедуре эпиляции, при чем абсолютно добровольно. Несмотря на стоящий в помещении холод, Гвидонова бросило в жар.
— Начинай свое грязное дело! — решительно тряхнул он головой. — Помру окультуренным и благообразным.
К удивлению Егора, цирюльник снял крышку с одной из мисочек, добавил к ее содержимому воды и принялся помешивать вязкую, густую субстанцию цвета ржавого гвоздя.
— Что это?
— Русма — паста для эпиляции. Наносится на интимные части тела.
— Надо же, как прогрессивно! А я думал, ты будешь ощипывать меня, как курицу.
Не удостоив «клиента» ответом, цирюльник шустро и деловито обработал его раствором. В подвале воцарилась тишина. Егор висел на своей балке, представляя, что скажет ему молодая супруга, когда они вернутся домой.
— Ну? — не выдержал наконец цирюльник.
— Что? — не понял Егор.
— Рассказывай свой секрет.
— С какой это стати?
— Смыть русму сам ты не можешь, а я не помогу, покуда не услышу все, что хочу.
— Засохнет — отвалится, — внутренне холодея, пошутил Егор.
— И ты так спокойно об этом говоришь? — поразился цирюльник.
— Слушай, любезнейший, объясни-ка мне, что к чему, а то я как-то не до конца осознаю ужас своего положения.
— Юноша, неужели ты и впрямь никогда не делал эпиляции интимных частей тела? Всем известно, что в состав этой пасты входит мышьяк!
— Что?! — Егор так рванулся, что чуть не обрушил всю стену. Прощай, любимая, прощай, так и не родившееся потомство… — Я все расскажу! Скорее тащи сюда свой тазик!
— Ты настоящий мужчина, — одобрительно кивнул цирюльник, не двигаясь с места. — Сначала секрет, потом омовение.
— Пока я буду перед тобой распинаться, станет поздно что-либо отмывать!
— На все воля Аллаха, — философски заметил цирюльник. — А ты поторопись со своим рассказом.
— Но мне придется чертить схемы.
— Так тебе еще и руки освободить?
— Создавать рисунки методом плевка я пока не научился, — высокомерно отрезал Гвидонов.
— Тогда я должен проконсультироваться, — внезапно решил цирюльник, развернулся и вышел из подвала.
Егор заскрежетал зубами. Кожу щипало и стягивало. Он представил, как проклятая русма разъедает тело, покрывая его глубокими язвами. Егор заметался, силясь порвать веревки. Жжение усиливалось. Несчастному пленнику казалось, что к нему приложили лист раскаленного железа. Все пропало! Никогда еще Егор Гвидонов не впадал в такую панику…
— Нет! — закричал он, упираясь пятками в стену и выгибаясь, точно эпилептик. — Прощай, любимая!
«Что с тобой? — тут же раздался в голове встревоженный Варин голос. — Егор, тебя хотят убить?!»
«Хуже! — патетически воскликнул Егор. — Меня пытаются лишить достоинства!»
«Каким образом?»
«Э… — замялся страдалец, начиная жалеть, что внезапно установил связь со своей супругой. — Я тебе потом расскажу».
«Егор! Говори правду. Что с тобой делают?»
«Эпиляцию», — честно признался Гвидонов.
«Ну, знаешь ли! — выдавила Варя после небольшой паузы. — Не такое это унижение, чтобы впадать в истерику».
«Она ничего не поняла», — с облегчением вздохнул Егор, почувствовав, что связь оборвалась. Теперь, когда он немного успокоился, можно было признать, что русма еще не начала своего черного дела.
— Может, удастся обойтись без необратимых последствий? — прошептал Егор, пытаясь осмотреть свое тело.
Дверь отворилась, и в подвал с несвойственной ему поспешностью влетел цирюльник:
— Возблагодари Аллаха, юноша: сначала тазик, затем калим.
— То есть как это — «калим»? — напрягся Гвидонов.
— Калим — это тростниковое перо, разве ты не знаешь? — удивленно пояснил цирюльник.
«Досье Сапожкова было неполным», — отметил Гвидонов, чувствуя невыразимое облегчение. Цирюльник с профессиональной ловкостью избавил его от русмы и перерезал веревки.
— Ну, слушай, — начал гений технической мысли, поспешно одеваясь и разминая затекшие кисти рук. — Только вот поймешь ли? У тебя какое образование?
— Не позволяй каравану своих мыслей сбиваться с пути, не то наживешь неприятности, — холодно ответствовал цирюльник.
— Ого! Считай, убедил.
Егор взял калим, обмакнул в чернильницу и изобразил на бумаге крупный параллелепипед. Не будем приводить на этих страницах поток научно-технических терминов, низвергнувшихся, как из рога изобилия, из уст нашего героя. Цирюльник держался молодцом: с истинно восточной невозмутимостью он внимал всей этой белиберде и даже глазом не моргнул, когда Гвидонов сообщил, что для приведения агрегата в рабочее состояние потребуется полюсно-электронный три-нуль-персператор.
— Что это? — равнодушно осведомился цирюльник, записывая название.
— Это такая штука, — туманно пояснил Гвидонов, изобразив в воздухе сложную фигуру.
— Понятно. Позволь твои руки, я привяжу их на место.
— Экий ты аккуратист! Не надо мне ничего никуда привязывать. Буду сидеть смирно.
Цирюльник посмотрел на него с откровенным сомнением, однако спорить не стал: перевес явно был бы на стороне хоть и побитого, но физически крепкого Егора.
— Жди, премудрый юноша. И молись, чтобы на базаре оказалась эта самая «штука» — тогда ты сможешь собрать «бандита» и доказать, что не зря получил шанс немного задержаться на этом свете.
Он подхватил писчие принадлежности и неторопливо удалился.

«Кап!» — шмякнулась с потолка нализавшаяся плесени капля. Егор вытер вспотевший лоб — хорошо хоть руки развязали, экстремалы банного дела… Образ хладнокровно издевающегося цирюльника не шел из головы. Чтобы избавиться от наваждения, Егор постарался вызвать в сознании другой образ, такой родной и умиротворяющий. Нет, не жены — учителя.
«Иван Иванович, мне срочно нужна одна штука. Если мои тюремщики в ближайшее время не купят ее на базаре, можете со мной попрощаться».
«Что за «штука»?» — тут же откликнулся мэтр по неразрешимым вопросам.
«Полюсно-электронный три-нуль-персператор».
«Подожди, сейчас запишу».
«Бесполезно, такого в природе не существует».
«Ну, парень! Чего ты тогда от меня хочешь?»
«Сам не знаю…» — признался поникший Егор.
«Ладно, не кисни. Скоро мы тебя вызволим. Вот только сообразим, где ты сидишь».
«Как это — где? В подвале!»
«Знаешь сколько в доме Абдурахмана подвалов? Судя по показаниям индивидуального датчика, ты находишься во внутреннем дворе, где-то поблизости от гарема. Так просто туда не проберешься: дом охраняется не хуже военной базы, а ведь в гареме есть и дополнительная охрана. Мы запустили воробья-разведчика, чтобы составить подробный план помещений, со всеми входами-переходами. Большую часть территории он уже отсканировал, теперь пытается пробраться в гарем».
«Неужели туда не пускают даже воробьев?»
«Ты не понимаешь: на улице холодно, все окна закрыты, а дверью в гареме практически не пользуются. Ой, подожди-ка…»
На этой многообещающей ноте связь неожиданно прервалась. Изнывая от любопытства, Егор выждал для приличия минут пять, а потом вызвал Варвару:
«Что там у вас происходит?»
«Егорушка, ты не представляешь! Наш биоробот заметил, что одно из окон гарема приоткрылось — наложница Абдурахмана пыталась передать записку «на волю». Воробей шмыгнул в щелочку, едва не задев девицу. Та завизжала, свалилась с оттоманки, на которой стояла, окно тут же захлопнулось, а на крики сбежалась вся женская половина дома. Теперь они вооружились метёлками и дружно гоняют по гарему нашего воробья, а он, бедолажка, пытается выполнить задание и сканирует всё, что мелькнет в поле зрения».
«Такой переполох — из-за маленькой птички?» — не поверил Егор.
«Пустячок, а приятно, — усмехнулась Варвара. — Представь, какая в гареме скука! А тут тебе возможность и повизжать, и побегать, и переколотить как бы невзначай пару-тройку поднадоевших вазочек в расчете на то, что их заменят новыми. Ой, мама дорогая…»
«Только не отключайся!» — взвыл от любопытства Егор.
«Одна из наложниц засветила своей метелкой в глаз любимой жене Абдурахмана! Могу поспорить, что она и не думала целиться в воробья. Жена ухватила ее за волосы, другие девицы кинулись их разнимать, и теперь там идет такая битва, что любо-дорого посмотреть! Ох, куда же он полетел…»
«Кто?»
«Воробей. Прервал трансляцию на самом интересном месте и отправился в бани».
«Здорово!»
«Что «здорово»?»
Гвидонов почувствовал в голосе супруги металл.
«Здорово, что ты сумела изобрести такого замечательного биоробота».
«Что ты делаешь?!» — завопила Варвара так, что у Егора чуть не лопнули барабанные перепонки.
«Я?» — растерялся Гвидонов.

Предыдущая страница 9 Следующая страница


Мафиози из гарема 10

«Не ты, а евнух. Размахался своим ятаганом и отхватил воробью пол крыла!»
«Наверно, евнуху в гареме тоже скучно», — пробормотал Егор.
Варвара оставила его реплику без внимания:
«Хорошо, что крылья биороботу можно восстановить. Вытащим пару перьев из хвоста, включим режим воспроизведения… В общем, пора его отзывать. Извини, я свяжусь с тобой чуть позже».
«Конечно, — проворчал Егор, — когда воробью — заметьте, искусственному! — подрежут несколько перышек, моя жена визжит от возмущения, а то, что муж чуть не превратился в евнуха, ее совершенно не волнует!»
Впрочем, в глубине души он понимал, что его критика не совсем справедлива: процедуру эпиляции биоробот не транслировал.
«Егор! — вновь включился голос Птенчикова. — Тут возникли небольшие проблемы, но в целом операция прошла успешно. Теперь мы знаем, как пройти к твоему подвалу. Осталось придумать, как тебя из него извлечь. Не хотелось бы делать это со стороны внутренних помещений — слишком много возникнет проблем. Вот если бы ты смог выбраться сразу во внутренний двор… Мы бы нашли способ тебя встретить и быстро замаскировать».
«Вообще-то здесь есть окошко, — неуверенно начал Егор. — И думаю, что я вполне мог бы в него протиснуться. Только как быть с решеткой?»
«М-да… Если мы начнем пилить решетку, боюсь, никакая маскировка не поможет».
«Знаю! — в волнении подскочил гений технической мысли. — Передайте мне под видом «штуки», то есть «нуль-персператора», молекулярный резонатор вроде того, каким я работал на Буяне».
«Как же мы его передадим?»
«Продайте на базаре!»
«Кому?!»
«Конечно, Абдурахману!»

Глава 11

Восточный базар… Пестрый и горластый, экзотически ароматный, чудовищно богатый и нестерпимо навязчивый, он умильно заглядывает в глаза, одновременно прикидывая, как бы тебя облапошить. Иван продирался сквозь толпу, перебрасываясь репликами с десятками незнакомцев, но стараясь не угодить в цепкие объятия приторно-доброжелательных торговцев. Варвара Сыроежкина осталась на посту в машине времени.
Небольшие крытые рынки-бедестены, где торговля могла продолжаться в любую погоду, были в те времена для Турции обычным делом. Крытый рынок Истанбула поражал приезжих своими масштабами. Его начал строить еще Мехмед Завоеватель сразу после взятия Константинополя, решив вдохнуть в разоренный город новую жизнь, и с тех пор он неуклонно разрастался.
Миновав высокую арку, выполненную в пышном мавританском стиле, Иван оказался во владениях колпачников и, едва отмахавшись от предложений немедленно приобрести головной убор, поспешил углубиться в лабиринт улиц-галерей. Дневной свет проникал сюда лишь через небольшие отверстия в каменных сводах. Всюду горели масляные коптилки. Продвигаясь вперед в тесноте и полумраке, Иван пытался считать по пути «перекрестки»: как ему объяснили, лавка менялы Абдурахмана находилась в старом бедестене, центральном зале крытого рынка, где сосредоточились торговцы самыми ценными товарами — ювелирными украшениями и драгоценным оружием. Благодаря удачному месторасположению этот зал было легко охранять. Однако вычислить указанный поворот мэтру по неразрешимым вопросам так и не удалось: спасаясь от слишком рьяного торговца коврами, решившего непременно всучить Птенчикову хотя бы маленький килим, он утратил хладнокровие, заметался, выскочил в переулок кальянщиков и, ощутив знакомый сладковатый запах, в панике заработал локтями, распихивая толпу. Ему совсем не хотелось отлететь в Шамбалу, оставив на базаре беспомощное тело с зажатым под мышкой молекулярным резонатором, который, благодаря возможностям машины времени, прислали из ИИИ в Истанбул через секунду после запроса.
Повернув очередной раз, Иван неожиданно для себя попал в большой, увенчанный сразу несколькими куполами зал. «Сандаловый бедестен», — сообразил мэтр, припомнив утреннее путешествие в компании своей ученицы. Надо отметить, благовонное дерево к названию крытого рынка не имело никакого отношения: Иван уже знал, что «сандалом» здесь называется знаменитый на весь Восток шелк, привезенный из города Бурса. Остановившись, он невольно залюбовался волшебным сиянием всех цветов и оттенков, переливающимся в изгибах и складках драгоценных тканей. Однако глазеть на чужие товары времени не было: Ивану срочно требовалось найти покупателя на свой «три-нуль-персператор».
— Удачи тебе, почтенный купец! — обратился он к ближайшему торговцу. — Не подскажешь ли, как мне найти лавку менялы Абдурахмана?
— И тебе удачи, любезный чужестранец! Да будет путь твой легок, как эта ткань. — Он шевельнул рукой, и над прилавком взметнулась шелковая волна. — Зачем нам меняла? Я возьму у тебя хоть индийские рупии, хоть татарские алтыны, хоть китайские ченги, удивляющие правоверных своей квадратной формой…
— Спасибо, я забыл дома кошелек, — резво развернулся Иван и ввинтился в толпу.
Проанализировав ситуацию, Птенчиков решил, что обращаться с вопросами к торговцам не только бессмысленно, но и небезопасно. Оглядевшись в толчее, он приметил среди многочисленной бедноты человека, одетого побогаче, и повторил свой вопрос о меняле Абдурахмане. Человек поморщил лоб, почесал бока и пустился в объяснения столь пространные и топографически противоречивые, что Птенчиков понял: остается надеяться лишь на милость провидения. В подавленном настроении он вновь принялся петлять по шумным переулкам, оплетающим склон холма, пока вдруг, шагнув в очередную подворотню, не замер от восхищения: прямо под ним расстилалась панорама залива с поэтичным названием Золотой Рог, а немного правее убегали вдаль воды Босфора, оставляя позади взволнованное таким вероломством Мраморное море. Купеческие корабли придавали романтическому пейзажу оживленность и деловитость: кто-то швартовался, кто-то разгружал товары, а кто-то вновь уходил за горизонт, не зная, вернется ли когда-нибудь к этим берегам.
«Иван Иванович! — раздался в голове голос Вари Сыроежкиной. — Как дела с нуль-персператором? Вы так долго не выходили на связь, что я начала волноваться!»
«Нуль-персператор при мне», — тяжело вздохнул Иван.
«Неужели Абдурахман отказался его купить?»
«Я еще не дошел до лавки Абдурахмана».
Варя озадаченно помолчала:
«Извините мою нескромность, но, может быть, вам прибавить шагу?»
«С удовольствием прибавлю, когда пойму, куда нужно идти», — буркнул Иван.
«Так вы заблудились? Хотите, пришлю воробья, чтобы осуществлял наводку с воздуха?»
«А что, неплохая идея! Я сейчас нахожусь…»
«Не волнуйтесь, у меня электронная карта перед глазами. Воробей вас найдет».
Окрыленный надеждой на скорую помощь, Иван окинул взглядом прибрежную суету. Спускаться смысла не было — впереди расстилался базар пряностей, получивший у местных жителей название «Египетского» только лишь из-за того, что караваны с индийскими специями, торговлю которыми монополизировали генуэзские и венецианские купцы, проходили через Египет. Звонкое чириканье привлекло его внимание. «Наконец-то!» — обрадовался Иван и поспешил за невзрачным воробьем, порхнувшим под свод рыночного переулка, из которого он недавно вышел.
Беспорядочными зигзагами, то продвигаясь вперед, то возвращаясь обратно, воробей вел Ивана к заданной цели. «Маскируется», — уважительно думал мэтр. Копируя траекторию полета воробья, он тоже то замирал на месте, то суетливо протискивался сквозь толпу, чтобы не отстать от хитроумной птицы. Внезапно воробей взмыл к потолку и скрылся в круглом отверстии, заменяющем торговцам как вентиляцию, так и лампы дневного света. «Что за ерунда?» — ахнул Иван и тут же почувствовал во рту приторный вкус халвы.
— Мир тебе, незнакомец! Изгони тень с лица своего и ощути сладость жизни в светлый праздник Шекер-байрам! — расплываясь в довольной улыбке, поклонился ему безбородый мужчина с лоснящейся физиономией. Иван затравленно оглянулся и обнаружил, что забрел в этакий рай обжор и сладкоежек: всюду высились горы лукума и расстилались равнины пахлавы, засахаренные фрукты утопали в воздушном креме и взбитых сливках, а на лицах покупателей читалось благодушное умиротворение.
— Ненавижу халву, — пробормотал Птенчиков, через силу проглатывая засунутый в рот кусок.
— Вах-вах, — огорченно покачал головой безбородый продавец. — Горечь не только рисует морщины на твоем лице, но и тяготит твое сердце, опуская его ниже желудка. Не дай желчи затопить мозг! Для услаждения души я могу предложить тебе удивительное блюдо под названием бюль-бюль-ювасы, что означает «гнездо соловья».
«Ишь, Авиценна доморощенный!» — усмехнулся Птенчиков, но вслух сказал:
— Не совсем понимаю, почему уложенные в печеную корзинку орехи с кремом должны исправить анатомические нарушения в моем организме.
— Не хочешь бюль-бюль-ювасы, возьми тавук-гексю: сладкий пудинг-желе из рисовой муки с ванилью и мелко порезанным мясом кур.
— Куры в десерте? — поразился Птенчиков.
— А что тебя так удивляет? Хорошо, возьми пудинг без курицы: казан-диби, темно-коричневый рулет с хрустящей корочкой и…
— Нет, благодарю. Моя желчь уже вернулась на положенное место и не представляет опасности для душевного и физического здоровья.
— Ошибаешься! — запальчиво возразил продавец. — По глазам вижу, как она плещется в твоем нутре, достигая самого кадыка. Ладно, выбирай себе ашуре — «Ноева сладость», любые двенадцать компонентов на вкус покупателя.
— А почему «Ноева»?
— Неужели ты не знаешь? В последний день потопа на Ноевом ковчеге собрали остатки еды, сварили вместе, и получилось ашуре. Но если ты настолько привередлив, возьми дондурму и уже не морочь голову добрым людям!
Торговец угрожающе навис над Иваном. «Дондурму придется брать», — понял мэтр со всей очевидностью, и тут в голове вновь раздался голос Варвары Сыроежкиной:
«Иван Иванович, что происходит? Почему вы, не дождавшись биоробота, сорвались с места и помчались на базар, а теперь игнорируете его сигналы и не хотите никуда идти?»
«Не дождался?! — мысленно возопил Иван. — А кто же меня гонял по закоулкам, а потом сбежал через вытяжное отверстие?»
И тут на него снизошло озарение:
«Неужели это был обычный воробей?»
«Ох, Иван Иванович… — растерялась звезда натурологии. — Извините, я совсем не продумала систему опознания. Может, выкрасить наших воробьев в розовый цвет?»
— С тебя два аспера, — провозгласил продавец сладостей, сжимая Птенчикова в железных тисках дружеских объятий.
— Чи-и-вик! — пискнул из-под крыши воробей.
— Да-да, сейчас, — заторопился Иван, стараясь не упустить птицу из виду.
— Вот и отлично! Жуй и не парься, — напутствовал его продавец, весело подбрасывая на ладони пару монет.
Оказалось, что пожелание следует воспринимать буквально: «дондурмой» в Истанбуле называли мороженое…
Если вы думаете, что в ожидании молекулярного резонатора Егору пришлось поскучать, то глубоко ошибаетесь: программа заключения в подвале Абдурахмана изобиловала сюрпризами. Пленник едва успел подгрести под себя жалкий и, как положено в заточении, сырой клок соломы, — дверь снова отворилась, и в помещение вплыла пышная женщина средних лет с большим подносом разнообразных яств в руках. На голове у нее была небольшая бархатная шапочка, изящно сдвинутая набок, к ней крепился шарф из тонкого шелка, закрывающий волосы и лицо. На ногах челики — туфли из желтого сафьяна с загнутыми вверх на несколько сантиметров носами. Полы длинного энтари — плотно облегающего спину платья, расклешенного от талии, спереди были подобраны и заправлены под широкий кушак, что позволяло увидеть не только шаровары, но и подол гемлека — длинной нижней рубашки из шелковой кисеи. Рукава энтари опускались почти до пола. До локтя узкие, затем они расширялись, открывая взгляду кружевную отделку гемлека.
— Что, хлопчик, проголодался? — ласково произнесла женщина по-украински и поставила перед Егором поднос.
Видя удивление пленника, она решила прояснить ситуацию:
— Я урожденная казачка. Еще дивчиной меня взяли в полон крымские татары и продали на рынке в Кафе.
«Кафа — нынешняя Феодосия», — сообразил, Гвидонов.
Женщина опустилась на соломку, скрестила ноги по-турецки и подперла голову рукой:
— Что же ты молчишь? Ты ведь понимаешь мою речь? Этот подвал находится прямо под моей комнатой в гареме, и я случайно слышала, как ты кричал, что русские не сдаются. — Она неожиданно всхлипнула. — Эх, Днипро, Днипро… Не видать мне боле твоей чистой водицы!
— Редкая птица долетит до середины Днепра, — не удержавшись от ассоциации, брякнул Гвидонов и тут же смутился: — Я в том смысле, что красивая река, могучая. «Реве та стогне Днипр широкий…»
— Хорошо говоришь! Правильно! — горячо воскликнула казачка. — Сам-то из каких мест будешь?
— Из Москвы.
— Ну, ничего, ничего. Где та Москва, а где Истанбул… — Она покосилась на вытянувшееся лицо Егора, спешно припоминающего исторические перипетии весьма нестабильных отношений между Запорожской Сечью и Московским государством. — Угощайся, хлопчик. Совсем небось тебя замучили, изверги!
Егор посмотрел на поднос и вдруг почувствовал, что и впрямь ужасно голоден. Подцепив кусочек печеной индейки, он принялся с наслаждением жевать, а пышная казачка, в полном соответствии с вольнолюбивым характером своей нации заявившаяся в тюремный подвал прямо из гарема, пустилась в воспоминания.
Ксюхе было что вспомнить. С рынка в Кафе она попала не куда-нибудь, а в гарем прежнего султана, Абдул-Надула Великовозрастного. Сиятельному владыке было в те времена сорок пять, юной полонянке — семнадцать. Своенравная казачка очаровала Абдул-Надула и вскоре заняла среди его фавориток ведущее положение. Выше нее в гаремной иерархии стояла лишь султан-валиде — матушка султана, которой, согласно традиции, принадлежала вся власть в этом «женском царстве».
Ксюха быстро освоилась в новой ситуации, и даже начала находить определенное удовольствие в полном интриг и страстей существовании. Каждая икбал — фаворитка, выделенная среди полутысячи женщин и удостоенная чести делить время от времени ложе с султаном, — мечтала родить ему ребенка мужского пола и превратиться в кади ну (с перспективой стать в свое время самой султан-валиде!). Однако Аллах посылал Абдул-Надулу исключительно девочек. Ксюха, как и прочие, вскоре родила, и, разумеется, тоже девочку. Малышка тут же получила золоченую колыбельку и под озабоченное кудахтанье многочисленных нянек принялась ежедневно оглашать сад бодрыми воплями, не давая заснуть своим крошечным соседкам, выставленным рядком на балконе, чтобы подышать свежим воздухом.
Так бы все и продолжалось, если бы однажды заскучавшая казачка не потребовала в приступе ностальгии раздобыть ей служанку славянского происхождения. Требование фаворитки поспешили исполнить, и уже на следующий день в гареме появилась новая невольница.
— Пригрела змеищу на своей груди, — сверкая очами сквозь тонкий шелк накидки, жаловалась Ксюха Гвидонову.
Новенькая оказалась девицей не промах. Прислуживая своей госпоже, она вскоре поймала ее на тайном пороке: обращенная в мусульманство казачка втихаря поедала сало! С тех пор Ксюха потеряла покой. Служанка се нагло шантажировала, требуя устроить встречу с султаном в приватной обстановке. Той же ночью, явившись к своей фаворитке, Абдул-Надул застал вместо нее «замешкавшуюся» служанку. Когда Ксюха вернулась в комнату, менять что-либо было поздно. У султана появилась новая фаворитка, более того — через девять месяцев она родила ему сына!
— Наверняка прижила на стороне, — шипела разъяренная казачка. — Узнать бы, как ей это удалось!
Словом, у Абдул-Надула появился наследник, и четыре года назад, когда Аллах призвал великовозрастного правителя Истанбула к себе, он занял место отца, а бывшая Ксюхина служанка стала полновластной султан-валиде. Большинство прежних фавориток отправили «на пенсию» — в старый сераль, доживать свой век в тоске и забвении. Однако Ксюхе повезло: ее взял в свой гарем меняла Абдурахман. Бывшая служанка не препятствовала.
— Где ж ты сало-то брала? — поинтересовался потрясенный рассказом Гвидонов.
— Где брала, там уж нет.
Егор решил пойти ва-банк:
— Говорят, в казино, принадлежащем твоему мужу, тоже продают сало.
— А ты думаешь, почему я за него вышла? — расхохоталась Ксюха.
— Он что, хохол? — растерялся Егор.
— Нет, он меняла. — Ксюха небрежно откинула с лица вуаль. — Фу, совсем упрела в этих тряпках. Посидим по-свойски, по-славянски. Где ты, воля вольная… Сейчас бы скинуть челики да босиком по студеной водице! Слышь, касатик, а хочешь, я и тебе сальца принесу?
— Ты и без того сильно рискуешь, сидя со мной в этом подвале.
— Разве ж то риск? — презрительно сощурилась Ксюха. — Кстати, а чего они от тебя добиваются?
— Хотят, чтобы я собрал для казино игровой автомат.
— Это что за штука?
— Хорошая штука. Долго рассказывать.
— А ты и впрямь можешь его собрать, али так, головы морочишь, чтобы со своей не расстаться?
— Могу, — улыбнулся Гвидонов. — Только для этого инструменты нужны разные и запчасти.
— Молодцы вы, русские, смекалистые. Если б ты знал, касатик, как мне надоело в этих гаремах! Вся душа скукожилась. А ведь крылата была, точно птица вольная, какие песни спивала, как плясать умела! Хлопцы всю траву у околицы вытоптали… — Черные глаза казачки опасно заблестели.
— Ты только не плачь, — разволновался переполненный сочувствием Гвидонов. — Знаешь, я, пожалуй, могу вернуть тебя на Родину.
— Да как же это? — вспыхнула безумной надеждой Ксюха.
— Не спрашивай как, но я тебе обещаю. Ты не побоялась пожалеть пленника, а я не побоюсь вырвать тебя из гарема Абдурахмана.
— Эх, хлопчик, тебе бы самому отсюда выбраться. — покачала головой женщина.
Яркое солнце сушило крыши после утреннего снегопада, с минаретов неслись крики муэдзинов, а в подвале Абдурахмана москаль и казачка напевали на два голоса: «Нэсэ Галя воду…»

Тучный, заплывший жиром по самую чалму меняла Абдурахман клевал носом над прилавком, услаждающим взоры сиянием разнообразнейших монет. Маленькие путешественницы со всего Востока, выплавленные из металла свидетельницы войн и государственных переворотов, взлетов и падений высокомерных правителей… Современный нумизмат отдал бы полжизни за такую коллекцию!
Заснуть окончательно меняле мешало врожденное чувство ответственности за собственное благосостояние. Прикроешь на секунду глаза — а какой-нибудь ловкач уже вертится возле твоего прилавка! Вот, пожалуйста: до чего подозрительный тип в полосатом бухарском халате приближается со стороны оружейного ряда…
— Мир тебе, почтенный купец! Не тебя ли называют Абдурахманом? — остановился бухарец возле лавки менялы.
— Да сохранит Аллах твою душу во время тяжких скитаний, чужеземец, — тяжело вздохнул меняла. — Ты угадал.
— О! Да будет благословенна наша встреча, премудрый купец, ибо у меня есть одна штука, которая может сделать тебя счастливым.
На лоб менялы легла тяжелая складка задумчивости — что же это, интересно, может принести ему счастье? Так и не найдя ответа на этот сакраментальный вопрос, он с дипломатической хитростью выдавил:
— Ну?
— Эта вещь преумножит твое богатство в десятки, нет — в сотни раз!
— О, — приободрился меняла, и впрямь начиная чувствовать себя счастливым.
— Динары, таньга и алтыны караванами потянутся в твои кладовые…
— Караванами?!
— Стадами! Стаями! Роями! И этими… львиными прайдами!
— Я согласен, — важно кивнул меняла. — Давай свою штуку.
— Подожди, любезный купец. Мы еще не договорились о цене.
— Думаю, этого хватит. — Меняла небрежно зачерпнул горсть медяков.
— Ценю твое остроумие. Двадцать раз по столько, и золотыми.
Абдурахман впился в него буравящими глазками:
— Философский камень?
— За кого ты меня принимаешь! — возмутился Птенчиков, одергивая сбившийся у живота халат.
Сонливость Абдурахмана как рукой сняло. Безошибочным чутьем торговца он понял, что на базар Истанбула залетела крупная птица. Нет смысла описывать последовавший засим торг: на Ивана, целый год бившегося за торжество художественной правды в созданном при колледже XXII века экспериментальном театре, накатил приступ актерского вдохновения. Учитель литературы сражался за каждую монету так, будто от исхода этого поединка и впрямь зависело все его дальнейшее благополучие. Наконец запыхавшиеся противники пришли к консенсусу. Меняла, скрепя сердце, отсчитал требуемую сумму, а Иван выложил на прилавок узелок с молекулярным резонатором.
— Что это? — вытаращился Абдурахман, развернув дрожащими от нетерпения пальцами тряпицу.
— Три-нуль-персператор. Очень нужная штука для знающих людей. — Иван значительно подмигнул покупателю.
— Три… что?! — взревел разъяренный меняла. — Ты, зловонный сын извращенной любви гнусных джиннов! Да присохнут твои внутренности к мостовой перед тем, как туда ступит парадное шествие слонов султана! Как ты посмел предложить мне такое?
— А в чем, собственно, проблема? — растерялся Иван, не усмотревший в своем предложении ничего неприличного.
— Сейчас кликну стражу — сразу поймешь, какие у тебя проблемы! — брызгал слюной меняла, сгребая обратно выторгованные Иваном деньги. — Забери свою штуковину и предложи слабоумным под мостом калек.
Птенчиков едва успел подхватить молекулярный резонатор, пока тот не превратился в пыль под сапогом почтенного купца.
«Провал!» — простонал он по внутренней связи, прикрывая уникальный механизм полой халата. Варвара не успела ответить: из-за угла соседней лавчонки выглянул чрезвычайно взбудораженный человек и призывно замахал мэтру по неразрешимым вопросам.
— Не мельтеши, почтеннейший, — настороженно приблизившись, произнес Иван. — Тебе нужна моя помощь?
— Нет, мне нужен твой три-нуль-перпер… В общем, я могу купить то, что ты продаешь.

Благополучно сплавив неожиданному покупателю ценную запчасть к рогу изобилия под названием «Однорукий бандит», Птенчиков незаметно прицепил к его халату «видеожучка», передающего изображение прямо на монитор машины времени, где несла вахту Варвара Сыроежкина. Чрезвычайно довольный собой, мэтр решил все же последовать за объектом наблюдения лично и сел ему на хвост, стараясь не слишком высовываться из толпы. Слежение с воздуха, которое продолжал вести воробей-биоробот, стало третьей ступенью контроля.
«Странно, что Абдурахман проявил полное непонимание ситуации, — размышлял Птенчиков, для конспирации прикрывая лицо рукавом халата. — Я бы даже сказал, агрессивное непонимание. Неужели мы ошиблись в своих расчетах и во главе преступной организации стоит кто-то другой? Нет, этого не может быть. Казино принадлежит Абдурахману, Егор заточен в подвале его дома… Доказательства очевидны! Значит, он ломал передо мной комедию. Во всеуслышание отказался от покупки нуль-пересператора, чтобы тут же подослать ко мне «шестерку». Но зачем?»
Иван споткнулся о массивное верблюжье седло и угодил в хитроумную западню из упряжи.
— О, сын греха, да отсохнут… — протяжно начал возмущенный торговец, упирая руки в бока.
«Вот незадача, я же веду наблюдение! Мне никак нельзя привлекать к себе внимание окружающих», — разволновался Иван и поспешно сунул ему в руку серебряную монету.
— Проходи, дорогой! — расцвел хозяин западни. — Для таких ценителей, как ты, у меня еще есть…
Однако Иван уже выпутал ногу из кожаной уздечки и, не слушая продавца, поспешил прочь.
— Подожди, любезный! Седло-то забыл! — завопил торговец во всю силу тренированных легких. — Эй, бухарец, ты куда припустил, будто напоролся мягким местом на рога шайтана? Остановите его, люди, я честный купец и проданный товар оставлять у себя не привык!
Охочие до бесплатных развлечений горожане заулюлюкали, захохотали, стали хватать Птенчикова за халат и тянуть обратно к лавке, где с верблюжьим седлом в руках гордо стоял щепетильный торговец.
— Вот, носи на здоровье. — Он торжественно вручил Ивану седло.
— Спасибо, — пробормотал Птенчиков и… понес.
Оторвавшийся от наблюдения «объект» давно скрылся из виду.
«Не расстраивайтесь, Иван Иванович, он идет прямиком к дому Абдурахмана», — утешила мэтра сидящая у монитора ученица.
«Вот так просто, без затей и отвлекающих маневров? — поразился Птенчиков. — Почему тогда сам Абдурахман разыграл передо мной целый спектакль?»
«Возможно, он хотел обмануть не вас, а конкурентов, — предположила Варвара. — Любители араки, кофе и гашиша тоже не отказались бы завладеть секретом игровых автоматов».
«А ведь ты права», — задумчиво признал мэтр, заставив свою ученицу покраснеть от удовольствия.
Не спеша и уже не пытаясь скрываться, он пошел к дому Абдурахмана. Добросовестная Сыроежкина докладывала ему обстановку со стереокартинки, передаваемой на монитор совместными усилиями воробья и жучка. «Шестерка» с пресператором, зажатым под мышкой, благополучно достиг ворот и постучал. Охрана пропустила его внутрь, он приблизился к дверям дома, и тут…
«ЧА-а-а!!!» — зазвенел в голове Ивана отчаянный крик звезды натурологии: биоробот как раз намеревался прошмыгнуть в приоткрывшуюся дверь, как острые когти пронзили его мягкое тельце. Чудо прогресса, гениальное достижение научной мысли жалобно хрустнуло на зубах банальной помоечной кошки и замолчало навек.
«Я ее… Я ее… — всхлипывала потрясенная Варвара. — Перевоспитаю!»
«Не отвлекайтесь, коллега, сейчас самое важное — не пропустить, кому передаст этот так называемый «нуль-пересператор» наш объект, — вернул ее к действительности Иван. — Следите за показаниями «жучка», когда он войдет в дом…»

Предыдущая страница 10 Следующая страница


11 Светлана Славная, Анна Тамбовцева

«Иван Иванович, его не пустили в дом! Забрали сверток и захлопнули дверь», — растерянно сообщила Варя.
«Оx, — только и сумел произнести мэтр по неразрешимым вопросам, обессилено опускаясь в верблюжье седло. Тройное наблюдение потерпело фиаско! — Как же мы не сообразили, что нужно крепить «жучка» прямо к резонатору?»
«До чего тяжело без гения технической мысли…» — всхлипнула молодая супруга Егора Гвидонова.
Иван все же доволок седло до дома Абдурахмана и устроился в кустах с отличным видом на ворота. От Егора он уже знал, что молекулярный резонатор ему передали. Следовало оставить недоумение по поводу странного поведения Абдурахмана и переходить непосредственно к освобождению друга и соратника. В конце концов, какая им разница, кто заправляет этой порочной организацией?
Ксюху в подвале охрана, к счастью, не застала — она успела уйти незадолго до того, как появился уже знакомый усач и передал Егору искомую «штуку». Но только лишь Гвидонов остался один и собрался опробовать резонатор на оконной решетке, шустрая казачка появилась вновь.
— Принесли? — обрадовалась она, увидев в руках Егора странный предмет. — Вот хорошо, теперь ты сможешь собрать «бандита» и сохранить себе жизнь.
— Ага, — кисло согласился Гвидонов, гадая, как бы заставить навязчивую гостью вернуться в гарем.
— Ты чем-то расстроен? — тут же заметила его настроение Ксюха. — Не то купили?
— Нет, все правильно. Просто мне нужно немного подумать, сосредоточиться, разработать схему действий…
— А как эта штука работает? — Ксюха с жадным любопытством уставилась на резонатор.
«Так я тебе и скажу», — мысленно усмехнулся Егор и вдруг услышал взволнованный голос учителя:
«Внимание, тревога! Дом окружило целое подразделение агрессивно настроенных алебардщиков. Они уже взбираются на забор. Кажется, готовятся к штурму!»
— Надо же! — Гвидонов обернулся к казачке. — Ты случайно не знаешь, что могут делать на вашем заборе люди с алебардами наперевес?
— Балтаджилеры?! — вздрогнула Ксюха и метнулась к оконцу.
«Они пошли на приступ!» — завопил по внутренней связи Птенчиков, и тут же с улицы раздался многоголосый боевой клич.
— Они идут за тобой! — в ужасе взвыла казачка. — Что же делать, что делать?
— Ты ошибаешься. Зачем бы я им понадобился?
— Это люди Черного евнуха, они будут тебя пытать, чтобы выведать секрет игровых автоматов. Ты не должен попасть к ним в руки!
— На все воля Аллаха, — попытался пошутить Гвидонов.
— На бога надейся, а сам не плошай, — сверкнула очами казачка. — Знаю я этот ваш русский «авось». Хватай свою «штуку» — и бежим!
Она решительно схватила Егора за руку и повлекла к выходу.
— Куда? — опешил от такой наглости усатый стражник, когда они чуть не сбили его с ног распахнувшейся дверью.
— Куда надо, — отрезала суровая невольница, опуская накидку на лицо. Она проворно взбежала по лестнице, свернула в пару переходов, толкнула неприметную дверку в одном из чуланов и снова устремилась вниз. С верхних этажей доносились звуки сражения.
— Думаешь, здесь нас не найдут? — усомнился Гвидонов, силясь разглядеть что-нибудь в кромешной тьме.
— Я проведу тебя подземным ходом, которым пользуется один мой знакомый, когда приходит в гости.
— В гости — в гарем?
— А чему ты удивляешься? — раздраженно фыркнула бывшая фаворитка султана.
Она уверенно лязгнула запором, распахнула очередную дверку, и Гвидонов с облегчением увидел, что впереди забрезжил дневной свет.
— Спасибо тебе, отважная красавица! Ты мой ангел-хранитель, — с чувством произнес он.
— Куда ты пойдешь? — требовательно осведомилась Ксюха.
— Я должен найти друзей. Они за меня очень волнуются.
— Возьми меня с собой.
— Сейчас не могу, — виновато отказался Егор. — Но я обязательно за тобой вернусь, я же обещал отправить тебя на родину!
— Нет! — отчаянно взвизгнула женщина, цепляясь за его руку и заливаясь слезами. — Я здесь не останусь! Я боюсь!
— Здравствуйте, приехали! — расстроился Гвидонов. — Ты хочешь, чтобы Абдурахман обвинил меня в разорении гарема и лишил головы? Дай мне время связаться с друзьями, продумать безопасность операции по доставке тебя на родину, и клянусь — я сдержу свое слово! А сейчас я постараюсь довести до сведения твоего мужа, что на его дом произошло вооруженное нападение, он поспешит сюда и разберется с алебардщиками.
— Оставь моего мужа в покое, я знаю, к кому следует обратиться. — Ксюха перестала лить слезы и окинула Егора долгим взглядом. — Что ж, касатик, не забудь о своем обещании. Я буду ждать.
Она быстро развернулась и устремилась на свет.
«Какая женщина!» — восхищенно подумал Егор и отчего-то сразу же вспомнил свою жену. «Неужели я ляпнул это по внутренней связи?» — пронеслась в голове ужасная мысль, и тут же раздался голос Варвары:
«Что ты «ляпнул», дорогой? Прости, я не расслышала».
Егор в панике попытался зажмурить третий глаз. Разумеется, ничего не получилось.
«О чем это ты пытаешься «не думать»?» — с подозрением осведомилась супруга.
«О том, что меня могут убить!» — выкрутился Егор, изо всех сил стараясь заменить навязчивый мыслеобраз сковороды в руках Варвары на ятаган в руках кровожадного янычара.
«За тобой гонится янычар со сковородой? — поразилась Сыроежкина. — Неужели ты имел неосторожность отвлечь его от обеда?»
Вдруг ее голос наполнился ликованием:
«Егорушка, неужели это твой стражник? Тебе удалось бежать? Датчик индивидуального местонахождения показывает, что ты уже довольно далеко от подвала!»
«Да, мне удалось оттуда вырваться», — с облегчением подтвердил Егор.
«Любимый мой! Как же я за тебя боялась…» — среднее ухо Егора переполнилось хлюпаньем.
«Ну, что ты, Варенька, что ты! Все уже позади, зачем же теперь плакать?» — растроганно залепетал Гвидонов.
«Сообщи учителю, что он может вылезать из кустов, и — скорее к машине времени. Если я тебя не увижу в ближайшие десять минут, то просто умру от переживаний».
Егор честно выполнил инструкции супруги, и вскоре та уже причитала над его синяками, накладывая целебную примочку на поврежденное при допросе ребро. Птенчиков тактично делал вид, что занят изучением особенностей верблюжьего седла, и никто из них понятия не имел о том, что происходит в этот момент в доме Абдурахмана. А зря! Ибо там было на что посмотреть. Решительная Ксюха заявилась прямо к султанским казармам и потребовала срочно вызвать своего «знакомого». Гарный янычар Андрийко, хохол по происхождению, был возмущен до глубины души вероломным нападением алебардщиков на частные владения и тут же поднял в контратаку отряд своих сотоварищей — усатые вояки были не прочь поразвлечься: давняя вражда — само собой, а тут еще возник повод заняться любимым аттракционом. Заварушка получилась знатной: и те и другие поразмялись на славу. В конце концов силы захватчиков были оттеснены и выдворены из разгромленных владений Абдурахмана. Хлопец Андрийко гордо продемонстрировал своей пассии, успевшей вернуться в родные пенаты, кровавую царапину на левом плече, после чего с чувством выполненного долга покинул поле боя и отправился в лечебный корпус.
Надо сказать, Ксюха не оставила героя без благодарности и внимания. Все то время, пока янычар Андрийко провел в больничном крыле, отряженная ею бабка-еврейка носила для него горячие горшочки с украинским борщом.

Глава 12

— Неужели Антипов стал Черным евнухом? — в состоянии, близком к шоковому, повторял Егор Гвидонов, сидя с друзьями в кабине машины времени.
— Как это он мог стать черным? — фыркнула Варя.
— Нет, как он мог стать евнухом?! Согласиться на такое…
— Боюсь, это случилось вопреки его воле, — возразил Птенчиков.
— Теперь понятно, почему он не стал возвращаться к жене, — сочувственно поежился Гвидонов. — Мстит местным жителям, ввергая их в пучину порока. Разоряет и растлевает. А главного обидчика и вовсе подорвал вместе с машиной времени.
— Машину-то зачем было портить?
— Чтоб зря душу не бередила.
— А кто его главный обидчик? — озадачилась Варя.
— Не знаю. Может, дворцовый лекарь… — Егор содрогнулся, вспомнив недавнюю встречу с цирюльником. — Знаешь, я могу его понять.
— А я — нет, — оборвал его измышления Иван. — Пострадавший из Реабилитационного центра совсем не похож на «обидчика». Это очень хороший, честный и благородный человек!
— Так может, он вполне честно и достойно исполнял свой служебный долг, — не захотел сдаваться Егор, — а Антипову все равно обидно!
— Мне кажется, мы не с того начинаем, — прервала перепалку Варвара. — Почему мы вообще решили, что Антипов стал евнухом?
— Ну, как же: Абдурахман на Антипова не похож, а других владельцев казино, кроме почтенного менялы и этого загадочного евнуха, в Истанбуле не имеется.
— Но меняла продемонстрировал полную некомпетентность в вопросе приобретения три-нуль-персператора! Что, если он и впрямь не имеет никакого отношения к игорному бизнесу, а казино управляет кто-то другой из проживающих в его доме?
— Например, жена, — съехидничал Егор.
— Лихая казачка, поедавшая сало под самым носом у султана? А что, такая могла бы.
— Только откуда ей стали известны правила «европейской» рулетки? — вздохнул мэтр.
— От любовника, — не растерялась Варвара.
— Антипов — любовник Ксюхи? — заинтересовался версией Птенчиков.
— Ее любовник — янычар, — отрезал Гвидонов. — То вы пытаетесь сделать из бедного реставратора Черного евнуха, то отправляете махать ятаганом…
— Почему ты считаешь, что у женщины может быть только один любовник? — невинно осведомилась его молодая супруга. Егор споткнулся на полуслове — да так и застыл, хватая ртом воздух.
— Кажется, мы собирались осмотреть машину Антипова, — поспешил сменить тему Птенчиков. — Необходимо выяснить, сколько времени реставратор провел в Истанбуле.
Гвидонов захлопнул рот и окинул жену долгим, подозрительным взглядом.
— Подождите, я только сделаю Егору еще один укол, чтобы ребро быстрее восстанавливалось, — засуетилась Сыроежкина, делая вид, что не замечает его состояния. — Сильно болит, дорогой?
— Пустяки, — отмахнулся Гвидонов, натянул рубашку и разблокировал выход из кабины.
Волны Мраморного моря подставляли промерзшие спины лучам заходящего солнца. Словно желая задержать его на небосклоне еще на часок, они вздымались выше и выше, но никак не могли дотянуться до засыпающего на ходу светила. Темный валун антиповской машины мрачным силуэтом вырисовывался на фоне закатного неба. Гений технической мысли быстро отыскал вход в кажущейся монолитом глыбе и исчез внутри. Варя с Иваном остались на страже — во избежание сюрпризов со стороны непредсказуемого современника.
Наконец Егор показался вновь.
— Не складывается, — сообщил он отрешенно.
— Что не складывается? Панель управления? Кресло-трансформер?
— Версия наша не складывается. Буквально трещит по швам. Эта машина простояла здесь не более суток. Она и в самом деле отсоединена от связи с Центральным компьютером ИИИ. Но! — Гвидонов многозначительно поднял палец. — Исходя из расчета произведенных энергозатрат, я со всей ответственностью утверждаю, что незадолго до перемещения в Истанбул аппарат совершил еще одно путешествие.
— Куда?! — хором воскликнули Иван и Варвара.
— Этого я не знаю. Но могу предположить, что расстояние по вертикали времени было примерно таким же, как сейчас.
— Антипов вернулся домой, а вместо него сюда вылетел кто-то еще? — предположила Варвара.
— Напоминаю: Антипов НЕ вернулся домой, — возразил Птенчиков.
— Значит, он забыл здесь что-то важное, — уверенно произнес Егор.
— Эх, не зря говорят: возвращаться — плохая примета. — Все помолчали, вспоминая взрыв в ИИИ.
— Нет, — вздохнул Иван, — вряд ли Антипов сумел бы совершить все эти манипуляции с машиной времени. Такое может быть под силу нашему гению технической мысли, но не художнику-реставратору. Я вообще удивляюсь, как ему удалось угнать аппарат.
— Мэтр, вы мыслите стандартами XX века, — улыбнулся Егор. — В наше время художник не представляет своей деятельности без серьезного компьютерного обеспечения, а маляр или реставратор — это тот же программист, налаживающий работу соответствующей техники.
— До чего дожили, — проворчал Иван. — Во всяком случае, сейчас этот неутомимый путешественник находится неподалеку, и мы должны его разыскать. Кстати, раз машина Антипова стоит здесь недавно, мы можем снять с него подозрение в организации игорного бизнеса, ведь казино действуют уже около трех лет.
— Я поняла: первый раз Антипов прилетел в Истанбул три года назад!
— Интересно, зачем, — пробормотал Егор.
— Может, промахнулся? — простодушно предположила его жена.
Они вернулись в свою кабину. Иван устало расположился в кресле, Варя принялась доставать из холодильника брикеты с экспедиционным пайком. Егор от ужина отказался. Ему предстояло нелегкое дело: составить запрос в ИИИ на предмет обещания, данного им в благородном душевном порыве казачке Ксюхе. Гений технической мысли планировал вызволить свою новую знакомую из гарема Абдурахмана с помощью машины времени. Миг — и из ненавистного Истанбула она перенесется на берега родного Днепра. Однако проводить подобную акцию без разрешения начальства было рискованно: можно получить дисциплинарное взыскание за нарушение законов о перемещении и навсегда лишиться права путешествовать во времени. Задумчиво хмурясь, Гвидонов направился к аппарату связи и едва не споткнулся о седло, приобретенное на базаре мэтром Птенчиковым.
— Сколько же места оно занимает! — недовольно заметил Егор. — Иван Иванович, если не секрет: что вы планируете делать с этим седлом?
— М-да, вопрос, — почесал подбородок Птенчиков. — В принципе ничего.
— Может, выбросим его в кусты?
— Что ты, добром расшвыриваться! — возмутилась Варвара. — Лучше отдадим его бедным. Например, вдове, очень славная женщина.
— Думаешь, ей нужно верблюжье седло? — усомнился Егор. — Что она станет с ним делать?
— Ну, — задумалась Варя, — его можно использовать вместо табуретки. Или выставить в холле для украшения интерьера.
— Как же, стану я таскаться по всему городу с верблюжьим седлом на собственном горбу ради того, чтобы им украсили холл! В доме вдовы и холла-то нет, — возмутился Птенчиков. — Я и сюда его еле доволок.
— Нужно было перепродать седло, не уходя с базара, — вздохнул Гвидонов.
— Пустили бы в оборот, а на выручку — в казино, — фыркнула Сыроежкина.
— Зря смеешься, знаешь сколько я выиграл?
— Если ты такой умный, где же твои деньги?
— В плену конфисковали. — надменно выпрямился Гвидонов.
— Нечего было попадать в плен. Налакался араки и утратил контроль над ситуацией… Мэтр, я думаю, вы должны наложить на моего мужа дисциплинарное взыскание, пусть больше не напивается.
Гвидонов гневно сверкнул очами:

Увы, немного дней нам здесь побыть дано,
Прожить их без любви и без вина — грешно,
Не стоит размышлять, мир этот стар иль молод:
Коль суждено уйти — не все ли нам равно?

— Что-о?! — многообещающе протянула Варвара, упирая руки в бока.
— Это не я, это Хайям, — мигом стушевался Гвидонов.
— Нечего тыкать мне в нос стишки этого пьяницы и развратника!
— Успокойся, Варенька, — поспешил вмешаться Птенчиков. — Слова Хайяма нельзя воспринимать буквально. Не забывай, что он был суфием!
— Ну и что?
— Суфийские братства веками развивали мистическую традицию ислама, предназначенную отнюдь не для каждого. Неудивительно, что суфии выработали свой язык, в котором общепринятые слова наполнены совершенно иным смыслом, непонятным для непосвященных. Если суфий говорит о любви — то это любовь к Аллаху…
— А при чем тут вино?
— Это один из четырех символов, соответствующих четырем формам познания. Первая форма, доступная каждому, — восприятие явлений окружающего мира с помощью разума и пяти органов чувств; символом ее является вода. Вторая — интуитивное познание, без которого немыслимо искусство. Символом второй формы служит молоко, жидкость более питательная. Третий вид познания — опыт пророков и духовных наставников, выраженный в созданных ими учениях; третьим символом называют мед. И наконец четвертая форма — прямое переживание высшей реальности, недоступной ни для органов чувств, ни для интуиции. Божественное озарение, обретение истины, достижение состояния мистического экстаза. И символом этой формы познания служит вино, разрушающее границы человеческого «я».
— Подумать только, — покачала головой Варвара. — Дорогой, так чем ты все-таки предполагаешь заняться в Стамбуле: разыскать Антипова или достичь состояния мистического экстаза?
Егор уже расправил плечи, готовясь ответить достойно, но учитель поспешил переключить разговор на другое:
— Кстати, если вам интересно — я придумал, куда можно деть верблюжье седло. Мы отправим его Мамонову!
Гвидонов едва не поперхнулся от неожиданности, мигом забыв заготовленную речь:
— Что вы, Аркадий сюда не поместится.
— Разве он увлекается ездой на верблюдах? — заинтересовалась Сыроежкина.
— И этих людей называют моими помощниками! Аркадий отнесет его в музей Института, положит на полку и снабдит ярлычком.
— Гениально! — хором признали ученики мэтра по неразрешимым вопросам.
Словом, седло улетело вслед за отчетом о недавних событиях. Егора вновь оставили на посту — караулить Антипова и общаться с ИИИ по поводу опрометчивого обещания, данного Ксюхе, а Варя с учителем отправились по делам милосердия. Сыроежкина хотела проведать перед сном своих малолетних пациентов, Иван же планировал передать жене незадачливого кулинара всю наличность, вырученную от продажи три-нуль-персператора, чтобы та могла погасить его долг и вызволить беднягу из зиндана.

«Tevekkeltu-alallah» — «Мы полагаемся на волю Аллаха»… Геометрический узор квадратными изразцами светло-бирюзового и белого цветов, выложенный мозаикой на панели, венчающей дверной проем. В качестве фона для надписи — голубые изразцы с узором, напоминающим звезды. Высокий человек в костюме художника с одобрением разглядывал стены павильона. Его взгляд скользил по разноцветным плиткам самых разнообразных форм.
— Молодцы, ребята, не зря я столько провозился с ними, когда был здесь прошлый раз, — бормотал он себе под нос. — Освоили темно-синий, голубой, белый, зеленый… — Художник провел рукой по бордюру с цветочным орнаментом, опоясывающему аркаду. — Теперь надо бы поработать над безупречностью глазури, научить мастеров, как добавить рисунку рельефности. И обязательно ввести в цветовую гамму красный! Он придаст отделке помещений яркость и жизнерадостность. Я объясню им технологию изготовления: от ярко-алого до кораллового…
Он вновь коснулся гладкой прохлады стены.
— Жаль, что такое искусство со временем неминуемо угаснет. Кажется, в первой половине восемнадцатого века…
Вздохнув, человек в костюме художника заставил себя оторваться от созерцания изразцов и покинуть павильон. Пройдя по узкому коридору, он отворил низкую дверцу и оказался в небольшом, довольно уютном помещении, выделенном ему для труда и проживания милостью сиятельного султана, Абдул-Надула Великолепного, пришедшего в восторг от продемонстрированных гостем миниатюр.
В глубокой задумчивости художник пересек комнату и остановился у окна. Тесный внутренний дворик был погружен в ночную тьму, и лишь покрытые позолотой купола протянувшейся напротив длинной сводчатой галереи подсвечивались установленными в них фонарями. Где-то там, в темноте, терялась высокая ограда, спускающаяся к самому Босфору.
Пока глаза художника были обращены в ночь, с тонкого листа, покрытого слоем свинцового белила, гуммиарабика и золотой пыли, на него взирали другие глаза — грустные и внимательные. Словно почувствовав этот взгляд, художник обернулся и приблизился к начатой сегодня работе.
— Ну, сиятельный султан, пора приниматься за дело, — произнес он, вглядываясь в тонкое лицо юного Абдул-Надула. Изображение на листе хранило благосклонное молчание. Художник ослабил узел своего вещевого мешка и извлек на свет… голубые шелковые шаровары. Следом явились расшитый золотом халат и затейливо завернутый тюрбан, увенчанный эгретом с бриллиантом невероятной величины. Правда, этот бриллиант был фальшивым… Тюрбан надежно укрыл огненно-рыжие кудри, ямочка на подбородке спряталась под фальшивой бородой, голубые глаза с помощью линз стали карими, а задорные веснушки полностью исчезли под слоем грима. Облачившись в точную копию парадного костюма Абдул-Надула Великолепного, Антипов Антип Иннокентьевич стал практически неотличим от изображенного на миниатюре султана.
Приняв гордый и независимый вид, новоявленный «султан» уверенно пошел переходами селямлика, которые успел неплохо изучить за время своего первого визита во дворец. С тех давних пор убранство помещений успело несколько измениться, однако архитектура осталась прежней, и Антип не боялся, что заплутает. Маршрут его вел к личной сокровищнице султана, расположенной по соседству с так называемым павильоном Священной мантии, где хранились глубоко почитаемые мусульманами реликвии — осязаемые свидетельства жизни Пророка Мухаммеда. Однако священные реликвии Антипова не привлекали — он шел за ценностями другого рода.
Сокровищница султана охранялась тщательно и неусыпно. Но разве придет кому-нибудь в голову преградить путь великому владыке, возжелавшему скрасить неожиданную бессонницу утешительным для взора сиянием бриллиантов? Единственная проблема Антипова заключалась в том, что большинство экспонатов, известных потомкам по историческим свидетельствам, не подлежало выносу. Не взвалит же «султан» себе на спину инкрустированный жемчугом и изумрудами трон или золотой подсвечник весом сорок восемь килограммов, а то и десертный сервиз, украшенный бриллиантами… Следовало брать вещи наиболее компактные, к тому же не вызывающие опасного недоумения у случайных встречных. А лучше — вовсе незаметные постороннему глазу под складками широкой одежды.
Лжесултан обогнул тронный зал, пересек зал ожидания с каскадным фонтаном, установленным так, чтобы шум воды, падающей из одной чаши в другую, заглушал беседу, не предназначенную для любопытных ушей. Равнодушно миновав бронзовую дверь библиотеки, он уже ступил в коридор, соединяющий личные палаты султана с сокровищницей, как вдруг… из-за угла, словно предупреждая о неприятностях, вынырнула зловещая тень, а следом за ней появился многомудрый Осман-Ого, великий визирь султана.
Столкнувшись нос к носу со своим повелителем, Осман-Ого сдавленно хрюкнул и застыл в позе наполовину исполненного реверанса. Антипов устало вздохнул, сдвинул крашеные брови и недовольно произнес:
— Ну, драгоценный визирь, и что ты замер, будто кобыла, наступившая на собственный хвост? Только не вздумай докучать мне сейчас своими доносами, очень спать хочется.
Антипов демонстративно зевнул, и тут почтенного Османа-Ого прорвало:
— Бли… Бли… Близнец! — выдавил он, заикаясь, и, преодолев это ужасное слово, завопил во всю мощь своих легких: — Стража!!! Отвести его в Клеть…

Предыдущая страница 11 Следующая страница


Мафиози из гарема 12

Дом Алишера, главного повара кухонь султана, встретил «Хасана» Птенчикова и его «сестру» радостью: маленькие пациенты Вари Сыроежкиной чувствовали себя значительно лучше. Хозяйка Зульфия провела гостей в сад, где их слух смог в полной мере усладиться звонкими детскими голосами: несмотря на поздний час, Саадат разрешила воспрянувшим к жизни детишкам подняться с постелей и подышать свежим воздухом. Сама она сидела тут же, зорко следя за своим выводком, будто утица за утятами. Увидев Варвару, Саадат вскочила с места и бросилась ей в ноги, увлажняя подол феридже слезами благодарности. Смущенной девушке насилу удалось заставить ее подняться и войти в дом.
Пока Варя осматривала детишек, женщина делилась своими надеждами. Ее муж наконец протрезвел и осознал весь ужас положения, в котором они очутились. Теперь он собирается перебраться с семьей в Самарканд, где живет его старший брат: нельзя же злоупотреблять гостеприимством соседки! С одной стороны, уезжать будет грустно — в Истанбуле у Саадат останутся отец, брат, сестры, но, с другой стороны, ее муж — вах, вах! — больше не сможет пропадать в этой гнусной чайхане, выберется из сетей шайтана и снова станет любящим семьянином и добрым мусульманином!
— А где сейчас твой муж? — поинтересовалась Варя, с удовлетворением ощупывая пришедшие в норму железки на тонких шейках ребятишек.
— Пытается собрать денег на дорогу, — мигом погрустнела Саадат.
— Кстати, о деньгах, — спохватился Птенчиков, поворачиваясь к Зульфие. — Скажи, хозяюшка, хватит ли этих средств, чтобы погасить долг почтенного Алишера?
Он протянул жене повара кожаный мешочек с выручкой за три-нуль-персператор. Зульфия всплеснула руками, покачнулась, но в обморок падать не стала: высыпав золото на стол, она быстро прикинула общую сумму и подняла глаза на Ивана:
— Как мне благодарить тебя, добрый чужеземец, вошедший в наш дом, подобно весне? Ты не Хасан, ты Микаил — ангел жизни. Да наградит тебя Аллах своею милостью, да будет тебе грешная земля белым облаком, и пыль под ногами — лепестками роз…
— Что ты, голубушка, успокойся, — замахал руками польщенный учитель литературы. — Подумаешь, денег принес, ерунда какая… Прими это как закят ал-фитр — «милостыню завершения поста» в светлый праздник Ураза-байрам. Вспомни, о чем свидетельствует хадис: «Пост рамадана висит между небом и землей, пока раб Божий не подаст предписанной для него милостыни».
Женщина заулыбалась, потом вдруг отделила от закят ал-фитра горсть монет и протянула соседке:
— Возьми, Саадат, этих денег вам хватит на дорогу до Самарканда.
Тут уж залились слезами обе женщины. Количество расплескавшейся вокруг благодарности грозило затопить помещение. Улучив минутку, Птенчиков вышел на свежий воздух и связался с Егором.
«Держитесь, Иван Иванович, то ли еще будет!» — засмеялся его ученик, выслушав рассказ.
Слова Гвидонова оказались пророческими. Счастливая Зульфия настояла на том, чтобы эту ночь великодушный Хасан и его благодетельная сестра провели под ее кровом, а ликующая Саадат побежала искать мужа, чтобы сообщить ему радостную весть. Не могу сказать, где и как она его искала, но вскоре половина города узнала о щедром бухарце, выручившем из беды два… нет, уже три семейства! Первой в дом Алишера прибыла сестра хозяйки, вдова Фатима, чтобы еще раз поблагодарить мудрого странника за то, что он наставил на путь истинный ее сына. Следом примчалась ее соседка и пала Птенчикову в ноги, умоляя вразумить и ее сыновей: парни совсем забросили работу, не едят, не пьют, с родителями не разговаривают и целыми днями пропадают в той ужасной чайхане. Страшно сказать: отец семейства потребовал прекратить это безобразие, а они, позабыв всяческое почтение, лишь смеялись в ответ! Отец осерчал и отрекся от собственных детей, с тех же — как с гуся вода…
В самый разгар этого трагического повествования калитка снова скрипнула, и в дом робко вошла стройная девушка, закутанная в плотное покрывало.
— Спасите моего отца! — прошептала она и залилась слезами. Ее отец, седобородый гончар, живущий честным трудом, на старости лет лишился всего имущества. Разум его помутился, и вчера он целый день бродил по городу с кувшином араки в руках, предавая хуле все основы мироздания. Муфтий повелел схватить старика и всыпать ему два десятка палок по пяткам. Теперь несчастный лежит в горячечном бреду, требуя непременного низвержения с небес архангела Джабраила.
— Почему именно Джабраила? — спросил потрясенный Птенчиков.
— Не знаю! — взвыла девушка, а Зульфия быстро забормотала молитву, призывающую Аллаха защитить правоверных от подлых происков шайтана.
Потом явилась жена купца — ее супруг разорился и пытался покончить жизнь в водах арыка, но добрые прохожие не дали ему совершить это страшное дело, и теперь он лежит с остановившимся взглядом и трясущимися губами. Могучий чеканщик вырвал клок бороды и объявил, что завтра лишится дома и пойдет по миру с женой и малыми детишками. Страждущие все прибывали и прибывали. Горе свело под одним кровом и богатых, и бедных, и казалось, что темная тень несчастий накрыла весь город.
«Иван Иванович, что будем делать?! — в режиме SOS возопила по телепатической связи Варвара Сыроежкина. — Может, запросить помощь у Центра? Пусть пришлют немного денег…»
«Немного?!» — саркастически переспросил учитель, обводя затравленным взглядом переполненное помещение.
«Ничего, ИИИ не обеднеет».
«Ну да, организуем при Лаборатории по переброскам небольшой отряд золотоискателей, разработаем новую жилу и будем гнать «презренный металл» прямиком в Истанбул, раздавая разорившимся в порядке общей очереди. Кстати, имей в виду: большинству из них нестерпимо захочется отыграться, так что процесс благотворительности может оказаться бесконечным».
«Как же быть?» — прошептала Сыроежкина, изнывая от жалости.
В этот момент дверь снова отворилась, и к ногам Птенчикова повалился, точно подкошенный, дюжий торговец коврами:
— Моя дочь! О, моя милая девочка! — стонал детинушка, пытаясь размозжить себе голову о половицы.
— С ней-то что могло случиться? — нахмурился Птенчиков, отодвигаясь от впавшего в покаянный экстаз безумца на безопасное расстояние. — Женщин ведь в казино не пускают!
— Зато пустили меня! Я проиграл все… — Торговец пустился в подробное перечисление товаров своей бывшей лавки, потом запнулся, жалобно икнул и выдавил самое страшное: — Я задолжал. Много. Если не расплачусь через три дня, мою дочь отведут на невольничий рынок.
Саадат сдавленно вскрикнула, прикрывая рот рукой, Зульфия вновь забормотала молитву, жена купца лишь скорбно покачала головой…
— Ну, хватит, — решительно заявил Птенчиков, выдвигаясь на середину комнаты. — Пора заканчивать с этим беспределом. Буду спасать вас оптом.
— У тебя есть деньги? — озарилось надеждой бородатое лицо чеканщика.
— Нет, у меня есть совесть.
— Э, милый, совесть не продашь, — разочарованно протянула жена купца.
— Верно подмечено, — улыбнулся учитель литературы. — Да только я не собираюсь ничего продавать. Я отыщу корень всех ваших бед и вырву его, как сорняк!
— Да хранит тебя Аллах, — отозвались горожане, веря и не веря в то, что у этого загадочного незнакомца что-нибудь получится.
Час спустя Иван объяснял по каналу телепатической связи Егору:
«Антипова нужно искать во дворце, Черный евнух, владеющий казино, находится там же. Очень удачно: мы можем совместить сразу два дела!»
«А как насчет зайцев? — подколол учителя Гвидонов. — Сами знаете, за двумя погонишься — ни одного не поймаешь!»
«Нет, к нашей ситуации следует применять другую поговорку, — серьезно возразил Иван. — Взялся за гуж — не говори, что не дюж!»
Полная луна с любопытством огладывала взбудораженный надеждами Истанбул. Люди не спали — шепотом, опасаясь шпионов и соглядатаев, они обсуждали слова бухарца, посланного в их город самим Аллахом для борьбы с разгулявшимися силами зла. Не мог уснуть и Иван: в сотый раз он прокручивал в уме последовательность действий для приготовления квашеной капусты, боясь что-нибудь забыть или перепутать. Завтра он выкупит из долговой ямы почтенного ашджи-баши и с его помощью проникнет во дворец. Сам ашджи-баши — главный повар кухонь султана — метался в это время по дну холодного, сырого зиндана. Душу его терзала тревога за собственную жизнь — почтенный Алишер и подумать не мог, что его любящая жена поглаживает под подушкой увесистый мешочек, способный решить все его проблемы. Не спал и Гвидонов: заскучав на своем посту у экрана наружного наблюдения, он начал изобретать новую компьютерную «бродилку» для своего Маленького Братца Васьки-Маугли. Лишь Варвара Сыроежкина, утомленная чередой волнующих событий, крепко спала на женской половине дома почтенного Алишера.
— Так его! — в восторге вскричал Гвидонов, направляя шарик рулетки прямо в глаз двухмерному крупье и выходя на следующий уровень. — Мы с Василием устроим вам зерошпиль с вуазаном! Будете знать, как…
Закончить мысль он не успел: страшный удар обрушился на его незащищенное темечко, и мир разлетелся на мелкие кусочки.

Глава 13

Клеть селямлика… Самая загадочная часть дворца, чудовищное место, где разворачивались события жестокие и бесчеловечные. Каждый султан имел гарем, и многочисленные жены приносили ему потомство. Но неизбежно наступал момент, когда старый султан покидал этот бренный мир и его место должен был занять наследник. История хранит множество свидетельств о кровавой борьбе за оттоманский престол. Так, в огромном гареме султана Мурада III родились сто три ребенка, причем к моменту его смерти в живых оставались двадцать сыновей и двадцать семь дочерей. Старший сын, будущий султан Мухаммед III, лишил жизни девятнадцать своих братьев, а семерых беременных наложниц отца приказал зашить в мешки и бросить в Мраморное море, чтобы избавиться от возможных претендентов на трон. Братоубийство было делом настолько обыденным, что выработались даже определенные правила: чтобы не проливать священную кровь принцев, их душили шелковым шнурком.
Со временем обычаи несколько смягчились: конкурентов наследника стали не уничтожать, а запирать в надежном месте на территории дворца, которое и получило название Клеть. Это было двухэтажное строение, скрытое в самом центре территории, отведенной под гарем, и окруженное высокой, вызывающей гнетущие мысли стеной. Несчастные узники надежно изолировались от мира, круг их общения состоял из глухонемых слуг и немногочисленных женщин «тюремного» гарема, которых врачи предусмотрительно лишили возможности стать матерями. Немудрено, что в подобных условиях принцы постепенно деградировали, теряя человеческий облик. Случалось, что по прихоти Фортуны просидевший долгие годы в заточении узник вдруг обретал свободу и в одночасье становился главой империи. Человек, чей умственный и физический уровень развития был удручающе низок, получал неограниченную власть и мог наконец отомстить этому чудовищно несправедливому миру. Подобный «везунчик» пускался во все тяжкие: как правило, он либо спивался, либо принимался топить прошлое в потоках крови… А пока он пребывал во власти своих безумств, огромной империей правили хитрые сановники и властные султан-валиде.
В эту самую Клеть и привели загримированного под султана Антипова по приказу великого визиря. Художнику не повезло: Осман-Ого ни на минуту бы не усомнился, что видит перед собой повелителя, если бы сам только что не вышел из покоев юного султана, где докладывал зевающему от скуки Абдул-Надулу об итогах акции «Налог на снег», проведением которой он очень гордился. Визирь был реалистом, к тому же обладал крепкими нервами, а потому он не стал взывать к Аллаху с просьбой избавить от насланного Иблисом наваждения и тем более не заподозрил себя в тихом помешательстве. Прожженный царедворец, великий визирь решил, что видит пред собой брата-близнеца правящего султана, задумавшего совершить государственный переворот.
Антипов Антип Иннокентьевич, коренной москвич, художник-реставратор из XXII века, затравленно оглядывал богато обставленную комнату с зарешеченным оконцем, где прозябали в забытьи поколения неудачливых претендентов на оттоманский престол. Прежний султан, Абдул-Надул Великовозрастный, имел лишь одного ребенка мужского пола, и у его наследника не оказалось конкурентов. За последние годы невостребованная Клеть пришла в запустение: запах затхлости, толстый слой пыли, поблекшая обивка, облупившийся потолок… Однако глухонемые слуги во дворце не перевелись: вскоре дверь приоткрылась, и трое нубийцев, безмолвно скользнув в помещение, принялись сметать из углов паутину. Зловещего шелкового шнурка при них не было. По крайней мере, пока…
Осман-Ого счел дело настолько важным, что поспешил доложить о нем султану, невзирая на поздний час. Абдул-Надул Великолепный удивился и озадачился: при огромном количестве сестер ему не приходилось слышать о вероятном существовании братьев, тем более — близнецов. Первым побуждением юного султана было отправиться с расспросами к матери, однако султан-валиде отходила ко сну рано и весьма не любила, чтобы ее беспокоили. Взвесив «за» и «против», Абдул-Надул рассудил, что поговорить с матушкой всегда успеет, а покуда, снедаемый любопытством, решил взглянуть на предполагаемого родственника. Понаблюдав за Антиповым через неприметную отдушину под потолком, он убедился, что волнение визиря было оправданным, и решительно направился к двери. Осман-Ого преданно последовал за ним.
— Кто ты, незнакомец, осмелившийся походить на великого султана? — грозно осведомился у пленника Абдул-Надул. — Брат ли мой, скрывавшийся в тени, лелея преступные планы? Или шутка Аллаха, чьи замыслы недоступны уму человеческому?
Антипов ответил ему долгим, задумчивым взглядом:
— Не соблаговолит ли великий султан, чье имя заставляет трепетать сердца подданных от священного восторга, уделить мне полчаса своего драгоценного времени, дабы услышать самую удивительную историю на свете?
— Что ж, — прищурился Абдул-Надул, — начинай свой рассказ. Но помни, что каждое слово может обернуться для тебя смертным приговором.
Визирь оживленно задышал в затылок своему повелителю: сейчас он узнает важную, по всей вероятности, государственную тайну! А государственная тайна — это та самая гипотетическая точка, опираясь на которую можно перевернуть мир… Однако радость хитроумного Османа-Ого оказалась преждевременной: загадочный незнакомец убедил султана, что обещанный рассказ предназначен лишь для его высокочтимых ушей, и великий визирь был позорно изгнан за дверь.
— Он не сможет подслушать наш разговор? — озабоченно уточнил Антипов, перехватив злобный взгляд удаляющегося визиря.
— Нет… — неуверенно ответил султан и невольно взглянул в угол комнаты: там, под потолком, виднелось крошечное вентиляционное отверстие.
— Ага, — сообразил Антипов, — система надзора. Сейчас мы подправим местную архитектуру.
Сняв пояс, он ловко вскарабкался на подоконник и заткнул дыру. Расшитые бисером концы пояса остались живописно свисать по стене. Абдул-Надул забеспокоился, но потом решил, что не пристало великому султану бояться безоружного пленника. Достав из ножен кинжал и демонстративно любуясь отсветами свечей в гранях бесценных рубинов, украшающих рукоять, он презрительно бросил:
— Начинай.
И Антипов сдержал обещание: его история оказалась воистину удивительна. Начал он издали, со времен батюшки юного султана, Абдул-Надула Великовозрастного. Однажды во дворец к нему явился художник — иноземец славянского происхождения — с образцами невиданных прежде керамических плиток, которые он называл изразцами. Он предложил обновить убранство сераля, продемонстрировав восхищенному султану неиссякаемые возможности нового метода отделки стен: выполненные в технике мозаики надписи, выложенные плитками орнаментальные узоры… Абдул-Надул тут же выделил из казны средства на освоение техники производства изразцов, отдал под руководство художника полсотни мастеров и повелел немедля преобразить весь дворец.
И вот однажды, когда художник в глубокой задумчивости обозревал один из залов селямлика, делая наброски декоративного оформления, на него налетела прекрасная наложница султана, закружила в горячем вихре любви — и так же стремительно скрылась в неприступных лабиринтах гарема.
— Какая распущенность! — восхищенно протянул юный Абдул-Надул, с интересом вникающий в повествование. — Надеюсь, эту прелюбодейку посадили на кол.
— К счастью, обошлось без этого, — покачал головой Антипов. — Потрясенный художник пребывал в смятении. Девушка была так прекрасна, а любовь ее так пленительна и необычна… Добавим сюда привкус тайны и будоражащее чувство опасности… Словом, художник совсем потерял голову. Он был влюблен и искал встречи. Наконец ему удалось проникнуть в гарем…
— Г-хм, — поперхнулся слушавший с разинутым ртом султан. — Как же это ему удалось? Расскажи, и я приму меры, чтобы больше никто, никогда…
— Подожди, сейчас не об этом, — бесцеремонно перебил сиятельного повелителя Антипов. Тот грозно нахмурился, но повествование было слишком захватывающим, чтобы казнить наглеца немедленно, и султан решил повременить с наказанием. — Рискуя жизнью, художник разыскал прекрасную обольстительницу. Пав к её ногам, он клялся в любви, предлагал увести ее из гарема, но девушку словно подменили. С ледяной жестокостью она велела ему убираться прочь. Шум голосов привлек евнухов, художника обнаружили. Ему едва удалось оторваться от погони и нырнуть в машину времени…
— Куда нырнуть?!
— В машину времени. Это, знаешь ли, такой аппарат, который позволяет путешествовать из сегодняшнего дня в завтрашний или вчерашний. А то и вовсе во времена жизни своих предков или даже самого пророка Мухаммеда.
— Не богохульствуй, презренный! — взревел султан. — Лишь Аллаху ведомо прошлое и будущее, ты же — гнусный фигляр, осмелившийся посягнуть на божественное…
— Не шуми, малыш, — прервал светлейшего Антипов. — Я не фигляр. Я твой папа. — Он выдержал эффектную паузу, наблюдая за тем, как вытягивается лицо обескураженного султана. — Только сейчас я понял, почему прекрасная наложница старого Абдул-Надула меня прогнала. Она добилась своей цели: забеременела и родила главе империи мальчика, чтобы стать затем султан-валиде. У тебя ведь нет больше братьев?
— Братьев нет… — растерянно подтвердил сиятельный правитель, но тут же опомнился и пошел в наступление: — Как смеешь ты называть себя моим отцом? Гнусный чирей на теле земли! Никогда еще камни Истанбула не слыхивали столь кощунственных речей. Да ты и старше-то меня от силы года на три! Ты безумец, опасный и наглый. Сейчас я кликну стражу…
— Подожди, великий султан. Я понимаю твое негодование. Но могу доказать справедливость своих слов. Хочешь, я нарисую твою матушку такой, какой она была тогда, в молодости? Если мы с тобой почти ровесники, то признай, что я не мог увидеть ее до того, как она попала в гарем. А уж после — тем более. Смотри…
Он сорвал с головы тюрбан, отцепил эгрет с фальшивым бриллиантом и принялся быстро корябать прямо на стене.
— Ты джинн, принявший облик человека! — в страхе отшатнулся султан, вглядываясь расширившимися глазами в явившееся перед ним женское лицо. — Да, это моя мать. Юная и прекрасная. Сейчас ее красота потускнела, но прежде она выглядела именно так. — Он перевел пристальный взгляд на Антипова. — Только колдовство могло открыть тебе ее облик. И только колдовством можно объяснить твое умение ТАК рисовать.
— Ну вот, то «чирей», то «джинн»… Остынь, сынок, сколько можно повторять: я — твой отец! Садись и слушай.
И перед завороженным султаном поплыли картины жизни далекого будущего. Вряд ли Абдул-Надул мог осознать, что такое корреляция силовых полей или симбиоз пространственно-временных сечений. Привычный для Антипова аэробот представлялся ему чем-то вроде летающей арбы, а Институт Исследования Истории — этаким медресе, в тесных стенах которого ученые мужи днями и ночами переписывают старинные манускрипты. Но Антипов был хорошим рассказчиком, а юный султан обладал пылким воображением. С самого детства он ощущал в душе неосознанное томление, неудовлетворение собственной жизнью и тягу к чему-то необъятному. Эти смутные порывы, способные человека слабого довести до помешательства, находили выход в живописи. Стоило наследнику престола взять в руки кисть, как его душа отрешалась от действительности, уносясь в неведомые дали.
— Таких сказок я еще не слыхивал! — прошептал султан, когда Антипов наконец сделал паузу.
— Это не сказки. Помнишь краски, которыми были написаны принесенные мной миниатюры?
— Еще бы! Таких цветов в Истанбуле не знают.
— Они из будущего.
— Может быть, — задумчиво протянул Абдул-Надул. — А может, и нет. Много чудес привозят к нам с берегов заморских.
— Если ты пойдешь со мной, я покажу тебе машину времени.
— Заманишь в ловушку, а потом воспользуешься нашим сходством, чтобы самому стать султаном? — понимающе ухмыльнулся наученный опытом сиятельных предшественников правитель.
— Нет, это уже ни в одни ворота не лезет! Что за молодежь пошла? Ничего не хотят слышать!
— Не возмущайся, «папочка», ты меня и дня не воспитывал. Все путешествовал по каким-то вертикалям. — В глазах юного султана мелькнул лукавый огонек. — Ладно, я согласен. Покажи мне машину времени.

Абдул-Надул провел новообретенного отца подземным ходом, который начинался прямо в его опочивальне, а заканчивался далеко за стенами дворца, близ мостящегося на берегу Мраморного моря рыбачьего поселения. Антипов многозначительно хмыкнул, но от комментариев воздержался. Мало ли куда человеку вздумается прогуляться во время бессонницы? Быстро сориентировавшись на местности, он пошел вдоль пенящейся кромки воды. Полная луна освещала пустынный пейзаж. Истанбул погрузился в сон, и это весьма благоприятствовало прогулке двух совершенно идентичных «султанов».
— Скажи-ка мне, как коренной житель туристу, что это за огонек мерцает среди тумана? — полюбопытствовал Антипов, указывая Абдул-Надулу в сторону сливающегося с Мраморным морем Босфора.
— Маяк. Его еще называют Девичьей башней. Почему — не знаю, какая-то старинная легенда. Башня стоит на крошечном острове…
— О, помню! Это было первое, что я увидел, когда приземлился, — подхватил Антипов, останавливаясь около внушительного валуна и переводя дух. — Странно… Почему-то сейчас ее отсюда не видно.
Он сделал пару шагов вправо, затем влево и наконец вернулся на прежнее место.
— Все понятно, обзор с данной точки закрывает тот огромный уродливый камень, залегший среди кустов. Но когда я вышел из машины времени, его здесь не было…
Художник вдруг побледнел и схватился за сердце:
— Это за мной! Они меня вычислили!
Абдул-Надул, ничего не понявший из бессвязного бормотания отца, начал терять терпение:
— О чем ты говоришь, о коварный ухаб в ровной колее моего жизненного пути?
— Это погоня. Мой отлет обнаружили, и теперь сюда прибыли сотрудники ИМИ.
— И-и — и кто?
— Не важно. Можешь считать их моими врагами.
— Ты враждуешь с этими каменными глыбами? — недоверчиво уточнил султан, начиная жалеть, что поддался любопытству и отправился за пределы дворца в компании этого явно невменяемого человека. Однако Антипов не удостоил его объяснениями:
— Надо проверить… Может быть, я ошибаюсь и еще есть надежда, — бормотал он, приближаясь к взволновавшему его сердце валуну и раздвигая кусты. Султан последовал за ним, незаметно извлекая из ножен бесценный кинжал.
— О нет! — застонал Антипов, не замечая, что раздирает шикарный халат об острые сучки. — Это действительно машина историков.
Он обернулся к султану и в ужасе уставился на мерцающий в лунном свете кинжал:
— Зачем ты его достал?
— Сильный человек не ждет милости от врагов, — снисходительно объяснил ему сын. — Он нападает первым.
— Не смей убивать моих друзей… в смысле, врагов!
— Ну, если для тебя так важно покончить с ними лично… — Абдул-Надул нехотя спрятал оружие в ножны. — Только изволь объяснить мне, смиренному правителю славного Истанбула, почему ты называешь этот камень машиной?
— Потому что это и есть машина времени. Смотри!
Он провел рукой по шершавой поверхности, нащупал какую-то выпуклость, нажал — и взгляду потрясенного султана внезапно явилась небольшая комната, тесно заставленная невиданными приборами. У стены, спиной к незваным гостям сидел какой-то юноша. Он так напряженно вглядывался в светящееся перед ним оконце с поистине невероятной, живой картинкой, что ничего вокруг не замечал. Антипов порывисто вздохнул и замер на пороге, безвольно опустив унизанные фальшивыми перстнями руки. Но не таков был блистательный правитель Истанбула. Быстро шагнув вперед, он занес над головой сидящего тяжелые ножны и обрушил на его макушку сокрушительный удар рубиновой рукояти кинжала.

— Интересно, а зачем вы все сюда поналетели? — произнес султан, с опаской оглядывая интерьер кабины.
Антипов отобрал у раскрасневшегося от обилия впечатлений правителя электрический фонарик и вернул его на полку:
— Как бы тебе объяснить… Когда-то я совершил большую ошибку. Одним махом перечеркнул всю свою жизнь. Понимаешь, мне захотелось иметь много денег…
— Понимаю, — одобрительно кивнул султан.
— Открыть собственную артгалерею, поменять квартиру, подарить жене роскошный аэробот — да мало ли что. Как художнику-реставратору мне часто доводилось восстанавливать поврежденные временем картины. И вот, приказав совести молчать, я решился на преступную аферу. Работая с одной из частных коллекций, я скопировал картину, принадлежащую кисти великого мастера прошлого, и произвел подмену. Все прошло гладко, никто не заподозрил обмана. Выждав немного для безопасности, я продал подлинник другому клиенту, проживающему на противоположном краю земного шара. И надо ж было такому случиться, что. покупатель отдал полотно на экспертизу человеку, который неоднократно бывал в доме обкраденного мною коллекционера и знал наперечет все принадлежащие ему картины! Однако господин Кунштейн — известный антиквар и изрядный хитрец — никому не сказал о своем открытии. Подтвердив подлинность проданного мною шедевра, он наведался с дружеским визитом к обманутому коллекционеру и удостоверился, что в его гостиной висит подделка. С той поры я потерял покой…
— Ты боялся возмездия?
— Нет.
— Испытывал муки совести?
— Да нет же. Кунштейн стал меня шантажировать. Вымогать деньги взамен молчания. Я отдал ему все, что имел, но антиквар был ненасытен. Грозя разоблачить подмену, он требовал сумму, вдвое превышающую стоимость проданной мною картины. А это означало, что я должен вновь пойти на преступление.
Султан сочувственно поцокал языком. Да уж, разорвать порочный круг непросто. Лишь попадись — и будешь крутиться в нем как белка в колесе, пока не сдохнешь.
Антипов заботливо поправил на гидроподушке голову Гвидонова, оглушенного ударом, и продолжил рассказ. Дело в том, что незадолго до аферы с картиной он работал водном из музеев и обнаружил удивительные миниатюры, написанные в давние века современными ему красками. Он был потрясен этим открытием, но еще более — сходством изображенного султана с самим собой. Это сходство не всякий бы заметил: султан имел карие глаза, темную бородку, смуглую кожу и величественную чалму, Антипов же был рыженьким, веснушчатым, светлокожим и голубоглазым; однако взгляд художника способен проникать в суть вещей и явлений. Никому не сказав о находке, реставратор тихо предавался мечтам и фантазиям на тему «как такое могло получиться». Но когда Кунштейн поставил его в безвыходное положение, Антипов отбросил сомнения и решил воспользоваться сходством с султаном, проникнуть в его сокровищницу и вынести что-то ценное — такое, чтобы откупиться от несносного антиквара и поправить пошатнувшиеся дела. Определив примерную дату написания миниатюры, он ввел ее в компьютер и убедился, что в это время в Стамбуле действительно правил Абдул-Надул. Не сомневаясь в успехе, художник отправился в прошлое, но там его настигло горькое разочарование: пребывающий в весьма зрелых летах султан совсем не походил на изображенного на портрете. Пытаясь разгадать тайну миниатюр, художник задержался во дворце. Тогда-то его и настигла нежданная любовь в лице прекрасной наложницы… Подавленный, едва ускользнувший из лап черных евнухов, Антипов вернулся в будущее. В тот самый момент, от которого начинался отсчет его путешествия. Он уже принялся стирать информацию о произведенном перелете в памяти Центрального компьютера, когда к нему пришло озарение. Что, если Абдул-Надул Великовозрастный имел тезку? Проверив свое предположение в архиве ИМИ, художник потерял голову от возбуждения. Все сходилось! Он вновь запустил машину на старт и отправился в прошлое…
— И вот я здесь, — закончил Антипов, печально разглядывая бесчувственного Егора. — И не только я. В XXII веке как-то узнали о незаконном перелете и явились меня арестовать.
— В Босфор, — решительно махнул царственной дланью султан.
— Что? — не понял Антипов.
— Скинем его в Босфор, да и дело с концом. Хотя нет, Мраморное море ближе.
— Что ты! — ужаснулся художник. — Я никогда не прощу себе убийства. Да и смысла нет: за этим парнем прилетят другие сотрудники Института, и меня неминуемо сдадут в руки правосудия.
— Странные у вас порядки, — недовольно фыркнул султан. — Что ж, не хочешь убивать этого Ин-Ститута — давай спрячем его в моем тайном домишке. Все безопаснее: вдруг сюда явятся его Сотрут… тьфу, забыл: что они сотрут?
— Сотрудники, — печально вздохнул Антипов. — Вполне могут явиться, вряд ли он отправился в прошлое в одиночку. Так ты предлагаешь отнести его во дворец?
— Нет. — Султан загадочно улыбнулся. — Я сказал «тайном». Это старый ветхий домишко на берегу моря. Раньше он принадлежал рыбаку. Я храню там свои картины.
Гвидонов шевельнулся и тихо застонал. Султан небрежно шмякнул его затылком о стену, и бедный парень снова погрузился в тишину. Подхватив неподвижное тело, отец с сыном покинули машину времени и вновь двинулись вдоль берега — в обратном направлении, в сторону хижин рыбаков. К изумлению Антипова, султан уверенно свернул к ближайшей хибаре, выудил из-под чалмы слегка заржавевший ключ и отомкнул замок.
— Прошу! — распахнул он дверь гостеприимным жестом хозяина.
Гвидонова сгрузили в чулане. В вопросе содержания пленника султан проявил непреклонность: светлейший накрепко связал ему руки и ноги, накинул на голову мешок и заткнул рот кляпом.
— Ну вот, пусть теперь приходит в себя, — подытожил он, с удовлетворением оглядывая результат своих трудов. — Пойдем, я покажу тебе картины.
С замирающим сердцем Антипов Вошел в тесную комнату с огромным, нехарактерным для древнего Стамбула окном. Подумать только, его сын тоже стал художником! Почему-то этот факт будоражил сердце реставратора куда больше, чем осознание того, что его сын стал султаном.
— А хозяин не будет возражать, что мы заперли в его доме связанного незнакомца? — поинтересовался он, с волнением оглядываясь по сторонам.
— Хозяин умер лет пять назад. Соседи считают меня его дальним родственником и не удивляются, когда я прихожу сюда поработать в тишине и покое.
— Светлейший султан — родственник рыбака?!
— А кто ж тут знает, что я султан? Я имею комплект соответствующей случаю одежды. Это сейчас мы с тобой вырядились, как для приема иноземных послов. Но ничего, я надеюсь, что рыбаки не имеют привычки бегать по ночам под стенами этой хибары и заглядывать в окна.
— Ты достойный сын своих родителей! — восхищенно констатировал Антипов и смахнул с глаз слезу умиления.
Султан удовлетворенно хмыкнул. В душе его зрел грандиозный план. Он и впрямь был сыном своих родителей, в полной мере унаследовав свойственный им обоим авантюризм. Судьба подарила ему фантастический случай, и было бы грешно им не воспользоваться… Абдул-Надул остановился посреди комнаты и торжественно повернулся к Антипову:
— Услышанное мною из твоих уст было воистину удивительным. Разум мой встрепенулся, и озарила его одна замечательная идея. — Султан немного помолчал. — Ты, конечно, знаешь, что мусульманская религия не жалует изображение художниками людей и животных. В отличие от христианских храмов, ни в одной мечети ты не найдешь изображения святых и, тем паче, самого Аллаха. К светскому искусству это относится в меньшей степени: каждый султан заказывал художнику свой портрет, а книжные миниатюры представляют собой целые сцены из жизни…
— Зачем ты мне все это рассказываешь?
— Я хочу, чтобы ты понял, как сложно найти в Истанбуле достойного учителя живописи. Мне в основном приходится надеяться на иностранцев, волею судьбы забредающих в наши края. Но не каждого из них можно назвать мастером своего дела! — Абдул-Надул помолчал. — Слышал я, что в христианской Флоренции жил некий Леонардо. Родился он в тот год, когда великий Мехмед Фатих, готовясь к взятию Константинополя, возвел на берегу Босфора крепость Румели-Хисары, чтобы отрезать осажденный город от Черного моря и лишить его внешней поддержки.
— Леонардо из Флоренции? Ты имеешь в виду Леонардо да Винчи? Родился в тысяча четыреста пятьдесят втором, умер в тысяча пятьсот девятнадцатом…
— Я привык пользоваться календарем хиджры, — высокомерно оборвал Антипова султан.
— Извини, забыл. Так что там насчет Леонардо?
Султан порывисто вздохнул — и вдруг стал робким и даже застенчивым:
— Понимаешь, мне бы очень хотелось увидеть, как он работал. Понять секрет мастерства. Я бы мог кликнуть своих янычар и прогуляться с ними до Флоренции, чтобы полюбоваться его шедеврами да забрать во дворец все, что можно унести. Но, боюсь, после такой прогулки мало что уцелеет…
— И не думай! — замахал руками Антипов. — Запри своих янычар в надежном месте, а лучше — распусти-ка их подобру-поздорову!
— Ты в мою внутреннюю политику не вмешивайся, — насупился мимоходом султан, но его мысли в этот момент устремились совсем в другие сферы. — Я могу увешать полотнами Леонардо весь тронный зал, но это не научит меня писать лучше. Я хочу говорить с ним, учиться у него! — Абдул-Надул в упор взглянул на Антипова: — Если все, что ты рассказывал о своей жизни, — правда, помоги мне. Замени меня на троне и отправь во Флоренцию на этой своей машине времени. Обещаю: когда я вернусь, тебе не придется грабить сокровищницу. Я сам отдам тебе все, что пожелаешь!

Предыдущая страница 12 Следующая страница


13 Светлана Славная, Анна Тамбовцева

Антипов разинул рот. Потом захлопнул. А потом попытался сменить тему:
— Хорошо, я подумаю над этим предложением. А пока не могли бы мы посмотреть твои работы?
Султан величественно кивнул и направился в угол комнаты — извлекать на свет прихваченного из машины времени электрического фонарика свои шедевры.
В душе Антипова бушевала буря. Оказаться на троне вместо султана! Отправить сына в путешествие на машине времени! Откупиться от Кунштейна и обеспечить себе безбедное существование! Нет, не получится: сюда уже прилетела полиция… Его ждет арест, суд и ампутация порочных частей личности. Ну и что? Ампутация частей личности — это не смертная казнь! Может, без этих «частей» жить станет гораздо легче. Жена больше не будет ругаться и грозить разводом, Кунштейн наконец отвяжется, душу перестанут бередить невыполнимые желания и неподвластные рассудку страсти. Заживет он тихо, мирно и спокойно… А напоследок порадует сына путешествием. В конце концов он виноват перед собственным ребенком: сколько лет не видел малыш от отца никакой радости!
Меж тем «малыш» успел расставить вдоль стен экспонаты и торжественно передал отцу фонарик. Антипов направил тонкий луч на ближайшее полотно — и обомлел.
Да, здесь было на что посмотреть. Медленно передвигаясь по хибарке, Антипов разглядывал морские пейзажи и портреты придворных, изображения лошадей, больше напоминающих драконов, и собак, смахивающих на химер. Особенно потрясали воображение многочисленные женские фигуры, выполненные в манере примитивизма.
— Да, тебе и впрямь не мешало бы поучиться у настоящих мастеров, — выдохнул реставратор. Султан обиженно сдвинул брови. — Я хотел сказать, — поспешил исправиться Антипов, — что ты… э… сильно опережаешь свое время. Человеку с таким талантом было бы весьма полезно побывать во Флоренции.
Глаза отца и сына встретились.
— Значит, ты согласен? — спросил Абдул-Надул.
— Да, — твердо ответил Антипов. И мысленно добавил: «Гульнем перед ампутацией!»
— Спасибо… Отец, — растроганно произнес султан.
Антипов чуть не задохнулся от незнакомого, щемящего чувства: ОТЕЦ! Черт, это своенравное «дитятко» едва ли не выше него, к тому же наделено властью над целой империей. И все же это его сын…
— Но как же ты будешь общаться с Леонардо? Флорентийцы не говорят по-турецки, — попытался он скрыть смущение за деловой озабоченностью.
— Не волнуйся, я прекрасно знаю итальянский, — отмахнулся султан. — Одна из моих фавориток жила раньше в тех краях. Amore mio, presto — presto…[2]
— О, — только и смог выдавить Антипов, невольно представляя себе, какие темы сможет обсудить Абдул-Надул с великим живописцем, пользуясь таким лексическим запасом.
Гвидонов в чулане снова зашевелился.
— А как же быть с этим парнем? — спохватился реставратор.
— Оставь его здесь и навещай иногда через подземный ход, чтобы не помер с голоду.
— Четко мыслишь, — одобрил Антипов, и отец с сыном покинули домик рыбака.
Поеживаясь от ночного морозца, Антипов провел султана в угнанную из ИИИ машину времени и сосредоточенно заработал клавишами.
— Проклятье! — выругался он спустя пару минут. — Кажется, у нас проблемы.
— Что случилось?
— Машина повреждена. Вероятно, я испортил программу, когда начал стирать информацию о предыдущем полете в Центральном компьютере ИИИ. Она не поддается перенастройке. Боюсь, что теперь на этой машине нельзя отправиться не то что во Флоренцию, но даже в обратный путь.
Антипов разом сник и отвернулся от монитора.
— Что же ты будешь делать? — поинтересовался его сиятельный сын.
— Не знаю. Сдамся на милость преследователей и полечу домой вместе с ними.
Султан озабоченно пожевал губу.
— А их машина в порядке?
— Наверное.
— Значит, я могу отправиться к Леонардо на ней.
— Гениально! — выдохнул Антипов, с искренним восторгом глядя на Абдул-Надула. — Но рискованно. К тому же я усугубляю свою вину перед ИИИ… А, ладно, терять уже нечего — полностью мозги не ампутируют. Пойдем, сынок.
Они перебрались в машину детективов. Антипов тут же отсоединил ее от связи с восстановленным компьютером ИИИ.
— Помни, — инструктировал он султана, настраивая автономную программу на перелет во Флоренцию, — без поддержки Центрального компьютера возможности машины ограничены. Ты не сможешь вернуться в ту же самую секунду, из которой улетел. Программа будет работать в режиме реального времени. Это значит, что в Истанбуле после твоего отлета пройдет столько же часов, сколько ты проведешь во Флоренции.
— Часов? — разочарованно протянул Абдул-Надул.
— А ты хочешь оставить меня на своем престоле на годы?
— Нет, — поразмыслив, ответил султан. — Но я рассчитывал хотя бы на месяц.
— На такой срок не хватит энергозапасов, а восполнить их ты не сумеешь, — покачал головой реставратор. — Даю в твое распоряжение сутки. Завтра ночью, в это же время, я буду встречать тебя здесь. И учти: опоздание грозит бедой и тебе, и мне.
— Я понял, — кивнул султан. Он не совсем представлял себе, что такое «энергозапасы», но хорошо знал, что означает слово «беда».
Антипов вышел из машины. Проем тут же затянулся, и поверхность валуна приняла самый незатейливый вид.
— Ну, сынок… да хранит тебя Аллах! — прошептал Антипов, едва сдерживая желание броситься обратно в кабину. Валун задрожал, раздался легкий хлопок — и через мгновение лишь примятые кусты напоминали о том, что здесь стояла машина времени.
В нервном ознобе Антипов плотнее закутался в свой шикарный халат. На рукаве зияла неопрятная дыра, с подола свисал расшитый жемчугом лоскут… Только сейчас художник начал осознавать, что ему предстоит не только вернуться во дворец, но и заменить собой султана. Что, если визирь распознает подмену? Хитрый, опасный Осман-Ого, уже однажды засадивший его в Клеть! А ведь есть еще начальник алебардщиков, казначей, министры Дивана… о боже, султан-валиде!
— Сутки, всего одни сутки, — шептал Антипов, пытаясь унять скачущее сердце. И зачем только он согласился на эту авантюру? Приключений захотелось напоследок! Уж лучше б он тихо-мирно отправился с тем пареньком в Управление полиции…
— А ну, прекрати истерику! — велел себе художник, сжимая вспотевшие ладони в кулаки. — Продержаться на троне сутки способен даже полный кретин. Скажусь больным и велю никого к себе не пускать. В конце концов, имеет султан право охрипнуть?..

Глава 14

Егор медленно приходил в себя. Перед глазами плясали разноцветные параллелепипеды, а голова была готова в любой момент расколоться на части от переполняющей ее боли. Руки и ноги, скрученные грубыми веревками, затекли и отказывались повиноваться. Застонав, Егор попробовал приоткрыть глаза. Безумная пляска геометрических фигур сменилась маловразумительным кружением светлых точек на темном фоне.
«Что бы это могло быть?» — вяло удивился Егор и зачем-то принюхался. Пахло застарелым рыбьим жиром, к тому же что-то противно щекотало кончик носа. Пытаясь связать эти факты воедино, Егор надолго задумался. Через какое-то время память начала услужливо выдавать обрывки разрозненных воспоминаний — узкие улочки древнего города, шуршание гальки на морском берегу, огромный валун в колючих зарослях… Словно мощный электрический разряд прошил Гвидонова с головы до пят — он вспомнил все! Впрочем, от этого стало только хуже: выходит, вместо того чтобы перехватить объявившегося наконец-то Антипова, он снова попал в плен. Завалил всю операцию, подставил друзей, которые будут вынуждены рисковать жизнью, чтобы его спасти… Как он сможет смотреть им в глаза?
— Не-э-эт!!! — хотел заорать от отчаяния Егор, но из его рта вырвалось лишь жалобное мычание: проявиться силе молодых легких мешал кляп, а оглядеться не давал надетый на голову чьей-то коварной рукой старый мешок из-под рыбы.
В приступе бессильной злости на себя и свою горемычную судьбу Гвидонов принялся кататься по полу, брыкаясь и горестно подвывая. Зацепившись за что-то ногой, он нарушил зыбкое равновесие пространства, и мир вокруг заполнился шумом падающих предметов. Бедняга свернулся калачиком на полу, мечтая лишь о том, чтобы остаться в живых под этой «бомбардировкой». Когда все стихло, Егор перекатился на живот и настороженно замер. Кажется, больше ничего падать не собиралось. Тогда он аккуратненько стукнулся лбом об пол. Тишина! Отбросив сомнения, Егор принялся истово колотиться своей непутевой головой. Нет, это не был приступ самобичевания: гений технической мысли пытался активировать вживленный в область третьего глаза концентратор психической энергии и выйти на связь со своим непосредственным руководством.

Иван Птенчиков беспокойно метался на мягких подушках в доме главного повара султана. Сон, так долго не шедший к мэтру по неразрешимым вопросам, наконец простер над ним свое крыло, однако легче Ивану не стало. Пока утомленное тело отдыхало от дневной беготни, душа его продолжала напряженную деятельность.
Ивану снилось, что он пробирается пустынными коридорами Реабилитационного центра, проползая мимо датчиков круглосуточного наблюдения на четвереньках и в ужасе замирая при звуках скользящего где-то за поворотом робота-санитара. Мэтр четко осознавал свою цель: небольшая палата, где мирно дремлет в целебном саркофаге обгоревший при взрыве человек. Наконец он достиг знакомой двери и перевел дух. Порывшись за пазухой бухарского халата — до чего неспортивная одежда! — Иван извлек на свет хрустящий от древности лист за подписью и печатью султана. «Сим повелеваю!» — утверждал изящный иероглиф, начертанный акварельными красками и присыпанный сверху золотой стружкой. Что именно повелевал султан, оставалось неизвестным, но вид иероглифа почему-то придал Ивану уверенности. Поднявшись с четверенек, он распахнул дверь и шагнул в палату.
— О, мой неспешный друг! Долго ли мне еще ждать, когда ты выполнишь свое обещание? — донесся до него обиженный голос из сияющего от избытка энергостимуляторов саркофага.
— Скоро, братец, скоро, — виновато зашептал Иван. — Я очень стараюсь.
— Ты подобен неразумному скакуну, который движется в нужном направлении только после того, как на глаза ему наденут шоры, — проворчал пострадавший.
— Я не могу отвернуться от тех, кто попал в беду, — запальчиво возразил Птенчиков.
— Рахат-лукум тебе в селезенку! Скоро количество данных тобой обещаний превысит количество сур в Коране.
— Не ворчи, сейчас я выполню одно из них.
— Которое? — насторожился пострадавший.
— Узнаю, кто ты есть на самом деле. Видишь этот иероглиф, начертанный рукой султана? Согласен ли ты, что он обладает огромной силой?
— Никто не вправе ослушаться султана, — как-то неуверенно подтвердил собеседник.
— Тогда внимание. Сим повелеваю: пусть явится мне твое истинное лицо!
Иван поднес хрустящий листок к голове потерпевшего и быстрым движением сорвал с него регенеративную маску. Под маской оказались бинты. Иван потянул за обтрепанный край и принялся разматывать нескончаемую марлевую ленту. Он тянул и тянул, бинт струился из саркофага на пол, ложась у ног Ивана затейливыми петлями. Начиная нервничать, Птенчиков отбросил в сторону иероглиф султана и стал действовать обеими руками, срывая с лица потерпевшего слой за слоем. Гора несвежей марли у его ног все росла. Вот уже петли бинта захлестнули щиколотки мэтра, его колени, бедра… В лихорадочном нетерпении Птенчиков перебирал руками все быстрей и быстрей. Не может же этот процесс быть бесконечным! Скоро он увидит лицо обгоревшего человека, поймет, кто улетел на машине Антипова. Только не останавливаться! Еще чуть-чуть, еще немного усилий…
Бинт плотно охватил талию учителя и хлесткими петлями поднимался по грудной клетке. Выше. Еще выше. Туда, где из ворота бухарского халата торчит незащищенная шея.
«А-а!!! — вдруг вскрикнул учитель, почувствовав резкую боль в среднем ухе и выпустив от неожиданности конец бинта. — Гвидонов, подлец, что ты творишь?!»
Наваждение рассеялось. Он вновь лежал в доме Алишера и растерянно тряс головой.
«Простите, мэтр, — зазвучал в голове виноватый голос Егора. — Немного переусердствовал с активизацией телепатического передатчика. Никак не получалось выйти на связь».
Иван постарался взять себя в руки и сосредоточиться. В комнате было темно — время утреннего призыва муэдзинов еще явно не наступало.
«Что у тебя случилось? — промыслил он своему ученику — и вдруг подскочил от яркой догадки: — Неужели появился Антипов?!»
«Появился…»
«Ты задержал его? Он сейчас рядом?»
«Я его не вижу, — уклончиво ответил Гвидонов, но тут же устыдился собственной полуправды: — Я вообще ни черта не вижу — у меня на голове мешок, ноги связаны, а во рту кляп. Короче, облажался я, Иван Иванович. Спасите меня, пожалуйста, и отправьте домой. Все равно от моего участия в экспедиции больше проблем, чем пользы».
«Отставить истерику! — рявкнул Иван так, что у Гвидонова кляп изо рта выпал. — Сейчас разбужу Варвару, дешифруем сигнал твоего индивидуального датчика и вычислим, куда бежать на подмогу. Только не уходи!»
«Не уйду», — мрачно вздохнул Гвидонов, шевельнув связанными ногами.
Он немного поворочался, пытаясь устроиться поудобнее. Стояла тишина, лишь шорох волн, играющих с мелкой галькой, доносился до слуха незадачливого пленника. Наконец скрипнула невидимая дверь, и раздался звук приближающихся шагов.
— Он где-то рядом, — произнес озабоченный голос Варвары Сыроежкиной.
— Сюда! — завопил Егор.
Распахнулась еще одна дверь, и сквозь грубую мешковину пленник увидел огонек свечи, которую принесли с собой его друзья. Иван принялся разматывать веревки, стягивавшие Егора, а Варя, сорвав с его головы злополучный мешок, едва не разревелась, увидев мужа живым и почти невредимым.
— Так что же с тобой произошло? — поинтересовался Птенчиков, убедившись, что Егор способен отвечать на вопросы.
— Точно не знаю, — смутился тот. — Я немного увлекся, то есть отвлекся… Вернее, сосредоточился… не на том.
— А поподробнее? — не дождавшись продолжения, попросил мэтр.
— Можно и подробнее, — вздохнул Егор. — Мне пришла в голову идея принципиально новой «бродилки» для нашего Васьки-Маугли. И пока я занимался ее разработкой, кто-то проник в машину времени и сумел меня оглушить.
— Егор, как ты мог?! — выдохнула Варя. — На посту! Во время ответственной операции! Это даже не ребячество, это преступление…
— Готов понести заслуженную кару, — выпрямился Гвидонов. — Мэтр, отправьте меня в ИИИ, и…
— И-и, и-и, — передразнил Птенчиков. — По-моему, ты не ишак, чтоб выдавать такие глупости. Каждый из нас может ошибиться. Имел неосторожность напортачить — имей мужество все исправить.
— Извините, учитель, — покраснел пристыженный Егор. — Конечно, вы правы.
Варвара сверкнула своими глазищами, резко развернулась и вышла из кладовки. Было ясно, что спорить с мэтром она считает себя не вправе, но при случае выскажет мужу все, что о нем думает.
— Иван Иванович, — смущенно начал Егор, проводив взглядом жену, — извините, вы не подскажете… где я?
— Скорее всего, это хижина какого-то рыбака. Здесь, на берегу, много таких. А оглушил тебя Антипов — кроме него никто не смог бы попасть в машину времени.
— Он был у нас в руках… — прошептал готовый провалиться сквозь землю Егор, однако очередной сеанс самобичевания был прерван удивленным возгласом Вари:
— Ох, что это?
Мужчины выскочили из кладовки и поспешили к ней. Сыроежкина топталась посреди небольшой комнаты, смахивающей скорее не на жилище рыбака, а на мастерскую художника. Свет огарка в ее руках выхватывал из ночного сумрака одну за другой расставленные вдоль стен картины.
— И когда только он успел все это написать? — изумленно проговорила она.
Мужчины подошли ближе:
— Плодовитый, гад, — проворчал Егор.
— А может, он привез картины из будущего и хотел их здесь продать? — неуверенно предположил Иван.
— Нет, такое здесь не продашь, — возразила Варвара, разглядывая странные лица и фигуры.
— Карикатурист, — фыркнул Гвидонов. — Поселился во дворце и рисует дружеские шаржи на придворных.
— Но зачем?
— А зачем он вообще сюда прилетел?
— Может, он просто болен? — предположила Варвара. — В здравом уме человек такого не нарисует.
— Вероятно, ты не слишком интересовалась живописью, — покачал головой учитель.
Егор присел на корточки у изображения полуобнаженной девы со всеми признаками сколиоза и синдрома Дауна и зачем-то поковырял полотно ногтем.
— Вот что я вам скажу, — заявил он торжественно. — Эту картину писал не Антипов!
— Почему ты так считаешь?
— Краски.
Иван вздрогнул и присел рядом с Егором:
— Верно! Наш карикатурист пользовался традиционными средствами, характерными для данной эпохи, в то время как Антипов привез с собой краски из будущего. — Он восхищенно взглянул на Егора: — Ну, парень, считай, что реабилитировался.
— Ничего не понимаю, — жалобно призналась Сыроежкина. — Значит, на Егора напал кто-то из местных? Неспроста же его принесли именно в эту избушку.
— Но как местный житель сумел проникнуть в машину времени? — озадачился в свою очередь Гвидонов.
— Чувствую непреодолимое желание сходить в кусты, — внезапно сообщил мэтр.
— Что?! — растерялись ребята.
— Наверное, на вас так халва подействовала, — смущенно предположила Варя. Оставив ее реплику без внимания, Иван порывисто развернулся и выскочил из хижины.
— Бежим! — крикнул жене Егор, выскакивая следом.
Варя едва успела схватить его за рукав:
— Куда? Думаешь, Иван Иванович без тебя не справится?
— Ты не понимаешь! Что-то случилось. Помнишь заросли возле машины времени, где я закрепил дублирующую подстанцию для обеспечения связи с ИИИ? Так вот, если Иван Иванович почувствовал непреодолимое желание сбегать в кусты… в смысле — к тому кусту, значит, поступил сигнал экстренного вызова.
— Ох, мамочки, — выдохнула перепуганная Сыроежкина — и присоединилась к спринтерскому забегу.
Впрочем, догнать мэтра ребятам не удалось. Когда они, запыхавшиеся и вспотевшие, домчались до места, тот уже сидел под кустом, в отчаянии обхватив голову руками.
— Что… — начал Егор и осекся: все было ясно без слов. Огромный валун, под который они замаскировали свою машину времени, исчез.

Расположившись в зарослях, ошеломленные друзья вышли на связь с ИИИ. Временно освобожденная от коры, металлическая ветка завибрировала, передавая пропитанные тревогой импульсы дежурного из группы поддержки:
— Срочно доложите обстановку, почему прервалась связь с машиной времени?
— Машина времени исчезла, — послал ответный импульс Иван и, немного поколебавшись, добавил: — Возможно, ею воспользовался Антипов.
— Требуется ли вам немедленная помощь? — взволнованно поинтересовался куст.
Иван посмотрел на друзей — Варя растерянно пожала плечами, Егор отрицательно качнул головой:
— Иван Иванович, без подключения к ИИИ запас мощности батарей машины времени ограничен. Если Антипов не хочет застрять навсегда там, куда он отправился, ему волей-неволей придется восстановить связь с Центром управления, и тогда мы узнаем, где он находится.
Иван пересказал в ветку соображения Гвидонова и добавил:
— Машина, первоначально угнанная Антиповым из ИИИ, осталась на прежнем месте, Думаю, нам целесообразно продолжить расследование здесь, чтобы понять, кто окажется жертвой взрыва.
Выслушав доводы мэтра, куст погрузился в глубокомысленное молчание. Наконец ветка вновь завибрировала:
— Ваши аргументы убедительны. Удачи в расследовании. Как только экспедиционная машина времени возобновит подключение к Центральному компьютеру, мы вас оповестим. До связи!
Ветка замерла и стала покрываться корой. Несколько секунд спустя ее уже было не отличить от сотни соседок.
— Ну вот, все окончательно запуталось, — печально констатировала Сыроежкина. — Куда это понесло Антипова? И зачем теперь караулить его машину времени, если он улетел на нашей и может приземлиться в любой точке Стамбула?
— А может, и не Стамбула, — многозначительно вставил Егор.
— Прекратите панику, — сурова сдвинул брови мэтр. — Напоминаю: машина Антипова не останется стоять здесь без дела, кто-то ею непременно воспользуется. — Он зябко поежился на ветру. — Только наблюдать за ней теперь будет проблематично: в такую погоду без теплого укрытия…
— Может, залезть внутрь? — предложил Егор.
— И взорваться вместе с тем, кто на ней полетит, — подхватила Сыроежкина. — Нет, хватит уже с нас твоих приключений.
Иван неожиданно просиял:
— Я знаю, где можно устроить засаду без риска подхватить воспаление легких! В рыбацкой избушке. Если Егору сохранили жизнь, а не кинули с камнем на шее в Босфор, значит, он кому-то нужен и его непременно явятся навестить. Вы будете ждать визитеров в кладовке, а я, как и собирался, наведаюсь во дворец.
— Хотите заставить Черного евнуха прикрыть казино? — понимающе протянул Гвидонов.
— Среди обитателей дворца меня интересует не только Черный евнух.
— Но ведь Антипова там сейчас нет!
— Зато есть некто хорошо с ним знакомый, — загадочно произнес мэтр.
— Карикатурист, избравший мишенью для дружеских шаржей придворных Абдул-Надула, — распахнула глаза потрясенная собственной догадкой Варвара.
Гвидонов с уважением взглянул на жену:
— Хозяин заваленной картинами избушки… Конечно, он должен иметь к жизни дворца самое непосредственное отношение. Итак, снова ищем художника?

Султан-валиде просыпалась поздно. Все во дворце об этом знали, и никто не смел тревожить ее сон. Даже служанки не решались подойти к покоям своей госпожи прежде, чем не раздастся оттуда звук сигнального колокольчика. Лишь один человек имел право являться к ней в любое время суток — мрачный абиссинец Угрюм-Угу, глава черных евнухов и доверенное лицо могущественной султан-валиде.
Надо сказать, полномочия начальника черных евнухов были чрезвычайно велики: он не только следил за порядком в полном интриг и амбиций коллективе гарема, не только ведал продвижением или низвержением фавориток султана, — пользуясь безусловным доверием как повелителя, так и его матери, он выполнял их наиболее конфиденциальные поручения, а также был связным между султан-валиде и высокими сановниками государства. Кроме того, он оказывал немалое влияние на все назначения как в самом серале, так и за его стенами. Естественно, он был членом Тайного совета и, пожалуй, ориентировался во внутриполитических веяниях даже лучше, чем сам великий визирь. Начальника черных евнухов боялись. Его старались подкупить и привлечь на свою сторону. Со временем он превратился в самого корыстного чиновника Оттоманской империи, и никто не мог быть уверен, что мрачный взгляд взвешивающего в руке тяжелый кошель Угрюма-Угу гарантирует «дарителю» безопасность или поддержку.

Предыдущая страница 13 Следующая страница


Мафиози из гарема 14

Комнаты султан-валиде и Черного евнуха были соединены узким коридором. Эта территория была заповедной — встречи хозяйки и ее приближенного слуги проходили вдали от любопытных глаз и ушей. При дворе даже ходили слухи, что их общение носит характер не только интеллектуальный, но развивать эту тему никто не решался.
Угрюм-Угу отличался тяжелым нравом и непредсказуемостью. То он часами бродил по гарему, повергая в трепет его население, то вдруг надолго исчезал по каким-то неведомым делам. Все к этому привыкли и не удивлялись: правая рука султан-валиде подчинялась только своей хозяйке. В ту ночь, когда великий визирь обнаружил во дворце человека, как две капли воды похожего на султана, разыскать Черного евнуха не удалось. Проклиная его таинственность, Осман-Ого с нетерпением дожидался утра, чтобы доложить султан-валиде о появлении «близнеца».
Где ночевал Черный евнух, так и осталось загадкой, но когда наконец он, зевающий и еще более мрачный, чем обычно, вышел в сад для проведения утреннего моциона, его настиг посыльный великого визиря.

История о необъяснимом появлении брата султана взволновала евнуха чрезвычайно. Не теряя ни секунды, он бросился с докладом к своей хозяйке, и вскоре та уже спешила к зловещей Клети.
— Здесь, — склонился в подобострастном поклоне Осман-Ого, указывая нужную комнату. Двое алебардщиков внутренней службы распахнули тяжелую дверь. Султан-валиде решительно шагнула внутрь — и замерла, не в силах вымолвить ни слова: со стены прямо на нее смотрел… ее портрет!
— Ой! — тоненько пискнула султан-валиде, хватаясь за сердце. — Ой!
— Что, самозванец повесился? — встревожился визирь, делая попытку протиснуться следом за ней. — Не стоит волноваться, мы сейчас уберем тело… — Он таки сумел вытянуть шею поверх плеча обомлевшей повелительницы — и тоже замер в немом потрясении.
— Рот закрой! И глаза заодно, — рявкнула султан-валиде, приходя в себя. — Всем покинуть помещение! Запереть и никого не впускать.
Она мощным пинком вытолкнула наружу загородившего дверной проем визиря и обрушилась на него со всей энергией своей неординарной личности:
— Где пленник?
— Помилуй, несравненная, подобная…
— Ближе к делу.
— Э… — затряс головой визирь, мысленно проглатывая налипшие на языке славословия. — Осмелюсь предположить, что это может быть известно светлейшему султану.
— Что ты хочешь этим сказать?
— Великий султан, превосходящий своей мудростью…
— Короче.
— …беседовал с этим смердящим…
— Смердящим?!
— В смысле, недостойным.
— Ага. И что он сказал?
— Не могу знать. Светлейший султан повелел мне удалиться и заткнул «недремлющий глаз» под потолком.
— И ты удалился? И оставил своего повелителя один на один с этим неизвестным типом, без всякой защиты и поддержки?!
— Мы все как один стояли за дверью! — Вытянулся по струнке перепуганный Осман-Ого. — Но сиятельный султан категорично велел не попадаться ему на глаза, поэтому, когда повелитель изволил закончить беседу и выйти, мы разбежались в разные стороны и попрятались по углам.
— Молодцы, — фыркнула султан-валиде.
— Рады стараться! — просиял визирь.
Разъяренная женщина едва удержалась, чтобы не плюнуть в его преданную физиономию. В голове проносились варианты достойной «награды»: всыпать глупцу сотню палок по пяткам? Вырвать ногти на ногах? Вырезать на спине: «Я — дурак»? Ладно, отложим это на потом, сейчас нужно срочно переговорить с султаном.
Одарив Османа-Ого испепеляющим взглядом, султан-валиде поспешила к своему сыну.
У дверей Абдул-Надула ее поджидал сюрприз. Вооруженный ятаганом евнух службы селямлика, трепеща и содрогаясь, сообщил, что сиятельный господин изволил приболеть и велел никому его не беспокоить. Отшвырнув стража ударом загнутой кверху сандалии, султан-валиде ворвалась в комнату. Абдул-Надул поднялся ей навстречу и растерянно заморгал черными ресницами.
— Сынок, что у тебя болит? — кинулась к нему взволнованная султанша, по-матерински щупая лоб.
— Охрип, — прогнусавил султан и старательно закашлялся. — Сквозняки…
Султан-валиде вздрогнула и пристально уставилась ему в глаза.
— Да ты не мой сын! Проклятый самозванец, куда ты дел Абдулушу?! Сейчас я позову стражу…
— Подожди, — поспешно перебил ее лжесултан, мигом перестав кашлять. — Ты права, я не твой сын. Я… нет, я лучше тебе все покажу.
Он быстро скинул с головы пышную чалму, выпустив на волю рыжие вихры. Отчаянным рывком оторвал собственную бороду и поковырялся в глазах, вытаскивая линзы, что разом изменило их цвет.
— Я не твой сын, — повторил он звонко. — Я его отец. Здравствуй, родная!
— А-а… — простонала султан-валиде и лишилась чувств.

Глава 15

С выкупом несчастного ашджи-баши — главного повара кухонь султана — из долговой ямы проблем не возникло: выручки за три-нуль-персператор хватило с лихвой. Однако тут же выяснилось, что пребывание в зиндане не прошло для почтенного Алишера бесследно — горемыку скрутил жесточайший приступ ревматизма, и теперь его жалобными стонами могла насладиться вся округа. Ивану пришлось оставить мысль о том, чтобы проникнуть во дворец с его помощью. Связавшись с друзьями, он обрисовал сложившуюся ситуацию и признался, что решил побродить у стен сераля в надежде на творческое озарение.
Варвара приняла проблемы повара близко к сердцу — после излечения детей Саадат девушка чувствовала себя ответственной за здоровье едва ли не всех жителей Истанбула. Она долго терзалась сомнениями: можно ли оставить Егора в засаде без присмотра, чтобы быстренько оказать медицинскую помощь страдальцу? Наконец Гвидонов не выдержал и буквально силком выпроводил жену из кладовки, поклявшись мысленно быть с нею. Поддерживая непрерывную телепатическую связь с супругом, Варвара достигла дома Алишера и сообщила его расстроенной жене, что может быстро поставить почтенного повара на ноги. Благодарная Зульфия сдержала закономерное любопытство и не стала расспрашивать гостью, куда она исчезла посреди ночи и почему не вернулась на рассвете вместе со своим братом. Мало ли какие причуды могут быть у столь выдающейся особы? Может, она спешила собирать прихваченные инеем целебные травки, пока в Истанбуле снова не потеплело.
Меж тем мэтр Птенчиков благополучно достиг дворца, миновал так называемые Ворота Империи и оказался на территории первого двора. Пройти туда днем мог каждый — здесь принимали многочисленных торговцев, снабжающих султанские кухни всем необходимым, иностранных послов и доносчиков, военачальников и челобитчиков, и даже обманутых мужей, жаждущих справедливости. Сегодня в первом дворе было особенно многолюдно — через несколько минут должен был начаться султанский суд. Вот неслышно распахнули свои огромные створки Ворота Приветствия, ведущие во второй двор, и появился главный глашатай. Толпа благоговейно притихла.
— Светлейший султан Абдул-Надул Великолепный, да продлит Аллах его дни, да затмит он своей справедливостью саму справедливость, да украсит он… — Дальнейший поток славословий превратился в бурный ручей, привычно изливающийся из уст глашатая. Некоторые уже начали клевать носами, убаюканные его журчанием, но лишь прозвучали заветные слова «властью, данной ему Аллахом, повелевает», собравшиеся вновь оживились: — … повелевает: высший султанский суд отменить, ибо светлейший… — прожурчал еще один ручеек славословий, — изволил заболеть и лишиться голоса.
Ворота захлопнулись, толпа охнула в едином порыве. Многие, желая выказать особую преданность султану, бросились на землю и принялись отчаянно дергать себя за бороды. Впрочем, ни одного вырванного волоска на площадь так и не упало.
Иван нахмурился и задумчиво сдвинул тюбетейку. Сначала на одно ухо, потом на другое. Меланхолично пожевал губами и покивал головой, словно соглашаясь с невидимым собеседником. Затем вернул головной убор на законное место и решительно направился к выходу: мэтр по неразрешимым вопросам уже знал, как ему попасть во дворец.

Через час перед воротами, ведущими во второй двор, появился экстравагантно одетый господин. После недолгих, но бурных переговоров с охраной он был препровожден в небольшую комнату для особо важных посетителей. Низкая дверь за его спиной аккуратно закрылась, гость замер, ожидая услышать сухой щелчок замка. Но нет! Вышколенная дворцовая охрана проявила чудеса дипломатии, выставив возле входа почетный караул. Вот и разберись: вроде бы тебе оказана большая честь, но желания выходить из комнаты почему-то не возникает.
Почетный гость аккуратно надавил на область третьего глаза и, сосредоточившись, передал мыслеимпульс: «Нахожусь на территории дворца, ожидаю встречи с великим визирем». Мгновенно пришел ответ: «Держитесь, Иван Иванович! Мы верим в ваш талант».
Мэтр по неразрешимым вопросам отключился от связи и еще раз придирчиво оглядел свой наряд. Потертый бухарский халат был вывернут наизнанку, и теперь искрился и играл парчовыми переливами. Затейники из отдела исторического реквизита сделали халат двусторонним, чтобы при необходимости максимально упростить детективу процесс перевоплощения. Купленная на рынке узкая полоска шелка частично пошла на пояс, частично — на изящно свернутую чалму. С этим головным убором Ивану пришлось изрядно повозиться: скользкий шелк никак не желал держаться на отведенном для него месте. Отчаявшись, Птенчиков замотал зловредную ткань, как заматывают полотенце после мытья головы, а концы, связанные морским узлом, свесил по бокам, где они гордо реяли, сильно смахивая на слоновьи уши. Довершал экипировку мэтра продолговатый кожаный сундучок на длинном ремне. Именно в таких индийские купцы привозили в Истанбул свои драгоценные специи. Когда Иван, приобретя за бешеные деньги сундучок, принялся, как говорится, «не отходя от кассы» вытряхивать на землю его содержимое, с караванщиком случился сердечный приступ.
В сундучке размещались целебные зелья, призванные излечить светлейшего султана от внезапной хвори, приключившейся с ним весьма кстати для детективов. Звезда натурологии, втирающая в поясницу главного повара мазь от радикулита, предложила приготовить ассортимент лекарств из местной флоры, но гений технической мысли нашел более простое решение, не требующее таких времязатрат. Под его телепатическим руководством, осуществляемым прямо из рыбацкой хибары, мэтр по неразрешимым вопросам проник в покинутую Антиповым машину времени и распотрошил аптечку. Затем он переложил лекарства из блестящих облаток в более соответствующие реалиям Истанбула холщовые мешочки и поместил их в купленный сундучок. Последним штрихом к образу мудрого лекаря стала приобретенная у старьевщика-еврея потертая книга на неизвестном языке. Ивану оставалось лишь принять невозмутимый вид и… вылечить султана.
Входная дверь неслышно отворилась, и в комнату горделиво вошел великий визирь. Османа-Ого сопровождал худосочный мужичонка с безысходной тоской во взоре.
— Мир тебе, чужестранец, — пророкотал визирь, прощупывая Птенчикова цепким взглядом. — Кто ты таков, и что привело тебя в славный город Истанбул?
— Я служу лекарем при дворе эмира Бухарского, — доверительно начал Иван. — Пресветлый эмир даровал мне в награду за труды целый месяц заслуженного отдыха, и я решил совершить путешествие в Истанбул в надежде разыскать дальних родственников. Случайно узнав о хвори, постигшей великого султана, я поспешил прервать свой отдых. Знай, о мудрейший визирь: потеря голоса — лишь начало страшной болезни, угрожающей сиятельному владыке, и только я могу ее предотвратить. Помню, как-то…
— Скажи-ка, достойнейший лекарь, а как поживает любимая гнедая кобыла пресветлого эмира? — неожиданно прервал его откровения Осман-Ого.
«Так-так, с этим парнем надо держать ухо востро», — подумал Иван и, удивленно взметнув брови, с отчаянным нахальством пошел в контратаку:
— Да простит меня досточтимый визирь, но эмир Бухарский предпочитает лошадей белой масти! Если позволите, у меня есть чудесные порошки от склероза.
Визирь пристально взглянул на Птенчикова, но тот демонстрировал столь дерзкую уверенность в себе, что Осман-Ого спасовал.
— Кстати, о порошках, — небрежно обронил он, спеша закруглиться с первым уровнем проверки и перейти непосредственно к делу. — Выкладывай свои снадобья. Прежде чем предлагать светлейшему султану, их необходимо опробовать.
— Но все мои лекарства давно прошли необходимую проверку, — заартачился Иван. — Имеются необходимые документы, сертификаты…
— Значит, тебе нечего бояться, — прервал его Осман-Ого и жестом подозвал тоскующего у стены мужичишку. — Это наш придворный пробарь, в его обязанности входит испытывать на себе все, что может попасть в благословенный небом рот сиятельного султана. Приступай же, не будем терять драгоценного времени.
Иван предпринял попытку заслонить свои лекарства, но Осман-Ого ловким движением выудил из-под его живота слабительное и сунул в рот несчастному пробарю. С видом совершенной покорности судьбе бедолага принялся дегустировать поочередно жаропонижающее, сосудорасширяющее, а также капли от насморка и микстуру от глистов.
— Если он почувствует себя плохо, тебе отрубят голову, — доверительным шепотом пообещал Ивану визирь.
В том, что испытуемому непременно поплохеет, Иван даже не сомневался. Взмокший от волнения, мэтр принялся лихорадочно оглядываться по сторонам в поисках тяжелого тупого предмета, которым можно было бы в ближайшее время огреть по голове визиря. О том, что потом придется миновать еще и стражников, думать не хотелось.
Наконец контрольный прием лекарств был окончен. Пробарь одиноко стоял посреди комнаты, чутко прислушиваясь к своим ощущениям. Внезапно он согнулся пополам, обхватил руками живот и с глухим стоном кинулся к крошечной дверце в стене, которую Иван поначалу даже не заметил.
«Это конец», — решил мэтр, оглядываясь на плотоядно скалящегося Османа-Ого. Тот уже собирался кликнуть стражу, когда из-за загадочной дверцы вновь появился пробарь и, бухнувшись Ивану в ноги, принялся лобызать его длинноносые туфли, расшитые в шахматном порядке красными крестиками.
— Да благословит Аллах тебя и твои зелья, — рыдал несчастный, обхватив коленки «лекаря» и не давая тому сдвинуться с места.
«Час от часу не легче, — совсем расстроился Иван. — Неужели парень умом тронулся?» Меж тем пробарь продолжал рассыпаться в благодарностях:
— С самого начала светлого праздника Шекер-байрама я маюсь животом, и вот наконец такое облегчение! — Бедняга поднял на «лекаря» счастливые глаза.
— Мой долг — помогать людям, — скромно признался мэтр по неразрешимым вопросам, небрежно отер пот со лба и протянул пробарю небольшой флакончик: — Возьми, это поможет тебе справляться с профессиональными обязанностями без ущерба для здоровья. Трудиться, так сказать, не щадя живота своего на благо светлейшего султана.
Мужичонка попытался вновь припасть к Ивановым башмакам, однако идиллию нарушил резкий голос визиря:
— Прием окончен, — гаркнул Осман-Ого, втайне сожалея, что придворный палач остался без работы. — Следуй за мной, достойный лекарь, светлейший султан не должен ждать.
Пробарь изогнулся в прощальном поклоне, а Иван подумал, что пузырек слабительного — совсем невысокая плата за спасение собственной жизни. Поспешая за визирем, он послал друзьям очередной мыслеимпульс:
«Предварительную проверку прошел. Готовлюсь к встрече с султаном».
«Удачи», — отозвался Егор, а Варвара озабоченно затараторила:
«Попросите султана открыть рот пошире и придавите его язык обратным концом ложечки, чтобы лучше разглядеть миндалины…»
«Спасибо, Варенька, — прервал ученицу Птенчиков. — Я обязательно опробую этот метод. Только в другой раз и на другом пациенте».
После каверзных вопросов Османа-Ого и экспериментов на живом испытуемом отношение мэтра к предстоящему лечению султана стало несколько напряженным.
Абдул-Надул Великолепный встретил лекаря настороженно. На расспросы о состоянии здоровья отвечал сдержанным мычанием из-под шелкового шарфа, а услышав предложение померить температуру, подскочил на троне и обиженно нахохлился. Иван понял, что операция близка к провалу, и пошел напролом. Вывалив на притихшего султана все свои знания по астрономии, смешанные в произвольной последовательности для придания им астрологического колорита, он внезапно понизил голос до зловещего шепота и произнес:
— Воистину сам Аллах направил мои стопы в славный город Истанбул, дабы вовремя прийти на помощь светлейшему повелителю. Соси! — Резким движением мэтр выбросил руку вперед и сунул под нос султану эвкалиптовый леденец. Султан вздрогнул, машинально схватил леденец и сунул его в рот. Придворные затаили дыхание. Иван торжественно скрестил руки на груди.
Постепенно чело Абдул-Надула разгладилось, а взгляд обрел ясность, свидетельствующую о принятом решении. Он жестом подозвал к себе великого визиря и что-то шепнул ему на ухо.
— Сиятельный султан выражает свое удовлетворение, — с важностью объявил Осман-Ого. — Он изъявляет великую милость достойному лекарю эмира Бухарского и велит проводить его в гостевые покои, где сей ученый муж получит по заслугам.
Продолжая посасывать леденец, султан благосклонно кивнул Птенчикову и улыбнулся. Быстренько помусолив край государева халата и исполнив пару балетных па на коврике у трона, Иван счел, что уделил достаточно внимания придворным церемониям, и поспешил за визирем. Душа мэтра ликовала: он добился расположения султана и остался гостить во дворце! Наконец-то он сможет вплотную заняться расследованием!
Миновав с десяток лестниц, неизменно тянущихся вверх, Иван вскоре достиг отведенных ему апартаментов. Дождавшись, пока провожатый уйдет, он подпрыгнул от восторга и связался с друзьями:
«Свершилось! Я принят в команду дворцовых прихвостней. Сейчас немного перекушу и отправлюсь искать нашего карикатуриста».
«Приятного аппетита», — откликнулась Варя, а верный себе Гвидонов посоветовал:
«Мэтр, пусть этот титан художественной мысли обязательно вас нарисует. Когда мы вернемся домой, развесим ваш профиль на всех перекрестках, и потенциальные преступники убоятся осуществлять свои недостойные замыслы».
Иван усмехнулся и кинул себе в рот пару фиников из стоящей близ широкого дивана массивной вазы. Комнатка выглядела уютно. На резном столике в углу лежал туго набитый монетами мешочек — обещанное вознаграждение султана. Довольно насвистывая, Птенчиков приблизился к двери. Из коридора не доносилось ни звука. Отлично, самое время сходить на разведку! Мэтр взялся за ручку. Дверь не шелохнулась. Он поднажал сильнее. — снова безрезультатно.
— Меня заперли! — с ужасом осознал Птенчиков. — Но почему? Где я прокололся?
Он схватился за голову и повалился на диван. Тут же вскочил, придвинул столик к миниатюрному окошку под потолком и долго обозревал окрестности. Комната находилась на высоте четвертого этажа. Вдоволь налюбовавшись видом на пустынный внутренний двор, Иван спрыгнул на пол, снова направился к двери и постучал:
— Эй, есть кто-нибудь?
— Чего надо? — угрюмо поинтересовались из-за двери.
«Я не только заперт, но и нахожусь под охраной, — сделал закономерный вывод мэтр по неразрешимым вопросам. — А может, это соответствует местным нормам гостеприимства?»
— Мне необходимо увидеть султана, проконтролировать прием лекарства, — вежливо пояснил он.
— Понадобишься — вызовут, — отрубил собеседник.
«Да, гостеприимством тут и не пахнет, — мысленно констатировал Иван. — Надо же, каков Абдул-Надул: с виду вполне приличный человек, а на поверку — тиран тираном».
Он опустился на мягкие подушки, выгреб из вазы еще несколько фиников и горестно прошептал:
— И все же, что я сделал не так?..

Варвара Сыроежкина пребывала в смятении чувств. Неудача мэтра совершенно выбила ее из колеи. Приходилось признать: на этот раз их расследование продвигается из рук вон плохо… А главное — что теперь прикажете делать ей, Варе? Бросить беспечного Гвидонова в засаде на собственных похитителей и бежать во дворец на помощь Ивану Ивановичу или же послушаться мэтра и остаться на посту, чтобы подстраховать Егора и перехватить таинственного хозяина рыбацкой избушки? Конечно, посидеть без суеты с любимым мужем в чистой и сухой кладовке было бы куда приятнее, чем мчаться сломя голову навстречу неведомым опасностям. Но пока они с Егором будут маяться от безделья, учителя могут казнить!
Сыроежкина в сердцах надавила на поясницу почтенного ашджи-баши.
— О… Вария! — прохрипел тот, чувствуя со всей несомненностью, как остатки ревматизма покидают его измученное тело.
Не прерывая энергичного массажа, Варя вызвала на связь Егора:
«Беру всю ответственность на себя. Не могу допустить, чтобы из-за нашей нерешительности Иван Иванович попал в беду. Не засыпай и ни на что не отвлекайся, твои похитители могут появиться в любую минуту. Я иду во дворец».
«Будем действовать в телепатической связке!» — решительно подтвердил Гвидонов.
Варя шлепнула повара по оголенной спине и с вызывающей бодростью объявила:
— Все, почтенный Алишер, ты здоров, как младенец. Можешь приступать к работе, сиятельный султан небось уже слюнки пускает в предвкушении обещанного тобой блюда.
Улыбка мигом сползла с лица Алишера:
— О, горе мне, горе! — завопил почтенный ашджибаши, падая ниц и принимаясь кататься по пушистому ковру.
— Э, драгоценнейший, к чему эти акробатические трюки? Осторожней, а то опять скрючит полумесяцем!
— О, лучше мне было остаться в зиндане! — продолжал стенать главный повар. — Теперь-то мне точно не сносить головы. Знай, о Вария, твой высокочтимый брат так и не поведал мне секрета приготовления того изысканного блюда, о котором говорил на базаре. Он обещал пойти со мной на кухни султана и лично руководить процессом, но злому року было угодно развести наши пути в разные стороны. И вот мне пора идти во дворец, но где сейчас бродит бесценный Хасан — одному Аллаху известно…
— Горе твое велико, — серьезно покивала Варвара. — Я тоже напрягаюсь, когда братца нет рядом. Но, знаешь ли, это еще не повод для отчаяния. Не только Хасан умеет квасить капусту.
— Кто же еще знает ваш фамильный рецепт? — с удивлением уставился на девушку Алишер.
— Я, — скромно потупилась Варя.

На кухнях султана трудились исключительно мужчины. Варю несказанно поразил этот факт, но уже через пару минут пребывания в эпицентре приготовления пищи она поняла, что женщинам в этом аду и впрямь не место. Попробуйте на минутку представить, какое количество придворных, сановников, наложниц, евнухов, служанок и стражников обслуживали несчастные повара, а потом прикиньте, какого веса и размера были блюда и котлы, которыми приходилось оперировать! Возможно, причина отсутствия женщин на кухне крылась не только в этом, но Варя искренне порадовалась за слабый пол.
Надо сказать, несмотря на заверения, которыми Варя потчевала главного повара, чувствовала она себя на кухне совсем не так уверенно, как ей бы того хотелось. Технология приготовления квашеной капусты виделась ей весьма туманно. Да Варя и резать-то ее толком не умела! Представляя себя кромсающей ни в чем не повинный кочан, звезда натурологии покрывалась холодным потом. Дело в том, что приготовление пищи не входило в круг непременных обязанностей женщин XXII века. Этим занимались диетологические институты. Каждый индивид периодически подвергался тщательному обследованию, и в соответствии с его возрастом и состоянием здоровья составлялся список продуктов, который затем закладывался в закупочную программу его домашнего холодильника. На кухонные комбайны рассылались варианты разнообразных блюд, которые можно было приготовить из рекомендованных диетологами продуктов. От хозяйки требовалось лишь вовремя утверждать меню. На рабочие места еда доставлялась курьерской службой. Конечно, если хотелось чего-нибудь необычного, всегда оставалась возможность сходить в ресторан, однако посещать подобные заведения чаще двух раз в месяц не разрешалось: государство строго следило за здоровьем своих граждан.
«Лишь бы не ампутировать себе обе. руки сразу», — переживала Сыроежкина, представляя себя с огромным кухонным ножом. Однако страхи девушки оказались напрасны: ашджи-баши отрядил под ее начало отряд расторопных работяг, которые в мгновение ока нашинковали всю имеющуюся в наличии капусту. Засолкой Варя занималась в конспиративном одиночестве — «чтобы драгоценный рецепт не попал в чужие руки». На самом деле она была не вполне уверена, что все делает правильно. «Ничего, — утешала себя Сыроежкина, — главное — вызволить Ивана Ивановича, а уж потом он подправит все, что я сделала не так». Проконсультироваться с Птенчиковым по телепатической связи она не решалась: мэтр уверял, что сам выпутается из неприятностей, и категорически запретил ребятам идти во дворец.
Поместив капусту под гнет, Варя заявила, что процесс засолки чрезвычайно нежен и непредсказуем, поэтому она будет контролировать его лично — и днем и ночью. Почтенный ашджи-баши был несколько разочарован тем, что приготовление деликатеса затягивается, но спорить не стал, велев набросать возле жбанов с капустой ковров и подушек, чтобы девушке было удобнее. Приходя в себя после кулинарных волнений, Варя с интересом разглядывала место, где ей довелось оказаться.
В центре помещения находился низкий каменный очаг. Дым от него свободно и неторопливо поднимался к куполу, из которого наружу торчала узкая труба. Соседний отсек так же был увенчан купольным сводом, но на постройке трубы, видимо, решили сэкономить: вентиляция осуществлялась прямо через круглую дыру посередине. В этом чаду, словно черти в преисподней, переругиваясь и покрикивая друг на друга, сновали взмыленные повара. Вскоре Варя почувствовала, что от дыма, жара и кухонных запахов у нее начинает кружиться голова. Оставив капусту без присмотра, она вышла в длинный коридор, тянущийся вдоль всех кухонных помещений (ясно, что одним очагом дело не ограничивалось), и заскользила к выходу на улицу.
Зоркий ашджи-баши мигом оказался рядом с девушкой:
— О, Вария, что-то идет не так, как надо?
— Нет, все в порядке. Просто мне захотелось взглянуть, чем вы потчуете обитателей дворца. Наблюдаю избыток фиников и чернослива…
— Да, в Истанбуле фрукты широко используются для приготовления пищи, как жареной, так и вареной. А разве в Бухаре готовят не так?
— По-разному готовят, — уклончиво ответила Варя. — Скажем, в Бухаре тоже очень любят мед.
— О, меда в серале потребляется очень много. Мы добавляем его почти во все блюда. Хороший мед отправляют в дар султану молдавские князья, неплохой привозят из Валахии и Трансильвании. Однако светлейший Абдул-Надул предпочитает мед из Кандии — там он нежный и без примесей. Оттуда же для султана привозят и особое растительное масло, без запаха, в то время как для прочих обитателей сераля готовят пищу на масле из Короны и Модоны, что находятся в Греции…
Тут почтенный ашджи-баши заметил непорядок в кондитерском «цеху» и мгновенно ринулся в бой, обрушив все мыслимые проклятия на головы нерадивых поваров и их ни в чем не повинных родственников аж до седьмого колена.
Воспользовавшись суетой, Варя незаметно выскользнула на улицу. Неспешной походкой она направилась и сторону высокой башни, в которой, согласно данным индивидуального датчика, скучал бывший повар, а ныне главный лекарь эмира Бухарского Иван Иванович Птенчиков. Ее план был незатейлив, а потому имел все шансы на успех. Девушка собиралась отвлечь охрану, открыть дверь и выпустить заключенного. А через высокую крепостную стену учитель должен был перелезть самостоятельно, при помощи вакуум присосок, которые Варя успешно скрывала в складках широкой одежды. Прогуливаясь возле башни, девушка намеревалась провести предварительную разведку местности, чтобы потом не возникло непредвиденных осложнений. «Бежать лучше ночью, — прикидывала Сыроежкина. — Надеюсь, в ближайшее время с Иваном Ивановичем ничего не случится…»
Сосредоточившись на образе Егора, Варя начала устанавливать с ним связь, чтобы поделиться своими соображениями, но тут кто-то тронул ее за рукав, и девушка ойкнула от неожиданности. Перед ней стоял Алишер — лицо его приобрело сероватый оттенок, глаза ввалились, а губы мелко дрожали:
— О, Вария! Все пропало, — простонал он. — Палач уже начал точить свой топор…
— Нет! — вскрикнула Варя, решив, что повар узнал о готовящейся казни мэтра Птенчикова. — Я не могу этого допустить!
— О, квашеная капуста моего сердца, я знал, что ты не бросишь в беде бедного старого повара…
Не слушая его, Варя развернулась и бросилась к башне.
— Постой, куда же ты? Кухни в другой стороне!
Мощным рывком повар настиг девушку и ухватил за рукав.
— Как можно думать о еде в такой момент? — возмутилась Варвара, отчаянно пытаясь вырваться из цепких рук ашджи-баши. — Мы должны его спасти.
— Кого?! О, Аллах, верни этой несчастной разум! Спасать нужно меня. — Повар тряхнул Варю так, что яшмак едва не слетел с ее головы.
— Тебя? А как же… — Девушка махнула рукой в сторону башни и тут же осеклась на полуслове. Ну конечно! Известие о предстоящей казни какого-то лекаря из Бухары вряд ли бы так взволновало почтенного Алишера. То ли дело — узнать о приближении собственной гибели!
— Но что же могло случиться? Неужели у светлейшего султана аллергия на капусту? — постаралась прояснить ситуацию Варя.
— Хоть ты и говоришь непонятные слова, но я чувствую, что разум к тебе возвращается. — Повар с облегчением утер пот со лба. — Дело в том, что великий визирь поинтересовался, готов ли я порадовать светлейшего новым блюдом. Я рассказал ему о капусте, но, узнав, что она будет готова лишь через несколько дней, Осман-Ого пришел в ярость. Он заявил, что моя голова едва держится на плечах, а если диковинное блюдо не будет готово к обеду, то она и вовсе с них слетит. Последняя надежда на твоего доброго брата Хасана. Мы пошлем к нему гонца, и он…
— Это невозможно! — перебила повара Варя.
— Почему?
— Я… не знаю, где он находится, — пробормотала Сыроежкина, понимая, что сейчас не самый подходящий момент для рассказа о злоключениях «брата Хасана».
— Ты шинкуешь мое сердце без ножа, — констатировал ашджи-баши и, пристально посмотрев на девушку, решил: — В таком случае диковинное блюдо придется готовить тебе.
— Но я не умею!
— Заодно и научишься.
Не обращая внимания на Варино сопротивление, Алишер поволок бедняжку в сторону султанских кухонь. Снова оказавшись у дымного очага, девушка твердо заявила, что ей необходимо сосредоточиться, и вышла на связь с мужем.
«Егорушка, выручай! Сбегай в кустики, свяжись с ИИИ да выясни, какое экзотическое блюдо можно приготовить за полчаса».
«А что, с капустой прокол?»
«Некогда объяснять».
Минут через пятнадцать в голове у Вари загудело:
«Я все выяснил. Быстро готовятся «Метеорологическое непостоянство», «Галактический вихрь», «Огни Альфа Центавра»…»

Предыдущая страница 14 Следующая страница


15 Светлана Славная, Анна Тамбовцева

«Отлично, — перебила Варвара. — Рассказывай, как все это стряпают».
«Но… — замялся Егор. — Ты ведь просила узнать что, но не просила выяснить — как».
«Гвидонов! — взвыла Варвара. — Это конец. И мне, и учителю… и тебе, если я все же выберусь отсюда живой».
«Но ты же… я же…»
«Умолкни и не мешай импровизировать, желудок султана не привык ждать».
Вскоре деликатес был готов. Вряд ли стоит сейчас вдаваться в тонкости его приготовления. Разъяренная Сыроежкина была в ударе. Результатом полета ее разбушевавшейся фантазии стало многоэтажное блюдо, конспиративно прикрытое толстым слоем взбитых сливок. Испереживавшийся ашджи-баши отправился лично сопроводить кулинарный шедевр на дегустацию к султану, а Варя попыталась вновь выскользнуть во двор. Однако отправиться к заветной башне ей не позволили: вежливо, но непреклонно помощники главного повара препроводили ее к чанам с капустой и усадили на усыпанный подушками коврик. Оставалось готовиться к самому худшему.
— О, Вария! Какое счастье! — Запыхавшийся Алишер ворвался в ее закуток гораздо раньше, чем можно было того ожидать.
— Султану понравилось новое блюдо? — с сомнением уточнила Варя.
— Да, да, о, «Мете-Орало-Гическое непостоянство» моего желудка! Лишь только султан услышал название этого дивного блюда, как пришел в неописуемое волнение. У него даже голос прорезался. «Как-как, — говорит, — оно называется?» Я повторил, и светлейший тотчас велел наполнить его тарелку. А заодно привести того, кто это блюдо готовил. Идем!

Карие глаза внимательно разглядывали укутанную в многочисленные восточные тряпицы Варвару Сыроежкину. Султан хранил тяжелое молчание. Молчали и придворные, почтительно замершие на своих местах. Наконец Абдул-Надул кашлянул и просипел:
— Кто научил тебя готовить это диковинное блюдо?
— Сама научилась, — гордо приосанилась Варвара. Забавно, но на самом деле так оно и было.
— А почему ты дала ему столь странное название?
— Женские причуды, — пожала плечами Сыроежкина.
К впавшему в задумчивость султану почтительно приблизился низенький, толстый абиссинец и что-то возбужденно зашептал.
«Черный евнух! — догадалась Варвара. — Самая зловещая фигура султанского двора».
Впрочем, фигура Черного евнуха выглядела скорее нелепо, чем зловеще: бесформенный торс, расплывшийся зад, обрюзгший двойной подбородок, короткие пухлые ручки… Варя снисходительно вздохнула.
Тем временем султан со своим советником достигли консенсуса. Светлейший весьма оживился, а Черный евнух сделал шаг вперед и визгливо прокричал:
— Сиятельный султан доволен твоими ответами и повелевает тебе показать ему свое лицо!
Вздох восхищения пронесся по рядам придворных, и они стали один за другим заваливаться на колени, укрывая головы полами халатов. Варя с изумлением оглядывала открывшуюся ей экспозицию цветных шаровар.
— Ну же! — поторопил ее Угрюм-Угу. — Не бойся, кроме светлейшего повелителя, твоего лица никто не увидит.
Сам он, однако же, не спешил демонстрировать исподнее. «Ну да, главному евнуху по должности положено созерцать женские лица», — сообразила Варвара. Она неторопливо сняла яшмак и приветливо улыбнулась султану. «Надо же, вблизи сиятельный Абдул-Надул выглядит старше, — пронеслась в голове неожиданная мысль. — Может, оттого что приболел?»
Султан любезно улыбнулся в ответ и уже собрался что-то сказать, но несносный евнух опять вмешался со своими советами. Выслушав абиссинца, Абдул-Надул просиял и согласно кивнул головой.
— Слушай же волю султана! — взвизгнул Черный евнух, вперив в Варвару испепеляющий взгляд. — Тебе удалось дважды угодить светлейшему правителю, затмевающему свет самого солнца. Посему он объявляет тебе великую милость и направляет в свой гарем.
— Ох! — дружно выдохнули придворные, не смея выглянуть из-под собственных халатов. К Варе тут же подскочили двое огромных евнухов — не чета своему начальству, — водворили на место яшмак и потянули к выходу из зала.
— Э, минуточку! — запротестовала Сыроежкина. — Весьма тронута, и все такое, но пойти в гарем никак не могу. Уж извините.
— В чем дело? — прищурился Угрюм-Угу.
— Я уже замужем.
— Ничего, мы исправим это досадное недоразумение, — пообещал он и резко хлопнул в ладоши. Евнухи послушно подхватили девушку под руки и поволокли к дверям.
— Я буду кусаться! — вопила Варвара, но проклятый яшмак мешал привести угрозу в исполнение.
Почтенный ашджи-баши печально смотрел ей вслед. Вах-вах! С одной стороны, приятно, что такую замечательную девушку оценили по достоинству. Но кто же теперь помассирует его поясницу?

Глава 16

С момента отлета в Стамбул мэтра Птенчикова и его команды пошли вторые сутки. На другом конце временного коридора, в XXII веке, наступил тот долгожданный день, когда медики Реабилитационного центра планировали снять с обгоревшего человека регенеративную маску. Весь персонал Центра, а так же сотрудники ИИИ собрались в конференц-зале. Медикам не терпелось полюбоваться результатом своих трудов, историки же лелеяли надежду, что к обгорельцу, увидевшему свое отражение в зеркале, сразу вернется память.
Новая внешность пациента превзошла все ожидания — взглядам собравшихся предстал этакий восточный красавец, жгучий брюнет обольстительной наружности. Озарив ученую публику смущенной белозубой улыбкой, он сделал попытку подняться с кресла-каталки, но заботливая киберсанитарочка мигом усадила его обратно. Пока доктора-мужчины донимали пациента вопросами, касающимися его самочувствия и внутренних ощущений, вся женская часть профессорского состава тихо млела, ловя его робкие взгляды из-под пушистых ресниц.
В то время как хирурги наслаждались заслуженным успехом, сотрудников ИИИ ожидало жестокое разочарование: увидев себя в зеркале, этот человек не только ничего не вспомнил, но, напротив, еще больше растерялся. Расстроенные историки удалились восвояси, а пациент по окончании консилиума был отправлен в палату посттравматической реабилитации. Ему наконец-то позволили вставать на ноги, и теперь он с интересом обследовал свое новое жилище. Покатался на самодвижущемся коврике, насладился безупречностью биоочистки санудобств, послушал журчание воды, льющейся из крана, и всерьез увлекся соревнованием с саморегулирующейся кроватью — успеет ли она изменить свои очертания в соответствии с положением его тела, если он будет менять это положение с максимальной для своих возможностей скоростью? Кровать взвыла аварийной сиреной, и в палату поспешно вкатилась уже знакомая страдальцу киберсанитарка.
— Больной, вам вредно перенапрягаться! — объявила она, сжимая своего подопечного в железных объятиях и заваливая на постель.
— Да-да, извините, — смутился обгорелец. Киберсанитарочка заботливо подоткнула ему одеяло и встала у кровати, премило моргая всеми своими лампочками. Пауза затягивалась. «Почему же она не уходит?» — думал подопечный, настороженно поглядывая на железную сестру милосердия. Она ухаживала за ним с самого начала пребывания в Реабилитационном центре: контролировала показатели гидрофутляра с регенеративным раствором, переключала климатсистему на режим проветривания и стерилизовала палату после каждого визита посетителей. Для удобства пациента заботливые психиатры даже дополнили ее программу знанием старотурецкого языка. Однако сейчас она вела себя как-то странно. Может, перегрелась?
— Не желаете ли тонизирующий массаж пяток? — заботливо поинтересовалась киберсанитарочка, присаживаясь на край его постели и нежно прижимаясь к пациенту хромированным боком. Кровать тут же изогнулась дугой, фиксируя это положение.
— Спасибо, может, чуть попозже, — пробормотал обгорелец, смущенно косясь на светящееся нежным зеленоватым светом существо.
— Могу предложить эксклюзивное промывание желудка.
— Я не нуждаюсь… — начал пострадавший, но санитарка его перебила:
— Ну уж ромашковую-то клизмочку вы позволите…
— НЕТ! — заорал больной, выскочил из кровати и угодил прямо на самодвижущийся коврик.
— Вам вредно волноваться! Вам вредно волноваться! — семенила санитарочка за ним по палате, планомерно загоняя шустрый коврик в угол и норовя снова стиснуть своего подопечного в железных объятиях. Несчастный метнулся к кровати и изо всех сил надавил на панели кнопку SOS.
Мгновение спустя в палату ворвался взъерошенный дежурный.
— Что тут происходит?
— Вот, — жалобно кивнул обгорелец на пышущую жаром киберженщину.
— А-а, — протянул дежурный и как-то странно посмотрел на пациента. — Понятно. Перемкнуло контакты.
Он немного подумал:
— Пожалуй, заменю-ка я киберсанитарку на киберсанитара. Думаю, это единственный выход в вашей ситуации.

Оставшись одна в крошечной комнатке, пропитанной густым запахом благовоний, Варя бросилась на мягкие подушки и горько разрыдалась:
— Доулыбалась, клуша самонадеянная! Я всех спасу, я всех умнее! Нарушила инструкции мэтра, вляпалась в неприятности по самые уши, да еще и Егора подставила под удар… Интересно, каким образом этот несносный евнух планирует вычислить среди населения Истанбула моего мужа?
Варя жалобно всхлипнула и постаралась связаться с не подозревающим о страшной опасности супругом:
«Егорушка, прости!» — начала она патетически.
«Что случилось?» — встревожился Гвидонов.
«Я в гареме султана…»
«Где?!»
«В гареме, но не это главное…»
«Сыроежка, как ты могла! — перебил потрясенный Гвидонов. — Ты, которую я так любил…»
«Егор, послушай, пожалуйста!»
«… Моя законная жена, которая клялась мне в верности пред лицом киберстенографиста в Институте Бракосочетания…»
«Помолчи минуту!»
«Променяла меня на какого-то средневекового Абдула, да еще и Надула, предала нашу любовь и мечты о счастливом потомстве…»
«Егор!»
«Что скажет Иван Иванович?!»
«Ты несносный эгоист и законченный болван».
«Нет, он скажет…»
«Заткнись, дорогой! Спешу тебя утешить: в гарем я попала не по собственной инициативе. Кстати, тебя ждет смерть от руки Черного евнуха».
Гвидонов поперхнулся и замолчал.
«Знаешь, я немного запутался, — нерешительно произнес он через некоторое время. — Расскажи-ка мне все по порядку».
Варя вздохнула и вкратце изложила недавние события. Уяснив ситуацию, оскорбленный до глубины души муж взревел:
«Жди, скоро буду!» — и отключился от связи.
«Какой же он у меня чудесный», — всхлипнула Варвара, умильно улыбнувшись, но тут же вновь забеспокоилась и срочно связалась с супругом:
«Егорушка, но ты ведь не можешь покинуть чуланчик! Ты должен подстерегать своего похитителя».
«Плевать мне на всех этих карикатуристов и авантюристов! — взвился Гвидонов. — Родную жену в, чужой гарем засадили, а она мне о чуланчике толкует. Не отвлекай, Сыроега, я должен спешить».
Варя смахнула с ресниц замешкавшуюся слезинку. На душе стало легко и празднично. «Егор меня спасет. Егор меня спасет», — звенело в голове. Не в силах усидеть на месте, она вскочила на ноги и принялась бодро вышагивать в такт этим волшебным словам. Поравнявшись в очередной раз с низкой, обитой железом дверцей, она остановилась и злорадно подумала: «Так-то, почтеннейшие! Думаете, что посадили пташку в клетку, а она возьмет да и упорхнет!»
Она презрительно пнула дверь ногой. Та жалобно скрипнула и… распахнулась.
— Надо же, меня забыли запереть! — изумилась Варвара. — А может, я и вовсе свободна идти куда вздумается?
«Не надейся, — скептически хмыкнул внутренний голос. — В гарем трудно попасть, но выбраться оттуда практически невозможно».
— По крайней мере, сходить на разведку мне никто не запрещает, — оборвала Варвара пессимистичный монолог внутреннего голоса.
Выскользнув из комнаты, Сыроежкина оказалась в узком коридорчике, ведущем в просторный общий зал. Стены его пестрели изразцовой отделкой, над жарким очагом красовалась нарядная медная труба с коническим навесом. У стены журчал изящный фонтан, а крепкие двери темного эбенового дерева радовали глаз перламутровой инкрустацией. В зале было многолюдно: тут и там расположились щебечущие стайки очаровательных наложниц юного султана. Стоило Варе покинуть свое убежище, как все они, будто по команде, замерли и принялись беззастенчиво разглядывать девушку, отпуская язвительные комментарии:
— Надо же, какая худосочная…
— А длиннющая, что твоя веревка! Это просто неприлично.
— Понаехали тут всякие. Наш господин который день в меланхолии мается, самим тепла и ласки не хватает!
Внезапно одна из дверей с треском распахнулась, и на пороге, сверкая огромными глазищами, появилась… нет, не женщина, а разъяренная фурия, пребывающая на девятом месяце беременности. Торжественно выпятив свой огромный живот и уперши руки в бока, она двинулась прямо на Варю:
— Mamma mia![3] Что моя видеть? Новый наложниц! — далее последовал набор изощренных турецких ругательств, густо замешанных на кипучей итальянской страсти.
— Не волнуйтесь, я скоро уйду… — Варины попытки наладить конструктивный диалог потонули в нарастающем крещендо:
— О Madonna! Этот женщин хочет лишить меня любви нашего господина! — Итальянка перла на Сыроежкину, точно танк на баррикады.
— Нет-нет, поверьте, я здесь случайно, — попятилась Варвара, тщетно пытаясь погасить зарождающийся нелепый конфликт. — Честно говоря, у меня уже есть муж. А султан вообще не в моем вкусе…
— Все слышать? — возмущенно взвизгнула беременная наложница. — Ей не понравиться наш господин! Бей ее, presto, presto[4]
Издав воинственный клич, итальянка с проворством, которого трудно было ожидать от беременной женщины, кинулась на Варю. Остальные, казалось, только этого и ждали. Девушка метнулась к своей двери, но ее все же успели схватить за край феридже. В ужасе оттого, что может сотворить толпа озверевших от скуки женщин, Варя попыталась выскользнуть из любимого наряда, но лишь запуталась в длинных рукавах и теперь беспомощно трепыхалась под напором разгоряченных наложниц. Кто-то схватил Варю за косу, кто-то тянул руки к ее лицу в надежде лишить новую игрушку султана товарного вида… Дамочки пронзительно верещали, улюлюкали и свистели, от души наслаждаясь неожиданным развлечением.
Общий гвалт вдруг прорезал пронзительный голос:
— Отста-а-авить!
Женщины мгновенно вытянулись по стойке «смирно». Со стороны коридора стремительно приближался Черный евнух — гроза и полновластный начальник гарема.
— Так, дисциплину нарушаем? — Он обвел притихших красавиц тяжелым взглядом. — С виновными разберусь позже, а сейчас — на прогулку шагом марш. А ты, — он ткнул в Варину сторону толстым пальцем, — иди к себе и не высовывайся, пока не велят.
Зал быстро опустел. Варя юркнула в свою каморку и плотно закрыла дверь. Вот и сходила на разведку! Хорошо, жива осталась.
«Надо бы связаться с Иваном Ивановичем, — неожиданно подумала она. — Как он там, бедненький? Может, его тоже рвут на части невменяемые аборигены? Ох, попадет мне от мэтра…»
Соорудив на скорую руку пирамиду из подушек, Варя припала к вычурным извивам кованой решетки, закрывающей окно. Заветной башни отсюда видно не было — окно выходило во внутренний дворик гарема, окруженный высокой стеной. В центре небольшого, тоскующего по летнему теплу садика стояла уютная беседка, от нее веером расходились в разные стороны дорожки, выложенные разноцветными камешками. По дорожкам бродили девушки, разряженные, будто куклы в витрине дорогого универмага. Некоторые из них проходили так близко от окна, что Варя вполне могла бы проникнуть в их маленькие тайны. Но — увы: все как одна обсуждали лишь недавнюю потасовку.
«Надо же, какое коллективное обожание отдельно взятого мужчины! — удивлялась Сыроежкина. — Нет, если бы мой Гвидонов завел еще одну жену, я бы…»
Ее размышления были прерваны едва уловимым шорохом шагов в коридоре. Варя аккуратно сползла с воздвигнутой пирамиды и прислушалась. Шаги стихли около ее каморки, и тут же раздался приглушенный голос Черного евнуха:
— Ну чего тебе?
«Что это он застрял под моей дверью? — подумала Сыроежкина. — Неужели вздумал караулить меня лично? Какая честь!»
— Миленький, добренький Угрюм-Угу, — подобострастно зажурчал нежный голосок. — Когда же ты выполнишь свое обещание и устроишь мне свидание со светлейшим повелителем?
— Твое время еще не пришло, — уклончиво ответил евнух.
— Но ведь я отдала тебе почти все, что у меня было!
— Почти?
— Да. Это все, что осталось.
Варя услышала, как что-то тихонько звякнуло.
— Что ж, мой жизненный опыт подсказывает, что бег времени можно ускорить, — усмехнулся Угрюм-Угу. — Жди, скоро сиятельный господин осчастливит тебя.
— Старый сводник! — фыркнула Варя, отошла от двери и снова вскарабкалась на баррикаду под окном.
Девушки продолжали тусоваться на дорожках. Но вот из-за огромного куста, усыпанного ярко-красными ягодами, появился их начальник. Оживленный щебет мигом прервался, и лишь тихий шелест соленого ветра остался витать над садом.
— Гуляем, не стоим! — бабским голосом проскрипел Черный евнух. — А то от ваших бледных физиономий у светлейшего султана оскомина приключится.
Девушки зашагали бодрее, особо рьяные даже перешли на бег трусцой. Самодовольно усмехаясь, Черный евнух прошел под Вариным окном и скрылся в неприметной калитке на противоположной стороне сада. Наложницы тут же расслабились и гуськом потянулись в тепло гарема — судя по всему, они точно знали, что в ближайшее время Угрюм-Угу не вернется.
Дворик совсем опустел. Варя покинула свой наблюдательный пост и присела на подушку. Заняться было решительно нечем. «Надо все же связаться с учителем, — думала девушка. — Покаяться в служебном неповиновении и поделиться возникшими проблемами. Хватит трусить, чем дольше я откладываю неприятный разговор, тем сложнее будет его вести».
Она начала сосредотачиваться на образе мэтра, но тут послышался решительный стук в дверь.
— Кто там? — Варин голос неожиданно охрип от волнения. Неужели явился султан? Где же Гвидонов, почему никак ее не спасает?
— Это я, Лаура. — На пороге нарисовалась беременная итальянка. В руках она держала изящное серебряное блюдо с крупным виноградом. — Я войти, si?
Не дождавшись приглашения, она втиснула в комнату свой огромный живот и ловко захлопнула дверь ногой.
— Моя приходить мириться, — лучезарно улыбаясь, объявила она. — Прости, я весь такой темпераментный, необузданный. Наговорить лишнего, а потом жалеть.
— Ну что ты, я совсем не сержусь, — умилилась Сыроежкина.
— Угощайся виноград. Uno momento…[5] — Она перехватила половчее тяжелый поднос и протянула его Варе.
Тронутая Сыроежкина потянулась к угощению, но тут входная дверь с грохотом распахнулась. Лаура вздрогнула, выронила поднос, и виноградины запрыгали по комнате, прячась среди подушек.
— А ну, пошла вон отсюда! — Пожилая женщина, появившаяся на пороге, заорала так, что итальянка пулей выскочила из комнаты, позабыв о подносе. — Еще раз застукаю — придушу как котенка и не посмотрю, что беременная!
Тяжело дыша, женщина привалилась к косяку:
— Вот зараза, уже полгарема мне перетравила. И где только яд берет, ума не приложу!
У Вари потемнело в глазах, и она медленно опустилась на усыпанный виноградинами пол. Незнакомка притворила за собой дверь и, склонив голову набок, принялась внимательно разглядывать девушку. Варя попыталась прикрыться подушкой, почти не сомневаясь, что та пришла готовить ее к предстоящей встрече с султаном.
Насмотревшись, женщина едва заметно улыбнулась и выдала по-русски:
— Ексель-моксель, Сыроега! Неужели ты меня не узнаешь?..

Олег Сапожков налил четвертую чашку черного кофе.
— Нет, это просто безобразие! Столько сил потратили на обеспечение детективов бесперебойной связью, провели людям сложнейшую операцию на среднем ухе и активизировали третий глаз, а они и думать не думают о том, чтобы держать нас в курсе событий!
— Не забывай, что телепатическая связь действует только между членами экспедиции. Тебе небось конденсатор психической энергии в третий глаз не вживляли, — меланхолично отозвался Аркадий Мамонов.
— А мне-то зачем? Я получаю информацию через Центральный компьютер, контролирующий перемещения машины времени.
— Машину времени команды Птенчикова угнал Антипов.
— Но дублирующая подстанция у них осталась!
Мамонов раздраженно вздохнул:
— Объясняю еще раз: чтобы воспользоваться запасной подстанцией, ребята должны оказаться в непосредственной близости от нее и говорить с нами через акустический передатчик. На трансформацию психических импульсов аварийная система не рассчитана.
— Это серьезное упущение службы технического обеспечения.
— Ну знаешь ли! Кто же мог подумать, что машину угонят!
Друзья обменялись негодующими взглядами.
— Ладно, ты прав: всего не предусмотришь, — сдался Олег. — Но почему они не прогуляются до этой подстанции и не расскажут, как идут дела?
— Заняты люди, — отрезал Аркадий, которого тоже напрягала неизвестность. — Между прочим, Гвидонов выходил на связь не так уж давно.
— Интересно, удалось ли ему приготовить «Метеорологическое непостоянство»? — мечтательно закатил глаза Олег.
— По-моему, кулинарничать собиралась Варвара. Только я не совсем понял: что Егор имел в виду, когда упомянул о какой-то засаде?
— Наверно, они сидят в засаде.
— А может, попали в засаду?

Предыдущая страница 15 Следующая страница


Мафиози из гарема 16

Историки удрученно переглянулись.
— Нет, я так больше не могу, — не выдержал Олег. — Давай пойдем к начальству и потребуем отправить нас в Стамбул!

…Варя с недоумением разглядывала тучную женщину, по возрасту годящуюся ей в матери. Что-то в чертах ее лица казалось знакомым. Да нет, не может быть…
— Соня? — неуверенно произнесла Варя. — Сонечка, это ты?
Глаза женщины подозрительно увлажнились. Сдавленно вскрикнув, Сыроежкина бросилась на шею бывшей подруге.
— Тихо, тихо, — бормотала Сонька, утирая выступившие слезы. — Сколько же мы с тобой не виделись?
— Из командировки в Индию мы вернулись полгода назад. Там я разговаривала с тобой последний раз.
— Неужели всего полгода? А я за это время успела прожить целую жизнь.
— Сколько же тебе сейчас лет?
— Спрашивать женщину о возрасте неприлично, — усмехнулась бывшая фотомодель. Да уж, когда она плыла с Варей и Егором на тростниковом плоту по мутной индийской реке, то представляла себе ситуацию с точностью до наоборот: она с драгоценностями из храма Ка-амы отправится в будущее, опережая своих друзей лет на тридцать-сорок, и оттуда — молодая, богатая и успешная — станет наблюдать, как стареет и покрывается морщинами ее бывшая подруга. Жаль, не получилось…
— Значит, выпрыгнув из кабины перемещений на ходу, ты попала в средневековый Стамбул? — преодолевая возникшую неловкость, спросила Варвара.
— Я брякнулась прямо посреди какой-то пустыни. Темнотища, только звезды огромные в небе горят. Посидела-посидела, замерзла. Из теплых-то вещей на мне только кокошник был. Нет, думаю, надо себя, любимую, выручать. Встала да пошла. Уж не знаю, сколько я этот проклятый песок месила, пока не разглядела впереди костры каравана.
— Повезло тебе, — выдохнула Варя. — А ведь могла и пропасть в пустыне.
— Врагам бы моим так везло, — фыркнула Сонька. — Караванщики — народ ушлый, поснимали с меня все индийские драгоценности, кокошником тоже не побрезговали, а саму сдали на невольничий рынок.
— Неужели ты попала в рабство? — ужаснулась Варвара.
— Нет, я попала в гарем.
— Это почти одно и то же, — с тоской оглянувшись вокруг, заметила Сыроежкина.
— Ошибаешься. В гареме можно неплохую карьеру сделать. — Сонька горделиво подбоченилась. — Вот я, например, из самых низов в султан-валиде выбилась.
— Значит, Абдул-Надул — твой сын? — подскочила от изумления Варя. — Ну и дела! А еще дети у тебя есть?
— Пятеро. Все дочери, все красавицы.
— То-то тебя так… — Варя чуть не сказала «разнесло», но вовремя поправилась: — Уважают.
Сонька сделала вид, что не заметила замешательства подруги — ее мысли были заняты другим.
— Скажи, Сыроега, а как там мой первенький поживает, Васька свет Салтанович? Наверно, совсем взрослым стал… — Она вдруг побледнела. — Ох, нет! Ты же сказала, что у вас с тех пор прошло всего полгода? Значит, ему еще и восьми не исполнилось?
Варя смутилась:
— Исполнилось, полтора месяца назад. Васенька часто тебя вспоминает. Он поселился у нас с Егором и постепенно привыкает к новой жизни.
— Вы все-таки поженились, — задумчиво протянула Сонька и вдруг порывисто схватила Варю за руку: — Привези Васятку сюда! Я хочу его увидеть.
— Соня, да ты что? Мальчик только пришел в себя, учиться начал, а ты хочешь его в гарем упрятать?
— При гареме тоже есть школа.
— Сравнила осла с носорогом…
— Я его мать! — взвизгнула Сонька. — И мне решать, что лучше для моего сына!
— Ты все решила в тот момент, когда оставила мальчика в кабине перемещений, а сама выпрыгнула наружу, — жестко отрубила Сыроежкина.
— Вот ты как заговорила? — Глаза султан-валиде налились свинцом. — Я собиралась взять сына с собой! Это твой Гвидонов помешал. Верни мне Ваську!
— Я не стану травмировать ребенка! — тоже завелась Варвара. — Он помнит тебя совсем другой… — Она неожиданно замолчала, в испуге глядя на бывшую подругу. Сонька стояла, хватая ртом воздух.
— Сонечка, тебе плохо? Извини, я не хотела тебя обидеть…
— Ничего, Сыроега, ты права. Я уже не та, что была прежде, — сделав над собой усилие, произнесла султан-валиде.
Виновато моргающая Варвара даже не подозревала, что в эту минуту участь ее была решена.

Глава 17

Среди многочисленных павильонов, украшающих своей затейливой архитектурой сад султана, особенно выделялся один, шестигранной формы. Его купол опирался на шесть больших колонн, между которыми мастера установили пластины горного хрусталя, настолько точно подогнанные друг к другу, что создавалось впечатление единого целого. В лучах выглянувшего после недавней непогоды солнца павильон сиял так, что глазам было больно смотреть. Вот сюда-то и спешили со всех концов гарема смеющиеся и возбужденно перекликающиеся наложницы юного султана.
Под сверкающей стеной павильона расположилась колоритная старуха-еврейка. Щедро одарив многочисленную стражу, она проникла в гарем, чтобы продать скучающим девушкам свои товары. Выручка обещала превзойти все ожидания: принесенные старухой механические игрушки вызвали у обитательниц гарема буйный восторг. На поляне разгорелось что-то вроде импровизированного аукциона: игрушек на всех не хватало, и бойкая торговка отдавала желанную вещицу в руки той, что предлагала самую высокую цену. Отпихивая друг друга, девушки в ажиотаже протягивали ей свои украшения, накопленные за время пребывания в серале сбережения и полученные когда-то подарки…
— Что это за шум? — нахмурилась султан-валиде, прислушиваясь к звукам, доносящимся с улицы. Она хлопнула в ладоши, и в комнату поспешно вошла темнокожая служанка.
— С какой стати обитательницы гарема так дружно обезумели? — осведомилась грозная матушка султана.
— Старуха-еврейка… — начала служанка, но тут у Вари загудело в голове, и она услышала долгожданный голос Егора:
«Я уже на месте. Почему не вижу тебя среди девушек?»
— Сонечка, давай позовем сюда эту старушку! — взмолилась Варвара, сгорая от нетерпения.
— Хочешь привезти домой местный сувенир? — фыркнула Сонька, но спорить не стала.
Темнокожая служанка с поклоном удалилась, и через несколько минут сгорбленная торговка уже стояла посреди комнаты.
Недолго думая, Варя кинулась старухе на шею:
— Как я рада тебя видеть!
— Вы знакомы? — удивилась Сонька.
— Да и вы тоже, — рассмеялась Сыроежкина.
Старуха и султан-валиде с недоумением уставились друг на друга.
— Дорогая, ты ничего не путаешь? — шепотом осведомилась у Вари торговка. — Кто это?
— Посмотри внимательно. Это же Соня.
— Ого! — присвистнула старуха, распрямила согбенные плечи, стянула с головы душные тряпицы и оказалась Егором Гвидоновым. — Привет… тетя Соня. Как тебя стало много!
Султан-валиде недобро прищурилась:
— Гвидонов… Ты никогда не блистал хорошими манерами. Впрочем, это не моя проблема. — Она о чем-то задумалась. — А что, этот ваш — Цыпчиков, кажется?
— Птенчиков, — оскорбился Егор.
— Вот-вот, он тоже где-то неподалеку?
Варя с Егором переглянулись.
— Да, — решилась Сыроежкина. — Он заперт в северной башне дворца.
— Надо же, какое плотное скопление современников на столь небольшой территории! — удивилась Сонька. — Одного не пойму: как вы сумели меня разыскать?
— Не переоценивай важность собственной персоны, — усмехнулся Егор. — Мы искали не тебя, а одного художника.
— Он тоже прилетел сюда из будущего, — поспешила объяснить Варя. — Незаконно. И, по всей вероятности, обосновался во дворце.
— Нет здесь никаких художников, — решительно возразила Сонька.
— Но мы своими глазами видели карикатуры на придворных!
— Карикатуры? Ох, кажется, я понимаю, что ты имеешь в виду. — Сонька заливисто расхохоталась. — Так это Абдулушка шалит. Я сама его в детстве рисовать учила. А еще вышивать крестиком и плести макраме.
— Бедный парень, — не сдержался Егор.
— Подожди, подожди, — растерялась Варвара. — Выходит, портреты придворных пишет сам султан?
— Ага, — простодушно подтвердила Сонька.
— Но миниатюра с изображением праздничного шествия в Ураза-байрам выполнена красками из будущего!
— Какая еще миниатюра? — нахмурилась Сонька. — Абдулуша любит станковую живопись. Большие полотна, размером этак полтора на два… И краски у него самые обычные.
— Значит, о «Шествии султана в мечеть» ты ничего не знаешь?
— Шествие видела, правда, не полностью. Миниатюру — нет, — убежденно ответила Сонька.
— Может, Антипов еще не приносил во дворец свои художества? — Варя неуверенно взглянула на Егора.
— Все может быть, — отозвался Гвидонов.
— Вот что, ребята, — решительно поднялась Сонька. — Хорошо, что вы меня предупредили. Если этот умелец сюда заявится, я сразу вам сообщу, ни к чему мне во дворце нарушители правопорядка! Как султан-валиде я обещаю…
— Султан-валиде?! — распахнул глаза Гвидонов. — Ты — султан-валиде?!
— Разве ты не понял? — укоризненно взглянула на мужа Варвара. — Абдул-Надул — Сонин сын.
— В таком случае многое проясняется, — протянул Егор. — Скажи-ка, драгоценная Богиня Любви, а кто отец нынешнего султана?
— Что?! — взвилась Сонька.
— У Абдул-Надула Великовозрастного рождались исключительно дочери, и только ты смогла подарить ему наследника. Кое-кто считает, что ты слегка смухлевала.
— Кто же это, позволь узнать?
— Твоя бывшая госпожа, которую ты уличила в поедании сала, — расхохотался Гвидонов.
— Ксюха! — прошипела разъяренная Сонька. — Змея подколодная… Где же это ты умудрился с ней познакомиться?
— В одном из подвалов, расположенных под гаремом ее супруга.
— Да, подружка, муженек у тебя не промах, — покосилась султан-валиде на Варю. — Не успел прилететь в Истанбул, как принялся по гаремам шастать.
— Это не то, о чем ты думаешь, — покраснела Сыроежкина. — Егора пытали, чтобы выведать секрет игровых автоматов. Представляешь, меняла Абдурахман открыл в Стамбуле подпольное казино!
— Абдурахман? — презрительно скривилась Сонька. — У него кишка тонка. Казино принадлежит Ксюхе.
— Не может быть! — подскочил Гвидонов. — Ты-то откуда знаешь? Сидишь тут на выселках…
— Ошибаешься, гарем султана — это не выселки. Ко мне стекается информация со всей империи.
— Да, Егорушка, вспомни досье Сапожкова, — закивала Варвара. — Султан-валиде — фигура важная.
Сонька горделиво приосанилась.
— Все равно, — упорствовал Гвидонов. — Откуда средневековая казачка может знать о системе европейской рулетки, которой еще и в помине нигде нет?
— Иван Иванович предполагал, что идею казино мог привезти в Стамбул Антипов, — напомнила мужу Варя.
— Этот ваш незаконный художник? — оживилась Сонька.
— А при чем здесь жена Абдурахмана? — нахмурился Егор.
— Я тебе скажу. — Сонька притворно вздохнула. — Ксюха всегда любила мужчин. И наличие мужа ее в этом вопросе не останавливает.
— Значит, мы угадали: Антипов — любовник казачки, — покачала головой Варвара.
— А заодно и Черного евнуха, — фыркнул Егор.
— При чем здесь мой Угрюм-Угу? — насторожилась султан-валиде.
— Со всей империи сплетни собираешь, а о том, что под носом творится, понятия не имеешь, — подколол ее Гвидонов. — Черный евнух — глава конкурирующей организации. Ему принадлежит второе казино, и это его алебардщики пытались отбить меня у Абдурахмана.
— Клевета! — возмутилась Сонька. — Черный евнух не имеет к казино никакого отношения.
— Потому что он белый и пушистый, — поддакнул Егор.
— Я лучше знаю своего Угрюмчика! Вот что я вам скажу: второе казино принадлежит Атану-Ага, начальнику алебардщиков.
— Это и есть наш Антипов, — саркастически подхватил Гвидонов.
— Это точно не ваш Антипов, — передразнила его Сонька. — Потому что я видела его еще безусым юнцом.
— Тогда откуда он узнал о системе казино?
— От Ксюхи. Он тоже бегал к ней в гарем, но получил отставку, обозлился и теперь вставляет бывшей возлюбленной палки в колеса.
— Ну тут у вас и нравы!
— Скучно, — просто пояснила султан-валиде.
— Значит, — обернулась Варя к Егору, — если ты сумеешь выполнить свое обещание и переправить Ксюху на родину…
— Ты обещал переправить Ксюху на родину?! — подскочила Сонька.
— Ага, — мрачно кивнул Егор. — Только ИИИ запрещает использовать для этой цели машину времени. Я уж их уговаривал, уговаривал…
— Бюрократы!
— Так вот, — возвысила голос Варвара, — если ты сумеешь отправить Ксюху на родину, подпольные казино прекратят существование и жители Истанбула избавятся от напастей!
Сонька с Егором уставились на девушку.
— Это вряд ли, — покачал головой Гвидонов. — Алебардщик-то никуда не денется.
— Но ведь ему уже не нужно будет пакостить вероломной возлюбленной!
— Сыроега, как ты наивна, — вздохнула Сонька. — Казино — это деньги, а деньги — это власть, в любое время и в любой стране. Ладно, ребята. Я уяснила ваши проблемы. Подумаю, что тут можно сделать. Тебе, Егор, пора уходить. За жену не волнуйся, я вечерком провожу до западной калитки. Как стемнеет, жди ее там. А Цыпонькина….
— Птенчикова!
— …прикажу выпустить попозже, после полуночи.
— Ну Соня, не ожидал, — растроганно произнес Егор.
— Чего не сделаешь по старой дружбе, — величаво кивнула султан-валиде.
— Сонечка, а может, вернешься с нами в будущее? — взволнованно начала Варя.
— В качестве бывшей преступницы? — усмехнулась та.
— В качестве нашей спасительницы.
— Нет, Сыроега, — покачала головой Сонька. — Здесь у меня шестеро детей и вся империя в придачу. Как я оставлю все это?
Низкая дверь бесшумно закрылась.
— Она так изменилась, — прошептала Варя. В глазах у нее стояли слезы.
— Да уж, разнесло твою подружку, — пробормотал Егор.
— Я не об этом! — рассердилась Сыроежкина. — Мы ведь даже не успели попросить ее о помощи, сама предложила! А ты вел себя с ней как последний хам.
— Ладно, можешь передать ей мои извинения, — легко согласился Егор. — А мне, к сожалению, пора идти. До встречи у западной калитки.
Он занялся перевоплощением в старуху-еврейку. Неожиданно из складок потертой одежды вылетел невесомый белоснежный платок и мягко опустился прямо к Вариным ногам. «Любимый! Жду тебя сегодня ночью. Твоя 3. » — с трудом разобрала Варя небрежно накарябанные каракули. Стены комнаты медленно поплыли перед ее глазами.
— Что это? — еле слышно спросила она у мужа.
— Черт знает что такое, — буркнул Егор, рывками расправляя бесформенную тряпицу. — Руки бы оторвать тому модельеру, который это сконструировал.
Из-под обтрепанного подола выпало еще несколько белых комочков. У девушки перехватило дыхание.
— Гвидонов! Ты подлец! Пустили козла в огород…
Не в силах продолжать, Варя закрыла лицо руками.
— Эй, полегче с выражениями, — опешил Егор. — Подумаешь, нелестно высказался о твоей бывшей подружке. Это еще не повод, чтобы меня оскорблять.
— Не делай из меня идиотку! — закричала Варя и, схватив с пола пригоршню платков, сунула их мужу под нос. — Что это значит?
— Ах, это! Надо же, все-таки вывалились.
— Гвидонов!!!
— Не ори. Соседки твои по гарему просили передать весточки на волю. Кто бы мог подумать, что ты будешь гак переживать за их моральный облик!
— Лжец! Это за твой моральный облик пора пережинать.
— Ты что, решила, что эти записочки для меня? — Егор расхохотался и подхватил девушку на руки. — Варька, какая же ты глупенькая! Они ведь принимали меня за старуху-торговку, которая может помочь в их любовных интрижках. Только ты знала, что на самом деле я мужчина.
— А может, они догадались, — смущенно проворчала Варя.
— Поверь мне, они не догадались, — тихо произнес Егор и привлек девушку к себе. — Любимая, ты просто потрясающе ревнуешь…

Предыдущая страница 16 Следующая страница


17 Светлана Славная, Анна Тамбовцева

Антипов Антип Иннокентьевич лежал на кровати Абдул-Надула Великолепного и жестоко страдал. С противоположных сторон пышного ложа, больше напоминающего павильон, на него с осуждением взирали хрустальные львы. Над головой завивались замысловатые драпировки из золотой парчи и алого бархата, перехваченные питыми шнурами. Дорогие персидские ковры с золотой и серебряной нитью так и манили прикоснуться к ним голой пяткой. Под потолком тихо тлел круглый светильник с серебряными подвесками, а за окном насмешливо чирикал воробей.
«Все пропало! — думал Антипов. — Все пропало…»
Впрочем, если говорить объективно, то пропал пока только оглушенный ударом по голове пленник, которого они с Абдул-Надулом оставили в рыбацкой избушке. Все утро изнывающий от беспокойства Антип порывался наведаться в заветную кладовку, но ускользнуть от навязчивого внимания придворных ему никак не удавалось. Наконец, лжесултан потерял остатки терпения и взвыл дурным голосом: «Шайтан вас раздери, имею я право поболеть в тишине и покое?! Всем исчезнуть с моих глаз и… писать мемуары!» Испуганные придворные попадали ниц и расползлись по углам обучать друг друга грамоте, а Антип получил долгожданную свободу и нырнул в подземный ход.
Пленника в кладовке не было. Удрал? Сумел вызвать друзей на подмогу? Хорошо хоть не помер… Но что он предпримет, когда обнаружит исчезновение машины времени? Скорее всего, вызовет группу поддержки из ИИИ. Историки и детективы наводнят весь Стамбул и быстро разоблачат лжесултана. Ах, до чего все это не вовремя! Почему этот шустрый парень не мог немного полежать спокойно? Абдул-Надул вернулся бы из Флоренции и занял свое место на троне, а Антип принес бы повинную голову в избушку и прямо оттуда отправился домой, в руки правосудия. Как же все нескладно получается: хотел порадовать сына путешествием, а вместо этого втянул в серьезные, можно сказать — межэпохальные неприятности. Нет, о полетах султана на машине времени в ИИИ узнать не должны!
Антипов вскочил с кровати и закружил по опочивальне. Чем бы унять расходившиеся нервы? И почему только в Стамбуле до сих пор не изобрели стресспаралитического релаксатора! Нужно переключить мысли на работу, иногда это помогает.
Реставратор метнулся в дальний угол, уселся прямо на полу и вперил безумный взгляд в неоконченную миниатюру. Руки дрожали. Потянувшись за тонкой кистью, он не заметил, как зацепил широким рукавом халата разведенные для работы краски, и по бесценному ковру поползло переливающееся всеми цветами радуги пятно.
«Это конец», — в панике подумал Антипов. Отчистить ковер самостоятельно он не сумеет, позвать слуг не решится: как им объяснить, почему султан собственноручно малюет собственный портрет? Абдул-Надул для своих художественных экзерсисов всегда удалялся в избушку. Во дворце небось и не знают, что сиятельный султан умеет обращаться с кистью и красками!
«Соня! — вдруг осенило Антипова. — Только она сможет мне помочь».
При мысли о бывшей возлюбленной лицо его просветлело. Да, любопытный у них получился разговор сегодня поутру. Кто бы мог подумать, что в средневековом Стамбуле он повстречается со своей современницей! Увидев рыжие кудри и голубые глаза Антипа, Соня узнала его мгновенно. Он еще не успел придумать, каким волшебством станет объяснять свою «вечную молодость» и неожиданное появление во дворце спустя двадцать лет после их первой встречи, как мать его весьма подросшего сына с холодной яростью осведомилась:
— Значит, ты сотрудник ИИИ?
В итоге Антип рассказал ей обо всех своих злоключениях, а в ответ услышал удивительную историю Сонькиной жизни в царстве славного Салтана и индийском храме Ка-амы. Узнав, что незваный папаша отправил ее сына в путешествие на машине времени, Сонька чуть не выцарапала ему глаза, однако вскоре выдохлась и с неприкрытой ностальгией в голосе произнесла:
— Абдулушу всегда тянуло к приключениям. На самом деле я его понимаю. — Она перевела взгляд на Антипа: — Но если с моим сыном что-то случится…
— С нашим сыном, — поправил ее художник.
— Сопляк, — презрительно бросила султан-валиде взъерошенному юноше, с которым случайно повстречалась двадцать лет назад.
Антип потер пятно на ковре полой халата. Стало только хуже. «Надо немедленно встретиться с Соней и рассказать ей, что пленник бежал. А заодно поинтересоваться, как тут у них пылесосят…»
Словно в ответ на его мысли, дверь в опочивальню распахнулась, и на пороге возникла султан-валиде.
— Ага, — протянула она, приближаясь к Антипу. — Так вот о какой миниатюре мне толковали.
— Кто толковал? — побледнел реставратор.
— Старые приятели, явившиеся разыскивать некоего живописца, открывшего в Стамбуле сеть подпольных казино.
— Ка… как ты сказала?
— Не бери в голову, — усмехнулась Сонька, разглядывая портрет своего сына. — Странно, что я не заметила у тебя красок утром.
— Я принес их час назад из каморки, которую мне отвели вчера как художнику.
Сонька хмыкнула:
— Бедный Осман-Ого чуть инфаркт не заработал, разыскивая по всем закоулкам бежавшего из Клети «братца» султана. Хочешь, чтобы теперь он поискал еще и «художника»?
— Пусть ищет, все при деле, — улыбнулся Антипов, но тут же посерьезнел: — Представляешь, наш пленник из избушки исчез!
— Не переживай, я его уже видела, — отмахнулась Сонька. — Явился в гарем освобождать свою молодую супругу.
— Ту, что пыталась приготовить «Метеорологическое непостоянство»? Это и есть «приятели», которые рассказали тебе о миниатюре?
— Угадал.
— Значит, им теперь все известно.
— Ошибаешься, — усмехнулась султан-валиде. — Я-то им ничего не рассказывала. Вот вернется мой сын, тогда и разбирайтесь между собой.
Антипов жалобно взглянул на стойкую женщину:
— Сколько ж их сюда поналетело! Один пытается подсунуть мне эвкалиптовые леденцы фирмы «Оп-с», другая ведет диверсионные работы на кухне…
— Варвара не собиралась тебя отравить. Просто она готовить не умеет.
— А кем пытался прикинуться тот стукнутый по голове парень?
— Старухой-еврейкой.
— Потрясающе! И этих обормотов я должен оберегать от подозрительных глаз своего окружения, чтобы вернуть домой в целости и сохранности. Надеюсь, в башне «лекарь» находится в безопасности?
Сонька кивнула.
— Пожалуйста, пригляди за девицей в гареме. Если эта «еврейка» умыкнет ее прежде, чем вернется султан, они опять полезут куда не следует.
— Не беспокойся, малыш, я обо всем позаботилась. До ночи они не станут совершать никаких телодвижений.
— А может, и ты полетишь с нами? — задумчиво взглянул на Соньку Антипов. Та покачала головой:
— Стара я уже для таких приключений. Не хочу очередной раз начинать все заново. Убирай краски, пора идти на матч. Не забыл, что великий султан назначил игру в джирид на сегодня?
— Ох, краски! — спохватился Антипов и взглянул на испорченный ковер. — Посоветуй, что мне сказать слугам, чтобы не вызвать кривотолков?
Сонька презрительно поморщилась:
— Сиятельный султан ничего не должен объяснять своим слугам.

Глава 18

Приняв витаминизированный душ и покончив с диетическим обедом, пациент Реабилитационного центра с наслаждением вытянулся на кровати. Киберсанитар, заменивший воспылавшую к нему неожиданными чувствами киберсанитарочку, пожелал приятного отдыха и укатился в ординаторскую. Обгорелец расслабился, но приближающуюся дремоту спугнул робкий стук в дверь.
«Это она!» — запаниковал больной, вспоминая страстные порывы киберженщины. Вскочив на самодвижущийся коврик, он домчался до двери, ведущей к санудобствам, и притаился там, готовый в любой момент захлопнуть ее, заклинив ручку утилизатором мусора.
— Войдите, — настороженно произнес он.
Дверь распахнулась, и бедолага вздохнул с облегчением: на пороге стояла невысокая симпатичная девушка с задорными ямочками на пухлых щечках. Это была Тося Антипова. Ей стоило больших трудов получить разрешение на встречу. Спасибо, посодействовали сотрудники ИИИ. Они же посоветовали девушке пройти курс погружения в старотурецкий, поскольку новая кожа пострадавшего была еще слишком нежна для языковых ванн, так что обучить его русскому языку не представлялось возможным.
— Ой, простите, наверное, я не вовремя, — смутилась девушка, увидев притаившегося за дверью в туалет мужчину.
— Наоборот, вы очень кстати, — отозвался тот, выкатываясь на коврике из своего укрытия и делая широкий приглашающий жест.
Тося очень надеялась узнать от обгорельца хоть что-нибудь о своем пропавшем муже. Девушка понимала, что у бедняги амнезия, но надеялась, что именно ей удастся разбудить его уснувшую память. После дежурного обмена любезностями и вопросов о самочувствии Тося решительно повернула разговор в нужное русло:
— Мы с мужем тоже бывали в Турции. Один раз. — Девушка глубокомысленно помолчала. — А вы ее, наверное, очень любили?
— Турцию? Думаю, да, — покивал головой собеседник. — Человеку свойственно любить то место, где он родился.
— Да я не об этом, — смутилась Тося. — Я о той девушке, которую вам непременно нужно спасти.
— О… Знаете, человеколюбие еще не есть любвеобилие, — рассеянно изрек обгорелец, с интересом наблюдая за тем, как заливается румянцем его гостья, стоит лишь им встретиться взглядами.
— А может, она для вас ничего не значила? У вас, наверное, был целый гарем?
— Гарем? Не могу вам сказать, — покачал головой пациент.
— Почему же, это секрет?
— Нет, просто я ничего не помню.
Тося помолчала, сосредоточиваясь для следующего вопроса:
— Ну а моего мужа вы там не встречали?
— Где? В моем гареме? — напрягся собеседник.
— Нет, в Турции!
— А… Не могу знать. Караван моей памяти ушел слишком далеко, и пески пустыни засыпали его следы.

…Сидя под крышей северной башни, мэтр Птенчиков маялся от безделья. На условия содержания жаловаться не приходилось: обращались с ним вежливо, в обед вкусно накормили, на полдник пополнили запас фиников в вазе, и даже кошелек с деньгами до сих пор так и не отобрали. Правда, на душе от этого легче не становилось.
Усиливало тревогу Ивана и странное поведение друзей. Каждый раз, когда он вызывал на связь Варю, та принималась подробно и занудно описывать состояние поясницы почтенного ашджи-баши, Егор же с подозрительной деловитостью жаловался, что засыпает в своей кладовке от скуки. Сами ребята побеседовать с мэтром не стремились, и в конце концов он на них даже обиделся.
Большую часть времени Иван протоптался, стоя на резном столике и с тоской оглядывая окрестности через узкое оконце под потолком. Весьма скрасили его досуг наблюдения за доставкой на территорию гарема месячного запаса дров. Из досье Сапожкова он помнил, что дрова привозят из лесов по берегам Черного моря огромные торговые суда султана — карамуссалы. Для казны это не так разорительно, как могло бы показаться — весь труд приходится на долю рабов. Иван с интересом разглядывал наряд зюлюфлы-балтаджилеров, собирающихся нести дрова в гарем: с их высоких головных уборов свисали фальшивые «локоны целомудрия», мешающие увидеть что-либо дальше собственного носа.
Когда Варя Сыроежкина по каналу телепатической связи попросила его сесть и по возможности не терять самообладания, Иван чуть не рухнул со своего резного столика, но все же нашел в себе силы выслушать ее, почти не перебивая. Мэтра глубоко тронула самоотверженность ученицы, устремившейся к нему на помощь, невзирая на строжайший запрет, и возмутило присутствие в Стамбуле Соньки. Вот вездесущая стерва! То царица, то богиня, то султан-валиде… Сколько можно по разным эпохам воду мутить? Варя, как обычно, встала на защиту подруги, но переубедить учителя не смогла.
В ожидании обещанного освобождения Птенчиков лежал на диване и обдумывал полученную от ребят информацию. Его преследовало странное чувство: вроде в объяснениях Соньки все было гладко и логично, но что-то неуловимо нарушало гармонию картины. «Белый и пушистый» Черный евнух? Само присутствие Соньки в городе, на жителей которого так и сыплются несчастья? Невидимка-Антипов, сумевший так хорошо замаскироваться, что невозможно понять, в чьем образе он пребывает? А еще эта неспокойная казачка с целым гаремом любовников… Голова идет кругом.
Птенчиков поднялся и вновь подошел к окну. За пределами двора, на прямоугольной площадке между каменной стеной и овальным павильоном с высокой крышей, происходило что-то странное. Стараясь расширить зону обзора, Иван изо всех сил вытянул шею и вжался носом в решетку. В башню проникал шум невидимой ему возбужденной толпы, но разобрать смысл выкриков не получалось. По площадке хаотично кружили вооруженные всадники, судя по одежде принадлежащие к двум противоборствующим командам. Оружие выглядело как-то странно: больше всего оно напоминало деревянные черенки от метел. Всадники время от времени метали их друг в друга на манер дротиков или же, разгоняясь и схлестываясь, принимались бить противников по головам. На глазах Птенчикова один из игроков не удержался в седле и рухнул прямо под копыта гарцующему коню. На поле выскочили какие-то люди, подхватили беднягу под мышки и поволокли прочь.
«Жестокие развлечения», — думал Птенчиков, прислушиваясь к шуму далеких трибун.
Неожиданно игра прекратилась. Всадники спешились и выстроились в шеренгу, застыв в почтительных позах. Иван затаил дыхание. На площадку выбежало целое подразделение конюхов, поспешно увело скакунов, а потом Птенчиков увидел… султана! Светлейший держал в руках некое подобие мяча и что-то с энтузиазмом втолковывал растерянным игрокам.
«Вы случайно не знаете, что происходит?» — отправил Иван мыслеимпульс друзьям.
«А что?» — тут же разволновалась Варвара.
«По-моему, султан затевает футбольный матч».
«Чем бы дитя ни тешилось», — фыркнул Гвидонов, успевший покинуть дворец и теперь изнывающий от беспокойства в ожидании вечера.
— Странно это, — пробормотал Птенчиков, вновь припадая к окну.
События на поле развивались стремительно. Команды быстро уяснили суть игры, трибуны дружно скандировали изобретенные по ходу дела «кричалки», разобрать смысл которых Ивану мешало расстояние, а совершенно счастливый султан, избравший роль судьи, носился по площадке и заливисто свистел. Страсти накалялись. Команда янычар выигрывала у команды алебардщиков со счетом 6:0. Затем алебардщики вырвались вперед и повели со счетом 21:13. Трибуны неистовствовали. На последних минутах матча счет сравнялся — 47:47, и тут султан, заметив нарушение правил со стороны янычар, назначил в их ворота пенальти.
Гарный хлопец Андрийко, успевший оклематься после стычки с алебардщиками в доме менялы Абдурахмана, занял место в импровизированных воротах своей команды. Его длинноногий противник взял разбег с противоположного конца поля и изо всех сил шарахнул по мячу. Не выдержав такого обхождения, мяч лопнул и окатил вратаря волной высыпающихся опилок. От неожиданности янычар присел, закрыв голову руками, и остатки «снаряда» беспрепятственно приземлились в углу ворот.
Трибуны взорвались приветственными криками, а султан провозгласил:
— Со счетом 48:47 победу одерживает команда алебардщиков!
И тут произошло непредвиденное:
— Судью на мыло! — взвыл гарный янычар Андрийко.
— Долой султана! — поддержали его собратья по команде, и мятежная волна негодования побежала по рядам янычар, охватывая всю территорию сераля и подбираясь к казармам.
С высоты своей башни Птенчиков не мог разобрать сути происходящего, но неординарность событий была очевидна. Со всех сторон к спортивной площадке спешили вооруженные люди.
— Неужели бунт? — холодея от собственной догадки, прошептал Иван. Он стал лихорадочно припоминать досье Сапожкова. Янычары, элита Оттоманской империи. Жестокая муштра, строгие правила, означающие беспрекословное послушание, отсутствие распрей, отказ от любых излишеств, запрет на женитьбу и поддержание родственных связей, а также соблюдение всех религиозных заповедей навязанной им веры. До тех пор, пока султаны водили их в бой и поддерживали высокий воинский дух корпуса, янычары были практически непобедимы, но, когда последующие правители сменили поле боя на гарем, строгость правил ослабла., и вскоре нарушения и злоупотребления всякого рода превратили эту великолепно организованную гвардию в бич и позор империи. Численность янычар неуклонно возрастала. Уверенные в своей силе и безнаказанности головорезы начали бунтовать и диктовать султанам свою волю, свергая и назначая министров, а то и самих правителей. Покончить с янычарами раз и навсегда удалось лишь Махмуду II в 1826 году, сметя их со страниц истории Стамбула огнем артиллерии.
К несчастью, Антипов досье Сапожкова не читал и потому стоял посреди стадиона в величайшем недоумении. Что происходит в этом сумасшедшем городе? Как смеют эти люди оскорблять самого султана?
Тут к нему шустрым колобком подкатился Черный евнух.
— Не желает ли великий султан укрыться в опочивальне? — услышал Антипов. Уговаривать его не пришлось, благо именно в опочивальне начинался подземный ход, выходящий на берег Мраморного моря. Втянув голову в плечи, султан тихой сапой покинул место событий. Не таков был Черный евнух: не теряя присутствия духа, он пробился сквозь толпу янычар прямо к гарному хлопцу Андрийко и закричал ему в ухо:
— Пока ты тут сотрясаешь воздух, жену Абдурахмана судят за прелюбодеяние! Муфтий приговорил ее к смертной казни, и, если ты хоть немного опоздаешь, красавицу Ксану посадят на кол!
— За мной, други! — взревел гарный хлопец и взмахнул ятаганом. И привыкшие уважать его авторитет янычары устремились прочь из дворца.

…Тощий ручеек беседы иссяк, так и не превратившись в бурный поток разговора. Сердобольная Тося решила больше не мучить жертву пожара еще и расспросами — было ясно, что результата это не принесет. Молчание затягивалось, но уходить девушке не хотелось, и она предложила:
— Не хотите ли прогуляться по саду? Вы, наверное, еще не выходили из палаты?
В саду Реабилитационного центра царило необычайное оживление — слухи о красавце-обгорельце из средневековой Турции распространились на удивление быстро. Кучковаться в коридорах Центра категорически запрещалось, поэтому пациентки дружно высыпали на пленэр и неспешно фланировали, надеясь своими глазами лицезреть чудо пластической хирургии. Особо дальновидные даже послали заявки на погружение в старотурецкий, удивляя сотрудников ИИИ внезапно вспыхнувшим интересом к этому языку.
— Вы не поверите! — говорил пожилой лаборант, потрясая толстой пачкой заполненных бланков перед носом заведующего Лингвистической лабораторией.
Каково же было всеобщее разочарование, когда красавчик появился в саду под ручку с неизвестной молодой особой!
— Ишь, какая шустрая, — зашептались оскорбленные до глубины души тетки.
— Этот слащавый взгляд…
— Неприлично пухлые губки…
— И хищные ямочки на щеках!..
Впрочем, большинство пациенток Реабилитационного центра так быстро сдаваться не собиралось. Проходя мимо обгорельца, женщины старательно подмигивали, строили глазки, игриво покачивали бедрами. От такого пристального внимания несчастному красавцу было явно не по себе. Но когда одна из пациенток внезапно привалилась к нему пышной грудью и прямо в ухо томно прохрипела: «Салям алейкум, пупсик!» — молодой человек резко дернул Тосю за руку и поволок обратно в палату.
— Не понимаю, что я такого сделал! Почему они все на меня так смотрят? — сокрушался он, захлопывая за собой дверь.
— Это же очевидно. — Тося снова смущенно покраснела и негромко произнесла: — Вы очень симпатичный и обаятельный мужчина.
— Правда? — засомневался пациент.
— Ой, заболталась я с вами, — внезапно засуетилась Тося, хватаясь за сумочку. — Мне уже пора, а вам не мешало бы отдохнуть.
— Жаль, что вытак быстро уходите, — вздохнул больной. — Но вы придете еще?
— Приду, — твердо произнесла девушка, думая о своем пропавшем без вести муже. — Я обязательно что-нибудь придумаю, и мы вернем вашу память.

…Небо Истанбула начало приобретать тот особый сапфировый оттенок, который предупреждает о приближении вечера. Минуты текли, как песок сквозь пальцы, но никто не нарушал тягостного одиночества Варвары Сыроежкиной. Пленницу мучили ужасные сомнения: что, если с наступлением долгожданной темноты вместо бывшей подруги сюда заявится ее великовозрастный сынуля? Мерзкий комок страха медленно кувыркался внутри, сжимая горло.
Егор уже давно прогуливался у западной калитки и поминутно выходил на связь: «Ну что? Ты уже идешь?» Варя отшучивалась, что еще слишком светло для похищения невест, а тем более законных жен. Делиться с мужем своими тревогами она не решалась — стоит Егору усомниться в чистоте Сониных намерений, как он разнесет половину дворца.
Когда дверь наконец отворилась, от избытка эмоций пленница едва не грохнулась в обморок. На пороге появилась темнокожая служанка:
— Светлейшая султан-валиде, да наградит ее Аллах долголетием, велела мне проводить жемчужину гарема к западной калитке. — Девушка с поклоном протянула Варе плотную накидку.
«Егор, за мной пришли! Жди, скоро буду», — возбужденно просигналила Варвара и поспешила вслед за шустрой служанкой. Они долго петляли узкими коридорами. Постепенно Варе стало казаться, что служанка просто водит ее по кругу, путая следы. Неожиданно девушка остановилась. Задохнувшаяся под плотной накидкой, Варя с облегчением привалилась к стене, переводя дух.
— Дальше мне нельзя, — затравленно озираясь, прошептала служанка. — Иди, тебя встретят.
Она торопливо поклонилась и исчезла, словно растворясь в полумраке коридора. Толкнув тяжелую дверь, Варя шагнула в темноту и вдруг почувствовала, как сильные пальцы сжали ее локоть.
— Егор, это ты? Отпусти, мне больно!
— Молчи, — прошипел незнакомец, увлекая Варю за собой.
— Куда вы меня ведете? Где мой муж?
Незнакомец тихо свистнул. Варя почувствовала, как на ее лицо легла плотная ткань, пропитанная неприятным, сладковатым запахом. Девушка попыталась закричать, но звуки тонули в стремительно подступающей дурноте. Последним, что она запомнила, был голос Егора, глухо звучащий в ее сознании: «Варька, эта старая стерва нас все-таки обманула!»

Потирая ноющую макушку, Егор медленно приходил в себя:
— Ну вот, не успела одна шишка рассосаться, как мне вторую посадили. Что за манеры у этих стамбульцев!
Он поднялся на ноги и огляделся. Темнота надежно скрывала подробности окружающего интерьера, лишь далеко вверху виднелся бархатно-синий кругляшок неба, плотно утыканный звездами, похожими на шляпки маленьких серебряных гвоздей. Вытянув руки вперед, Егор уткнулся в шершавую каменную кладку. Глухая стена шла по кругу, не оставляя ни малейшей надежды выбраться из этого глубокого колодца. «Зиндан!» — с ужасом понял Гвидонов и поспешил связаться с женой.
Варя не отвечала.
— Если с ней что-то случилось, я эту старую ведьму из-под земли достану! — взревел Гвидонов. Небо ответило сочувственным молчанием.
«Егор, как дела?» — раздался в голове напряженный голос мэтра.
«Великолепно! Варю схватили, как только она выглянула из калитки, меня бросили в зиндан».
«Так, — протянул Птенчиков. — Теперь понятно, почему за мной никак не приходят. Боюсь, что нам нужно приготовиться к самому худшему».
«Сонька», — процедил сквозь зубы Гвидонов.
«Да, мы слишком многое объясняли присутствием в Стамбуле Антипова. А ниточки меж тем ведут совсем в другие руки».
«Мафиози из гарема!»
«Думаю, Антипов тоже встретился с Соней. Жив ли он сейчас…»
В среднем ухе Егора слабо завибрировало.
«Варька! — встрепенулся Гвидонов, концентрируясь на образе жены. — Ты жива?»
«Не знаю», — прошептал слабый голос Сыроежкиной.
«Однозначно жива! — завопил ликующий Егор. — «Я мыслю — значит, я существую!» Где ты, любимая?»
«Сложно сказать. Здесь очень душно, темно и много людей. Они стонут… — Варя немного помолчала, прислушиваясь. — Егор, если я правильно понимаю, это невольничий барак. Утром нас всех поведут на рынок!»
«Сыроежка!.. — выдохнул Гвидонов, чувствуя, что подобно Ивану Ивановичу начинает отлетать куда-то в Шамбалу».
«Егорушка, почему ты позволил этим ужасным людям меня схватить? — расплакалась Варвара. — Где ты сейчас, мой родной?»
«Меня снова застали врасплох. Оглушили и кинули в вонючую яму. Когда мы с тобой встретимся, тебе придется зажать нос…»
Заинтригованная тучка подползла к серебряным звездочкам и заглянула в колодец.
«Сижу в зиндане, как вошь в стакане», — уныло констатировал Гвидонов.
«Это стихи Омара Хайяма?» — всхлипнула Сыроежкина.
«Нет, это мои… стихи».

Предыдущая страница 17 Следующая страница


Мафиози из гарема 18

Повисла напряженная пауза.
«Егор! — зазвенел голос Варвары. — Возьми себя в руки! В жизни всякое бывает, но это еще не повод впадать в рифмоплетство».
«Узнаю свою жену, — улыбнулся непризнанный поэт. — Ладно, будет тебе Хайям».
Он задумался, подбирая к текущей ситуации что-нибудь пронзительное:

Вина пред смертью дайте мне, в бреду!
Рубином вспыхнет воск, и я уйду…
А труп мой пышно лозами обвейте
И сохраните в дремлющем саду.

«Гвидонов, — прошептала Варвара, — поклянись мне…»
«Клянусь любить тебя вечно», — охотно подхватил Егор.
«Поклянись, что больше никогда не будешь читать мне стихи!»

Глава 19

Унизанная массивными перстнями рука небрежно сбросила на ковер расшитые золотой нитью подушки и приподняла край парчового покрывала. Затем с ощутимым усилием она сдвинула в сторону тяжелый матрас — сосредоточенно-суровый Антипов нырнул в открывшийся взгляду полый квадрат. Нащупав на дне золотое кольцо, он потянул на себя крышку люка и оказался на лестнице, крутыми ступенями сбегающей вниз. Задержавшись возле простой деревянной полки, предусмотрительно подвешенной у входа, он зажег масляную лампу, вернул матрас над своей головой на прежнее место, захлопнул люк и на всякий случай задвинул щеколду.
Ступеньки уводили в глубину, но даже когда они закончились, узкий лаз продолжал идти под уклон, спускаясь с холма, на котором был построен дворец, к берегу моря. По чьему приказу был прорыт этот ход, история умалчивала. Сработали его на совесть, единственное неудобство представлял собой низкий потолок: человеку приходилось сгибаться в три погибели.
Отомкнув в конце туннеля еще одну дверь и продравшись сквозь кусты, маскирующие узкий лаз на склоне холма, Антипов поправил на плечах драную ветошь, прикрывающую дорогой султанский халат, и пошел вдоль берега к тому месту, где вскоре должна была материализоваться машина времени.
Низкая вибрация вплелась в ленивый шорох прибоя, раздался легкий хлопок, и на побережье стало одним валуном больше. Поверхность камня расползлась светящейся трещиной, и из кабины перемещений выбрался юный султан.
Не скрывая радости, Антипов поспешил к нему и крепко обнял за плечи:
— Молодец, сынок, не подвел!
— Точность — вежливость султанов, — пробормотал Абдул-Надул, высвобождаясь из объятий.
— Ну как тебе Флоренция?
— Хороша. Жаль, что пришлось так быстро уехать.
— Сейчас я верну машину в режим подключения к Центральному компьютеру ИИИ, и ты мне все расскажешь подробно, — засуетился Антипов.
Он быстро покончил с техническими манипуляциями и поспешил вслед за сыном к подземному ходу.
— Так ты нашел Леонардо?
— Нашел, его во Флоренции все знают, — пропыхтел султан, протискиваясь в узкую щель. — Явился к нему в мастерскую и сказал, что хочу стать его учеником.
— А он?
— К сожалению, он так и не понял моего итальянского. Но я жестами убедил Мастера позволить мне остаться и наблюдать за его работой.
— Интересно, какие для этого потребовались жесты, — пробормотал Антипов. Султан почему-то смутился и перевел разговор на другую тему:
— Леонардо как раз писал портрет жены какого-то местного купца, торгующего шелком. У нее еще фамилия такая… веселая, а улыбка печальная, как будто она все про всех наперед знает.
— Да ты поэт, — заметил Антипов, выбираясь из подземелья и вновь задвигая на место матрас. Утомленные подъемом, они дружно повалились на парчовые подушки. — А что это за веселая фамилия?
— Ла Джоконда. По-итальянски это означает «веселая, игривая женщина»…
— Как ты сказал? — перебил сына Антипов.
— Ла Джоконда, — поморщился султан, не привыкший повторять.
— А звали ее случайно не Мона Лиза?
Абдул-Надул с тревогой заглянул отцу в глаза:
— А что это ты так разволновался? Она твоя знакомая?
— Ее знает весь мир, — простонал Антипов. — Ты присутствовал при рождении шедевра! Чтобы полюбоваться этой картиной, в Парижский Лувр ежедневно приходят тысячи людей…
— Наверное, она дорого стоит? — уважительно предположил султан.
— Она бесценна.
— Ну тогда тебе понравится мой подарок.
Абдул-Надул распахнул полы халата и извлек на свет длинный свиток.
— Что это? — холодея от чудовищной догадки, поинтересовался Антипов.
— А ты открой, — лукаво предложил султан, улыбаясь, как Санта-Клаус на рождественской открытке.
Антипов встал на колени, медленно развязал грубую веревку, начал раскатывать скрученный в трубочку холст и… встретился взглядом с женщиной, которую знает весь мир.
— Что ты наделал? — дрожащим голосом начал реставратор и вдруг взревел так, что пламя в масляных светильниках едва не погасло от ужаса: — Ты хоть понимаешь, что натворил?
— Не ори, а то стража сбежится, — обиделся султан. — Не нравится подарок — так и скажи.
— Не в этом дело. Ты украл у автора его шедевр!
— Говори, да не заговаривайся, а то не посмотрю, что ты мой отец, — надменно выгнул бровь султан. — Картину эту Леонардо мне сам подарил, да пошлет ему Аллах красивых натурщиц, не обремененных мужьями, отцами и братьями. За то время, что я торчал у него за спиной, мы успели подружиться. Я рассказывал Мастеру сказки, которые моя прабабка Шахерезада сочинила…
— По-итальянски?
— Нет, по-турецки. А он предложил мне забрать полотно.
— Не может быть, — покачал головой Антипов. — Слишком щедрый подарок.
— Да ладно, щедрый! — махнул рукой султан. — Картина не закончена, самому еще придется повозиться.
— То есть как — не закончена? — вздрогнул Антипов и поспешил раскатать полотно полностью. Мона Лиза смотрела на него затуманенным взглядом. Губы ее были плотно сжаты, и на строгом лице не было и тени той роковой улыбки, что заставляет трепетать сердца на протяжении веков.
— Да это не та Джоконда! — выдохнул Антипов и поднял на сына удивленные глаза. — Ну конечно, картина, выставленная в Лувре, написана маслом по дереву, на доске из тополя размером тридцать один на двадцать один дюйм! Теперь я понимаю, почему мастер тебе всучил это полотно. Он хотел избавиться…
— От меня? — нахмурился султан.
— Нет, от своей неудачи!
Султан озадаченно склонился над картиной.
— Неудачи? А по-моему, она очень даже ничего. Чуть подправить прическу, замазать фон… Ну что, берешь подарок?
— Извини, но боюсь, современники меня не поймут. Люди слишком хорошо знают Джоконду.
— Тогда я оставлю ее себе. Допишу и повешу в парадном зале.
— Женщину с открытым лицом?
— Подумаешь, подрисую бородку, никто и не догадается, что она женщина, — беззаботно отмахнулся султан. Он откинулся на подушки и устремил на отца вдохновенный взгляд.
— Что ты еще задумал? — с нехорошим предчувствием поинтересовался Антипов.
— Знаешь, папа, Флоренция — это здорово. Но меня всегда интересовал вопрос: неужели правда, что когда-то Айа София стояла без минаретов?
— Сказанул! — фыркнул художник. — Святая София 916 лет была главной церковью православного мира. Минареты пристроили подлые султаны-завоеватели… ох, извини, сынок. — Антипов смущенно закашлялся. — Кстати, это уже третья Софийская церковь, стоящая на этом месте.
— Значит, раньше София была совсем другой? — подскочил Абдул-Надул, милостиво пропустив замечание отца насчет «султанов» мимо ушей. — Я должен ее увидеть!
— Понятно, — насмешливо протянул Антипов. — Аппетит приходит во время еды. Нет уж, сиятельнейший из сиятельных, ты должен вернуться на трон и привести в чувства своих подданных. Ты в курсе, что тебя сегодня чуть не свергли янычары?
— Янычары? — нахмурился султан. — Да накажет милостивый Аллах косоглазием этих самодовольных неслухов! И как же ты с ними управился?
— Я бы не управился, спасибо Черному евнуху. Он шепнул главарю бунтовщиков какое-то заветное слово, и тот с громкими воплями увлек их из дворца. Весь вечер они метались по городу, нагоняя страх на честных граждан, потом, видимо, притомились, напились допьяна и стали развлекать друг друга исполнением народного фольклора. Кое-где еще до сих пор поют.
— Вот и славненько! — просиял султан. — Вы тут отлично справляетесь. Я вполне могу еще немного…
— Нет! Дворец наводнен сотрудниками ИИИ, которые прилетели за мной. Я должен…
— Тебе так не терпится сдаться им в руки? — скептически перебил его султан.
Они замолчали, пристально глядя в глаза друг другу.
— Ну ты и мертвого уговоришь, — произнес наконец Антипов. — Отправлю тебя в Византию, но учти: это путешествие будет короче. Аккумуляторы машины времени ещё не успели подзарядиться, и, если мы снова отключим ее от Центрального компьютера, запас мощности будет минимальным. Ты должен вернуться не позже полудня.
— Да это же прорва времени! — с энтузиазмом воскликнул юный султан. — Только знаешь что: давай перед отправлением немного перекусим. Леонардо так и не догадался угостить меня ужином…

…Дежурный сотрудник Лаборатории по переброскам во времени мирно дремал, уютно устроившись в кресле-трансформере и положив под щеку собственную ладонь. Поэтому, когда на одной из контрольных панелей замигала красная лампочка, этого никто не заметил. Оскорбленная невниманием техника, недолго думая, врубила аварийную сирену и принялась бесстрастно фиксировать симптомы нарастающей в ИИИ паники. Оставшиеся в ночную смену сотрудники группы поддержки, которые еще не вполне оправились от психологической травмы, вызванной недавним взрывом Центрального компьютера, повскакивали со своих мест и с истерическими воплями: «Пожар! Спасайся, кто может!» — дружным табуном рванули к выходу из Института. Дежурному на проходной стоило огромного труда убедить их, что датчики обнаружения дыма и огня безмолвствуют, а тревожный сигнал поступает от системы контроля перебросок во времени.
Горемыку, проворонившего сигнал, единогласно избрали добровольцем по выяснению обстоятельств, спровоцировавших переполох. Его под руки довели до лаборатории и ловко пропихнули внутрь. Через несколько секунд караулящие под дверью коллеги услышали ликующий вопль: «Ура! Она нашлась!» Связь с машиной времени, на которой отправилась в средневековый Стамбул команда Птенчикова, была восстановлена.
Звонок мобильного видеофона вырвал Аркадия Мамонова из объятий Морфея. Выслушав сообщение, он тут же перестал тереть могучим кулаком сонные глаза и помчался в соседнюю комнату — будить Олега Сапожкова:
— Машина нашлась! Срочно едем в ИИИ! Да не грохочи ты так, ребенка разбудишь…
— Мы едем в ИИИ? — послышался голосок Васьки-Маугли, и через секунду шустрый мальчишка, услышавший звонок видеофона еще раньше Аркадия, преданно замер на пороге. Наивные взрослые, неужели они полагали, что он проспит самое интересное?
Дело в том, что друзья-историки в этот вечер задержались у него в гостях, в доме Егора и Вари, где и решили заночевать. Неугомонный мальчишка последние дни не сидел без дела: сразу после отбытия экспедиции Птенчикова в Стамбул он примчался в Институт, где все его отлично знали, и заявил, что на правах Маленького Брата Багира (читайте — Егора) считает своим долгом быть в курсе всех новостей о ходе экспедиции. Откровенно говоря, в ИИИ был у ребенка еще один, тайный интерес. После того как Вася побывал на спектакле «Конек-горбунок», приуроченном к свадьбе Вари и Егора, он отчего-то уверился, что его пропавшая мама пребывает в тереме Месяца Месяцовича. Старшие пытались его переубедить, но мальчик лишь обиделся на них и решил действовать самостоятельно. В домашней мастерской Егора он умудрился собрать Горбунка-биоробота, с помощью которого надеялся осуществить свой план. Оставалось лишь выяснить, как пробраться к Месяцу Месяцовичу. Этим Васька и рассчитывал заняться в ИИИ — необыкновенном месте, откуда по его глубокому убеждению можно было попасть куда угодно. Однако наученный горьким опытом общения с недоверчивыми и скрытными взрослыми, он ничего не спрашивал напрямую. Лишь держал ушки на макушке и свято верил в успех.
На следующий день он явился в Институт не один, решившись впервые вывести в свет своего Горбунка. Это чудо техники представляло собой нечто среднее между ослом и верблюдом. Однако сообразительному парнишке, который, судя по всему, пошел по стопам гения технической мысли Егора Гвидонова, явно не хватало практических навыков, поэтому беднягу биоробота периодически переклинивало, что вносило в общение с ним волнующий элемент непредсказуемости.
Аркадий с Олегом пришли от Васькиного изобретения в восторг, но уделить необычной парочке должного внимания не смогли: слишком были заняты переговорами с начальством на тему организации вспомогательной экспедиции в Стамбул. Занятость взрослых Ваську только порадовала. Улучив момент, он незаметно растворился в переходах ИИИ и занялся организацией собственного путешествия.
Перехватили его поздним вечером — Олег столкнулся с мальчиком нос к носу у дверей навигационного блока. Бывшему «сыну Кришны» всыпали по первое число, но тот как был Мозгопудрой (это имя ему дали во времена жизни среди индусов), так и остался: вскоре Олег с Аркадием просили у ребенка прощения за то, что бросили его одного в этом огромном, чужом и непонятном месте. Горбунок тихо подвывал в унисон всхлипывающему хозяину, постепенно разогреваясь и набирая обороты, пока оглушительный ишачий рев не заставил содрогнуться всех, кто к тому времени не успел покинуть пределы ИИИ. Васька прекратил рыдания, деловито отвинтил от мохнатой черепушки своего творения длинное ухо и принялся дуть в открывшееся отверстие:
— Остынь, дружок, — приговаривал малолетний конструктор, помахивая ухом перед фыркающей мордой на манер опахала. — Все будет хорошо.
— Как трогательно, — умилился технарь Мамонов.
Друзья решили лично отвезти мальчика домой, да там и застряли, зачарованные чудачествами Горбунка. Домашний компьютер направил гостевым кроватям сигнал расстелить постельное белье, и уставшие от треволнений прошедшего дня историки улеглись в доме Егора и Вари. К сожалению, экстренный звонок коллег из ИИИ так и не дал им возможности выспаться…
Васька стоял на пороге, демонстрируя твердую решимость мчаться среди ночи в Институт. Олег строго покачал головой:
— Нет, малыш, мы поедем разбираться с ситуацией, а ты вернешься в кровать…
— Но я боюсь оставаться в доме один! — наигранно возмутился мальчик.
— Не выдумывай. Вчера не боялся, а сегодня боишься?
— Вот вчера-то я как раз и испугался, и теперь… — неожиданно из Васькиного живота раздался мелодичный звон. Тут же в комнату просунулась любопытная морда Горбунка. Стремительно нарастая, звон превратился в отчаянный писк. Биоробот панически всхрапнул, дернулся — и неожиданно «завис», нелепо растопырив копыта в разные стороны.
— Василий! — рассердился Олег. — Это еще что за шуточки?
— Не волнуйтесь, это моя автоняня. Заметила нарушение режима и возмущается, — беззаботно махнул рукой пацан. — Егор в воспитательных целях настроил слабенький электрический разряд, а мне от него щекотно. Я и перепрограммировал няню на звуковой сигнал. Вот только с громкостью проблемы — орет как ненормальная, а у Горбунка от этого настройки глючит.
Васька запустил руку под одежду. Что-то подозрительно щелкнуло, и няня безропотно замолчала.
— И давно ты сообразил, как с ней справляться? — старательно пряча улыбку, поинтересовался Аркадий.
— Да в первый же вечер, — признался Васька, любовно подкручивая колесико нейроконтролера на шее Горбунка. — Только вы Егору не говорите, а то он расстроится.
— Вряд ли, — ухмыльнулся Аркадий. — Гвидонов тобой еще больше гордиться станет, а вот Варвара такого поведения, конечно, не одобрит.
В общем, друзья не выдержали Васькиного напора и взяли его с собой в ИИИ. Вышедший из ступора биоробот присоединился к компании.
Оказавшись в Лаборатории по переброскам, Аркадий первым делом проверил параметры, набрал личный код Птенчикова и отослал импульс активации связи.
Не прошло и минуты, как на мониторе появились первые слова, в которые с помощью техники обращались мыслеимпульсы Ивана, а из динамиков разнесся его синтезированный голос. После бурного обмена приветствиями заговорили о деле:
— Мы смогли пробраться во дворец, — доложил мэтр по неразрешимым вопросам.
— Отлично! Художника нашли?
— Похоже, его здесь нет. Зато знаете, кого мы встретили?
— Ну?
— Вы лучше сядьте, такие новости стоя узнавать опасно.
— Да не тяни ты, — зарычал Олег.
— Во дворце султана Абдул-Надула Великолепного проживает бывшая фотомодель, она же древнерусская царица, ткачиха и повариха, она же индийская богиня любви и основоположница Камасутры…
— Соня?! — в один голос выдохнули Олег и Аркадий.
— Угадали. Сейчас она является одной из центральных фигур в иерархии империи. Она теперь султан-валиде — мать действующего султана…
— Иван, подожди, — попытался остановить его опомнившийся Олег, но было уже слишком поздно:
— Моя мама нашлась! — истошно завопил Васька и от избытка эмоций стиснул в объятиях своего Горбунка. Несчастный биоробот, не ожидавший от хозяина столь бурного проявления чувств, резко шарахнулся в сторону, сокрушая все на своем пути. Раздался грохот опрокидываемого оборудования, звон стекла, и во второй раз за эту ночь взвыла аварийная сирена.
— Что у вас там творится? — пытался докричаться до друзей Иван. — Помехи в связи…
Но им было не до него. Олег с Аркадием носились по лаборатории, пытаясь поймать взбесившегося робота. Общими усилиями Горбунка удалось загнать в угол, и Васька принялся лихорадочно регулировать настройки уровня активности своего детища.
— Хорошо, что дым из-под хвоста не повалил, — доверительно сообщил горе-конструктор.
Оставив биоробота на попечение хозяина, Олег поспешил к микрофону аудиосвязи, а Аркадий кинулся отключать истошно ревущую сирену. Осторожно выглянув из своего угла и убедившись, что о нем все забыли, Васька перевел регулятор движения Горбунка в положение «ниндзя, крадущийся в ночи». Робот конспиративно прижал уши к загривку, плюхнулся на брюхо и, бесшумно перебирая копытами, пополз вдоль стены. Васька полз следом. Беспрепятственно достигнув кабины перемещений, настроенной на средневековый Стамбул, они забрались внутрь. Не колеблясь ни секунды, мальчишка нажал большую серебристую клавишу с надписью «Старт». Кабина утробно загудела, и шустрая парочка растворилась в пространственно-временном вихре.
Усмирив вопящую сирену, Аркадий поспешил на помощь Олегу, пытавшемуся в экстренном порядке починить разнесенный вдребезги преобразователь голосового сигнала, без которого дальнейшее общение с Птенчиковым становилось весьма проблематичным.
— Эй, кто-нибудь, отзовитесь! — безнадежно взывал мэтр по неразрешимым вопросам. — Неужели у них опять что-то взорвалось?
— Ничего не взорвалось, просто одна милая зверушка взбесилась, — сердито проворчал успевший заменить микрочип Аркадий.
— Ну наконец-то, — снова услышав голос друга, Иван вздохнул с облегчением. — Что у вас там за зоопарк?
— Васька притащил в ИИИ своего биоробота, — объяснил Олег. — А когда ты сказал, что встретил Соню, мальчишка так обрадовался, что у бедного Горбунка короткое замыкание приключилось.
— Значит, мальчик все слышал?
— Да, мы не успели тебя остановить.
— Ох, как плохо… Наверное, мне стоит с ним поговорить.
— Василий, — позвал Олег. — Ты где прячешься? Иди к нам.
Аркадий прошел через всю лабораторию и заглянул в закуток, где мальчик успокаивал своего Горбунка:
— Его здесь нет…
Вздрогнув, Олег бросился к машине времени и поспешно вывел на монитор информацию о последнем перемещении.
— Этот маленький негодник улетел в Стамбул! — простонал он.
— За ним! — взревел Аркадий и резко дернул ручку кабины. — Поймаю — уши надеру.
Олег протиснулся вслед за другом. Он уже занес руку над кнопкой старта, но внезапно свет в кабине потускнел, и на панели одиноко замигала маленькая красная лампочка. Это означало, что связь с машиной времени, находящейся в Стамбуле, снова потеряна и перемещение невозможно…

Вокруг была кромешная тьма, лишь откуда-то справа доносился едва слышный шепот прибоя. Васька осторожно выбрался из кабины. Кажется, никто его не заметил. Но Олег и Аркадий могут обнаружить его исчезновение из лаборатории в любой момент! Мальчишка вскочил на Горбунка, врубил режим «антилопы, почуявшей леопарда», и рванул вперед, не разбирая дороги. Скакать в таком темпе на горбатом роботе было не слишком удобно, и Васька быстро устал. Решив, что оторвался от возможной погони на вполне достаточное расстояние, он уменьшил скорость и свернул в густые заросли низкорослых, ветвистых деревьев.
«Здесь меня точно не найдут», — думал Васька, на ощупь пробираясь меж узловатыми стволами. Неожиданно путь ему преградила высоченная каменная стена. Задрав голову, мальчишка с трудом разглядел, где она заканчивается. Он привалился к шершавым камням кладки — перевести дух и подумать, что предпринять дальше.
«Здесь наверняка находится что-то очень важное, — размышлял он. — Наш храм в Индии тоже окружала высоченная стена. А что может быть важного в Стамбуле? Конечно, дворец султана. А это значит, что моя мамочка совсем близко!»
Васька ощупал стену — камни были пригнаны плотно, поэтому мысль об альпинизме он отмел сразу.
— Ну Горбуночек, пришло время показать, на что ты способен, — заявил он и сунул палец роботу в пасть.
После непродолжительного ковыряния глаза Горбунка засветились мягким голубоватым светом, и мальчик смог в полной мере оценить высоту стены. Повозившись с настройками, он оседлал робота и скомандовал:
— Давай!
Горбунок припал к земле и, резко спружинив согнутыми ногами, взмыл вверх.
Забыв об осторожности, Васька вопил изо всех сил, подбадривая своего друга. Робот прилежно скакал, взмахивая в полете всеми четырьмя ногами, но вершины ему было не достигнуть.
— Все, все, достаточно. — Расстроенный Васька отключил режим «утренней зарядки горного козла», и Горбунок неуклюже повалился в кусты.
— Эх, не догадался я сделать тебе пропеллер, — потирая ушибленный бок, проворчал конструктор. — Даже режима «землеройки», чтоб подкоп сделать, у тебя нет…
Мальчик расстроенно махнул рукой, и Горбунок виновато заморгал глазами-фарами.
— Придется искать традиционный вход, — решил Васька и пошел вдоль стены. Горбунок преданно трусил следом, освещая дорогу.

Предыдущая страница 18 Следующая страница


19 Светлана Славная, Анна Тамбовцева

Обогнув очередной угол, мальчик увидел впереди огонек костра, возле которого грелись вооруженные люди. За их спинами высились створки огромных ворот. Шарахнувшись обратно, он отключил роботу освещение:
— Стой смирно. Сейчас я все объясню охране, и они отведут меня к мамочке.
Уверенной походкой человека, привыкшего с самого рождения повелевать, мальчишка направился к алебардщикам и лишь в последний момент сообразил, что не знает турецкого языка. Растерявшись, он так и замер на половине дороги с открытым ртом.
— Чего молчишь, немой, что ли? — Один из охранников подошел к Ваське и принялся изумленно разглядывать его ярко-малиновый комбинезон и высокие спринт-кроссовки. — Что это ты на себя напялил, дуралей?
Уловив в его тоне насмешку, Васька набычился.
— А это что за чучело с тобой? — не унимался охранник. — Горбатый ишак?
Привлеченные диковинным зрелищем, алебардщики окружили Ваську и принялись беззастенчиво тыкать пальцами в его нелепый наряд и весьма своеобразного ослика — «на спине с двумя горбами да с аршинными ушами». Васька растерянно таращился на хохочущих вокруг людей, прикидывая, как бы ему пробраться за ворота. Однако алебардщики окружили его плотным кольцом и явно не собирались отказываться от внезапного развлечения, подвернувшегося посреди тоскливого ночного дежурства. Нужно было действовать. Ругнувшись на санскрите — для храбрости, — Васька резко дернул Горбунка за левое ухо, и тот, открыв пасть, взревел, как реактивный самолет. Охранники в ужасе присели, прикрывшись своими алебардами, а Васька вскочил роботу на спину и рванул к воротам.
Горбунок с разбегу ткнулся в тяжелые створки, но они не распахнулись, а лишь глухо загудели. Охрана уже опомнилась, и Ваське ничего не оставалось, как снова направить робота в гущу кустов. Наконец огонек костра скрылся из виду. Мальчик спрыгнул с Горбунка и повалился на землю. В горле отчаянно щипало. Не выдержав, он разревелся, злясь на себя, на охранников, на Варю с Егором, на весь этот ужасный мир, не желающий ему помочь найти маму.
Выплакавшись от души, Васька почувствовал, что глаза у него слипаются, — была глубокая ночь, и обычно в это время он спал. Справедливо рассудив, что утро вечера мудренее, мальчик слегка трансформировал Горбунка, придав ему форму лежанки, устроился на мягком пузе, соорудив из конечностей ослика некое подобие перилл, и включил обогрев. Засыпая, бывший Мозгопудра представлял, как завтра он проберется во дворец. Мама выйдет ему навстречу, подхватит на руки, крепко расцелует, и все будет хорошо.
Разбудил Ваську пронзительный голос муэдзина, который настойчиво призывал правоверных к утренней молитве, свесившись с высокого минарета. Мальчик испуганно вжался в своего Горбунка, но вскоре понял, что лично его эти вопли никак не касаются, и решился выглянуть из кустов.
Несмотря на ранний час, вокруг было полно народу. Увидев, что высокие створки ворот уже открыты, Васька обрадованно пискнул — теперь попасть во дворец не составит труда. Надо лишь смешаться с толпой и… Васька критично оглядел свой наряд и понял, что в таком виде смешаться с толпой будет непросто. Но что же делать? Купить новую одежду? Нет денег. Остается единственный вариант — украсть. Но воровать Васька не умел.
Мимо его укрытия неторопливо проплывали верблюды, щедро груженные всякой всячиной. Добыча была так близко! Но как ее взять, чтобы не попасться в руки разъяренных купцов? И тут Ваську осенило:
— Горбунок, ко мне, — тихо скомандовал он.
Ухватив робота за левую ногу, он резко дернул ее, переломив в коленном суставе. Казавшаяся цельной серая шкура разошлась, и между частями ноги обнаружился плотно сложенный шланг. Юный конструктор повернул одному ему ведомый рычажок, и передняя конечность Горбунка на глазах стала удлиняться. Копыто съехало вбок, на его месте осталась зиять круглая черная дыра. Нога натужно загудела и всосала несколько сухих листьев и сучьев, валявшихся на земле.
— Отлично, — прошептал Васька, отключая «режим пылесоса».
Теперь оставалось только ждать. Наконец в поле зрения показался верблюд, груженный тюками с одеждой. Васька снова крутанул рычажок и скомандовал:
— Фас!
Утробно гудя, нога потянулась к цели. Васька увеличил мощность. Один из тюков, сорвавшись с верблюжьей спины, на глазах изумленной публики степенно спланировал в кусты и скрылся среди зелени.
— Вах, шайтан! — взвыли потрясенные торговцы и бросились врассыпную.
Несчастный хозяин товара, проявив неслыханную отвагу, приблизился к кустам в надежде вызволить из лап нечистого свое добро, но гордый собой Горбунок так на него рыкнул, что горемыку как ветром сдуло.
Кинув на спину робота добычу и утрамбовав шланг в коленную чашечку, Васька поспешил скрыться с места преступления. Отъехав подальше, он распотрошил тюк и занялся выбором одежды. Как назло халаты и шаровары не были рассчитаны на то, что их купят для маленького мальчика. В конце концов Васька решил не привередничать и подвязал свободно распластавшиеся по земле полы шелковым пояском. Оглядев себя, мальчишка остался доволен — халат надежно скрыл его яркий комбинезон и любимые спринт-кроссовки, расставаться с которыми Ваське совсем не хотелось.
Вынырнув из кустов в отличном настроении, пацан смешался с толпой и повел Горбунка в сторону ворот. Проталкиваться среди груженых верблюдов и ишаков оказалось куда сложнее, чем он предполагал, тем более что все они почему-то двигались Ваське навстречу. «Странно, что делали все эти люди во дворце ночью? И куда они идут теперь?» — размышлял мальчуган, уворачиваясь от мелькающих в воздухе плеток и хвостов.
В воротах образовалась настоящая пробка. Пришлось вновь переводить Горбунка в режим крадущегося ниндзя. Ползущий против течения горбатый ишак поверг верблюдов в неописуемое изумление. Они перестали плеваться и даже слегка раздвинули плотные ряды. Благодарный им Васька почесывал биоробота за ухом, приговаривая: «Ну еще чуть-чуть, еще пару метров!» Каково же было его изумление, когда за воротами обнаружился лишь залитый тихим ноябрьским солнцем пустынный простор… Дворца там не было и в помине!

Глава 20

Благодушная и веселая Тося в это утро проснулась в отвратительном настроении. Заказала кухонному роботу кофе в постель — черный, с лимоном и двойной порцией биосахара для похудения — выпила одним махом полчашки и погрузилась в тяжелые раздумья. Встреча с обгорельцем, на которую она возлагала столько надежд, прошла впустую.
— Как можно совсем ничего не помнить? — вопрошала девушка у собственного портрета, висящего на стене слева. — Я вот тоже недавно обожглась, когда полезла с советами к новому утюгу — и никакой амнезии! Помню даже, какого цвета на мне были туфельки, когда впервые пошла в детский сад…
Ее размышления были прерваны трелью видеофона:
— Рассказывай! — вместо приветствия приказала лучшая подруга.
— Нечего рассказывать, — буркнула Тося.
— Как это «нечего»? Я хочу знать все! Начнем по порядку: какой он из себя?
— Красавчик. — Тося протяжно вздохнула. — Глазищами своими как поведет, аж мороз по коже. Нос, подбородок, волосы…
— Вот удивила, — фыркнула подруга.
— Зря иронизируешь! Я вот тебе стереографию покажу. Не удержалась, щелкнула тайком видеофоном.
Она вывела на стену трехмерную проекцию изображения обгорельца.
— Ого! — присвистнула подруга. — Вот бы познакомиться…
— С ума сошла? Хочешь быть сотой женой в его гареме?
— У него есть гарем?
— Думаю, уже есть. Вчера за ним вся женская половина Реабилитационного центра увивалась, не исключая профессоров и киберсанитарок. Я так надеялась, что он мне что-нибудь про Антипа расскажет, а он…
— Был слишком занят, — понимающе кивнула подруга.
— Нет! Он уделил мне весь свой вечер, но так ничего и не вспомнил. — Кончик Тосиного носа предательски покраснел.
— Не вздумай реветь, а то глаза опухнут, — строго велела подруга. — Слушай, а может, его по башке огреть?
— За что? — От удивления Тося даже всхлипывать перестала.
— Не «за что», а «зачем». Говорят, клин клином вышибают. Шарахнешь посильнее, память к нему и вернется.
— Предложи еще поджечь ему пижаму! — возмутилась Тося. — А нельзя что-нибудь погуманнее придумать?
— Можно и погуманнее. Например, поход в голографический музей.
— Фу, какая скука. Я бы предпочла зоопарк.
— В зоопарке не смогут воссоздать уголок средневековой Турции, а в музее смогут, — терпеливо объяснила подруга. — Там по твоему заказу любую голографическую модель соорудят — хоть Турции, хоть Лувра, хоть лунного кратера. Походит твой обгорелец среди родных пейзажей — глядишь, и вспомнит что-нибудь.

…Васька уныло брел вдоль бесконечной каменной стены. Что делать дальше, было не ясно, к тому же ужасно хотелось есть. Конечно, он всегда может отыскать машину времени и вернуться обратно, но тогда он никогда не найдет маму. Ведь путь в Лабораторию по переброскам будет для него навеки закрыт…
— И зачем людям понадобилось строить стену, которая ничего не огораживает? — с возмущением пробормотал бывший бог.
— Цыпленок, разглядывающий скорлупу своего яйца, тоже не понимает, что сидит внутри, а не снаружи. Малыш, это стена Феодосия, она огораживает город, в котором ты сейчас находишься, — раздался откуда-то из-за кустов меланхоличный голос. Горбунок испуганно припал к земле, навострив свои аршинные уши, а удивленный Васька поспешил обогнуть колючий терновник. Его глазам предстал странный человек. Устроившись в тени раскидистого платана, он самозабвенно исполнял какой-то непонятный танец. Движения не отличались разнообразием: танцор просто вращался вокруг своей оси, подчиняясь внутреннему ритму. Заинтригованный, Васька подошел ближе. Лицо человека показалось ему смутно знакомым — уж очень он был похож на бродягу, любившего сиживать неподалеку от священной смоковницы в древнеиндийском храме Ка-амы. Ободренный неподдельным интересом маленького зрителя, танцор склонил голову на плечо и, скрестив руки на груди, закружился так быстро, что полы его длинного наряда взметнулись, став похожими на шляпку огромного гриба.
— Обалдеть! — восхищенно вымолвил Васька на санскрите: от привычки переходить в минуты волнения на этот язык он никак не мог избавиться.
Танцор неожиданно прервал свое вращение и обратил абсолютно ясный взгляд на мальчика:
— Тебе понравилось, — скорее констатировал, чем спросил он.
— Не то слово, — восхищенно подтвердил Васька и тут же участливо поинтересовался: — А у вас голова не закружилась?
— Вызвать головокружение могут самые разные причины. Например, незаслуженно легкий успех или шальные деньги. Ты же наблюдал обычное вращение вокруг своей оси.
— А зачем вы придумали так кружиться?
— Что ты, это придумал не я. — Танцор усмехнулся. — В Истанбуле издревле существовала обитель Вертящихся дервишей, которые при помощи такого вращения достигали просветления. Вот я и решил попробовать.
— Ну и как? — скорее из вежливости поинтересовался Васька.
— Путь к свету долог, — изрек экспериментатор.
Васька покивал с умным видом и сменил тему:
— Вы отлично говорите на санскрите. Наверное, родились в Индии?
— Не обязательно родиться птицей, чтобы научиться летать. — Дервиш простодушно улыбнулся.
От подобных откровений Ваське стало совсем скучно.
— Я пойду, мне еще маму найти нужно. — Он развернулся, собираясь уходить.
— А ты уверен, что выбрал правильный путь? — окликнул его дервиш.
В глазах мальчика сверкнула надежда:
— А вы знаете, куда мне нужно идти?
— Куда идти, каждый решает сам. Я могу лишь подсказать, как идти. Радостно и уверенно.
— Лучше бы вы сказали что-то вроде «прямо и налево», — рассердился мальчик, которому порядком надоело такое красноречие.
— Что ж, попробуй прямо и налево, — легко согласился дервиш.
— Псих, — буркнул под нос Васька и зашагал прочь.
Вскоре они с Горбунком достигли ответвляющейся влево тропинки. Пожав плечами, Васька вскочил на спину биоробота, выслал его в резвый галоп и начал стремительно удаляться от надоевшей стены. Тропинка влилась в переулок, переулок — в улицу. На пути стало попадаться все больше народу. Ваське пришлось изрядно замедлить ход Горбунка, но он продолжал упорно держаться выбранного направления. Вскоре впереди показалась очередная стена. Выглядела она гораздо новее предыдущей, да и местность вокруг была обжитой и ухоженной. Васька двинулся по кругу в поисках ворот и снова наткнулся на танцующего дервиша.
— Что вы все время вертитесь у меня на пути? — возмутился мальчишка. — Шпионите, да?
— Наблюдаю за ходом событий, — невозмутимо ответил тот.
Васька слез с Горбунка и, немного помявшись, спросил:
— Скажите, а за этой стеной султанский дворец, или я опять нашел… яичную скорлупу?
— О, какие способности к постижению мудрости, — улыбнулся дервиш. — Знай: ты нашел то, что искал. Как планируешь поступить дальше?
— Подойду к охранникам, прикажу позвать мою маму, — начал бывший сын Кришны, высокомерно вздергивая подбородок. — Она тут, между прочим, самая главная.
— Послушай, а чем ты занимался сегодня ночью? — неожиданно прервал его дервиш.
— Я? Это… спал, — растерялся Васька.
— Значит, турецкий выучить не успел. Как будешь общаться с охраной?
Васька покраснел и насупился.
— Эх, молодежь, — покачал головой дервиш. — Ладно, давай какую-нибудь свою вещь.
— Вы пойдете подкупать стражников? — оживился пацан, прикидывая, что из его одежки является наиболее ценным.
— Нет, я собираюсь передать твоей маме предмет, по которому она сможет точно определить, что он прислан тобой.
Недолго думая Васька распахнул халат и достал из кармана комбинезона фантик от шоколадной конфеты «Три девицы под окном…»
— Ты уверен, что это подойдет? — засомневался дервиш.
Васька кивнул, и тот направился к воротам. Переговоры были недолгими. Всучив охранникам фантик, дервиш вернулся к мальчику:
— Моя миссия выполнена. Дальше ты пойдешь один. И помни: если будешь долго сидеть перед компьютером, испортишь глаза.
Васька не успел ничего ответить. Танцующий дервиш — он же индийский гуру, старый знакомый Ивана Птенчикова — медленно растворился в прозрачном осеннем воздухе. Правда, кроме мальчика с горбатым ишаком этого никто не заметил.
Пожав плечами, Васька обнял Горбунка за шею и стал ждать. Вскоре из ворот выскочил высокий человек и, размахивая руками, принялся что-то обсуждать с охранниками. Те дружно ткнули пальцами в сторону Васьки. Человек замахал руками еще активней, охранники в ужасе побросали алебарды и кинулись к мальчику. Подхватив его под руки, они поволокли Ваську через заветные ворота, за которыми и впрямь обнаружилась густо застроенная территория дворца. Горбунок благонравно потрусил следом. Компания бодро миновала первый двор, однако дальше Горбунка не пустили. Мальчик кричал и возмущался, но тяжелые створки Ворот Приветствия захлопнулись перед самым носом его верного друга. Оставшись один, Горбунок философски вздохнул, отошел, стуча копытцами, в сторонку, затем с негромким свистом сдул свое бочонкообразное пузо, сложил каждую ногу ровно в пять раз и по-крабьи заполз под ближайшую арбу — ждать хозяина.
Самого Ваську продолжали стремительно волочить вперед, передавая с рук на руки все новым вооруженным людям. Наконец его поставили на пол, и мальчик сумел оглядеться по сторонам. Он находился в небольшой, уютной комнате. Совсем один. Отворилась низкая дверь, и оттуда появилась…
Васька ни на секунду не усомнился в том, кто эта полная, пожилая женщина в странном наряде.
— Мама! — завопил он и повис на Сонькиной шее.
— Васенька! — Грозная султан-валиде прижала к себе сына и расплакалась. Возможно, впервые за последние десятки лет.

Иван Птенчиков не находил себе места. Егор сообщал, что по-прежнему находится на дне зиндана и за ночь жутко замерз. Варю только что вывели из барака и в числе прочих горемык потащили на невольничий рынок. Предательство Соньки было очевидным, и только он, мэтр по неразрешимым вопросам, мог спасти своих друзей.
На детальную разработку операции времени не было, и Птенчиков решил импровизировать на ходу. Проведя краткую ревизию набора медикаментов в кожаном сундучке, он удовлетворенно хмыкнул, привалился к двери — и неожиданно громко застонал.
— Эй, ты чего? — лениво откликнулся стражник. — Никак помирать собрался?
— О, отважный воин, с голосом, напоминающим рычание льва! Дорога моей жизни тянется за горизонт, но вот твоя, похоже, приближается к обрыву. Какая жалость…
За дверью воцарилось молчание — охранник пытался осмыслить заявление своего подопечного.
— Слышь, ты, презренный лекаришка, впавший в немилость у великого султана, да наградит его Аллах крепким здоровьем во избежание встреч с подобными тебе! — начал он, распаляясь все больше и больше. — Про льва-то я понял. А про обрыв нет! Может, объяснишь попроще?
В этот момент в голове мэтра раздался отчаянный голос Егора: «Иван Иванович, Варю уже купили!»
— Куда уж проще, — скрипнул зубами Иван. — Помрешь ты скоро, почтеннейший.

…Сонька не могла налюбоваться на своего сынулю. Всем было тотчас объявлено, что на дворец снизошло великое счастье. Милостивый Аллах, всемогущий и всеведущий, вернул султан-валиде младшего сына, украденного злобными дэвами прямо из материнской утробы незадолго до кончины ее любимого мужа, могущественного султана Абдул-Надула Великовозрастного, и закинутого ими в далекую, дикую славянскую страну. Собственно, оттого султан и скончался — не выдержал обрушившегося на него горя. Известие мигом облетело весь дворец. Придворные поэты тотчас принялись сочинять стихи во славу Аллаха и султан-валиде, невольницы сбились в стайки, обсуждая, заведет ли новый член сиятельного семейства собственный гарем, а Осман-Ого, великий визирь, явился к Антипову узнать, пора ли готовить комнату в Клети к приему очередного жильца. Антипов послал визиря к султан-валиде. Растерянный Осман-Ого попытался разыскать многомудрого Угрюма-Угу, но того, как это частенько случалось, не оказалось на месте. Пришлось отправить к султан-валиде доверенного евнуха. Однако почтенная госпожа так отчихвостила и евнуха, и самого визиря, что бедный гонец, вернувшись к Осману-Ого, лишь мычал и тряс головой, не решаясь повторить услышанное.
Великий визирь понял, что начинает сходить с ума. Стянул с головы пышную чалму и отправился в баню — расслабиться и поправить здоровье. Евнух же вскоре оклемался и решил проявить служебное рвение, а также недюжинный талант царедворца. Сообразив, что новый сын грозной султан-валиде ни бельмеса не понимает по-турецки, он захотел отличиться и отправил вооруженный отряд алебардщиков с срочным государственным заказом: купить для юного господина симпатичную невольницу-переводчицу со знанием славянских диалектов.
Когда Сонька вдоволь наплакалась и насмеялась над Васькиными рассказами, а тот, счастливый и уставший от ночной беготни, наконец задремал на мягких подушках, Варвару Сыроежкину уже вводили во дворец. Сонька прикрыла сыночка парчовым покрывальцем и на цыпочках вышла в коридор. Робкие лучи ноябрьского солнца ласкали каменный подоконник. Сонька высунула голову в оконце и вдохнула прохладный воздух. И тут…
— Нет!!! — взвыла султан-валиде, отшатываясь от оконного проема и мелко дрожа от ярости. — Кто?! Как?! Всех четвертую к едрене фене!
«Не угадал», — с ужасом понял чересчур старательный евнух и кликнул своих самых доверенных подчиненных:
— Новую невольницу — в Босфор!

— Не понял, — прохрипел ошарашенный охранник, приваливаясь к двери, за которой томился мэтр по неразрешимым вопросам. — Говоришь, кто из нас помрет?
— Конечно, ты.
— Но стонешь-то ты! — прищучил собеседника довольный своей прозорливостью стражник. — Значит, тебе и помирать.
— О, храбрейший, твой ум так же остр, как ятаган, висящий на боку! — елейно произнес Иван. — Но на этот раз ты ошибаешься. Разве может главный лекарь эмира Бухарского переживать за себя в то время, когда рядом умирает такой хороший человек? Стоило мне приблизиться к двери, как я почувствовал, что твоя аура окрашивается в фиолетовые тона, а это верный знак приближающейся смерти. — Иван горестно хлюпнул носом. — Не могу сдержать слез. Вах-вах, такой молодой…
— Ты лжешь, презренный! — взревел перепуганный до смерти страж. — На мне нет ничего фиолетового. Твой лживый язык уже привел тебя в каменную башню, и я жду не дождусь, когда его начнут протыкать раскаленными иглами, дабы…
— Что ты ел вчера на ужин? — холодно перебил его Иван.
— А тебе зачем? — поперхнулся стражник.
— Я первый спросил.
Похоже, этот незатейливый аргумент произвел на охранника впечатление. Он впал в задумчивость и начал прилежно перечислять:
— Пока собирали на стол, я угостился дыней с белым овечьим сыром. Потом отведал суп из потрохов с уксусом, а пока несли мясо, тешился бобами в томатном соусе. Когда появилась говядина под сладким соусом, я наконец приступил к еде. Потом была долма, потом… — в какой-то момент Птенчиков решил, что списку не будет конца, но тут охранник произнес: — … а на закуску вчера была пахлава и шоколадная халва.
Иван вздохнул с облегчением и совершенно искренне поинтересовался:
— И что ты почувствовал, съев все это?
— Почувствовал, что больше есть не могу, — честно признался охранник.
— Значит, ты ощутил отвращение к еде?
— Ну…
— А не показалось ли тебе, что твой желудок подбирается к горлу и хочет тебя задушить?
— Показалось…
— А после ужина тебе наверняка захотелось спать?
— Захотелось, — заподозрив неладное, дрожащим голосом подтвердил охранник и начал тихо подвывать.
— Я так и думал, — с сочувствием произнес Иван и вынес окончательный приговор: — Рекомендую помолиться перед встречей с Аллахом.
Из-за двери донесся звук глухого удара, а потом воздух сотряс такой пронзительный рев, что Птенчиков в ужасе попятился.
— Я не хочу умирать! — голосил несчастный охранник.
— На все воля Аллаха, однако я могу помочь, — небрежно произнес пленник, но его предложение потонуло в жалобных причитаниях «умирающего». — Я могу тебе помочь!!! — заорал Иван так, что, когда за дверью воцарилась тишина, он решил, " что оглох от собственных воплей.
— Ты не шутишь? — не веря своему счастью, пролепетал охранник.
— Мой долг помогать людям, — заверил его мэтр по неразрешимым вопросам.
Щелкнул засов, тяжелая дверь со скрипом отворилась, и бледный охранник, напоминающий скорее не льва, а тушканчика-альбиноса в дождливую пору, протиснулся в комнату. Птенчиков торжественно откинул крышку своего сундучка и с невнятным бормотанием, призванным изображать страстную молитву о здоровье пациента, извлек пачку снотворного. Стражник, будто загипнотизированный, наблюдал за его манипуляциями.
— Так, батенька, сейчас нам значительно полегчает, — бормотал Птенчиков, отмеряя поистине лошадиную дозу. И тут в голове мэтра зазвучал напряженный голос Варвары Сыроежкиной:
«Иван Иванович, я снова во дворце».
«Какая жалость! — мысленно отозвался Иван. — А я как раз собрался отсюда уходить».
«Уходите, мэтр, уходите! Пожалуйста, освободите скорее Егора, а потом вместе придумаете, как спасти меня».
«Это любовь», — уважительно пробормотал Птенчиков и протянул стражнику пиалу с растворенным порошком.

Олег и Аркадий дружно потели «на ковре» у начальства. Ситуация вышла из-под контроля. Машина времени снова пропала, аварийная связь бездействовала, и историки даже не могли сообщить мэтру Птенчикову о том, что по древнему Стамбулу разгуливает неподготовленный, своенравный мальчишка.
— Это нонсенс! — потрясал указательным пальцем главшеф ИИИ, а его крутобедрая секретарша старательно протоколировала: «Нонсенс…»
— Мы уже вчера обращали ваше внимание на необходимость организации вспомогательной экспедиции, — начал было Олег.

Предыдущая страница 19 Следующая страница


Мафиози из гарема 20

— Ни в коем случае! — взвизгнул главшеф ИИИ. — Необходимо организовать СПАСАТЕЛЬНУЮ экспедицию! Немедленно и безотлагательно! Действуйте. — Он откинулся на спинку энергостимулирующего кресла. И Олег с Аркадием наконец-то получили возможность действовать.
Примерно в это же время Тося Антипова краснела в кабинете главврача Реабилитационного центра.
— Нет-с, дамочка, нет-с, — говорил он заунывным тоном. — Оставьте больного в покое. Ишь, чего выдумали: прогулка в аэроботе в голографический музей! Эти женщины совсем стыд потеряли, полечиться человеку не дают.
— Но мой муж…
— Так вы еще и замужем?! — возмутился врач.
— Да, моя фамилия Антипова. Сотрудники ИИИ вам рассказывали о нашей беде.
Лицо главврача мигом приняло сочувственное выражение:
— Ох, извините! Я думал, вы из этих… — Он неопределенно покрутил в воздухе пальцем. — Что ж, вам я готов пойти навстречу. Только учтите: больной еще слишком слаб. Туда и обратно, договорились?

…Птенчиков осторожно прикрыл дверь, за которой сладко храпел «умирающий» стражник. Сам он, переодетый в костюм алебардщика, надеялся миновать переходы дворца без особых препятствий. Однако очень скоро Иван понял, что выбраться из запертой комнатенки было не самым сложным из предстоящих ему дел. Узкие коридоры, похожие друг на друга как близнецы-братья, то замысловато петляли, то расходились веером в разные стороны, чтобы снова слиться в единое целое и довести несчастного мэтра до исступления. Повсюду бездельничали вооруженные охранники. Иван замедлял ход, лениво салютовал «коллегам» и тут же принимался зевать во весь рот, демонстрируя полную неспособность к поддержанию беседы ввиду особой занятости челюстей. Пересекая очередной перекресток, Иван толкнул низкую, неприметную дверь, пробежал насквозь темную кладовку, заваленную разным хламом, и оказался перед новой дверцей, еще ниже предыдущей. «Сюда бы воробья-наводчика», — с тоской подумал Иван, берясь за ручку. И тут его буквально оглушил раздавшийся в среднем ухе вопль Егора Гвидонова:
«Мэтр! На Варю набросили кожаный мешок!!!»
«А-а-а!!!» — взвыл Птенчиков, хватаясь за гудящую голову и буквально вываливаясь за порог. Когда к нему вернулась способность соображать, он приоткрыл глаза и увидел… полуобнаженных девиц, застывших в немом изумлении.
«Кажется, я попал в гарем», — подумал он отрешенно.
«Поздно!!! — снова завопил Гвидонов. — Варю уже ведут в сторону моря! Мэтр, неужели ее утопят?!»
— Мужчина! — в едином порыве выдохнули ошалевшие от неожиданного счастья девицы и наперегонки кинулись к мэтру. Проявив недюжинную прыть, Птенчиков рванул в противоположную сторону. Наложницы, не желающие расставаться с тем, что само приплыло в их нежные ручки, помчались следом.
«Быстрее, мэтр!» — надрывался в среднем ухе Егор.
«Не мешай бежать!» — рявкнул на ученика Птенчиков, и тот наконец замолчал.
Бежать пришлось очень быстро. Привлеченные шумом, из своих комнат выглядывали все новые и новые наложницы и тут же включались в погоню. Когда показалась лестница, ведущая на первый этаж, Иван, не раздумывая, оседлал полированные перила красного дерева, залихватски гикнул, скатился вниз и оказался у центрального выхода из женского царства. Проскочив мимо евнухов, так и не успевших понять, в чем дело, он вылетел во двор. Подвывающие от разочарования наложницы оказались отрезаны от него собственной стражей.
Когда евнухи очнулись, переодетый алебардщиком мэтр уже был у ворот:
— Мужики, выручайте! — крикнул он своим «сослуживцам». — Кажется, евнухам не понравилось, что я заглянул в гарем на чашечку чая!
— А девчонкам-то понравилось? — загоготали алебардщики, распахивая тяжелые створки. — Не волнуйся, приятель, евнухов мы попридержим.

…Идея прогуляться по городу пришлась обгорельцу по душе. Когда аэробот взмыл в воздух, тот без малейшего испуга высунулся в окно едва ли не по пояс и принялся с интересом разглядывать окрестности. Тося снизила скорость и повела аэробот на минимальной высоте, опасаясь, как бы ее пассажир не вывалился за борт.
— Вам нравится? — робко поинтересовалась девушка.
— Ага, — закивал обгорелец, рискуя нарушить собственное шаткое равновесие.
— Вы очень смелый человек. Впервые оказались в воздухе и не испытываете ни малейшего испуга!
Пассажир нырнул обратно в кабину и уставился на нее в глубокой задумчивости:
— Возможно, я был муэдзином и привык к высоте, по пять раз на дню взбираясь на макушку минарета? — неуверенно предположил он. — Ну-ка…
Он артистично прокашлялся и вдруг истошно завопил голосом тяжело больного петуха. От неожиданности аэробот чуть не ушел в пике.
— Боюсь, вы не были муэдзином, — прошептала бледная Тося, с трудом выравнивая машину.
Они замолчали. Сконфуженный пассажир снова уставился в окно. Тося включила экскурсионный диск, который заблаговременно приобрела в туристическом бюро. Следуя указаниям мелодичного голоса, они степенно проплывали над городом. Над Манежной площадью Тося приняла влево и медленно двинулась вдоль Тверской, однако перед Пушкинской площадью движение застопорилось, и диск пришлось временно отключить.
В воздухе образовался затор — над памятником Александру Сергеевичу Пушкину, натужно гудя, зависла тяжелая эвакуационная техника, перегородив воздушный коридор.
— Что там происходит? — заволновался обгорелец, снова пытаясь выпасть из окна.
— Я сейчас приземлюсь, и мы сможем подойти ближе, — поспешила заверить его Тося и устремилась вниз, высматривая место для парковки…
«Мэтр, меня принесли на берег. Уже поставили на ноги», — зазвенел в голове Птенчикова полный невыразимого ужаса мыслеимпульс Варвары Сыроежкиной.
«Они не станут тебя топить посреди белого дня!» — закричал бегущий во весь опор Иван, пытаясь сообразить, в какой же стороне от ворот находится море.
«Именно этим они и собираются заняться!»
«Не бойся. Тяни время. Я скоро буду».
— Держи его! Этот негодяй уморил охранника и сбежал из башни! — раздался от ворот возмущенный крик алебардщиков, и бравые стражи со свистом и улюлюканьем пустились вдогонку за лжеколлегой. Следом, пыхтя и отдуваясь, топали евнухи. Но куда им было угнаться за тренированным Птенчиковым! Он мчался по узким улочкам Истанбула, будто заяц, по ошибке попавший на олимпиаду и принявший бегущих спортсменов за преследующих его охотников. «Нельзя удаляться от дворца, — размышлял Иван, не снижая скорости. — Наверняка Варю вывели на берег через одну из калиток в стене…» В просвете улиц мелькнули темные воды. «Кажется, погоня меня потеряла. Сейчас выйду на прямую и буду держаться между дворцом и кромкой прибоя. Если там не пробраться… проплыву!»
«А-а-а!» — вдруг отчаянно завопила Варвара.
«У, гады!» — заметался на дне зиндана беспомощный Гвидонов.
«Сейчас, ребятки, сейчас!» — из последних сил надрывался Птенчиков, превышающий все мыслимые рекорды скорости.
И тут случилось непредвиденное: выскочивший на берег Иван увидел приближающийся со стороны дворца конный отряд.
— Проклятье! — взвыл бывший учитель литературы, поспешно ныряя обратно под прикрытие ветхих домишек, и тут же услышал топот множества спешащих по улице ног…
…Тося едва успела бухнуть аэробот на тротуар, а ее пассажир, ловко выпутавшись из ремней безопасности, уже выпрыгивал из кабины.
Зависший в десятке метров над землей огромный эвакуатор, создав гравитационное поле, снимал статую Пушкина с мраморного пьедестала, чтобы потом отправить на капитальную реставрацию. Неожиданно произошел какой-то сбой, и гравитационная тяга ослабла. Статуя предательски накренилась, потом резко перевернулась вверх ногами и опасно закачалась, рискуя набить шишку на бронзовой голове.
— Да что же вы с Пушкиным делаете, мать вашу перемать? — заорал по-русски возмущенный обгорелец — и тут же, словно испугавшись выскочивших слов, зажал собственный рот рукой…

…Все пути ко дворцу были отрезаны. Иван мчался вдоль берега Мраморного моря, все больше отдаляясь от того места, где собирались бросить в холодные, жестокие воды Варвару Сыроежкину.
«Что же делать? Что делать?» — стучало в голове Птенчикова.
«Прощайте, Иван Иванович!» — сдавленно прошептал голос его любимой ученицы, и волна нестерпимого ужаса накрыла мэтра по неразрешимым вопросам.
«Нет!!!» — закричал Егор.
Птенчиков остановился. Все кончено. Неужели все кончено?
Конные стражники были совсем близко, но это уже не волновало мэтра Птенчикова. Варя! Варя Сыроежкина с кожаным мешком на голове медленно погружается в свинцовые воды!
И тут затравленный взгляд Птенчикова упал на огромный, растрескавшийся валун, престарелым великаном возвышающийся на берегу. Машина Антипова! Единственный шанс выскользнуть из рук стражников и в последнюю секунду успеть на помощь Варваре!
— Я должен ее спасти! — вскричал обезумевший Птенчиков и рванул к машине времени. Он едва успел протиснуться в расширившуюся входную щель — и то лишь потому, что пораженные небывалым зрелищем стражники, вместо того чтобы схватить беглеца, повалились на колени и забормотали все известные им молитвы. Не тратя времени на раздумья, Иван нажал кнопку возврата. Раздался привычный хлопок, машина напряженно завибрировала. Перемещение началось — появилось знакомое ощущение сдавленности, кабину трясло, как буек во время шторма. Потом в привычный гул вклинился странный звук, отдаленно напоминающий рев раненого слона.
«Похоже, что-то не так…» — Додумать до конца Иван не успел. Раздался разрывающий барабанные перепонки взрыв. Мэтра по неразрешимым вопросам швырнуло на пол. Последнее, что он запомнил, — обжигающие руки адского пламени, заключающие его в свои смертоносные объятия.

…Взбодренная крепким русским словцом, эвакуационная техника перестала выпендриваться и вернула классика отечественной литературы в вертикальное положение. Пораженная Тося, напротив, начала медленно оседать на асфальт, но тут ее подхватили сильные мужские руки:
— Я вспомнил! Варвара!
— Я не Варвара, я Тося…
— Варвара тонет в мешке! А Егор, — он мотнул головой в сторону Пушкина, — попал в западню и не может прийти ей на помощь!
— Его звали Александр Сергеевич, — слабо запротестовала девушка. — Он памятник себе воздвиг… нерукотворный…
— Я должен ее спасти, — не слушая Тосю, прошептал обгорелец и умоляюще заглянул ей в глаза: — Пожалуйста, мне срочно нужно в ИИИ!

Глава 21

Холод и страх парализовали Варю Сыроежкину. Ледяные щупальца Мраморного моря неумолимо подбирались к ее сердцу. Кожаный мешок надулся пузырем, пытаясь сохранить жалкие остатки воздуха. Неуклонно погружаясь в глубину, Варя судорожно хватала ртом последние глотки кислорода, чтобы удержать их… и не вдыхать эту ужасную, жестокую воду… Уж лучше совсем не дышать, чем позволить ей хлынуть в легкие, разрывая их жгучей болью! Но девушка понимала, что не вдохнуть не сможет. И тогда…
Но в эту секунду растворяющийся в темноте небытия мир вдруг разорвался на тысячу осколков. Взрыв машины времени, на которой улетел Иван Птенчиков, отозвался в среднем ухе Варвары Сыроежкиной. Оглушенная, девушка обмякла и потеряла сознание.
Собственно, приближающегося к ней водолаза она не увидела бы в любом случае — надетый на голову мешок не позволял. Водолаз с аквалангом и при полном снаряжении подхватил ее на руки, пропихнул в люк дрейфующего под боком батискафа и приподнял безвольно запрокинутую голову над стремительно убывающей водой:
— Варенька, ты жива?
Пребывающая в бессознательном состоянии девушка ответить ему не смогла. Последняя струйка воды убежала восвояси, компьютер отключил герметизацию основной кабины, и Иван со своей драгоценной ношей рванул к отсеку перемещений. Спустя долгую минуту, показавшуюся мэтру по неразрешимым вопросам вечностью, он увидел на мониторе спешащую строку: «Она жива!»
Тут же из динамиков раздался радостный голос Олега:
— Иван, не волнуйся, реаниматоры говорят, что с Варей все будет в порядке. Удачи тебе!
— Спасибо, — с чувством откликнулся Птенчиков, скинул со спины тяжелый акваланг и направил батискаф ближе к берегу.
Как только Иван ступил на твердую землю, он сразу включил манок — записанный в ультразвуковом диапазоне голос Васьки-Маугли, с помощью которого специалисты ИИИ надеялись привлечь внимание затерявшегося где-то посреди средневекового Стамбула биоробота. Было бы неплохо, если бы сам мальчишка в это время оказался сидящим на его горбатой спине, однако особых надежд на успех этой затеи Иван не питал: скорее всего, бывший Мозгопудра уже проник во дворец и устроился со всем возможным комфортом под крылышком у своей криминальной мамашки. В таком случае собранный им Горбунок сейчас скучает на конном дворе.
Иван шел во дворец. Где-то там, в виду казарм грозных алебардщиков, томился в зиндане его друг, ученик и соратник — Егор Гвидонов. Мэтр уже миновал Врата Империи и ступил на первый двор, когда манок вдруг издал торжествующий свист и заплясал у него за пазухой. Иван остановился, недоуменно оглядываясь. Вокруг не было видно ни одного животного, хотя бы условно подходящего под описание Горбунка, данное ему историками. Вдруг под ближайшей арбой что-то зашевелилось, и на свет, перебирая по-крабьи нескладными конечностями, выползло какое-то ушастое существо. Оно пристально взглянуло на Ивана умными глазами, щелкнуло суставами, распрямляя оказавшиеся весьма длинными ноги, и стало стремительно надувать свисающую между ними серую шкуру, пока та не превратилась в упитанное ослиное брюхо. Биоробот издал нежное приветственное ржание и доверчиво ткнулся влажным носом Ивану в бок, выражая готовность к сотрудничеству.

Егор зашевелился на дне зиндана. Его, как и Варю, контузило взрывом, и теперь среднее ухо распирало неприятное, щекочущее ощущение. Он ошалело потряс головой. В среднем ухе тотчас зазвенело. Гений технической мысли умильно хихикнул и снова потряс головой. Зазвенело сильнее. Так он и развлекался, то трясясь, то хихикая, пока откуда-то сверху не раздался приглушенный свист.
Егор буквально захрюкал от еле сдерживаемого хохота и поднял голову к источнику звука. Прямо над ним оказалась круглая дыра с кусочком по-весеннему голубого неба, и в эту дыру свешивалась любопытная ишачья морда.
— Ты кто, брат? — спросил гений технической мысли.
— Я Птенчиков, — раздался в ответ приятный голос, и рядом с ишаком нарисовалась физиономия незнакомого мужика.
— Ты — Птенчиков? — переспросил Егор. — Ой, не смеши меня! — Он повалился на спину и задрыгал ногами, не в силах унять очередной приступ удушающего хихиканья.
— Да, парень, нам всем пришлось туго, — скорбно покачал головой мужик. — Понимаю твое недоверие, но могу доказать, что я на самом деле твой бывший учитель литературы. Слушай: «Три девицы под окном пряли поздно вечерком…»
— Так ты не Птенчиков, ты Пушкин! — в восторге завопил Егор. — Александр… ох, не могу… Сергеевич!
— Отставить истерику! — рявкнул потерявший терпение Иван. — Ты хоть жену-то свою помнишь?
— Варька… — выдохнул разом побледневший Егор и собрался потерять сознание.
— Она жива!!! Я переправил ее в ИИИ.
— Ви-и-и? Тьфу, я хотел сказать: вы ее спасли?
— Да. Теперь ты веришь, что я мэтр по неразрешимым вопросам?
Егор настороженно кивнул головой и, не удержавшись, снова хихикнул.
— Тогда за дело.
Незнакомец, упорно именующий себя Птенчиковым, сделал ослу знак развернуться задом и вдруг с силой потянул его за хвост. Егор даже не успел забиться в истерике: хвост несчастного животного стал на глазах удлиняться, разматываясь по ниточке, и вскоре его конец достиг самого дна зиндана.
— Обвяжись вокруг талии, и мы тебя вытащим, — скомандовал любитель пушкинских историй. Егор решил не спорить. Ослиный волос оказался на удивление прочным. Животное весело взбрыкнуло и всосало свой хвост обратно, не забыв уложить размотанную нить аккуратным пучком.
Далее безудержно хихикающего Гвидонова погрузили Горбунку на спину и повезли на берег, к батискафу. Гений технической мысли лишь поинтересовался, куда делись все его стражники.
— Я надоумил их поискать клад, — отмахнулся мэтр по неразрешимым вопросам. — Старый трюк, издавна используемый разными хитрецами.
В батискафе Гвидонов окончательно пришел в себя и наконец поверил, что и впрямь видит своего учителя, Ивана Ивановича Птенчикова. Лететь в будущее парень категорически отказался — кто же будет помогать мэтру бороться с разгулом преступности? Птенчиков все же настоял на его медицинском осмотре. Егор быстренько смотался в ИИИ и вернулся обратно с внушительным запасом транквилизаторов и нейтрализаторов. Его признали условно пригодным к несению службы, но из батискафа порекомендовали не выпускать. Умиротворенный после медицинских процедур и видеофонического общения с оживающей женой, Егор пристроился у иллюминатора и погрузился в медитативное созерцание глубин Мраморного моря, изредка похихикивая над проплывающими мимо рыбками.

Угрюм-Угу, зловещий Черный евнух, нагоняющий страх даже на самых закаленных в интригах придворных, торопился по своим многоважным делам. Однако в это утро Фортуна явно не благоприятствовала доверенному сановнику султан-валиде: когда он пересекал первый двор, от группы мающихся скукой янычар отделился гарный хлопец Андрийко и преградил ему дорогу:
— Здоровеньки булы, почтеннейший. Так шо там, говоришь, с моей коханой Ксюней? — ласково поинтересовался он, поигрывая небольшим, но очень острым топориком.
Евнух встал как вкопанный и, не мигая, уставился на янычара.
— Ты, кажется, говорил, что муфтий собирается посадить ее на кол?
— Неужели я ошибся и муфтий назначил ей другую кару за прелюбодеяние? — изобразил изумление Угрюм-Угу, начиная медленно пятиться.
— Прелюбодеяние? — взревел Андрийко. — Да моя Ксюня чиста как овечка! В смысле, никто и не думал предъявлять ей никаких претензий, это все твои гнусные выдумки.
— Что уж, и пошутить нельзя? — пробормотал евнух и вдруг с места в карьер рванул по направлению к дворцовым покоям.
— Держи его! — взревел неудовлетворенный разговором Андрийко и под бодрящее улюлюканье янычар припустил следом.
Визжа совершенно по-бабьи, евнух мчался к единственному безопасному для него месту — султанскому гарему. Хлопец не отставал, а где-то позади дружно топали его вооруженные приятели. Шансы Угрюма-Угу на спасение стремительно таяли, но внезапно он проявил тактическую смекалку и, ринувшись напрямик через колючий кустарник, умудрился ворваться в заветные двери первым. Разгоряченный погоней Андрийко успел проскочить следом, но тут не привыкшая к подобным безобразиям охрана гарема наконец очнулась от спячки и самоотверженно сомкнула ряды перед самым носом его «однополчан».
Андрийко промчался лабиринтом петляющих коридоров и успел заметить окованную медью дверь, за которой скрылся его коварный недруг. Запоры оказались на редкость крепки.
— Выходи, гад, драться будем! — вопил гарный хлопец, потрясая своим топориком. И тут дверь распахнулась. На пороге стояла султан-валиде:
— Ого, да у нас гости! — Из-под плотной паранджи ее голос прозвучал глухо и как-то неровно, будто сиятельная повелительница изволила запыхаться. — Добро пожаловать на территорию гарема, красавчик. Мне как раз нужен новый евнух. Белый.
Она резко хлопнула в ладоши:
— Взять его!
Подкравшиеся сзади евнухи скопом навалились на растерявшегося хлопца и стянули его могучие конечности шелковыми шнурами, завязав концы бантиком.

Боевые соратники хлопца Андрийки стояли дружным фронтом у входа в гарем. Напротив них плотной шеренгой выстроились вооруженные евнухи внешней охраны. Так они и переругивались, осыпая друг друга отборнейшей бранью, но не решаясь перейти к открытым боевым действиям.
Ситуация накалялась. Продлись это противостояние еще минут десять, и темпераментные янычары, скорее всего, схватились бы за ятаганы и топоры. Но тут по рядам евнухов пронесся подобострастный трепет, и на авансцену выступил разъяренный Угрюм-Угу:
— Кончай базар! — прошипел он угрожающе.
Янычары несколько смешались, но не отступили:
— А ты верни нам нашего товарища!
— Поздно. Теперь он будет нашим товарищем, — поганенько ухмыльнулся Черный евнух.
— Как… как… — начали заикаться потрясенные янычары, а стоящие напротив евнухи залились радостным смехом. Вдруг внимание Угрюма-Угу привлек несущийся напрямик через ухоженные газоны человек. Перепрыгивая клумбы, он высоко вскидывал худые ноги и взбрыкивал, будто норовистый жеребец. Черный евнух с удивлением узнал визиря. Надо сказать, подобные экзерсисы были совершенно не в его стиле. Добежав до крыльца, Осман-Ого едва не рухнул от перенапряжения.
— Мир тебе, великий визирь, обладающий не только силой разума, но и крепостью ног, — с недобрым предчувствием поприветствовал его Угрюм-Угу. — Что заставило тебя уподобиться неверной жене, спасающейся от праведного гнева супруга?
Запыхавшийся визирь хотел ответить столь же учтиво, но лишь распахивал рот, жадно глотая воздух:
— Достойнейший… прозорливейший… доложи несравненной… затмевающей… Срочно!!!
— Что случилось?! — сурово нахмурился главный евнух.
Великий визирь всплеснул руками и, сделав шаг вперед, припал к его уху:
— Этот ишак, старший казначей, проиграл все свое имущество и любимую жену в придачу!
— Любимую… Джамилю? Младшую дочь султан-валиде?! — Черный евнух схватился за сердце и умудрился побледнеть. — Кому?
— Какому-то заморскому купцу, прибывшему в город верхом на страшном морском чудище, — трясущимися губами пролепетал визирь, готовящийся принять на свою бедную голову лавину высочайшего гнева сиятельной тещи казначея. — Мои верные шпионы пытались их догнать, но следы затерялись на берегу Босфора.
— Вперед! — взвизгнул Угрюм-Угу и первым устремился к воротам. Переглянувшись, янычары и евнухи в редком единодушии устремились за ним.
И только обитательницам гарема не было никакого дела до проблем луноликой Джамили. Убедившись, что их надзиратели, вздымая ногами серую пыль, стремительно удаляются с подведомственной территории, девчонки пробрались к каморке, где томился в ожидании своей скорбной участи еще не успевший отведать ножей придворного лекаря янычар Андрийко, и… выстроились в очередь.

На берегу царило необычайное оживление. Рыбаки, прослышав о появлении неведомого чудища, единодушно решили, что оно наверняка распугало всю рыбу в округе, и не торопились спускать свои лодки на воду. Горшечники и башмачники, торговцы и крестьяне, побросав свои дела, тоже высыпали на берег, предварительно выдержав в своих душах нелегкую битву между страхом и любопытством. Жизнь стамбульцев не была богата развлечениями, так что любопытство одержало верх: кто знает, когда тварь заморская наведается в их края еще раз? Предусмотрительно держась подальше от кромки воды, горожане обсуждали животрепещущую новость, лихо приукрашивая ее бесчисленными слухами и догадками одна невероятнее другой:
— Говорят, это чудище вылупилось из огромного яйца, которое Синдбад-мореход нашел на необитаемом острове, — понизив голос до таинственного шепота, произнес рябой рыболов.
— Вранье это все, — убежденно перебил его толстый чайханщик. — Яйцо вывалилось из гнезда птицы Рух во время бури и поплыло по морю, а Синдбад на него сверху забрался после того, как корабль его штормом о скалы разнесло. Плывет он день, два, и вдруг яйцо под ним как затрясется, как затрещит…
— Ну ты скажешь! — снова встрял рябой. — Где это видано, чтобы яйца тряслись? Слушайте меня — это молния в яйцо шарахнула, вот оно на две половинки и развалилось. Птенчик вылупился и тонуть начал…
— Какой птенчик, ты ж говорил — чудище? — изумился старый горшечник.
— А ты не перебивай, уважаемый, — не растерялся рябой. — Посмотрел Синдбад на это дело, и так ему скотинку несчастную жалко стало, что взмолился он молитвой страстной, и услышали его небеса! Обратился птенчик тварью морскою, подхватил Синдбада на спину и… с тех пор его мамой зовет.
— Э, твой язык подобен слепому верблюду — сам не ведает, что несет. Как же можно мужчину мамой называть? — удивленно развел руками чайханщик. — Чудище зовет Синдбада папой!
— Это у тебя верблюжий язык да куриные мозги в придачу! — рассердился рябой. — Ясно же, зверь зовет его мамой, потому что…
Философская дискуссия была прервана появлением на берегу вооруженного отряда янычар и едва поспевающих за ними евнухов. Рыхлый Угрюм-Угу безнадежно отстал, несмотря на все свое желание надавать подлому купцу палками по пяткам, а заодно кувалдою по голове. Стамбульцы мигом сообразили, что от такого количества людей с оружием наголо лучше держаться подальше, и неохотно вскарабкались выше по косогору.
— Эй, правоверные! Куда же вы? — зычно окликнул их сидящий на спине у чудища мэтр Птенчиков, руководитель экспериментального театра XXII века, неотразимый в роли Синдбада-морехода. — Самое интересное пропустите! У нас по расписанию скоро кормление начнется. Чудище девицей обедать будет.
Улыбнувшись, Птенчиков ласково погладил металлический бок батискафа — потерпи, мол, дружок, недолго осталось. Стеклянный глазок перископа хищно сверкнул в лучах солнца, и зрителям, замершим на берегу, показалось, что чудище подмигнуло им, выискивая новую жертву. Задохнувшись от ужаса, стамбульцы повалились на острые камни и накрыли головы руками, евнухи попятились ближе к кустам, а доблестные янычары внезапно дружно начали икать, неловко сотрясая свои острые топорики.
Сидящая радом с мэтром юная девушка печально склонила голову набок и закрыла лицо руками. И тут повисшую над побережьем гробовую тишину прорезал истошный крик Черного евнуха, наконец-то добравшегося до места событий:
— Не позволю!!!
По-бабьи подхватив свои длинные одежды, евнух подскочил к самой кромке воды и визгливо закричал:
— Вперед, трусы! Разрубите его на кусочки!
Никто так и не шевельнулся.
Тогда Черный евнух неожиданно для всех протяжно охнул, кинулся в воду и поплыл в сторону чудища. Люди на берегу затаили дыхание. И тут стало происходить нечто невообразимое — намокшая парчовая чалма совсем отяжелела, сползла с головы плывущего, и все увидели копну длинных волос, украшающих голову евнуха. С его лицом тоже происходили невероятные метаморфозы — оно стремительно светлело, теряя характерный для абиссинца темно-шоколадный оттенок. Чихая и отфыркиваясь, евнух исторг из своего носа круглые тампоны, и всем стало ясно, что вместо черного мужчины по морю плывет… белая женщина!
— Мужики, да ведь чудище превратило его в бабу, — севшим голосом произнес кто-то из янычар. — Оно сейчас и нас всех превратит да сожрет. Бежим!!!

Предыдущая страница 20 Следующая страница


21 Светлана Славная, Анна Тамбовцева

Дважды повторять не пришлось. Через минуту берег опустел, поэтому о том, что было дальше, так никто и не узнал. А происходило вот что. Сумев скинуть отяжелевший от воды халат, женщина из последних сил доплыла до батискафа. Иван-мореход любезно подал ей руку и помог взобраться на борт:
— Вот это сюрприз! Быть султан-валиде мечтали многие, но стать при этом еще и Черным евнухом могло прийти в голову только тебе. Ну здравствуй, Соня, — произнес он, с интересом разглядывая свою гостью. — Вижу, ты не в лучшей форме. Нельзя пренебрегать физическими упражнениями, так и утонуть недолго…
Ответить Сонька не успела: бедная Джамиля, потрясенная превращением начальника султанского гарема в любимую мамочку, скромно лишилась чувств и с громким плеском соскользнула с палубы батискафа прямо в воды Босфора.
— Егор, засасывай ее! — взревел Птенчиков, удерживая за руку Соньку, чтобы та не нырнула вслед за дочерью.
Батискаф утробно зачавкал, и девушка была оперативно втянута внутрь.
Султан-валиде схватилась за сердце:
— Если с моей девочкой что-то случится, я вас всех…
— Ой, боюсь, боюсь! — затрясся в притворном ужасе Иван. — Только где же твоя грозная стража? Кажется, все тебя бросили? — Он кивнул в сторону опустевшего берега. — Полезай-ка вниз, там приятнее разговаривать, чем на этом ветру.
— Да кто ты таков, чтобы мною командовать? — вспылила Сонька.
— Я — мэтр по неразрешимым вопросам и представитель закона Иван Птенчиков. А вот ты — беглая преступница, аферистка и потенциальная пациентка судебно-медицинской клиники по ампутации порочных частей личности.
Под гневным взглядом Ивана Сонька как будто ужалась в размерах, но все же нашла в себе силы заспорить:
— Неправда, я отлично знаю Ивана, и ты совсем…
— Ты знала Ивана. После взрыва машины времени и долгих часов, проведенных между жизнью и смертью, я стал абсолютно другим человеком, — резко отрубил мэтр и подтолкнул ее к открывшемуся люку.
Спускаясь по трапу, Сонька внезапно оглянулась:
— Значит, ты действительно Птенчиков?
— Я же сказал…
— Круто! — Она восхищенно присвистнула и окинула мэтра долгим взглядом. — Эх, была бы я помоложе…
Иван обалдело уставился на султан-валиде, а та, вызывающе вильнув мощными бедрами, соскочила в каюту. Луноликая Джамиля уже успела прийти в себя и бросилась на шею милой матушке. Обе женщины тут же разрыдались и проливали горючие слезы до тех пор, пока в их слаженный дуэт нескромным диссонансом не вклинилось ехидное похихикиванье Егора. Султан-валиде метнула в Гвидонова полный ненависти взгляд:
— И ты здесь? Что ж внешность не сменил, как начальник? Тебе бы это пошло на пользу.
— Это тебе о липосакции пора подумать, а меня Варя и таким любит, — дружески хрюкнул Егор.
— Значит, Сыроежкина жива, — прошептала Сонька.
— Твоими молитвами, — отозвался Птенчиков. — Теперь о деле. Слушай внимательно: ты должна постараться, чтобы все казино в городе были закрыты.
— И тогда вы позволите мне остаться? — оживилась султан-валиде.
— Нет, тебя мы в любом случае заберем с собой, слишком много бед ты натворила. Но здесь останутся твои дочери, и, поверь, ничто не помешает нам сделать так, чтобы их тоже проиграли.
— Так это ваших рук дело? — подскочила Сонька.
— А то! Надо же было как-то приструнить зарвавшуюся султан-валиде и ее Черного евнуха. — Егор снова хихикнул. — Ты гениальная женщина! Знали бы несчастные стамбульцы, чья зловещая тень нависала над ними, мешая спокойно спать по ночам…
— Как вы смогли заставить рулетку работать на себя? — перебила его Сонька. — Эта система совершенна, и лишь искусный крупье способен повлиять на ход игры в интересах казино!
— Дело техники, дорогуша, — небрежно пояснил Гвидонов, извлекая из кармана небольшой пульт. — С помощью этой штуки шарик легко ложится в нужную ячейку. Самым сложным было осуществить подмену незаметно для крупье, после чего разорить твоего зятя не составило проблем. Иван Иванович, представившись заморским купцом, подкинул ему идею одолжить у него денег и попробовать отыграться. Как ты понимаешь, отыграться не получилось, и залог в виде любимой жены остался у нас на законных основаниях.
— Ненавижу! — взвыла Сонька и кинулась на Егора с несомненным желанием выцарапать ему глаза.
— Мама, не надо! — Джамиля повисла у султан-валиде на шее. — Умоляю, сделай то, о чем просят эти люди. Эти казино — страшное место, я слышала, что там гибнут и сходят с ума. А уехать отсюда было бы очень здорово! Я обязательно отправлюсь с тобой.
— Не думаю, что это хорошая идея, — заметил Птенчиков.
— Я бы сказал — не думаю, что это осуществимая идея, — поправил Егор.
— Ни за что не вернусь в гарем, — капризно надула губки Джамиля. — После того как увидела все это… — Она восхищенно повела рукой в сторону мигающего лампочками пульта, переливающегося монитора, набитого бутербродами холодильника.
— Забудь, — отрезал Птенчиков.
— Но талантливой женщине не место в гареме! Ублажать осточертевшего мужа, постоянно переживая, как бы тебя не оттерла в сторону какая-нибудь нахальная вертихвостка…
— Знаешь, в наше время многие женщины так и живут, — хихикнул Гвидонов.
— Что ты все время хихикаешь? — обрушилась на него Сонька.
— Оставь парня в покое, он контуженый, — остановил ее Иван. — А вы, девушка, собирайтесь на выход.
— Никуда я не пойду, — решительно заявила Джамиля. — В конце концов вы меня выиграли, а значит…
— Ничего это не значит.
— Ах так? Тогда я немедленно утоплюсь!
Иван недоуменно уставился на Соньку.
— Она может, — подтвердила султан-валиде.
— Ладно, — махнул рукой мэтр. — Возьму ответственность на себя и нарушу правила ИИИ. Только напоминаю: вернуться в прошлое будет невозможно!
— Ура! — закричала Джамиля и звонко расцеловала контуженого Гвидонова, который от неожиданности даже перестал хихикать.
— Ну Соня, пиши, — торжественно прокашлялся Птенчиков.
Через полчаса было составлено письмо для Абдул-Надула, где его мать подробно излагала причины, по которым следовало ликвидировать сеть игорных заведений. Заканчивалось письмо примерно так: «А если ты не исполнишь того, что велено мною, пускай сила материнского проклятия падет на твою голову».
— Неплохо, — констатировал Птенчиков, перечитав письмо. — Теперь осталось объяснить сыну твое исчезновение. Это должно быть нечто изящное, в духе времени.
Учитель литературы наморщил лоб, закатил глаза и задумался.
— Как тебе такой вариант: узнав о несчастье с дочерью, ты взобралась на крышу гарема, пытаясь хотя бы издалека понаблюдать за происходящим на берегу. Пролетавшая мимо птица Рух услышала твой скорбный материнский плач, спасла Джамилю и перенесла вас обеих в райские кущи. И жили вы там долго и счастливо.
— Прикольно, — хмыкнула Сонька. — Но Антипова не проймет.
— Что? А при чем здесь… — начал Егор.
— Так значит, это Антипов затеял футбольный матч? — перебил Иван. — А куда же вы настоящего султана дели?
— Абдулуша сейчас путешествует на вашей машине времени, — невинно сообщила Сонька.
— Да как вы могли?! — взвился Иван и заметался по крошечной каюте. — Так, Егор, отправляй этих красавиц в будущее, пока они еще чего-нибудь не начудили, а мне нужно срочно мчаться во дворец.
— Но я не могу бросить империю на Антипова! — заартачилась Сонька. — Вот Абдулуша вернется, тогда и полетим. Да и Васятка меня во дворце ждет…
— Он тебя все-таки нашел! — восхитился Иван. — Не переживай, уж мальчонку-то мы точно здесь не оставим.
На удивление серьезный Егор застучал по кнопкам, активируя панель перемещения во времени.
— Советую вам, девушка, покрепче обнять свою маму, чтоб она не вывалилась в пути!
Джамиля испуганно взглянула на Соньку, но та лишь печально качнула головой.
Кабина загудела, подернулась серебристой дымкой, и через несколько мгновений из ИИИ пришло подтверждение, что перелет прошел нормально, обе женщины прибыли в XXII век.

Глава 22

Запирая своего заклятого врага на территории гарема, Сонька и не подумала, что делает хлопцу Андрийко подарок, о котором любой нормальный мужчина может лишь мечтать. Уже через десять минут после ареста янычар почувствовал себя настоящим султаном, обласканный десятками прекрасных гурий из лучшего гарема славного города Истанбула.
Однако его «коханая Ксюня» представляла себе текущую ситуацию совсем иначе. Услышав о том, что ее возлюбленный посажен под арест в ожидании придворного лекаря, она в срочном порядке подняла все старые связи. Уже через час, нарядившись знахаркой, Ксюха спешила в сторону гарема, сжимая в руках записку от одной из его обитательниц. Вот только предъявить этот клочок бумаги с изящной арабской вязью было некому — двери гарема были гостеприимно распахнуты, охрана отсутствовала.
«Неужто мой Андрийко перерезал всех евнухов?» — ужаснулась казачка и, миновав просторный холл, нырнула под лестницу, чтобы кратчайшим путем добраться до подсобных помещений. Привычно лавируя извилистыми коридорами, Ксюха дивилась той непривычной тишине, которая царила в гареме.
— Все замерло, как перед грозой. Ой, чует мое сердце, не к добру это…
Бывшая фаворитка Абдул-Надула Великовозрастного осторожно скользила вдоль стены, замирая и прислушиваясь под каждой дверью. И вдруг из противоположного крыла до нее долетел дружный взрыв женского хохота, в который вплетался знакомый до боли в сердце баритон. Недолго думая женщина рванула по коридору и распахнула обитую медью дверь.
Голый янычар Андрийко, блаженно улыбаясь, возлежал на мягких шелковых подушках. Вокруг него стояли, лежали, сидели, плясали и пели юные красотки из султанского гарема. Бедняжки, обделенные мужским обществом, изо всех сил старались наверстать упущенное. Две темпераментные черкешенки в упоении массировали заскорузлые янычаровы пятки, несколько девиц колдовало над его длинными усищами, то заплетая их в витые косицы, то вновь расправляя и умащивая репейным маслом для густоты роста. Ни одна часть мускулистого тела не осталась без внимания, искусно обласканная и нежно зацелованная.
Не всякая женщина смогла бы устоять на ногах, застав своего возлюбленного в подобном положении. Но знойная казачка Ксюха видала в своей жизни и не такое. Издав рык раненой в сердце львицы, она яростно кинулась в самую гущу полуобнаженных девиц.
— Ах ты, подлый изменник! Я-то думала, его жизни лишают, примчалась на помощь, а он тут развлекается! — Ксюха кинулась на янычара, намереваясь самолично превратить возлюбленного в евнуха.
— Не виноватый я, они сами пришли! — старательно прикрывая то место, за судьбу которого мужчины переживают больше всего, Андрийко проворно вскочил с подушек и принялся носиться по комнате.
— Значит, сами пришли! Сейчас я им покажу, где выход! — Схватив тяжелый золотой поднос, на котором лежали горкой нежно-фиолетовые сливы, казачка вознамерилась огреть одну из гурий по беспутной голове, но, к сожалению, не успела. Девчонки, выйдя из ступора, дружно завизжали и всем скопом навалились на Ксюху, подминая ее под себя вместе с подносом и сливами. Казачка не удержалась на ногах, рухнула на подушки и поняла, что это конец: разгоряченные красотки увлеченно раздирали на ней одежду, осыпали тумаками, а в качестве апофеоза явно предполагали выцарапать глаза и выщипать волосы. Задыхаясь, бедняжка сопротивлялась из последних сил, которых становилось все меньше и меньше.
— Руки прочь от моей Ксаны! — Грозный рев янычара разом перекрыл женский визг.
Прикрывая вышитой подушечкой причинное место, Андрийко свободной рукой принялся растаскивать в разные стороны вошедших в азарт красоток.
— Держись, коханая, я тебя спасу! — вопил он, стряхивая со своей казачки злобно шипящих и кусающихся жительниц гарема. Схватив казачку за высвобожденную руку, Андрийко рывком выдернул ее из кучи-малы и потащил к двери, продолжая отбрыкиваться от особо ретивых преследовательниц. Выпихнув Ксюху в коридор, янычар проворно выскочил следом и, навалившись на тяжелую дверь, заклинил ее снаружи ножкой изящного столика, предусмотрительно захваченного по пути.
Тяжело дыша, любовники прислонились к стене и какое-то время наслаждались злобными воплями, доносящимися из-за двери. Разъяренные женщины колотили руками и ногами, но тяжелые дубовые створки, обитые медью, даже не вздрагивали.
— Прости меня, любимая, я был в безвыходном положении! — виновато пробормотал Андрийко, неловко поеживаясь и переступая босыми ногами.
— Ладно, потом поговорим, — снисходительно усмехнулась казачка, снимая с головы разодранную накидку. — Вот, прикройся пока. Я тебя сейчас спрячу в одном уютном чуланчике, а сама сбегаю за одеждой.
Но осуществить этот план беглецам не удалось. За очередным поворотом они нос к носу столкнулись… с султаном.
— Что это вы тут делаете? — произнес светлейший повелитель, останавливаясь и пристально разглядывая голого мужика и всклокоченную женщину в изодранной одежде.
— А мы тут… заблудились, — пролепетал янычар.
— Ага… потерялись, но уже нашлись, — добавила Ксюха.
— Мы пойдем, а? — предложил Андрийко, преданно заглядывая султану в глаза.
— Ну куда же вы в таком виде пойдете? — удивился тот. — Давайте за мной, я дам вам что-нибудь из одежды.
От подобного заявления казачку с янычаром едва не хватил удар. Однако от предложений султана не отказываются, и они покорно потащились следом за сиятельным владыкой, понимая, что это, скорее всего, последняя прогулка в их жизни.

…Иван Птенчиков трусил на Васькином Горбунке по залитым солнцем улицам Истанбула. Погода установилась наиприятнейшая, и ничто не напоминало о недавних катаклизмах в виде снежных «сугробиков», лежавших на крышах и улицах города. «Бабье лето, — думал Иван, любуясь золотыми листьями, срывающимися с деревьев. — Совсем как у нас в Москве во второй половине сентября». Однако стоило повернуть голову в другую сторону, как взгляд натыкался на какую-нибудь пальму, и становилось ясно, что находишься не в Москве.
Иван направлялся к дому Алишера. У него оставался должок перед жителями славного города Истанбула — данное им некогда обещание, — и учителю совсем не хотелось, чтобы его имя, пусть и вымышленное, склоняли в нелицеприятном контексте.
Почтенный ашджи-баши находился во дворце, но на улице возле его дома царило оживление: всхлипывающая Зульфия провожала в дальний путь многочисленное семейство соседки, к которому за последние дни успела весьма привязаться. Была здесь и ее сестрица, вдова Фатима, с обожаемым сыном, который так и не освоил искусство преодолевать возникающие на пути к облакам крыши, но вспоминал своего Учителя с благодарным трепетом в душе. За Фатимой преданной тенью следовала дочь престарелого гончара, которого добрая женщина приютила под своим кровом. Впрочем, взгляды юной красавицы, которые не могла скрыть даже плотная паранджа, предназначались в основном не вдове, а ее могучему сыну. Птенчиков увидел и жену разорившегося купца, и семейство излишне азартного чеканщика, и множество других жителей Истанбула — от бывших богачей, привыкших к роскоши и достатку, до скромных тружеников, считающих каждую попавшую в их руки монетку великой милостью Аллаха. Всех их сплотила общая беда и та надежда на избавление от злобных демонов, терзающих город, которую подарил в памятную ночь удивительный бухарец Хасан.
— Приветствую вас, благородные жители Истанбула! — весело окликнул Иван собравшуюся толпу, спрыгивая с Горбунка на устланную шуршащими листьями дорогу. — Да пошлет Аллах мир и любовь в ваши сердца!
— И тебе благоденствия, — вяло откликнулись собравшиеся, слишком занятые трогательной процедурой прощания. Разумеется, полежавшего в Реабилитационном центре Птенчикова никто не узнал.
— Братец Хасан просил передать вам привет и сказать, что он никогда не забывает своих обещаний, — громко продолжил Иван. Толпа мигом всколыхнулась — на мэтра обратились десятки взволнованных глаз:
— Где он?
— Не попал ли в беду?
— Так, говоришь, ты его брат?
Иван едва успевал отвечать:
— Он жив-здоров, но вынужден был покинуть Истанбул по семейным обстоятельствам. А чтобы не обмануть ваших ожиданий, попросил меня закончить начатое им дело, расквитаться с вашими обидчиками и уничтожить стамбульские казино на корню. Словом, знайте: закладывать имущество, расставаться с домами и идти в рабство никому больше не придется. Все ваши долги скоро будут аннулированы.
— Да как же это? — заголосили боящиеся поверить неожиданному счастью горожане.
— Следите за выпусками последних известий, — таинственно улыбнулся Птенчиков и вскочил на Горбунка.
— Имя! Скажи нам свое имя, чтобы мы могли денно и нощно возносить молитвы Аллаху за твое поистине бесценное здоровье! — раздались благодарные голоса.
— Какая разница? — откликнулся Иван, пуская Горбунка тряской рысью. — Зовите меня… Синдбад-мореход!
Он поддал шенкелей и исчез за поворотом. Толпа перед домом Алишера замерла в благоговейном молчании.
— Нет, это не Синдбад-мореход, — торжественно начал чеканщик.
— Никогда Синдбад-мореход не путешествовал на ишаке и не рисковал своей жизнью ради благополучия посторонних людей, — согласно кивнул разорившийся купец.
— Только один человек способен на такие деяния! — звонко воскликнула Зульфия.
— И только один человек способен избавить полгорода от долгов, не раздав при этом ни единой монеты, — усмехнулся в седую бороду старый горшечник.
— От великой Бухары до славного Истанбула, от Багдада до Самарканда и от Коканда до Ходжента гремит его имя…
— Султаны и эмиры при одном упоминании о нем начинают трястись от ярости…
— А честный люд хохочет в чайханах, передавая из уст в уста легенды о его похождениях!
— Возмутитель спокойствия…
— И сеятель раздоров…
— Несравненный Ходжа Насреддин! — возликовала толпа.
— Подождите, подождите, — внезапно обеспокоился сын вдовы. — Разве знаменитый ишак Ходжи Насреддина был горбат?
— Зри в корень, юноша, зри в корень, — снисходительно посоветовал бывший купец, получивший неплохое образование.
И все снова принялись возбужденно кричать и смеяться, предвкушая удивительные события, которые вот-вот произойдут в их родном городе. Только глупый башмачник, случайно проходивший мимо и присоединившийся к толпе «потусоваться», озадаченно чесал длинный нос. Он никак не мог сообразить, где же у ишака корень.

Пока отдельно взятый городской квартал бурлил энтузиазмом, прославляя имя легендарного Ходжи Насреддина, остальные жители славного Истанбула трепетали от ужаса, пересказывая друг другу историю о жене придворного казначея, страшном морском чудище и Черном евнухе, обращенном в белую женщину и съеденном на глазах у двух вооруженных до зубов воинских подразделений. К разочарованию бесстрашных зевак, насытившееся чудище опустилось на дно Босфора и, по всей вероятности, решило там вздремнуть для улучшения пищеварения. Однако вскоре стало известно, что ко двору явился его полновластный представитель, именующий себя Синдбадом-мореходом, и потребовал немедленной аудиенции у сиятельного султана. Это вызывающее требование было тотчас удовлетворено, однако наглец не остановился на достигнутым и предложил затмевающему собой все подряд властителю побеседовать с ним наедине. К изумлению придворных, Абдул-Надул Великолепный послушно поднялся с трона и сделал приглашающий жест по направлению к личным покоям.
Когда они наконец остались вдвоем, Иван смерил султана неодобрительным взглядом и произнес:
— Что ж, Антипов Антип Иннокентьевич, пора бы нам определиться с нашими планами.

Реставратор с изумлением выслушал рассказ об игорном беспределе, творящемся в древнем Истанбуле, без возражений написал указ, продиктованный Птенчиковым, и пообещал надрать уши своему сиятельному сыну, как только тот вернется во дворец.
— Хотя, — протянул он с сомнением, — скорее всего, парень о казино и не знает. Он не особо интересуется делами империи. Творческая натура…
— Теперь придется заинтересоваться, — жестко отрезал Птенчиков. — Соню мы уже отправили в будущее, так что управлять государством за него будет некому.
— Соня в будущем! — ахнул Антип. — Тяжело ей придется, бедняжке.
— Эта женщина всегда умела приспособиться к жизненным обстоятельствам, — усмехнулся Иван. — Нам же осталось забрать отсюда ее младшего сына и ликвидировать систему казино. Единственная проблема — надо бы разыскать вторую «гаремную» авантюристку, составлявшую достойную конкуренцию вашей… э… знакомой. Лихая казачка Ксюха и ее верный помощник, янычар Андрийко…
— Как вы сказали? — подскочил Антипов. — Ксюха и Андрийко? Так они прячутся в моей опочивальне!
— Зачем?! Хотят убить султана и устроить государственный переворот?
— Нет, что вы! Их самих тут чуть не убили. А я предложил им временное укрытие.
И вот Егор Гвидонов, зевающий перед иллюминатором батискафа, получил по радиосвязи, заменившей контуженым детективам связь телепатическую, ответственное задание.
Гарная парочка тихо дрожала в султанской опочивальне, пытаясь угадать свою дальнейшую судьбу, когда из-под кровати сиятельного владыки вдруг раздался страшный грохот и отборное русское словцо, перемежаемое нездоровым хихиканьем.
— Демоны! — взвыл бесстрашный янычар, кидаясь на пышную грудь своей пассии.
Словно в подтверждение его слов, тяжелая кровать заходила ходуном, сбросила с себя подушки и матрац, и из черной дыры показался… давний знакомый Ксюхи!
— Привет, — сказал он и сдавленно хихикнул. — Вот, ударился макушкой о дно кровати. Первый раз иду во дворец этим путем. А мне, знаете ли, после недавней контузии совсем нельзя биться головой.
Он снова хихикнул, смущенно прикрыл рот рукой, взглянул на онемевшую от ужаса парочку и вдруг буквально закатился от хохота:
— Ой, не могу! Ну у вас и физиономии!
Гарный янычар Андрийко повалился на колени и быстро забормотал душеспасительную молитву, призывая Аллаха немедленно прийти на помощь. Хитроумная Ксюха, памятуя о московском происхождении Егора, попыталась на всякий случай перекреститься, но забуксовала, успев за долгие годы стамбульской жизни позабыть, в каком направлении это делается.
— Успокойтесь, ребята, — отсмеявшись, произнес Гвидонов. — Я здесь для того, чтобы выполнить свое обещание. — Он выбрался из развороченной кровати и подошел ближе к Ксюхе. — Помнишь, я говорил, что отправлю тебя на родину? Все готово. А чтобы тебе не было страшно, можешь захватить с собой приятеля.
— Ты Иблис? — уточнил Андрийко. — Собираешься утащить нас в преисподнюю?
— Что ты, я Егор, а это подземный ход, которым пресветлый султан пользуется на досуге для одиноких прогулок под луной. Ну как, идем? — Он сделал еще шаг и хотел помочь Ксюхе подняться, но та взвизгнула и отчаянно затрясла головой. — Неужели вы хотите остаться здесь? — удивился Гвидонов и обвел глазами опочивальню султана. — Боюсь, ваше уединение очень скоро будет нарушено.
Жинка с хлопцем переглянулись. Их положение и впрямь было незавидным.
— Ты действительно хочешь нам помочь?- взяла себя в руки отважная казачка.
— Я об этом толкую уже десять минут, — хихикнул Егор.
— Но как мы доберемся до родных мест?
— На корабле. Он уже стоит подо всеми парусами на выходе из подземного лаза. Давайте-ка пошустрее, время — деньги.
Слово «деньги» оказалось магическим, хоть и не имело прямого отношения к сути разговора — Ксюха мигом мобилизовалась и энергично тряхнула за шиворот своего растерянного кавалера:
— Он прав, медлить не стоит.
Казачка решительно шагнула к кровати и исчезла в черной дыре.
Когда беглецы выглянули из расщелины на склоне холма, они и впрямь увидели покачивающийся на волнах парусник, в который превратился подводный батискаф Птенчикова. Не зря Мамонов так долго трудился над мобильной моделью «Хамелеон» — аппаратом прибытия, который может принимать форму любого транспортного средства, характерного для заданной эпохи. Правда, программа этого аппарата была рассчитана не на историческое соответствие, а на многообразие видов водного транспорта: от утлой лодчонки, на какой Иван Птенчиков совершил путешествие на остров Буян, до вполне функционального атомного ледокола. Разумеется, не слишком большого.

Предыдущая страница 21 Следующая страница


Мафиози из гарема 22

На берегу Мраморного моря было пустынно — все население Истанбула собралось на Босфоре караулить, не соизволит ли выспавшееся чудище выглянуть на поверхность. Егор незаметно щелкнул пультом, и от борта корабля протянулся длинный — очень длинный! — трап, лениво покачивающийся на волнах. Вся троица быстро перебралась на судно и наконец вздохнула с облегчением.
— А где же команда? — поинтересовался янычар Андрийко, с интересом оглядываясь по сторонам.
— Это необычное судно, — туманно пояснил Гвидонов. — Очень быстроходное! Пойдемте в каюту, я вам все объясню.
Он провел своих гостей в кабину перемещений. Программа «плавания» была составлена заранее. Оставалось лишь нажать кнопку «старт».
— Вставайте сюда, держитесь за поручень, корабль может качнуть, — командовал Егор. — Теперь потерпите, нас ждет небольшое испытание…
Каюта внезапно завибрировала.
— А-а-а!!! — завизжала испуганная Ксюха, но неприятные ощущения закончились так же быстро, как начались — парусник уже качался на берегу Днепра.
— С мягкой посадочкой! — ободряюще хихикнул Егор и пригласил всех подняться на палубу.
— Днипро… — прошептала Ксюха, вглядываясь в очертания родных берегов. — Да как же такое возможно?
— По щучьему велению, по моему хотению, — небрежно пояснил Егор.
— Хорошие у вас, у русских, сказки, — завистливо вздохнул Андрийко, ни на минуту не усомнившийся в правдивости его слов. Да и то сказать: как иначе средневековый хлопец может объяснить моментальное перемещение в пространстве, если не волшебством?
— Ну бывайте, — заторопил пассажиров гений технической мысли, ненавязчиво подпихивая их к трапу. — Будьте счастливы на новом месте, любите друг друга вечно и все такое.
— Спасибо тебе! — всхлипнула Ксюха, заключила Егора в жаркие объятия и крепко расцеловала. Гвидонов собрал всю свою волю, чтобы не хихикнуть в столь торжественный момент.
Едва дождавшись, когда пассажиры сойдут на берег, гений технической мысли снова нажал кнопку «старт», и чудо-парусник с легким хлопком исчез с голубых просторов Днепра.

…Выспавшийся Васька сладко потянулся на мягких подушках, размышляя о том, что жизнь прекрасна. Вот так, дорогие взрослые! Он все-таки нашел свою маму, и никто их теперь не разлучит. Правда, оказалось, что живет она не у Месяца Месяцовича, а во дворце турецкого султана. Но это даже круче — теперь у него есть старший брат и целых пятеро сестер!
Васька бодро вскочил с постели. Ему предстояло множество неотложных дел: нужно было обследовать дворец, познакомиться с султаном, показать маме Горбунка, и… ой, сообщить в ИИИ, что он нашел свою семью и за него теперь можно не волноваться!
Он накинул принесенный служанкой стеганый халат и выскочил во двор. От двери тут же отделился толстый человек нездорового вида и что-то почтительно залопотал. Васька недовольно нахмурился. Человек испуганно икнул и согнулся в поклоне. «Что ему от меня нужно? — тревожно думал Васька. — Надо поскорее выучить турецкий язык, чтоб не попасть впросак». Он соскочил со ступеньки и пошел через сад. Человек хотел последовать за мальчиком, но бывший сын Кришны одарил его столь грозным взглядом, что бедняга снова затрясся от испуга и замер на месте. Зато навстречу Ваське тут же высыпали новые заботливые подданные — беспрестанно кланяющиеся и жутко назойливые.
— Ну вот, — буркнул мальчишка, ускоряя ход и принимаясь петлять по дворам, в надежде избавиться от почтительной группы преследования, — и как же я теперь доберусь до машины времени, чтобы отправить записку Сапожкову с Мамоновым?
Однако дело обстояло даже хуже, чем ему показалось вначале. Когда Васька дошел до ворот, дорогу ему преградили дюжие стражники с явным намерением охранять новоявленного сына султан-валиде до последней капли крови, а главное — не выпускать его на волю, где он, не приведи Аллах, может снова потеряться. Непонятные крики разъяренного мальчишки не заставили их отступить от служебного долга: стражники понимали, что несравненная султан-валиде в случае чего криками не ограничится.
Ваське пришлось признать свое поражение. Ничего другого не оставалось, как найти поскорее маму и объяснить ей ситуацию. Уж она-то поможет ему добраться до машины времени и связаться с ИИИ. Он повернулся к своим сопровождающим и громко крикнул:
— Мама! — топнув для убедительности правой ногой. Те снова попадали, будто от землетрясения. — Мама! Мама! Отведите меня к маме! — продолжал притопывать Васька, будто исполнял какой-то ритуальный танец.
«Сейчас начнет пинать», — поняли евнухи, неохотно поднялись с земли и решились все же поискать султан-валиде, резонно предположив, что не выполнить столь настойчивое требование ее сына может быть так же опасно, как обратить на себя ее гнев несвоевременным появлением.
Дело осложнялось тем, что Угрюм-Угу, надежное связующее звено между султан-валиде и ее подчиненными, умчался спасать ее младшую дочь и, судя по слухам, погиб смертью храбрых. Сама же сиятельная правительница из своей комнаты не выходила, и евнухам было страшно даже предположить, в каком она сейчас может находиться настроении.
Посовещавшись, они наконец нашли гениальнейший выход: довели Ваську до дверей в ее покои, постучались и тут же спрятались за бархатными портьерами, украшающими коридор. Из комнаты султан-валиде никто не откликнулся. Однако снова рисковать жизнью евнухам не пришлось: Васька догадался побарабанить в дверь самостоятельно, а потом просто пнул ее ногой и вошел внутрь. В Сонькиной комнате было пусто. Он выбежал в коридор и заорал дурным голосом:
— Мама!!!
Евнухи прыснули из-за портьер, как тараканы, освещенные яркой вспышкой электрической лампочки.
— Что за люди, — покачал головой Васька, прислушиваясь к торопливому шарканью и старательному пыхтенью.
Гарем оживился, как муравейник, в который сунули банан: все носились по переходам, сталкиваясь и снова разбегаясь, в честном стремлении изобразить великое усердие в поисках султан-валиде.
— Бесперспективно, — понял проницательный Васька и снова направился во двор, изредка потопывая на пробегающих мимо «старателей», чтоб не расслаблялись.
Теперь он направился в другую сторону и вскоре с территории гарема выбрался на простор третьего двора, где размещались корпуса дворцовой школы. Здесь готовили так называемых пажей султана, — готовили долго и тщательно. Образовательный процесс затрагивал все аспекты воспитания и развития личности: интеллектуальный, физический и религиозный. Дисциплина была жесткой, однако бастинадо — битье палкой по пяткам — разрешалось лишь один раз в день. Васька с интересом уставился на крепких мальчишек, бегающих по двору трусцой в одних шароварах и босиком (в целях спортивного закаливания организма). Остальная одежда «школьников» была свалена на краю площадки аккуратными кучками.
Стараясь не привлекать к себе внимания, юный брат великого султана начал бочком продвигаться ближе к потертым халатикам форменного образца, но тут снова услышал за спиной преданное сопение.
— Мама!!! — прошипел Васька яростно, оборачиваясь и прожигая неосторожного евнуха испепеляющим взглядом. Того как ветром сдуло: приказ есть приказ, уж лучше потоптаться в саду, раздвигая ветки увядших розовых кустов в поисках султан-валиде, чем вступать в пререкания с ее сыном. Васька проследил за стремительно удаляющейся фигурой, скинул свой царственный наряд и быстро облачился в чьи-то пропахшие трудовым потом обноски, не забыв также сменить и головной убор. Теперь на воротах его не остановят — мало ли куда и с каким поручением может спешить запыхавшийся паж?
Операция прошла без сучка без задоринки: Васька выбрался на первый двор, доступный даже простым горожанам, и уверенно продвигался к последним воротам, отделяющим его от желанной свободы. И вдруг до его ушей донеслось громкое, ликующее ржание, перекрывшее на минуту все звуки двора. Едва не оглохшие люди побросали свои дела и уставились в сторону коновязи, где радостно подпрыгивал Горбунок, подмигивая хозяину увлажнившимся от восторга глазом. Взмахнув правым передним копытом, биоробот ловко перерезал краем подковы удерживающую его толстую веревку и уже собрался прыгнуть Ваське на шею с дружескими объятиями, но мальчик быстро присел, скосил глаза к переносице и поднес палец к губам с многозначительным шипением типа «Чш-ш-ш!». Затем сделал ослику знак следовать за собой, но ни в коем случае не признаваться, что они знакомы. Биоробот понятливо тряхнул ушами, тоже скосил глаза к переносице и элегантно зацокал копытцами по мостовой в ритме «Цыган вошел на цыпочках, сказал цыпленку «цыц!».
Его не задержали — кому ж охота связываться с взбесившимся ишаком? Четко соблюдая дистанцию, Горбунок прошел вслед за хозяином через ворота, свернул в густые заросли увядающей растительности и лишь там позволил себе облобызать драгоценное двуногое существо, счастливо дергающее его за длинные уши.
Когда радость встречи немного утихла, Васька вскочил Горбунку на спину и поскакал к оставленной на берегу машине времени. Мальчик не знал, что вскоре после его прилета в древний Истанбул машиной воспользовался воспылавший жаждой приключений султан…
Горбунок быстро нашел место, но знакомого валуна там не оказалось. Васька присел на холодную гальку, почесывая репу. Вот тебе на, и что же теперь делать? Вдруг над камнями затрепетало жаркое марево, раздался хлопок — и Васька едва успел отскочить в сторону, чтобы не оказаться раздавленным кабиной перемещений.
— Ексель-моксель! — раздалось из валуна, и наружу протиснулся Абдул-Надул Великолепный, чуть не застрявший в заклинившем от неумелого обращения выходном отверстии.
— Вы говорите по-русски? — удивился Васька, таращась на взъерошенного султана.
— Ага, — кивнул тот, — мама в детстве приучила.
Тут он, видимо, вспомнил, что является повелителем этой страны, и грозно уставился на мальчишку, так не вовремя оказавшегося на берегу:
— А ты, собственно, кто таков?

Глава 23

Весть об оглашении нового указа быстро облетела город. В первый двор султанских владений набилось столько народу, что финику негде было упасть. Глашатай вышел на высокий балкончик, деловито откашлялся, привычной скороговоркой отбарабанил многочисленные славословия вроде «подобный…» и «бесподобный!», однако в последний момент чуть не завалил все мероприятие. Мобилизовав накопленный за годы службы профессионализм, глашатай все же сумел взять себя в руки и подавил готовый сорваться с уст возглас изумления. Вместо веками отточенной фразы: «…властью, данной ему Аллахом, повелевает!» — на листе значилось: «…имеет честь довести до вашего сведения»!
Купцы и ремесленники, чайханщики и янычары в едином порыве подались вперед, стремясь не упустить не единого слова. Выдержав драматическую паузу, глашатай торжественно продолжил чтение:
— Славный город Истанбул переполнен грехом, как железы змеи переполнены смертоносным ядом. Терпению Аллаха пришел конец, и пало на наши неразумные головы страшное проклятье — поднялось из морских глубин жуткое чудище и требует каждый день разыгрывать на рулетке самых красивых девушек, наших дочерей, сестер и невест. Каждая проигранная девушка поступает в полное распоряжение чудища с последующим употреблением в пищу на манер послеобеденного десерта.
Вздох ужаса прошелестел над толпой, особо слабонервные лишились чувств и тихо повисли, зажатые разгоряченными телами своих сограждан.
— Желая спасти наш город от страшной беды, сиятельный султан повелевает: систему подпольных игорных заведений типа «Казино-хана» ликвидировать полностью. В связи с этим долги граждан данным организациям аннулировать, письменные обязательства о передаче частного имущества в пользу казино считать недействительными, высвобожденные при ликвидации денежные средства частично раздать бедным, частично пустить на трудоустройство лишившихся работы крупье, дилеров и охранников.
Над площадью воцарилась гробовая тишина. Пауза затягивалась. Опытный глашатай начал медленно пятиться с балкона, прикидывая свои шансы на благополучный исход, в смысле — уход, когда толпа в едином порыве взревела:
— Ура!!! Слава султану!!!
Малознакомые люди принялись обниматься, слезы радости стекали по щекам, счастливые улыбки расцветали на лицах, и хотя доброй половины указа, составленного Иваном Птенчиковым, народ не понял, общий смысл уловили все.
Внезапно рев толпы перекрыл странный звук — это янычары в знак протеста стучали древками своих топориков по перевернутым походным котелкам:
— Не позволим закрыть казино!
— Без риска жизнь — не в жизнь!
— А без сала да горилки — тем более…
— Добавим соли в пресный бульон существования!
— И зададим перцу всяким там чудовищам…
— Мы будем драться и победим! — горланили они, позабыв о своем позорном бегстве с берега Босфора.
Антипов, все это время наблюдавший за происходящим из потайного оконца, не выдержал и выскочил на балкон:
— Граждане янычары! — воззвал он, простирая вперед руки. — Прошу вас, успокойтесь.
Подданные воззрились на него с удивлением. Султан просит? Да как же такое возможно?
Однако Антипов понял воцарившуюся тишину по-своему и, ободренный, продолжил попытку демократических переговоров:
— К чему нам лишние жертвы? Мы решим возникший конфликт с заморским чудищем дипломатическим путем. Вы знаете, что такое «дипломатический»? Это значит — мирный. Путь переговоров…
— Так что ж, сражения не будет? — крикнул какой-то смельчак из толпы усатых головорезов.
— Конечно нет! — просиял Антипов. — Я слишком ценю своих доблестных воинов, чтобы посылать их на бессмысленное кровопролитие.
— А как же прибавка к жалованью за несение службы в боевых условиях?
— И переход на усиленный режим питания?
— Братцы, нас обманули! — Янычары снова забарабанили по своим котелкам, и вся площадь наполнилась угрожающим гулом.
— Война — это зло! — убежденно крикнул Антипов. — Я, конечно, понимаю, что вас с детства учили ятаганами махать, но попытайтесь на минутку задуматься…
— Парни, а ведь сиятельный султан просто трус! — в восторженном изумлении перебил Антипова обнаглевший от собственной безнаказанности смельчак.
— Где наш Хлопко? Пускай ведет войска на чудище!
— Ан-дрий-ко! Ан-дрий-ко! — скандировала возбужденная толпа янычар.
— Андрийко? — растерялся Антипов. — А я его это… в отпуск отправил. По семейным обстоятельствам.
— Султан лжет! — в опьянении нежданной демократией вскричал один из приятелей гарного хлопца, участвовавший в недавнем противостоянии у дверей гарема. — Андрийко сидит под арестом. Его, того и гляди, превратят в евнуха.
Толпа возмущенно взревела.
Побледневший Антипов отчаянно жестикулировал на своем балконе, пытаясь что-то объяснить, но его уже никто не слушал. Ропот нарастал, грозя обрушиться на дворец смертоносной лавиной.
— Арака, кофе, казино! — скандировали зараженные всеобщим безумием алебардщики.
— Сало, драники, горилка! — гнули свое янычары, предпочитающие «столоваться» в заведении Ксюхи.
— Султана на мыло!
— Свободу хлопцу Андрийко!
— На гарем!!!
Железно обоснованная необходимость штурмовать султанский гарем привела доблестных воинов в совершенный восторг. Они и думать забыли о чудище — кому охота тащиться на берег, когда святая мужская дружба обязывает хорошенько пошарить по заповедным комнатенкам прекрасных наложниц? Надо сказать, алебардщики тут же оставили давнюю вражду с янычарами и собрались выступить с извечными конкурентами единым фронтом. Кто-то успел зарядить пушку в сторожевой башне, и теперь ее внушительное дуло угрожающе покачивалось из стороны в сторону, словно размышляя, куда бы прицелиться.
— Сюда разворачивай! — махали снизу, указывая направление на гарем. — Пробьешь брешь в стене, а уж мы не оплошаем!
Перепуганные мирные жители пытались покинуть территорию дворца, но лишь усиливали давку. Серые камни площади окрасились первой кровью, обильно струящейся из расквашенных в толчее носов.
Антипов в ужасе присел, спрятавшись за балюстраду балкона, и ползком добрался до нервно жестикулирующего из глубины коридора Птенчикова.
— Опять эти янычары! — выдохнул реставратор в отчаянии. — Что же делать? Я должен спасти гарем, империю и наши жизни!
— Может, мне попробовать? — живо предложил Птенчиков, порываясь выскочить к народу.
— Ни в коем случае! Вас, как Синдбада-морехода, вынянчившего морское чудище, просто разорвут на части!
— Но у меня есть и сторонники, — обиженно надулся Иван. — Жители города были счастливы услышать о закрытии казино. Думаю, они…
Закончить мысль мэтр не успел — раздался страшный грохот и дружные вопли «ура», вырывающиеся из множества глоток.
— Революционный залп «Авроры»? — побледнел учитель литературы.
— Да нет, откуда тут взяться крейсеру?
— Крейсер-то как раз не проблема. Нужно сказать Гвидонову, и он трансформирует «Хамелеон».
— Но штурм уже начался…
— Не путайте меня! Я вовсе не собирался давать сигнал к началу восстания. Наоборот — нам нужно пугнуть бунтовщиков.
— Рушить дворец моего сына я никому не позволю! — вскипел Антипов.
— Э… — растерялся Иван. — Вы не поняли, я просто хотел пустить в воздух пару ракетниц. А дворец и без того уже рушат…
Они дружно опустились на четвереньки и поползли на балкон, чтобы оценить сквозь перильца общую диспозицию.
— Ексель-моксель, да что здесь происходит?! — раздался сзади величественный рев, и из коридора выскочил настоящий султан — поцарапанный, в разорванной одежде, с шишкой на лбу и заплывшим глазом. Следом за ним высунулось исполненное неподдельного любопытства лицо Васьки-Маугли, но мальчишку тотчас отпихнули в сторону, и на балкон невозмутимо просеменил длинноухий горбатый ишак.
— Властью, данной мне Аллахом… — заорал султан, перегибаясь через перила.
— Васька, негодник, живо брысь с балкона! — зашипел Птенчиков, подползая к мальчику и оттирая его в коридор.
— Сынок, ты вернулся! — прослезился от умиления Антипов, пытаясь пригнуть к полу непрезентабельную ишачью морду, пристроившуюся у самого плеча сиятельного султана.
— Мы, великий султан, могущественный и непобедимый… — надрывался Абдул-Надул, но никто из подданных даже не пытался сделать вид, что его слушает.
— Бесполезно, — развел руками Антипов. — Психология толпы. Они слишком возбуждены, чтобы внимать голосу разума.
— На гарем!!! — доносились снизу счастливые вопли.
— Я вам покажу — на гарем! — завопил с балкона султан. — Возбуждены они, понимаешь ли!
— Тебя не слышно, — покачал головой Антипов.
— Брат, возьми вот это! — неожиданно вывернулся из-под локтя Ивана Васька-Маугли, подскочил к Горбунку и распахнул ему пасть. — Усилитель громкости. Отличная штука!
Он выудил из глотки невозмутимого ослика что-то вроде рупора и протянул султану.
— ВСЕХ КАСТРИРУЮ К ЕДРЕНЕ ФЕНЕ! — рявкнул разошедшийся Абдул-Надул, доводя до логического завершения начатую мысль.
Трубный глас, вырвавшийся из рупора, заставил толпу рухнуть на колени и замереть в священном трепете.
— Братан, подкрути колесико вправо, а то этот звуковой диапазон рассчитан на общение в непосредственной близости к работающему турбореактивному двигателю, — раздался в наступившей тишине звонкий голосок Васьки-Маугли.
Султан слегка приглушил усилитель громкости и продолжил воспитательную беседу:
— Да нашлет на вас шайтан чесотку и икотку! Что вы тут устроили?
Птенчиков быстро подсунул ему под нос смятый черновичок указа.
— Ага, переполнены грехом… Казино — хана… Чудище? — Он метнул вопросительный взгляд на отца.
— Все в порядке, это муляж, — успокоил его Антипов.
— Им управляет наш человек, — добавил мэтр.
— Грешников перевоспитываете? — понимающе усмехнулся султан и громыхнул через ослиный усилитель: — Ну и кому тут мои указы не нравятся? Шаг вперед!
Его трепещущие подданные лишь прочнее уперлись лбами в холодный булыжник площади.
— Ваши души черны, как дно колодца, а помыслы зловонны, как протухшая селедка! Вы погрязли в грехе, как тварь неразумная в болоте! Прогневали Аллаха, всемогущего и всеведущего, и он ниспослал вам страшную кару!
Грозный голос светлейшего пробирал народ до самых селезенок.
— Чудище на девушках не остановится, потом оно примется за янычар. Это я вам, как султан, гарантирую! — бушевал Абдул-Надул. — Всем молиться!!!
По согбенным телам пробежала дрожь: ослушаться султана было невозможно, но Мекка находилась в стороне, противоположной балкону.
— Молиться, я сказал!
Народ неуверенно зашевелился. Кто-то поспешил развернуться вокруг своей оси, кто-то все еще опасался сменить ракурс, дабы не выразить своими ягодицами вынужденного непочтения сиятельному султану. Абдул-Надул фыркнул в кулак и принял поистине государственное решение:
— Советую проявить должное усердие в принесении покаяния и приятии обетов. Мне недосуг тут надзирать за вами, есть и другие дела, но помните: Аллах видит все. Искупительная молитва должна продолжаться вплоть до вечернего призыва муэдзинов. Если ваши души сумеют очиститься… Сейчас, минутку.
Он отложил рупор и повернулся к Птенчикову:
— Как вы планируете поступить с чудищем?
— Отправим его на историческую родину, — улыбнулся Иван.
— Вот и славненько. — Абдул-Надул снова взялся за усилитель: — Если ваше раскаяние будет искренним и сердца исполнятся благодатного трепета, Аллах явит нам свою милость. Страшное чудище уберется восвояси!
Дружный вздох всколыхнул небо над дворцом. Султан снова нахмурился:
— Но помните: если что, вернуть животинку будет не сложно. Кстати, не забудьте залатать пролом в фундаменте. Стоимость стройматериалов вычтем из жалованья янычар.
Он величественно взмахнул рукой, отвратил от подданных царственный взор и покинул балкон. Запуганный народ быстренько повернулся в сторону Мекки и начал старательно исполнять этико-мистические рекомендации султана.
— Пойдемте-ка в мою опочивальню, — кивнул Абдул-Надул товарищам. — Устал я, как собака!

Егор Гвидонов сочувственно хихикнул и, пользуясь отсутствием жены, продекламировал по радиосвязи бессмертные стихи Омара Хайяма:

Не так, как мы хотим, все движется кругом,
Так для чего ж пустым мы заняты трудом?
Мы каждый день грустим, — грустим из-за того,
Что поздно мы пришли, что рано мы уйдем.

— Да, пора уходить, — рассеянно кивнул Птенчиков, занятый своими мыслями.
— «Не так, как мы хотим…» — печально повторил реставратор начало строки.
— Поздно, рано… — проворчал султан. — Не вздумай грустить, отец. Ты молодец, что заскочил в Истанбул. — Он подмигнул Антипову.
— А вот мы и впрямь припозднились, — сокрушенно вздохнул Васька, вспоминая свою постаревшую маму. — Лучше было прилететь лет на двадцать пораньше.
— Тогда я стал бы младшим братом? — подозрительно нахмурился султан.
— Не переживай, светлейший, Василий на трон не претендует, — усмехнулся Птенчиков. — Его отец вообще в другой стране царствует.

Предыдущая страница 22 Следующая страница


23 Светлана Славная, Анна Тамбовцева

— Аллах мудр! — просиял Абдул-Надул и дружески потрепал брата по плечу.
— Единственный из нас, кто ухитрился явиться вовремя, так это ты, грозный повелитель Истанбула, — улыбнулся Антипов своему сиятельному сыну. — Иначе бы мы с янычарами не справились. Кстати, почему ты так странно выглядишь? Как прошло путешествие?
— Ужасно! — содрогнулся Абдул-Надул, вспоминая пережитое. — Ты хоть знаешь, что умудрился отправить меня в тот самый день, когда второй из храмов Святой Софии был разрушен?
— Ну надо же! — расстроился Антипов. — Значит, тебе так и не удалось его посмотреть?
— Да меня чуть не убили! В городе творилось какое-то светопреставление. Я не совсем уловил, в чем там суть, но, по-моему, свара началась на ипподроме, где проходили гонки колесниц. Партия болельщиков, называющая себя «венеты» — голубые — что-то не поделила с партией «прасинов» — зеленых, но потом они почему-то объединились и пошли против самого императора Юстиниана. Чего хотели — не знаю, но они были очень агрессивны и постоянно вопили «Ника!».
— «Ника» — побеждай, — прошептал Птенчиков и обернулся к Антипову: — В какой год ты отправил своего сына?
— В пятьсот тридцать второй, — растерялся реставратор. - Я помню, что последняя София датируется пятьсот тридцать седьмым годом, а Абдул хотел увидеть ее предшественницу. Но для слишком дальнего перелета у машины могло не хватить мощности — аккумуляторы подсели. Я не захотел рисковать и определил дату прилета с разносом всего лишь в пять лет…
— Не захотел рисковать! — передразнил Птенчиков. — И отправил человека в самое пекло — во времена восстания «Ника»! Знаешь, сколько народу тогда погибло? Более тридцати пяти тысяч!
— Да, теперь я точно знаю, что азартные игры до добра не доводят, — благочестиво покивал султан.
— Да при чем здесь азартные игры? Это все политика…
— Политика — самая азартная игра на свете, — парировал Абдул-Надул. — Забыли люди Аллаха — или какому богу они молились в те времена? — оттого все и беды. Это мне один странник объяснил, который выдернул меня из мясорубки и помог вернуться домой. Улыбчивый такой, с большущей змеей, и все время вертится…
— Гуру!
— Дервиш! — одновременно воскликнули Птенчиков и Васька.
— Что он тебе говорил?
— Говорил? — Султан старательно наморщил лоб. — Да он в основном молчал. Но мне почему-то все стало ясно.
Снова заработала радиосвязь.
«Ну попрощались? — жизнерадостно хихикнул Гвидонов. — Меня тут уже начальство спрашивает, отчего никто не летит домой».
«Да-да, идем», — заторопился Птенчиков.
Васька крепко обнял своего взрослого брата:
— Хочешь, я оставлю тебе рупор? Для лучшего взаимопонимания с подчиненными.
— А что, давай! — обрадовался султан. — В хозяйстве пригодится.
Он перевел взгляд на Антипова:
— Отец, не беспокойся, миниатюру я закончу. А для расплаты с ростовщиком…
— С антикваром.
— Какая разница! Возьми этот бесценный меч. Им владел сам Мехмед Фатих — Завоеватель.
— Стоп, стоп! — вмешался Птенчиков. — Вывозить древние реликвии из прошлого категорически запрещено правилами Института. С Кунштейном мы и так разберемся.
— Ну как знаете, — пожал плечами султан и вновь обернулся к Ваське: — Мать береги. Скажи, в Истанбуле навсегда сохранится память о ней. Даже когда Аллах призовет меня пред свои светлые очи.
— Что ты имеешь в виду? — насторожился Птенчиков.
— Айя София, — торжественно пояснил султан. — Когда посреди бушующего Константинополя я увидел, что прежняя церковь Святой Софии разрушена, то сразу понял, что получил шанс увековечить имя матушки в самом величественном и прекрасном сооружении, какие существуют на земле.
— Я бы не стал высказываться по поводу собора так категорично, — пробормотал Антипов, которому больше нравилась готическая архитектура, но султан его не услышал:
— Рядом со мной оказался некий Анфимий из Тралл. Он очень переживал, наблюдая происходящее, но одновременно испытывал необычайный душевный подъем, так как надеялся, что именно ему император доверит восстановление храма. Так вот, я доказал этому замечательному человеку, что восстанавливать здание в прежнем виде не имеет смысла, и быстренько начертил, как должна выглядеть настоящая София.
— Ну ты даешь! — расхохотался Антипов. — Святую Софию действительно проектировал Анфимий из Тралл, на пару с Исидором из Милета. Как ему понравились твои чертежи?
— Поначалу он не поверил, что можно построить купол таких размеров, да к тому же опереть его на «ажурный» барабан, прорезанный окнами.
— «И купол ее на цепи подвешен к небесам», — процитировал Антипов древнее описание Софии. — Но ты ведь объяснил Анфимию, как достичь такой «невесомости» и при этом избежать разрушений?
— Разрушений? — удивился Птенчиков.
— Понимаете, в отличие от плоского потолка, купол давит на опоры не только сверху вниз, но и вбок, стремясь развалить их в разные стороны. Архитекторам Святой Софии пришлось немало потрудиться, чтобы замаскировать, спрятать от глаз тяжелые массы камня, уравновешивающие друг друга. И если вошедшему в храм кажется, что вогнутые полусферы висят в воздухе сами собой, а прорезанная десятками окон стена тонка, как бумага, то снаружи за эту легкость пришлось платить, пристраивая мощные башни-контрфорсы и арки, которые, словно каменный обруч, стягивают всю конструкцию.
— Я… об этом я Анфимию ничего не говорил! — побледнел Абдул-Надул. — Наоборот, я убедил его, что бояться нечего, так как точно знаю, что храм не рухнет в течение многих веков.
— Ну не беда, сам сообразит, — махнул рукой Птенчиков.
— А если не сообразит? — забеспокоился реставратор. — Нужно срочно спасать Святую Софию!
— Ох, дайте передохнуть! Только и делаю, что кого-то спасаю…
— Как вы можете проявлять такое равнодушие? Если храм вследствие неправильных расчетов превратится в руины…
— Мы же знаем, что не превратится, — прервал реставратора Птенчиков. — В прошлое летаете, а основных положений теории путешествий во времени не выучили! Изменить историю нельзя, можно лишь принять участие в ее создании. Прибиться к определенному отрезку на бесконечной шкале времени и действовать в исторических реалиях, став в нашем понимании «историческим» персонажем. Вернетесь ли вы в свой век или же так и останетесь «в гостях» — дело ваше. Не исчезают же с лица земли города оттого, что люди переезжают с места на место?
— Вы хотите сказать, что недоработка моего сына будет исправлена и не приведет к катастрофе?
— Уже была исправлена тысячу лет назад. Может, Анфимий сам догадался, как уравновесить исполинский купол, а может, ему подсказали. Кто, вы говорите, с ним работал — Исидор из Милета?
— Да-да, — просиял Антипов. — Значит, мне не нужно лететь в Константинополь и объяснять всем, как устроена София?
— Вам нужно лететь домой. При чем срочно. Мы столько времени потратили, чтобы вас разыскать!
— Иван Иванович, — раздался по радиосвязи взволнованный голос Егора. — Из ИИИ сообщают, что наша машина, оставленная на берегу, снова исчезла!
— Не может быть… — простонал Антипов.
— Васька!
— Абдул-Надул!
— Неужели они полетели в Константинополь?!
Детектив и реставратор в панике заметались по опочивальне. Царственных братьев нигде не было видно, и лишь развороченное ложе приглашающе зияло бездонной дырой.
— Удрали подземным ходом, пока мы тут беседовали…
— А мы и не заметили!
— Что ж, — вздохнул реставратор, — придется нам еще немного задержаться в Стамбуле. Сын меня ни разу не подводил, он скоро вернется.
— Не вернется, — мрачно возвестил Гвидонов. — Машине не хватит мощности. Вы же не зарядили аккумулятор? Вполне вероятно, что братья даже до пятьсот тридцать второго года не долетят, застрянут по дороге…

Антипов Антип Иннокентьевич мерил нервными шагами опустевшую опочивальню своего сына. После долгих консультаций с ИИИ было решено оставить его временно исполняющим обязанности султана — чтобы не допустить кровавых распрей в славном городе Истанбуле. Империя осиротела в одночасье! Грозная султан-валиде пожертвовала личным комфортом ради спасения дочери и унеслась на птице Рух в неведомые края. Хитроумный Угрюм-Угу на глазах изумленной публики был превращен в белую женщину и сожран чудовищем. Таинственный младший брат султана, который был унесен дэвами еще до собственного рождения, опять пропал, не оставив даже прощального иероглифа. Сам же Абдул-Надул Великолепный отправился топтать улочки тысячелетней давности, и как объяснить его отсутствие подданным — историкам было совсем непонятно. И все это, заметьте, в тот момент, когда жители Истанбула только-только взялись за ум и обратили свои помыслы в сторону благочестия и созидания!
Сменить Антипа на посту обещали в ближайшие часы. В смысле ему не придется ждать в режиме реального времени, пока экспедиция ИИИ разыщет Абдул-Надула и его шустрого братца: из любой точки временной шкалы султана отправят в сегодняшний день Истанбула. Какой бишь сейчас месяц по календарю хиджры?
Остается надеяться, что темпераментным янычарам не придет в голову немедленно повторить попытку революционного бунта…
Антипов опустился на матрас, закрывающий подземный ход. Скоро он увидит Тосю. Бедная девочка, сколько ей пришлось пережить из-за непутевого мужа! А ведь впереди еще официальное разбирательство с наложением санкций прокурора, психокоррекция и ампутация порочных частей личности… Выдержит ли их любовь такое испытание?
Тося уже заводила разговор о разводе…
Ничего, после ампутации он станет совсем другим человеком, и развод не понадобится. По крайней мере, до тех пор, пока они заново не узнают друг друга.
В дверь опочивальни робко постучали.
— Войдите, — лениво зевнул Антипов.
Непрестанно кланяясь, в комнату скользнул изрядно похудевший за время целительного пребывания в банях Осман-Ого, великий визирь.
— Да позволит высочайший повелитель, затмевающий своим величием само солнце, донести до его чуткого слуха, способного уловить шепот звезд, обсуждающих тайны мироздания, к словам раба своего, недостойного лобызать ковер, на который ступала его легкая нога, подобная стволу кипариса…
Антипов прикрыл глаза и кивал в такт плавно льющейся речи, в смысл которой вникать было совсем не обязательно.
— …родила наследника, — минут через десять закончил визирь и выжидающе замолчал.
— Что? — встрепенулся Антипов, упустивший суть доклада.
— Да позволит высочайший повелитель… — невозмутимо завел визирь по второму кругу.
— Мне, пожалуйста, конец этой дивной фразы.
— Несравненная Лаура только что родила наследника империи. Каковы будут распоряжения великого султана?
— Ну это… спеленайте его, что ли, — растерялся Антипов, совершенно не представляющий, что полагается повелевать в таких случаях.
Осман-Ого вытаращил глаза, закусил конец бороды, чтобы не ляпнуть невзначай чего лишнего, и, подобострастно кланяясь на каждом шагу, поспешил удалиться, дабы собственноручно запеленать султанского отпрыска. Он тоже не представлял, как сумеет справиться с ситуацией, но со светлейшим повелителем не поспоришь.
Когда дверь за визирем затворилась, Антипов схватился за голову:
— Только я, только я мог умудриться стать дедушкой в двадцать пять лет. При чем всего несколько суток спустя после того, как зачал сына! Боже правый, что скажет Тося?..

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)
  • Глава 13 (Страница 12)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 16)
  • Глава 18 (Страница 17)
  • Глава 19 (Страница 18)
  • Глава 20 (Страница 19)
  • Глава 21 (Страница 20)
  • Глава 22 (Страница 21)
  • Глава 23 (Страница 22)


Светлана Славная - Мафиози из гарема

Светлана Славная
Анна Тамбовцева

Мафиози из гарема

Цикл: "Три девицы под окном" - 3

 Читать книгу

Аннотация

Непревзойдённый мастер детективных расследований Иван Птенчиков и его команда снова в деле. На этот раз их ждет средневековый Стамбул. Грозные янычары, коварные евнухи, обольстительные наложницы — и беспощадная мафия, скармливающая сало запутавшимся в сетях порока мусульманам. Всех спасти! Образумить, обуздать, объегорить… в смысле облагородить! Достойная задача для «мэтра по неразрешимым вопросам».

Содержание

Создание книги: /epidemiya/FESS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


[1] | Яблоко! Яблоко! (Англ.)
[2] | Любовь моя, быстрей-быстрей... (Ит.)
[3] | Мама моя! (Ит.)
[4] | быстрей, быстрей! (Ит.)
[5] | Один момент… (Им.)