Светлана Нергина - Ступени к Храму

1 Светлана Нергина

ВМЕСТО ПРЕДИСЛОВИЯ
Мало на свете воронов, да еще бы меньше было, если б все птичники только голубей любили…
Птичница
Солнышко, уже почти скрывшееся за шпилем небольшой часовенки, выплетало затейливые кружева последними теплыми лучами. Пылинки плясали в потоках света, на усталую землю оседала щекочущая ноздри пыль, длинные контрастные тени рассекали предзакатное марево. На деревню опускался душный летний вечер.
Марья шла неспешно вдоль пыльной дороги к колодцу. Старые руки заботливо держали ведро, уже плохо видящие глаза любовались закатом. А внутри горькими до сладости каплями прибывало то старое, но не забытое еще чувство: придет.
Не дойдя пятнадцати шагов до колодца, Марья приметила фигурку девушки. Незнакомой. Тем страннее, что в деревне-то всего с полсотни жителей, все друг друга знают наперечет, а коль гости к кому завернули - так событие, вся деревня встречает.
А тут - незнакомка. На вид - дуреха на выданье, и без приданого. Но хороша: тонкий, как березка, стан, толстая коса до пояса, губы алые, сарафан красный без единой морщинки сидит. Стоит, пьет из пригоршни воду.
- Ты, девица, чья такая будешь?
- Я… да так, просто мимо иду… Мне в город надо, - отчаянно покраснев, уставившись в землю, пролепетала та.
- Да куда ж ты на ночь глядя собралась-то? Чай, до следующей деревни не один час пешком идти, до ночи не успеешь.
- Да ничего, я и в поле заночую. Я привычная, не впервой, - совсем тихо прошептала девушка, теребя тонкими пальцами деревянное колечко-оберег.
- В поле! Эк придумала! А разбойники? Иль думаешь, они тебя, молодую-красивую, пожалеют, стороной обойдут?
- Авось да и обойдут, - скорее угадала по шелесту губ, чем услышала, Марья; а глаза все так же в землю, и во всей фигуре, во всех жестах лишь одно желание - уйти поскорей отсюда, из этой деревни, от этой бабки, прекратить никчемный разговор.
- Чего на ночлег-то к кому не попросишься? - не отставала Марья, чувствуя: что-то в этой девушке не то. Что-то неправильно. - Чай, не звери какие, люди - пустим!
И тут она подняла глаза. Черные, как вороново крыло. Пронзительные до боли. Ведьмовские. И во взгляде горькая насмешка плещется.
Так три года назад на Марью смотрела умирающая волчица в лесу. Словно говорила: «Знаю, жалко тебе. И сердце разрывается. И вину свою как будто передо мной чувствуешь. Но не поможешь. Никогда и ни за что. Потому что я - волк, а ты - человек. Ты меня боишься и ненавидишь. Даже умирающую. Так чего ты здесь стоишь? Иди!»
Марья отвела глаза. «Как же тебя так в семнадцать-то лет угораздило? Как же ты еще здесь-то стоишь, а не в речку кинулась?»
Девушка усмехнулась и опустила голову. Дескать, вот видишь - а ты еще спрашивала, зачем не попрошусь.
- Пошли.
- Что?..
- Пошли, говорю, мой дом последний слева. У меня заночуешь. И глазами нечего сверкать. Сказала же - не звери.
Девушка знала, что значил ее взгляд. И помнила, как, пока она стояла, опустив голову, сердобольные крестьяне наперебой зазывали ее, красну девицу, на ночлег, а только стоило поднять глаза - и те же самые крестьяне, будто самого черта узрев, шарахались в стороны, осеняя себя крестным знамением. Хорошо хоть народ не кликали - ведьму жечь. Да молода больно - вот глазам своим и не верили. А поднимая голову, девушка ждала лишь одного: Марья так же отшатнется и прекратит задавать свои глупые надоедливые вопросы.
Не знала ведьма: волчицу бабка Марья выходила.
Пустое Марьино ведро так и осталось сиротливо стоять у колодца…
- Зря вы так на зверей. Они хорошие. Уж точно лучше, чем люди, - вдруг угрюмо промолвила девушка, переступив порог Марьиного дома.
- Но-но, ты сравнениями-то не разбрасывайся, потом жалеть будешь. Много ты в людях понимаешь? Мала еще…
Черные глаза вспыхнули злобно яростным светом, пламя отразилось в их бездонной глубине - и ведьма отвернулась. «А ты сама много понимаешь? Ты людские глаза видела, когда в них только два чувства: страх и ненависть; и только одно желание - убить?! Волки не станут убивать собаку только за то, что она - не волк…»
Марья пытливо заглянула девушке в лицо. В глаза. А в них - уверенность, насмешка, презрение и горечь, горечь, горечь… она отравленной коркой льда затянула всю душу, притупляя чувства, обостряя разум и заставляя инстинкт самосохранения держать руку на пульсе: выжить. Она росла, с каждым днем становясь все толще и толще, превращаясь в непробиваемую душевную броню, но оставила одну-единственную полынью… боль. Слава Хранящим!
- Садись на лавку. Сейчас чайник поставлю.
Девушка как-то неловко примостилась на краешке лавки, словно боясь лишний раз коснуться стены или пола. Села, поджав под себя ноги, невидящим взглядом уставившись на закипающий чайник.
Бабка Марья растерянно покачала головой. Ведьма! Да если б не глаза - ни в жизнь бы не поверила, что эта девка - ведьма. Крестьянка, в лесу заплутавшая и ненароком забредшая в чужую деревню, да и только!
Но не бывает заблудившихся крестьянок с волчьим взглядом. Пришла.
- Так ты все-таки откудова?
- С Крестовиц, - досадливо поморщилась девушка.
- Знамо дело. Свояченица у меня там живет. Бабку Марфу знаешь?
- Знаю, - отрезала ведьма.
«Как тут не знать - первая за камень схватилась».
Марья смущенно замолкла. Разговор явно зашел не туда. В комнате повисло тяжелое, гнетущее молчание. Марья, чуть слышно шурша платьем, привычно ходила по кухоньке, накрывая на стол.
- Конфеты бери.
Ведьма тягуче, по-кошачьи потянулась к вазочке… и тут же прервала плавное гибкое движение, наткнувшись на недоумевающий взгляд хозяйки. Смутилась, по-простому протянула руку и взяла первую попавшуюся конфету. Марья тут же отвернулась, в душе ругая себя последними словами за глупое любопытство. Обычные же ведьминские штучки - так чего удивляться?!
- А какое сегодня число? - вдруг в никуда спросила ведьма.
- Седьмое. А ты что ж, так давно из родной деревни ушла, что и дням счет потеряла? - с готовностью подхватила Марья затихшую было беседу.
Не ответила, лишь рукой махнула. Не твое, мол, дело. С такой попробуй - разговорись!..
А ведь надо…
Я сидела на лавке и медленно, с наслаждением вдыхала такой родной и до боли знакомый запах свежезаваренного чая, вслушивалась в треск прогорающих поленьев, ощущала теплое, живое дыхание печки на своем лице. Совсем как дома… Совсем как там, где я прожила все предыдущие годы.
И ушла. Как выяснилось, уже седмицу назад. Я и не знала, что прошла целая неделя. В пути ощущение времени особое, иное. Все забывается и смазывается в один бесконечный день, полный дорожной пыли, палящего солнца, угрюмых деревень, благословенной лесной тени и баюкающего журчания ручейка…
Неделю назад…
Воспоминания нахлынули без спросу. Они, как черные грозовые тучи, обложили всю душу, не оставив ни малейшего просвета. Глупо надеяться, что гроза обойдет стороной… Гораздо разумней просто принять ее, не пытаясь уберечься или спрятаться под навесом. А еще лучше - встретить с распростертыми объятиями, подставить ей лицо, шею, плечи и, босой, простоволосой, закружиться в безумном танце по мокрым деревенским улицам, ступая ногами прямо по лужам, забыв про забрызганное грязью платье, полной грудью вдыхая неистовство стихии… Черпая силы из собственной горечи и отчаяния…
- Ланя! Ла-а-а-ань!!!
- Чего тебе? - Из окна высунулась девушка в красном сарафане, на ходу заплетающая косу.
- Мне… это… Мать твоя наказала передать, чтобы ты хватала полотенце, ножницы, ромашку сушеную, что у вас на двери висит, и мчалась к ней - она у Прасковьи.
- Хранящие, зачем?!!
- А я почем знаю? Мне велено - я передал. Но вообще-то у Прасковьи ребеночек со вчерашнего в горячке лежит. Может, варом каким лечить решили? Не знаю я.
- Поняла. Беги, скажи, что сейчас приду. - И ставню захлопнула.
Заметалась испуганной кошкой по горенке, лихорадочно собирая все, что мать велела. Полотенце, ножницы, венок ромашки - выскочила, дверью хлопнула, даже обуться забыла. Так, босая, к Прасковье и побежала…
В доме было темно и тесно. Голова сразу же закружилась от духоты, в нос ударил запах ладана. Люди бесшумно расступались перед девушкой, давая пройти. Мать сидела подле маленькой кроватки. Лицо будто золой посыпано, сгорбившаяся, усталая, словно постаревшая за это утро на десять лет. Она молча приняла у дочери ношу, лишь слегка кивнув головой, и вернулась на прежнее место. Девушка незаметной тенью постояла еще немного у кроватки и ушла в сени. Стала на колени, принялась жарко молиться.
Умирает. Она это знала точно, пусть и не была знахаркой, как мать. Но такое давящее молчание, духота и мрак бывают лишь в том доме, где за чьей-то спиной полупрозрачной, темнеющей с каждым мгновением тенью стоит смерть. Всего три года. И за что такое? Слезы текли горячими дорожками, разъедая глаза, губы безостановочно твердили слова молитвы.
В комнате зашумели. Девушка неслышно вернулась к кроватке. Мать, кусая губы, стояла у окна, Прасковья безголосо рыдала и заламывала руки, все люди смотрели в пол, боясь встретиться взглядами и словно чувствуя на себе вину за смерть маленького ребенка.
Нет… Не может быть!..
Подчиняясь какому-то внезапному порыву, девушка подошла к кроватке и взяла на руки маленький теплый комочек. Словно делала это уже не раз, коснулась губами его лба, легко провела пальцами по лицу, словно снимая липкую паутинку, и, закрыв голубые глаза, прижалась лбом к груди младенца.
Темнота, судорожно сжимающаяся вокруг души, осмелившейся кинуть вызов самой Смерти. Тишина, бьющая по ушам, затягивающая в воронку небытия. Медленно уплывающие секунды… Одна… Две… Три… Больше нет ничего. Ни комнаты, ни ребенка, ни ее собственного тела. Есть только сознание, безвольно растворяющееся в темноте… Нет!.. Шесть… Семь… Зачем ты пришла, девчонка? Тебе все равно ничего не изменить и не исправить, разве что сама сгинешь. Слишком поздно… Нет!.. Восемь… Девять… И ты летишь, силясь поймать белый тусклый силуэт, уже почти растворившийся в темноте и безмолвии. Постой, остановись, не уходи!.. Десять… Одиннадцать… Слишком поздно, глупая… Он уже растаял в сумраке небытия… Нет!.. Двенадцать… Поздно… Где ты раньше была, ведьма?.. Тринадцать…
УДАР. Еще. Судорожный вдох. И крик. Детский крик.
Девушка подняла голову и распахнула глаза. Черные. Пронзительные до боли. Ведьмовские.
Испуганный взгляд матери, замершая в ужасе Прасковья, отшатнувшиеся люди, осеняющие себя крестным знамением, боязливый шепоток: «Ведьма, ведьма, ведьма…»
Она сама испугалась больше, чем всполошившиеся односельчане. Стояла и недоуменно, растерянно переводила взгляд с одного знакомого лица на другое. И везде видела только боязнь и отвращение.
- Уходи. Тебе здесь не место. - Твердый голос бабки Марфы.
А за спиной камень. Это Марфа думает, что ведьма и не подозревает о нем.
Медленно, деревянными руками положила ребенка назад. Черной кошкой проскользнула меж людей, стремительной тенью промчалась по улице и перевела дух только дома. Нет, в доме. Подошла к зеркалу. Все тело сотрясает лихорадочная дрожь, лицо бледное, как у мертвой, так и не доплетенная утром коса совсем растрепалась, расплескав по спине длинные черные волосы.
И что теперь?
«Что? Тебе же ясно сказано - уходи!»
Прочь. Неважно - куда, неважно - зачем. Лишь бы подальше отсюда. Иначе они ни матери, ни ребенку спасенному житья не дадут. Прочь.
Вот только…
«Что только? Что ты еще можешь сказать этим людям? Что они могут тебе сказать? Все уже сказано и наглядно камнями продемонстрировано!»
Неправда!
Три шага к столу. Перо сажает кляксы, выскальзывая из дрожащих пальцев, выводя восемь букв. Самых нужных. Самых важных.
Вышла. Прикрыла дверь. Ушла.
Куда?.. Неважно… Прочь.
«ПРОСТИТЕ».
- А сама-то простила?! - Прямой взгляд серых старых глаз режущим светом расколол бездонную темноту черных, высветив все закоулки мятущейся души. Марья откуда-то знала все, будто прочитала в ведьмовском взгляде.
- За что прощать? За то, что ведьму ведьмой назвали? - глухой, будто загробный голос девушки.
- За то, что выгнали, как собаку бешеную, за то, что ребенка спасенного убили, за то, что камни за спиной держали, за то, что нечистью окрестили, - за это ты их простила?!
Медленно, словно с трудом выговаривая слова:
- Они - люди… Что с них возьмешь?
- Не смей! Не смей, слышишь?! Люби людей, ненавидь их, жалей или презирай. Но не смей говорить: «Они - люди. Что с них возьмешь?»! Никогда, слышишь? Слышишь?!
Глухой, безжизненный голос… набирающий силу с каждым словом, каждым звуком… звенящий от напряжения…
Я устала бежать
По колючему льду,
Устремляясь с мольбой в чью-то ночь
Я устала дышать,
Растворяясь в бреду,
Не гоня сновидения прочь.
Я устала ходить
По сплетеньям миров,
Как по тонким стилета граням.
Я устала просить,
Не ищу больше слов,
Не веду уже счет долгим дням.
Я устану одна
И уйду от судьбы,
И нарушу веленье богов.
Чашу выпью до дна,
Выходя из игры,
Отправляясь в мир сказок и снов.
И оборвалась перетянутая струна… Воздух звенел от силы…
- Не смей, ведьма, - тихий, испуганный шепот.
Взгляд. Темный. Полыхающий силой. Почти физически давящий своей тяжестью.
Марья испуганно попятилась назад, наткнулась на полено и упала, неудачно подвернув руку под себя. Ледяными щупальцами боль сжала запястье.
Крик боли словно привел ведьму в себя. Она вскочила с лавки, помогла Марье подняться на ноги. Быстро осмотрела поврежденную руку, сжала запястье ладонями и закрыла глаза.
Сад. Яблоня. Гибкие ветви, зажатые в закрытых воротах. Освободить, а не то сломаются. Открыла калитку и выпустила облегченно вздохнувшие веточки. Подошла, провела рукою по старому шершавому стволу. И все. Так просто…
Открыла глаза, убрала руки и вернулась на лавку. Уронила голову на стол.
Марья осторожно повращала кистью. Даже не ноет. Подошла к девушке. Та сидела неподвижно, прижавшись лбом к дереву. Только спина вздрагивает.
- Спасибо, девочка… - Села рядом, обняла за худенькие плечи. - Птенец ты. Птенец, еще не оперившийся, но уже осознавший, что вороненку среди голубей не место. Грустно, больно и обидно: «За что?» Ты только знай: голубь у земли всю жизнь держится, зерна клюет, а ворон крылья расправит и выше дерев летает. Каждый ребенок станет взрослым, каждый росток станет цветком, каждый вороненок вороном вырастет. Подумай об этом, девочка…
Марья говорила что-то еще, но ведьма уже не слышала, отдавшись на волю слез и темноты…
Я очнулась посреди ночи. Посидела, подождала чего-то… Не дождалась.
«Люби людей, ненавидь их, жалей или презирай… Слышишь?»
«Не смей, ведьма».
«Вороненку среди голубей не место».
«А сама-то простила?»
«Ворон выше дерев летает».
«Подумай об этом, девочка».
Думаю…
А вокруг - тишина. Гулкая, пульсирующая. Живая.
Я растворилась в тишине. Нет меня, нет ее. Есть мы.

И мы - это лишь часть мира. Часть того непостижимого и великого, что так часто называют мирозданием.
Живое. Мудрое. Доброе. Мы вместе дышим, вместе смотрим, вместе думаем…
Нет, не части. Отражения…
Я - это мир. Мир - это я.
Я его люблю. Он любит меня.
И темнота…
А если люди - это часть мира, то… я люблю вас, люди…
А вы меня?..
И тишина…
На рассвете похолодало. Со свежевымытого неба лукаво подмигивало солнце, игривые зайчики плясали по домам: от окна к окну, от крыши к крыше.
На краю деревни прощались двое: старушка в шали и молодая девушка. Перебросились парой фраз, девушка кивнула головой в знак благодарности. Разошлись.
Марья вернулась в дом, прошла на кухню. На столе была записка.
Листок бумаги. Шесть букв. Самых нужных. Самых важных.
«ПРОЩАЮ».
Марья улыбнулась. «А ведь славный ворон выйдет»…

Ступень первая
ТИХИЙ ВЕЧЕРОК

ГЛАВА 1

Пламя тихонько гудело за неплотно притворенной заслонкой, изредка озаряя комнату оранжевыми сполохами света. Не люблю топить печку. Сама не знаю, за что, но не люблю! Вот костер - за милую душу, а печку - ни-ни.
Но, увы, третья декада вязеня близилась к завершению, спать в непротопленной комнате было холодно, а я никогда не являлась сторонницей чудо как полезного и оздоровительного сна на холодном свежем воздухе. Дескать, получите сон и закаливание, а заодно и прочие удовольствия в виде комаров, мошек и застуженного на кворр к утру бока в одном флаконе! Бррр… Ну уж нет!!!
Мои не слишком веселые, но пока и не совсем уж утопические раздумья были прерваны самым, что ни на есть, тактичным и смущенным образом. Под едва слышное царапанье по двери, призванное изображать вежливый стук, раздались испуганные завывания шепотом:
- Госпожа ве-э-эдьма! Госпожа ве-э-эдьма! Откро-о-ойте!!!
Йыра с два. Не буду открывать. Буду сидеть и доедать плюшки - а их еще целый поднос, между прочим. Была бы крайняя нужда - так не царапались бы, изображая шипящую гадюку, а с тараном ломились, вопя что есть мочи. Миллион раз говорила, что привораживание по портретикам - это не ко мне. Пора бы и привыкнуть!
- Ну, пожа-а-алуйста!!! Ну риль ведьма!!!
Та-а-ак. А «риль» он откуда взял, умник доморощенный? Тоже мне, знаток… После «риль» в крайнем случае может идти имя, а еще лучше - вообще ничего. Но никак не «ведьма».
- Ну, рильт ведьма-а-а!
Ух-ха-ха! Интересно, он не знает разницы между «риль» (для чародеек) и «рильт» (для чародеев) или свято верит россказням, что маги умеют менять пол и занимаются этим при каждом удобном случае?
Стук между тем нарастал, из робкого царапанья плавно перейдя в бравую молотильню кулаками. Кто-то слишком ушлый даже ногой попробовал. Этак они мне дверь вышибут!
Плюшки ушли на задний план, вытесненные здоровым любопытством: чего им от меня так смертельно надо (на смущенных юношей, просящих приворожить дочку местного купца, они походили мало), и какой опус в следующий раз выдаст местный зазывала?
Опуса не последовало. Какой-то грузный потный мужик (нет, я не видела, но мне и голоса хватило) басом скомандовал: «Нава-ли-и-ись!!!» - и дверь с хрустом покинула привычное место жительства, свалившись прямо передо мной. Йыр кворров!!!
Осуществив сей акт вандализма, мужики как-то подрастеряли смелость (судя по исходившему от них «аромату» - полупьяную) и смущенно застряли по ту сторону порога. Пьяный краснолицый детина в распахнутой кожаной куртке, бодренький старичок с тремя уцелевшими зубами и прячущийся за их спинами худой мальчишка лет пятнадцати. Грузный потный мужик после отдачи приснопамятной команды и успешного ее выполнения куда-то делся, оставив товарищей отдуваться в одиночестве. Хмм, колоритное сборище…
- Ну и чего надо?
Мой невозмутимо-недовольный вид не сподвиг публику на подробный рассказ с объяснениями, на кой йыр они пришли, сломали дверь и испортили все настроение. Не дождавшись никакого ответа, я презрительно поморщилась и протянула руку за очередной плюшкой.
Нравится стоять у порога и молчать - пусть стоят. Я не против.
Они хранили безмолвие минут десять. Я успела доесть булочку и сходить к самовару за еще одной чашкой чернаса, когда нервы мальчишки не выдержали и он начал тихонько скрести ногтем по стеклу, привлекая мое внимание.
- Так. Либо вы связно говорите, зачем пришли, ставите назад дверь и быстро испаряетесь, либо просто ставите назад дверь и очень быстро испаряетесь, - мрачно проинструктировала я. - Хватит мне гнездо студить!
Решение принималось по принципу «лишь бы не я», и после недолгих перепихиваний моему злобному взору предстал вытолкнутый на заклание старичок.
- Ты - это, хозяйка, не серчай! Щас дверь сделаем! Это просто Миколка мимо проходил, решил, что мы к себе домой попасть не можем - вот и выбил ненароком. - И доверительно-покровительственным тоном добавил: - А у нас к тебе дело есть.
Наивный! Если он искренне считает, что после слов «у нас к тебе дело» ведьма запрыгает от радости и возгорится интересом к их проблеме, то здо-о-орово ошибается…
На столе медленно стынут ароматные плюшки, щедро усыпанные сладковатой корицей, глиняные стенки кружки согревает мягким теплом полынное зелье, а рядом удобно разлегся старый потрепанный фолиант с шелестящими пожелтевшими страницами… Красота! А заодно и последняя надежда избавиться от затянувшейся хандры. И вдруг приходит какой-то непонятный субъект и говорит «у нас к тебе дело есть».
Первая рвущаяся навстречу фраза «ну и иди ты с этим своим делом!..» была с трудом оставлена в голове и заменена более нейтральным:
- Ну?
- Чаво - «ну»?
- С чем пожаловали, спрашиваю.
- Ну так это - вот тут мальчишка - наш дурень деревенский - сон видел нынче. Недобрый, говорит, сон.
«Дурня» бесцеремонно схватили за плечо и выволокли пред мои грозные очи. Мальчишка гневно вырвался и сам прошел вперед.
Интересная позиция: два шага от старика, шаг от меня. Это ж насколько у тебя, парень, отношения с местным коллективом не сложились, если они тебе опротивели больше ведьмы?
- И? - Я вздернула бровь, мимоходом отметив, что сегодня склонна общаться лишь междометиями.
- Ну так, может, разберетесь? А мы уж вас отблагодарим!
- Та-а-ак. Уже интереснее. Каким образом?
- Ну с деньгами-то у нас не густо, так что… Натурой, наверное…
Я скептически оглядела «натуру» с головы до ног, и мужики мигом засомневались в наличии у них пары лишних литров крови или чего-нибудь подобного, что я обязательно затребую для изготовления своих жутких декоктов. Причем исключительно ради зрелища «старый и малый стекают вниз по стеночке и бодро уползают прочь».
- Хотя нет, вы знаете, госпожа ведьма, мы, пожалуй, лучше деньгами. Ей-богу, деньгами-деньгами!
Хм, ну денег-то мне, в общем, особо и не надо, но раз такие настойчивые личности приходят, со стуком - да еще каким! - выламывают дверь и так рьяно хотят вручить мне энную сумму, то зачем разочаровывать людей?
Я лениво кивнула.
- Ладно, завтра дверь делать придете - заодно принесете и деньги. А сейчас - брысь, малоуважаемые, мне с «дурнем» вашим пообщаться надо.
Малоуважаемые развернулись и припустились прочь. Детина еще и посопел напоследок - единственный звук, что издал он за все время «визита».
Видно, не одной мне сегодня конструктивный диалог дается с трудом…
- Садись, гость, коль пожаловал.
Сердито засопев, мальчишка сел на лавку, исподлобья наблюдая за моими манипуляциями - при помощи заклинаний и просто лезших на язык слов я пыталась привести дверь в вертикальное положение. Чтоб их, этих Миколок, со страстью к эффектным появлениям, говрокх хватил!
- Так, ладно, до утра простоит, а там посмотрим, - невнятно пробормотала я, садясь напротив нового молчаливого украшения комнаты, наливая ему чай и вручая плюшку.
Выжидательно уставилась в упор, чтобы вопросов, кому принадлежит инициатива в разговоре, даже не возникло.
В конце концов, это я к нему в дом вломилась - или он ко мне?
- Рег. - Хорошо, процесс пошел. Остается надеяться, что это - имя, а не пожелание мне идти по длинному, но малопривлекательному маршруту.
- Риль.
- Так, значит, Ахроп правду сказал, что всех ведьм так зовут? - радостно вскинулся мальчишка. - Еще в трактире говорил, дескать, вот увидишь - назову ведьму «риль» - и тут же откроет как миленькая!
Хм, так этого говорливого старикана величают Ахропом? Не знаю почему, но ему подходит.
- Рег, если тебе чем-нибудь дорог антиобщественный субъект, именуемый Ахропом, то передай ему, чтобы он никогда не смел называть ведьму «риль». Так нас называют либо те, кто не ниже нас по иерархии, либо те, кому мы сами предлагаем так обращаться к нам. Судя по лицу твоего Ахропа, подобной привилегии ему не дождаться, а в следующий раз он рискует напороться на не столь благодушно настроенную ведьму.
Минуты две он переваривал то, что данное мое состояние характеризуется как «благодушное», и прикидывал, каким же будет «неблагодушное». Потом усвоил экскурс в этикет, и по загоревшимся здоровым шальным блеском глазкам я поняла, что в лучшем случае сия ценная информация до деда Ахропа не дойдет. В худшем - а он, скорее всего, и воплотится в реальность - дед получит прямо противоположный совет. Что ж, их дело.
- Что, совсем достали? - Сочувственный кивок в сторону того, что когда-то гордо называлось дверью, а сейчас больше всего напоминало дыру в стене, заткнутую какой-то вовсе не подходящей по размеру доской. Я слабо себе представляла, почему так вышло: не могли же они расплющить ее в процессе…
- Не то слово! То носятся, как со святым, то чураются, как прокаженного!
Так, похоже, пора переходить непосредственно к поводу нашего милого знакомства.
- Ты маг?
- Нет. Так, сны иногда вижу. Вещие. Не то что прям вижу, что будет, но просто знаю примерно, что беда идет или еще чего…

1 Следующая страница


Ступени к Храму 2

- Ясно. Вестник, значит. И что же тебе в этот раз снилось?
- А пес его знает!
- Молодой человек, не злоупотребляйте моим терпением, - строго оборвала я. - Если вы пришли сюда поделиться непонятным томлением под сердцем, то можете идти туда, откуда пожаловали.
- Да мне правда пес приснился! - с жаром пояснил Вестник, нервно размахивая руками. - И еще это… озеро, которое проточное, недалеко тут есть.
- Знаю я это озеро. Еще что-нибудь помнишь?
- Жарко было. Сильно жарко. Как будто солнце прямо в темя светит, а самого солнца не было - облака на небе.
- Ясно. Это все?
- Ну… Да. А что, мало?
Ох, ну что тут скажешь? Что маг-предсказатель и маг-воин - два абсолютно разных специалиста? Бесполезно! До селянского сознания это не доходит.
Из меня же толковательница снов откровенно никакая. Так, по интуиции, бывает, что угадаю. Ну не учили меня этому.
Пока же все сказанное Вестником натолкнуло только на пару мыслишек, которые завтра неплохо бы проверить… и создало общее ощущение, что спокойная жизнь опять катится в тартарары.
- Если это все, что помнишь, то ведьму оставь в покое. Мы, к твоему сведению, тоже умеем и любим спать.
- Мне уходить?
- Хочешь - уходи, хочешь - здесь ночуй: не жалко. Только помолчи, ладно?
Он подумал - и с кряхтением полез на полати, где, поворочавшись минут пять, притих.
А я села, подумала и мрачно подвела итог. Во-первых, зелье остыло, во-вторых, фолиант захлопнулся, в-третьих, плюшки потеряли всю свою привлекательность, а в-четвертых, последний спокойный вечер в моей жизни был лет пять назад, и повторить его не удалось ни разу, несмотря на многочисленные попытки. Все они заканчивались примерно как вот эта.
Тьфу ты!..

ГЛАВА 2

Я уныло потянулась, встала с пола и несколько раз прошлась по комнате, разминая затекшие ноги. Замерла, прислушиваясь.
Полночь. Нет, хриплый бой настенных часов оставьте мертвякам, которым сейчас положено увлеченно начинать бурительно-подкопные работы по доставке бренного тела на землю грешную. Копают, наверное, когтями. Особо сообразительные и ленивые - крышкой гроба. М-да, неистощимая фантазия у селян…
Я же, в отличие от мертвяков, прислушивалась не к часам, которых принципиально не признавала, а к лесу. Сова отправилась на охоту, значит - полночь.
Три часа работы - и все без толку.
Нет, справочник символов, недалекий, в общем-то, от сонника, я нашла, но вот информация, в нем содержащаяся, осмыслению не поддавалась.
Особенно радовала классификация собак: «Собака черная; собака рыжая; собака светлая; собака рычащая».
По-умному подобное, кажется, называется делением с неверным основанием, я же, недолго думая, окрестила это маразмом и была права. Неужели черная собака не может быть рычащей?
Да и не знала я, какую он там собаку видел.
В следующий раз, прежде чем начинать убиваться из-за собственной профнепригодности, выбью из допрашиваемого всю доступную информацию и половину недоступной, а уж потом стану смело топиться в омуте отчаяния оттого, что нельзя быть мастером во всех областях магии сразу. По крайней мере, мне за мои восемьдесят три года прозябания на белом свете это не удалось. Пожалуй, пора заняться самообразованием…
Эх, Реда бы сюда… Вот уж кто сумел бы объяснить не только сон Вестника, но и растолковать мои предрассветные бредни в виде пляшущих перед глазами розовых зайчиков, призывно машущих морковками: «Пить меньше надо, ведьма! Говорил я тебе: напиваться - так брагой, нечего организм вином травить!»
Я снова приземлила материальную оболочку на пол и придвинула к себе пыльный талмуд. Люблю сидеть на полу. Причем эта любовь, как, собственно, и большинство моих привязанностей и антипатий, никакой почвы под собой не имеет. Разве что на полу тесно никогда не бывает…
К рассвету, перечитав страниц сто пыльной книженции, нелюбимой мной вот уже с полвека - ну что поделаешь: мой разум никогда не находил удовольствия в запоминании новой, тем паче такой занудной информации, - выпив пять чашек полынного зелья и вспомнив абсолютно всех мракобесов со всех Веток, я выяснила немало.
Во-первых, собака означает беду, которая вроде бы пройдет мимо - то бишь разразится, но немножко подальше. Во-вторых, солнце, палящее сквозь облака, означает, что сон сбудется очень скоро, пожалуй, даже завтра. И в-третьих, местное озеро означает, что беда пройдет мимо именно по нему; но самая главная неприятность оказалась в том, что озеро проточное. Река, текущая через озеро, связывает, как нить, проходящую по нему беду и… нет, не Вестника, а того, кто расшифрует его сон.
- Вот свинство!!! - не выдержав, ругнулась я.
Нет, ну кто, кто мешал мне просто наплевать на этого мальчишку и преспокойно лечь спать, вместо того чтобы всю ночь лопатить фолианты, а к утру получить себе очередную головную боль? Как будто у меня их без того мало…
Сознание, измученное бессонной ночью и новой свалившейся на него проблемой, решило, что с него, пожалуй, хватит, и провалилось в сон. Растягиваясь прямо на досках, я только успела напоследок поблагодарить Хранящих, что нынешние визитеры дальше порога не проходили, а мальчишка разулся, так что на чистоту пола я могла рассчитывать…

ГЛАВА 3

Я очень люблю тяжелые капли, размеренно стучащие по дороге, низкие, словно теплые, как пуховое одеяло, тучи, устилающие небо… Я люблю дождь.
Но не когда я стою в летнем платье без рукавов на берегу малознакомого озера, а сверху хлещет ливень с градом.
Такая простая затея - подежурить сегодня у озера, утром вообще казавшаяся приятной прогулочкой, быстро превратилась в картину «ведьма-лягушка осваивает профессию русалки». Взграхх!
А кто во всем этом виноват? Один паршивый мальчишка, утром беззастенчиво утащивший с блюда последние плюшки - как будто он вчера их мало съел! - перешагнувший через мое тело, распростертое на полу, и ушедший в неизвестном направлении. Даже дверь обратно вставить не забыл.
А теперь по его милости я должна мерзнуть, кормить комаров и оттачивать технику изощренной ругани. Хотя у меня и без того квалификация зашкаливает…
- Высушить вас, леди? - Взрыв боли в голове.
Враз раскалившийся талисман, обжегший кожу. Идиот!!!
С трудом открыв глаза и сфокусировав их на причине своих страданий, я обнаружила русоволосого короткостриженого мага в лодке, согнувшегося пополам от боли, возвращенной ему талисманом. Ну хоть все по справедливости…
- Прошу прощения, риль. Надеюсь, я не доставил вам столь же болезненных ощущений?
Надеяться можно. Только вот виски до сих пор ноют, и эта проклятая железка все никак не остынет.
- Переживу, - вымученно улыбнулась я.
- Вы - местный маг?
Я иронично хмыкнула, великодушно списывая это дурацкое предположение на болевой шок.
- Я - ведьма.
- Э-э-э… Еще раз извините.
- И еще раз переживу.
- Откуда вы здесь?
И вот я, так и не высушенная, замерзшая, клацающая зубами, стала рассказывать.
Честно скажу - ничего более глупого представить себе невозможно. Как по поводу рассказа, так и ситуации, в которой мне выпала честь его поведать. Лично я ни за что бы не поверила промокшей озлобленной ведьме, стоящей на берегу озера и несущей полную чушь.
Хорошо, что не все люди такие, как я…
- Значит, вы связали себя и предсказанную неприятность?
Я удрученно кивнула. Глупо, знаю. Но я же не специально…
- А зачем вы пришли сюда? Так хотелось поскорей встретиться с вожделенной бедой?!
- Ну знаете! - Я, уязвленная его насмешливым тоном, тут же встала на дыбы. - Уж лучше знать, с какой стороны ждать удара, чем сидеть и делать вид, что ничего не происходит.
- Не кипятись, - примиряюще улыбнулся он. - Я просто удивлен и пытаюсь придумать, что делать.
Мы, оказывается, уже на «ты»? Можно, конечно, списать на болевой шок, но… не слишком ли много уже я на него списала?
- Вот что. Раз уж твоей «неприятностью» оказался я, то решать ее будет проще вместе. Так что присоединяйся к заплыву!
Я недовольно скривилась. Прямо сейчас отправляться куда-то…
Хотя - с другой стороны - а чего ждала? Если хотелось по-тихому отсидеться в гнезде, то какого йыра вообще отправилась на озеро?
Нет, теперь отказываться поздно. Судьба тасует карты, и мое присутствие в только зарождающемся пасьянсе - непременное условие игры.
- Хм, идея здравая, но, может, я все-таки схожу в гнездо и переоденусь? - решившись, предложила я. - Заодно меч там возьму, зелья всякие, а?
- Ты думаешь, я позволю, чтобы девушка сама защищала себя, тем более - мечом?
Я удивленно прищурилась. Интересно, в каком Храме он учился, что сумел сохранить столь сентиментальные порывы?
- Не девушка. Ведьма. Разные вещи, между прочим.
- Неважно. Все равно - дама. Так что давай руку и прыгай сюда.
Вы когда-нибудь пробовали осуществить вышеозначенный маневр в мокром, прилипшем к телу платье, когда размякшая земля разъезжается под ногами, да еще и балансируя на шпильках?
Хорошо, признаюсь: про шпильки - это я зря сказала, на них я хожу лучше, чем без них, - попробуй тут не привыкни за всю жизнь. Причем сразу предупреждаю, что на шпильках ведьмы и чародейки ходят далеко не из-за комплекса низкого роста. Просто при случае тонким, длинным, острым каблучком очень удобно заехать противнику в… ну в общем, куда попадешь - туда и заедешь. В любом случае - очень эффективно.
Однако на прыжки в длину со скользящего под ними берега на весьма призрачную в тумане лодку шпильки явно не рассчитаны, так что, пропахав ими две глубокие борозды в земле, я красочно плюхнулась в воду.
И даже не расстроилась. В моем положении это практически ничего не изменило: просто раньше вода лилась сверху и капала с меня на землю, а теперь она была снизу и лилась ручьем за шиворот. Невелика разница, по сути дела… Секунды три я размышляла, стоит ли снова забираться на берег и предпринимать попытку номер два - или будет проще залезть в лодку прямо отсюда…
Додумать мне не дали, подхватив под мышки и втащив на вожделенное транспортное средство. Еще и плащ накинули.
Я не удивилась: вокруг каждой ведьмы природная приворотная аура сильнее любого зелья. Даже вокруг промокшей, замерзшей на кворр и стучащей непослушными зубами.
- Сушись давай. Простынешь.
- Н-н-не б-б-буду!
- Почему?
- П-п-потому!
Простыну не простыну - это неизвестно, а вот что бывает с волосами после насильственной магической сушки - известно давно.
Ничего хорошего. Уж лучше я померзну с часик, чем потом полгода мучиться со всеми этими витаминными масками и прочей ерундой.
Хоть ты ведьма, хоть - не ведьма, а организм, пусть адаптированный к специфике профессии своей хозяйки, магического вмешательства не любит. Дескать, не трогай меня - и я не буду тебя трогать, а вот если будешь вламываться в мою деятельность - откажусь работать, и тогда посмотрим, кто здесь главный! Хватит, десять лет назад посмотрела. Вспоминать не хочется…
Маг между тем устал спорить со мной и занялся делами более насущными: отчалил, выровнял курс и, прошептав что-то, отправил лодку в самостоятельное плавание. Хм, а зачем тогда здесь вообще весла? Вытащить забыл, что ли?
- Как тебя зовут? - Обращаться к собеседнику на «ты» и называть его «рильт» - это как-то… глупо, одним словом.
- Вальг.
Хорошее имя. Надежное какое-то. Или это я выдумываю?
- А тебя?
- Иньярра.
- Иньярра… Странное имя… Но тебе идет, кстати.
Знаю…
…Сколько вас было? Ярких, как лучи утреннего солнца… Горьких, как мое любимое полынное зелье… Бесшабашных, как воины перед первой битвой… Спутанных, как филигрань ладоней… Суровые солдаты и легкомысленные менестрели… Благородные рыцари и чертовски обаятельные злодеи… Всесильные маги и просто… просто люди… Я помню вас всех… По именам… По лицам… По голосам… Вы уходили - я оставалась… я уходила - оставались вы… И каждый - еще один горький лепесток на чернобыльнике, еще одно перышко на крыльях птицы, не умеющей не летать… Мать-природа, ну когда? Ну когда же я отлюблю свое? Неужели я так и буду каждый раз плакать, как в первый?..
Эхт… Он был первым… самым первым… таких не забывают… Но и не ищут больше встречи…
- Тебе не идет это имя. Ты… ты не такая.
- А какая?
- Другая… Слишком другая… Спокойная… Яростная… Уверенная… Ранимая… ты… ты…..ИНЬЯРРА…
- Спасибо…
Говорят, имя дается при крещении… а чем крестить ведьму, как не любовью?..
Я проснулась-очнулась ближе к вечеру.
Еще одно чудесное свойство организма: учтя горький опыт ночных засад и подготовки к экзаменам, он приучился спать как только выпадает эта возможность, причем неважно, в каком положении: стоя, сидя, распластавшись под кроватью (да, такой опыт был тоже - когда меня прятали от праведного гнева наставников) или свернувшись клубком в шкафу.
Так что, проснувшись в состоянии «скрючившись на лавке, носом в колени», завернутая в чужой, немного потоптанный (судя по следам - мною же) плащ, я ничуть не удивилась, осторожненько развернулась, дождалась, пока жгучие иглы перестанут плясать по всему телу, а выпуклые места прекратят быть вогнутыми, и потянулась с видом довольной жизнью кошки.
- Добрый вечер, Вальг!
На меня посмотрели с большим сомнением в моей правоте и подозрительно переспросили:
- Добрый? Вообще-то тебе сейчас положено сидеть и стонать от боли в затекших конечностях…
Не на ту напал.
- Я обычно сама решаю, что мне положено, а чего - нет. - Я беспечно пожала плечами. - Мы далеко уплыли?
- Завтра к утру будем на месте.
И тут мне вдруг пришло в голову, что я даже…
- А куда мы, собственно, едем?
Секунд пять он честно пытался сдержаться, а потом все-таки расхохотался:
- Ты… ты… ты… ты поехала на какой-то незнакомой лодке с каким-то незнакомым магом, даже не зная куда?!
Я не обиделась. Нельзя обижаться, если тебе указывают на твою же собственную объективную глупость.
- А откуда мне знать? Я не предсказательница и не цыганка, чтобы гадать, что там у тебя за маршрут в голове намечен. Не хочешь говорить - не надо. Я же с мечом у горла не заставляю.
- Я просто не устаю удивляться твоей… э-э… смелости! - продолжал издеваться Вальг.
- Безалаберности, ты хотел сказать? - язвительно поправила я.
- Нет-нет-нет. Именно смелости.
- Так куда мы едем?
- К барону Крамну. Он просил помощи у Гильдии, вот меня и отправили…
- Значит, ты состоишь в Гильдии?
О Гильдии я знала много и не понаслышке. Это что-то вроде союза магов, куда маг вступает добровольно, потом он ей платит некоторый процент от всех заработков и может при случае рассчитывать на ее помощь. Одно время меня тоже пытались заманить в ее ряды, но безуспешно.
- К барону так к барону. Мне, вообще-то, все равно…
Мы помолчали. Лодка все так же скользила вперед, ничуть не нуждаясь в помощи весел. Это уже часов пять. Сильный, зараза, - я бы и трех, пожалуй, не выдержала. Или у него специализация по воде?
- А ты откуда на этой Ветке? Не слышал, чтоб ее особо ведьмы любили.
Я пожала плечами:
- Поэтому и пришла. Хотела отдохнуть недельку в тишине и покое.
- И давно началась эта благословенная неделька?
- Вчера вечером.
Он рассмеялся, качая головой:
- Везучая же ты!
- Везучая, - серьезно согласилась я, ибо, несмотря ни на какие обстоятельства, ведьма не скажет, что она неудачлива.
Неудачливых ведьм не бывает: они попросту не выживают в мире, погибая до восемнадцати лет. А что до некоторых обстоятельств… Мы сами по большей части не знаем, когда нам везет: не упавшая на голову сосулька тоже удача, вот только мы о ней не догадываемся…
- Кстати, уже восьмой час! - Он носил на руке это глупейшее изобретение человека, наивно полагающего, что так он определит время. - Ты давно последний раз ела?
- Вчера вечером, - честно призналась я, даже не подумав, в какой это его приведет ужас.
- Когда?!
- Вчера вечером, - послушно повторила я, не понимая, что же в этом такого кошмарного. - Да ты не бойся: для ведьмы это более чем нормально: я при желании вообще могу биение сердца замедлять, что уж говорить о каких-то биоритмах?
- И он на это не обижается? - Неуверенный кивок куда-то в район моего живота.
- Кто? Организм? Иногда. Но в принципе, если его сильно уж зельями не травить - ничего, живет.
Вздохнув тяжело, Вальг укоризненно покачал головой и вынул из своей сумки пакет сухарей, кусок дырчатого сыра и фляжку с вином.
Остаться без ужина нам не грозило.
Я, нахохлившись, как ворон, сидела на носу лодки и равнодушно смотрела вперед. Вертикальные кошачьи зрачки позволяли видеть в темноте, только вот ничего интересного в поле зрения за последние пять часов не попадало.
У ведьм вообще особые отношения с кошками: кошачья грация, кошачье зрение. При смертельной необходимости, говорят, возможна полная трансформация. Правда, все предложения типа спрыгнуть с крыши Храма - саженей тридцать - и наивно уповать на благополучное приземление на мягкие кошачьи лапки я трусливо отметала, так что этой замечательной способностью не овладела. Да и кто докажет, что это - не выдумки? («ТЫ!» - неизменно радостно заверяли меня коварные провокаторы, взалкавшие поглядеть на мое бесславное падение.) В общем, пока придется довольствоваться кошачьим умением видеть в темноте. Это, во всяком случае, лучше, чем ничего.
Вальг, накрывшись плащом, спал на дне лодки, а хлипкое суденышко все так же невозмутимо рассекало воду вопреки всем законам физики. Это ж какой силой надо обладать, чтобы спящему - поддерживать заклинание?! Ей-богу, я его бояться начинаю…
- Иньярра?
Хм, похоже, не такому уж и спящему…
- Иньярра? Что ты молчишь? Сердишься?
- С чего бы? Нет. Просто устала.
- Тогда иди сюда и ложись. Вдвоем под одним плащом не слишком тепло, но уж точно лучше, чем без него. А если ты боишься, что я… - Он запнулся, несколько смущенно подбирая слова.
- Не боюсь.
Я одним тягучим движением перетекла с носа лодки на корму и скользнула под плащ. К его чести (и моему удивлению… или сожалению…) никаких попыток придвинуться поближе или тем более обнять меня - он не предпринял.
Дурак. Так было бы теплее…

ГЛАВА 4

Просыпаться было… холодно и жестко, что отнюдь не способствовало улучшению настроения. Поэтому цель нашего плавания - замок, увиденный воодушевившимся Вальгом не так далеко впереди, - удостоилась лишь мрачного ведьминского взгляда.
Ну замок и замок: три этажа, несколько башенок, причем одна из них, покосившаяся, здорово напоминала падающую Пизанскую с не слишком любимой мною Ветки. Да и вообще после Храма воображение мага невозможно поразить ни одним, пусть удивительнейшим, произведением архитектурного искусства.
Ну что может сравниться с громадиной, величественно парящей над землей и всеми витражами отражающей лучи восходящего солнца?
Правда, у любого замка перед Храмом есть одно немаловажное преимущество: после ночной гулянки не нужно с раскалывающейся головой полдня искать место жительства, учебы и получения выволочек, за ночь успевшее неспешно отдрейфовать на дюжину-другую верст в любом направлении.
Операция по перемещению моей хрупкой замерзшей особы с лодки на землю грешную в этот раз прошла успешно благодаря выбранному (не мной - Вальгом) чисто механического способа доставки. В смысле «взял - перенес - поставил». Не слишком грациозно, но по крайней мере обошлось без утренних купаний - тоже, наверное, очень полезных, но, увы, я отношусь к ним еще хуже, чем к оздоровительному сну на свежем воздухе.
Мы не стали утруждать себя поисками провожатого или утомительным изучением карты: заранее абсолютно бесполезная вещь, - в Мисвале слово «масштаб» можно использовать разве что в качестве особо изощренного - поскольку неизвестного - ругательства. Мы просто взяли курс «на замок».
По дороге ветер то и дело издевательски приносил запахи трактира, а я, проснувшаяся не в самом лучшем расположении духа, не решилась намекнуть о завтраке, но зато принялась выяснять подробности того дела, что нам предстояло провернуть.
- Между прочим, ты что, собираешься прямо так запросто прийти в замок и сказать: «Здравствуйте, я - маг пятого уровня Вальг из убойного отдела Гильдии»?
Маг, бодро вышагивающий по бездорожью, только усмехнулся.
- Официального представителя столь неуважаемой тобою Гильдии пропустят, даже если он некромантом назовется.
Вот за что люблю магов - никаких вытаращенных глаз и нездорового удивления.
В отличие от местного населения, никогда не бывавшего на других Ветках и соответственно не имевшего ни малейшего представления, что такое «убойный отдел». Одно хорошо: ведьмам такие порой невольно срывающиеся с языка словечки прощаются в силу специфики профессии.
- Но я-то в неуважаемой-не-без-веских-причин Гильдии не состою, а Свиток, как и деньги, зелья, одежда, оружие и все остальное - остался в гнезде, - попеняла я.
Вальг окинул внимательным взглядом мои черные волосы, черные глаза и длинные ногти (профессиональная необходимость: остаточные заряды от всех заклинаний собираются на кончиках пальцев, где начинают бессовестно жечься, чесаться и щипать кожу; а при длинных ногтях они собираются на их кончиках - не больно, дешево и сердито) и глубокомысленно изрек:
- Да в тебе и так ведьму за версту видно!
Я понадеялась, что это комплимент.
- А если кто-нибудь придерется?
- Если кто-нибудь придерется, то ты ему улыбнешься, и он поползет вперед, указывая путь в твои апартаменты!!! - раздраженно отмахнулся Вальг, которому надоело спорить.
С двадцати лет знаю твердо, что у приворотной ауры, палящей без разбору и уж тем более без разрешения владелицы, есть минусы.
Один такой отдувающийся, красный, громыхающий полным набором доспехов минус вот уже пятнадцать минут показывал дорогу к моей комнате, а у меня с каждым шагом все больше крепло в душе подозрение, что он специально водит меня кругами по тайным коридорам - лишь бы подольше вышло. Причем на входе я ему не улыбалась.
Увидев у окна заплаканную служанку, беззастенчиво использующую вместо платка занавеску, я кинулась к ней, как утопающий - к спасательному кругу, на ходу весьма бесцеремонно потребовав у мрачно сопящего впереди субъекта воды и успокоительного.
Искренне надеюсь, что на обратном пути он сам заблудится в этих коридорах, тоннелях и потайных дверях и не доберется до кухни.
В двух словах объяснив девушке, кто я такая и куда хочу попасть, я за пять минут была отведена в комнату и тут же занялась выбиванием информации, то бишь успокоением рыдающей.
Послушно согласившись, что все мужики, эльфы, гномы, вампиры, маги, упыри и оборотни - сквирьфи недоделанные, я уже через четверть часа убедила девушку, что ни один представитель так называемой сильной половины человечества не стоит ее слез.
За следующие полчаса на меня с готовностью вылили каскад местных новостей, причем таких, что, клятвенно пообещав зайти вечерком на кухню и отправив девушку к ее непосредственным обязанностям, я еще долго сидела в прострации и пыталась обдумать ситуацию.
Изначально гиблая затея. Желудок начал ненавязчиво напоминать, что замедленные биоритмы - дело хорошее, однако ничего похожего на хоть сколько-нибудь питательные вещества в него не поступало довольно давно, а тошнота и легкий шум в голове отнюдь не способствуют работе того, что обычно называют мозгами. Так что пришлось устыдиться, пообещать несчастному организму в ближайшее же время исправить сие досадное упущение и поставить первой задачей на повестке дня поиск пищи.
Решение задачи пришло само. Постучалось в дверь, терпеливо дождалось моего «войдите» и, просунув голову в проем, для верности осведомилось: «Можно?» Пришлось повторить «войдите» еще раз. Для особо вежливых.
- Ну как дела? Избавилась от кучи металлолома?
Брр, меня аж всю передернуло при одном воспоминании.
- Да. Надеюсь, что надолго.
- Не надейся. Он тебя уже ищет по всему замку! - «обнадежил» Вальг.
Захотелось взвыть или выругаться. Я, естественно, предпочла второе, причем приступила к занятию столь основательно, что Вальг склонил голову набок и заслушался, явно сожалея о невозможности законспектировать для верности.
- Кстати, - я без остановки перешла от ругательств к делам более насущным, хоть и менее приятным, - а поесть мы где-нибудь собираемся?
- Да, - ответил он самодовольно. - Мы приглашены на официальный обед. Там, наверное, как раз встретимся с бароном.
Я скептически приподняла брови и поинтересовалась:
- Вальг, ты когда-нибудь участвовал в заварушках, подобных вот этой?
- Ну-у-у… Нет вообще-то. А почему спрашиваешь?
- Горю желанием поделиться опытом. Попадая на территорию клиента, прежде всего - поговори со слугами.
- И много интересного выяснишь? Как пригорела каша и убежало молоко?
Тоже мне нашелся скептик…
- Не без этого. И много еще чего…
- Например?
- Ну например, что у Крамна есть сын, наследник громадного состояния, гарнизонный воин, до коры спинного мозга преданный родине, причем шлейф невест вот уже года три только и ждет, пока он сделает свой судьбоносный выбор, а у него голубая мечта - умереть за идею на коне и с саблей наголо.
- И все?
Я его не потрясла. Полезные сведения, но не смертельно важные. Но ничего, козырной туз у меня все еще в рукаве.

Предыдущая страница 2 Следующая страница


3 Светлана Нергина

- Почти. Еще барон не далее как два дня назад преставился. Похоронили вчера. Предположительная версия - отравление ядом.
Пару минут я удовлетворенно созерцала плоды своей работы: Вальга в полной растерянности. Редкой красоты зрелище.
- А подозреваемые?..
Он просто до неприличия быстро взял себя в руки.
- А вот о подозреваемых лучше слуг не спрашивать: тебе выдадут миллион версий - от Ивашки, не зовущего вот уже три недели на сеновал, и до Мафки, отбившей в прошлом году жениха, девки без стыда и совести, по ночам вытворяющей свои непотребства с самим бароном! Гиблое дело.
Еще раз щелкнув профессионала по носу и ощутив от этого непередаваемое удовольствие, непрофессиональная ведьма сказала, что скоро придет в столовую, и потребовала освободить помещение.
Вальг послушно удалился думать. Не знаю почему, но у меня появилось досадное подозрение, что с этим занятием он справится лучше меня.
Я покрутилась перед зеркалом, созерцая плоды следования старому правилу: если покупаю одежду - покупаю жутко дорогую, но такую, чтобы не линяла, не мялась, почти не рвалась и легко отстирывалась. Синее платье с честью выдержало испытание ливнем, купанием и сном на дне лодки под чужим плащом - к утру он, кстати, оказался полностью в моем распоряжении, потому что Вальгу надоело его перетягивать. Три золотых монеты когда-то были потрачены не зря.
Между прочим, а где здесь столовая?! Досадуя то на собственную глупость, то на Вальга, не сообразившего снабдить меня этой ценной информацией, я отправилась на самостоятельную экскурсию по замку, в надежде хотя бы случайно наткнуться на искомую комнату. И через полчаса уже была готова зверем выть в потолок, осознав, что я окончательно потерялась в хитросплетениях коридоров.
Но судьба не успокоилась на достигнутом, в очередной раз спеша напомнить мне старую мудрость: «В любой, даже самой отвратительной, ситуации может быть еще хуже». Потому что где-то весьма недалеко я услышала приснопамятный грохот доспехов и поняла, что столовая - это дело десятое!
Следующие полчаса я дикой кошкой носилась по коридорам, преследуя единственную цель: хоть где-нибудь спрятаться от этого… этого… Йыр бы его побрал, короче говоря!
Правда, потом в игру включился окончательно озверевший от голода мозг, и я наконец-то вспомнила, что я - ведьма, а это чудо в металлоломе - не нежить и не зверь, чувствующий магию. Так что на следующем же повороте я мирно пропустила его вперед, отведя глаза простенькой иллюзией; и на первый план вышел все тот же вопрос: где здесь, собственно, кормят гостей?
Инстинктивно отправившись на запах съестного, я уже предвкушала завтрак из трех блюд, - но обнаружила только пустую кухню с ворохом грязной посуды.
К счастью, слуга как раз нагрузил полный поднос яств и куда-то его понес, а я отправилась следом, надеясь, что хоть он знает, где тут столовая.
- Да, отец, увы, оставил этот грешный мир, полный предательств и лжи…
«И отсутствия патриотизма», - мысленно добавила я, весьма иронично глядя на барона Крамна-младшего.
Нет, любовь к родной земле, откуда вышел, на которой живешь и куда предстоит вернуться, - вещь, конечно, очень хорошая, но вот голова на плечах нужна не только чтобы гимн в бою петь!
Да, но попробуй еще докажи это ему…
Что наши взаимоотношения не сложились, мы поняли при первом же взгляде. «Сообразительный, но плоский и однобокий, как валенок, потомственный вояка», - читалось в моем взгляде.
«Дикая, наглая, зарвавшаяся кошка» - его взгляд на вещи. Нельзя сказать, что уж очень отличается от реальности. По крайней мере, я давно привыкла воспринимать подобные характеристики исключительно как простую констатацию факта.
- А каким образом? - Это Вальг.
Я с этим существом, предложившим бы «честный бой» разбойнику, повстречавшемуся в лесу, общаться не собираюсь.
- Его отравили, - равнодушно ответил скорбящий сынок, лениво ковыряясь в тарелке с курицей.
- А виновных ищут? Есть какие-нибудь подозреваемые?
- Нет. Зачем? В нашем роду все очень спокойно относятся к смерти. Уверен, единственное, о чем жалел бы отец - так это о том, что погиб не в бою!
Я молча позавидовала терпению Вальга. Меня бы на такое не хватило.
У нас, ведьм, понятия «патриотизм» вообще нет. Есть природа, Древо Жизни. И любые войны, неважно - захватнические или отечественные, ее разрушают. Разрушают Жизнь.
Какая разница, какому королю принадлежит место, в котором ты живешь? Ведь это все - дело случая! Сейчас ты родился в королевстве Самойа, а ляг карты чуть по-другому - и был бы подданным короля Барвейны, соседа Самойи. Какая, по сути, разница?
За час совместной трапезы Вальг успел выяснить точнейшее меню барона на день трагедии - я, впрочем, уже сильно сомневалась, что это хоть для кого-то стало трагедией, - и принять предложение съездить завтра на охоту. А я успела наесться на пару суток вперед, поиздеваться над нашим хлебосольным хозяином, незаметно пуская ему магических солнечных зайчиков в глаза, и вдоволь наскучаться.
Мы чопорно распрощались с новоиспеченным бароном. Я нарочно помучила свои косточки, присев в традиционном реверансе, который последний раз соизволила вспомнить только перед Его Величеством… имя уже забыла, чтобы ему, барону, тоже пришлось поскрипеть мозгами, выбивая из недр памяти последовательность движений и церемонно со мной раскланяться. Во всем железе умудриться достать воображаемой шляпой до пола… Уважаю…
- С чего ты его так невзлюбила?
Допрос с пристрастием начался сразу за дверями столовой.
Я задумалась всерьез. Нет, действительно, ну с чего? Как будто мало дураков в жизни видела. Так нет, не мало, и относилась к ним всегда соответственно: со снисходительным всепрощением. А тут…
- Он слишком много убивал ни за что. - Само с языка сорвалось. В который раз убеждаюсь, что мое подсознание на многие вопросы умеет отвечать куда лучше меня самой.
- Поедешь завтра с нами на охоту?
- А меня приглашали?! Я как-то пропустила этот момент! - Я не удержалась и подпустила несколько обиженную шпильку: - Да нет, не поеду, конечно. Отдувайся там сам.
- А чего отдуваться-то? Поохотимся да поедем обратно. Вызывал меня кто - барон? Барон. Барон безвременно скончался? Скончался. Значит, мне здесь делать нечего, - наивно заявил Вальг.
Нет, не хватает ему опыта участия в подобных заварушках…
Вкрадчиво, словно разговаривая с маленьким ребенком:
- Вальг, тебя отправили сразу же, как только пришел запрос? Или тянули месяц?
- Сразу же, - не подозревая подвоха, уверенно ответил маг.
- Ну так смею тебя заверить, что если этот ваш барон такая шишка, что по первой его просьбе ему сразу же высылают мага пятого уровня, то по возвращении от тебя наверняка потребуют полного отчета - о том, каким образом умер барон, отчего, кто виноват и что ты сделал с виновными. Так что работы у нас еще непочатый край.
- Я им в следователи не нанимался!
- Вальг, скажи честно, ты долго в Гильдии состоишь? - устало вздохнула я.
- Полгода.
- Ну вот и идет абсолютно нормальный процесс понимания, что не все в жизни бывает не так, как хочется: магия не всесильна, любимая девушка не горит желанием бросать все и бежать за миражом на другой конец света, а работа в Гильдии далеко не сахар.
По-моему, ему здорово хотелось меня придушить. Но сдержался.
- Значит, нам придется расследовать это убийство?
- Именно так. И предлагаю не стоять и мысленно клясть Гильдию на все лады, а приступить к сбору информации. Я беру на себя слуг, ты - доблестного вояку.
- Ладно, идет. Я пойду пока по замку, вдруг чего выясню, если что - держи. - Он дал мне бирюзу, ограненную в форме кристалла: - Одноразовую связь он даст в обе стороны.
- Хорошо. - Я послушно уменьшила кристалл обратно до состояния спичечной головки и спрятала на груди, искренне надеясь, что не придется им пользоваться. Я как-то предпочитаю не попадать в ситуации, с которыми не могу справиться своими силами.
И Вальг ушел. А я пошла отсыпаться.
Теперь уже, к счастью, на сытый желудок.

ГЛАВА 5

- Придет! Вот увидишь, придет! Она обещала!
Когда по темноте, обшарив предварительно весь замок, наконец-то ощупью находишь кухню и слышишь такие разговоры, однозначно понимая, что это - о тебе, то испытываешь непередаваемое удовлетворение. По крайней мере не зря стерла руками всю пыль и паутину со стен замка и, услышав громыхание доспехов - мне оно скоро по ночам станет сниться, - запутала следы как заправская лисица, - тебя здесь действительно ждут!
Жмурясь, как слепой щенок, от ударившего по глазам света, о существовании которого вообще забыла в мрачных подземных коридорах, я предстала пред грозные очи публики и тут же получила внеплановую порцию нездорового внимания.
Ну ткань тканью, но вот после того, как им подмели все полы в замке - это я по звуку шагов пыталась определить, есть ли здесь вообще люди, а если есть - то хотя бы в какой стороне, - любое платье будет выглядеть более чем… хм… экстравагантно.
Впрочем, Муна - так звали служанку, которую я отловила днем, быстренько меня отряхнула и снабдила шалью, чтоб не мерзла. Да еще сказала, что я могу не только пользоваться ею все время, пока буду здесь, но и вообще забрать себе. Святая девушка!
Судя по всему, номинальным поводом к гулянке были поминки по барону. Но это - чисто теоретические предположения, поскольку к моменту моего прихода большинство празднующих - а их было человек двадцать - вообще не были в состоянии членораздельно назвать причину сборища, а остальные, еще ворочавшие языком, ее забыли.
Мне даже обидно стало. Меньше по подвалам и подземельям лазать надо было - и уже бы споро рассуждала о смысле жизни, как его нет, а не сидела бы молчаливым неуместным украшением на всеобщем празднике.
Впрочем, заметив мое неловкое положение, кто-то осведомился, что я буду пить, и на просьбу налить красного вина смело откликнулся: «Щас добудем!» Как я поняла, им уже было море по колено, и присвоить ради гостьи неприкосновенные баронские запасы вина они ничуть не постесняются. Гулять - так гулять!
Фужер вина, второй, третий… Четвертый выскользнул из рук и красиво рассыпался на полу в хрустальную крошку.
«Щас починю!» - уверенно заверила я общественность, шепча заклинание. Крошки подумали, но, вместо того чтобы склеиться, превратились в бабочек, мигом разлетевшихся по кухне. Я стала извиняться, уверяя, что в этот-то раз все точно получится, «вот только поймайте мне назад всех этих бабочек!». Народ пораскинул мозгами и дружно решил, что дюжина бабочек лучше одного фужера. Дальше я пила вино прямо из бутылки…
Потом кто-то притащил гитару, и меня попросили спеть, мотивируя это тем, что «ведьмы всегда умеют петь». Не спорю, все ведьмы - Сказительницы, но у этой гитары вместо шести струн было пять, и все расстроенные!
Хотя кого это волнует, когда сидишь на кухне со слугами, весело отмечающими смерть очередного хозяина - сидела даже одна старушка, на чьей памяти благополучно почило уже три барона, - беззаботно допиваешь вино из горлышка и разбиваешь бутылку о стол, на котором сидишь?
Я взяла гитару, погладила струны и… Чем плохо быть Сказительницей - никогда не знаешь, что ты выдашь под музыку в этот раз: слова приходят, вплетаясь в магию звука, и рвутся наружу, не задерживаясь в голове. Вспомнить потом - можно, а вот контролировать в процессе - нет.
А уж пьяной Сказительницей…
В прах и пыль - воспоминанья,
За спиною дом, порог:
Вслед за голосом призванья
Я иду сквозь вязь дорог.
В танце кружева сплетая,
В вихре над землей крутясь,
Жить, как грешница святая,
Лишь спокойствия боясь.
Ввысь - и волосы по ветру,
Босиком по плитам звезд
Я танцую беззаветно,
Из лучей сплетя помост.
Ярость гроз - моя отрада,
Вязь дорог - моя душа.
В жизни есть одна награда:
Жить на острие ножа.
И пускай плащ не из шелка,
И пусть в серьгах не алмаз,
Не бренча монетой звонкой,
Я - счастливее всех вас!
Я живу свободой птицы,
Терпкой, как бокал вина.
Пусть твердят: «Господь гневится», -
Жизнь у нас всего одна!
Все реазы - стихотворные заклятия Сказителя - обладают ужасной воздействующей силой настроения. После моего опуса веселье перешло в дикое разгульное празднество с песнями и танцами, выпивкой на брудершафт, предложениями дружно пойти на сеновал и прочим бредом, который и вспоминать-то стыдно.
Я же быстренько протрезвела с помощью заклинания - очень болезненно, зато порой необходимо, - оценила обстановку, как не нуждающуюся более в моем участии, и отправилась искать свою комнату… Ну или каземат, в котором можно переночевать!
…Второе нашла через десять минут, а вот до первого пришлось идти еще с полчаса. Укладываясь спать, пообещала себе, что завтра пойду изучать подвальные лабиринты.

ГЛАВА 6

Утро встретило меня головной болью и, должно быть, миллионным по счету поздним раскаянием: Ред, ты был прав!
Муна, принесшая кувшин с теплой водой для умывания и чашку лекарства от головной боли, была возведена в ранг ангела-хранителя и отпущена с клятвенными уверениями, что одеться я сама в состоянии. Особенно учитывая, что забыла на ночь раздеться…
В этот раз столовая была найдена мной в рекордно короткие сроки: всего за четверть часа.
Барон уже вел экзекуцию из-за вчерашней гулянки:
- Итак, Торь, если я еще раз замечу, что слуги таскают фамильное вино из моих погребов…
- На диво гостеприимно (в отличие от хозяина!) откликнувшись на просьбу гостьи, барон! - При моем триумфальном появлении, подтверждающем прискорбный факт, что выпитым вином я, увы, не отравилась, Крамн скривился как от зубной боли.
- Что же, риль, мне остается только искренне понадеяться, что вино вам понравилось, как и проведенный в обществе слуг вечер!
Перевод: «Вот что, дебоширка, не прибудь ты сюда с представителем Гильдии, - уже бы жила на кухне, ела на кухне и сама была опущена до уровня служанки!»
- Вечер был великолепен, очень теплый и человечный (опять-таки в отличие от вашей трапезы!). Вот только вина, - лукавая улыбка в адрес Торя, - мне пить не довелось. Его я позаимствовала исключительно для составления одного зелья!
«А не пошли бы вы, барон? Меня абсолютно устраивает ваша кухня и слуги. А вот вы здорово рискуете нарваться!»
- В таком случае не могли бы вы выбрать какое-нибудь менее дефицитное вино, чем наш домашний кагор семилетней выдержки?!
А он, оказывается, еще и жмот…
- Видите ли, барон, некоторые зелья требуют абсолютно точного следования рецептуре, в противном случае превращаясь в весьма опасные для здоровья людей яды, - доверительно пояснила я. - Вообще-то там требуется кагор десятилетней выдержки, но, за неимением лучшего, придется обходиться скудным содержимым ваших кладовых и уповать на удачу…
Барон краснел от ярости и силился придумать что-нибудь столь же оскорбительное в ответ, а Торь за его спиной давился загнанным внутрь смехом, Вальг уже минут пять как успокаивающе сжимал мою руку, пытаясь напомнить, что с дураками не спорят. А я сидела с довольной ухмылкой и радовалась, что наконец-то нашла подходящую мишень для выплескивания раздражения.
Всех, кроме барона, такое положение вещей вполне устраивало.
- От нормальных магов я никогда не слышал о существовании подобных зелий!
Испугал кошку мышью…
- А ты, Вальг, слышал?
Я чуть удивленно глянула на Вальга. Неплохо же он вчера пообщался с клиентом, если они уже на «ты».
Вообще-то зелий таких не существует, но если кое-кто русоволосый, голубоглазый, крутящий кольцо на пальце только попробует…
- Слышал что-то, - после короткого раздумья решился маг.
Это было мудрое решение: ему еще со мной обратно целый день плыть…
- Видите ли, некоторые зелья нормальные маги не могут приготовить, равно как и нормальные воины не могут себе позволить обращаться с дамой в подобном тоне! - с издевательской улыбочкой на губах просветила я барона, спокойно накладывая на тарелку салат. - Во-первых, это крайне невежливо с точки зрения этикета, а во-вторых, совершенно неразумно с точки зрения безопасности. Женщины, знаете ли, не всегда могут справиться с эмоциями…
Игра на его собственном поле окончательно выбила барона из равновесия.
Неопределенно пожав плечами, он поспешил закончить завтрак, напомнил напоследок Вальгу, что ждет его у конюшни через час, и оставил нас втроем. Хлопнувшая за его спиной дверь окончательно сорвала последние преграды, и мы с хохотом повалились на пол.
- Иньярра, ты хоть представляешь, чем это могло закончиться? - Роль обвинителя не слишком удалась Вальгу, учитывая то и дело прорывавшийся через его тираду смех.
- Чем? Воин бы вызвал меня на дуэль?
- Почему бы нет?
- Он бы тогда помер от смеха, еще только увидев меня в доспехах!
- Это было… было… - Торь, восхищенно рассматривающий мою нескромную особу, не нашел слов, чтобы описать то, что было, и я поняла, что стану местной легендой и примером подражания для слуг как минимум на полгода. Лестно, йыр побери…
С трудом просмеявшись, мы обсудили планы на день и разошлись.
Торь полетел на кухню - сочинять очередную байку из жизни Иньярры Великой и Ужасной, Вальг, изгнав из груди звонкие отголоски смеха, поспешил к конюшне, а я отправилась на поиски своей комнаты.
Все утро я вспоминала, какие яды было можно подмешать в пищу барону так, чтобы он того не заметил. Без вкуса, без запаха, не оставляющие следов. Потому что иначе барон бы заподозрил что-то неладное: человек, посылающий запрос в Гильдию и опасающийся за свою жизнь, будет очень осмотрительным.
На исходе третьего часа я вытащила из своей головы практически всю Храмовую программу знахарства, и осталось только три возможных яда, соответствующих необходимым характеристикам и доступным в Мисвале.
Искренне надеюсь, что яд был изготовлен и куплен здесь, потому что если его принес маг, могущий перемещаться по Веткам, то список станет бесконечным, а задача поймать виновного - невыполнимой.
Итак.
Настойка корня сон-травы. Подмешанная в вино или пищу, абсолютно не ощущается, но, если изготовить ее с достаточной степенью концентрации, запросто может усыпить человека насмерть.
Медовушный яд. Подобно медовухе, бьющей по ногам при абсолютно свежей голове, яд через час после употребления полностью расслабляет все мышцы. Включая сердце.
Чернобыльный галлюциноген. Обладает противоположным действием. Не опасен при употреблении в меру, но при передозировке вызывает огромный выброс адреналина в кровь, и - здравствуй, инфаркт.
Я потянулась и недовольно нахмурилась. Версии появились. Только легче жить не стало.
Ну и что дальше? Идти по замку и спрашивать у всех, не видели ли они кого-нибудь, крадущегося по коридорам с флакончиком одного из этих ядов в руках? А если не видели? А если флакончик не узнали?
Тогда идти в город и продолжать блиц-опрос. Мрак…
Думай, ведьма, думай! Где здесь можно было взять яд? Либо изготовить самостоятельно, что маловероятно из-за сложной рецептуры, осилить которую могут лишь ведьмы, чувствующие травы, или ведуны, специально этому обучавшиеся, либо купить.
Вывод? Верно: пойти пообщаться с местным знахарем.
- Госпожа ведьма!!! Вы часом не потерялись? Может, помочь?!
Й-й-йыр бы его побрал!
На кой было вылезать из комнаты через окно, лететь с третьего этажа в кусты и стелиться рядышком со стенкой, упорно изображая из себя оригинальный орнамент, чтобы все равно наткнуться на это чудо в железе, совершающее обход?
Я, после недолгого боя с непослушными лицевыми мышцами, выдала-таки приветливую улыбку, но, судя по тому, как мужик от меня попятился, бой окончился ничьей и улыбка вышла вампирьим оскалом.
- Вообще-то я собиралась в город и была бы премного благодарна, если бы вы указали дорогу туда.
Терпи, ведьма, этот охранник не виноват, что твое приворотное поле соизволило не вовремя усилиться. Терпи и улыбайся. И не забудь при отъезде прочитать отворотное заклинание.
- Так я и проводить могу! Я не занят!
Ну только вот этого мне для полного счастья-то и не хватало…
- Н-н-нет, не стоит. Э-э-э… Боюсь, барон просил меня передать вам, что вы должны оставаться на своем посту, пока он сам не вернется, ибо только вам он может доверить охрану своего замка.
Вряд ли он станет проверять. А если и станет - ну что, поцапаемся еще разок с бароном - дел-то!
Хотя, судя по вытянувшемуся лицу товарища, также за компанию совершающего обход, мой «металлист» никогда не ходил у барона в любимчиках.
Ну и что с того? Сам стражник сейчас поверит мне, даже если сказать, что барон назначил его своим единственным преемником! Пусть радуется.
До города я добралась относительно просто, попросив на конюшне лошадь во временное пользование. А как уже было сказано, люди барона обращались с гостями - ну ладно, ладно - со мной одной, у Вальга и с бароном проблем не возникло - куда лучше него самого. Так что за какие-то пятнадцать минут мы с Воробьем добрались до местного трактира, и я отправилась внутрь, а он остался отдыхать и лениво пощипывать травку, время от времени грабя кур на предмет зерна.
- И как госпожа ведьма находит наш город? - Ауру я, во избежание новых проблем, временно нейтрализовала заклинанием, но люди, не видевшие новых лиц вот уже около года, все равно обращали на меня слишком много внимания. Как и этот парень, явный завсегдатай трактира, небрежно подсевший за столик и не дрогнувший под моим малоприветливым взглядом.
- Ничего. Со своим духом.
Это лучший комплимент городу, который можно услышать из моих уст.
Я вообще считаю, что главное, чем должен обладать любой город, - своим собственным настроением, своим обликом, оставляющим отпечаток в сердце, а не набор знаний типа «семь музеев, три галереи и один замок» в голове.
Вообще, приезжая в другой город, не идите сразу в музей или на экскурсию к каким-то другим местным достопримечательностям. Идите на набережную, идите к центральной площади, идите в трактир - идите туда, где есть люди. И если почувствовали, поняли, уловили, поймали то, чем на самом деле является этот город, - никакие музеи вам уже не нужны. А если нет - они вам и не помогут.
Город - это не памятные места, город - это его жители.
Стало жарко, и я, сбросив с плеч щедро подаренную Муной шаль, положила ее рядом на стул.
- С кем госпожа ведьма успела познакомиться?
Привязчивый незнакомец и не думал оставлять меня в покое, несмотря ни на какие намеки.
- Пока ни с кем, но горю желанием завязать знакомство во-о-он с тем человеком! - Рукой, занятой кружкой с глинтвейном, я указала на пожилого мужчину, в одиночестве обедавшего за столиком у дальней стенки.
- Так это ж просто местный знахарь! - со смесью презрения и удивления в голосе протянул мой собеседник.
- Вот именно.
Заметив, что знахарь собирается расплатиться и уйти, я вскочила, оставила на столе предусмотрительно оплаченный заранее глинтвейн и направилась к мужчине.
- Добрый день, рильт, могу я проводить вас и поговорить по дороге?
- Ошибаетесь, госпожа ведьма, - с улыбкой возразил знахарь, - я не маг.
- Зовите меня риль. И скажите, как тогда называть вас. - Мы вышли из душного трактира, и я знаком попросила дойти со мной до привязи, забрать Воробья.
- Зовите меня Таруф, риль. Это мое имя. Вы что-то хотели?
- Да. Я хотела бы купить у вас полынное зелье, если есть.
Что поделать: не живется мне спокойно без чернаса - сами попробуйте пить что-нибудь непрестанно в течение пятидесяти лет, а потом этого лишиться. Врагу не пожелаешь.
- И задать пару вопросов, если вы не против.
Таруф окинул меня быстрым, но внимательным взглядом.
- Вы ведь ведьма, я не ошибся? - Утвердительный кивок. - Тогда почему вы не можете сами изготовить себе зелье?
- Видите ли, у меня нет с собой подходящих ингредиентов. - Я смущенно развела руками.
- Постоянно пили, а потом пришлось быстро уехать? - Люблю умных людей. Знаете, говорят, противоположности притягиваются. - Идемте ко мне. Готового нет, но сварить ведь недолго. Дам вам все составляющие, чтобы и не мучились, и ко мне постоянно не пришлось ходить.
- Спасибо, я заплачу.
Стоп! Чем? Все деньги и прочее остались в гнезде, а рассчитывать на финансовую поддержку барона, мягко говоря, не приходится.
- Не стоит, риль. - Таруф, словно угадав мое смятение, поспешил отказаться от предложения. - Ведьм вытесняют обычные чародейки. Их осталось так мало, что просто встретить одну из них - большое счастье, а уж суметь быть полезным ей…
Я внимательно посмотрела ему в глаза.
Такой не-маг лучше профессионального мага. Он не зазубрил темными предэкзаменационными ночами названия и свойства трав - он их чувствует, как и мы, ведьмы. Слышащие - так мы их называем, а остальные просто не верят в их существование, потому что сами никакой разницы не чувствуют. Мне же это как… настоящая роза в сравнении с духами «Аромат роз».
- Ну тогда, может быть, я могу вам помочь по своему непосредственному профилю? - улыбнулась я.
- Парочку упырей прикончить? - Таруф вернул лукавую усмешку.
- Мои способности не ограничиваются красочным усекновением злокозненной нежити. - Я пожала плечами. - Зелья, бытовая магия, ворожба… Только приворотов не просите: терпеть их не могу.
- Там посмотрим, - неопределенно отмахнулся он, и я поняла, что работа действительно найдется, просто он стесняется просить меня об услуге.
Как будто мне сам не ее же оказывает.
- Так о чем же вы хотели поговорить? - напомнил Слышащий, когда я, выпив три чашки зелья залпом и уже чуть сбавив скорость, блаженно грела руки о четвертую.
- Ах да! - Я спохватилась: сижу тут как дома, а дело само по себе с места, разумеется, не движется. - Я хотела узнать, не занимаетесь ли вы изготовлением ядов?
Таруф покачал головой:
- Вообще-то нет. А почему вы спросили? Один особо вредный упырь, - улыбка, породившая сеточку добрых морщинок, - не желает упокаиваться традиционным способом?
- Нет, что вы. С упырями и их упокоением я на «ты». Просто я пытаюсь выяснить, кто и каким образом мог отравить барона Крамна - слышали о его смерти? - И я осторожно выложила все о событиях последних дней, заодно сообщив и результаты своих мысленных изысканий.
Еще одну чашку Таруф просидел молча, обдумывая мои слова, а потом заговорил:
- Не знаю. Последнее время вокруг вообще что-то странное творится: люди умирают невесть от чего, послушнейшие лошади сбегают от любимых хозяев и - самое главное - в Лесу что-то не то происходит.
- Что? - сразу насторожилась я. Бог с ними, с людьми и лошадьми, - мало ли что им в голову ударило, а вот если неспокоен Лес - тогда действительно стоит начинать беспокоиться.
- Не знаю что. Просто чувствую, что все: трава, деревья, звери - весь Лес - насторожился и словно ждет нападения. Сходите - он здесь недалеко, - может, вы чего лучше поймете? Я ведь не маг, я - знахарь, скорее всего, зря панику поднимаю.

Предыдущая страница 3 Следующая страница


Ступени к Храму 4

- Ни один маг не чувствует Лес так, как Слышащий, так что не стоит принижать своих способностей, - спокойно возразила я. - А что до похода туда… Да, так, пожалуй, и поступлю. После обеда.
За четверть часа мне удалось выяснить, что работой, которую он стеснялся мне предложить, оказалась необходимость изгнать мышей из дома.
- Хранящие с ними, пусть бы живут, да вот травы между собой путают! - смущенно пояснял Таруф. - А потом разбирай по часу, где ромашка, где календула…
Мыши были с позором изгнаны, компоненты любимого зелья торжественно вручены мне в огромных количествах, и мы расстались, крайне довольные друг другом.

ГЛАВА 7

Уже почти вернувшись в замок, я обнаружила, что шаль благополучно осталась в трактире. Это ни в коей мере не радовало.
Поругавшись в пустоту и попрепиравшись с Воробушком, я все-таки его развернула и поехала обратно в город. Ну это ж надо было так квартануться…
Зайдя в трактир, я сразу поняла, что ничего хорошего меня здесь не ждет. Столик, за которым я сидела, был занят какой-то весьма подозрительной компанией, вряд ли мечтавшей вернуть мне шаль и отпустить восвояси. Все пятеро наемников были уже в состоянии сильного подпития и только искали повода затеять драку.
- Эй, леди, не желаете ли присоединиться к нам? - развязно прошипел тип в черной потрепанной куртке.
Волны исходящего от него перегара, замешенного на застарелом поту, отшибали всякое желание свести близкое знакомство. Все-таки «романтики с большой дороги» на самом деле не так уж и романтичны.
- Нет, спасибо.
- А не желает ли леди пообщаться со мной более тесным образом в одной из комнат наверху? - не отставала от меня пьяная в стельку физиономия, распространяя вокруг ароматы чистейшего самогона.
- Никоим образом! - отрезала я, лавируя между его дружками. - Леди желает забрать у трактирщика свою шаль и отправиться по своим делам.
- Боюсь, леди придется пересмотреть свои планы, - резко гаркнул он, становясь прямо передо мной. - Потому что ее фигура не оставила меня равнодушным, а отказов я не принимаю, даже если для этого придется воспользоваться грубой силой!
Рука стальной клешней вцепилась мне в плечо. Я вырвалась, развернулась. И тихим, спокойным, стальным голосом, глядя прямо в лицо:
- А тебя не пугает перспектива остаться на всю жизнь жалким бездетным инвалидом, побирающимся у замка барона Крамна?
Вместо ответа мне лицо обожгла пощечина, и я тут же взвилась на дыбы.
Удар - блок, удар - блок.
Засветив шпилькой в пах самому настырному (говорила же - очень эффективно!), я вскочила на стол, пока успешно держа круговую оборону. И все-таки не зря меня восемь лет в Храме тренировками мучили…
Кинув под ноги двоим простую силовую волну, я развернулась к оставшимся, намереваясь без затей вырубить их «звездочкой» - простой сгусток энергии, при желании ему можно придать любое свойство: парализация, дезориентация, оглушение, - но с досадой обнаружила, что позади них очень некстати мельтешил трактирщик.
Не люблю драться в трактирах. Места мало, магией не разгуляешься: того и гляди в «своего» попадешь. Да и вообще в трактире надо отдыхать, пить вино и отшивать надоевших ухажеров, а не скакать дикой кошкой по столам.
Как выяснилось, не стоило рассчитывать, что силовая волна выведет наемников из игры надолго: едва-едва поднявшись на ноги, они не преминули сказать ведьме свое «фу».
Удар кулаком пришелся аккурат в скулу, и я с ужасом ощутила, что в глазах темнеет, а ноги наливаются тяжестью. Но, к счастью, дезориентация прошла так же внезапно, как и появилась, и, окончательно разозлившись, я перестала задумываться о последствиях.
Удар локтем в голову уложил отдохнуть еще одного, и только я уже забеспокоилась, а надолго ли меня при таких скоростях хватит: все-таки наемники - это не обычные трактирные пьянчуги, с ними даже при помощи магии кворр справишься, как…
- Эй, кому здесь что не нравится?! - Едва прозвучал спокойный, чуточку насмешливый голос, как оставшиеся трое нападающих разлетелись в разные стороны, словно щепки при заготовке дров.
Вальг вальяжным неторопливым шагом мага, оч-ч-чень аккуратно выплачивающего налог в Гильдию, подошел и легко приобнял меня за плечи, предварительно сняв со стола.
- Какие-то проблемы?
- Уже нет, - с удовлетворенной улыбкой обведя взглядом поверженных противников, заключила я. - Я просто за шалью зашла.
Шаль мне вынес хозяин заведения со всеми почестями, включая коленную дрожь.
Из трактира мы вышли под руку и расцепляться, в общем-то, не спешили, но дымчатая морда Воробушка, вклинившегося между нами и увлеченно ищущего в свернутой шали что-нибудь вкусненькое, сделала свое черное дело.
- Я бы и сама справилась, - решила я слегка упрочить свои права на самостоятельность.
- Верю, - спокойно ответил Вальг, - просто молча стоять на входе и с улыбкой любоваться на дерущуюся тебя мне было бы скучно.
«Думаешь, я позволю, чтобы девушка сама защищала себя, тем более - мечом?» Сдается мне, эта фраза из того же набора.
Меня взяли за плечи, повернули к себе лицом и, подвергнув строжайшему досмотру на предмет повреждений, протяжно присвистнули при виде расползающегося по скуле синяка. Зараза…
- Пудра, белила, румяна и все остальное - тоже в гнезде! - «порадовала» я Вальга и себя заодно. - Барон окончательно взбеленится, увидев последствия моих похождений.
При упоминании о бароне Вальг как-то странно озорно улыбнулся и прикрыл мой синяк ладонями, сложенными «лодочкой». Сначала было тепло, потом - жарко, под конец - обжигающе, но, прежде чем я успела возмутиться, Вальг убрал руки и с видом довольного кота заявил:
- Ты и так неплохо выглядишь. Просто попробуй хоть раз причесаться перед тем, как предстать пред его грозные очи.
- Обойдется, - рассмеялась я.
- Добро пожаловать, риль, я очень рад вас видеть! - Барон - сам! - подскочил с места, чуть не силой облобызал мне ручку и препроводил к месту по правую руку от себя.
Это при том, что раньше я довольствовалась другим концом стола.
Вальг за его спиной героически давился смехом, созерцая мою ошарашенную, принципиально нечесаную физиономию.
- К сожалению, мой повар не успел выяснить, что вы любите, но, может быть, хоть что-нибудь из этого скромного обеда (величественный жест в сторону заваленного блюдами стола) прельстит вас?
Я охотно прельстилась курицей, запеченной с пряностями, и салатом из морепродуктов (на этой Ветке они стоят дороже золота!) и, то и дело пытливо поглядывая на Вальга, старалась понять, чем вызвана такая резкая смена отношения к не зарегистрированной в Гильдии дебоширке.
Во время обеда барон лично подливал мне вина, предлагал всевозможные блюда, сыпал комплиментами, а когда я - специально, для проверки - разлила по скатерти соус, собственноручно принялся промокать его салфеткой.
Ошалев от чрезмерной галантности, я поспешно завершила трапезу и чуть не за шкирку вытащила Вальга из-за стола. Назревал очередной допрос с пристрастием. И на этот раз - я, для разнообразия, выступала в роли вопрошающего.
Вот только попробуй допроси того, кто в ответ на любой вопрос сползает от хохота по стенке и начинает кататься по полу, а ты, честно поборовшись с собой пару секунд, тут же оказываешься рядом!
Насмеявшись до икоты, мы решили, что так дело не пойдет, и стали успокаиваться - на это безуспешно ушло минут пятнадцать-двадцать.
- Так, а теперь ты, бесстыжий маг, объясняешь мне, с чего это вдруг барон воспылал ко мне такой страстью! И не пытайся все сваливать на усиление приворотного поля, - заранее предупредила я, напуская на себя как можно более строгий вид.
Вальг тут же опять скатился на пол, заставляя одним своим пакостливым видом строить предположения одно страшней другого.
- Что ты ему наговорил? Будто я - маг десятого уровня с неустойчивой психикой?!
Хохот.
- Что я - извращенка, обожающая вояк и кагор?!
Смех перешел в жалобные всхлипы.
- Что мое любимое блюдо - копченые бароны, предварительно доведенные мною же до белого каления, и у меня таких тушек уже полная кладовая?!
Ответом мне было утробное рычание и умоляющий стук кулаком по полу. Тут я не выдержала, подскочила к скрючившемуся от смеха магу и начала трясти его за шиворот, причем так, чтобы голова немилосердно каталась по полу:
- Да говори же, а не то я еще не такого напридумаю!
- Я-а-а-а-а-а… прек-к-к-крати м-м-меня тр-р-рясти! - Я послушно разжала руки, и Вальг уже почти нормальным голосом пояснил: - Я просто сказал, что обиженная ведьма вполне может накликать на тебя беду в бою и извести в подданных последнее чувство патриотизма!
Дальше мы катались по полу вместе.
- Итак, что-нибудь ты на охоте выяснил?
«Или просто так полдня прошлялся?» - это подтекст, который маг отлично услышал.
- Да. Выяснял врагов барона и то, на каком этапе приготовлении пищи кто с ней входил в контакт, имея возможность подсыпать яд. И моя охота, в отличие от охоты барона, увенчалась успехом, - лукаво усмехнулся Вальг.
«Я-то плодотворно работал, а вот ты что делала? Распивала глинтвейн в трактире и втягивалась в дурацкие потасовки?» - так и хихикали бесенята, пляшущие в его глазах.
- Я выясняла, какими ядами отравители могли воспользоваться и где их достать.
И я вкратце описала Вальгу события утра, смущенно опустив эпизод со стражником и полынным зельем.
- Ясно, выходит, что, где отравитель взял яд, непонятно, - подытожил Вальг, внимательно дослушав до конца.
- Угу, - расстроенно подтвердила я, в очередной раз убедившись, что единственный результат утренних приключений - синяк на скуле, благополучно залеченный Вальгом. Негусто…
- Ладно, выкинь из головы: отрицательный результат - тоже результат. Зато мне удалось кое-что выяснить.
- Да? И что же?
- Прежде всего, по пути из кухни в столовую еды касается только один человек: Торь. Слуга с многолетним стажем, никогда не вызывавший недовольства. Готовит один-единственный повар, так что, в общем и целом, возможность подсыпать барону яд есть у троих.
- А кто, собственно, третий? - не сразу догадалась я.
- Ныне действующий барон, - удивленно ответил Вальг. В несколько озабоченном взгляде я прочитала мысль, что удары по голове так просто не проходят.
- Мотив есть только у него, - оживилась я.
- Ошибаешься. Слуг можно подговорить, а враги у барона были.
- Кто?
- Те самые, воспылавшие к тебе непредвиденной страстью в трактире, - поколебавшись немного, признался Вальг.
- Зараза…
Я с усилием потерла лоб, пытаясь хоть как-то унять ноющую головную боль и сообразить, что нам следует предпринять в таком случае. Соображалось плохо. Вальг прав: голову надо беречь. Это принципиально важная часть тела.
- Слушай, а давай временно плюнем на барона, так некстати умудрившегося отдать концы, и пойдем погуляем по городу? - вдруг совершенно неожиданно предложил Вальг. - Мне что-то совсем не нравится, как ты выглядишь…
С минуту испытывающе поглядев на него, я поняла, что лучших идей у меня все равно не возникает, и согласилась…
Вальг оказался как раз таки любителем повышения эрудиции, но с дамой не поспоришь - тем более с такой дамой, как я, - и вместо музеев мы пошли бродить по улицам.
- Вальг, а сколько тебе лет?
- Хм, это так важно? Пусть будет семьдесят восемь.
- Пусть. А в каком Храме ты учился?
- В Западном.
Весь наш мир представляет собой огромное Древо Жизни, корень которого расположен на западе, а верхушка кроны - на востоке. Каждая Ветка - это своеобразный мир, не пересекающийся с другими. Перепрыгивать по Веткам могут только маги.
Или не перепрыгивать, мгновенно переносясь в пространстве, а доходить до места перемычки и проходить сквозь Грань. Это для трусих вроде меня.
У основания и верха Древа находятся два главных Магических Храма. Точнее, где конкретно они находятся - сказать сложно, ибо они постоянно двигаются, паря в нескольких саженях над землей, но один раз в сутки обязательно приземляются - именно у основания и у макушки Древа.
Откуда взялись Храмы, каким образом - никто не знает. Так, ходят жутковатые легенды, но кто же им станет верить?
Каждый Храм имеет собственную ведьму-Хранящую, обязанную раз в год появляться в нем. Что конкретно должна делать для Храма Хранящая - не знает никто. Кроме нее самой. Сейчас в мире три ведьмы (именно ведьмы - чародеек сколько угодно), одна - Таирна - хранит Восточный Храм, ей около полутысячи лет, вторая - Ильянта - Западный, ей чуть больше двухсот.
Я - третья ведьма, самая молодая, и Храма мне, к счастью, пока не хватило. Когда-нибудь, возможно, придется взять на себя хранение одного из существующих - но только в случае смерти предшественницы. А они, к моей радости, на тот свет явно не собирались, предоставляя мне свободу быть такой, какой хочу.
Странницей, не привязанной ни к одной Ветке и весьма довольной этим обстоятельством.
- Ясно, - кивнула я. - Я - училась в Восточном.
- И как там?
- Там? Как и в Западном: высоко, скучновато, и учиться заставляют почем зря, - пошутила я, носком туфли отбрасывая с дороги отломанный кем-то прут.
- А на каких Ветках ты была?
- На всех, и не по разу.
- Серьезно?!
Похоже, он не слишком хорошо представляет себе, что такое ведьма… Попробуй запрети птице летать!
- Абсолютно. А ты?
- На нескольких - на пяти, наверное, - несколько смущенно признался Вальг. И, поколебавшись, спросил: - А там вообще как? Интересно - или они похожи друг на друга?
- Есть интересные, есть - скучноватые, есть - похожие, есть - странные. Даже не знаю, как сказать. Такое, наверное, не рассказывать, а смотреть надо.
- Будем надеяться, доведется…
Я покосилась на его растерянную физиономию и, не выдержав, засмеялась:
- Обязательно. Особенно если сказать то же самое, но не столь утопическим голосом!
Вальг только дернул плечом.
Мы помолчали, глядя на плескавшихся в пруду лебедей и уток.
- Иньярра, а правду говорят, что быть ведьмой и чародейкой - это далеко не одно и то же? - затаив дыхание, он решился задать вроде бы глупый, а на деле - почти необъяснимый вопрос. - Вообще, быть ведьмой - это как?
- Не знаю… - честно призналась я. - Просто быть. Быть благодарной Жизни просто за то, что я есть… Любить. Все и вся. Любить просто потому, что иначе жить не сможешь. Любить, разочаровываться, страдать - и снова любить.
Дальше мы ходили молча…
Вернуться в замок на ужин я отказалась, заявив под аккомпанемент урчащего желудка, что я не голодна и должна еще зайти сегодня в Лес - посмотреть, что там не так.
И он, сделав вид, что поверил, ушел к барону.
Лес был странным. Чужим, пугающим.
Ни один Лес не встречал меня как чужую. Ни один, кроме этого. Он завораживал, обволакивал, завлекал жертву в свои сети, заслоняя обратный путь мягкими сосновыми ветвями, отвлекая внимание на яркие пахучие цветы… Он был не таким.
Лесной купырь, входящий в состав большинства смертельных ядов, дружески улыбался ведьме, а ромашка - самое наивное и чистое растение - смотрела волком.
Я шла, едва касаясь ногами стелющихся по земле трав, и с привычной осторожностью раздвигала ветки, чувствуя - мне здесь не рады. Меня не выпустят по первой просьбе, в лучшем случае - будут несуществующими тропами морочить голову до рассвета, в худшем же…
Во избежание того самого худшего я и цеплялась взглядом за все мало-мальски примечательное, чтобы потом найти дорогу обратно. Пока не наткнулась на вереск, и…
Тонкие перышки-колоски щекочут босые ноги, цепляются за подол зеленого шелкового платья… Его любимого платья…
- Уходишь? - тихий, безвольный голос…
- Да?
По сердцу хлестнуло болью. Его болью.
- Зачем?
- Потому что… Потому что не могу иначе…
- Почему не можешь? Почему ты не можешь, как все нормальные люди, осесть наконец где-то, завести дом, семью, мужа?.. Почему ты всегда уходишь? Я думал, ты меня любишь!
- Люблю. Но… Так надо…
Я не знаю, что сказать. А он знает, что никакие слова меня не удержат, но все равно не может их не произнести…
- Почему надо? От скольких ты уже ушла вот так?
Я молчу. И он, не дождавшись ответа, продолжает - медленно, горько, роняя каждое слово по отдельности:
- Да, ты сеешь в мире любовь, без которой жить не можешь… но задумывалась ли ты, сколько ты сеешь боли вслед за любовью? И чего больше? За что ты нас так, почему? Почему? Останься!
- Не могу…
- Почему?! - Отчаянный, бессмысленный вопрос, на который мы оба и без того знаем ответ.
…Потому что я ведьма…
…В комнату я вернулась вся в слезах и, бросившись на кровать, совсем по-человечески разревелась в подушку…
Ну какая из меня ведьма? Не могу я так, не могу…
- Иньярра?
А он здесь откуда? И почему я его не заметила, хотя… неважно.
- Уходи!
Могу я хоть иногда порыдать в свое удовольствие, а не изображать из себя йыр-знает-что? «Я ведьма, я сильная, я справлюсь, я уйду с гордо поднятой головой, чтобы расплакаться за первым скрывшим меня поворотом…»
Надоело.
- Что случилось?
- Ничего. Все, что могло случиться, случилось при моем рождении, а остальное - закономерные следствия.
Он просто замолчал, дав мне возможность нести весь тот бред, который мне хотелось нести.
- Почему? Ну почему? Почему я не могу хоть где-нибудь остаться? Зачем иду куда-то вперед, хоть и знаю, что ни лучше, ни хуже там не будет? Так не все ли равно? Да, ведьма, да, несущая свет и любовь, но кто знает, чего я в конечном итоге несу больше - счастья и любви, приходя, - или ненависти и разочарования, покидая? Я прихожу, показываю, как светло бывает в жизни, - и ухожу, навеки унося этот свет с собой. Зачем? Зачем?!
Вальг помедлил с ответом, сомневаясь, а нужен ли он мне. За восемьдесят с лишним лет вопрос задавался не раз, и все ответы давным-давно уже были найдены, поняты… но не приняты.
- Плохо, когда праздник закончился, Иньярра, - наконец осторожно заметил он. - Но еще хуже - когда его не было вообще. И как только отгорит первая боль, все те, на чей путь ты вставала, это поймут. Хуже всего тебе - сеющей любовь и пожинающей ненависть на прощание. Она совсем недолгая, но достается именно тебе.
- За что? Почему? - спрашиваю и сама прекрасно знаю ответ, который сейчас прозвучит.
- Потому что ты - ведьма…
Вот так. Так просто и до отупения больно.
Ни одна из нас не осмелится спросить: «Зачем я ведьма?»
И остается просто разреветься, уткнувшись в мужское плечо, зная, что когда-нибудь придется уйти и от него, чтобы никогда не вернуться…

ГЛАВА 8

- Доброе утро! Я обеспокоился, когда вы не почтили нас своим присутствием на завтраке, и осмелился предположить, что вы не станете возражать, если я принесу его вам в комнату…
Взграхх!
Просто проснуться с больной головой из-за вчерашней истерики - это плохо. Проснуться от голоса временно сбрендившего барона, притащившего мне завтрак в постель (даже лекарство от похмелья не забыл захватить - какой заботливый!) - это совсем плохо. А вот заодно обнаружить, что он понятия не имеет о ведьминской привычке спать без одежды, краснеет как пион и собирается ретироваться за дверь, попутно рискуя уронить на меня горячий чай, - это полный взграхх!
- Э-э-э… Мм… Большое спасибо, барон! Поставьте поднос на столик и выйдите, пожалуйста, - мне нужно привести себя в порядок!
- Ага…
Желание поскорее смыться неведомым образом испарилось при разглядывании меня в упор, и поднос он ставил так медленно, как только мог, причем глядя исключительно в мою сторону.
Пришлось напомнить, что, во-первых, я все еще не одета, а, несмотря на то что ведьм подобные мелочи не смущают, правила этикета предписывают особи мужского пола удалиться; во-вторых, чай с перекошенного подноса уже давно льется тонкой струйкой на стол; а в-третьих, да пора бы уже и честь знать!
Барон теперь безуспешно изобразил смущенный вид и все тем же неторопливым шагом покинул комнату, а я расхохоталась ему вслед.
На завтрак, умывание и приведение себя в ведьминский вид ушло около получаса. Главным образом, сложности возникли на последнем этапе, потому что три дня принципиально не расчесываемые волосы предпочитали смерть распутыванию. Подсчитывать соотношение выдранных и оставшихся на голове я не стала, чтобы не расстраиваться.
Тук-тук.
- Войдите!
- Можно?
Интересно, почему он слово «войдите» только со второго раза адекватно воспринимает?
- Нельзя! - на пробу рявкнула я. - Вышел, закрыл дверь и ушел!
Он вышел, закрыл дверь…
- Эй! Ты чего, совсем сдурел, что ли?!
- С тобой сдуреешь, пожалуй! - Бесстыжий маг, посмеиваясь, вернулся и беззастенчиво раскинулся на моей еще неубранной кровати. И уже совсем другим тоном спросил: - Ты как?
- Жив, здоров, готов к труду и обороне! - бодро отрапортовала я, намекая, что вчерашняя истерика - это тема закрытая и возврата к ней не будет.
- Отлично, - облегченно выдохнул Вальг. - Планы на день уже есть?
- А то как же! - Откровенно говоря, никаких планов пока не было, но, чтобы не сознаваться в этом прискорбном факте, я принялась импровизировать на ходу. - Пойду в Лес: надо же все-таки определить, что там действительно заслуживает внимания, а что - плод больного воображения расстроенной ведьмы. А ты?
- У меня встреча со вчерашней компанией из трактира.
Я удивленно присвистнула и с сомнением протянула:
- Ты думаешь, они будут рады пообщаться?
- Вряд ли, но им придется, - безразлично пожал плечами маг. - Должен же я опросить подозреваемых.
- Хм, едва ли они придут в восторг от обвинений.
- Что поделаешь? Им придется посодействовать Гильдии, - с каким-то новым, еще не виданным мною выражением глаз, жестко произнес он.
- Это опасно, Вальг.
- Знаю.
- Тогда… Ты не против, если я составлю тебе компанию? - Я постаралась придать голосу как можно более невинное звучание, но маг не обманулся.
- Против!
- Так я почему-то и думала. Значит, придется действовать без твоего на то согласия, - спокойно заключила я, наблюдая, как медленно закипает лава где-то внутри на диво спокойного пока мага. - А где встречаетесь-то?
- В зале переговоров на верхней площадке восточной башни. - Скрип зубов. На этот раз он завелся довольно скоро.
- Это та, которая ежеминутно обещает упасть и никак не наберется смелости?
Хорошенькое место придумали, ничего не скажешь. Это, видимо, чтобы от несогласных оппонентов сподручнее избавляться было: вышвырнул сразу за парапет - и нет проблемы!
- Именно она. И только попробуй туда прийти!
- Хорошо-хорошо, а когда же я должна туда не-прийти?
- В три часа пополудни, - машинально ответил Вальг, прежде чем сообразил, что этого делать не стоит.
- Ага, как раз успею!
- Че-э-эго?!
Я пулей выскочила за дверь и мгновенно активировала давно связанное заклинание - на всякий случай. Удовлетворенно прислушалась к нарастающему реву внутри и, довольная, пошла в кухню, искренне надеясь, что в этот раз «мой» стражник не совершает обхода, так что мне удастся спокойно покинуть замок через задний ход.
В кои-то веки надежды соизволили оправдаться!
При свете солнца Лес выглядел уже совсем не так страшно. Тоже, конечно, не сахар, но все-таки пауком, завлекающим наивную муху в свои сети, он мне больше не представлялся. Уже победа.
Так, давайте отбросим к йыру необоснованные ощущения и попробуем рассуждать логически… Хотя, признаться, логика никогда не была моей сильной стороной.
Медленно идя по Лесу, я никак не могла понять, что же в нем изменилось. Вроде бы все та же трава, те же деревья, та же дикая смородина, уже поронявшая все свои ягоды… Одна все еще сиротливо висела на Ветке, и я машинально потянула ее в рот… Стоп!
Надо заметить, что ведьму отравить природным ядом невозможно (а остальные, к счастью, изобретены только на одной Ветке - Миденме): она сразу чувствует враждебное отношение к себе ядовитых трав, плодов и кореньев, даже если их измельчить в пыль. Чувствует и по необъяснимым для самой себя причинам не может съесть ни ложки.
Вот так же было и с ягодой: я не хотела есть, более того - становилось плохо от одной мысли, что можно поднести ее ко рту.

Предыдущая страница 4 Следующая страница


5 Светлана Нергина

Когда смородина была отравленной?!
Пробежавшись по Лесу и поэкспериментировав с собственными ощущениями, я обнаружила еще несколько мутировавших растений и вернулась к опушке совершенно ошарашенная.
С чего бы? Память не могла дать ни одного подобного случая: ни из моей жизни, ни из всех прочитанных книг.
Причины я не видела, но руководство к действию осознавала четко: местных жителей надо предупреждать, а прежде всего - Таруфа.
Я задумчиво отломила веточку смородины, раскрошила в пальцах пожухлый листочек и отправилась в город.
Если он сумеет сам определить, что растение отравлено, - то проблема окажется вполне решаемой, а вот если нет… То придется Гильдии отправлять сюда с десяток магов-знахарей. Пусть определяют, какие растения теперь непригодны в пищу, и оповещают людей.
Бросить все, как есть, мы не имеем права.
Таруфа дома не оказалось, так что пришлось просто оставить веточку на крыльце, надеясь, что он сам догадается, от кого это и что я хотела таким образом сказать, а самой отправиться по направлению к «Пизанской» башне.
- Иньярра? - Я удивленно уставилась на собственную грудь, почему-то впервые за восемьдесят три года изъявившую желание пообщаться с хозяйкой.
- Иньярра, ты меня слышишь?
Еще и голосом Вальга…
- Ну… да. Здравствуй, глюк! - Тихий нервный смех в ответ.
- Иньярра, напряги память и вспомни, куда ты дела кристалл, который я тебе дал в первый вечер?
Точно! А я-то уже начала подозревать, что это чернас выдает побочные эффекты в виде галлюцинаций…
- Вспомнила, - усмехнулась я. - Что такое важное ты хотел мне сообщить?
- Хотел убедиться, что ты не придешь в башню. Ты ведь не придешь?
- Размечтался!
Он обиженно отсоединился, оставив меня удивленно размышлять о том, зачем было использовать единственную уникальную возможность пообщаться на расстоянии так бездарно.
- Маг, ты что, совсем окворрел?!
- Ты что, решил, что ты тут самый умный?
- За такие вещи отвечать надо!
Лязг вытягиваемых на свободу клинков.
Та-а-ак. Говорила я, что рады они не будут! На одном дыхании, и без того ранее сбитом подъемом на пять этажей, я преодолела последние два и ворвалась на площадку.
Там стоял Вальг, окруженный пятью мужиками весьма неприветливого вида с мечами наготове. Что-то подобное я и ожидала увидеть. Видимо, переговоры идут успешно… Как бы привлечь их внимание к своей скромной персоне?
- Какого йыра, уважаемые?
Ну не пришло в голову ничего более серьезного и пафосного типа: «Развернись же, о достойный ворог, и прими честный бой от меня, запыхавшейся ведьмы без оружия, доспехов и мозгов!» - вот и пришлось довольствоваться тем, что есть.
- Идиотка! - прошипел Вальг. - Немедленно уходи отсюда!
- Чуть позже, - пообещала я.
Парни разделились. Трое остались призывать к ответу Вальга, остальные решили поинтересоваться, почему бы мне не выбрать для прогулки какую-нибудь другую часть замка.
Свист клинка над головой, и тут же - удар по ногам. Плавали, знаем. В смысле, приседали и подпрыгивали - но это уже так, к слову.
Быстро придя к выводу, что с двумя противниками мне, безоружной, не справиться, я ловко отправила ближайший стул под ноги правому и насладилась невообразимым нецензурным опусом в свою честь.
Увы, запомнить, чтоб оценить по достоинству на досуге, не удалось - левый тут же проявил недюжинный интерес к моим волосам, решив, что такие длинные мне не идут и надо их слегка укоротить. Вниз, назад, вверх - ему-то мечом махать запросто, а мне прыгать?
Замах - я грациозно (надеюсь) проскользнула под клинком и, оказавшись позади, наградила противника ударом в затылок. Магически утяжеленным кулачком, разумеется, - неужели вы думали, что девушка дерется с одним… двумя… тремя-я-я-я! - бугаями «вживую»?
Желтая обездвиживающая «звездочка» правому, зеленая дезориентирующая - левому, а вот средний… Выписывая мечом восьмерки, он зачем-то упорно гнал меня назад, заставляя отступать, отступать, отступать…
- Иньярра! Сзади!
Не отвлекай, и без тебя тошно! Чуть повыше поясницы кольнули острые края стального, пошатнувшегося парапета… Отступать…
- Йыр кворро-о-о-о-ов!
«Последнее в жизни слово вышло некрасивым», - мрачно отметила я, недоуменно приземлившись на четыре лапы.
Вокруг все выцвело в черно-белые тона безо всякого намека на пестрые краски. Стало… другим… глубоким, без внешней шелухи…
Что-то постоянно цепляло позади землю, и, раздраженно обернувшись, я с крайним удивлением обнаружила… хвост.
- Иньярра? Ты где? Ты цела? - Вальг, вырубивший одним ударом последнего противника, по пояс перегнулся через парапет, силясь разглядеть ожидаемое мокрое пятно на земле.
- Мя-а-а-а-а-а-ау…
Ну а что еще я могла ему сказать?
- Что ж, попытка опросить свидетелей успехом не увенчалась, - иронично рассуждал Вальг, сидя на моей кровати и время от времени прикладываясь к чашке с моим чернасом. - Еще какие-нибудь предложения, что делать дальше, будут?
Я сидела на кровати в Мунином беленьком платье в цветочек и тоскливо поглядывала на стоявшие возле двери туфли без каблука на два размера меньше, чем надо. Одежда во время моего падения-превращения не преминула куда-то деться и не спешила появляться, как только я с десятой попытки приняла-таки обычный человеческий облик и ведьминское - то бишь на редкость злобное - настроение.
- Будут. Собираться и ехать домой.
- Здравая мысль, - с улыбкой согласился он. - Но кто-то ведьмоподобный пару дней назад с пеной у рта убеждал меня, что мы обязаны докопаться до причин смерти барона.
- Кто-то ведьмоподобный до этих самых причин благополучно и докопался, пока некоторые особо умные и не в меру смелые принимали неравный бой на открытой площадке для полетов, - недовольно буркнула я.
На меня посмотрели… Надеюсь, с удивлением, а не издевкой.
- Серьезно?
Ответить мне не дал деликатный дверной стук.
- Войдите!
Таруф, к счастью, в отличие от некоторых особо одаренных чародеев, понимал простые слова с первого раза.
- Приветствую вас, риль! О, вижу, мои ингредиенты вам пригодились?
- Да, спасибо, - приветливо улыбнулась я. - Успокаиваю нервы после внеплановых полетов в места не столь отдаленные. Вам налить?
- Нет, спасибо, оно горькое. Я пришел, потому что хотел поговорить о веточке, оставленной вами на крыльце, но… - тут он пару раз перевел взгляд с меня на Вальга, - может быть, я не вовремя?
- Нет-нет, как раз вовремя, - торопливо заверила я. - Познакомьтесь: местный знахарь Таруф - рильт Вальг. Значит, вы, Таруф, чувствуете, если растение отравлено?
- Да, конечно, - признал Слышащий. - И… я просто поражен: ведь это - смородина…
- Слава Хранящим, - вздохнула я. - Это значительно упрощает дело.
Тут Вальгу надоело сидеть в качестве молчаливого украшения комнаты, и он разразился гневной тирадой:
- Слушайте, может, кто-нибудь прояснит мне ситуацию? Что такое важное я успел упустить за сегодняшнее утро?
Почему, интересно, он спрашивает «кого-нибудь», а обвиняющий взгляд достается именно мне? За особые заслуги перед отечеством?
Вдох - выдох… Не давая себе разозлиться, я старательно вспомнила полное имя короля эльфов и спокойным голосом горгоны Медузы принялась объяснять:
- Сегодня утром я была в Лесу. Перед тем как поприсутствовать на… гм, избиении младенцев пятью наемниками… - Выражение лица оскорбленного мага описанию не поддавалось. - И обнаружила там ряд необъяснимых мутаций, в результате которых некоторые ранее пригодные в пищу и вполне безобидные растения стали ядовитыми.
- Ну и что? При чем здесь барон? - не понял Вальг.
- Вспомни меню барона в тот роковой для него вечер, - посоветовала я.
- Курица запеченная, рагу мясное, салат из морепродуктов, салат из свежих овощей, коньяк, вино, мороженое, чай. И что?
- Издевательство для желудка, - горестно вздохнула голодная я.
- Иньярра! - вышел из себя не выдержавший моих шуточек маг. - Что с того, что барон ужрался, как гвырт свиртский?!
- Прекрати на меня орать, - назидательно проговорила я.
- Извини.
- Не извиню. Так и будешь не извиненный всю жизнь ходить, - усмехнулась я и принялась объяснять: - Повар иногда для запаха добавляет в чай листки смородины. Которая, как ты уже, наверное, догадался, оказалась одним из мутировавших и ныне ядовитых растений.
- Так получается, что специально барона никто не травил? - прищурился Вальг.
- Слава Хранящим! Начались проблески здравого смысла! - не смогла удержаться я.
Взгляд мага не сулил мне ничего хорошего, но расправу над языкастой ведьмой он отложил на потом. Сейчас были и более насущные вопросы.
- Стоп! А что теперь делать местным жителям? Вообще не ходить в Лес?
- Я тоже так думала, но оказалось, что у проблемы есть гораздо более простое решение: Таруф может определить, является растение ядовитым или нет. От нас требуется только распространить по городу весть, что теперь многие растения в Лесу опасны для здоровья и, прежде чем употреблять их в пищу, нужно сходить к знахарю - узнать, не обернется ли ягодка летальным исходом… Не забесплатно, разумеется, - добавила я, обращаясь к знахарю.
Таруф, вполне довольный положением дел, ушел, а Вальг еще долго сидел молча, переваривая ворох свалившейся на него информации.
- То есть получается, что мы можем ехать обратно и предоставлять Гильдии полный отчет о том, что случилось с бароном?
- Да. По вопросу мутаций можешь сослаться на меня - поверят сразу.
- Почему?
- Имена и достоинства тех, кого зверски хотелось заманить в Гильдию, но не удалось, там помнят лучше имен благополучно вступивших.
- Теперь по крайней мере понятно, почему тебя связали с этим делом, - вдруг несколько смущенно кашлянув, сказал Вальг. - Один я бы до такого не докопался.
Здесь признали достоинства некой непрофессиональной ведьмы? Хранящие, куда катится мир!

ГЛАВА 9

Провожали нас дружно и с неподдельной радостью: Таруф, благодаря мне сразу заполучивший уйму клиентов; Муна, оставшаяся по моей же милости без платья и туфель; и - барон, на радостях всучивший мне три коллекционные бутылки десятилетнего кагора (две я потихоньку сплавила Муне, а третью все-таки прикарманила).
- Ну что, готова? - Это Вальгу надоело ждать, пока мы с Муной нацелуемся на прощание, и он решил ускорить процесс. Под двумя мрачными, обещающими мало чего хорошего взглядами раскаялся в иноверии и поправился: - В смысле, может, я пойду лодку зачарую, а ты попозже подойдешь?
- Хорошая идея, - с облегчением согласилась я и, оторвавшись наконец от Муны, отправилась выполнять одно крайне неприятное, но не терпящее отлагательств дело.
Стражника я нашла на посту разглядывающим уныло собственные заляпанные грязью сапоги. Вымазался знатно - уж не знаю, где так умудрился, - но грязь прилипла комками не только к подошве, но и к голенищу сапога.
- Привет.
Пару минут он отказывался признавать в девчонке в белом платьишке и туфлях на босу ногу ведьму, сразившую его одним своим видом три дня назад. Потом узнал и расплылся в счастливой улыбке:
- Госпожа ведьма! Вам помочь?
Ненавижу себя в такие моменты… Но - надо.
- Как тебя зовут?
- Ферам.
- Молчи и слушай, Ферам.
Ну и что же ты хочешь ему сказать, Сказительница?
Набрав воздуха в легкие, словно бросаясь в ледяную воду, на одном дыхании:
Коль вдруг наскучит быт -
Знай: тракт всегда открыт -
Под громкий стук копыт
Устроишь жизнь в седле.
Когда взойдет трава,
Прочней, чем дерева,
И замолчит молва -
Забудь ты обо мне.
Забудь, что не сбылось,
Забудь, что не срослось,
Обиду - в горле кость -
Забудь, как сон в ночи.
Потом пусть будет грусть,
И холод в сердце - пусть:
Прекрасен Жизни путь,
Пока поют ручьи.
Спроси весь белый свет:
Иньярры в мире нет -
Забудь меня, как бред -
И живи…
Я ушла не дожидаясь, пока остекленевший взгляд вновь сфокусируется на мне.
Еще только рецидива не хватало.
Смеркалось. По реке лениво клубился туман, свиваясь в чудные запутанные кольца и фигуры. Мы стояли, мерзли на вечернем ветру, неловко улыбались и не знали, что сказать друг другу.
- Ты ничего не забыла?
Я невольно улыбнулась:
- Да нет, мне и забывать-то нечего. Единственное, что своего было, - платье да туфли. И те…
Он тихонько засмеялся.
Мы еще постояли, ежась и не глядя друг на друга.
- Если тебе когда-нибудь понадобится моя помощь - найди меня через Гильдию.
- Хорошо. Ты тоже… Хотя меня кворр найдешь…
- Ну тогда - спасибо за прелестную компанию. До встречи?
- До встречи…
Какие чувства обуревают людей при виде собственного дома после долгого отсутствия? Радость, ликование, восторг, слезы - и дальше по списку.
А ведьм? Кого как, но лично я ничего, кроме ругани, из себя исторгнуть не смогла, хотя очень старалась.
А вы хоть раз видели, как со стороны выглядит ваш родной дом, заткнутый дверью на манер пробки в бочке пива?! Я налюбовалась и наругалась вдоволь и, приняв судьбоносное решение утром идти убивать всех Миколок и иже с ними, постановила прекратить терзать себя мыслями на тему: «А вот если бы он сейчас не уплыл…» - и устроить-таки себе тихий спокойный вечер с плюшками, зельем и потрепанным фолиантом.
С отвращением затопила с третьего раза печку, сварила чернас, воровато оглядевшись, достала из неприкосновенного запаса очередную порцию плюшек, в который раз воздав хвалу Таирне, подарившей на юбилей сумку, которая сохраняет продукты свежими неограниченное количество времени.
Села, блаженно впитывая в себя аромат гнезда, и раскрыла «Историю Лиллены», окончательно вытеснившую из мыслей нагло поселившегося там мага пятого уровня…
Но благостное настроение было быстро испорчено осторожным стуком в дверь.
А йыра с два! В этот раз точно не буду открывать! Надоело.
Тук-тук.
- Идите на кворр! - с чувством посоветовала я.
В первый раз за все время нашего знакомства он услышал меня сразу и сделал соответствующие выводы, вышибив дверь на тот самый кворр.
- Привет!
- Вальг?!
- Ты кагор забыла.
Пока я молча сидела и пыталась взять себя в руки, оплетенная бутыль с кагором была торжественно водружена на стол, и опять встал вопрос ребром: что говорить и что делать.
- Ну… До встречи?
- Вальг, стой, - решилась я. - Оставайся. До утра.
Он медленно подошел, положил руки мне на плечи, заглянул в глаза.
- Иньярра, утром я уйду.
- Я знаю.
- И все равно…
- Именно.
- Ты уверена?
- Вальг, плохо, когда праздник закончился, но еще хуже, когда его не было вообще. Мне кажется, или это говорил ты?
Больше вопросов не было…
Были только руки. Вытащившие из прически гребень и легко пробежавшиеся по рассыпающейся волне тяжелых черных волос.
- Ведьма…
Я же говорила: тихих спокойных вечеров в моей жизни нет и быть не может. Наверное, лет через десять я смирюсь и прекращу предпринимать неизбежно бесплодные попытки их устроить…

Ступень вторая
ДОЖДЬ В ПУСТЫНЕ

ГЛАВА 1

На улице было жарко.
Сказать так - это все равно что скромненько промолчать, потому что из-за одуряющего пекла, стоящего над дорогой, я уже была готова, невзирая на панический страх, перепрыгнуть прямо в место своего назначения.
Но виднеющиеся в полумиле городские ворота все-таки убедили меня, что лучше еще с часок помучиться, заживо испаряясь, чем рисковать. Еще занесет куда-нибудь не туда. Странно, вроде бы осечек с этим заклинанием у меня не было никогда, но необъяснимый страх проявлялся каждый раз, стоило только подумать о такой возможности - перепорхнуть, вместо того чтобы часами месить дорожную пыль.
Чем я, собственно, сейчас и занималась. По проселочной дороге, направляясь к городу, шла обычная селянская девушка в длинном светло-голубом хлопковом платье и деревянных танкетках (заглянув под иллюзию, люди были бы здорово удивлены, обнаружив на их месте босоножки на высоких каблуках, ходить без которых я просто не умею). Черные волосы заплетены в длинную косу, из которой выбилась пара прядок, глаза опущены долу.
Не стоит рассчитывать на никчемную застенчивость - просто селянская девушка с глазами, умудренными восьмидесятилетним ведьминским опытом, смотрелась бы примерно как тигр в шкурке кролика. Что я в данный момент вообще-то и пыталась изображать.
Солнце беспощадно выжаривало землю, дорожная пыль «кусалась» даже через подошву босоножек. Единственной моей мечтой было немедленно получить солнечный удар и надеяться, что какой-нибудь сердобольный прохожий не оставит умирающую девушку на дороге и отнесет в прохладу комнат… Но мечтать не вредно.
Стражники у ворот, бросив лишь один взгляд на почти в буквальном смысле выпускающую пар из ушей меня, решили в обход правил ускорить процесс проверки документов. Вместо того чтобы, взяв Свиток, пойти к кристаллу и послать запрос в Храм - действительно ли такая-то обучалась в нем и имеет право практиковать магию, - один из них искоса поглядел на меня и спросил:
- А может, госпожа ведьма просто - того, колданет чуток, а мы ей тогда на слово поверим?
Я, ухмыльнувшись жалельщику, прошептала пару слов - и на него из ниоткуда пролился ледяной ливень.
Вместо ожидаемой ругани и проклятий в мой адрес мужик лишь благодарно улыбнулся, а его товарищи, с завистью поглядывая на окаченного и, похоже, ничуть не возражая против возможности так же принять душ, вернули мне Свиток и пропустили в Окейну. Слава Хранящим!
Жара в Окейне - не новость. Странники так и окрестили ее: город-пустыня. И не зря, кстати, окрестили. Больше половины всех налогов уходило на магическое обеспечение города водой. За последние два тысячелетия дождей в Окейне не было ни разу. А уж о реках, озерах и прочих водохранилищах - и говорить кощунство. Самое большое количество воды, виденное местными жителями, - наполненная ванна. Да и оно доступно не каждому, а лишь тем, у кого достаточно денег, чтобы покупать воду на вес золота.
Посмотрев на уличный термометр, я тихонько завыла: тридцать восемь градусов. И это в восьмом часу вечера в середине Плододаря! А как здесь летом живут?!
Подгоняемая такими невеселыми мыслями, я искала гнездо.
Не стоит думать, что настолько богата, что могу без проблем иметь на каждой Ветке по гнезду, - нет. Просто везде есть по одному гнезду для странников - нас не настолько много, чтобы мы стояли очередью. Лично ко мне за всю жизнь только дважды приходили взалкавшие поселиться на той же самой Ветке, - и я просто предлагала им разделить гнездо и жить вместе. Точно так же пару раз пускали меня.
Впрочем, даже если и попадется какой-нибудь ценитель полного одиночества, подыскать себе временное жилище не так уж сложно - можно за пару монет снять комнату в доме у какой-нибудь старушки. Вот только бродить по городу по такой жаре и искать того, кто согласится меня приютить, очень не хочется. Поэтому будем надеяться, что гнездо окажется пустым.
Изнывая от жары, я добрела-таки до временного пристанища странствующих магов, которым в связи с нервным расстройством и жгучим желанием поквитаться с жизнью самым жестоким образом взбредет в голову посетить эту плавильную печку для людей.
Небольшой двухэтажный домик стоял недалеко от центральной площади. На первом этаже жила пожилая уже женщина, за небольшую мзду следящая за вторым этажом, где, собственно, и располагалось наше гнездо, и кормившая, как правило, мало приспособленных к быту странников. Я вежливо постучалась, внутренне молясь, чтоб высшие силы не устроили мне очередную пакость в виде куда-то отлучившейся хозяйки.
- Добрый день, девочка!
Моя радость от того, что дверь все-таки открылась, пересилила возмущение от подобного обращения к восьмидесятилетней ведьме.
- Здравствуйте, э-э…
Ну почему у меня такая плохая память на имена?
- Хильда, девочка, - услужливо подсказала она. - Проходи. Хорошо, что пришла: уже два месяца никого не было, писем гора!
Непрерывно щебеча, Хильда протащила меня в гостиную и, сбегав на кухню, принесла впечатляющую стопку писем. Вертлявый длинный большеухий щенок с дурным лаем прыгал на меня, желая ткнуться мокрым скользким носом в губы.
- Нельзя, Ух, не лезь! - Хильда привычным движением сгребла собачонка в охапку и выкинула в кухню. - Держи - они уж всю полку заняли.
Я уважительно присвистнула, глядя на немаленькую стопку писем в ее руке.
Во время нашего отсутствия жители приносили заявки на услуги магов Хильде, а она передавала их нам, как только кто-нибудь появлялся. Куда как проще найти работу, если запрос на твои услуги приходит на дом, а не ты, как последний кварт, ходишь по городу, предлагая изгнать мышей, убить упыря или продать приворотное зелье.
- Спасибо, Хильда. Я могу подняться?
- Да, разумеется, девочка! Если что-нибудь понадобится - только крикни.
- Хорошо, - прокричала я, уже преодолев половину лестницы, ведущей на второй этаж.
Эта комната была темной. Всегда. Висевшие на окнах тяжелые бархатные портьеры никогда не раздвигались. Мы предпочитали освещать комнату свечами, чем впускать внутрь яростное солнце, мгновенно превращавшее ее в ад без мракобесов.
Быстренько сбросив опостылевшее платье - вряд ли без него мне стало намного прохладнее, но психологического фактора не отнять - и оставшись в короткой сорочке, я щелчком пальцев зажгла три свечи и, прошептав несколько труднопроизносимых фраз, материализовала из воздуха сумку со своими вещами.
Симпатичненькое такое заклинание, здорово облегчает жизнь: вместо того чтобы таскать с собой громоздкую вещь, можно просто перенести ее тогда, когда нужно. Все, что тебе необходимо, - частичка этой вещи, «запомнившая» ее сущность: кусочек ткани, листок из книги, осколок зеркала… и два месяца тренировок. Ну особо одаренным - три.
Но, даже угрохав четыре месяца на изучение заклинания, я не жалела об этом. Мне намного больше нравилось носить на пальце серебряное кольцо с выковырянным из рукояти меча камнем, чем стальную махину весом в четверть пуда.
Разобрав вещи (пользуясь их малым количеством и неумением мяться, я попросту запихала всю охапку на одну из полок в шкафу) и сварив чернас, я засела за изучение стопки писем.
Различались они даже внешним видом: от криво выдранных из тетради листов, с двумя-тремя фразами, с трудом читаемыми из-за «каллиграфии» автора, до писем в конвертах на гербовой бумаге, испещренных аристократической вязью. А уж по поводу смысла… От пресловутого изгнания мышей - до продажи яда, «дабы отравить несносную соседку, грудью своей уже сманившей всех мужиков в округе»!
Но большинство - просьбы о лечении. Тщательно просмотрев даты (какой смысл идти лечить тех, кто заболел два месяца назад? Эта проблема уже саморазрешилась в ту или иную сторону), я выбрала одно - вчерашнее - и решила наведаться к отправительнице утром.

Предыдущая страница 5 Следующая страница


Ступени к Храму 6

Желудок бессовестно подкинул подленькую мысль, что есть на свете такая странная вещь, как ужин. Но я, измученная жарой, храбро проигнорировала провокации, безапелляционно заявив, что из комнатной прохлады меня не вытащит даже буйствующий некромант.
Допила чернас, полистала до ночи «Историю Лиллены», мимоходом отметив, что это просто бесконечная книга: читаю уже года два, а все на одном и том же месте.
Затопила камин: с ним, к счастью, у меня отношения сложились гораздо лучше, чем с печками, - ночью в Окейне, как и в пустыне, было настолько же холодно, насколько днем - жарко.
Не устаю восхищаться героизмом местных жителей: я бы в таких условиях больше недели не протянула.
И, решив, что на сегодня с меня достаточно, я растянулась прямо на полу. Не только потому, что стелить постель было лень, - еще на нем лежал очень мя-я-ягкий, заму-у-уррр-чательный ковер…
Утром, как всегда, встала еще до рассвета - он здесь почему-то поздний - и, решив, что восход солнца - самое благоприятное время для перебежек из дома в дом: как раз уже не холодно, но еще не жарко, - оделась и пошла по указанному в заявке адресу.
Идти было действительно намного приятнее, чем вчера: восходящее - самое яркое - солнце, дурачась, раскрашивало стены серых домов в ярко-оранжевые разводы, сполохами света отражаясь от окон, пуская солнечных зайчиков в глаза соням. Утренняя прохлада приятно бодрила, наводя на воспоминания о Храмовых утренних пробежках. Я, в отличие от остальных, отнюдь не страдала ни от ранней побудки, ни от самого бега - так, в охотку пробежаться, отдышаться за кустом в лесу, в реку упасть «ненароком» - красота!
С мечтательной улыбкой на губах и воспоминаниями об этой самой «красоте» в голове, я чуть не проскочила мимо нужного дома.
Дом как дом: два этажа, оштукатуренные стены, палисадничек перед окнами. Несколько минут поразмышляв, зачем на двери висит железная петелька, я, в который раз обласкав собственную «сообразительность», догадалась взяться за нее и постучать. Очень удобное, между прочим, приспособление.
- Доброе утро! Я - ведьма. Хильда передала мне ваше письмо.
Судя по ошарашенному виду открывшей дверь женщины, она либо не относила Хильде никакого письма, либо представляла ведьму развратной бабой со стервозным взглядом и абсолютным минимумом одежды. Нет, если клиенту очень надо - то я, конечно, могу и так, но в повседневной-то жизни зачем?
- Д-д-доброе утро… - еще немножко постояв застывшим соляным столбом, она тряхнула головой, точно сбрасывая оцепенение, и уже гораздо более приветливо добавила: - Вы заходите, пожалуйста, госпожа ведьма. У меня, правда, не убрано, я не ждала…
- Ничего, - улыбнулась я. - Я сама терпеть не могу порядок наводить, так что в гнезде вечный хаос.
Судя по вздоху женщины, проблема была ей знакома до корней волос.
- Вы проходите на кухню. Только, знаете, Илна еще спит.
- А Илна - это кто? - осторожно осведомилась я.
- Так это дочь моя! Она же ангину и схлопотала! Говорила я ей: нечего ночами в одном платье гулять, так куда там! Когда вы, молодежь, нас, стариков, слушали?
Хм, знала б она, что я старше нее лет этак на тридцать…
- Вы погодите. Я пойду ее разбужу.
Интересно, чем я думала, когда ни свет ни заря пришла к больному человеку?
- Нет, что вы! Не стоит ее будить. Я лучше подожду. - Я легко примостилась на краешке стула, заваленного неглаженым бельем.
- Ну… Тогда, может, чайку?
- Давайте, - радостно согласился желудок. В смысле, я с его подачи.
За чаем и булочками с корицей я выспросила у женщины все о местных новостях - мало и неинтересные, - поинтересовалась, каким образом они умудряются выживать в этих абсолютно не приспособленных для жизни условиях (оказалось, что человек может привыкнуть к чему угодно - правда, при желании, коего у меня даже при ближайшем рассмотрении не наблюдалось), и рассказала, что в общем и целом творится во внешнем мире.
Потом проснулась Илна. Бегло осмотрев больную, поболтав по душам, попутно выяснив, как на самом деле она простыла, - далеко не на невинной ночной прогулочке в легкой одежде! - я пришла к выводу, что не так уж все и плохо, как кажется. Немножко травок, немножко магии - и мне без особого труда удалось сбить жар. Убедив девушку и ее мать, что при таком лечении Илна встанет на ноги денька через три, я взяла с пациентки клятвенное обещание не грызть больше на спор фунт льда - и ушла.
В пекло. У-у-у-у…
Я кошкой взобралась по лестнице на свой второй этаж. Мы всегда так входили, чтобы не тревожить лишний раз Хильду. Лестницу же, чтоб не стащили, защищали иллюзией.
С трудом сбросив блаженное оцепенение прохлады, я торопливо сняла и платье и сорочку, плюнув на стыдливость и решив, что если кому-нибудь приспичит сюда зайти и его смутит мой вид, то это будут исключительно его проблемы.
Делать было нечего. Искать приключений по такому солнцепеку не хотелось, так что я решила немножко поиграть в примерную хозяйку и стала перебирать и сворачивать столь безалаберно брошенную вчера комом одежду.
Платье, брюки (брр, терпеть не могу! Лучше ездить в женском седле, чем ходить в мужской одежде!), две рубашки, плащ, сапоги, туфли, босоножки - семь предметов своей одежды я знаю наперечет. Не хватает лишь синего шелкового платья, в котором я полмесяца назад умудрилась поехать к барону Крамну.
Ну да ладно, в конце концов, за все надо платить. А спасенная жизнь и заодно обретенная способность превращаться в кошку стоят гораздо больше какого-то платья. Даже любимого. Эх, и все равно жалко…
Пара толстых справочников по травам и нежити пошли на нижнюю полку, неприкосновенный запас - три бутылки красного вина - стыдливо спрятался под одеждой, компоненты для составления чернаса умостились на столе…
Так, а это что такое? Пару минут я сосредоточенно изучала свой потухший уже с месяц назад кристалл, потом узнала и расхохоталась.
За те десять лет, что я им владею, он пребывал в заряженном состоянии от силы полгода - в общей сложности, разумеется. Остальное время просто лежал мертвым грузом в сумке, а внезапно пожелавшим пообщаться со мной оставалось только кусать локти от досады и костерить на все лады мою безалаберность. Чем они с воодушевлением и занимались.
Немножко подумав, я решила в качестве исключения его зарядить и, прошептав нужное заклинание, отправилась завершать уборку в шкафу. Осталось выкинуть две давно засохшие сушки и в который раз поразиться, как я за восемьдесят лет умудрилась так мало нажить.
Хотя, определенные плюсы у этого обстоятельства явно были. Опять же разбор вещей не затягивался.

ГЛАВА 2

Полежав с часок на диване и впитав в себя комнатную прохладу, я поняла, что целый день так не протяну - мне было скучно! Правда, при одной мысли выйти за пределы оплота холода становилось плохо, но… Помучившись немного, перебирая в памяти тысячи впихнутых туда за годы учебы заклинаний, я сварганила водно-воздушный щит и, радостно придя к выводу, что следующие три часа мне никакой зной, холод, ураган и ливень (ха, мечты, мечты…) не страшны, оделась и вылезла на улицу.
Немножко потыкавшись по разным улицам, подивившись на местных жителей, практически не страдающих от жары, я отловила какую-то цыганку за рукав и, недвусмысленно прокрутив в пальцах сверкнувшую золотом монету, спросила, как пройти на торжище. Девочка, завороженно глядя на ладонь, в которой монетка исчезла тем же таинственным образом, как и появилась, предложила проводить.
Шли недолго - всего пару улиц. Провожатая молчала, я не уставала радоваться своему щиту и с сочувствием смотреть на редких прохожих.
- Пришли!
Я удивленно осмотрелась вокруг, но рынка что-то не заметила. С недоумением оглянувшись на девочку, поняла, что надо мной не только не издеваются, но и хотят получить за работу обещанную монетку.
- И где торжище? - ласковым голосом, сочившимся ядом, спросила я.
- А торжище вон там, за поворотом, - ничуть не смутившись, ответил ребенок. - Просто меня там не любят.
«Что-то стащила», - мысленно решила я, не пытаясь допытываться, что именно и зачем.
- Хорошо. Если обманула - пеняй на себя.
Заполучив-таки сантэр, девочка испарилась, оставив меня надеяться, что я в кои-то веки напоролась на честную цыганку. «Ага, осталось еще встретить бескорыстную ведьму - и отправиться в психиатрическую лечебницу!» - высунулся с задворок сознания глас разума, но был тут же с позором изгнан обратно, и я направилась к обещанному рынку.
Как ни странно, рынок там действительно был. Огромный, шумный, яркий и хаотичный. В общем, обычный рынок. Увидев в первой же лавке платье из лилленского шелка, я застыла как вкопанная и алчущим взглядом пожирала вожделенную одежку, пока насторожившийся торговец не погнал в три шеи ничего не покупающую, но усердно отгоняющую одним своим видом других покупателей ведьму.
Вот ведь мечта идиотки! Казалось бы - платье и платье, но куда там! Голубая мечта детства - походить в платье из лилленского шелка. Несбыточная мечта - стоит взглянуть на ценник. И все равно до слез хочется…
Немножко побродив по рядам, купив себе в качестве исключения шоколадку (нет, я не фигуру берегу - просто ведьмы вообще в еде неприхотливы и такими вещами себя редко балуют), вдоволь наторговавшись чисто из спортивного интереса, я уже решила отправляться домой - обещанные заклинанием три часа были на исходе.
Но тут почувствовала руку, беззастенчиво залезшую ко мне в карман. Прижав локтем загребущую ручонку, я развернулась с намерением превратить вора во что-нибудь оч-ч-чень малопривлекательное и… И увидела цыганку, провожавшую меня до торжища.
- Хм… - Я грозно сдвинула брови, придавая лицу самое жесткое выражение. - Привет подрастающему поколению. Теперь я знаю, за что тебя здесь не любят.
Железной хваткой взяв девочку за руку, я потащила ее прочь с торжища, решив, что проводить воспитательную работу лучше в каком-нибудь другом месте.
Едва оказавшись вдали от любопытных взглядов, я взяла цыганку за плечи и развернула лицом к себе.
- Ну? Объяснения будут? Или просто превратить в лягушку и оставить прямо здесь?
- Не надо в лягушку, - тихим, но твердым голосом прошептала девочка.
- Тогда объясняй, каким образом в твою черноволосую головку пришла бредовая идея обворовать ведьму.
- Мне деньги надо. - Хм, какая новость! А я-то думала, что по карманам люди лазят исключительно ради удовольствия. Впрочем, и с такими встречалась…
- Зачем?
- Брат ногу сломал. А в больницу без денег не берут.
Я закусила губу, призадумавшись.
Если у тебя самой за спиной десятилетний опыт высшего пилотажа вранья, то к историям про «больного брата», «вывихнутую ногу», «забытую тетрадь» и «местное землетрясение» начинаешь относиться с бо-о-ольшим подозрением, а то и презрением: до таких банальностей лично я в Храме не опускалась.
Уж врать - так про «полисемированное уравнение детермированности», утянувшее меня чуть ли не на другой конец Древа, откуда я, живая, здоровая, вот только без выполненного домашнего задания, вернулась уже на следующее утро.
Поэтому я решительно тряхнула головой и твердо, глядя ей прямо в глаза, сказала:
- Так, девочка. Если ты сейчас мне покажешь того самого брата, то я тебя отпущу. Если нет…
- Идемте. - Гордо вскинув голову, она пошла вперед. Интересно, зачем я в это вообще ввязалась?
Брат, как выяснилось, был в таборе. А табор - за чертой Окейны. Слыша тихое потрескивание рушащегося заклинания, я глубоко вдохнула, мысленно прочитала себе лекцию на тему «жар костей не ломит», осознала, что не помогло, и уныло пошла вслед за цыганкой.
- Тебя хоть зовут-то как?
- Румтша.
- Румтша, Румтша, Румтша. - Я несколько раз произнесла зубодробильное сочетание звуков, привыкая к звучанию. - А попроще имени нет?
- Есть. Таш.
- Уже лучше. Ногу-то брат как сломал?
- С лошади упал. - Девочка посмотрела на меня недовольно, уверенная, что я пытаюсь поймать ее на обмане. И правильно. Пытаюсь.
- Так сильно?
- Она его под себя подмяла.
- Ясно!
Щит рухнул окончательно, и я вживую оказалась под яростными лучами. Кошмаррррр!
- Слушай, а вы здесь надолго?
- Кто - мы?
- Цыгане. Табор ваш.
- Нет, через неделю уедем.
Надо же, я тоже. Наверное, больше недели здесь никто не выдерживает. И неудивительно, впрочем.
- А раньше в такое время здесь бывали? Здесь всегда так жарко?
- Нет. Обычно в Плододаре за сорок бывает, а тут что-то похолодало.
Похолодало?! Да я сейчас расплавлюсь лужицей воска на песке!
- Далеко еще до табора? - уныло вздохнула я, вытирая пот со лба. Воздух врывался в легкие вихрем, полным колких раскаленных песчинок.
- Нет. Вон после того пригорка, видите?
Пригорок я видела. Но вот с тем, что он недалеко, согласиться никак не могла!
Но, как и все на этом свете, дорога кончилась. Что осталось от расплавленной меня, даже вспоминать страшно. Скорее всего - один ругающийся мозг.
В таборе меня встретили без неприязни - ведьмы с цыганами вообще редко ссорились. Как-то раз я даже с месяц бродила с одним табором. Ничего, весело. Правда, уходить… Уходить отовсюду жалко, а уж от людей, настолько близких мне, страннице, по духу… Но уходить надо. Всегда.
- Сюда. - Румтша легко проскользнула в одну из палаток, полукругом расставленных по поляне.
А мне ничего не оставалось, как последовать за ней, надеясь, что там ожидает меня брат со сломанной ногой, а не мужик с топором, хорошо поставленным голосом рычащий: «Ну кто посмел обидеть маленькую Румтшу?!»
Фыркнув от смеха, я наклонилась и вошла в палатку.
Мужика не было. Брата, впрочем, тоже. На кровати сидел очень симпатичный цыган и недоуменно взирал на меня, сверкавшую глазами в сторону Таш.
- Ну и? - Моим голосом можно было говрокха призывать. На кой кворр я под этим солнцем шла за тридевять земель, чтобы мне здесь одна не в меру лживая цыганка мило улыбнулась и сказала, что…
- Познакомьтесь. Это - Манхо, мой старший брат - он сломал вчера ногу. Это - ведьма, она…
- Неважно, - отрезала я, стараясь сдержать рвущийся наружу смех.
Действительно, почему бы Румтше не иметь старшего брата? С чего я взяла, что встречу зареванного чумазого цыганенка? Смуглый молодой человек с черными раскосыми глазами и длинными волнистыми волосами был ничуть не хуже.
- Покажите мне, пожалуйста, вашу ногу, - попросила я.
Манхо, шикнув на мигом испарившуюся сестру, откинул одеяло. Да, перелом малосимпатичный. Хорошо, что хоть закрытый. Осторожно ощупав ногу, я поняла, что без магии тут не обойдешься, и, предупредив Манхо, что будет больно, принялась за лечение.
Сначала соединила кости между собой, закрепила их положение, потом магически ускорила восстановление тканей и ввела анестезию. И не надо говорить, что это надо было сделать изначально, а не дожидаться смертельной бледности пациента: уже наложенное заклинание сильно мешает накладывать остальные, и я решила, что ускоренное образование новых клеток все-таки важнее трех минут боли. Правда, мнение Манхо на этот счет лучше не спрашивать…
Дрожащей рукой стерла со лба пот, чувствуя подкатившую к горлу дурноту.
Лечить трудно. Особенно - по такой жаре.
Скатившись на пол, я прислонилась к ножке кровати, знаком заверив Манхо, что все нормально, что все так и должно быть. Немножко посидела, задумчиво поразглядывала ткань навеса, потом пошатываясь встала и пересела на стул.
Судя по взгляду Манхо, ему мой внешний вид совсем не понравился, и кому из нас в тот момент больше нужна была помощь лекаря - это еще вопрос…
Полностью оклемалась я - во всяком случае, до способности говорить - минут через двадцать. Сказала Манхо не вставать еще сутки, объяснила рецепт укрепляющего раствора и, невнятно попрощавшись, направилась к выходу.
- Она вас обворовала? - внезапно спросил цыган, до этого ни слова не сказавший о сестре.
- Попыталась, - пожала плечами я. - Можете ей сказать, что грабить магов - бессмысленная затея: кошельки либо защищены заклинанием, либо вообще оставлены дома: деньги мы умеем материализовывать прямо из воздуха.
- Извините. Я с ней поговорю.
- Не стоит. По-моему, пока она сама до этого своими мозгами не дойдет, любые лекции на тему только вызовут чувство противоречия. - Я неопределенно помолчала и добавила: - Хотя вам лучше знать. До свидания. Берегите ногу.
- До свидания.
Лицо Хильды, встретившей у порога своего дома полутруп, описанию не подлежало. Маленький Ух вообще забился под кресло и оттуда оглашал комнату утробным рычанием, то и дело срываясь на визг. Хильда молча почти волоком дотащила меня до второго этажа, переодела сразу в белую рубашку (чтоб потом при случае еще раз переодевать не пришлось) и, заставив выпить чашку воды, оставила отлеживаться на кровати. Ну почему мое чувство меры всегда оставляло желать лучшего, а?
«А если бы оно было и сказало „хватит“ после восстановления тканей - ты послушно оставила бы Манхо без анестезии?» - ехидно высунулся голосок.
Нет.
Осознав всю тщету собственных притязаний на столь бесполезную вещь, как чувство меры, я провалилась в сон. А может - обморок. Там не до того было, чтоб разбираться…
Проснулась я… в темноте.
Логично: в комнате с такими тяжеленными портьерами всегда темно. Взглядом заставив загореться свечи, я встала, немножко походила по комнате и пришла к выводу, что жить буду. Сколько - вопрос, но все-таки буду. Поглядев сквозь портьеры, обнаружила, что смеркаться еще и не думает, а судя по ощущениям, времени было часа четыре.
Я немножко посидела, подумала, потом все-таки встала и, с трудом переборов щедро отсыпанную матерью-природой лень, заварила чернас. Вспомнила про шоколадку и не замедлила оприходовать ее целиком. И тут услышала какие-то странные звуки:
- Нет, ни в коем случае! Я лучше сама ее позову!
- Леди, не вмешивайтесь! Я знаю, что я делаю! - Дверь в мою комнату распахнулась, и на пороге нарисовался маленький толстый человечек, здорово смахивающий на хорька.
Нарисовался, да так и остался стоять, ошарашенно разглядывая хозяйку комнаты. А я и сама знаю, что хороша: длиннющие, черные как смоль волосы, бледное привиденистое лицо (частично - от природы, частично - от сегодняшнего перерасхода магии), огромные, как две бездны, черные глаза, белая рубашка до пола и свечи, отбрасывающие неверные тени на все это страховидло.
- Кто посмел нарушить мой покой? - С завываниями я, кажется, переборщила, но это ничего - не такой уж ценитель актерского искусства попался.
- Д-д-добрый день, р-р-риль, - удивленно выдал он.
До того, чтобы обращаться ко мне как к равной, этот странный посетитель еще явно не дорос. Так что лучшее, на что он мог рассчитывать, - «госпожа ведьма».
- Мне - добрый, а вот вам - сомневаюсь, - веско заметила я. - Вам внизу часом не сказали, что ко мне входить нельзя?
- Да, но… - Хорь, явно занимающий высокое место на карьерной лестнице и не понимающий, как какая-то ведьма смеет с ним так обращаться, сорвался на писк, - я думал, что для градоправителя это правило силы не имеет!!!
Ничего себе, какую птицу к нам занесло попутным ветром! Интересно, он рассчитывает, что я сию же минуту устыжусь и, рассыпаясь в извинениях за неподобающий внешний вид, предложу ему чашечку чая? Если да, то совершенно напрасно.
- Зря думали. - Уже более спокойный, но ничуть не уважительный тон его задевал хуже изначального обвиняющего. Но меня это волновало мало. Я его не приглашала, так что радушную хозяйку изображать не собиралась. - Что вы хотите?
- Может быть, мы присядем?
Ага, как же. Сначала присядем, потом попросим чая, а там визит растянется на пару потраченных впустую часов.
- Может быть, вы быстренько сообщите, зачем пришли, и так же быстренько уйдете? Мне не до сантиментов. - Я искоса глянула на его перекосившееся лицо и наобум ляпнула: - Еще парочку трупов, знаете ли, надо припрятать успеть. А то у вас тут жара - душок быстро поднимается…
Хорь предпринял еще одну безуспешную попытку реабилитироваться в собственных глазах. Нервно засмеявшись, он протянул:
- Шуточки же у вас, госпожа ведьма…
Ага, уже «госпожа ведьма» - прогресс наметился. Может, не так уж все и запущено.
- А это не шуточки, - пугающе будничным тоном ответила я и, усевшись на кровать, выжидательно уставилась на посетителя. - Чего вы хотели? Либо отвечайте, либо идите ко всем мракобесам, мне уже надоело с вами тут лясы точить!
Градоправитель честно попытался вспомнить, зачем же он пришел - судя по лицу, он уже здорово жалел об этой весьма небезопасной затее, - потом вдруг хлопнул себя по лбу и, наплевав на заранее приготовленную речь, выдал:
- Защитный купол активировать надо, вот что!
Вот как?..
Хм, назвать такую просьбу «незаурядной» - все равно что сказать о ведьме просто «маг женского пола».
- Зачем?
Защитные купола были у большинства городов, но использовались крайне редко: в ситуациях, где обычной магией было просто никак не справиться. Штормовое предупреждение, например. Но в Окейне не бывает штормов…
- Не ваше дело, - грубовато отозвался Хорь. - Вы активируете купол, мы платим вам десять тысяч сантэров - и никаких вопросов.
Учитывая, что за пятьсот сантэров можно купить себе кожаную куртку - и еще останется, то…
Молчание, а в данном случае - отсутствие вопросов, действительно - золото.
Впрочем, а чем я рискую? Активация купола по просьбе градоправителя - вполне законное и даже почетное, хоть и трудоемкое действо.
А что до причин, по которым это делается… Все равно ведь докопаюсь. Так или иначе.
- Когда?
- Как можно скорее. - При разговоре о делах он становился совсем даже не похожим на Хоря. Но, как оно обычно и бывает: раз окрестила - и теперь прилипло намертво, не оторвешь.
- Три дня буду работать по три часа, - решила я. - Начиная с завтрашнего.
- А может, лучше за раз, но девять? - вкрадчиво предложил градоправитель. - А мы вам еще накинем… за срочность.
- Кто из нас маг - я или вы?
Ну не буду же я ему объяснять, что мало того что некоторые заклинания начинают действовать только через день после активации, но и я, даже после трех часов работы, буду больше напоминать наглядное пособие по некромантии, чем ведьму. А что говорить о девяти?
- Хорошо, пусть так, - недовольно согласился Хорь, у которого все равно не было другого мага и соответственно выбора. - Но через три дня купол должен работать.
И решив, что эффектно оборвал разговор, он вышел за дверь.
Ух встал, уперся всеми своими короткими лапками и уставился на мучительницу фирменным взглядом. «Ну что, садистка, долго ты еще будешь мучить бедную, маленькую, беспомощную собачку, отданную тебе на растерзание?!» - читалось в его несчастных карих глазенках. Прогулка длилась минут сорок, вытрепав мне уже изрядное количество нервов, и к логическому завершению пока не приближалась.
Ну какого йыра я решила, что вечерняя прогулочка с радостно виляющей хвостиком собачкой - это как раз то, что мне необходимо для обдумывания сложившейся ситуации?
Никогда не рассчитывайте хорошенько подумать на улице, если берете с собой собаку!
Сначала она будет упорно обнюхивать каждый кустик - уже даже я помню, что она его нюхала! - а потом брать стремительный старт, выворачивая хозяйке руку, и с дурным лаем нестись вперед, таща ее за собой как на буксире.
Но это - сначала. Потом станет еще хуже. Минут через двадцать она решит, что хватит с нее мучений, и дальше идти вообще откажется. Встанет и будет стоять, сквирьфь эдакая!
В моей голове в очередной раз всплыл вечный вопрос: что делать?
Брать Уха на руки и нести до дома было далеко и жарко. Да и к тому же - а где воспитательный момент?
Поэтому, слегка пораскинув мозгами, я присела и начала втолковывать удивленной таким поворотом собаке:
- Значит, так, маленькая сквирьфь! Либо ты сию минуту начинаешь передвигать свои лапки и самостоятельно тащишь тщедушную тушку до дома, либо я просто бросаю тебя здесь - и ты ищешь дом в гордом одиночестве, причем не рассчитывай тогда, что я еще хоть раз в жизни совершу подобную ошибку и поведу тебя гулять!
Сказать, что идущие поблизости люди удивились, - это неправильно.
Они просто шарахнулись в разные стороны, не забыв предварительно покрутить пальцем у виска.
А уж когда после моей пламенной речи Ух действительно устыдился своего неподобающего поведения и пошел… Полверсты дороги впереди и четверть позади - были «мертвой зоной»: люди предпочитали просочиться, впечатавшись в стену дома, чем пройти рядышком с собакомучительницей.
Только проскочив за порог родного дома, Ух побежал на кухню - выхлебать миску воды (и какой тогда толк от прогулки, спрашивается?), а заодно, беспомощно хромая на все лапки, пожаловаться Хильде на бессовестную ведьму, заставившую его, беззащитное создание, пройти почти три версты. Впрочем, увидев меня, не преминувшую отправиться по тому же самому маршруту, пес испуганно поджал хвост и ретировался на подстилку, где лег, раскинув уши, да так и продрых до самого утра.
- Добрый вечер, девочка. Как погуляли?
- Отлично, - автоматически солгала я. - А он всегда на прогулке такой… неактивный?..
- Ленивый, ты хотела сказать? По большей части. Он просто еще маленький и устает быстро. Мы с ним версту пройдем - минут десять на лавочке посидим, потом опять пойдем. А что?
- Э-э-э… - Когда странница, привыкшая днями и ночами идти по дороге, отдыхала через каждую версту? Да и скорость мою с Хильдиной вряд ли стоит сравнивать… - Да нет, ничего, я просто так спросила.
Записываться в собакомучительницы действительно было пора.
Я цапнула с печки кружку киселя и, пожелав Хильде спокойной ночи, поднялась в гнездо.
Кисель был горячим, но терпеть я никогда не умела. Впрочем, обжегшись три раза, пришлось, признав свое поражение, спуститься вниз за ложкой. Питье киселя старым как Древо способом «ложечка за маму, ложечка за папу» растянулось где-то на полчаса и, с трудом домучив небольшую с виду кружку, я растянулась на ковре, понимая, что кровать снова этой ночью не будет осчастливлена моим бренным телом… Ну и кворр с ней…

ГЛАВА 3

В рассветной свежести, ласково окутавшей Окейну, к городской ратуше шла селянская девушка. Длинные русые волосы заплетены в косу, спускающуюся ниже пояса, наивные голубые глаза с любопытством разглядывают огромные часы на здании, показывающие безнадежно неправильное время, губы расплылись в детской доверчивой улыбке…
- Ты куда, детка? - Такую даже грубо посылать-то совестно. Хоть ты и стражник.
- Я к градоправителю, - раздувшись от гордости за важность доверенного ей задания, радостно сказала «детка».
- Боюсь, тебе туда нельзя. Градоправитель сегодня злой, как йыр, сказал - никого не пускать, кроме этой ведьмы кворровой.
- А откуда вы знаете, что я - не ведьма? - наивно попыталась разыграть стражников девушка.
- Ха, так какая же ты ведьма? Градоправитель ясно в записке прописал: - Стражник достал из штанов замызганную бумажку и зачитал: - «Страшенная баба с ужасными черными космами и такими же глазищами. Бледная как мертвец, голос - хуже зубовного скрежета. Провести ко мне со всеми почестями и поставить за дверями усиленную охрану»!
- Ну вот и веди! - «Страшенная баба» скинула личину девочки-дурочки и недобро усмехнулась. - Будем выяснять, у кого из нас голос хуже!
Стражник предпринял показательную попытку самостоятельно задушиться, но, взяв себя в руки, подтянулся, отсалютовал мне мечом и торжественно повел в ратушу. Уже почти дойдя до кабинета Хоря, он облизнул губы и умоляющим тоном прошептал:
- Госпожа ведьма, вы уж того… Не говорите ему, что мы вас так… Кто ж знал?
- Я подумаю, - пообещала обладательница ужасных черных косм и проскользнула в отворившуюся навстречу дорогой гостье дверь.
- Доброе утро, госпожа ведьма.
- Доброе. Где кристаллизатор? - Не разводя церемонии, я сразу перешла к делу.
Защитный купол активизировался путем последовательного проведения связей между несколькими кристаллами, комната с которыми, как правило, находилась в ратуше.
- Кристаллизатор? - удивился Хорь и только через пару мгновений понял, о чем речь. - В смысле, комната, где находится механизм для активации?
- Именно, - ядовито усмехнулась я.
Создавалось впечатление, что он однажды утром встал и решил: а не пойти ли мне в градоправители? Может, возьмут? Я-то наивно полагала, что названия стратегически важных приборов, находящихся под его ведомом, градоправитель должен знать…
- Да вы присаживайтесь пока, госпожа ведьма! Чай? Кофе?
- Ни то, ни другое, ни третье. - Я отрицательно покачала головой. - Я пришла не на чай, а на работу.
- Деловой подход. Просто человек, который должен проводить вас в комнату активации, еще не пришел, и я никак не могу придумать, чем вас пока развлечь! - простодушно признался градоправитель.
Виноватый взгляд и разведенные руки должны были сподвигнуть меня на принятие предложения, но после общения с десятком подобных «начальников» все манипулирующие людьми приемчики малоуважаемой администрации уже вызубриваются наизусть, и одиннадцатый «психолог» смотрится столь же смешно, как и глупо.
- Вы хотите сказать, что во всем этом здании только один-единственный человек знает сокровенную тайну, как пройти к кристаллизатору? - Я недобро прищурила глаза и влила в голос на тон больше яда:- А если он заболеет или, не дай Хранящие, покинет этот грешный мир, то унесет секрет с собой в могилу?

Предыдущая страница 6 Следующая страница


7 Светлана Нергина

Хорь насупился. Видимо, общаться с ведьмами до вчерашнего дня ему не приходилось, а этот опыт он отнес к исключительным случаям, мотивируя его моим на редкость пакостным настроением. Что ж, придется ему привыкать к мысли, что пакостным было не настроение, а весь характер, так что корректировке это не подлежит.
- Нет, разумеется.
- Тогда почему бы вам не попросить отвести меня к кристаллизатору кого-нибудь другого? Или сделать это самостоятельно, на худой конец?
Судя по отвисшей челюсти собеседника, даже предложение встать с кресла и дойти до уборной им воспринималось как оскорбление, а уж тут…
- Х-х-хорошо, - принял судьбоносное решение работодатель, осознав, что иначе ему от моего редкостно неприятного общества избавиться не удастся. - Я позову человека, и он вас проводит.
Наклонившись к кристаллу, обеспечивавшему внутреннюю связь, он трагическим шепотом велел позвать кого-то «как можно скорее».
- Пожалуй, я подожду провожатого за пределами комнаты. - Я решила слегка вознаградить Хоря за послушание.
Отошла к двери и, не успел он облегченно вздохнуть, обернувшись спросила:
- Кстати, написав «страшенная баба», вы имели в виду отсутствие красоты или неодолимое чувство страха, пожиравшего вас во время визита?
И, оставив несчастного градоправителя в ужасе оседать на пол, вышла за дверь.
- Ну что, солнышки, будем работать?
Я в сотый раз погладила по очереди все пять кристаллов, напоминая себе, что они только размерами - и ничем больше - отличаются от подобных у нас в Храме, а те я активировала влегкую и безо всяких проблем.
Эх, было бы это сейчас просто в Храме…
«Ага, под придирчивыми взглядами преподавателей, только и желающих высмотреть, что ты сделала не так?»
Ладно, все правильно. В конце концов, мне восемьдесят лет - или восемнадцать?
Со вздохом осознав, что дальше тянуть некуда, я распустила волосы.
Не для красоты - в волосах сила. Женская, ведьминская. Ни одна ведьма не будет ходить просто так по улицам с распущенными волосами - а то банальное зажигание свечки грозит обернуться пожаром. Но во время энергоемкой работы этим резервом мы с удовольствием пользуемся.
Светло отливающий в нежную синеву топаз - первый камень, который должен быть активирован. И я решительно шагнула к нему.
Осторожно, ласково положила руки на гладкий до скользкости камень, вдохнула - выдохнула…
- …Fsaagt hitrtis djert…
Голубое сияние, излучаемое камнем, медленно затопило сознание…
- …Ertna kqeitn putrjass gfollt…
Моя зеленая аура осторожно соприкоснулась краешком с голубым сиянием, отпрянула и потянулась опять…
- …Nerufo tregrra…
Бирюзовое яростное пламя, зародившееся из искорки при соприкосновении двух сильнейших аур, полыхало так, что закрытым глазам было больно…
- …TRED LERTNA NIJKLERT AINN…
Вспышка бесконтрольной, направленной в никуда энергии отбросила меня от камня и швырнула на пол. В затылке что-то хрупнуло, и мир стремительно выцвел перед глазами до бархатной черноты.
Когда я, придя в себя, нашла силы вновь подойти к кристаллу, он светился ровным приветливым светом, снова подзывая мою ауру.
- Ну уж нет, - невнятно пробормотала я.
Посидев на полу минут двадцать скорее для иллюзии восстановления сил, чем для их действительной регенерации, я уговорила себя подойти к изумруду.
Притягивающий спокойной густо-зеленой окраской камень ничуть не возражал против накрывших его чуть дрожащих ладоней.
- Надеюсь, у тебя нет привычки швырять разговаривающими с тобой ведьмами на пол, - вздохнула я, осознавая всю тщетность надежд.
Граненый ступенчатой огранкой камень приятно холодил руки. «Камень хладнокровия, мудрости и надежды», - всплыло в памяти. Ну что же, будем надеяться на лучшее…
- …Fdiop gklerr nartfen…
Зеленый… Мой цвет. Моя аура. Природа.
- …Redno sterr nagfel…
Зеленый с зеленым… Где я и где камень - уже неважно…
- …Niresst sahtre klerr…
Изумрудное бушующее море захлестывает сознание огромными волнами…
- …TRED GTURNI LERROPF…
…Очнулась я не скоро. Обещанные три часа работы были на исходе, через несколько минут за мной должны были прийти и проводить к выходу. Я мученически прикрыла глаза.
Люблю свою работу. Люблю магию. Люблю изумруды, ласково цепляющиеся своей аурой за мою.
Но не люблю со стоном подниматься на ноги, молясь только о том, как бы не упасть обратно.
Стражник, пришедший указать мне дорогу, с сомнением посмотрел на меня и протянул:
- Госпожа ведьма, а что с вами?
Ну если уж здесь озаботились состоянием ведьмы, значит, вид у меня - как у разлагающегося трупа. Впрочем, самочувствие - ничуть не лучше.
- Честно отрабатывала обещанные десять тысяч, - мрачно пояснила я. - Веди наружу, пока я прямо здесь в обморок не грохнулась и тебя в этом не обвинили!
Мужик верно оценил перспективу и, практически подхватив меня на руки, направился к выходу.

ГЛАВА 4

- Девочка, ну нельзя же так! Ну и что, что ведьма? Ну и что, что работа, люди, магия - и все остальное? А здоровье? О нем кто думать будет?
Меня никто не распекал уже лет сорок точно. Может - больше. И когда я, едва очнувшись, увидела Хильду, самозабвенно предававшуюся этому занятию, то на душе стало так тепло, как будто снова стала восемнадцатилетней девчонкой, у которой главной неприятностью в жизни являются выговоры и лекции на тему «так нельзя»…
Впрочем, это отнюдь не значит, что я поспешила согласиться со всем сказанным.
- Все нормально, Хильда. - О Хранящие, это - мой голос?! А почему такой тихий и дрожащий?
- Я слышу, как все «нормально»! - досадливо отмахнулась Хильда. - Лежи и молчи уж лучше! Конечно, чего еще можно было ждать? По жаре целыми днями где-то пропадаешь, не ела за два дня ни разу, колдуешь без отдыха… А себя беречь кто будет?
- Я шоколадку ела, - шепотом возразила я, но ни тон, ни факт не убедили даже меня саму, - что уж говорить о моей хозяйке? - И колдую не без отдыха. Просто с кристаллами всегда так: много сил уходит. Зато работать потом хорошо будут.
- Они будут хорошо работать, а ты - хорошо отдыхать в симпатичном гробике! - с лукавой улыбкой сказал Манхо, выглядывая из кухни, и добавил: - Ты петрушку ешь?
- А ты здесь откуда? - поперхнулась я.
- Пришел пригласить тебя на цыганский вечерок в качестве благодарности за лечение и обнаружил какого-то бугая, волочившего твое пока еще теплое, но в скором времени обещающее стать хладным, тело к дому и поминающего при этом всех существующих мракобесов.
Он ушел на минутку в кухню, откуда вернулся с полной тарелкой чего-то дымящегося и вкусно пахнущего.
- И мы с Хильдой, немножко посовещавшись, решили тебя лечить принудительным отдыхом и обедом. А то вчера от меня ушла - еле ноги передвигала, сегодня ее вообще на руках принесли. Этак тебе до симпатичного гробика и вправду недалеко.
- Ты только лично проследи, чтоб он действительно был симпатичным, - с улыбкой попросила я. - Нога не болит?
- Нет, ты отличный лекарь. Есть сама будешь или насильно кормить?
- Я не лекарь. Я ведьма. И прошу тебя это запомнить. - Я протянула руки к тарелке и, усмехнувшись, добавила: - А если ты наивно полагаешь, что я откажусь от вкусной горячей еды, то безнадежно заблуждаешься.
Не знаю точно, на что было похоже то, чем меня кормили: что-то вроде тушеного мяса с запеченной картошкой; но это было вкусно.
- Мрм… Мне нравится.
- Рад. Это жаркое по-цыгански.
- Серьезно? Это ты готовил?
- Конечно. У цыган мужчина обязан уметь готовить не хуже женщины.
Отличный обычай. И главное - справедливый.
Тарелка опустела с предельной скоростью, на которую я была способна, учитывая, что сначала жаркое было таким горячим, что в рот взять было невозможно. Потом меня напоили чаем с булочками с корицей и сказали спать.
Спать я отказалась, более того, снабдив организм питательными веществами для поддержания чуть тлеющей искры жизни, почувствовала себя настолько хорошо, что встала с дивана и потребовала у Манхо объяснений, что за цыганский вечерок сегодня будет и до сих пор ли он хочет меня на нем видеть.
Оказалось, что будет обычный танцевальный вечер, на котором приветствуются абсолютно все приглашенные кем-либо из цыган гости. «Тем более - такие обаятельные», - с улыбкой добавил Манхо, а я, представив, как я должна выглядеть после утренней работы, пригрозила превратить его в лягушку за наглую ложь.
Но, судя по насмешливому лицу цыгана, он здорово сомневался, что я сегодня вообще еще хоть кого-то во что-то могу превратить. И был недалек от истины, кстати.
В этот раз табор встретил не повседневной суетой, а гомоном, яркими юбками, костром и музыкой - словом, тем, чего от подобного типа сборищ всегда ожидаешь.
Если не жил в нем месяц и не знаешь, что на самом деле скрывается за всеми этими танцами, плясками, хохотом и детскими играми. Но зачем развенчивать мифы? Легенда всегда красивей жизни, какой бы замечательной та ни была.
Кстати, в чем неоспоримое преимущество того, что тебя привел не абы кто, а цыган, так это в том, что к тебе никто не лезет «погадать - всю судьбу рассказать», а если попросишь сама - то гадать станет не обычная уличная цыганка, а матерь рода, действительно слышащая карты. Впрочем, я предпочитала судьбы своей не знать: какая есть - такая и будет. А если узнаешь раньше времени - какой интерес жить?
К нам с Манхо подбежала запыхавшаяся Румтша и тут же начала щебетать что-то о праздничном сбитне и шашлыках.
- Кстати, а я весь день гадала - куда ты ушел? А ты, оказывается, вон за кем ушел! Мне она, между прочим, тоже сразу понравилась - она хорошая!
- Слушай, солнышко, а не могла бы ты быстренько куда-нибудь испариться, а? - досадливо тряхнув кудрями, спросил цыган.
- Ну… - Румтша обиженно покосилась на брата, а потом догадливо протянула: - А, ты не хочешь, чтоб я вам мешала? Тогда пожалуйста!
Я тихонько рассмеялась.
- Не обращай на нее внимания, - попросил Манхо. - Она того… Воспитания ей не хватает.
- Тем лучше. Странно смотрятся дети, у которых в десять лет язык за зубами и взгляд волчий.
Он вскинул на меня глаза и долго, изучающе смотрел в две черные бездны. Я не отворачивалась и не отводила взгляда.
- Не многие так считают.
- А ведьм сложно назвать «многими».
- Да, пожалуй, - сбросив серьезный тон, согласился Манхо. - Пойдем к костру.
Костер… Мм, лучше - костерище.
Взвивающийся до самого неба, из города он наверняка казался пожаром. Вокруг в неясных бордовых, алых, оранжевых бликах танцевали цыганки, носилась ребятня, играли на гитарах цыганы.
Какое-то ощущение нереальности, сказочности, древнего сказания всегда окутывало меня на таких цыганских вечерах. Окутывало, уносило, разбивало оковы и в дикой пляске, песнях у костра, в неясных огненных бликах рождалась новая Иньярра.
Без внешней шелухи, без дурацких принципов, без защитных «иголок» - просто ведьма - во всей ярости ее магии, во всей силе ее любви, во всем великолепии ее красоты. Такой меня видят кошки. Такой меня видят ведьмы. Такой меня видят те, кого я полюбила.
Такой меня видят немногие…
- Иньярра? Ты еще здесь? - Голос Манхо вклинился в возрождение полной ведьминской сущности, внеся туда переполох и смятение.
- Здесь, - с мудрой, всезнающей улыбкой настоящей ведьмы ответила я. - Если бы ты только знал, насколько я здесь…
- Ну а раз ты здесь, то, может быть, скажешь, что ты будешь есть и пить? - пошутил цыган. - Или мне Румтшу позвать - пусть погадает?
- А сам не можешь?
- Могу. Но не люблю. Так что ты будешь?
- Все что угодно!
- Много бы толку вышло от гадания, - подмигнул мне Манхо и, попросив никуда не уходить хотя бы пять минут, испарился.
Люблю цыган. Люблю цыган не меньше, чем странников.
Здесь никто не упрекнет тебя за неподобающее поведение или неприличное количество выпитого вина. Единственной мерой того, как ты должна вести себя, служит внутреннее ощущение: тебе должно нравиться быть такой. Делай, что хочешь, живи, как хочешь, просто не мешай другим заниматься тем же самым.
- А вот и я! Берите, госпожа ведьма, ваш заказ! - На двух тарелках Манхо умудрился притащить столько еды, что хватило бы на пятерых.
- Ты что, с ума сошел? Мы не съедим столько!
- Ага, - улыбнулся цыган, - сошел. С рождения.
- Ну хоть не одна я такая, - усмехнулась я.
Примостившись на одном из бревен, мы вцепились в шашлыки.
«Интересно, куда делось жаркое по-цыгански?» - возмущенно попыталась я призвать желудок к ответу.
«Ага, с вами, ведьмами, попробуй только не поешь, пока дают, - потом месяц без еды сидеть будешь!» - плотоядно улыбнувшись, огрызнулся тот.
«Неправда, до месяца ни разу не доходило!» - Я обиженно попыталась оправдаться в его глазах, но подлый интриган был так занят усвоением питательных веществ, что реплика осталась без ответа.
Я осторожно понюхала предложенный напиток, отметила странное сочетание винного запаха с медовым и, решившись, смело отхлебнула из кружки со сбитнем.
- Вкусно?
- Очень! - со смущенной улыбкой сказала я. - На глинтвейн похоже, только холодный.
- Рецепт примерно один, - кивнул Манхо, с беспокойством глядя мне за спину. Обернуться и проверить, что насторожило цыгана, я не успела.
- Привет, Манхо! - Красивая цыганка с ярко накрашенными губами и густо подведенными черной краской глазами соблазнительно улыбнулась моему собеседнику. - Не познакомишь меня со своей спутницей?
Уничижающий взгляд в адрес «спутницы» выразил все, что она думала о наглых ведьмах, отбивающих цыган прямо из-под носа. В том числе и то, как далеко она бы хотела меня отправить.
Перспектива рисовалась самая мрачная. Цыган, покинутая им цыганка - и я, встрявшая во все это безобразие без малейшего умысла.
- Привет, Акрая, - нарочито спокойно приветствовал ее Манхо. - Познакомьтесь. Это - Иньярра. Ведьма. Это - Акрая. Лучшая гадалка во всем таборе.
«Очень неприятно!» - чуть было не брякнула я, но вспомнила, что скандалы - дело громкое, утомительное, бесполезное, - и сдержалась.
- Иньярра, пойдем танцевать! - спас неловкое положение Манхо, схватил меня за руку и потащил в освещенный пляшущими языками пламени круг.
- А как у вас танцуют?
- Танцуй как нравится. А я просто постараюсь поменьше наступать тебе на ноги.
- Ловлю на слове!
Легко сказать - танцуй как нравится. За свои восемьдесят с лишним лет я успела перепробовать если не все в жизни, то многое. Из искусств мне бойкот объявили рисунок, лепка, живопись. Не смертельно - порой неприятно. Например, когда приходится по несколько часов объяснять, как выглядела укусившая меня нежить, вместо того чтобы в три штриха зарисовать эту сквирьфь.
С танцами подобных проблем не замечалось: я могла станцевать почти любой - от эльфийского вальса и до тролльей «мумбы-юмбы», но вот при постановке вопроса «танцуй как нравится» почему-то совершенно растерялась.
Впрочем, ненадолго. Манхо танцевал прекрасно, я тоже быстро втянулась в магию гитары, и импровизация на тему «цыган и ведьма» понравилась и нам самим, и наблюдавшим за развитием событий цыганам.
Не понравилась она лишь одному. Точнее, одной. Акрая стояла с таким видом, словно я заставила ее съесть живую лягушку.
- Да, ведьма, ты танцуешь неплохо, - ледяным тоном обронила она, подойдя лишь чуть-чуть ближе.
Перекошенный рот, обвиняющий тон… Похоже, все-таки скандал. Но почему его обязательно надо устраивать в трех саженях друг от друга и с криком на весь табор? Неужели тихо-мирно нельзя?
- Но, ручаюсь, танец с шалью тебе никогда не станцевать!
Обычная, повседневная Иньярра вышла бы сухой из воды, не поддавшись на столь грубо сляпанную провокацию. Но Иньярра, ставшая сама собой до кончиков ногтей и отбросившая общественные рамки…
- Вполне возможно, - со спокойствием медленно просыпающегося вулкана согласилась я. - Особенно учитывая, что некому меня научить.
Манхо успокаивающе погладил мою руку, но… Поздно.
- А если бы Румтша согласилась научить тебя, то, скажем, через три дня ты смогла бы станцевать нам танец с шалью? - испытующе прищурилась цыганка.
- Смогла бы.
- На спор?
- На что спорим, Акрая? - Презрительная усмешка заставила цыганку передернуться от омерзения.
- На желание!
- Хорошо.
Я развернулась и вышла из освещенного костром пространства.
«Ну и зачем ты, ведьма, спрашивается, во все это полезла?» - поморщился как всегда запоздавший со своей бесспорной правотой разум.
Мне б самой кто объяснил!
К нам подбежала радостная Румтша и еще на бегу закричала:
- Это правда? Правда? Ты правда хочешь научиться танцевать с шалью?
- Правда, - невесело усмехнулась я. - Ты меня научишь?
- Конечно! - Девочка еще что-то лепетала, но я уже не слушала.
В голове медленно, но верно назревал смутно тревожащий меня вопрос:
- Румтша, а как долго цыганки учатся танцевать с шалью?
- Примерно с полгода, - хлопая наивными глазами, невозмутимо ответил ребенок.
Я резко выдохнула и едва слышно ругнулась.
Утро началось с сюрприза в виде Румтши, поджидающей меня внизу.
«Не сюрприза, а закономерности вчерашнего, ведьма!» - подкинул гнусную мыслишку разум, за что был дисквалифицирован и отправился обратно - спать.
- Привет! - радостно помахала мне девочка, стоило только выйти на лестницу.
- Привет, Таш. Откуда ты здесь?
- М-м… Я думала, что должна научить тебя танцевать с шалью. - Принесенная с собой шаль была предъявлена мне в качестве вещественного доказательства.
Разглядев огромный платок из органзы с монистами я прикинула, как с этим можно танцевать, и тихонько взвыла.
- Ты что? Голова после сбитня болит? - по-своему расценила мои страдания Таш.
- Нет. Думаю, почему у меня большинство пробуждений начинаются с вопроса, как я могла быть такой дурой.
- Да ну брось! Ты легко научишься! - раздался в прихожей задорный мальчишеский голос. - Там всего-то и надо - чувство ритма, гибкость и обаяние. Ни тем, ни другим, ни третьим ты не обделена!
Опять он здесь?
- Манхо, мне вот интересно, что у тебя за привычка приходить без приглашения?
- Как и у всех цыган. Да и ведьм, в общем-то. Ладно, пусть так.
Я развела руками, не найдясь с ответом, и решительно хлопнула в ладоши, объявляя:
- Вообще-то, друзья-товарищи, цыганы и цыганки, у меня было благое намерение идти на работу…
- Это та, после которой тебя домой волоком тащат? Так мы тебя и пустили…
Эти двое встали у двери, словно и вправду надеялись не дать мне пройти. Оценив шансы магии против ребенка и парня лет двадцати без оружия, я не выдержала и расхохоталась:
- Ладно, комитет по защите ведьм, пошли завтракать!
В конце концов, Манхо прав. После работы я едва ли самостоятельно до гнезда-то доберусь, а уж об изучении танцевальных па не стоит и мечтать. Значит, придется оставить общение с кристаллами напоследок.
Я, в отличие от Манхо, кулинарными способностями блистала исключительно под настроение, коего в данный момент никак не наблюдалось. Поэтому, воспользовавшись отсутствием Хильды, попросту распотрошила буфет и уставила стол печеньем, булочками и вареньем. Чай, попыталась заварить как чернас, пока Манхо не пресек этого издевательства над бедной заваркой (я ее старательно перетирала в ладонях, словно листки полыни) и не усадил меня на диван, заверив, что «лучше уж он сам!». Я не возражала.
- Таш, а сколько надо места для танца? Дома хватит?
Румтша окинула внимательным взглядом гостиную и с сомнением покачала головой:
- Вряд ли. Хотя можно попробовать.
- Попробуем, - согласно кивнула я, отправляя в рот последнюю печеньку.
- Ну тогда Румтша - мыть посуду, Иньярра - переодеваться во что-нибудь более похожее на одежду для людей, а не ведьм, - и через пятнадцать минут встречаемся в гостиной! - бодро распределил обязанности Манхо.
Впрочем, тут же стушевался под двумя более чем скептическими взглядами исподлобья и залепетал что-то типа «нет, вы, конечно, как хотите, но так будет разумнее всего, и вообще… Перестаньте так на меня смотреть!!!!»
- Таш, он всегда такой… командир? - недобрым тоном осведомилась я, попутно окидывая взглядом чем-то не устроившее цыгана платье.
- Бывает, - еще более зловеще ответила Румтша, и Манхо начал ме-э-эдленно отодвигаться в сторону двери, чтобы, если что, было куда драпать.
- И как ты его терпишь?
- Сама удивляюсь!
Дверь с лязгом захлопнулась, и мы с Таш не сговариваясь начали увлекательную игру «поймай цыгана и дай ему по… чему-нибудь!!!». С дикими визгами пороняли все стулья, разбили три тарелки, отдавили бешено лающему Уху все лапы и повалили-таки неудавшегося командира на пол.
- Моли о пощаде, ничтожный червь! - загремел на весь дом мой усиленный магией голос, то и дело срываясь на смех.
- Н-н-не… - Я чуть сильнее придавила каблуком. - Х-х-х-хоро-шо!
- Так-то лучше, - удовлетворенно решила я, убирая ногу и опускаясь на пол рядом с истерически хихикающей Румтшей. Манхо обижался еще пару секунд, а потом тоже расхохотался…
Переодеваться я назло не стала, посуду убрала заклинанием: перед тем как заставить вновь склеиться тарелки, трижды повторила про себя заклинание, а произнеся его вслух, с большой опаской открывала глаза, боясь опять увидеть бабочек.
Минуты три мы с Таш спорили по поводу моей обуви, но, убедившись опытным путем, что ходить, не шатаясь, как пьяная, я могу либо на шпильках, либо босиком, она оставила меня в покое, разрешив мучить свои ноги тем, чем мне хочется.
Показав несколько движений и заставив повторить, Таш скептически изучила результат и заявила, что «еще не все потеряно».
Процесс обучения пошел… Но уже через полчаса мне надоело то и дело спотыкаться о кресла, стулья и Манхо, постоянно заканчивая очередной прыжок близким знакомством со стенкой. И мы пошли на улицу.
По сорокаградусной жаре скакать на шпильках аки горная коза, еще и пытаясь засунуть в нужное место эту йырову шаль?! Это, я вам скажу, занятие похуже активации защитного купола!
Начиная с того, что уже через пятнадцать минут я была вся мокрая, и заканчивая тем, что через два часа вообще села на раскаленный песок и резюмировала, что больше не встану, даже если меня будут пинать ногами.
Манхо, судя по лицу, очень хотел попробовать выяснить правдивость моих слов опытным путем, но после того как Румтша на полном серьезе сказала ему брать меня на руки и тащить в дом, а он невозмутимо отправился выполнять указание, я подскочила и уверила мучителей, что до дома я как-нибудь доберусь сама, а вот дальше ни-ни. Меня с недоброй улыбкой заверили, что в следующий раз фокус не пройдет, и разрешили взять пятнадцатиминутный перерыв. Изверги…
Еще через два часа выяснилось, что, во-первых, мои успехи были хоть и впечатляющими, но все же не гениальными - то есть до возможности научиться танцевать за три дня я недотягивала, - а во-вторых, что больше я встать действительно не могу…
- А мне еще в ратушу идти - кристаллы заговаривать! - жалобно выла я на руках у Манхо.
- Не ходи, - разрешил цыган.
- Ага, «не ходи»! Тогда мало того, что меня градоправитель без соли съест, - так еще и те, что я вчера зажгла, потухнут. И на колу мочало - начинай сначала!
- А тебе оно так уж надо? - недоверчиво скривил губы он.
- Не знаю… - честно усомнилась я. - Но раз уж взялась - надо доделывать!
Меня аккуратно сгрузили на кресло, где и оставили под присмотром Румтши, а сами удалились кашеварить.

Предыдущая страница 7 Следующая страница


Ступени к Храму 8

ГЛАВА 5

В этот раз шокировать стражников резкой сменой внешности я не стала: два дня подряд - неинтересно. Просто бросила на ходу, что в этот раз буду работать дольше и чтобы меня не смели беспокоить, - и вошла в кристаллизатор.
Мало ли через сколько часов я очнусь в этот раз? Вряд ли стражники будут рады обнаружить в кристаллизаторе не то что бледную как смерть - но и вообще лежащую без сознания ведьму. А учитывая, что мое сердце в зависимости от обстоятельств может либо учащать биение, либо - наоборот, замедлять в несколько раз, так меня вообще запросто за труп принять могут…
Я распустила «ужасные черные космы», глубоко вздохнула, заставляя себя сосредоточиться и изгоняя из сознания уже изрядно поднадоевшую шаль с монистами.
Алмаз. На некоторых Ветках считается могущественным талисманом, дарующим силу, храбрость, непобедимость в бою. На некоторых - верят, что он может нейтрализовать притяжение железа магнитом. Хотя такое же свойство там приписывается и чесноку.
А в Миденме, кажется, алмаз, истолченный в крошку - хотела бы я посмотреть на того, кто будет его толочь, - считается смертельным ядом. Оспорить, между прочим, трудно: женщины, мечтающие овдоветь, частенько толченое стекло в варенье добавляют - так что уж говорить об алмазах.
Я медленно положила руки на восьмигранный кристалл с закругленными гранями…
- …Retyu ldassn itrep…
Камень мягко запульсировал, пуская меня поближе…
- …Nyerti hresen iktyu…
Серебристое сияние бережно окутало истерзанную зеленую ауру.
- …LAAS GRET UJTROSS…
Камень пыхнул блеском, наградив мою ауру порядочным количеством серебряных искорок, и разгорелся красивым пляшущим по граням светом.
И это все?
Я была несказанно удивлена. А как же неизменная привычка зашвырнуть куда-нибудь подальше наглую ведьму, осмелившуюся нарушить вековой покой?
«Мы же не звери!» - усмехаясь сверкающими бликами, пропели кристаллы.
- Ага. Знаю я вас, - недоверчиво пробурчала вслух я, опасливо убирая руки с алмаза, - ведь как пить дать гадость напоследок устроит!
Не устроил. И мне ничего не оставалось, как подойти к темно-красному рубину.
- Интересно, ты окажешься таким же покладистым - или все-таки решишь, что хорошенького помаленьку? - спросила я темный пока камень, стараясь нащупать контакт.
Коснулась тонкими чуткими пальцами зеркальной поверхности кристалла, сосредоточиваясь и припоминая все, что знала о нем.
Драгоценный камень высокого класса, известен на многих Ветках, ценится с древности. Считается камнем оживляющим, отгоняющим тоску и восстанавливающим силы. А заодно усиливает природную жестокость у злых людей. Ничего так камушек…
- …Graft trell freygni…
Камень слегка раскалился, напоминая о своей огненной сущности…
- …Kjarra nigros sfernu…
Красное с зеленым не смешивались - переплетались, расходясь витиеватыми разводами…
- …KLURR NERTFOH JERR…
Меня и в этот раз не отшвыривали - в обморок я упала от перерасхода энергии сама…
Кое-как собрав себя по частям и поднявшись с пола, я обнаружила, что, во-первых, четыре камня из пяти уже были готовы к полной активации, а во-вторых, что я в кои-то веки могу самостоятельно добраться до гнезда! Что привело меня в несказанный восторг. Да, в этот раз кристаллы меня явно пожалели…
Искренне понадеявшись, что они не надумают при следующей встрече отыграться на мне вдвойне за сегодняшнюю свою доброту, я мысленно с каждым попрощалась и вышла за дверь.
Стражники, которых я застала за увлекательным занятием вытягивания жребия - кому выпадет сомнительная честь нести меня до дома, - остались сидеть с открытыми ртами.
- Боже, я не верю своим глазам! Неужели в кои-то веки ведьма сумела дойти до дома сама?
- Прекрати издеваться! - больше для проформы огрызнулась я. - Мне кажется, или ты здесь уже прописался?
- Ну… Почти. Хильда ко мне очень хорошо относится и ничуть не возражает, - уклончиво ответил Манхо.
Да, в умении нравиться людям ему отказать нельзя. Даже Хильда после того, как он потряс ее своими кулинарными талантами и рассказал несколько интересных рецептов, считала его за самого желанного гостя в доме. При условии, что я - не гость.
- И зачем же ты пришел? Могу сразу сказать, что постигать науку танца с шалью я сегодня больше не буду даже под страхом страшной смерти.
- Ну до такого издевательства над еле живыми ведьмами я еще не додумался, - белозубо усмехнулся Манхо. - Просто решил, что сидеть весь вечер одна ты не захочешь, а в табор идти вряд ли стоит - Акрая весь день ходит как грозовая туча.
- И? - Я вопросительно изогнула бровь. - Ты решил своим обществом скрасить досуг скучающей ведьмы?
- Почти, - пожал плечами цыган. - Я хотел пригласить тебя пройтись до кофейни - здесь недалеко.
До кофейни? С ним?
Нет, я не могу себе этого позволить. Ни себе, ни ему - потом будет только хуже.
- Но Манхо…
А что я тогда буду делать весь вечер?.. Сидеть и проклинать свою ведьминскую сущность, не дающую спокойно посидеть вечерок в обществе красивого цыгана?..
Мгновенно перерешав, я торопливо продолжила:
- Ты же не думаешь, что я пойду в кофейню прямо в таком виде?
«Дура!» - коротко и емко высказался разум.
Я знаю…
- Нет. Я подожду. - И в подтверждение своих слов Манхо сел на диван с таким видом, словно собрался ждать хоть до второго пришествия.
- Жди, - улыбнулась я и поднялась в гнездо. Шлепнувшись на кровать, принялась отчитывать себя за аморальное поведение.
«Ну что это такое? Он моложе тебя раза в четыре! Он же все это всерьез воспримет!»
Ну… Я тоже…
«Ты тоже? Ну тогда еще раз - дура!»
Еще раз - знаю…
«Ты только представь себе, как ты потом будешь объяснять ему, почему ты должна уходить».
Он же цыган! Он и сам знает.
«Ага. Теоретически».
Отстань! Что я, не могу позволить себе просто сходить в кофейню с тем, кто мне понравился?
«Можешь. Но проблема в том, что ты ему больше чем понравилась».
Ну и что?
«А то, ведьма, что ничему тебя жизнь за восемьдесят лет не научила».
И снова знаю…
Плюнув на глас разума, я встала и подошла к зеркалу.
Зря… То чудовище, что смотрело на меня с гладкой блестящей поверхности, заслуживало главного приза на конкурсе «самый страшный зверь восточных Веток», но вот в кофейню его бы однозначно не пустили.
За следующие полчаса я умудрилась сотворить из этого ужаса если и не писаную красавицу, то вполне себе экстравагантную ведьму.
Волосы были в кои-то веки расчесаны, передние прядки убраны наверх и прихвачены заколкой, бледную кожу оттенили чуть подведенные черные глаза, платье временно укоротилось до середины икр и побелело, а босоножки я просто вымыла. В общем и целом - ничего так, не без изюминки.
По крайней мере Манхо понравилось.
Кофейня действительно оказалась совсем близко: приземистое серое здание, неожиданно вынырнувшее из-за угла, внутри совершенно преображалось, из заурядного домика превращаясь в уютный зал с несколькими столиками, насквозь пропитанный ароматом свежесваренного кофе.
Мы сели за столик в углу, подальше от назойливых взглядов. А то слишком уж колоритная парочка: бледная черноволосая ведьма и тоже черноволосый, но загорелый цыган. Внеочередную порцию нездорового внимания мы явно заслуживали.
- Что ты будешь?
- Кофе, разумеется! Глупо приходить в кофейню и требовать чернас.
- Кофе-то понятно, что кофе. Но какой кофе? - Мне вручили меню, где три листа были заняты названиями этого напитка с указаниями способов его приготовления.
«Сладкий, как поцелуй. Черный, как крылья ворона. Страстный, как ночь любви»… Уже после первых десяти строчек безнадежно запутавшись во вкусах и названиях, я решительно захлопнула меню и потребовала «черный и без сахара». В ответ на вопросы официанта о том, какой сорт я предпочитаю, вежливо попросила его сгинуть, и он, как ни странно, внял гласу разума (в кои-то веки солидарного с моим).
- Иньярра?
- Что? - Я с трудом заставила себя оторваться от чашки с дымящимся кофе и подняла глаза на Манхо.
- А у тебя есть свой Храм?
А это он откуда, интересно, знает?..
Очень и очень немногие в курсе того, что Хранящие, как и простые странники, шляются по Веткам, не так уж часто наведываясь в свой Храм. Интересно, каким образом цыгане примкнули к этим самым «немногим»?
- Нет. С чего ты взял?
- Ну ты же ведьма.
И еще более немногие знают разницу между чародейкой и ведьмой.
Первая - просто маг-женщина. С возможностью отнести ее к какому-то уровню мастерства, с принадлежностью к одной из четырех стихий: огонь, вода, земля, воздух. Вторая - существо отнесенное к магам постольку-поскольку.
У нас нет стихий: наша стихия - Жизнь, вбирающая в себя все четыре. Некоторые заклинания у нас работают совсем не так, как у обычных магов. Реазы (стихотворные заклятия) мы поем совсем не так, как все маги-Сказители.
И наконец, только ведьма может стать Хранящей. Сейчас, как я уже говорила, в мире три ведьмы: две из них добросовестно хранят Храмы, а третья… Вот она я - сижу в кофейне с цыганом и беззаботно болтаю о специфике собственной профессии.
- Ну и что? Далеко не всякая ведьма - Хранящая.
- А-а-а, понятно, - разочарованно протянул он.
Ничего тебе, цыган, не понятно. Вот только разъяснять я не собираюсь.
- Манхо? А дальше вы куда?
- Мы? В Мисваль, наверное. А что?
- Так просто, - я пожала плечами и сделала маленький глоток. - Я там полмесяца назад была, кстати.
- Ну и как там?
- Там? Шумно и двери по ночам выламывают.
Вздохнув, я с трудом отогнала от себя образ светловолосого мага с голубыми глазами.
- Между прочим, будешь у них там в замке - передавай барону Крамну привет, - лукаво прищурилась я. - Он на задних лапках запрыгает и кагор на подносе собственноручно вынесет.
- Влюбился в тебя, что ли? - нахмурился цыган.
- Влюбился? Хм, скорее наоборот.
Манхо невесело рассмеялся, погруженный в какие-то свои тяжелые размышления.
«Зря, ведьма, ох зря! Не стоило сюда приходить, и шутить с ним не стоит - вон уже весь несчастный какой сидит».
Так, ладно-ладно, пусть приходить не стоило, но раз уж пришла, то хоть кофе-то допить можно?
«Нужно. Может, мозги прочистит».
Это вряд ли.
Мы допили кофе, вышли из кофейни, побродили еще немного по темным улицам, болтая о всякой чепухе, и разошлись.
Скучать и думать. Очень скучать и очень думать. Каждый о своем.

ГЛАВА 6

Утро началось в точности так же, как предыдущее. С Румтши, радостно размахивающей шалью в гостиной, и Манхо, гремящего кастрюлями на кухне. С одной ма-а-аленькой разницей. Я всю ночь не спала, терзаясь сомнениями в том, что должна и не должна делать ведьма.
Не давать в себя влюбляться, потому что рано или поздно придется уйти?
Ведьма, не дающая даже зародиться любви? Абсурд само по себе.
Или оставлять за спиной несчастную любовь и разбитые сердца? У каждого ли хватит сил воспринимать меня как праздник, который рано или поздно должен был кончиться? Или половина попросту станет проклинать и меня, и любовь, которую я несу?
Промучившись до рассвета, я поняла только одно: в любых своих размышлениях себя и свои чувства я в расчет не беру. А значит, как ни поступи, мне все равно будет до одури больно.
- Привет ведьмам! - Манхо, насмешливо отсалютовавший мне скалкой, напротив, выглядел до неприличия счастливым и отдохнувшим.
Ну разве это честно? Почему я всегда одна мучаюсь?
- Привет, - безразлично откликнулась я, с отвращением отводя глаза от сверкающей монистами на солнце шали в руках Таш.
- А что за похоронный настрой?
- Да так, не выспалась, - отмахнулась я.
- Ну это дело легко поправимое! - отмахнулся Манхо. - Сейчас позавтракаешь, взбодришься, - и вперед, на баррикады!
- Не буду завтракать.
- Почему?
Я слегка пожала плечами:
- Не хочу. Ешьте без меня.
Брат с сестрой подозрительно переглянулись, но докапываться до истинных причин моего столь мерзопакостного настроения не стали, предложив мне разбираться со своими глюками самой.
И на том спасибо.
- Иньярра, да сосредоточься ты! Ты вчера это легко делала!
Работа длилась уже полтора часа, а я, вместо того чтобы изучать новые движения, не могла даже просто повторить вчерашние. Ноги заплетались, шаль падала, равновесие ускользало, ритм не ощущался.
«Бездарность ты, ведьма! - крутилось в голове. - Законченная и безнадежная бездарность. Так что иди лучше в ратушу работать и молись, чтобы желанием Акраи не оказалось твое показательное сожжение!»
От таких мыслей легче не становилось, а хотелось просто сесть на землю и завыть.
- Давай, попробуй еще раз. Просто вслушайся в музыку - она поможет. У тебя получится! - Еще один утешитель нашелся… Неужели не видно, что все бесполезно?
Я попробовала. Не поймай меня Манхо, окончила бы прыжок красочным пятном на земле. Ну не могу я так станцевать!
- Так, Иньярра, по-моему, тебе надо отдохнуть, - растерянно покачав головой, решил Манхо. - Главное - не расстраивайся. Ты… просто слегка подзабыла движения. Вот отдохнешь - и вспомнишь.
Конечно, ему легко говорить «не расстраивайся»: не ему завтра перед Акраей позориться. Судя по озабоченному лицу Румтши, она была полностью со мной согласна, хотя и помалкивала.
Что со мной такое? Ведь вчера же действительно это делала…
«Вчера - делала, сегодня - нет. Завтра - тебя вообще убьют, быть может. Жизнь полна сюрпризов и неожиданностей!» - философски отозвался разум.
- Иньярра, мне кажется, что тебе надо слегка отвлечься, - осторожно предложил Манхо, касаясь моего плеча. - Ты перенервничала.
- А мне кажется, что мне надо попросту оставить эту дурацкую затею и прекратить заниматься бесполезными вещами, - тяжело вздохнула я. - В конце концов, ну не может Акрая потребовать от меня чего-то такого, что я не смогу выполнить!
- Иньярра, ты сдаешься? - пораженно выдохнул цыган. - Ты?! Я просто не верю в такое!
Спасибо, обнадежил…
Мне и так было до того сейчас тошно, что только таких вот слов и не хватало для полного счастья. И я, не выдержав, взвилась на дыбы:
- Знаешь, Манхо, я тоже иногда люблю побиться головой в закрытую дверь - авось откроется. Под настроение. Но вот сейчас у меня этого самого настроения нет. И дурость это - пытаться научить меня танцевать за два дня! Это нереально. За неделю-две - да, возможно, но не за пару суток. И нечего трепать мне нервы и повторять, какая я дура и идиотка, что согласилась на этот спор, а теперь, как трусиха, иду на попятный. - Голос сорвался на крик: - Потому что я и без тебя это все прекрасно понимаю!
Карие глаза почернели как грозовая туча.
- Нереально? - Тихий яростный голос хлестнул хуже любого вопля. Цыган помедлил секунду перед тем, как продолжить:- Что же, хорошо. Извини за то, что помешали. Пошли, Румтша. У госпожи ведьмы явно есть занятия поинтересней, чем общаться с какими-то цыганами, умеющими только гадать да воровать кошельки.
- Всего хорошего.
Я развернулась и, хлопнув дверью, ушла в гнездо. Бросилась на пол и осталась лежать там поскуливающим щенком.
Ну вот.
Что, ведьма, выкричалась? Обидела единственных людей, пытавшихся тебе помочь и никоим образом не виновных в твоих нервных срывах и неумении держать себя в руках. Легче стало?
Ага, стало. Теперь осталось пойти да утопиться. Впрочем, чего там далеко ходить - вон уже весь ковер от слез мокрый.
Ну почему? Почему они не поняли, что я совсем не хотела на них кричать, что я просто сорвалась?
«А почему они должны постоянно думать о том, что ты „действительно“ хотела сказать, а что - просто так сорвалось с языка? И почему ты вообще решила, что имеешь право выплеснуть на них свое раздражение?»
Да ничего я не решала! Просто разоралась, как истеричка, и все…
«Ага, и чему тебя десять лет учили в Храме? - язвил тонкий голосок внутри. - Сдерживать свои эмоции, держать себя в руках! Ты хоть представляешь, что могло произойти, накались атмосфера хоть еще чуточку? Что бы осталось от Окейны, не выдержи ты и выплесни свои эмоции стихийной магией?»
Ничего бы не осталось.
«Вот именно. Поэтому будь добра, в следующий раз держи нервы в узде!»
Я человек или автомат? Может, мне еще ходить по струнке и колдовать строго по команде?
«Ты ведьма».
И я скривила губы в горькой усмешке. Это единственный аргумент, на который ответа нет и быть не может. Я - ведьма.
А ведьмам совсем не пристало лежать на полу и затапливать гнездо слезами просто из-за того, что они не могут выучить какой-то несчастный танец.
Значит, и ведьма из меня никудышная…
Через три часа, когда слезы попросту кончились, а на душе было все так же мерзко и тошно, я решила, что, так или иначе, а в ратушу идти надо. Даже с зареванными глазами и больной головой.
Выпив несколько таблеток от головной боли и закрыв лицо иллюзорной вуалью, я спустилась вниз, с улыбкой объяснила Хильде, куда направляюсь и почему в вуали («У меня все лицо обгорело: кожа белая, а у вас здесь такое солнце палит что ни день!»), и вышла на улицу с горькой усмешкой на губах. Как же это до слез знакомо: улыбаться и шутить, когда хочется взвыть волком и разрыдаться.
К ратуше спокойной медленной походкой шла ведьма. Величественно кивнув стражникам на входе, прошла внутрь и с гордо поднятой головой скрылась в дверях кристаллизатора.
Привычная роль, привычные обстоятельства, привычные слова и машинальные ответы на привычные вопросы. Вот только к самой боли я за восемьдесят лет так и не привыкла.
К сожалению. А может - к счастью.
Надеюсь, меня хоть работа отвлечет… Я скинула вуаль и подошла к кристаллам.
Чтобы после первого же взгляда со стоном осесть на пол.
Они потухли. Все. До одного…
С час я просто сидела и тупо смотрела в одну точку, не понимая, каким образом так могло случиться. Потом на полном серьезе решила перепрыгнуть на любую другую Ветку, никому ничего не объясняя и не прощаясь. В конце концов припомнила, что чем больше пытаешься сбежать и спрятаться от неприятностей, тем верней они тебя настигают, и решила, что со своей жизнью надо разбираться. Если что-то пошло не так, то надо думать почему, и исправлять, а не сидеть на каменном полу в кристаллизаторе, разводя в ратуше сырость.
Прежде всего, совершив дикое насилие над собственной памятью, я едва ли не дословно вспомнила параграф из «Общей защитной магии» и поняла, что зажигать снова все пять кристаллов мне не грозит.
Максимум, что грозит, - разборка с Хорем, поскольку активировать защитный купол сегодня у меня никак не получится - только завтра. Потому что зажженные камни, внешне потухнув, налаживали связи между собой. Если прислушаться, то можно было даже услышать, как они своим сиянием зовут мою ауру.
Так надо было сначала прислушиваться, а уж потом устраивать здесь образцовый потоп!
Ладно, проблему номер один решили. Осталось только поговорить с градоправителем. Потому что если не выполняешь свою работу, то надо по крайней мере предупредить об этом своего работодателя, а то он решит, что защитный купол активирован, и накажет меня больше в ратушу не пускать.
Вот это будет весело.
Хорь сидел в своем кабинете и занимался очень важным делом: пускал самолетики.
Один, едва не прилетевший в меня, осыпался серым пеплом на пол, приведя тем самым Хоря в самое что ни на есть рабочее состояние.
- Добрый день, госпожа ведьма, - с презрительным видом поздоровался он. Так, давненько же мы не встречались - всякий страх потерял!
- Добрый, - ледяным тоном подтвердила я.
- Вы, как я понимаю, пришли сообщить об успешном окончании вашей работы? - самодовольно улыбнулся он.
Размечтался.
- Нет. Увы, несмотря на ваши, столь безапелляционные и наглые, требования активировать купол за три дня, прибор, установленный в кристаллизаторе, не позволяет провести эту работу быстрее, чем за четыре. Я пришла донести это до вашего сведения. - Я издевательски усмехнулась, глядя на его краснеющую от такой фамильярности физиономию.
- Да что вы говорите, госпожа ведьма? - вкрадчиво, но на деле едва сдерживая рвущуюся наружу ярость, переспросил он. - А может быть, просто кое у кого не хватает образования для квалифицированной работы, и он - точнее, она - пытается таким глупым способом скрыть свою профессиональную некомпетентность?!
Так. Осторожно приблизившись на три шага к взявшему на себя слишком много человечишке, я медленно обвела рукой его стол, мгновенно рассыпавшийся трухой вместе со всеми бумагами, и прошипела:
- Если кто-то сомневается в моей компетентности, то предлагаю ему сказать это лично мне, глядя в глаза, а не трусливо прикрываться неопределенными местоимениями типа «кое-кто»! Могу вас уверить, что любые жалобы на качество работы магов Гильдия примет и рассмотрит в кратчайшие сроки. А что в таком случае до защитного купола, то просто будьте готовы к тому, что полузаряженные кристаллы, предоставленные сами себе, имеют привычку разряжаться резкой взрывной волной. Силы, выбрасываемой при этом, вполне хватит для того, чтобы снести к йыровой бабушке три таких города, как Окейна. Всего хорошего.
Из ратуши я вылетела взвинченная до предела.
Когда какой-то там хорек недоношенный высказывает тебе сомнения в твоем профессионализме - это серьезный повод пересмотреть жизненные приоритеты.
В гнездо идти не хотелось, на полутемных улицах уже холодало, и я, завернув за незнакомый поворот, неведомым образом оказалась аккурат напротив той кофейни, где сидела вчера с Манхо.
А что? Травить себе душу - так со вкусом и по максимуму! Я зашла в кофейню, потребовав у запомнившего меня официанта «того же, что вчера» и плюхнулась за вчерашний наш столик.
Чтобы, едва дождавшись заказа, окончательно расклеиться.
Ну почему? Почему я такая несчастная? Почему я даже с цыганом общего языка найти не смогла, ни за что ни про что обидев человека? Почему я за восемьдесят с лишним лет так и не набралась достаточного терпения, чтобы не обращать внимания на глупые обвинения и спокойно показывать дуракам, кто здесь главный? А не нестись потом дикой гарпией через весь город, не зная, на кого выплеснуть свою обиду. Довыплескивалась один раз уже!
И так далее в том же духе. Из кофейни я выползла далеко уже за полночь просто потому, что она закрывалась, а мне, по большому счету, было наплевать, где посыпать голову пеплом: здесь за чашкой кофе или в гнезде за чашкой чернаса. Второе, пожалуй, даже привычнее. И я пошла в гнездо.
Прокравшись через прихожую, вошла в гостиную и наткнулась взглядом на оставленную Румтшей шаль. Что ж, не вышло из меня танцовщицы, даром что ведьма…
С сожалением окинув взглядом так и не поддавшуюся моему упорству шаль, я начала было подниматься по лестнице, как вдруг в голову медленно, но верно заползла идея… Чуть прищурившись, я оглянулась на лежащее на кресле орудие пытки и, лукаво усмехнувшись, мысленно ее позвала.
Шаль, не подозревая подвоха, послушно легла в руки… А может, рано хоронить не рожденный талант?..
К утру могла со всей уверенностью сказать, кому чье желание придется исполнять. Осталось только одно ма-а-аленькое дело…
Глубоко вдохнув, я представила себе табор. Огромная темно-зеленая поляна с пепелищем в центре… Палатки полукругом… Привязанные неподалеку лошади… Ветер, чуть поглаживающий высокую траву…
- Graett!
Меня закрутило в яростном ледяном вихре, несколько раз перевернуло с ног на голову, завертело с невиданной быстротой, грозя расплющить о любое встретившееся препятствие… и осторожно опустило на землю аккурат посреди поляны.
«Спасибо, мастер Тертац!» - мысленно вознесла я хвалу старому магу, вдолбившему-таки в мою дубовую голову правила прыжков. Если бы не уверенность, что на экзаменах я могла совершить любой безо всяких сомнений, то кворр бы я даже сейчас рискнула воспользоваться этой способностью. И с чего я так ее боюсь?
Дело осталось за малым: неслышно подкрасться к нужной палатке и натянуть маленькое, но очень точное заклятие на пороге… Готово!
Теперь остается только надеяться, что они догадаются, от кого это, и простят вспыльчивую ведьму. Простят, наверное: привычные. Цыганки тоже ангельским нравом никогда похвалиться не могли. Быстро вспыхивают, быстро успокаиваются. Так что, надеюсь, все обойдется.
И, приободренная этими мыслями, я отправилась назад в гнездо. Пешком. Вернуться до рассвета я как раз успевала.
Трусиха…

Предыдущая страница 8 Следующая страница


9 Светлана Нергина

ГЛАВА 7

Утро встретило ужасной сонливостью, головной болью и… прекрасным настроением.
- Иньярра, ты вставать собираешься или нет? Солнышко уже поднялось, а ты? - Звонкий голос Румтши разносился по всему дому.
Значит, поняли.
- Ага, сейчас, - расплываясь в улыбке, прокричала я. - Вот немножко себя в ведьминский вид приведу.
Я вскочила и заметалась по гнезду, ломая голову над проблемой номер один: каким образом скрыть последствия вчерашних истерик и практически бессонной ночи?
Глаза-щелки были насильно промыты водой, припухлость я замаскировала магией, а спутанные волосы попросту собрала в высокий хвост, понадеявшись, что вряд ли кто станет слишком присматриваться и выяснять степень их расчесанности. Слегка смявшееся платье было одернуто, разглажено и сочтено подходящим для того, чтобы явиться пред грозные очи публики.
- Ну неужели! - наигранно всплеснул руками Манхо. - А то мы уже решили, что ты и к обеду не выйдешь!
- Неправда, - усмехнулась я. - Я вообще-то редко так долго собираюсь. Кстати, значит, вы все-таки догадались, от кого это?
- Ха! А скажи мне, если утром я выхожу из палатки, и на небе сразу же вспыхивают огненные буквы «Извините!», которые причем, кроме меня и Румтши, никто не видит, то кто мог к этому руки приложить? Особенно если заодно вспомнить, что в городе сейчас только один маг и мы с ним вчера разругались?!
- Ну и молодцы, - решительно подытожила я, не желая возвращаться к скользкой теме ссор и примирений. - Что у нас на завтрак?
- Твое хорошее настроение.
- И все?
- Не только. Еще пирожные и чай. Проходи. - Манхо сделал приглашающий жест рукой, и мы с Румтшей сразу рванули в кухню.
- Вкуффно, - прорычала я с набитым ртом.
- Ага. То-то ты по уши в креме измазалась.
- Это мелочи. - Я прожевала и обворожительно улыбнулась. - Должны же в жизни ведьмы быть свои маленькие радости?
- Непременно, - заверил меня цыган. - Кстати, о радостях и об их отсутствии: ты вчера работу-то закончила?
Я помрачнела:
- Нет. Камушки оказались нравные и активироваться отказались. С градоправителем разругалась, стол ему порушила, сказала, что он на меня в Гильдию может пожаловаться. А он же не преминет!
Румтша сокрушенно покачала головой:
- Да, денек у тебя вчера еще тот был, похоже.
- Не напоминай, - кивнула я, мысленно передергиваясь. - Такого гадостного дня у меня уже сто лет не было.
- Сколько же тебе тогда? - усмехнулся Манхо.
- Немногим меньше, могу тебя заверить.
- Хм. Ну для бабушки-старушки ты выглядишь очень даже неплохо, - «обнадежил» цыган.
- Если кое-кто еще раз назовет меня бабушкой-старушкой, то рискует не дожить до дедушки-старичка, - пообещала я, выразительно разминая пальцы.
- Понял-понял-понял! - шутливо поднял руки Манхо. - Извиняюсь и прошу прощения!
- Так-то лучше, - удовлетворенно кивнула я.
- Удивительно! Я просто не могу поверить! Каким образом?!
Сказать, что мои успехи их порадовали - значит, не сказать ничего. Румтша вот уже с четверть часа не переставала вопить о моей гениальности, а Манхо просто до сих пор стоял с открытым ртом и сияющими глазами.
- Ну-у-у…
Давненько же я не играла роль скромницы. Так ведь недолго и квалификацию потерять. Итак, глазки в пол, голос смущенный, щеки красные…
- Я просто всю ночь тренировалась…
- И не зря! - Наконец-то к Манхо вернулся голос. - Акрая сегодня с горя съест собственные карты!
- Отравится!
- Ей полезно, - усмехнулся цыган.
Я немного помолчала, но не выдержала:
- Манхо, что у вас за взаимонепереносимость такая? Вроде бы красивая девушка.
- Это у меня Акраенепереносимость, - невесело рассмеялся он.
- За что?
- Да так. - Цыган неопределенно махнул рукой.
Что ж, не хочешь говорить - не надо. Сама узнаю.
Хотя… Зачем градоправителю активировать защитный купол, я так и не выяснила, а ведь тоже обещала. Но ведь я еще и не закончила…
- Ну значит, вы считаете, что я вечером не опозорюсь?
- Вечером ты произведешь фурор, - восторженным голосом заверила меня Румтша.
Ну что же… Раз уж даже эти двое ничего не заподозрили, то, значит, и вечером обойдется. Можно праздновать победу магии над законами природы…
- Госпожа ведьма, а градоправитель говорил, что вы только три дня подряд приходить будете!
Хм, значит, Хорь не предупредил стражников. Что ж, его проблемы.
- То есть сегодня меня велено не пускать?
- Да сегодня в общем-то на ваш счет вообще ничего не велено, - недоуменно пожал плечами стражник.
- Ну что же, хорошо, спасибо, милейший. Я тогда, пожалуй, пойду.
Уже разворачиваясь, я краем глаза заметила, как один из стражников помчался в ратушу - за распоряжениями. Чего и стоило ожидать.
А я под воздушно-водным щитом и в скверике пока преотлично посижу. Там видно будет, насколько у градоправителя ум за разум зашел.
- Госпожа ведьма! Госпожа ведьма, вернитесь, пожа-лу-у-уйста!!!!
Я, выдержав приличествующую паузу, лениво обернулась:
- Ну чего тебе?
Запыхавшийся паренек - еще бы: по такой жаре в кольчуге бежать! - приблизился и залепетал:
- Там того, градоправитель сказал, чтоб мы вас обязательно пустили. И еще он потр… - Паренек посмотрел на мое не обезображенное излишней добротой лицо и передумал: - Попросил, чтобы вы после того, как закончить изволите, пришли к нему в кабинет.
- Я подумаю, - величественно обронила я и пошла в кристаллизатор.
Ух ты! У нас в Храме такого не было!
Кристаллы не просто горели - они переплетали свой свет, образуя что-то вроде очень яркой четырехцветной радуги: серебристый причудливо переливался в обрамлении голубого, темно-красный, дымчато перемешавшийся с зеленым, напоминал осенний лес: когда половина деревьев еще зеленые, а половина - уже багряные…
- Красиво! - похвалила я камни и подошла к последнему, не зажженному.
Ярко-васильковый сапфир переливался на солнце, сияя то сиреневым, то фиолетовым, то ультрамарином. Камень, дарующий верность, целомудрие и скромность, сохраняющий от гнева и страха. Центральный камень.
- …Gjfior kjrest iutkra…
Странно. Я его не чувствую. Вообще никак. Ни отторжения, ни зова, ни любопытства - ничего.
- …Jantre meerid klehh…
Без толку. С таким же успехом можно разговаривать с бездушной стеной.
Я недоуменно потерла лоб и отошла от камня. Ничего не понимаю. Чем больше открываю и напрягаю сознание, чтобы найти контакт, - тем дальше отдергивается от меня аура камня.
- Эй, ты чего? - Я осторожно тронула кристалл, словно надеясь на ответ. Тот, разумеется, безмолвствовал.
И что мне теперь делать? Идти к Хорю и действительно признаваться в своей профнепригодности?
«А сесть и подумать ты не хочешь? Повспоминать там что-нибудь: когда камни не откликаются на зов, почему?» - ехидно высунулся с задворок сознания глас разума.
Вот ты и вспоминай, раз такой умный!
«Я-то помню…»
Помнит он… И что мне вспоминать? Все тот же злосчастный параграф из «Общей магической защиты»? Я его и так наизусть помню.
«А какие-нибудь параграфы из „Помех на магическом фоне“ ты случайно не помнишь?»
Нет.
«Ну так вспоминай».
Делать мне больше нечего!
«Ну как знаешь».
Сижу. Вспоминаю.
«Основные помехи на магическом фоне - 1) камни природного происхождения, охраняющие мага». Нету. Не ношу.
«2) очень сильное заклятие, натянутое поблизости». Не натягивала. А больше здесь некому.
«3) непосредственная близость Грани». До Грани отсюда верст пять - не меньше. Очень сомневаюсь, что это можно назвать непосредственной близостью.
«4) заклинания, наложенные на мага». Не накладывала. А природная приворотная аура не считается. Стоп! А кто утром опухшие глаза маскировал?..
«Красота требует жертв!» - хихикнул голосок, прежде чем замолкнуть окончательно.
Я не успела придумать, что съязвить в ответ.
- …Frejja yurg iretn…
Совсем другое дело! Зеленый в сочетании с синим - это красиво.
- …Frem niard kjertni…
Васильковое сияние мягко затягивало в себя мою ауру, расходясь завитками, сверкая полотнищами синего света.
- …NHIJ PIOKL TRACK…
Пять вспышек подряд. Потрескивание, как когда коснешься наэлектризованного шелка и…
Пять радуг за окном, вставших в видимый только мне защитный купол.
Получилось!
- И вы рассчитываете, что я прямо вот так достану из-под полы десять тысяч золотых сантэров и вручу их вам? - Работодатель при предъявлении доказательств успешной активации купола и соответственно требовании выплатить гонорар не изъявил должного желания осчастливить меня положенной суммой денег.
В комнате полыхнула не боевая, но очень эффектная молния, раздробив на куски стол - замену вчерашнего.
- Боюсь, вам придется это сделать, иначе вы очень рискуете, милейший! - тихим зловещим голосом прошептала я, словно невзначай материализуя в руке боевую «звезду». - Ведьмы, знаете ли, не любят, когда их пытаются нагло использовать.
Хорь, прикинув, что со мной действительно шутки плохи, задрожал как осиновый лист, пролепетав что-то о детях, жене, старых родителях…
- Милейший, мне нисколько не нужны столь дорогие вашему сердцу родственники, - заверила я. - Мне нужны мои деньги. Отдайте мне десять тысяч - и я уйду.
- У м-м-меня столько не-э-эт…
«Звезда» грянулась об пол, покрытый великолепным ковром… Обуглившимся ковром…
- Мне что-то послышалось?
- Д-д-да, гос-с-спожа вед-д-дьма, послышалось. Через десять минут деньг-г-ги б-б-будут!
- Хорошо, я подожду, - милостиво кивнула я, непринужденно устраиваясь на единственном уцелевшем в ходе разборки стуле.
Хорь соединился с кем-то по кристаллу, приказал принести «то, что он просил», и еще раз заверил меня, что деньги сейчас будут.
- Кстати, вы так и не хотите сказать мне, зачем понадобился вам этот купол? - Дав ему лишь короткую передышку, я возобновила допрос с пристрастием.
Глазки Хоря забегали, превратившись в две узкие злобные щелочки.
- Нет! И не спрашивайте!
Я легко прокрутила в пальцах сгусток огня:
- Точно?
- Точно!
Хм, здесь действительно бесполезно. Странно, чего такого он боится больше, чем ведьмы?
В дверь постучались, и в комнату вошел стражник с мешком в руке.
Ну кто бы сомневался! Разумеется, Хорь не преминул сделать мне гадость напоследок, насчитав десять тысяч серебром. И теперь с гадливой улыбочкой на лице ожидает спектакля «ведьма тащит на закорках мешок тяжелее нее самой».
Я улыбнулась с видом довольной кошки, заклинанием проверила, не решил ли Хорь меня обсчитать, и, прошептав пару слов, дематериализовала мешок, отправив его сразу в гнездо.
Расстроенная физиономия бывшего работодателя удивительно подняла настроение.
- Прощайте, милейший, было очень противно с вами сотрудничать!
И, не дожидаясь ответа, наглая ведьма ушла из ратуши.
Яростный костер отбрасывал гигантские багряные тени, озаряющие всю поляну. Сбитень дурманил голову, Румтша что-то радостно лепетала, Манхо поднимал тост за тостом за талантливую ведьму, а я стояла посреди всего этого безобразия, ничуть не боясь того, что вот-вот Акрая потребует показать ей танец с шалью, и переполнялась ощущением, что жизнь - великолепная штука!
И какая разница, что сегодня я живу здесь, в Окейне, а завтра уйду куда-нибудь еще? Там будет не хуже, потому что там - тоже Жизнь!
Посреди поляны с фужером пьянящего ароматом корицы сбитня в руке стояла настоящая цыганка. Черные волосы, заплетенные Румтшей в полсотни косичек, креповая блузка с глубоким вырезом и широкими, разлетающимися рукавами с разрезами до локтя, длинная ярко-красная юбка, мягко облегающая бедра, но расширяющаяся книзу, звенящие браслеты на запястьях и шаль из органзы на плечах. Шаль, которой я больше не боюсь.
- Иньярра, так теперь-то ты закончила с работой? - Манхо никак не давала покоя моя занятость.
- О да, - хихикнула я. - И даже стребовала с работодателя обещанный гонорар!
- Что значит стребовала? Он же должен был сам тебе его отдать!
- Должен, - кивнула я и, чуть пригубив ароматное вино, пояснила: - Но он почему-то решил, что если разжалобить ведьму детским лепетом о многодетной семье, то можно будет не платить.
- Не разжалобил?
- Ну учитывая, что любую ложь я чувствую как скрипящий песок на зубах… Нет!
- Не учел он немножко.
- Не немножко. Ему еще со времени нашей первой встречи следовало понять, что пытаться вывести меня из себя - затея очень опасная, причем сопряженная с абсолютным риском потерять государственное имущество.
- И много потерял?
Я чуть качнула головой:
- Не очень. Два стола и ковер.
- Ни кворра себе «не очень»!
- Ну его жизнь и здоровье остались при нем. - Я философски пожала плечами. - Разве может что-то быть дороже?
- Вряд ли, - согласился цыган. - А тебе в твоей Гильдии за такие дела ничего не будет?
- Во-первых, не моей: я в ней, к счастью, не состою. А во-вторых, даже если этот хорек пожалуется, все равно в Гильдии настолько хотят заманить меня в свои ряды, что портить отношения из-за какой-то мебели не станут. Ну может, вскользь что-нибудь пробурчат. И то - если встретят. Я же на всеобщих заседаниях не бываю, а кому это просто так надо - ходить по всем Веткам в поисках вечно где-то мотающейся меня?
- Разумно, - кивнул Манхо и тут же напрягся. - Сзади идет Акрая.
- Пусть идет, - пожала плечами я.
- Добрый вечер, Манхо. - Выглядела она точно так же, как и в прошлый раз. Неотразимо.
Обернувшись назад, смерила меня недовольным взглядом и проронила:
- Ну что, ведьма, танцевать будешь или тебе сразу желание называть?
- Буду, - спокойно ответила я.
- Отлично. Тогда я пойду предупрежу музыкантов.
Акрая отошла, а к костру постепенно стал стягиваться весь табор.
- Манхо, они что, никогда танца с шалью не видели? - начиная волноваться, спросила я. Уж слишком подозрительным было это внимание к весьма посредственному по цыганским меркам зрелищу.
- Как его танцует не-цыганка - никогда. К тому же… - Манхо недовольно поморщился, словно расставаясь с секретом. - Мы с Румтшей не хотели тебе говорить, чтобы не волновалась, но все эти три дня цыгане заключали друг с другом пари. Кто-то ставил на тебя, кто-то - на Акраю. Так или иначе, а исход вашего спора живо интересует весь табор.
- Миленько, - пробурчала я, направляясь к костру. И много ли, интересно, на мне намерены заработать?..
- Удачи, - крикнула вслед Румтша.
Эх, девочка, здесь мне нужна не удача. Здесь мне нужна концентрация и спокойствие. Впрочем, на отсутствие того и другого не жалуюсь.
Я вышла на открытую площадку, освещенную багровым пламенем, и кивнула музыкантам. Струны дрогнули…
Не думать. Раствориться в музыке, стать ею самой, распылиться на мириады частиц, вторящих поющим струнам. Сплести из музыки, движений, ритма, огня одно заклятие, один танец Жизни. Магия - она ведь тоже музыка, тоже песня, тоже танец - тоже стихия, не подвластная никому. Просто надо ее слышать, ощущать, осязать, любить, дышать ею, жить ею. Просто быть ведьмой. Как я.
Руки крыльями взлетели вверх, и развернувшаяся шаль вспыхнула брызгами отраженного пламени. Вот так! Вот она какая - я! Ведьма!
Кружащаяся в сполохах необузданного света, птицей взлетающая в прыжках над костром, дикой кошкой стелющаяся над землей, мягкой волной спускающая шаль по плечам. Перезвон браслетов, вторящих струнам гитары, вихрь черных, как ночь, волос, горящие черные глаза с пляшущими где-то глубоко золотыми искорками - вот она, я!
Вы хотели увидеть, как танцует с шалью не-цыганка? Так смотрите! Потому что никогда в жизни я больше не станцую так…
Музыка стала стихать, а я - замедлять ритм движений, пока мягко не опустилась на землю, накрывшись шалью на последнем стонущем аккорде…
И - тишина, бьющая по ушам. Неужели?
Цыгане, стоящие кругом по краю незримо очерченной мною площадки, пораженно молчали и смотрели на медленно поднимающуюся с земли меня. Ни одного хлопка, ни одного безобразного возгласа - оставьте это обычным людям. Цыгане выражают свое восхищение благоговейной тишиной. Тем более мертвой, чем сильнее ты их поразила.
Что ж, хоть на что-то я еще гожусь…
- Хорошо, ведьма. Даже, пожалуй, слишком хорошо. Сама бы не увидела - не поверила. И каково же твое желание? - Смотреть на Акраю, терзающуюся между жаждой выразить свое восхищение и необходимостью оставаться презрительно-неприступной, было странно.
И к чему так себя мучить? Хотя… Не всем же быть ведьмами. Для обычной цыганки она очень даже ничего.
А каково мое желание, я знаю с утра. И оно даже, как ни странно, не предложение Акрае повеситься на ближайшем суку. До мелочной мести я очень редко опускаюсь.
- Манхо говорил, что ты - лучшая гадалка в таборе…
- Да, - удивленно подтвердила цыганка. - Но я всегда считала, что ведьмы цыганкам не верят?
- Если не прожили с ними в одном таборе месяц и не знают, что некоторые цыганки гадать действительно умеют. Главное - найти эту самую «некоторую». Почему-то мне кажется, что я ее нашла? - Я лукаво улыбнулась девушке.
- Очень даже может быть, - польщенно протянула та.
- Мне нужно выяснить одну очень важную вещь. Поможешь?
Высказать полноправное желание в форме просьбы - и она прекратит изображать из себя снежную королеву. И гадать, мне кажется, тоже лучше будет.
- Пошли, - кивнула цыганка и летучей тенью проскользнула в одну из палаток.
- Максимально абстрактно сформулируй вопрос. Я не смогу дать тебе ответ, если ты расскажешь все обстоятельства сразу, скорее собьюсь, - лучше потом соотносить.
- Я знаю, - понимающе кивнула я, - мне уже много раз гадали.
- Кто? - заинтересовалась успехами конкурентов Акрая.
- Ннает, - вспомнила я имя старой мудрой цыганки, вечно теребящей карты в руках, впрочем, сильно сомневаясь, что оно что-то скажет Акрае.
Так и оказалось.
- Не помню такой, - пожала плечами она и раскинула карты. - Назови вопрос.
Я задумалась. Брякнуть «На кой кворр я активировала защитный купол?» - значит, сразу поставить на гадании крест, а ведь это мой последний шанс. Надо думать.
- Акрая, почему необходима работа, которую я выполняла последние четыре дня? И кому она необходима?
Цыганка задумалась на секундочку и кивнула, наклонившись к платку с бахромой по краям, на котором лежали карты. Медленно, по одной переворачивая их, Акрая что-то шептала самой себе, не замечая ничего вокруг. Значит - и вправду профессионал. Любая другая стремилась бы поразить умением одним движением раскладывать всю колоду веером или какими-нибудь другими бородатыми фокусами.
Наконец цыганка распрямилась, недовольно потирая лоб рукой, судя по всему, не слишком-то удовлетворенная результатами гадания. Я, ничего не спрашивая, спокойно смотрела на нее, дожидаясь пока сама заговорит.
- Знаешь, ведьма, какая-то ерунда вышла, - призналась Акрая. - Либо у тебя работа была крайне странная, либо карты в присутствии природной ведьмы говорить не хотят. Околесицу какую-то несут.
- Ну предположим, работа у ведьмы и должна быть странная, а что до карт - скажи, что говорят - а уж там разбираться будем.
- Да ничего не говорят! Все какой-то холод да холод, снег, зима… Но я как-то сомневаюсь, что ты четыре дня укрывала опилками розы, чтобы не замерзли…
У меня вырвался нервный смешок:
- Ага, в Окейне, при сорокаградусной температуре!
Цыганка рассмеялась, с сожалением разводя руками: дескать, извини, сделала„что могла.
- Да уж в Окейне-то заморозков явно не предвидится! Стоп!
Заморозки. Окейна.
Защитный купол, используемый только тогда, когда обычной магией справиться никак нельзя. Стихийное бедствие, например. А чем еще назвать зиму в пустыне, как не стихийным бедствием?
- Акрая, ты великолепная гадалка! - выпалила я, подхватываясь со стула.
- Почему? По-моему, ничего путного я тебе не нагадала, - недоуменно произнесла цыганка.
- Нагадала. Просто я не сразу поняла. Все сходится!
Акрая скептически посмотрела на безумно радостную меня и с сомнением покачала головой:
- Ну что же, если так - я рада. Теперь мы квиты?
- Разумеется, - кивнула я, хотя уже успела забыть про наш дурацкий спор.
- Кстати, ведьма, - цыганка испытующе прищурилась, - не объяснишь мне, каким образом ты умудрилась научиться так танцевать за какие-то жалкие три дня?
Я, уже уходя, ослепительно улыбнулась:

Предыдущая страница 9 Следующая страница


Ступени к Храму 10

- Ну… Должны же у каждой женщины быть маленькие тайны?
В конце концов, никто же не узнает, сколько раз шаль не упала, а прилетела мне точно в руки исключительно благодаря зову магии, какие из прыжков сопровождались заклятиями левитации, какие, так и не освоенные, дроби каблуками были просто заменены звуковой иллюзией, и насколько я иногда завышала свою скорость с помощью магии, мечась по поляне как вихрь беспокойного пламени…
У каждого - свои секреты…
Едва выйдя из палатки, я была поймана под руку Манхо, возжелавшим высказать свое личное восхищение от моих танцевальных талантов. Ну как же не вовремя!
Хотя… а что тебе еще сейчас делать, ведьма? Развлекайся, танцуй и получай от жизни удовольствие. Все равно до утра в ратушу идти нет смысла. Очень сомневаюсь, что радеющий за Окейну градоправитель не спит днями и ночами, сгорая на работе.
И, выкинув из головы все заботы, я позволила Манхо увлечь себя в танце. Небрежно закинув руку ему на плечо, залюбовалась смуглым лицом в отблесках пламени. Он был похож на разбойника из какой-нибудь сказки. Доброго благородного разбойника.
Разбойник внимательно посмотрел ведьме в глаза и, набрав полную грудь воздуха, решился:
- Иньярра, я хотел сказать тебе одну вещь…
Все. Кирдык сказке.
Я слишком хорошо знаю, что бывает после такого вступления, а поэтому…
- Не надо, Манхо, - тихонько попросила я, отстраняясь. - Не говори.
- Почему?
- Так будет лучше.
- С чего ты взяла?
- Манхо, сколько тебе лет?
- Двадцать три. Тебе больше, я знаю. Но какое это имеет значение?!
А такое, что я знаю, как это больно, а ты…
Я первая? Вторая? Неважно - все равно ты еще не привык к тому, что, рано или поздно, но все мы уходим. И тебе будет гораздо проще, если вслед ушедшей от тебя девушке можно сказать: «Да она просто дура была!» А о ведьме ты так не скажешь. Даже если очень захочешь.
- Просто так будет лучше. Для всех. Поверь.
- Хорошо, я никоим образом не хотел тебя пугать этим. Не хочешь - не надо. Давай останемся просто друзьями. - Он снова протянул мне руку.
«Давай останемся просто друзьями» - знакомая до боли фраза.
Я взяла предложенную руку и позволила снова увлечь себя в танце.
Предлагают это все. Но вот если бы хоть у трети хватило сил действительно остаться «просто друзьями», а не устроить-таки скандал напоследок…
К тому же друзья - это совсем не просто…
В этот раз спорить со стражниками, попутно объясняя цель своего визита, я не стала: проскрежетала себе под нос на редкость неблагозвучное заклинание, обратя их в неподвижные статуи на пять минут. Слишком разбрасываться магией не стоило: мне еще из градоправителя информацию вытаскивать, а уж там без грубой магической силы точно не обойдешься…
- Откуда вы узнали, что в Окейне будет зима? - Появление на пороге вздрюченной ведьмы, вопящей этот вопрос, кого угодно не оставит равнодушным, а уж если эта ведьма до того дважды крушила вам все в кабинете…
У градоправителя от неожиданности даже не нашлось сил соврать:
- От предсказателя!
- Какого? - Хм, похоже способ «брать нахрапом» очень даже действует…
- Тредона - проходил неделю назад, - все так же ошарашенно выдал необходимую информацию Хорь, прежде чем сообразил - кому.
Плохо дело. Тредона знаю лично, и уж если он предсказал… Значит, зима действительно будет, хоть это и противоречит всем существующим законам природы. И что ж такое в мире творится?
- Кстати, а с чего вы взяли такую ерунду? - очень запоздало попробовал откреститься градоправитель.
Я лишь усмехнулась, не удостоив его ответом.
- Вы в Гильдию сообщали?
Хорь хотел еще немного поотпираться на тему: «Да о чем вы говорите, госпожа ведьма? Какая зима?» - но после моего яростного утробного рыка присмирел и пустился в объяснения:
- Госпожа ведьма, ну подумайте сами, что я скажу Гильдии? Что проходил мимо какой-то полусумасшедший маг, предсказал полную чушь, а я поверил? Они ж меня пошлют, скажут «вот когда зима придет - тогда и обращайтесь». Уж лучше мы как-нибудь сами, по-тихому, заезжим магом купол активируем, да и будем жить спокойно…
Я не могла не признать, что определенная логика в его словах имелась. Гильдия действительно не почешется, пока ей не представишь веских доказательств в виде сугроба на улице. Но ведь сказать-то было можно. Хотя бы для очистки совести.
- Ясно, - кивнула я и, подняв глаза, завороженно уставилась в окно за спиной градоправителя. - Кстати, а вот и доказательства для Гильдии…
- Какие? - недоуменно поморщился Хорь.
- А вы развернитесь-развернитесь, - мрачно посоветовала я.
Хорь недовольно оглянулся… и застыл с открытым ртом.
В Окейне, городе-пустыне, где большая часть налогов шла на магическое обеспечение города водой… шел дождь…
В этот вечер кристалл загорался дважды. Первый раз - связывал меня с Таирной, второй - с королем эльфов.
- Привет, Бесхрамная!
- Прекрати меня так называть!
- А как тебя называть? - искренне удивилась Тая. - Храма же у тебя действительно нет!
- Зато имя есть! Ведьма, а до такой простой вещи додуматься не можешь!
- Могу. - Я отсюда услышала, как она улыбнулась. - Но так интересней, а ты вроде бы не обижаешься. Или обижаешься?
- Да не обижаюсь я, не обижаюсь, - заверила я Таю. - Как дела, Храмовая?
- Хорошо, - рассмеялась она. - А вот ты что-то примолкла и связь забросила. Случилось что, сестренка?
- Да как тебе сказать… Тай, назови мне все возможные случаи, когда природа может очень сильно меняться. Кардинально.
Тая замолкла, припоминая, а потом уверенно отбарабанила:
- Творимая поблизости запрещенная некромантия, рождение трех и более ведьм одновременно и совмещение двух Веток.
- Спасибо. Только боюсь, что это мне подходит мало.
- А что случилось-то?
- Тай, в Окейне идет дождь…
Тая впечатлилась размахом, но ничего больше так и не придумала, и, поболтав еще немного, мы разъединились.
Второй раз со мной возжелал пообщаться Инкварт Въ'ярнокфф Мартсвольн Эдранкт и прочее. Инк, короче говоря.
- Приветствую вас, о лучезарная Иньярра, свет солнца в царстве бесконечной тьмы…
- Привет. Что хотел?
Я редко, очень редко лишаю себя удовольствия потерзать остроконечные ушки эльфа своей язвительной пародией на их высокопарные речи. И эльф мгновенно почуял в этом ответе что-то неладное.
- Что стряслось?
- Да так, - увильнула я. - Ты что-то хотел?
- Ну вообще-то пригласить тебя к себе в Варильфийт, - сознался Инк. - Пожить, отдохнуть, развеяться…
- Да я как-то не так уж и устала…
Знаю я тебя, остроухого интригана. Просто так кворр бы пригласил. Хотя и не выгнал бы…
- Ну и еще очень хотелось бы показать тебе одну вещь, по моему скромному мнению, заслуживающую внимания, - нехотя пояснил он. - И спросить совета.
Эльф? Спросить совета у меня?
Ох, Хранящие, и что все-таки в мире творится?
Я не стала ломаться, изображая чрезмерную занятость.
- Хорошо, Инк, я приду.
- Всего наилучшего.
Я отсоединилась не прощаясь.

Ступень третья
ЭЛЬФЫ БЫВАЮТ РАЗНЫМИ…

ГЛАВА 1

Нежная весенняя зелень доверчиво подставляла небу мягкие ладошки-листики, не так давно проснувшиеся бабочки проворно сновали над еще нераспустившимися цветами, тонкая травка ласково цеплялась за босые ноги. По оживающему лесу медленно шла юная волшебница, сияя детской умиротворенно-счастливой улыбкой. Тоненькие лучики солнца расплескались по ее плечам, прикрытым только длинными распущенными волосами…
Или…
Мокрая трава цеплялась за босые ноги, окоченевшие от хождения по холодной земле. От бабочек, непрерывно летавших перед носом туда-сюда, рябило в глазах, утомленных бессонной ночью. Гребень остался подарком одному зверски колючему кусту, которому чем-то не понравилась несчастная злобная некромантка, идущая, прикрывая ладонью глаза от режущего света, и длинные волосы, рассыпавшиеся по плечам и спине, не уставали теперь цепляться за все подряд, изрядно добавляя злобности как внешности, так и настроению некромантки…
Итак…
По лесу шла я. Иньярра. Бесхрамная ведьма. И, несмотря на режущий глаза свет и замерзшие ноги, восхищенно разглядывала Варильфийт, искрящийся в лучиках восходящего солнца, не переставая радоваться тому, что на каждой Ветке время идет по-своему: три дня назад я покинула осеннюю Окейну, а уже сегодня оказалась в гостях у эльфийской весны.
До древа-привратника оставалось еще около мили, и я решила, что не стоит особо торопиться: никуда Инк от меня не денется - и по-простому уселась прямо на холодную землю, прислонившись спиной к вольнеиту. Тонкое дерево с еще не распустившимися листочками, но уже сплошь покрытое большими ярко-синими, небесно-голубыми и нежно-фиолетовыми цветами, всегда было символом, легендой и хранителем эльфийского леса.
Сами же эльфы, вопреки мифам, распространенным на других Ветках, жили отнюдь не на деревьях. А когда я во время первого своего визита попыталась выяснить почему, мне Инк с невозмутимым видом предложил залезть на тоненькое, гнущееся от любого порыва ветра деревце и пожить там денек.
Даже подсадить подряжался, проходимец этакий…
Но и просто так гуляя по лесу эльфов ты не найдешь, даже если будешь очень стараться. Тот лес, в котором я сейчас сидела, - это просто внешняя оболочка, маскировка.
Настоящий же Варильфийт начинался за древом-привратником. И кого за него пускать, а кого - оставить любоваться магической иллюзией (очень, кстати, качественной иллюзией), решал только король эльфов - единственный маг во всем Варильфийте.
Вот пусть он только попробует меня не с первого раза пропустить…
Веточки вольнеита тревожно задрожали, трава загудела, как в минуты опасности, едва распустившиеся цветы зазвенели от напряжения, повисшего в воздухе.
Мне это не понравилось. Сильно не понравилось. Причем настолько сильно, что я даже вскочила с земли и, мгновенно создав вокруг себя силовое поле, огляделась вокруг кошачьим зрением, когда исчезает все малозначительное и видно то единственное, что важно в данный момент.
Это меня и спасло: я увидела тварь за секунду до того, как она увидела меня и с рычанием прыгнула.
Кошкой вскарабкавшись на дерево, я уцепилась когтями за тонкие веточки, внимательно разглядывая тварь, недоумевающую, куда делась только что стоящая здесь ведьма. Предположить, что она превратилась вон в то хвостатое, сверкающее желтыми глазами с кроны вольнеита, тварь никак не могла.
Восьмилапая тварюга полуслепо вертелась на месте, высматривая испарившуюся жертву. Хитиновый покров тускло блестел на солнце, сочленения ног зловеще поскрипывали. «Бозувольт, - всплыло в памяти. - Нежить, напоминающая гигантского паука, обладающая рядом острых зубов и ядовитой слюной. Водится только на восточных Ветках».
Варильфийт - одна из самых западных. Что ж, мне тоже будет что сказать королю эльфов, йыр бы его побрал!
«Сначала доживи», - резонно заметил разум.
Ненавижу, когда он оказывается прав.
Сиганув с дерева и одним прыжком покрыв весьма приличное расстояние, я приняла свой истинный облик и, возблагодарив Хранящих за то, что, в отличие от одежды, талисманы и кольца не имеют нехорошей привычки рассеиваться при трансформации, выхватила из воздуха сверкающий меч.
Тварь, рассчитывавшая на безоружную жертву, недовольно попятилась от полоски закаленной стали. Ненадолго. Потоптавшись на месте и осознав, что я нападать первой не собираюсь, он, не раздумывая больше, яростно бросился на меня.
На мое счастье, талантом гарцевания на четырех задних лапах, при этом используя передние как орудие нападения, бозувольт обладал из рук вон плохо. И после того как мой меч довольно сильно ранил вытянутые вперед ноги, тварь предпочла отползти подальше, не связываясь с вооруженной ведьмой в ближнем бою.
Впрочем, радовалась я недолго: бозувольт отполз на безопасное с его точки зрения расстояние и сменил тактику боя. Теперь он плевался в меня ядом.
- З-з-зараза, - прошипела я, в последний момент выставив воздушный щит, не давший яду соприкоснуться с моей кожей.
Заклинанием сбив тварь с ног, я шибанула в нее шаровой молнией, легко отскочившей от хитинового покрова. Так, похоже, плохи мои дела: эта зараза не желает упокаиваться иначе, как вручную. А для этого надо еще умудриться приблизиться к этой плюющейся махине хотя бы на расстояние удара мечом…
Пущенная алая «звезда» бесславно закончила свой путь, отскочив от твари и впечатавшись в ближайшее к бозувольту дерево. Я зашипела, разделяя боль вольнеита.
И только опутав паука тонкой сеточкой больно жалящих молний, я подскочила к ревущей твари и с размаху засадила меч туда, где по идее голова соединяется с туловищем. Бозувольт несколько раз содрогнулся, чуть не поцарапав меня ядовитыми наростами на лапах, и затих.
- Еще одно платье к йыру, - грустно констатировала я, применяя заклинание сожжения мертвого тела - нечего ему здесь лес отравлять.
Залечила радостно погладивший меня веточками по плечам вольнеит, вернула меч туда, откуда взяла, и, немножко потерзавшись сомнениями, создала-таки морок взамен утраченного платья.
Ну и пусть маги при желании видят сквозь него. Эльфы в большинстве своем - не маги, а единственного короля это обстоятельство едва ли смутит.
И вообще - надо в следующий раз думать, прежде чем в кошку перекидываться: с такой скоростью разбазаривания одежды мне в ближайшем будущем грозит остаться вообще без нее.
Дойдя до древа-привратника, я из приличия пару минут подождала молча, а потом поняла, что без активного проявления желания войти пускать меня не собираются.
Что ж, сам напросился…
- Ваше первородие, свирт бы вас побрал! - вкрадчиво начала я. - Вы меня звали или нет? Если нет - то я сейчас спалю к йыровой бабушке весь ваш великолепный лес, и останетесь вы с одним-единственным древом-привратником…
Молчание. Только ветер колышет траву. А он там в Доме сейчас сидит, слушает весь бред, что я несу, и ухохатывается. Ну зараза!..
- Инк… твою налево! - коротко выругалась я. - Либо ты немедленно открываешь…
Зарождающаяся досада, идущая от меня черными волнами, ощутилась, должно быть, и за десять миль, так что древо-привратник медленно растворилось, открыв узкий путь на другой уровень пространства.
- Добро пожаловать в Варильфийт, Иньярра, - прозвучал над ухом знакомый голос, а навстречу уже шел до слез знакомый эльф, ведущий в поводу двух белых лошадей…
Первый раз я боялась к нему даже подойти и притронуться - а ну как испарится? Второй - чуть не оторвала остроконечные ушки, стремясь убедиться, что они не накладные. Третий - с визгом повисла на шее, а четвертый…
- Привет, Эльтвар. - Я с радостной улыбкой запечатлела звонкий дружеский поцелуй у него на щеке.
- Привет, Иньярра, - так же открыто улыбнулся навстречу эльф, обнимая меня свободной рукой за талию.
Подсадив меня в седло, эльф направил своего коня по еле заметной тропинке. Лошади, привычные к одному и тому же маршруту, послушно шли сами, не терпя никаких попыток корректировать направление поводьями. Эльф, немножко поболтав о том о сем, попытался исподволь выведать, чем же таким страшным Варильфийт провинился перед Хранящими, что те покарали его моим визитом:
- Иньярра, а какими, собственно, судьбами?
Я, рассудив, что если он сам не знает, то король решил до поры до времени ничего не говорить подданным, решила соврать. Вспомнила, что сегодня - День Весны, и невозмутимо ответила:
- На праздник приехала. А что, нельзя?
Эльф усмехнулся: дескать, попробуй тебе запрети!
- Как будто это имеет какое-то значение…
- Иметь - не имеет, - послушно согласилась я. - Но все-таки интересно же узнать, будут меня встречать камнями или слезами умиления.
- Слезами-слезами, - насмешливо подтвердил эльф, не уточняя какими - радости или бешенства. Впрочем, зная меня… И тех и других хватит.
- Эльтвар, мне надо к королю, - решила я сообщить место своего назначения, чтобы меня ненароком не увезли куда-нибудь к йыру на кулички.
- Ага. На праздник она приехала! - возмущенно прошипел обидевшийся эльф, по опыту зная: если я так уж беззастенчиво вру, то правду из меня не выбьешь никакими средствами. Ох, как дорого ему когда-то дался этот самый опыт…
- Иньярра! - Эльф бесцеремонно выдернул меня из объятий сладких воспоминаний. - А король знает, что ты приехала к нему?
- Я приехала на праздник, - педантично продолжала я лгать. И, подумав, добавила: - Ну раз он меня пустил - значит, знает.
Эльф с большим сомнением покачал головой: как-то раз он видел, какими способами я добиваюсь от Инка открытия врат. На тонкую эльфийскую душу ведьма, кроющая Его Величество последними словами, произвела неизгладимое впечатление. Инк потом просил больше не подрывать так его авторитет в глазах эльфов.
- Ну тогда поехали к Дому. - Дернув за левый повод, Эльтвар повернул коня.
Мне ничего не оставалось, как последовать его примеру.
- Что значит приказал назначить аудиенцию через три дня? - От моего голоса окна в Доме звенели, грозя осыпаться на пол стеклянной крошкой.
- Риль, давайте не будем так нервничать, - умоляюще прошептал эльф-секретарь из-под стола, куда бедняга забился сразу, как только узнал, что именно ему придется передать мне, и прикинул, как я на это отреагирую. Не зря.
- А кто здесь нервничает? - Глиняный бутылек с чернилами брызнул осколками, щедро окропив бумаги, стол и сидящего под ним эльфа «кровью учености».
Больше эльф не вякал, терпеливо дожидаясь, пока я не порушу все в кабинете.
Причем под конец - не от нервов, а исключительно чтобы подстроить Инку гадость: восстанавливать-то ему придется, - больше магов нет. А я и не почешусь склеивать разбитые мною же вещи - иначе коэффициент полезного действия будет равен полному и абсолютному нулю.
Наконец, когда помещение стало весьма сильно напоминать мою комнату в Храме во время предэкзаменационных мучений, я прекратила свою антиобщественную деятельность и спокойным голосом позвала эльфа:
- Вылезай. У меня магия кончилась. - Вру, конечно, но иначе он вообще не вылезет. - И есть к тебе парочка вопросов.
Дрожащий эльф медленно вылез из-под стола, готовый в любой момент ретироваться обратно, и мне стало стыдно. Злобная бесстыжая ведьма обижает малыша-эльфа.
- Повтори, что ты сказал.
- Его Величество…
Я отсюда при желании слышала, как это самое Величество за стенкой катается по полу от смеха, наблюдая, что происходит в приемной. И какой был соблазн вломиться в Залу и высказать этому… Величеству все, что я о нем думаю…
- …приказал назначить вам аудиенцию через три дня, - пискнул эльф, примеряясь к столу в ожидании очередной вспышки гнева.
Но мне было уже лень что-то рушить, поэтому я только поморщилась и уточнила:
- Во сколько?
Эльф, не веря своим остреньким ушкам, возблагодарил Хранящих за то, что смирили мой нрав, и сказал:
- В полдень.
- Хорошо. - «Ну погоди ж ты у меня, зараза ушастая!» - А где мне жить до аудиенции?
- Вас проводит человек на выходе.
- То есть меня уже отправляют на выход? - угрожающе прищурилась я, сдерживая рвущийся наружу смех.
Эльф, не зная, чем еще угодить злосчастной посетительнице, неуверенно прошептал:
- Я бы предложил вам чаю, но… - Обведя руками то, что осталось от некогда опрятного кабинета, он запнулся.
Я с усмешкой оглядела результаты своей разрушительной работы и предложила:
- Попроси короля - он все исправит.
До самого вечера исправлять будет. Маленькая - а месть.
«Я тебе это припомню!» - мысленно пообещала я в сторону Залы, уже выходя. И на душе стало значительно легче, потому что я точно знала: он меня услышал.
Правда, впустить и не подумал.
- И где же меня поселят? - Снова сидя на белой лошади, идущей бок о бок с такой же, но с сидящим на ней Эльтваром, я, устав ругаться на короля, заинтересовалась перспективами собственной жизни.
Эльф лукаво прищурился:
- Тебя поселят у Арогры.
- Что?! - Не подхвати меня вовремя эльф, я бы сверзлась с лошади.
- Тебя поселят у Арогры, - повторил Эльтвар.
- За что?!
Эльтвар усмехнулся:
- За все хорошее.
Я невнятно выругалась. Очень хотелось сдержаться, потому что эльфы к подобному непривычны, но не вышло.
У Арогры я уже один раз жила. Не могу сказать, что эта ужасная эльфийка травила меня ядами или истязала плетьми, но образ ее жизни…
Это была уже более чем преклонного возраста старушка с очень строгим нравом, жертвой коего пала ее внучка Рулиган.
Бабка ложилась спать в семь вечера, вставала в четыре утра, завтракала зело пользительной овсяной кашей, закусывая ее хлебом с отрубями, с двенадцати до часу у нее был неизменный послеобеденный сон, с шести до семи - вечерняя пробежка.
Да и Хранящие бы с ней, но она требовала, чтобы все обитатели ее дома жили так же.
Когда я в прошлый раз попыталась убедить Арогру, что я - свободный человек и могу вести себя, как хочу, мне так влетело, что я раз и навсегда поняла: перед бабкой бессильны и магия и острый язык.
Оставалось одно - сбегать из-под надзора. Чем мы с Рулиган увлеченно и занимались.
И за что меня теперь так?!
«За погром в кабинете», - подсказал разум.
Интересно, он когда-нибудь скажет мне что-нибудь хорошее?
Тем временем лошади добрались до печально знакомого белого Домика с деревянной дверью.
- Удачи! - бросил на прощание Эльтвар и трусливо ретировался.
А мне не оставалось ничего, кроме как постучаться в домик, где меня уже ждали.
- Нет, ну вы только гляньте! - с порога зачастила бабка, неохотно пропуская меня внутрь. - Только вошла - и уже полный дом грязи…
Я стоически промолчала и, заклинанием очистив грязные ноги (сама бы она весь день по лесу босиком походила!), стала подниматься наверх - в комнату Рулиган.
- Распорядок дня такой же, и только попробуй в этот раз хоть однажды сбежать! - Идущая рядом старуха посвящала меня в безрадостные перспективы моего существования на следующие три дня.
Запавшие старческие глаза подозрительно шныряли по моему лицу, тщетно выискивая там, к чему бы придраться. Иногда мне казалось, что главным образом Арогре скучно жить - вот она и развлекается, усложняя жизнь другим и наблюдая, как они из этого выкручиваются. И, может быть, такую позицию можно было при желании понять, но вот уважать за нее - невозможно…
- Не буду, - «честно» пообещала я и проскользнула в белую дверь, оставив бабку снаружи. Слава Хранящим…
- Иньярра!!!
Эльфийки - они, конечно, тонкие, хрупкие, изящные и возвышенные… Но вот как прилетит одна такая на шею - завалит к йыру!
- Рулиган! Рулиган? Рулиган… - задушенно провыла я, лежа под эльфийкой. - Слезь с меня, а? Задушишь же…
Рулиган вняла мольбам расплывшегося по вытертому коврику мокрого пятна и слезла с полупридушенной ведьмы:
- Ты здесь откуда?
- Из Варильфийта, само собой. - Я осторожно приподнялась, выясняя, все ли цело. Как ни странно, явных повреждений с первого взгляда не обнаружилось.
- Просто так? По делам?
- Ну… Первые три дня - просто так, - решительно заявила я. - И пусть этот остроухий гвырт и не рассчитывает, что в ожидании его злосчастной аудиенции я буду сидеть тихо, как мышь под веником!
- Вот еще! Когда это мы сидели тихо? - с понимающей улыбкой подхватила подруга.
- Никогда!
Приговорив таким образом Варильфийт к нашему громкому антиобщественному времяпровождению, я привычным жестом достала из воздуха сумку и подошла к единственному в комнате шкафу.
Опс! Открываешь дверку - на тебя сразу выкатывается ворох платьев. Удобно, не спорю. Но ведь и мне надо куда-то свою одежку запихать…

Предыдущая страница 10 Следующая страница


11 Светлана Нергина

- Ли!
- А? - откликнулась эльфийка, успевшая отойти к единственному в комнате окну.
- Ли, мне одежду некуда положить! - пожаловалась я на судьбу.
- Правда? - искренне удивилась она. - Сейчас исправим!
Подскочив к шкафу, Ли смелым размашистым движением сбросила все свои платья на ковер и сделала приглашающий жест в сторону освободившейся полки:
- Пожалуйста, госпожа ведьма!
- Ага, а гладить потом опять мне. - Скептически изучив горку вещей под ногами, я решила не играть в благородство, переступила и расположилась на предложенной полке.
Ли - удивительная девушка. С одной стороны - хулиганка почище меня. По части мелких гадостей ей среди эльфов равных нет. Ну а уж если мы с ней объединимся… А с другой стороны - в ее гардеробе сплошные платья и туфли на каблуках, штаны не переносит на дух, в неглаженой одежде из дома не выйдет…
Да и вообще, глядя на возвышенное, одухотворенное создание в нежно-фиалковом платье, с изумрудными глазами и светло-русыми вьющимися волосами, стекающими чуть ниже лопаток, можно подобрать множество определений - от «сказочной» до «невообразимой»… Но в голову никак не придет «девчонка-сорванец», кем она, по сути, и является.
- Как у тебя дела? - Звонкий голос эльфийки выдернул меня из тягостных размышлений, куда деть вино так, чтобы Арогра не нашла.
- Пока жива, - невнятно откликнулась я, теребя пузатую бутылку.
- Давай сюда! - не вытерпела Ли и, выхватив у меня из рук вино, спрятала его в тайник под полом. Я усмехнулась собственной забывчивости: сама же в прошлый раз его магией делала.
- А у тебя как дела?
- Дела? - Рулиган беспечно пожала плечами. - Ну как всегда. Бабка ругается, я плюю на это, цапаемся по пять раз на дню, а ночью я сбегаю.
- Ясно, - кивнула я. Все действительно было как всегда.
Никогда не устану удивляться. Ну как, как?
Как под надзором Арогры, способной усовестить даже вурдалака, умудрилось вырасти вот это общественно-вредительское чудо? И как они до сих пор не поубивали друг друга?
- Сегодня ночью будут танцы. День Весны, - веско обронила эльфийка.
- В семь вечера - отбой, - с самой серьезной миной, на которую была способна, сказала я.
- А в восемь - подъем и наведение марафета! - лучезарно улыбаясь, закончила Ли.
Спорить, разумеется, никто не стал…
В восемь вечера Рулиган, отчаявшись разбудить меня традиционными способами типа криков в ухо, пинков и щекотки, попросту окатила постель холодной колодезной водой.
- А-а-а!!! Рулиган, гвыздбр фрахк лажгрыматзз! - спросонья разъяренно выругалась я.
- А дальше? - любознательно наклонила голову эльфийка.
- Жрызтра крухыхкад срафтхула! - с охотой продолжила я.
- Надо запомнить, - сосредоточенно произнесла Ли, оглядываясь в поисках бумаги и пера. - А то как ты уехала - ни одного путного ругательства не выучила. У наших бездарей ни фантазии, ни огонька в глазах.
Эх, ну чему от меня учатся жители Веток? Почему не добру исправедливости, а именно тому, как надо ругаться с душой, с огоньком, так чтобы стены дрожали, и у тех, кто понял, уши не то что в трубочку сворачивались - вообще отсыхали на кворр?
Половина моих знакомых свято верят, что весь язык магов состоит исключительно из ругательств, - другая половина просто никогда меня не злила и вообще не знает о его существовании. Нет, надо брать пример с Таирны и следить за своим моральным обликом.
«Было б еще за чем следить!»
Ну раз нет морального - значит, будем следить за аморальным! А ты вообще сиди и не вякай!
Я встала с хлюпающей при каждом движении кровати, подошла к зеркалу и, увидев там мокрую облезлую мышь с длиннющей свалявшейся черной гривой, из которой можно было воду выжимать, тоскливо протянула:
- Ли, а может, мы никуда не пойдем, а?
«Только через мой труп!» - говорил весь облик эльфийки, в очередной раз вывалившей все содержимое шкафа на пол, чтобы найти в яркой хаотичной куче подходящее случаю платье.
Ночные танцы в День Весны были здорово похожи на маскарад: лица прятались за изящными масками, волосы у эльфиек были, в общем-то, похожими, глаза - тоже, а фигуру всегда можно скорректировать платьем. До утра флиртовать, танцевать и веселиться могли все незамужние эльфийки и неженатые эльфы, неважно - есть у них жених или невеста или нет. Никто никогда не ревновал и скандалов не закатывал. А найти свою «половинку» под маской считалось хорошей приметой.
Для меня же особого смысла надевать маску не было: среди светлых эльфиек выделить черноволосую и черноглазую ведьму совсем несложно…
Но когда мы мирились с обстоятельствами?
Выудив из кучи нежно-зеленое шелковое платье длиной до середины икр, с открытой спиной и тесемками, завязывающимися на шее, я безапелляционно заявила, что временно его приватизирую (привычная к такой наглости подруга только кивнула). Одевшись и вернувшись к зеркалу, задумалась, какой я сегодня хочу быть.
В итоге волосы приобрели сочный пшеничный оттенок, глаза стали голубыми, как у новорожденного котенка, а бледная кожа приобрела здоровый, слегка загорелый цвет.
Не собираясь париться под маской, мы с эльфийкой обзавелись двумя вполне приличными иллюзиями и в который раз решили, что магия - отличная вещь. Из всех эльфов сегодня только один, кроме нас, будет пользоваться ею для маскировки напропалую.
Интересно, что изобразит из себя Инкварт Въ'ярнокфф Мартсвольн Эдранкт?
- Пошли! - шикнула на задумавшуюся меня эльфийка, надевшая ярко-голубое платье и собравшая волосы в высокий хвост на макушке. И первой выскользнула за дверь.
Арогра уже больше часа спала в своей комнате, вот только спала чутко, просыпаясь от любого звука. Главный фокус состоял в том, чтобы не только незамеченными прокрасться мимо бабкиной спальни ко входной двери, но и заглянуть по пути на кухню - стащить чего-нибудь к завтраку. Овсянку ни я, ни Рулиган не уважали.
- Так, ты иди за едой, а я покараулю, - едва слышно прошептала Рулиган, останавливаясь в нескольких шагах от Ужасной Двери.
Я, понятливо кивнув, бесшумно пошла по коридору мимо комнаты. Еды набрала побольше - впрок, переместила ее в наш тайник и только стала собираться обратно, как почувствовала, что меня что-то держит.
Подол платья был защемлен дверью шкафа. Побоявшись опять открывать скрипящую дверцу, я осторожно потянула ткань на себя… Потеряла равновесие и, не удержавшись, полетела на пол, в последнюю секунду умудрившись выставить вокруг себя звуковой щит.
От получившегося грохота должны были проснуться покойники в гробах, а уж Арогра… Я, как застигнутая на месте преступления кошка, пулей шмыгнула в коридор, ожидая увидеть открывающуюся дверь и услышать вопль типа: «Опять, беспутные, по ночам шляетесь»…
И была крайне удивлена, застав Рулиган на прежнем месте, сосредоточенно прислушивающуюся к Арогриной комнате. Тихонько подойдя, я знаком спросила - ничего, мол, не слышно? Эльфийка отрицательно покачала головой и указала на дверь.
Рассказывать об инциденте я не стала: не будет мне потом доверия…
У эльфов два любимых дерева: вольнеит и олеандр. И если первый, как я уже говорила, покрыт крупными соцветиями синеватых тонов - от голубого до фиолетового, то второй - совсем невысокое деревце, почти куст, с узкими темно-зелеными листочками, сильно напоминающими ивовые, и ярко-алыми меленькими цветочками. Усыпавшими весь олеандр снизу доверху.
И поэтому мне с самого первого знакомства и по сей день Варильфийт представляется чем-то ало-сине-зеленым, шелестящим, поющим и смеющимся. Не мне одной, наверное…
На лесной поляне, освещенной множеством светлячков и фосфоресцирующими в темноте деревьями, праздновали весну эльфы. Ели пирожные, пили травяные меда, смеялись, шутили, флиртовали, скрытые масками, и, конечно, танцевали.
Ли сразу же схватили за руку и куда-то потащили, и я, оставшись в одиночестве, подсела к кружку эльфов, сидевших на корточках вокруг магического «светлячка» и увлеченно обсуждавших, просто ли король создал его и ушел или остался где-то здесь под маской.
- Приветствуем вас, перворожденная! - В кои-то веки поставив меня на одну с собой планку, эльфы подвинулись, позволяя вклиниться в их тесный круг. - Не дозволите ли узнать, каким именем вас сегодня называть?
Большинство празднующих сегодня были под вымышленными именами - иначе какой толк от маскировки? На секунду задумавшись, я решила:
- Зовите меня Дьярра.
- Хорошо, Дьярра. Мы рады видеть вас. Не выскажете ли вы своего мнения по поводу интересующего нас вопроса? - велеречиво продолжал собеседник.
- Остался ли король на празднике или ушел?
Бросив лукавый взгляд на короля, сидящего по правую руку от меня, я с сомнением покачала головой:
- Не знаю, перворожденные. Вряд ли. У короля так много дел, что он даже не мог выделить полчаса для аудиенции одной моей подруге, - какие уж тут праздники?
Его Величество, опустив голову, с минуту боролось с колотящим его изнутри смехом, а потом высказало свой взгляд на вещи:
- Может быть, Его Величество не захотел раньше времени обременять вашу подругу грустными мыслями, предоставив ей возможность вволю повеселиться на празднике?
Эльфы согласно закивали, выгораживая своего короля и стараясь придать любым его поступкам - от умывания до почесывания за ухом - величайший смысл и благородство, которого мы, простые смертные, даже понять не можем.
- Моя подруга не из тех, кто не смог бы отбросить грустные мысли на время праздника. - Лучезарно улыбаясь, я разбила вдребезги такое красиво-благородное оправдание и отвернулась от Инка.
- Вы очень красивы, лучезарная! - воскликнул эльф сидящий напротив меня. - Могу я пригласить вас на танец?
Я, не задумываясь, кивнула: какой смысл иначе было сбегать от Арогры, чтобы прийти на танцы и не танцевать?
Эльф помог мне подняться с земли, подхватил за талию и легко увлек к танцующим. Король напоследок поскрипел зубами.
Инк был одним из тех немногих, которые после фразы «я должна уйти» не просто сказали бы «тогда давай останемся друзьями», но и действительно сумели ими остаться. Одним из моих весьма немногих, но дорогих друзей.
Легко порхая над поляной в вальсе, мы с эльфом поболтали, поругались, помирились, отказались назвать свои настоящие имена, но решили непременно потанцевать еще разок - словом, отлично провели время. А вернувшись к «светлячку», обнаружили, что наш кружок значительно уменьшился: многие последовали нашему примеру и, вспомнив, что пришли на танцы, отправились искать партнерш.
Слегка отдышавшись, отказавшись от предложенного кубка с медом, который я терпеть не могу, я возобновила разговор с Его Величеством:
- А как называть сегодня вас, высокочтимый эльф?
«Ага, знаю я, как высоко ты меня чтишь!» - читалось на перекошенном лице короля.
- Ретвер, - блеснул он улыбкой. - Расскажите мне что-нибудь из вашей жизни, Дьярра. Можно - вымышленное.
Вот еще, выдумывать, когда у меня историй из жизни - вагон, маленькая тележка и еще чемоданчик наберется!
Когда я закончила печальным: «В общем, так этот подлец мне ничего и не заплатил!» - эльфы подозрительно смотрели на ругающуюся, как ведьма, эльфийку, с большим сомнением, что она не напилась чего-нибудь покрепче травяного меда еще до того, как пришла на танцы. Король, держащийся за живот от смеха, предпочел побыстрей пригласить меня на танец, пока не наговорила чего-нибудь еще.
И вот, двигаясь в четком ритме танго, я наконец-то смогла высказать этому мерзавцу все, что я о нем думаю.
Красивый йыр. Белесые, словно седые, волосы, шелком расплескавшиеся по плечам, карие глаза с пляшущими в них бесенятами, загорелая кожа, золотая цепочка, струящаяся по груди и скрывающая подвеску за воротом чуть расстегнутой рубашки. Кленовый листок, выкованный из золота, - я видела.
- И что же это за неотложные дела, из-за которых ты выдернул меня из Окейны и которые оказались совсем не неотложными, стоило мне приехать в Варильфийт? - негромким угрожающим тоном завела я.
Король усмехнулся, чуть тряхнув головой:
- Иньярра, милая, ну какие могут быть дела в такую чудесную ночь? Кстати, хочу сказать, что в своем настоящем виде ты выглядишь гораздо лучше, чем вот так.
Вот комплимент так комплимент! Впрочем, желание его убить - мое нормальное состояние, стоит только пообщаться несколько минут.
- Большое спасибо! - со всей издевкой, но которую только была способна, отблагодарила я. - Значит, все объяснения - только на аудиенции?
- Абсолютно верно, - кивнул довольный моей покладистостью король.
Рано радуется.
- Значит, о бозувольте я тебе тоже расскажу только через три дня, - ослепительно улыбнулась я, отклоняясь почти до земли.
- О бозувольте?!
Инк едва не опустил руки, роняя меня за землю.
- Твоя главная задача сейчас - держать меня! - злобно прошипела я, в последнюю секунду неведомым образом преодолев-таки земное притяжение. - А не орать на всю поляну о нежити, которой здесь водиться не должно.
- Вот именно! - Он крепче сжал меня в руках, чтобы больше не ронять. - Ты его видела?
- Все пояснения - на аудиенции! - нагло ушла от ответа ведьма, любуясь вытягивающимся лицом короля.
- Иньярра!
- Инк?
Он посмотрел на меня, вспомнил что-то и, плюнув на уговоры, потянул за руку в лес.
- Мы куда?
- Куда-нибудь. Я тебя слишком давно не видел, чтобы молча танцевать весь вечер.
- Ага! И то, что я пришла именно танцевать, тебя волнует мало, так? - возмутилась я.
Он обернулся, немножко побуравил меня взглядом и, решив, что обойдусь без ответа, продолжил целеустремленное движение вперед.
Я, пряча улыбку, с видимой неохотой последовала за ним.
Наконец, найдя вольнеит, изогнувшийся так, что на нем можно было сидеть, Инк широким жестом пригласил меня взгромоздиться на сей сомнительный насест. Пока я прикидывала, стоит ли вообще так рисковать, доверяя свое драгоценное тело каким-то хрупким веточкам, пусть и проверенным на крепость уже десятком эльфов, пока додумалась, каким образом туда можно залезть, эльф потерял всякое терпение и, весьма бесцеремонно подхватив меня на руки, посадил на дерево.
Потом недолго думая залез туда сам, о чем тут же горько пожалел: по остроконечному ушку ему прилетело совсем не слабо.
- Ну зачем сразу руки распускать? - поморщился он, привычным - но несколько подзабытым за время моего отсутствия - жестом потирая пострадавшее ухо.
- А с тобой иначе нельзя. - Я пожала плечами, поудобнее умащиваясь на ветке.
- Рассказывай, - повернулся ко мне лицом эльф, заглядывая в глаза. - И сделай себе, пожалуйста, радужку нормальной, а то я на тебя прямо смотреть не могу!
Я из вредности поменяла голубые глаза на зеленые и, дождавшись вздоха не ожидавшего ничего другого эльфа, стала рассказывать.
Про жизнь.
Про вурдалака, однажды заснувшего со мной в обнимку на сеновале.
Про образцовое сожжение ведьмы с моим последующим ночным визитом к старосте деревни и его клятвой, что магов он теперь будет почище Хранящих почитать. До чего же странно, когда тебя, ведьму, по чистой случайности не ставшую Хранящей, противопоставляют им.
Про дружбу со стаей летучих мышей, помогавших найти дорогу ночью.
Про драку с собакой в кошачьем обличье.
И про одного злобного эльфа, по чьей милости я разнесла всю приемную и лишила секретаря года жизни.
Эльф рассмеялся, игнорируя вечные подколки в свой перворожденный адрес, и предложил пойти еще немного пройтись, «а то уже третий час, тебе скоро домой!» - строгие порядки бабки Арогры он знал ничуть не хуже меня самой. Мы прошли еще с версту, и тут я увидела нечто…
Нежно-сиреневый цветок украшал самую верхушку вольнеита.
- Инк, я его хочу!
- Зачем? - простонал эльф, зная, что если у меня появился такой нездоровый блеск в глазах, то от очередной бредовой идеи меня за волосы не оттащишь.
- Затем, что он будет очень красиво смотреться, если я его вплету в волосы!
- Ты и так красивая! - предпринял Инк неубедительную попытку меня отговорить. Бесполезную попытку, заранее обреченную на провал.
- Иди ты! - послала я короля, примеряясь к нижней ветке.
- Куда? - насмешливо поинтересовался он.
- Сюда! Подсади меня!
Потоптаться по спине монаршей особы - это ж то еще удовольствие!
- А магией не можешь? - сдавленно поинтересовался Инк, за что был тут же отправлен уже далеко и надолго.
- Еще только по деревьям я магией и не лазила!
Мне, в отличие от обычных белых магов, ночь не помеха: днем черпаю силу из света солнца, ночью - из света луны. Чтобы колдовать, мне нужна просто Жизнь, а ее ночью ничуть не меньше, чем днем. Но левитировать до верха дерева, вместо того чтобы просто залезть на него? Увольте! Этак маги скоро совсем обленятся и ходить перестанут!
Кстати, вы никогда не пробовали залезть на высокое тонкое дерево в узком платье? Да еще с учетом того, что внизу стоит мужчина? Попробуйте! Незабываемые впечатления!
- Ух ты!
- Что? - задрав голову, поинтересовался Инк. Ему в глаза тут же посыпалась труха, отнюдь не делая процесс ожидания меня более приятным.
- Их здесь много!
- Иньярра, йыр тебя побери, срывай один и спускайся!
- А если не спущусь?
- Тогда я дождусь утра, поднимусь и стащу тебя за шкирку!
- Не надо. - Я, не утруждая себя поисками веток при спуске, спрыгнула с высоты четырех саженей, легко приземлилась на землю и невинно улыбнулась подтягивавшему челюсть эльфу:
- Ну тогда я, пожалуй, пойду искать Рулиган?
- Ага, - сдавленно согласился Инк.
- Ну пока, встретимся через три дня!
И, уже растворившись в чаще, услышала вслед:
- Ведьма треклятая!
И я этим горжусь…
Небо уже покрылось тоненькой паутинкой первых рассветных лучиков, до рокового времени «четыре часа утра» оставалось еще минут сорок, и мы с Рулиган шли к дому. Эльфийка шла почти на автопилоте, старательно держась около меня, а я мучительно ей завидовала.
Эльфийские праздники - единственные праздники, с которых я всегда ухожу трезвой до неприличия. А что поделать? Меда я на дух не переношу, а ничего больше эльфы не пьют. Есть, конечно, возможность вино приносить с собой, но смотреться это будет… Как минимум - странно.
В половине четвертого мы переступили порог дома, я протрезвила заклятием Рулиган, заодно наградив ее чашкой лекарства от головной боли. Выслушала дифирамбы в свою честь (в кои-то веки удалось послушать, какая я добрая, милая и вообще благодетельница!) и пошла в ванную разоблачаться. К йыру все эти светлые волосы и невинные глазки: ведьминского взгляда и за ангельским личиком не спрячешь.
А потом пошла работа. Наше любимое занятие по жизни. Называется «сделал гадость - сердцу радость!».
В процессе тяжкого труда, заваренного на недюжинной фантазии и магических способностях, мы: пересыпали в кулек с надписью «Овсянка» сушеный горох; поменяли местами одинаковые баночки с сахаром и солью; распылили по кухне молотый перец; перевели все часы в доме на два часа назад; с чистой совестью отправились спать!
Однако, только войдя в комнату, поняли, что чего-чего, а вот спокойного сна нам точно не видать…
Все вещи: от одежды до скомканных листков бумаги - были скинуты на пол, распинаны по углам и облиты какой-то гадостью, жутко похожей на смолу. Книги, стоявшие рядком на полке, разорваны по переплетам на несколько частей и наполовину сожжены. На ковре валялись комья грязи, а мою сумку вообще изрезали на полоски ножницами…
Наш спаренный вопль подхватил одиноко лежащий на столе листок бумаги и сбросил на пол. Хорошо, я комнату на совесть звуконепроницаемостью заговаривала…
Минуты три никакие слова, кроме нецензурных, нам с Рулиган ни в голову, ни на язык не лезли. Помянув всех чертей, всю нечисть, всех родственничков пакостника до десятого колена, обласкав напоследок даже и Хранящих, мы решили начать более конструктивный диалог:
- Ли, как ты думаешь, кто мог это сделать?
- …!!!
- Ясно, - хмыкнула я. - Арогра могла?
Подруга задумалась: Арогра, конечно, делала нам предостаточно гадостей в отместку за наши, но все-таки представить бабку посыпающей собственный дом грязью было очень трудно.
- Вряд ли.
Я кивнула:
- А кому-нибудь относительно молодому и не обделенному чувством юмора, вместе со здоровым желанием отомстить, ты гадостей в последнее время не делала?
- Нет. Вообще сидела тише травы ниже воды. В смысле наоборот… Ты поняла, короче!
Понять-то я поняла, вот только верится как-то слабо.
- Ладно, - тяжело вздохнула я. - Давай это уберем, пока Арогра не проснулась и нас будить не пришла.
Эльфийка округлила глаза:
- Знаешь, Иньярра, я, конечно, понимаю: шок, недосып и все такое… Но как ты намерена убрать это за пятнадцать минут?!
Я усмехнулась и пожала плечами:
- Ручками, Рулиган, ручками!
Ли недоверчиво покосилась на сбрендившую ведьму, но смолчала.
А ведьма пресловутыми ручками сделала несколько запутанных движений, рисуя в воздухе руну космоса - в противовес хаосу. На пару секунд вокруг нас поднялся маленький тайфунчик, а когда улегся - комната была ровно такой же, как на момент нашего ухода.
Только это совсем не значило, что я враз простила шкоднику все, что он натворил.
- Ладно, давай оставим эту непосильную для утомленных мозгов задачу на утро, - уже на порядок более благодушно предложила я, снимая платье и растягиваясь прямо на ковре.
Эльфийка с сомнением покосилась на окошко, за которым уже вовсю разливался по улицам рассвет, но перечить не стала: сняла платье, распустила волосы и позвала меня на огромную, единственную в комнате кровать: на ней бы и трое влегкую улеглись, еще бы место осталось.
Но я только покачала головой: не уважаю почему-то этот предмет меблировки.

ГЛАВА 2

- Подъем, подъем, уже пятый час!
Быть разбуженной через два часа после того, как легла, - удовольствие маленькое, а уж если будит тебя не кто иной, как сварливая старушенция…
- Я ее сейчас убью, - спокойным будничным тоном оповестила Рулиган, поднимаясь и направляясь к двери с подушкой в руках.
- За что? - Лично я даже не пошевелилась, эльфийке пришлось переступить через распластавшуюся на ковре тушку.
- За то, что она мне поспать не больше двух часов дала.
Не зачаруй я вовремя дверь, подруга бы на полном серьезе пошла лупцевать бабку подушкой, мало задумываясь о последствиях - я слишком хорошо знала этот мрачно-спокойный взгляд.
Я села и откинула волосы с лица:
- Не перевели бы часы - не было бы и того. И вообще, подруга, не относись к жизни серьезно: это временное явление.
- Утешила! - Эльфийка, слегка придя в себя, раздумала идти войной на Арогру и подошла к кувшину с холодной водой.
Зевая и потягиваясь, через пятнадцать минут мы худо-бедно собрали себя в шатающуюся кучку и отправились вниз. У самого порога кухни я насторожилась, принюхиваясь и прислушиваясь, а потом оскалилась в плотоядной улыбке.
- Ты чего? - толкнула в спину эльфийка.
- Слушай! - заговорщически подмигнула я.
Из кухни шел сильный запах пригоревшего гороха, а сама Арогра…
Кто сказал, что никто, кроме меня, в Варильфийте ругаться не умеет? От словечек и выражений, выкрикиваемых «бабушкой - белый одуванчик», даже у меня - бывалой ведьмы! - появилось непреодолимое желание сбегать наверх за блокнотом и законспектировать! А учитывая, что все это перемежалось ужасным чихом, только придающим ругани забористости…
Эльфийка с тихим дурным хихиканьем сползла на пол.
- Ешьте! - Перед каждой из нас со стуком грохнулось об стол по миске с…
Хм, никогда не варили горошницу на молоке? И не надо…
С большим сомнением оглядев сие произведение кулинарного искусства, я уныло посмотрела, как бабка за обе щеки уписывает жутковатое варево, выглядевшее так, словно один раз его уже кто-то ел, и поняла, что одними перепутанными крупами ее не проймешь.
Придется привлекать Ее Величество Фантазию. И разум, кстати, тоже бы не помешало: столь великолепная ночная идея рассыпать по кухне перец, дабы донять бабку неудержимым чиханием, поутру оказалась совсем не гениальной. На нас с Рулиган он действовал ничуть не меньше, и, помучавшись минут пять, я плюнула на самопожертвование и втихую нейтрализовала его действие.
Ради пробы проглотив маленькую ложку предложенного блюда, я поняла, что скорее помру с голода, чем заставлю себя съесть еще одну: в горошнице, сваренной на молоке, была щепотка сахара и пять ложек соли. Еще раз позавидовав столь неприхотливому Арогриному желудку, я уныло переглянулась с Рулиган и тишком дематериализовала это извращение на тему «еда» с наших тарелок.
- Посуду вымыть, в доме убраться, за ворота не выходить, - командным тоном посвятила нас в прелести сегодняшней жизни Арогра и пошла во двор: ходить босиком по гравию. Она где-то услышала, что массаж ступ очень полезен для здоровья, и теперь каждый день истязала себя по часу.
- Когда-нибудь я ей на гравий насыплю стекла, - мрачно сообщила Рулиган, собирая со стола посуду.
- Брось, - довольно потянулась я. - Зато нас оставили в покое.
- Ага, надавав кучу невыполнимых заданий и запретив высовывать нос на улицу!
- Во-первых, не на улицу, а со двора, во-вторых, не такие уж задания и невыполнимые. - Я отобрала у нее стопку грязной посуды и заклинанием заставила ее разлететься по полкам, вымывшись по дороге. - В-третьих, когда это мы слушались чьих-то запретов, а в-четвертых, если ты не прекратишь сеять повсюду свои упаднические с перепою настроения, то я сейчас пойду спать, и делай целый день что хочешь!
Ли, испугавшись такой перспективы, подхватилась и ушла из кухни. «Убираться».
Уборка в нашем исполнении выглядела крайне оригинально: мы мочили тряпки, которыми полагалось вытирать пыль и мыть полы, передвигали на другое место веник и слегка меняли местами статуэтки на каминной полке. И все.
Что самое смешное - а вы попробуйте докажите обратное! Найдите хоть одну пылинку! Да они к Арогриному дому за милю не подлетают. А что мы действительно брали тряпки в руки - так вон, даже повесили их неправильно, не по местам.
Похихикав вослед ушедшей бабке, мы вернулись наверх - завтракать утащенными мною ночью припасами и отсыпаться до полудня - а там Арогра ляжет спать, и мы подумаем, как нам развлечь себя в этот раз…
- Иньярра! Иньярра! Слушай, у меня такое ощущение, что ты собралась отсыпаться на всю жизнь вперед!

Предыдущая страница 11 Следующая страница


Ступени к Храму 12

- Скорее, за всю жизнь назад, - сонно промычала я, с трудом отдирая голову от ковра.
- Прекращай немедленно! - возмутилась не отстающая Рулиган. - Арогра уже десять минут назад спать ушла, а я тебя никак добудиться не могу!
- Ну вот и оставила бы несчастную ведьму в покое! - недовольно посоветовала я.
- Обойдешься! - Меня бесцеремонно взяли за шиворот и оттащили к кувшину с водой.
Со вздохом осознав, что от меня не отстанут, я умылась, оделась и, скорчив очень недовольную рожу, села на кровать рядом с Рулиган:
- Ну и? Зачем ты издеваешься над бедной ведьмой?
- Затем, что если эту ведьму не тормошить, то она проспит всю жизнь.
- Неправда!
Схватив подушку, я от всей души огрела эльфийку по голове.
- Правда!
Та не осталась в долгу, засветив мне мягкой игрушкой в лоб. Следующие пятнадцать минут комната здорово напоминала курятник во время драки петухов: с воплями, криками и летящими во все стороны перьями. Вот только едва ли петухи умеют так ругаться.
С трудом успокоившись, я обвела комнату ошалелым взглядом:
- Ли, и как мы это будем убирать?
Везде, куда только доставал взгляд, ровным толстым слоем лежали перья: на кровати, на ковре, на столе, на шкафу. Эльфийка, философски пожав плечами, заявила:
- Как всегда. Магией.
- Ну конечно. Вот всегда так: пакостим вместе, а убирать мне одной! - возмутилась я.
Рулиган это обстоятельство ничуть не смущало:
- Ну ты же у нас ведьма! И кстати о пакостях: надо часы назад перевести - тогда Арогра быстрее спать ляжет.
С тяжким вздохом, призванным разбудить остатки эльфийской совести, буде таковые вообще имелись, я убрала перья и спросила:
- А что мы вообще сегодня собираемся делать?
- Ну… Вообще-то - идти на речку, - призналась эльфийка.
- Поняла, - кивнула я, привычно предоставляя Ли право выбирать, чем сегодня заняться.
Осторожно высунувшись из-за двери и пустив импульс, доложивший, что Арогра действительно спит, я вышла и поманила за собой Рулиган. Та вышла, цепляясь какой-то сумкой за косяки.
- Ты чего с собой тащишь? - шепотом удивилась я.
- Сумку.
- Я вижу. В сумке что?
- Ну… Купальники, покрывала, еда…
- Ясно. Поставь в комнату и иди.
- А купаться ты нагишом собралась? - возмутилась эльфийка. - Я так не согласна!
- Поставь, говорю, дурочка! - Я присела на корточки и отцепила от сумки колечко молнии.
- И? - скептически поинтересовалась наблюдавшая за моими манипуляциями подруга.
- И сумку ты свою получишь, когда придем на речку! Иди часы переводи.
- А магией слабо? - поморщилась подруга.
- Она не бесконечная, между прочим!
- Сплошное хвастовство, короче, - вздохнула Ли, за что тут же получила иллюзорной молнией по голове.
Часы мы перевели на три часа вперед и, довольные, сбежали из дома.
На речке было людно. В смысле, эльфийно.
- И где мы будем переодеваться? - поинтересовалась я, разглядывая берег реки, не обремененный ни кустами, ни деревьями.
- Ну… - неопределенно протянула эльфийка, и я поняла, что честь соорудить ширму опять предоставляется мне.
- Когда-нибудь я не выдержу и тебя убью, - честно пообещала я, создавая мираж кустов. И мстительно просветила: - Развеяться может в любой момент!
Эльфийка поморщилась, пробурчала что-то типа «с паршивой овцы - хоть шерсти клок» и ушла переодеваться. Преодолев сильнейшее желание тут же рассеять мираж, я занялась сумкой: расстелила покрывало, спрятала от солнца провизию.
- Иньярра, кусты - это, конечно, здорово, но кто тебя просил еще и пчел создавать! - с воплем вылетела из-за кустов Ли.
- Это для правдоподобности, - улыбнулась я, не уточняя, что пчел я не создавала, а значит, они - не иллюзия.
Удалившись за морок, я быстренько сменила платье на купальник и вернулась, обнаружив подругу уже по уши в воде. Хм, у меня, к сожалению, все несколько сложнее…
Я обожаю купаться. Я умею плавать, и трижды переплыть Ашред - самую широкую и опасную реку на всем Древе - для меня не испытание. Но вот преодолеть свою полукошачью сущность и зайти в воду… Без получасовых переминаний на берегу - никак.
- Иньярра, да ты вообще до вечера зайдешь или нет?
- Зайду, - мрачно пообещала я.
Заходить в воду с черепашьей скоростью было очень проблематично. Во-первых, течение было таким, что просто с ног сбивало. Во-вторых, пока ты методом проб и ошибок найдешь камешек, на который можно встать, не опасаясь Арогриного галечного массажа, - пройдет минут пять, а все это время тебе надо балансировать на одной ноге, подламывающейся от течения. А в-третьих, некоторые заразы-эльфийки прыгают с воплями вокруг, грозя обрызгать!
С завистью посмотрев на малышню, с визгом залетающую в воду по колено и плюхающуюся на живот, я плюнула на привычку не привлекать к себе излишнего внимания, зависла над рекой, чуть задевая кончиками пальцев на ногах серебристую водную гладь, пролетела пару саженей - и «рыбкой» нырнула в воду.
- Давно бы так, - усмехнулась подплывшая эльфийка.
- Иди ты, - вынырнув, расфыркалась я. - На нас теперь весь берег уставился.
- Не на нас, а на тебя.
- Утешила!
Рулиган только беспечно пожала плечами:
- Да брось ты, когда ведьм смущало внимание?
- Одно дело - смущало, другое - надоедало, - поправила я, но ворчать перестала.
Эльфийка перевернулась на спину и расслабилась, предоставив течению нести себя, куда ему угодно.
- А если в воронку затянет?! - рявкнула я ей на ухо, пристраиваясь рядом.
- Чего?! - От неожиданности Ли ушла под воду, ее же здорово наглотавшись.
- Ничего, - тихонько засмеялась я, уходя в отрыв.
- Ах ты, зараза этакая! Догоню - утоплю к йыру! - донеслось вослед.
Но вот претворить идею в жизнь…
Плавают ведьмы куда лучше магов: зная о кошачьей нелюбви к воде, нас попросту не выпускают из нее на тренировках, добиваясь прямо-таки нереальной скорости и выносливости. Эх, не думала я, что пригодится это, чтобы улепетывать не от разъярившихся водянок, а от подруги-эльфийки…
Через полторы сотни саженей Рулиган устала и, махнув мне вслед рукой, снова прилегла на воду. Я, тихонько подплыв сбоку и подсунув ей под спину руки, снова крикнула в ухо:
- А как же утопление?!
Эльфийка, не ушедшая и в этот раз под воду исключительно потому, что я ей не дала, набрала полную грудь воздуха:
- Иди ты…!!!!!!!!! - После душевного перечисления всех мест, которые мне следует посетить, с подробными указаниями, на сколько и зачем я должна там задержаться, Ли вывернулась из моих рук и поплыла к берегу.
Я пожала плечами, прикинула, что ни один из маршрутов мне не приглянулся, и отправилась следом.
О, коварство рек с сильным течением! О, издевательство над ни в чем не повинными ведьмами!
Выйдя из воды в полумиле от расстеленного покрывала, я прочувствовала все прелести колких, горячих камней на собственных ступнях и прониклась невиданным доселе уважением к бабке Арогре.
Это ж какие железные нервы (и ноги заодно) иметь надо! Сцепив зубы и демонстрируя чудеса силы воли, я медленно, но верно приближалась к покрывалу, на все лады проклиная эльфийку, умчавшуюся вперед. Она-то, похоже, от камней ничуть не страдала, а вот бедную ведьму предупредить…
«Ну погоди ж ты у меня, заразка остроухая!» - бурчала я, упорно идя к цели, когда услышала:
- Риль, погодите! Риль, подождите, пожалуйста! - За мной по берегу бежала незнакомая эльфийка.
- Что? - обернулась я, проклиная себя за столь откровенную демонстрацию магии полчаса назад. Хотя во мне и так ведьму за версту видно.
- Риль, пожалуйста, пойдемте со мной! - лепетала запыхавшаяся эльфийка, едва подбежав ко мне.
- Куда?
- У меня там, - беспомощный взгляд куда-то назад, - девочка в обморок упала, пойдемте, пожалуйста!
Я посмотрела на растерянную испуганную женщину, закусив губу, глянула вниз.
- Идемте.
Простите меня, ноги!..
Ничего страшного с девочкой не случилось. Перегрелась на солнце, скорее всего. Стоило сбрызнуть лицо холодной водой и прошептать формулу пробуждения, как она открыла глаза и удивленно спросила:
- Я что, заснула?
- Примерно, - кивнула я. - Ты просто перегрелась на солнце, малышка.
- Так мы пришли десять минут назад! - растерянно возразила мать.
- Серьезно? - насторожилась я. - Тогда действительно странно… А как это выглядело со стороны?
- Как будто ее за три секунды сморил сон: сама подошла к покрывалу, легла и…
- А который час?
- Без пяти двенадцать.
- Ну надеюсь, больше такого не повторится, - посочувствовала я, отправляясь к Рулиган и пытаясь понять, что же мне не дает покоя, почему сразу же захотелось спросить, сколько времени.
Внезапно перед глазами потемнело, в голове загудело и возникло непреодолимое желание прилечь прямо на камни и заснуть… Волевым усилием выставив ментальный блок, отогнавший сон, я резко развернулась.
Недостаточно быстро, чтобы разглядеть фигуру неведомого мага, но достаточно, чтобы заметить красно-белый сполох в воздухе. Йыр бы его побрал!
Торопливое сканирование местности на магические возмущения, к моему несказанному удивлению, ничего не дало. Все выглядело так мирно и гладко, словно никакой насильственной волшбы здесь отродясь не творилось. Подозрительно мирно и гладко…
Я помотала головой, изгоняя остатки магического сна, и пошла дальше. Кошмар! Уже даже в Варильфийте - самом волшебном, но немагическом лесу - никакого спасу от злобных конкурентов нет.
Интересно, как его Инк впустил? Ну погоди ж, остроухий! Дождешься ты у меня аудиенции через три дня!
Безо всякого желания окунувшись еще разик, я настояла на том, чтобы собрать сумку и пойти домой - и так, поди, Арогра уже хватилась.
- А раз все равно хватилась и нам влетит - так тем более чего торопиться? - не признавала моих аргументов Ли.
- А может, и не хватилась, - неопределенно ответила я.
Подруге уже изрядно надоел мой безучастно-расстроенный вид, так что она остановилась, взяла меня за плечи и развернула к себе лицом:
- Так, Иньярра, признавайся, какое чудище укусило тебя в реке, что ты теперь хуже медузы?
- Никакое, - поморщилась я. - Просто голова от солнца закружилась.
Эльфийка не поверила, но оставила меня в покое.
На время.
- Где ж вас, бесстыдницы этакие, целый день носило?! - Арогра встречала у порога. Увы, не хлебом-солью.
- Да вовсе и не целый! - начала было возмущенно огрызаться Рулиган, но, получив ощутимый тычок меж лопаток, послушно замолчала.
А уж бабка-то расстаралась: от ее обвинений любой бандюга со стажем раскаялся бы и строевым маршем самостоятельно пошел на виселицу.
И из дома-то мы сбегаем, седых волос ей добавляем; и по хозяйству-то ничего не помогаем, дармоедки этакие; и сплетни-то глупые про нее за глаза пускаем; и в комнате-то «экое непотребное свинство устроили, что зайти страшно»; и вообще - нет на свете нелюдей ужасней, порочней и неблагодарней, чем мы с Рулиган!
Я стояла, сцеживая улыбку в кулак, и думала, что на такое даже у Ильянты фантазии не хватало: та, максимум, пафосно заявляла, что я недостойна великого дара ведьмы, и, хлопнув дверью напоследок, выходила из комнаты. С тех самых, храмовых, пор я перестала оценивать это как эффектное окончание разговора: если такое повторяется из раза в раз, то в чем интерес? А на большее у Ильянты воображения не хватало.
Но Рулиган вся тряслась от злости и, если бы не сдерживающее заклинание, давно бросилась на бабку с кулаками. Представляю, какие у них тут скандалы, когда меня нет…
Наконец-то прокурор выдохся и отправил подсудимых в ссылку - в их собственную комнату.
- Хорошо, хоть не в уборную, - философски рассудила я, пропуская вперед эльфийку, явно не разделявшую моего равнодушно-насмешливого настроя, и поднимаясь за ней на второй этаж.
И только войдя в комнату, я поняла, чем был вызван гнев нашей хозяйки.
Неведомый пакостник снова дал о себе знать. В этот раз книги были старательно изрезаны на тоненькие полосочки, шкаф опрокинут, одежда приклеена на смолу к стенам, а весь ковер присыпан меленькой зеркальной крошкой.
- Не заходи! - остановила я босую эльфийку, концентрируясь на заклинании.
Когда вихрь утих, расставив все по местам, мы дружно плюхнулись на кровать и крепко задумались. Без особого, впрочем, успеха.
- Зачем это вообще кому-то надо? - недоумевала эльфийка. - Ведь видно же, что нам - хоть бы хны!
- Показать себя. Подразнить. Привлечь к себе внимание. Просто гадость сделать, на худой конец!
- Ну если только какая-то сквирьфь таким оригинальным способом пытается привлечь к себе мое внимание, то я ему так привлеку, что век не забудет! - грозно пообещала Рулиган.
- Для этого надо его сначала найти, - резонно заметила я.
Эльфийка сникла.
- Ну ты же ведьма… А если ловушек каких-нибудь понаставить?
- Ага, капканов, - поддакнула я, - а потом Арогра в них попадется и точно отправит нас в ссылку в туалет!
- Ей полезно, - угрюмо заявила эльфийка.
- И потом, - продолжала я, - неужели ты думаешь, что я не заговорила комнату, в которой живу, от незваных гостей? Если уж этот шкодник сумел пройти через общее охранное заклятие, то капканы для него - не помеха, могу тебя заверить.
- И что же теперь делать? - окончательно скисла подруга.
- Гадости. Арогре. Ночью. - Я лукаво усмехнулась. - Здорово настроение поднимает, между прочим. А то мы с тобой с таким похоронным настроем не то что шкодника - курицу во дворе не выследим!
И, постановив ночью вновь заняться общественно-вредительской деятельностью, мы прекратили терзать мозги, переключившись на провизию, так и не использованную нами по назначению на речке.
Контрастные фиолетовые птичьи тени рассекали двор, солнышко медленно катилось к горизонту, вызолотив напоследок разводы мягких облаков. Пыль неспешно опускалась на усталую дорогу, хрустальный вечерний воздух потихоньку сочился сквозь приоткрытое окошко.
- Ну что, идем? - в который раз нетерпеливо спросила эльфийка, устав меня ждать.
- Идем, - кивнула я, захлопывая книгу.
«Мелкие бесы» не оправдали моих надежд, заверив, что в эльфийском лесу никаких шкодников не водится. «Значит, появились», - уныло заключила я.
- Кстати, ты уже придумала, что конкретно мы будем делать? - спросила Рулиган, берясь за ручку двери.
Дернула.
Еще раз.
И тут мне в голову закралось большое и весьма недоброе подозрение. Впрочем, не мне одной.
- Она нас закрыла?! - возмущению эльфийки не было предела. - Да как она посмела?! Да я… Да я… Да я ей мышьяка в кашу подсыплю!
- Ага, а утром она этой самой кашей нас и накормит! - резонно заметила я.
- Да какое она имеет право?! Я уже полвека как совершеннолетняя!
- А ее это волнует мало, - объяснила я, подбираясь поближе к двери и прикидывая, чем бы ее открыть. - Да и вообще - чего ты кипятишься так, словно нас закрыли, и все - не выйти! На крайний случай окно есть.
- Какое окно? Открывай давай! - возмущенно потребовала подруга.
- Ладно, только не заводись, - попросила я, шепча заклинание.
Дверь бесшумно открылась, и я сделала приглашающий жест:
- Прошу, ваше первородие!
- Месть моя будет страшна! - кровожадно заверила эльфийка, проскальзывая на кухню.
Лично меня «месть» волновала мало. Гораздо сильнее было желание выспаться ночью, поэтому я без зазрения совести снова перевела часы. Назад, разумеется.
А Рулиган тем временем развила бурную деятельность. Первым делом была разбита любимая Арогрина чашка, потом - полит кипятком ее драгоценный кактус, под конец эльфийка залила клеем бабкины тапки для пробежек, потребовав от меня заклясть его так, чтобы не засох, пока она в них ноги не сунет. Я послушно закляла. Так, чтобы приклеиться - не приклеился, но вот нервы потрепал изрядно. По моему мнению, Рулиган слишком уж перегнула палку.
Хотя ее можно понять: я с Арогрой живу три дня, а она - всю жизнь.
- Чего б еще ей такого напакостить? - голодной кошкой крутилась по кухне эльфийка. - Перца в кофе насыпать, что ли?
- Не проймешь, - вспомнила я утреннюю фантазию на тему «каша», с аппетитом бабкой съеденную. - А вот если чай в слабительное превратить…
Мне тут же была предоставлена коробка с чаем и выдвинуто требование «так его проклясть, чтоб эта… весь день без продыху в уборной просидела!». Весь день я, конечно, не пообещала, но вот часика три могла гарантировать.
- Чего б еще? Чего б еще? - никак не успокаивалась пакостливая натура Рулиган.
- Может, хватит? Я уже спать хочу! - тоскливо протянула я, за что удостоилась уничижающего взгляда и язвительного:
- А мне кто-то когда-то заливал, что ведьмы могут две недели вообще не спать!
- Можем, - подтвердила я. - Но я же не говорила, что нам это доставляет удовольствие.
Эльфийка досадливо чихнула и пошла к лестнице, проворковав:
- Ладно, малышка, пошли баиньки!
За что схлопотала душевную затрещину и мое высшее благословение идти в гости к доброму дяде йыру. Резко развернувшись, она только хотела ответить чем-нибудь столь же сердечным, как Арогра завозилась в комнате, и нам стало не до межличностных конфликтов: до комнаты бы добежать успеть! А то ведь увидит - и все, кирдык нам.
Зря бежали. Не стоило оно того.
Еще на подходе, в смысле - подбеге, к двери я, услышав яростную ругань Ли, поняла, что ничего хорошего меня не ждет. Не ошиблась.
В этот раз шкодник с ножницами возиться не стал: попросту свалил все вещи в центре комнаты, завернул в ковер и засыпал песком. На стекле чем-то черным типа мазута была намалевана жуткая рожа с черными патлами. Очень надеюсь, что не мой портрет.
- Иньярра, ну так больше нельзя! - резко выдохнула Рулиган, с размаху садясь на кровать. - Он уже совсем страх потерял! Мы на пятнадцать минут отлучились!
- Знаю, - досадливо отмахнулась я, не понимая, зачем бесу, кем бы он ни был, связываться с ведьмой.
Обычно они предпочитали портить нервы простым людям, очень расстраивающимся из-за испорченной одежды, но никак не магам, способным устранить непорядок за три секунды. Во-первых, неинтересно: ну щелкну я пальцами, ну скажу пару ласковых - а люди-то куда забавнее: волосы на голове драть начинают, горными козлами вокруг имущества попорченного скача. А во-вторых, опасно: раз я поругаюсь, два - а на третий могу и засаду устроить со «звездой» на изготовку.
- Иньярра, надо что-то делать! - призывала меня к активным действиям Рулиган.
- Надо, - согласилась я и послушно заворочала мозгами.
К полуночи был готов коварный план по выслеживанию шкодника, и мы, довольные собой, улеглись спать.

ГЛАВА 3

Утром в угоду своему хорошему настроению, обусловленному предвкушением поимки того, кто посягнул на неприкосновенность моих вещей, и наконец-то выспавшимся состоянием, я встала раньше всех и приготовила завтрак. Нам с Рулиган - блины, Арогре - овсянку. Впрочем, насыпать ей вместо чая слабительного не забыла.
Думаю, не стоит упоминать того, что они удивились. Они не просто удивились - они пятнадцать минут стояли в дверях кухни и смотрели на меня как на буйнопомешанную.
Потом Арогра с опаской попробовала-таки мою стряпню, а вот от эльфийки я не дождалась такой деликатности. Измерив диким взглядом лежащие на тарелке блины аки дохлую мышь, она с сомнением протянула:
- Иньярра, а ты уверена, что это съедобно?
- Конечно! - возмутилась я, споро расправляясь со своей порцией.
Эльфийка обреченно вздохнула, отрезала ма-а-ахонький кусочек и, закрыв глаза, положила его в рот. Тщательно разжевав, уставилась на дивное кушанье с еще большим ужасом:
- Знаешь, Иньярра, по-моему…
- Что? - грозно спросила я, сверкая глазами.
- Хрену к ним не хватает, - трусливо пискнула Рулиган.
- Да иди ты со своим хреном! - обиженно взвилась я, выхватила у нее из-под носа тарелку, выкинула ее содержимое в мусорное ведро и, раздраженно тряхнув головой, вышла из кухни.
Никакого уважения к чужому труду!
Придя в комнату и прислонившись спиной к закрытой двери, я сначала пыхала гневом, потом - досадой, потом начала сдавленно подхихикивать, а под конец вообще села на пол, не в силах бороться с безумным хохотом.
Тоже мне великий кулинар выискался! Сколько раз была в Варильфийте и готовила еду - столько раз потом зарекалась еще раз совершать такую ошибку. На эльфов не угодишь! А потом, когда приезжала, оптимистично решала, что «чему-то же за прошедшие двадцать лет я должна была научиться!» - и вставала к плите.
Зря.
- Ну что, идем на речку? - преувеличенно громко спросила Рулиган, подхватывая сумку и направляясь к двери.
- Конечно! Вернемся часика через два! - в тон ей ответила я, вставая с кровати и отправляясь следом за подругой.
Выйдя из комнаты, мы оставили дверь чуть-чуть приоткрытой: только кошке боком протиснуться, прокрались мимо Арогриной спальни, вышли на улицу и быстрым шагом удалились в ближайшие кусты.
- Так, я вернусь часа через два. Тебе хватит?
- Должно, - спокойно ответила я. Меня предстоящая операция волновала куда меньше, чем эльфийку, хотя главная роль в ней отводилась как раз таки мне… В смысле - магии.
- А если он не придет? - нервно спросила Рулиган.
- Значит, не поймаем, - пожала я плечами. - Прекрати так трястись, мы же не вопрос жизни и смерти решаем!
- Да меня прямо что-то лихорадит всю, - пожаловалась эльфийка на разыгравшиеся нервы.
- Вижу. Иди на речку и возвращайся через два часа. Он должен прийти.
С этими словами я начала раздеваться.
- Ты чего?
- Мне до смерти надоело с каждой трансформацией терять по платью. Уж лучше заранее раздеться. - Вручив платье остолбеневшей эльфийке, я прошептала заклинание, и невидимость окутала тело мягким пушистым коконом. - Меня не видно?
- Нет.
Хвала Хранящим, под куполом невидимости, защищающим меня, эльфийка не видела процесса превращения ведьмы в кошку. Нет, не больно и не долго. Просто сам факт того, что секунду назад здесь стояла девушка, а теперь - встряхивающая черную пушистую шубку кошка, не способствует укреплению нервной системы.
- Мяу, - подала я условный знак.
- Что? - Рулиган, кажется, умудрилась перезабыть абсолютно все, о чем мы с ней вчера договаривались. - Что-то не вышло? Тебе помочь? Но как? Я тебя даже не вижу!

Предыдущая страница 12 Следующая страница


13 Светлана Нергина

- Мяу, - укоризненно повторила я.
«Прекрати поднимать панику и иди, куда должна!» - ткнулось в виски эльфийке, и она, затравленно оглянувшись кругом, сунула мое платье в сумку и отправилась. Вроде бы - к речке, хотя йыр ее знает.
В охотку пробежавшись невидимой тенью по зеленой мягкой травке, скребнув коготками по рассохшейся деревянной колоде, с незапамятных времен валяющейся во дворе, я прошмыгнула в дом. Втянула цокающие коготки в мягкие подушечки лапок, поднялась по лестнице и, поддавшись искушению, прошмыгнула в комнату Арогры.
Бабка сидела и вязала. Клубок ярко-розовых толстых ниток спокойно лежал в мисочке на полу, размеренно проворачиваясь в такт изредка брякающим спицам.
Нитки. Нитки… Нитки!!!
С победным мяуканьем, я набросилась на несчастный клубок, тут же загнав его под кровать.
Что тут началось! Бабка с воплями начала носиться по всей комнате за ожившим и замяукавшим клубком, клубок, подскакивая от шаловливых ударов лапы, разматывался с катастрофической скоростью, покрывая пол комнаты неровным розовым слоем ниток, а посреди всего этого безобразия носилась с дикими воплями я, поддавая лапой то клубок, то бабкину юбку, то и дело норовя укусить ее при этом за пятку!
Размотав огромный клубок полностью, я выскочила за дверь и остановилась, переводя дыхание.
Поступок был, признаться, не самый дальновидный. А если там пакостник уже сделал все, что хотел, и его и след простыл?!
«А чем сама-то лучше пакостника?» - пришло в голову, стоило только поглядеть на то, как бабка сматывает назад присмиревшие нитки, костеря всех бесят и мракобесов на чем только свет стоит. Вот станут ведьмы невостребованными - буду подрабатывать бесенком!
Бочком протиснувшись в нашу с Рулиган комнату, я с непередаваемым облегчением констатировала, что шкодник еще не появлялся. Затаившись на кроватном покрывале, я стала ждать. Эх, мягкое оно, это покрывало - не уснуть бы!..
Домовенок появился из ниоткуда, как бесятам и положено. Красная холщовая рубашонка на пуговицах, синие штанишки, чуть обтрепавшиеся снизу, огромный, то и дело сползающий на глаза, колпак и нос картошкой. Обычный домовенок, одним словом.
О том, что живут они только в княжестве Нучер, находящемся семью Ветками восточнее и по другую сторону Пути (ствола Древа), я предпочла забыть. Насколько я понимаю, это теперь - не аргумент.
Домовенок деловито осмотрелся и решил приступить к своей антиобщественной деятельности. Осторожно выдвинув ящик стола, он только было достал припасенные заранее ножнички, как на него с противным мявом зашипела скинувшая невидимость черная кошка.
Неуважительно проигнорировав мое присутствие в комнате, домовенок хотел вернуться к прерванному занятию, но кошка, черной тенью кинувшись вперед, располосовала когтями штанину и тут же отскочила. Такого домовенок стерпеть не мог: угрожающе заулюлюкав и выставив вперед ножнички, он бросился на обидчицу…
И был очень удивлен, когда юркая шаловливая кошечка вдруг превратилась в злобную ведьму, схватившую его за шкирку и легко отобравшую главное достояние - режущее орудие вредительства.
- Ну и какая зараза посмела переступить порог моего жилища? - мрачно осведомилась я.
Домовенок только свесил ножки и прикрыл глаза, послушно болтаясь на вытянутой руке. Я слегка потрясла его, добиваясь ответа, но ничего, кроме: «Не убивайте сиротинушку. Бес попутал…» - не добилась. Домовята вообще редко радуют интеллектом. Чаще всего их мозгов хватает только на всякие пакости.
Хотя далеко не все они делают гадости хозяевам. Бывают и такие, которые помогают: за детьми присматривают, каше пригореть не дают, дом от злых духов охраняют. Правда, редко. Говорят, какая хозяйка - такой и домовенок. Мне с моей безалаберностью на доброго помощничка рассчитывать не стоило.
Спрашивать, как он здесь оказался, тоже было бесполезно: на любой вопрос ответ был один и тот же. Скорбное молчание.
- Ну и что же мне с тобой сделать? - призадумалась я.
Домовенок сделал большие умоляющие глаза и благоговейно притих, не мешая мыслительному процессу.
В итоге я решилась: взяла какую-то валявшуюся на ковре нитку, привязала ее к пуговице на рубашке домовенка и объяснила, что теперь он связан заклятием постоянного подчинения мне, причем, если попытается отвязать нитку, его ждет мучительная смерть.
Он поверил.
- Значит, так. В этой комнате больше не пакостишь и вообще поддерживаешь порядок. Являешься ко мне по первому зову. И… - Тут в голову пришла одна замечательная идейка, заставившая меня лукаво улыбнуться: - Ты по ночам гадости подстраивать можешь?
- Если спит крепко, - тут же выставил условие домовенок.
- Спать будет крепко, - с предвкушением заверила я.
- Могу.
- Ну тогда ночью спускаешься в комнату Арогры и делаешь все, чтобы пробуждение было неприятным сюрпризом. Знаешь, кто такая Арогра?
Домовенок уверенно кивнул, и я, грозно зыркнув напоследок, приказала ему испариться. Приказ был с облегчением исполнен.
С удовлетворенной улыбкой подойдя к окну, я в который уже раз залюбовалась стоящим рядом с домом вольнеитом. Хрупкие гладкие веточки только-только покрывались свежей салатово-желтой листвой, синие цветы раскрыли нежные лепесточки навстречу погожему дню. Вокруг вились маленькие бабочки, их сияющие крупитчатые крылышки вспыхивали на солнце, создавая ощущение дивной древней сказки. Грациозный эльф ловко перепрыгивал с ветки на ветку, не теряя равновесия ни на секунду.
- Решила позагорать? - Насмешливый вопрос был сопровожден красноречивым взглядом, указывающим на печальное отсутствие одежды на моем теле, и вывел меня из состояния умиротворенного созерцания природы. Я отступила внутрь комнаты, озаботившись поисками какого-нибудь платья.
Инк беззастенчиво влез в оставленное без присмотра окно и развалился на кровати.
- Аудиенция перенесена? - без особой надежды спросила я, Удаляясь за шкаф и торопливо натягивая первое попавшееся под руку платье. Оно было на размер меньше, чем необходимо, и надеться соизволило только задом наперед.
- Нет, конечно, - оправдал мои малооптимистичные ожидания эльф.
- Тогда чем обязана твоему визиту? - Я вышла из-за шкафа, и эльф чуть не задохнулся от смеха. Пришлось показать ему кулак и повторить вопрос.
- Хотел поговорить, - серьезно ответил он.
- Вот как? О чем, интересно? - заинтересовалась я.
- Обо всем понемножку, - пожал плечами эльф.
За следующие полчаса мы действительно успели поговорить обо всем понемножку, то и дело прерывая разговор взрывами безудержного смеха. Пока он вдруг не поднял на меня внимательные карие глаза и не спросил:
- А как с… ммм… личной жизнью?
Давно прошли те времена, когда я не хотела поднимать в его присутствии эту тему, опасаясь возобновления ухаживаний. Сейчас же передо мной сидел просто друг. Которому можно пожаловаться, поплакаться в плечо и попросить совета. А он не станет читать дурацких лекций на тему «не ищи любовь - она придет сама», а выслушает и поможет. Или просто успокоит, если помочь нельзя.
Только я этого делать не собиралась. А поэтому просто неопределенно пожала плечами:
- Да все так же, в общем-то.
- Не ищешь любовь, но не сопротивляешься, если найдет тебя сама?
Я кивнула. Тяжело с беззаботным видом рассказывать о том, что на самом деле является главной и неразрешимой проблемой в жизни. Зря говорят, что ведьмы не страдают от любви. Мы подвластны ей так же, как и все остальные. Даже больше.
- И гашу, если это просто влияние приворотного поля.
- В смысле? - не понял эльф.
- Вокруг каждой ведьмы есть приворотное поле, - пустилась я в пространные объяснения, выигрывая время, чтобы успокоиться. - Если срабатывает оно, то человеку кажется, что он в меня влюблен. На самом деле - нет. Это что-то вроде… Страсти. Она проходит и сама, когда он меня не видит пару месяцев, но я обычно, уходя, читаю отворотное заклятие. Чтобы не мучился зря. Да и мало ли что успеет он за эти два месяца натворить.
- Отворотное заклятие? - Эльф удивленно вскинул брови. - Получается, что ты имеешь власть над любовью?
Я покачала головой:
- Не над любовью. Над страстью, вызванной моим же приворотным полем. Это не настоящая любовь, это… Что-то вроде маниакальной привязанности, что ли.
- А над настоящей любовью?
- Нет. Если полюбил «по-настоящему», без магического вмешательства, то и разлюбить придется по-настоящему.
Эльф чуть поморщился, вспомнив собственные терзания.
- Зато хоть тебе хорошо. Все любят тебя, ты любишь всех.
Я только горько усмехнулась. Самое распространенное заблуждение.
Почему-то все считают, что мы, ведьмы, постоянно «носим» определенный запас любви с собой и «накрываем» им, словно одеялом, очередного беднягу, заставляя его влюбиться в себя. Потом нам это надоедает, и мы «снимаем» полог любви и уходим, унося его очередному понравившемуся претенденту. При этом ничуть не страдая. Глупо?
А вот поди докажи кому-нибудь, даже вот этому развалившемуся на покрывале эльфу, что каждый раз мы заново создаем любовь, черпая силы, вдохновение и терпение из собственной души. И каждый раз она разрушается, безвозвратно унося с собой кусочек нашей жизни. И усиливая непроходящую сосущую боль в груди. Говорят, когда-то силы души кончаются, боль в груди становится невыносимой, и тогда ведьма умирает.
Не знаю, история не ведает примеров того, как ведьмы умирают естественной смертью. Нас рано или поздно убивают, и я за восемьдесят лет уже привыкла к этой мысли. Поэтому полностью «выпитых» ведьм никто не видел, и каков «порог», никто не знает.
Самая старая ведьма в Древе - Таирна. Но до «порога» ей явно еще далеко. Она, как и мы, каждый раз ярким сияющим мотыльком летит на пламя любви, забывая о не раз уже опаленных крыльях.
Только иногда в теплых карих глазах проскальзывает тень боли, тяжесть постоянного бессмысленного знания. Бессмысленного - потому что обладаю им даже я, а вот применить к жизни… Это не к нам.
Хотите мудрости - идите к благообразным двухсотлетним старцам. Ведьмы, даже прожив полтысячи лет, никогда не могут учиться на собственных ошибках. Просто совершают их снова и снова. Мудрость - это не наша стезя. Мы вечно идем по Пути, не задерживаясь нигде и никогда. Неся и даря свет. Отдавая, сжигая саму себя во имя того, чем только и живо Древо. Во имя Любви. Во имя Жизни.
- Иньярра! Ты еще здесь? - Эльф тряс меня за плечо, пытаясь вырвать из объятий тяжелых размышлений.
- Что? Да…
Он с сомнением покачал головой, но допытываться не стал.
- Я спросил, помнишь ли ты о завтрашней аудиенции?
- И не рассчитывай, что забуду, - хищно улыбнулась я, не предвещая эльфу ничего хорошего.
- Ну-ну, - поморщился эльф и добавил: - И оденься как-нибудь поприличней! Все-таки не в трактир, а на аудиенцию к монаршей особе идешь!
Я сомнительно оглядела «монаршую особу» и тихонько засмеялась. Мальчишеская привязанность Инка к пышным церемониям в свою честь меня здорово забавляла: в такие моменты он становился здорово похож на гордо выпятившего грудь петуха, но уж никак не на мудрого трехсотлетнего правителя. Хотя…
Кто бы говорил. Мои пакости Арогре тоже имели мало общего с трафаретом поведения опытной мудрой восьмидесятилетней ведьмы. Но посмотрела бы я на того, кто посмел заявить это мне в лицо!
- Паранджа сойдет? - насмешливо спросила я, создавая морок, закрывший лицо.
- В самый раз, - серьезно подтвердил Инк и, потягиваясь, встал с кровати. - Ладно, Иньярра, было бы здорово еще поболтать, но - увы…
- Дела государственной важности не ждут? - ехидно спросила-продолжила я.
- Именно. Кстати, а где Рулиган?
Я пожала плечами: судя по ощущениям, прошло куда больше двух часов, но вот эльфийка возвращаться как-то не спешила.
- Скоро придет, наверное. На речку ушла.
- А ты? - удивился эльф, зная, что я редко отстаю от Рулиган при побегах из дома.
- А я ловила беса, - терпеливо объяснила я.
- Какого беса? - насторожился король, но я только издевательски улыбнулась:
- Подробности - завтра на аудиенции!
Буркнув напоследок пару ласковых, Его Первородие ушел.
В окно.
Прошло еще два часа, а Рулиган все не возвращалась, и я начала волноваться. Где ее носит? Нет, разумнее всего, конечно, предположить, что она закупалась или познакомилась с каким-нибудь симпатичным эльфом, напрочь позабыв про обещание вернуться через два часа…
Но, вспомнив, с каким диким волнением она ждала развязки нашей маленькой авантюры, я сильно усомнилась, что даже очень симпатичный эльф мог бы ее удержать при себе по прошествии положенного срока.
А поэтому, надев другое платье и убедившись, что утреннее слабительное не прошло для Арогры даром (то бишь ей совсем не до нас), я пошла искать подругу. Мрачно представляя себе ее вытянувшееся лицо, когда я нарушу их с симпатичным эльфом уединение, дабы удостовериться, что с ней все в порядке.
Выйдя к реке, я обнаружила кворрову тучу народа и тихонько присвистнула, прикидывая, сколько времени у меня уйдет на поиски Рулиган. Но…
Лень - двигатель прогресса. Немножко повздорив с собственной памятью, боем вырывая у нее нужные знания, я вспомнила, что мое платье все еще лежит у эльфийки в сумке. Платью было около пяти лет - соответственно его хоть и с натяжкой, но можно было назвать вещью, впитавшей в себя мою сущность. А значит, можно и послать поисковый луч…
Лучик поерзал, потыкался во все стороны, а потом уверенно вспыхнул и лег на землю, став струящейся дымчатой поземкой, видимой одной мне.
«Да здравствуют достижения современной магии!» - мысленно отсалютовала я Храму, идя вдоль дорожки, исчезающей у меня за спиной. Идти пришлось долго: эльфийка словно специально ушла подальше от мест, где расположилось большинство отдыхающих. Тем самым подтвердив мои опасения об уединении с симпатичным эльфом. Вконец засомневавшись, я уже хотела было плюнуть на все, развернуться и пойти назад, как голосок интуиции посоветовал довести-таки начатое до конца.
Интуиция у меня, в отличие от Таирны с Ильянтой, развита не слишком хорошо и по большей части предпочитает скромно отмалчиваться, забившись в дальний уголок подсознания. Но если уж она решила высказаться…
Отбросив все сомнения, я пошла дальше. И не зря.
Подруга обнаружилась лежащей на покрывале в самой что ни на есть неудобной позе… и крепко спящей! Приглядевшись получше, я узнала в ней те же симптомы, что и у девочки, потерявшей сознание на берегу: бледное лицо, затрудненное дыхание, замедленное биение сердца. Это еще что за кворр - второй раз подряд?! И это не считая меня, поставившей блок. Кому надо заставлять эльфов терять сознание?
Побрызгав в лицо подруге холодной водой и как следует встряхнув ее за плечи, я добилась более-менее нормальной ответной реакции (нецензурной, как и следовало ожидать) и села рядом на одеяло.
- Иньярра? А ты чего тут делаешь? Шкодник убежал?
- Шкодник был благополучно прищучен и заставлен делать гадости Арогре. Лучше скажи, что с тобой случилось, - хмуро ответила я.
Эльфийка потрясла головой, изгоняя остатки сна и пытаясь вспомнить:
- Ну я взяла твое платье, пошла сюда, хотела переодеться и… не помню.
Судя по надетому на нее платью, планы переодеться так и остались просто планами.
- Ли, а сколько было примерно времени? - вдруг спохватилась… нет, не я. Мое подсознание, знавшее что-то, о чем я не подозревала.
- Около двенадцати, наверное, - навскидку сказала она.
Двенадцать. Опять двенадцать.
Думай, ведьма, думай! Что такого важного ты знаешь о двенадцати часах дня? Двенадцать - полдень. Полдень… Пол-день. Полдень! Я вскинула на эльфийку горящие глаза:
- Ли, я знаю, что это за кворр!
- Какая? - не поняла эльфийка.
- Да так, - качнула я головой, не желая вдаваться в пространные объяснения. - Просто завтра мне надо будет уйти.
- На аудиенцию? Я помню, - кивнула Ли.
Ах да, еще эта аудиенция, йыр бы ее побрал… И тоже в полдень…
Ничего, подождет.

ГЛАВА 4

Я медленно шла по эльфийскому разнотравью. Томное полуденное марево разлилось над чуть колышущимися травами, стрекозы лениво взмахивали трепещущими крылышками, изредка пыхая золотыми искрами. Немножко приторный сладковатый запах цветов стелился над землей, окутывая путницу коконом ароматов. Травы - от темно-изумрудных до свежесалатовых - ласково цеплялись за босые ноги: оскорблять Варильфийт туфлями я не смела. Ярко-сиреневые лохматые головки шиточа были покрыты крупитчатой чуть светящейся пыльцой.
Присев прямо на землю посреди луга, я стала ждать. Полуночные терзания (особенно тяжкие оттого, что в спальне выпившей снотворное Арогры то и дело раздавались странные звуки, и любопытство подстрекало сбегать посмотреть, что там творит домовенок) тем не менее дали плоды, и теперь, сидя на лугу в полдень, я точно знала, чего мне ожидать.
И дождалась. Сознание окутало липким туманом, голова закружилась, и возникло непреодолимое желание лечь и заснуть. Борясь со сном, я осторожно выставила ментальный блок и спокойно, не оборачиваясь, попросила:
- Давай поговорим. Ты ведь для этого за мной следишь.
И снова замолчала, ожидая ответа. Шорох за спиной медленно приблизился, и недовольный девичий голос спросил:
- А почему это, интересно, я должна верить, что ты не убьешь меня сразу же, как только я выйду?!
- Потому что уже могла бы это сделать, если бы захотела. Мои реакции куда быстрее обычного человека, и двигаюсь я намного проворнее тебя. Ты это знаешь, - невозмутимо ответила я, все так же не оборачиваясь.
- Сомневаюсь! - презрительно бросила девушка.
Я поморщилась, но постаралась не отвечать на грубость грубостью. Бесенята и прочие виды нежити, относящейся к разумной, зачастую оказываются редкостно ворчливым и сварливым народом. Приходится терпеть.
- Тогда что ты предлагаешь? Оставить все как есть? - Помедлив и не дождавшись реакции, я слегка пригрозила: - Мне, между прочим, до тебя дела нет: сейчас встану и уйду. А вот тебе до меня…
- Хватит! - раздраженно оборвала она. - Если ты обещаешь не нападать - давай поговорим.
Я пообещала, и девушка медленно, с опаской вышла из-за моей спины.
Красное длинное платье свободно облегало тоненькую фигурку, белый шлейф был небрежно закинут на руку. Распущенные темно-русые волосы крупными волнами ниспадали за спину, передние пряди окаймляли изящный овал лица. Карие глаза смотрели спокойно и уверенно.
Свет, падая широкой белой полосой к ее ногам, размывал очертания трав, не примявшихся под босыми ногами. Никто на лугу не смотрится так же естественно, как полуденница…
Никто, кроме ведьмы. И ничто не выглядит так странно и противоестественно, как ведьма и полуденница на одном лугу.
Полуденницы, как и домовята, жили в Нучере. Ничем особенным людям не вредили: лишали сознания, если какой-нибудь припозднившийся селянин не закончил утренние работы к полудню. В полдень работать нельзя.
Прекрасные как сам солнечный свет, девушки появлялись только там, где в них верили. Ни одной полуденницы не найдешь в Миденме, где давно уже доказано, что в полдень человека с ног валит совсем не прекрасная дева с баюкающим шелестящим голосом, а солнечный удар.
Впрочем, эльфы в бесят и полуденниц тоже не верили.
- Откуда ты здесь? - прохладно поинтересовалась я.
Полуденница - не домовенок, не могущий двух слов связать. Она специально «попалась» ведьме. Осталось узнать - зачем.
- Не знаю, - раздраженно ответила она. - Я просто шла проверить свое поле - и тут меня закрутило, завертело, сдавило так, что я едва не задохнулась - и поставило на землю недалеко отсюда. Здесь тоже есть поля, и люди покоряются моей власти. Но они в меня не верят. И это твое, ведьминское дело выяснять, как я здесь оказалась!
Любому духу нужно, чтобы в него верили. Не объясняли случившееся расшатанными нервами или солнечным ударом, а именно - верили. Иначе он зачахнет и погибнет. Домовенок пришел именно к нам в комнату отнюдь не потому, что горел желанием сделать пакость ведьме - просто я была единственной, кто знал и верил в возможность его существования.
- Они даже не подозревают о том, что ты существуешь, - мстительно «обрадовала» я девушку. Пусть замечание о том, что сбои магии - мое, а не ее дело, было справедливым, но сбавить тон ей бы не помешало.
Судя по ее ощущениям, полуденницу просто заставили перепрыгнуть с Ветки на Ветку, но сделать это с не-магами, да еще не заручившись их помощью и согласием, могли только Хранящие. Едва ли Таирне или Ильянте так надоели эти двое, чтобы они зашвырнули их в Варильфийт. Странные вещи, в общем, творятся.
- А чего ты хочешь от меня? - осведомилась я.
- А с чего ты взяла, что я чего-то от тебя хочу? - досадливо фыркнула девушка.
- С того, что так подставляться на глазах у ведьмы можно было только с одной целью: обратить на себя внимание, чтобы подпитаться верой и предстать в материальном облике, - нудно объяснила я. - А теперь логичный вопрос: зачем?
Девушка неопределенно хмыкнула, а потом поморщилась и быстро пробормотала:
- Отправь меня назад. Пожалуйста.
Я искоса глянула на лицо, некрасиво искаженное гримасой. Ей была глубоко противна самая суть роли просительницы.
- С чего ты взяла, что я могу? - осторожно поинтересовалась я.
- Ты ведьма. Ты сильнее, чем просто маг.
- Но я не Хранящая.
- Ну и что?
Я промолчала, не найдясь, что ответить. Потом решительно поднялась на ноги и поманила полуденницу за собой:
- Хорошо, я попробую. Но ничего не обещаю.
Если уж все равно создавать портал, то почему бы не убить двух зайцев одним махом?
И я позвала домовенка. Запыхавшегося, в давешних располосованных мной штанишках и со сползшим на глаза колпаком. На лугу он смотрелся как тюлень в пустыне.
- Стой здесь, - строго велела я, сосредоточиваясь на создании портала.
Осторожно свела ладони перед глазами и прижала их ребрами ко лбу. Перед закрытыми глазами появилась маленькая сияющая точка, медленно разрастающаяся в шар. Раскаленный, яркий до боли, ерошащийся колкими лучиками. Шар увеличился до огромных размеров, заполняя собой все пространство перед внутренним взором, и взорвался, рассыпавшись сверкающими брызгами искорок.
Я резко развела в стороны ладони, представив между ними огромное огненное кольцо - и то не замедлило вспыхнуть наяву, открывая проход на другую Ветку. Рваные сполохи сияющего света разводами и завихрениями смешивались с зияющей тьмой внутри кольца.
- Прошу! - приглашающий жест рукой их не воодушевил.
Домовенок с жалобным попискиванием прижался к моей ноге, полуденница с сомнением смотрела на сверкающий портал.
- Ты уверена, что получилось?
- Иначе бы я вас туда не отправляла.
- Но в прошлый раз я ничего подобного не заметила, - все еще сомневалась девушка…
Я пожала плечами:
- У каждого мага свои порталы. У меня - огненные кольца, у Таи - разворачивающиеся свитки, у Ильянты - открывающиеся двери. Кому что нравится. В любом случае ничего другого предложить не могу.
Полуденница, похоже, и сама пришла к такому же печальному выводу, поэтому шагнула вперед и потянула с собой упирающегося домовенка.
- Да отцепись ты от моей ноги, сквирьфь этакая! - не выдержала я, чувствуя, что от цепких пальцев домового на моих ногах точно синяки останутся.
Домовенок послушно отцепился, обреченно закатил глаза и позволил запихать себя в портал первым.
- Прощай, ведьма.
- Прощай, - согласно кивнула я.
Девушка скрылась в сразу же потухшем кольце. Отката сил я не почувствовала.
Браво! Никогда не думала, что мне хватит сил и умений, чтобы отправить на другую - и весьма неблизкую - Ветку двух магически пассивных существ. Хотя чем я хуже Хранящей?
«Отсутствием Храма, только и всего!» - ехидно высунулся из подсознания разум.
Чему безумно рада.
Утомленные жарой бабочки сидели на цветках, не слетая, даже если я походя задевала их ногой. Вольнеиты бросали редкую тень, не спасавшую от жары. Я решила, что до Дома я дойду пешком - все равно опоздала, так что уж теперь торопиться?
Однако кое-кто считал по-другому. Позади раздалось бодрое цоканье копыт, и звонкий голос спросил:
- Что, Иньярра, на аудиенцию собралась?
Я резко обернулась и обнаружила за спиной Эльтвара.
- И тебе здравствуй, досточтимый эльф! - издевательски склонила я голову.
Эльф ничуть не смутился и продолжил:
- Что-то опаздываешь…
- Знаю. Но раз уж все равно опоздала, то чего теперь торопиться?
Эльф криво ухмыльнулся и согласно кивнул:
- Точно, чего торопиться? Ты отсюда пешком до Дома аккурат к вечеру придешь.
- Что?
- К вечеру, говорю, до Дома дойдешь, - послушно повторил эльф.
- Почему? - тупо спросила я.
Эльф обреченно вздохнул, но решил, что сирых, убогих и обделенных интеллектом обижать - грех, и пояснил:
- Потому что далеко.
- И что ты мне теперь делать предлагаешь?
Эльтвар понял, что каши со мной не сваришь, а потому без объяснений схватил меня за талию и забросил на седло позади себя.
- Хэй, ты чего? - От неожиданности я чуть не свалилась на землю и поспешила уцепиться за пояс эльфа.
- Везу тебя к королю. Ты недовольна?
Я была довольна и, поудобнее умостившись позади Эльтвара в седле, даже решила первой начать разговор:
- Как ты здесь оказался?
Он чуть пожал плечами:
- По работе. Мы тут с ребятами какую-то кворр третий день ищем: эльфов сознания лишает, причем безо всяких на то причин. Вроде бы и не больно, вроде бы и без вреда, но обидно… А ты не знаешь, что за дрянь такая?
Я кивнула:
- Знаю.
- Так, может, займешься? - воодушевился Эльтвар, натягивая поводья и заставляя коня поднять голову. - Мы заплатим, если хочешь.
Я смерила его возмущенным взглядом. Эльфы - единственные существа, от которых я никогда не принимала денег. И он об этом знал.
- Уже занялась.
- И?

Предыдущая страница 13 Следующая страница


Ступени к Храму 14

- Проблема ликвидирована пятнадцать минут назад.
- Серьезно?
Как и всегда, Эльтвар ничуть не удивился. Поразить эльфов вообще сложно, но так хотелось надеяться…
- Серьезно, - отмахнулась я. - Если что-нибудь такое странное замечаете - говорите сразу королю. Он маг - вот пусть и разбирается.
Эльф смутился:
- Ну так мы же не уверены, что это что-то опасное. А просто так Его Величество беспокоить не хочется.
- Ничего, ему полезно, - мстительно заверила я.
Из-за робких силуэтов изящных вольнеитов показалась сияющая на солнце крыша Дома. Конусообразное строение с вычурной розеткой наверху. Стройный летящий образ совершенно не напоминал ни одни безвкусные хоромы королей.
Хотя и Храму не ровня. Изящный снаружи, Дом внутри подразделялся на несколько измерений и был раза в два больше человеческого дворца.
- Иньярра? - Эльф обернулся и ссадил меня на землю.
- Что?
- До встречи, Иньярра.
Ритуальная фраза. Ею он всегда провожает меня из Варильфийта, зная, что я не вернусь еще лет двадцать.
- Почему? - удивленно спросила я.
Эльф неуверенно пожал плечами:
- Не знаю. До встречи, Иньярра.
- До встречи, Эльтвар, - растерянно завершила я и пошла к Дому. Не оборачиваясь.
Эльф-секретарь был на своем месте. Более того - он меня ждал. Под столом.
- Риль, - раздался дрожащий голосок, едва я попыталась прорваться к заветной двери Залы, - риль, вам туда нельзя.
- Почему? - опешила я.
- Его Величество сказал, что раз вы опоздали, то ждите до пяти вечера…
- Что? - медленно, цедя каждый звук, протянула я.
- Он так сказал, риль, - прерываясь на всхлипы, повторил секретарь. - Он будет очень сердиться, если я вам не передам.
- Сердиться?
- Ага…
- Что, больше, чем ведьма? - насмешливо прищурилась я.
Эльф вспомнил летающие по комнате вазы, разлитые чернила и испорченные бумаги… и принял смертоносное решение:
- Знаете, я думаю, что ничего страшного не случится, если вы зайдете!
- Правда? - удивленно вскинула я брови, уже примерившись было к симпатичной вазе.
- Да-да-да!!! - заверил меня секретарь, лично вылезая из-под стола и толкая меня по направлению к Зале.
- Ну смотри, - усмехнулась я и открыла двери.
Я очень старалась одеться соответственно. В голубое ситцевое платье и деревянные танкетки. Более того - представ пред грозные очи Его Первородия, я даже честно попыталась вспомнить, что представляет собой соответствующий случаю реверанс. Без особого, правда, успеха - изображенное мною больше походило на полет пьяной бабочки, - но ведь важен сам факт!
Присев в заключительном па, я почувствовала страшное: запутавшись в подоле собственного платья, я медленно, но верно теряла равновесие. Причем исправить положение никак не могла: любое движение только приблизило бы печальный финал. Оставалось закрыть глаза и надеяться, что не очень сильно хряснусь головой об пол.
Не хряснулась: меня поймали.
- Не умеешь - так не берись, - досадливо проворчал Инк, старательно пряча недопустимый на официальной аудиенции смех.
- Я как лучше хотела. - Решив, что уделила достаточное внимание этикету, я беззастенчиво уселась на одно из кресел и уставилась на Инка в упор.
- Что ты хотела мне сказать? - начал он.
- Когда? - «искренне» удивилась я.
- На поляне в День Весны, - терпеливо напомнил эльф.
- Ах, это, - я небрежно махнула рукой, - да это ерунда! Лучше объясни, зачем ты вызвонил меня из самой Окейны.
Его Первородие досадливо передернул плечами:
- Иньярра, ты говорила, что тебе есть что мне сказать.
Я наклонилась вперед и насмешливо протянула:
- Ты первый.
- Я король, - веско напомнил он. - Где ты видела короля, первым отчитывающегося перед подданными?
Я усмехнулась, позволив черному огню заполнить радужку:
- А где ты видел ведьму, уважающую королей?
Возмущению эльфа не было предела, а я не выдержала и расхохоталась.
- Инк, брось! Прекрати разыгрывать из себя великого вершителя судеб - и я прекращу изображать из себя злостную нарушительницу законов, плюющую в образа и подметающую пол королями.
Он подумал, горько рассмеялся и присел рядом.
- Ладно, йыр с тобой. Говори давай, хватит душу томить!
Я чуть наклонила голову:
- Значит, так… В Мисвале мутировал Лес. Причем без видимых причин. В Окейне ставят купол, чтобы спастись от заморозков, а на улицах хлещет дождь. В иллюзии Варильфийта я убила бозувольта, а час назад отправила в Нучер домовенка и полуденницу… - Я выдержала лукавую паузу и добавила: - Что-то заинтересовало? Вопросы есть?
Вопросов не было. Были неестественно широко распахнутые глаза и незакрывающийся рот. Я с сожалением попыталась оправдаться:
- Ты сам хотел… Ну… скажи что-нибудь!
Он сказал. Но это - не для летописей.
- Лучше бы молчал! - фыркнула я.
- Угу, - с усилием промычал он. - А Храмы, часом, под землю не ушли?
- Все шутишь! - фыркнула я.
- Ладно, - посерьезнел он, переваривая шокирующие новости. - А ты с Хранящими связываться не пробовала? Может, они чего заметили?
- Пробовала, - вздохнула я, - с Таирной. Спросила, почему могут происходить такие глобальные изменения.
- А она? - живо заинтересовался эльф.
Я пожала плечами:
- Сказала, что при запрещенной некромантской волшбе, при совмещении двух Веток и при рождении трех ведьм одновременно.
- Не проверяла? - спросил он.
- Да как сказать… Некромантов, способных на такую волшбу, чтобы весь мир с ума сходил, можно по пальцам пересчитать. Вряд ли они бы стали заниматься запрещенным колдовством такого уровня, что ими заинтересуются сами Хранящие. Слишком легко вычислить колдуна по волшбе. Рождение ведьмы - даже одной - мы все втроем бы почувствовали: я даже сейчас чувствую, что с Хранящими все в порядке, только Тая чем-то расстроена. Что уж говорить о появлении на свет еще одной сестры? А вот по поводу Веток - не знаю, не проверяла.
- В общем, хорошего мало, - подытожил Инк.
Я расстроенно кивнула:
- И не говори. Кстати, а что ты хотел мне показать?
Он криво усмехнулся:
- Знаешь, в масштабах того, что ты сказала, это уже потеряло всякую значимость.
- И все-таки?
Он с сомнением покачал головой, но, зная, что я не отстану, все-таки встал и протянул мне руку:
- Пошли.
- Куда? - Я поднялась, и меня тут же потащили куда-то в глубь Залы.
- Увидишь. Ты же хотела посмотреть.
Он притащил меня в какую-то оранжерею и, открыв потайную дверь, поставил перед огромным цветущим цветком.
Когда я поняла, что вижу, была поражена до глубины души.
Сетэль - тайное растение-хранитель Варильфийта. Его даже не каждый эльф имеет право увидеть, а уж человеческая ведьма…
Тонкие темно-изумрудные листья расходились завитками, обвивая гибкий побег, ярко-красные соцветия распространяли одуряющий аромат, дурманя голову.
Сетэль. Я знаю многих, кто отдал бы полжизни за возможность просто взглянуть на него.
Я повернула голову к эльфу:
- И что?
- Он цветет, - тихо ответил он.
- Ну и что?
- Сетэль должен цвести зимой, в Злывое, когда не цветет ни один цветок, кроме него, - печально пояснил Инк.
- Правда?
Эльф только удрученно кивнул головой.
М-да, если уж священный цветок эльфов сошел с ума, то здесь определенно есть над чем призадуматься… Чем мы, выйдя из оранжереи, и занялись.
- Иньярра, ну что мы можем сделать?
- Не знаю. Будь я обычным магом - сообщила бы в Гильдию и жила бы спокойно. Дескать, пусть сами разбираются - не мое это дело.
- А что тебе, собственно, сейчас мешает? - ухватился за идею сложить с себя ответственность эльф.
- Всего лишь то, что я ведьма, - усмехнулась я. - И понимаю, что Гильдия - это далеко не последняя инстанция. Последняя - это Хранящие. А Хранящие, во-первых, предупреждены, но сами ничего толкового сказать не могут, а во-вторых, я сама почти Хранящая, и то, что происходит на Древе, меня волнует ничуть не меньше.
- И вопрос, что делать, опять остается открытым, - подытожил эльф.
Не совсем. Слишком уж долго я размышляла над этим вопросом, чтобы не прийти совсем уж ни к какому решению.
- Прежде всего - собрать всех ведьм воедино.
- Каким образом?
Я пожала плечами:
- Ну наверное, лучше всего мне отправиться в Храм. Оттуда с ними связаться проще.
- А по кристаллу?
- Разряжен, разумеется! - Я покачала головой, глядя на недогадливого эльфа.
Он только рассмеялся:
- Отвык я, Иньярра, от твоей безалаберности.
- За собой последи! - обиженно огрызнулась я.
- Брось. В Храм - так в Храм. В Восточный или Западный? Вообще-то разницы никакой, но…
- В Восточный - я там училась.
Эльф кивнул:
- Прыгать лучше всего из моего кабинета. Пойдем покажу.
Я покачала головой:
- Нет - я поеду.
- Что за блажь? - нахмурился Инк.
- Боюсь, я всю энергию растратила на домовенка и полуденницу, - нехотя призналась я. - До сих пор голова кружится.
Эльф искоса посмотрел на меня и, схватив за руку, куда-то потащил.
Кабинет Его Первородия… не впечатлил. Дубовый стол, два кресла, полка с книгами и роскошный ковер на полу. Я ожидала чего-нибудь гораздо более экстравагантного.
- Готова?
- Ну… - Лезть в чужой (да и свой, если честно) портал мне по-прежнему совершенно не хотелось.
- Значит, готова, - не дал мне посомневаться в свое удовольствие Инк.
И встал посреди комнаты, прижав сложенные ладони ко лбу.
Как это просто - наблюдать со стороны. Никакого напряжения никакой рези в глазах, никаких силовых затрат…
«Никакой уверенности, что портал сделан качественно…»
Замолчи. Без тебя тошно.
Эльф резко развел руки, и посреди комнаты открылся вьющийся вихрь. Воронка воздуха, завораживающая взгляд и способная утянуть куда угодно.
- Добро пожаловать! - насмешливо сказал эльф.
- А ты уверен… - начала было я, но под уничижающим взглядом смешалась и притихла.
- До встречи, Иньярра.
- До встречи, Инк.
В последний раз затравленно оглядевшись, я закрыла глаза, занесла ногу… Но отошла назад.
- Инк, я не могу…
Эльф понимающе улыбнулся и приобнял меня за плечи:
- Иньярра, все не так уж страшно. Просто закрой глаза и…
И тут этот мерзкий гад толкнул меня в портал!
Мир закрутился, затуманился, рассыпаясь зеркальными осколками…

Ступень четвертая
ВОЛКИ - ЛЮДИ

ГЛАВА 1

- Век полыни горькой чернобыльником быть, век костру во пепел обращаться, век солнцу по небу ходить, век Волкам за Редлеол не ступать, век Лесу на земле стоять, век нам Духов о помощи молить! Услышьте же ничтожного раба своего! Защитите Волчью стаю от напасти лютой! Тлен к тлену, кровь к крови, прах к праху, жизнь к жизни…
Низкая пещера освещалась несколькими факелами, висящими в припаянных к стенам кольцах, да огромной чашей с дымящимися в ней благовониями. На коленях перед чашей стоял глубокий старец и глухим речитативом выводил молитву неведомым Духам.
Едва я успела выйти из портала-воронки за его спиной, как сразу два великолепных мифа были развеяны в пыль.
Первый - что одна остроухая зараза, использующая специфические способы убеждения сделать решающий шаг, является одним из самых лучших магов современности. Куда бы меня ни зашвырнул его злосчастный портал, Храмом это точно не было.
Второй - что я побывала на всех Ветках Древа. Не знаю, куда уж меня так занесло, но здесь я не была ни разу - это точно. Более того: я даже примерно не знала, где находится эта Ветка, и на картах ее однозначно не существовало.
«Юггр мамрахх продзань!!!» - первая посетившая мою бедовую голову мысль. Не очень конструктивная, зато как нельзя лучше отражающая ситуацию.
«И что же мне, горемычной, теперь делать?» - вторая. Привычная до свербежа в ушах.
Что ж, перепрыгнуть еще раз я сейчас просто не могу: сил - максимум на пару боевых «звезд» хватит. И копить мне их нужно хотя бы пару дней - аура выпита почти до дна.
Хорошо, еще варианты есть?
Есть. Деликатно кашлянуть и, сделав личико кирпичиком, пролепетать: «Ой, дяденька, вы знаете, я потерялась, не подскажете, где здесь выход?» Дождавшись, пока дяденька обернется, мило наивно улыбнуться. Услышать предсмертно-инфарктный хрип и позвать кого-нибудь на помощь.
Жить после такого восьмидесятилетнему «дитяте», умудрившемуся прилететь не абы куда, а прямиком в святилище к жрецу, ровно столько, сколько нужно охране, чтобы добежать до этой пещеры.
Мракобесов - а сейчас я похожа именно на одного из них: черные волосы, черные глаза и на редкость злобное выражение лица - здесь едва ли любят и уважают…
- Ниспошлите нам защиту, помогите преодолеть напасть неслыханную, упасите от смерти неминуемой… - вдохновенным, хорошо поставленным голосом вещал жрец.
И тут мне в голову пришла идея. Дурацкая, но выбирать не приходилось.
Быстро создав не слишком энергоемкий морок черного плаща, я тряхнула волосами, прикрыла на пару секунд загоревшиеся ровным светом глаза и грозным загробным голосом прогромыхала:
- Я здесь!
Дождавшись, пока жрец на негнущихся ногах соизволит обернуться, ударила в пол тонкой острой молнией. Каменная крупка брызнула во все стороны.
Демонического хохота, дабы довести старичка до инфаркта, не потребуется. Ему и так уже недалеко.
- Встань, презренный, и поведай, зачем ты посмел побеспокоить Духов! - пророкотала я, вознося хвалу сущности Сказителя: голосом я могу играть как вздумается, не слишком напрягаясь при этом.
- А вы кто? - вдруг абсолютно спокойно спросил жрец, презрительно вздернув бровь.
Доигралась.
Вот теперь и думай, кем представиться. Духом - вряд ли: он наверняка представляет себе его совсем не девушкой в черном развевающемся плаще с нечесаными волосами, а на доказательства магии почти не осталось. А вот если…
- Я - посланник Духов. Защитник и воин.
Материализованный меч описал сияющую дугу в темноте, прежде чем вновь раствориться.
Жреца это впечатлило.
- Вы будете нас защищать? - уточнил он.
Вообще-то не горю желанием… Но что делать?
- Да, - с достоинством ответил посланник Духов. И, подумав, добавил немаловажную деталь: - Если вы объясните от чего.
Жрец удивленно вскинул брови:
- Но я думал, что Духи сами следят за своими детьми-Волками и знают, зачем нам требуется помощь!
Я стиснула зубы, чтобы не стучать ими так громко, и решила идти напролом. Благо наглая рожа - это у меня почти врожденное качество.
- Ты ошибался, Волк, - спокойно возразил посланник Духов. - Мне нужны объяснения.
- Хорошо, - кивнул жрец. - Могу ли я предложить вам разделить со мной скудную дневную трапезу? Или вам не требуется пища?
Куда уж там.
- Пока я вынуждена находиться в этой материальной оболочке, я должна и поддерживать ее жизнедеятельность. Есть, пить, спать, как обычный человек.
- Кто такой «человек»? - удивился Волк.
Приплыли. А как они себя, интересно, называют?
- Неважно, - величественно оборвала я. - Я должна есть, спать, пить, как и ты.
Искренне надеюсь, что он не мучается бессонницей, обходясь одним самобичеванием во славу Духов на завтрак, обед и ужин.
Однако жрец то ли действительно понял, что я хотела сказать, то ли просто решил, что приставать с глупыми вопросами к самому посланнику Духов не стоит, но он молча кивнул и, поклонившись, спросил:
- Как обращаться к вам, о посланник Духов?
Я не на шутку задумалась. Жить под чужим именем ненавижу. Оно отражает истинную сущность и, меняя имя, приходится под него подстраиваться, временно искажая собственное Я. Будучи ведьмой, такую фальшь я сама чуяла за версту и попросту не переносила на дух.
Назваться Иньяррой - чревато разоблачением: судя по всему, посланник Духов должен быть мужчиной, на крайний случай - женщиной с мужским именем и характером.
А впрочем, почему мне приспичило назвать ему именно имя?
- Обращайтесь ко мне «риль».
Жрец, и не подозревавший нарицательности словечка, лишь согласно поклонился.
Вот уже полчаса мы брели запутанными коридорами, изредка освещенными факелами в стенах. Не владей я кошачьим умением видеть во тьме - спотыкалась бы на каждом шагу, в отличие от своего престарелого спутника, ничуть не нуждавшегося в помощи зрения. Дважды мы натыкались на патруль, но Волки, только завидев развевающееся одеяние, видимо, многоуважаемого здесь старца, спешили прижаться к стенке, не задавая лишних вопросов.
Только я, вконец утомившись полубегом спешить за жрецом, хотела плюнуть на Его Духовное достоинство и спросить, далеко ли еще идти, как жрец невозмутимо прошел прямо сквозь стену, видимо, предлагая мне последовать его примеру.
Я набрала воздуха в легкие и последовала. Результат - ушибленный лоб и шишка на голове. Не то чтобы последняя мне так уж нужна, но все же…
Попробовала еще раз - с тем же успехом. Похоже, не так тут все просто, как кажется на первый взгляд… Ну старикан, ну…!!! Я мысленно обложила своего исчезнувшего провожатого последними словами, и стало чуть полегче.
Ладно, как там меня в Храме учили?
«Если у тебя кончилась свободная энергия - это совсем не значит, что ты больше не можешь пользоваться магией. Колдуй сердцем. Колдуй верой. Колдуй любовью», - нараспев говорила Ильянта.
Колдую. Стараюсь, по крайней мере…
Я закрыла глаза и стала мысленно растворять стенку: вот она теряет четкие очертания, вот становится полупрозрачной и медленно тает, словно льдинка на языке… Дождавшись, пока «льдинка» полностью исчезнет, оставив за собой только дымчатый след, я сделала шаг вперед.
Самое сложное - не бояться. Не бояться, что не получится, не бояться, что снова расшибешь лоб, не бояться, что застрянешь во вновь материализовавшейся стенке. Просто шагнуть, словно ходить сквозь стены - это твое самое привычное занятие.
Получилось. Открыв глаза, я обнаружила, что стою посреди небольшой круглой комнаты. На полу лежал плетеный коврик, в углу валялась шкура какого-то животного, стулья заменяли два камня, покрытых похожими же шкурами, только значительно меньшего размера. На одном из камней сидел жрец, поглядывая на меня с удовлетворенной улыбкой.
«Проверял», - сообразила я, непринужденно садясь на второй «стул». Плащ подметал пол, волосы лезли в глаза, но отказаться от этих атрибутов - сразу же выдать свою совсем не божественную сущность. И я мужественно терпела.
- И где же ваша дневная трапеза?
Старец покаянно поклонился:
- Будет с минуты на минуту. Вы не очень рассердитесь, если я покину вас ненадолго?
- Идите, - милостиво тряхнула я волосами.

Предыдущая страница 14 Следующая страница


15 Светлана Нергина

И осталась в полном одиночестве.
Ну и что мы имеем?
Полностью исчерпанную энергию, катастрофически меняющийся мир вокруг, невозможность связаться с кем-нибудь из Хранящих, потому что мой кристалл заряжается моей же собственной энергией. Берет немного, но у меня и того сейчас нет.
И еще - незнакомую Ветку. Причем я, не зная ни уклада жизни, ни законов, ни примерной истории, уже подрядилась спасать ее от какой-то лютой напасти. А если они тут все маги поголовно? И толку с меня?!
Я с трудом угомонила волну паники, поднявшейся в груди. Пока меня никто не убивает. А остальное - мелочи жизни.
Тут в комнату вошла девушка с подносом, уставленным различными яствами. Видимо, заранее предупрежденная о нахождении в ней моей скромной особы, девушка не высказала удивления, молча низенько поклонилась и принялась накрывать… на пол.
Похоже, я попала наконец-то в общество любителей посидеть на полу. Это радует.
Свободно откинувшись на прохладную стенку за спиной, я прикрыла глаза и представила себя ею. Это у меня короткие волосы до плеч, перехваченные кожаным шнурком. Это на мне надеты обтягивающие черные штаны и черная же рубашка с закатанными рукавами. Это мои руки сноровисто расставляют на полу тарелки и плошки. Это я думаю:
«Совсем уже свихнулся! Как можно посланника Духов кормить обычной пищей? Как можно заставлять его сидеть на обычном камне? Как можно не оказать ему всего и всяческого почета?!»
Не открывая глаз, чтобы не потерять концентрации, я осторожно принялась вычитывать нужные мне сведения. Влюбленность в кого-то - это лишнее, это мне не надо. Мне надо то, что она впитала с молоком матери. То, что для нее так же естественно, как рассветы и закаты солнца. То, о чем она ни на миг не задумывается просто потому, что не знает, что может быть по-другому…
Через пять минут сосредоточенной работы я выяснила все, чем интересовалась.
Те, кто живет в этом Лесу, называют себя Волчьей стаей. Или попросту - Волками. Понятия «люди» у них не существует, хотя, в принципе, они ничем от них не отличаются. Физиологически. А вот укладом жизни…
Тот старец, которого я видела, - это Вожак стаи. Что-то вроде вождя: проводит собрания, судит, принимает серьезные решения. Волки делятся на десять кланов. У каждого есть выборный представитель, отправляющийся на собрания и представляющий клан перед Вожаком. Дисциплина строжайшая. С детства Волчонка приучают безропотно слушаться старших и учат обращаться с мечом, ножом и луком. Причем женщины здесь дерутся наравне с мужчинами и считаются ровней им.
Магов нет вообще. Даже в сказках и легендах не проскальзывает образ чародея, могущего сотворить сгусток огня прямо из воздуха. Это мне только на руку: легче будет изображать из себя Великого и Могучего Йыра.
Лес берегут как зеницу ока: костры разжигают только на специальных полянах, деревья почем зря не ломают, цветы не рвут.
Особых правил и заветов предков нет. Есть только десять Священных Законов. Нарушать их не может никто. Самый первый гласил, что Волк, переправившийся через Редлеол - реку на опушке, не мог больше вернуться обратно. Соответственно о том, что творилось за пределами их Леса, Волки не имели ни малейшего понятия.
«Что-то она никак не дышит! Может, умерла? О Духи! Может, на помощь позвать?!»
Поднабравшись примерных знаний о здешнем народе, я мягко выскользнула из памяти девушки и глубоко вздохнула, открывая глаза. Мутило.
Колдовать сердцем - еще тяжелее, чем просто энергией. Пожалуй, не стоит злоупотреблять этой способностью, пока она не отняла у меня пару лет жизни. Не то чтобы жалко, но просто - зачем?
Дикий ужас в серых глазах медленно сошел на нет, и, закончив накрывать на пол, она неслышной тенью вышла из комнаты. Ну и где там мой хлебосольный хозяин? А то еще немного - и я начну есть, не дождавшись его…
Легок на помине, Вожак бестелесным призраком просочился через каменную стену и, поклонившись в знак приветствия, сел прямо на пол, жестом приглашая меня сделать то же самое. Я не возражала и, привычно устроившись на плетеном коврике, осмотрела «стол».
Ни одного знакомого блюда. Не впервой, конечно, но все равно как-то необычно. Поглядев на уписывающего за обе щеки хозяина, я поняла, что настойчиво ухаживать за мной сегодня никто не будет, и принялась изучать щедро предложенные яства самостоятельно.
Серое сморщенное кольцо чего-то вроде колбасы, щедро посыпанное зеленью типа шалфея. Не так уж и страшно, но аппетита не вызывает.
Крупные куски сырого мяса, сочащегося кровью. Не вампирка, не уважаю.
Студенистое блюдо с чем-то застывшим внутри. Не слишком плохо, но вот беда: холодцы, желе и прочие подобные гадости я на дух не переношу.
Лепешки типа пшеничных. Отлично, голодной я не останусь!
Потерзавшись минут пять, я нагрузила плоскую деревяшку, игравшую роль тарелки, двумя лепешками, травяным салатом и каким-то блюдом на основе зерна. Не то чтобы очень уж вкусно, но есть можно. К тому же мы, странники, быстро привыкаем к новым условиям.
Нет возможности готовить, потому что на Ветке огня еще не добыли? Ничего, съедим сырым. Еду разучились готовить иначе, как в некоем микроволновом чудовище? Ничего, потравимся немного облученной отравой.
Главное - не есть несъедобную по сути пищу больше пяти дней. Желудок не выдержит. Хотя лично я, если уж на Ветке питаются чем-то совершенно запредельным, предпочитала совсем поголодать. За пять дней не умру. Похудею заодно.
Отщипнув немного от лепешки, я смело взяла в руку плоскую лопаточку (прапрапрапредка ложки) и попробовала кашу. Хм, а ведь очень даже ничего!
- Так что же за беда приключилась с вашей стаей? - напомнила я Вожаку о своем информационном голоде, пробуя салат. Малосъедобно, но выплевывать невежливо. Пришлось глотать.
Судя по изумленному взгляду Вожака, разговаривать за едой было кощунством, но, по непродолжительном размышлении, ради меня было сделано исключение:
- На противоположном берегу Редлеола мы заметили странные вспышки, вроде огненных, хотя и не костры. Кроме того - пропали без вести два сильных взрослых Волка. Мы опасаемся, что эти вещи связаны.
И из-за такой малости надо привлекать к своим проблемам Духов? Я-то думала, у них тут война какая-нибудь…
- А раньше Волки никогда не пропадали? - осторожно поинтересовалась я.
Вожак возмущенно помотал головой:
- Что вы, Риль! Никогда!
Я кивнула. Что же, не так все и страшно. Разобраться в сполохах пламени на другой стороне реки - не великая задача.
Успокоившись, я целеустремленно поедала кашу, когда почувствовала на себе внимательный взгляд. Подняв голову, обнаружила, что Вожак уже поел и в упор меня рассматривает.
- Вы что-то хотите сказать? - интеллигентно поинтересовалась я, проигнорировав рвавшееся с языка «Чего надо?».
Все-таки здесь я - не злобная ведьма с мерзким характером, а величественная посланница Духов. Надо соответствовать роли.
- Нет, - улыбнулся Вожак. - Вы просто очень красивы. Дозволите полюбоваться вами?
Интересно, сколько ему лет? И все туда же…
- На здоровье - мне не жалко, - небрежно отозвалась я, снова уставившись в тарелку.
Старец не замедлил воспользоваться моим любезным разрешением, бесцеремонно рассматривая меня как дивный экспонат в музее. Даже подняться на ноги и обойти со всех сторон не поленился!
Я же, великодушно предоставив ему разрешение рассматривать материальное воплощение неземной субстанции (в его представлении), старательно набиралась сил. Кашу я доела, причем с большим удовольствием, лепешки были запрятаны в потайной карман плаща на черный день (если так непритязательно кормят Вожака, то я представляю, как кормят обычных, ничем не примечательных посланников Духов!), а вот салат пришлось тихонько испарить, угрохав на это несчастные остатки энергии. Жалко…
Энергию, а не салат, разумеется.
Вожак, насмотревшись на заморскую диковинку, присел напротив и уставился в упор. Как я успела заметить, это было главной его дурной привычкой.
- Вы снова что-то хотите сказать?
Вожак неопределенно качнул головой:
- Каким образом вы собираетесь нам помочь?
Слегка растерявшись от такой прямолинейности, я тем не менее нашла в себе силы не брякнуть «да вообще-то не так уж и собираюсь!», а серьезно ответить:
- Я думаю, что вам не стоит рассказывать всей стае, кто я такая. Выдайте меня пока за Волчицу. Покажите путь до Редлеола - и я разберусь с вашими странными огнями.
Ну и что я такого особенного сказала? А даже если сказала - то что ж сидеть с глазами на лбу и хватать ртом воздух, словно выброшенная на берег рыба?
Наконец он вернул глаза на место, с трудом подтянул челюсть и сдавленно проговорил:
- Риль, вы не понимаете, чего просите.
- Почему? - удивилась я.
- Вы просите выдать вас за Волчицу. Но быть Волчицей очень сложно! Вам не удастся обмануть других Волчиц, даже если я скажу, что вы пришли из другого клана. А в итоге - меня заподозрят в обмане и перестанут доверять. Вам не сыграть этой роли, Риль, - с сожалением покачал он головой.
То есть роль посланника Духов мне сыграть, а Волчицы - нет? Даже жаль, что никто здесь не видел, как я однажды монашку изображала. А уж монашка из ведьмы… Как из ястреба - цыпленок.
- Я справлюсь с ролью, Вожак, - мягко сказала я. - Все-таки я посланник Духов, не так ли?
Спорить он не решился.
- Сегодня вечером будет общее собрание. Думаю, главам кланов стоит вас представить. Чтобы помогали при случае.
Я удивленно вскинула брови:
- А вы? Разве вы не пойдете со мной? Мне казалось, что, едва завидя вас, Волки помогут кому угодно!
Вожак виновато покачал головой:
- Увы, Риль, я слишком стар для подобных походов. Думаю, будет лучше, если с вами отправится мой сын - Шаи-Яганн.
- А где ваш сын? - уточнила я.
- Сейчас - на охоте, но завтра вернется. Так как вы относитесь к тому, чтобы быть представленной на общем собрании?
Почему бы и нет?
- Хорошо, - кивнула я. - Только давайте представим меня не как воина-защитника, посланного Духами, а просто как Хранителя Леса. Дескать, я всегда здесь жила и за вами наблюдала, а теперь решила стать видимой и помочь.
- Зачем? - не понял Вожак.
Честно сказать, что на эффектные иллюзии меня не хватит, а иначе Волки не поверят? Не стоит.
- Не нужно, чтобы ко мне относились как к неземному существу. Меня ведь так же можно убить и не надо, чтобы они решили проверить мое высшее происхождение парой-тройкой стрел.
- На общие собрания оружие не носится, - возразил Вожак. - Но в ваших словах есть доля истины. Пожалуй, так мы вас и представим. А сыну скажем правду.
Я пожала плечами: один-единственный сын меня волновал мало.
- Кстати, а когда собрание?
- Через два часа. А пока, если только вы, Риль, не возражаете, я пойду в святилище - отблагодарю Духов за помощь в вашем лице.
Он встал, одернул подол своего просторного черного одеяния и растворился, пройдя сквозь стенку. Номер не для слабых нервов.
А я осталась одна. Горевать об отсутствии энергии, доедать кашу (уже не стесняясь, прямо из общей тарелки), разминать затекшие от долгого неподвижного сидения ноги и надеяться, что Духи не соизволят снизойти к просьбам молящегося Вожака, откликнувшись каким-нибудь обалденным откровением и спалив меня к йыру.
Эх, опять я вляпалась по самые уши…
Собрание проходило в большой пещере. Три висящих на стенах факела чадили, спертый воздух давил на грудь. Пещера наполнилась быстро и беззвучно. Волки неслышно заходили и вставали кругом вдоль стен. Все в черном.
На меня, стоящую в центре круга рядом с Вожаком, любопытных взглядов не кидали. Просто кланялись, как и ему, на входе. Может - были предупреждены, может - просто привыкли не выказывать любопытства и удивления.
Они мне казались тенями. Молчаливыми, черными, бестелесными тенями, если и обладающими чувствами, то прячущими их так глубоко под темной одеждой, что мне, ведьме, привыкшей ощущать вокруг каскад самых различных эмоций, казалось, что я попала в вакуум.
Дождавшись, пока пещера наполнится, Вожак поджег чашу с благовониями - точную копию той, что стояла в святилище, и стал на колени, заведя напевным речитативом очередную молитву Духам. Волки последовали его примеру, и тут же пещера наполнилась гулом приглушенных голосов, напоминавшим ворчание потревоженного улья.
Я осталась стоять. Молитвы все равно не знаю, да вообще - глупо смотрится посланник Духов, им же молящийся. Никакого удивления никто не выказал. Более того - даже не почувствовал. Странные существа.
Наконец, поднявшись с колен, Вожак обратился к одному из стоящих:
- Моантий, какие вести?
Высокий темноволосый Волк вышел вперед на шаг, поклонился и ответил:
- Дурные, Вожак. Неведомые сгустки огня сожгли троих наших Волков, когда они проходили по берегу Редлеола. Они прилетели с того берега, словно стрелы.
Вот теперь в пещеру прилетели эмоции: возмущение, гнев, желание отомстить. Вожак посерел и чуть сгорбился, но нашел в себе силы спокойно спросить:
- Может быть, это и были подожженные стрелы, Моантий?
Волк покачал головой:
- Я лично видел, как было дело. Вожак. Я же осмотрел трупы. Их словно испепелили на месте. Никаких стрел там не было.
Недоумение - похоже, с таким Волки раньше не сталкивались. Испепелили на месте? Сильно мне это напоминает сгустки энергии - шэриты.
Вожак еще больше поник плечами:
- Кто были эти трое?
Волк в первый раз за все время опустил глаза в пол:
- Братья Винтр, Вожак.
Его боль царапнула по сердцу, сжала душу в ледяных тисках. Он постарел лет на десять за одну минуту. Не знаю, кем были ему погибшие, но явно не просто знакомыми.
- Спасибо за службу, Волк.
Моантий поклонился и беззвучно вернулся в ряды. Сейчас я бы его не отличила от всех остальных. Внешне. А вот сознание…
«Почему Вожак ничего не предпримет? Пять человек за неделю - не слишком ли много?..»
«Винтр - вот ведь были отличные Волки. Надо же так…»
«Надо что-то делать! Если нужно - я сам пойду за Редлеол и никогда не вернусь назад!»
Не то, не то, не то…
«Пожалуйста, Вожак. Если тебе нужна моя служба…»
Стоп. То, что надо.
Это я прислонилась к стене, наступив на собственный плащ, но не позволяю себе его поправить. Это мне в лицо дымит факел, но я не смею отвернуться.
Это я со спокойным видом только что рассказала о смерти родных братьев…
Серые тени темно-зеленых деревьев беззвучно ложатся на черную воду, звезды усыпали все небо, иногда прячась за рваной пеленой облаков.
Трое Волков идут по кромке берега у самой воды. Бесшумно, как всегда. Привычно обходят хрустящие ветки, галька не успевает шуршать под их ногами. Чуть поодаль за ними спешит четвертый. Он задержался, обходя яркое пятно костра.
От воды веет могильным холодом, луна перебросила через реку сияющий золотом мостик…
Вспышка!
Яркая - до рези в глазах.
Один из троих на миг окутывается безумным пламенем, исчезнувшим через секунду.
Вторая! Третья!
Два огромных зарева, испепеляющих все за долю мгновения. Мгновения, которого ему бы хватило, чтобы добежать и спасти!
Или - хотя бы умереть рядом…
И - боль, захлестнувшая ледяным жгутом. Нестерпимая, неизбывная, непроходящая. Вечная боль смерти.
…А пепел - развеет ветер…
- А теперь, Волки, я хочу вам представить ту, что стоит рядом со мной! - громогласно возвестил Вожак, отступая на шаг назад и давая Волкам рассмотреть меня.
Я в долгу не осталась, обведя спокойным взглядом все сборище.
- Это - Хранитель нашего Леса. Узнав о несчастьях, свалившихся на нашу голову, Хранительница решила вопреки привычному бестелесному облику стать видимой и помочь нам.
Молчание. Ни ожидаемого мной гула голосов, ни недоверия. Просто сдержанное любопытство.
Вожак отступил за мою спину, передавая пальмовую ветвь первенства. Что ж, похоже, без наглядной демонстрации тут все же не обойдешься…
Откинув голову назад, я проговорила:
- Приветствую тебя, Волк!
Я стояла в центре, но тихий спокойный голос был слышен каждому. Причем над самым его ухом. Словно я обратилась только к нему.
А стоя рядом со мной, никто бы ничего не услышал: слова «отлетали» на несколько метров, прежде чем раздаться совсем рядом с адресатом. И это даже не магия. Просто способности Сказителя.
Волки удивленно вскинули на меня глаза, и я, уже обычным способом, продолжила:
- Вот уже много лет я храню этот Лес от напастей. Вот уже много лет на моих глазах рождаются, живут и умирают Волки. Но никогда еще я не видела такого. - Волки стояли неподвижно, внимательно вслушиваясь в каждое слово. - С этой бедой вам одним не справиться - и поэтому я пришла к вам. Но и мне одной с ней не справиться тоже - поэтому я прошу у вас помощи, если она мне будет необходима. Давайте объединимся перед лицом опасности.
Волки молчали.
Кто-то не верил, кто-то был «за» обеими руками, кто-то просто ничего не понимал.
- Если вы хотите меня о чем-нибудь спросить, то я буду рада ответить. - Шепот, слышный в каждом уголке пещеры, произвел впечатление, и не верящих стало намного меньше.
И желающих задать вопрос, кстати, прибавилось. Только боялись.
- Я слушаю тебя, - обратилась я к крайнему от входа.
Волк вышел вперед и поклонился:
- А каким образом вы хранили Лес?
Я внимательно окинула взглядом черные штаны, такую же рубашку и спокойные глаза. Странное дело - стоя у стены, они не смели даже шелохнуться, а получив разрешение задать вопрос, задавали его, ничуть не боясь.
- Отводила шальные молнии, лечила поврежденные деревья. Следила за Волчатами, не давала вымирать истребляемым вами животным… Множество мелких, внешне незаметных вещей, без которых вы бы попросту не выжили. Ничего особенного, если задуматься… Или ты хочешь узнать что-то конкретное?
Волк молча поклонился и вернулся на свое место. Первый экзаменационный вопрос я выдержала. То ли еще будет…
- Что ты хочешь спросить? - резко обернувшись, я тихим вопросом застала врасплох совсем еще молодого паренька.
Шаг вперед, поклон.
- Правда ли, что в Лесу кроме нас живут еще лешие?
Да чтоб я знала…
Это уж как повезет… Хотя при таком скоплении народа леший предпочитает убраться в другой лес - потише, поспокойней.
- Нет. Они живут в лесах, где мало других разумных существ.
Что тут началось!
- А существуют другие леса?
- А вы были за Редлеолом?
- А бывают другие разумные существа, кроме нас?
Закрытая община была высокоразвита внутри, но вот что касается знаний о внешнем мире…
С трудом удовлетворив их любопытство, я заметила, что, по крайней мере, не зря старалась: сомнения в моей хранительской сущности рассеялись как дым. И тут наконец-то был задан главный вопрос:
- А как вы собираетесь нам помочь?
- Прежде всего - пойти на берег Редлеола и самой посмотреть, что там творится.
На этом собрание было окончено, решено, что эту ночь я под видом Волчицы из соседнего клана проведу в ближайшем салзохе - пещере, где спят Волчицы; а завтра с сыном Вожака отправлюсь к Редлеолу.
И Волки разошлись. Как и входили - быстрыми бесшумными тенями.

ГЛАВА 2

Мы шли уже около четверти часа. Стояла кромешная темень и, не будь я ведьмой, без конца бы запиналась за корни и бугорки, а лицо бы исхлестали ветви деревьев. Но Лес против меня не пойдет. Потому что я - это Жизнь.
Что же, посланницей Духов побыла, Хранительницей Леса - тоже. Осталось выйти на сцену в обличье Волчицы. Кем только ведьме не придется побывать, скитаясь по Веткам!
Мой провожатый - молодой Волк, дождавшийся меня у выхода из пещеры и предложивший свою помощь - уверенно шел и по ровной тропинке, и по корнями, не сбиваясь с темпа даже на огромных земляных завалах. А мне ничего не оставалось, как быстро идти следом и благословлять Храмовые тренировки.
Все-таки изображать из себя Хранителя Леса - это вам не комар чихнул! Попробуй споткнись или сбейся с шага - тут же выведут на чистую воду! Вот и приходится безропотно идти-бежать, делая вид, что тебе знакома здесь каждая веточка, каждый листочек.
- Здесь! - внезапно остановился мой спутник, да так резко, что я ему чуть носом меж лопаток не ткнулась.
Присмотревшись к куче земли и сломанных веток, на которые мне указывали, я поняла, что передо мной еще одна пещера, мастерски задрапированная под земляной завал.
- И как мне туда лезть? - ошеломленно спросила я. - Всей грязью измазаться?
Спутник молча подошел к пещере и легко приподнял кусок дерна, скрывавший за собой достаточно широкое отверстие, служащее входом в салзох. И безо всякого предупреждения первым скользнул внутрь. Похоже, мне следует сделать то же самое.
А как же моральная подготовка к новой роли?
«Остается надеяться на талантливую импровизацию».
Какую, на кворр, импровизацию?
«Желательно - хорошую. Можно - средненькую. Бездарная может обернуться парой стрел в груди».
Не слишком вдохновленная таким напутствием, я полезла в пещеру.
Ход был узким, но коротким. Только ноги полностью залезли, как голова вылезла. Это меня несказанно порадовало: часами путаться в лабиринте - занятие малоприятное.
Поднявшись на ноги, я отряхнула одежду - выданные Вожаком черные штаны и рубашку - и с любопытством огляделась. Пещера была небольшой - где-то четыре на две сажени. Посредине в специальной подставке горел факел, вдоль стен были беспорядочно накиданы шкуры - штук семь. Шесть девушек сидели - кто на полу, кто на шкурах - и внимательно слушали моего провожатого:
- Эта Волчица - из клана Цыр. Она приходила с докладом к Вожаку и просит разрешения переночевать с вами. Дозволите ли?
Девушки переглянулись и кивнули.
- Пускай остается, - проговорила одна из них. - Лингра сегодня ушла на ночную охоту - шкура все равно свободна.
Волк поклонился на прощание и неслышной тенью выскользнул из пещеры. Мы остались всемером.
Я, взяв себя в руки, сделала несколько спокойных шагов вперед. Девушки склонили головы в знак приветствия. Пришлось ответить тем же. Что же, начнем с чего-нибудь наиболее безобидного:
- Я - риль.
Ближайшая ко мне улыбнулась и кивнула:
- Я - Роста. И не стой на пороге. Все те ужасы, что рассказывают про наш клан, - неправда. Никакие мы не кровожадные и друг друга не убиваем. Так что проходи и садись.
- Куда?
Волчица пожала плечами:
- Да куда хочешь. На шкуру или на пол.
Я подумала и, побоявшись занять чью-то шкуру, села на пол возле факела.
- Риль? - подала голос Волчица, сидевшая в дальнем углу.
- Что?
- А почему ты… такая?
- Какая? - насторожилась я.
- Ну… - Девушка запнулась. - Смелая, что ли. Другая, более свежая, более яркая.
Я не слишком хорошо понимала, что она имеет в виду, но отвечать правду в любом случае не стоило.
- Не знаю. Может, тебе так кажется потому, что я из другого клана? Свежее лицо, так сказать…
- Может быть, - безропотно согласилась девушка, подходя поближе.
Приветливое лицо, темные волосы в косе, стройная фигура под черной одеждой.
- А у вас тоже всегда носят черную одежду? - подключилась к разговору третья.
Они что, другие кланы не видели ни разу? Тогда мне здорово повезло…

Предыдущая страница 15 Следующая страница


Ступени к Храму 16

- Да, - киваю я и начинаю смело задавать вопросы: - А вы видели когда-нибудь сына Вожака?
Первый же выстрел ушел в молоко: девушки сразу напряглись и отодвинулись подальше. Осечка.
- А зачем тебе? - настороженно спросила Роста.
Я попыталась сделать как можно более беззаботное лицо:
- Ну… Просто он должен будет меня завтра проводить до одного места, а я даже ни разу его в глаза не видела!
Чуть расслабившись, Роста объяснила, что сын Вожака - это умный, красивый молодой юноша лет двадцати. Обладает абсолютно всеми мыслимыми и немыслимыми достоинствами, и вообще - не Волк, а прелесть.
Сочувственное поддакивание и наводящие вопросы не давали иссякнуть фонтану красноречия, и вскоре я имела абсолютно точный портрет того, с кем мне предстоит отправиться к Редлеолу - причем как физический, так и духовный.
Странная выходила картинка: умный, красивый, сильный, обаятельный - но не женатый! Значит, могу сказать из богатого опыта, что-то тут неладно: парочка скелетов в шкафу точно завалялась. Будем искать…
- Да уж, не мужчина, а сказка - в такого только влюбляться! - притворно вздохнула я.
И тут же получила шесть разных историй несчастной любви: одна сохнет по нему уже пять лет, другая - два года, а третья уже разлюбила, чего и остальным сердечно желает. Как ни крути, а люди - они везде люди, под какими бы щитами они ни прятались. И даже черная одежда и вечная дисциплина не сумели выбить из девичьих сердец голубую мечту о принце на белом коне. Пусть они даже не знают - ни кто такие принцы, ни кто такие кони.
- А как у вас здесь женятся? - вдруг заинтересовалась я.
- В смысле? - не поняли девчонки.
Так, похоже, слова «женятся» у них не существует. Чем бы его заменить?
- Ну если мужчина и женщина любят друг друга и хотят жить вместе - то что они делают?
Девчонки смутились. Похоже, меня снова не так поняли.
- Существуют салзохи для мужчин и женщин? - подсказала я.
- Ах, ты об этом! - облегченно рассмеялась Роста. - Нет, если Волк и Волчица хотят жить отдельно, то они идут к Вожаку и говорят об этом, а потом строят себе что-то вроде шалаша. И там живут.
- Что значит «если»? Бывает, что они не хотят жить отдельно?
- Конечно, - кивнула девушка. - Тогда Волчица на ночь уходит к своему Волку, а так живет вместе с девушками, как и раньше жила.
Изумительно.
- Ясно, - потрясенно кивнула я.
Мы помолчали, глядя на мотылька, вьющегося возле пламени.
- Роста, а сколько человек в вашем клане?
- Четырнадцать, - удивленно ответила она. - Ты же видишь: семь Волчиц - и столько же Волков.
Ну откуда мне было знать, что мужчин должно быть столько же, сколько и женщин? А может, они еще и…
- Роста, а вы имеете право выбирать себе мужчину только из собственного клана? - высказала я страшную догадку.
- Конечно, - тут же подтвердила несколько удивленная вопросом Волчица. - А разве у вас не так?
- Так, - сдавленно кивнула я.
Из семерых!
Выбирать себе спутника жизни из семерых! И это в лучшем случае - потому что половина могут быть уже разобраны! Да они бы их еще в шеренгу выстроили и на первый-второй рассчитали!
- Риль, а сколько тебе лет?
- Двадцать.
- Значит, ты уже живешь с Волком? Или ходишь к нему? Рано их тут замуж выдают…
- Нет, - покачала головой я. - У нас в клане нельзя вступать в брак, тьфу, то есть в связь с мужчиной, до двадцати трех лет.
Девчонки зарделись. Похоже, даже если подобное правило у них и существовало, то нарушалось с вопиющей регулярностью.
- А вы?
- Ну… Официально - нет. А на самом деле… Ты только никому не говори, ладно?
- Да за кого вы меня принимаете?!
- У меня есть, у Росты, у Ингры - тоже, - заговорщически прошептала Волчица. - Только Вожак ничего не знает - так что ты обещала!
- Конечно, конечно, - рассеянно кивнула я.
Мы еще посидели. Факел сгорел уже наполовину, мотылек куда-то улетел. Возле дальней стены лежала гитара.
- Девчонки, а кто из вас играть умеет? - спросила я, кивая головой на инструмент.
- Я и Роста. Хочешь послушать?
- Конечно!
Роста сходила за гитарой, мы сели в круг, и она завела древнее сказание о Волке и Волчице, сумевших пройти через все препятствия и защитить свою любовь. Красивая старая сказка о верных друзьях, жестоких врагах и вечной любви. Говорю же - люди везде люди, и мечты у них примерно одинаковые. Но оттого не менее недостижимые.
- А ты умеешь играть, Риль?
- Могу попробовать, - пожала плечами я.
Приобняв гитару за гриф, я тихонько провела чуть дрожащими пальцами по струнам, взяла пару аккордов, приноравливаясь.
- Спой, Риль!
- А что спеть? - растерялась я.
- Не знаю. Что-нибудь. Просто спой. Расслабиться.
Я не Волчица, не посланница Духов и не Хранительница Леса. Я просто Иньярра. Просто ведьма. Просто Сказительница.
Раствориться в музыке, дать ей закружить себя в невиданном танце, вдохнуть - и на одном дыхании:
Звезды осколками, полночь близка…
Тихо пришла ко мне волчья тоска
Темная, вязкая, ядом во льду,
Каплей каштана в горчащем меду.
Колкие блики сквозь призрачный свет…
Взять бы сейчас в лесу заячий след,
Вздыбив загривок нестись все вперед,
Ну и пускай след в нору не ведет!
Вздрогнуть, прислушавшись к крику совы -
Мчаться, лететь - птицы нет, увы…
Одиночество колким кольцом
Сделает морду девичьим лицом…
Сесть, подобрав под себя пышный хвост,
Взвыть в леденящие сполохи звезд.
Душу скребущий стихающий вой
Долго стоит над деревней ночной.
Гул голосов, открыванье окон:
Ну что за кворр потревожила сон?
Сколько живу - все дивлюсь на людей:
Вот у кого нет бессонных ночей!
Звезды осколками, сердце в тисках -
Дверь охраняет мне волчья тоска…
Едва ли они меня поняли. Едва ли им ведома волчья тоска, волчья безысходность, волчье одиночество. Но промолчали.
Факел догорел, и мы разошлись по шкурам - спать.
Утром было холодно и сыро. Очень холодно и очень сыро. Если правый бок просто озяб, то левый - тот, на котором лежала, - отмерз к йыру. С огромным трудом распалив новый факел, девчонки стали приводить себя в порядок. Факел чадил, давая не столько света и тепла, сколько едкого дыма. Живо вспомнились подвалы зельеварения.
Там вечно витал спертый дух какой-то абсолютно нестерпимой вони. Ходили даже слухи, что под одним из котлов медленно, но верно разлагается труп. Причем разлагается очень качественно и смердит отменно.
Только вот беда - труп нашел себе пристанище уже лет тридцать назад, а найти его не могут до сих пор. Лично я уверена, что за такое время любой труп уже бы в мумию превратился, но будущие коллеги заверяли, что дым вечно кипящих зелий не дает несчастному благополучно засохнуть, а посему терпеть нам эти благовония до конца учебы, - причем я сама отучилась полвека назад, а воняет, по заверениям студентов, до сих пор.
Я вообще зельеварения не любила: способностей толковых нет - разве что ведьминское чутье. Да и терпения пятьсот раз помешивать дубовой ложкой по часовой стрелке, и столько же - против, мне никогда не хватало, поэтому в графе «зельеварение» у меня стоял вечный «неуд».
Равно как и в графе «предвиденье». Но ни меня, ни преподавателей это ничуть не беспокоило: ведьмы - все, что живут на Древе, - всегда делят способности поровну.
Зельеварение оккупировала Тая, предвидение - Ильянта.
Зато с мечом и боевыми заклятиями я обращаюсь лучше них обеих, вместе взятых. Это не значит, конечно, что Тая, увидев упыря, станет с визгом отмахиваться от него подушкой. Но все-таки когда мы, вместе бродя по Веткам, нанимались изничтожить кого-нибудь зубастого, я всегда предпочитала оставить ее в кустах со словами: «Вот когда эта зараза начнет меня жрать - выскочишь и шибанешь ее чем-нибудь!»
Она никогда не дожидалась, выскакивала в самый неподходящий момент, едва не напарываясь на заклинание или меч. А нежить, совершенно растерянная и не понимающая, кого я, собственно, хочу убивать - ее или Таю (в такие моменты я и сама уже сомневалась), - предпочитала очистить поле боя двух ненормальных ведьм, кинувшись наутек.
Приходилось догонять, внятно объяснять, с кем я все-таки дерусь, и упокаивать. А потом максимально понятно и, что самое сложное, цензурно - ругательств она не выносит - объяснять Тае, что «жрать» и «вызвериться из кустов» - разные вещи!
С трудом согнав с лица отсутствующую улыбку, я встала, умылась ледяной водичкой (то еще удовольствие) и уныло уставилась на свои волосы. Четырехдневный бойкот мылу и воде не пошел им на пользу. Сейчас в этих безнадежно обвисших тусклых патлах только с великим трудом можно было угадать некогда роскошные ведьминские локоны.
Увы-увы, мытье головы холодной водой никогда не входило в список моих вредных привычек, а посему, простояв над ведром минут пять, но так и не убедив себя в необходимости приобщения к здоровому образу жизни, грозящему насморком, простудой и менингитом сразу, я со страдальческой гримасой на лице попросту заплела эту жуть в косу, перетянув кончик кожаным шнурком. «Сойдет - не на выставку!» - обычно говорила в таких случаях моя соседка по комнате.
- Риль, ты завтракать будешь?
- Буду, - со вздохом согласилась я, подходя поближе.
Но когда я увидела, что они едят…
На полу стояло только два блюда: вчерашний жуткий салат и не оцененные мною куски сырого мяса. Ни того, ни другого в рот брать совершенно не хотелось.
Да вот беда - почти во всех общинах примерно такого, как здесь, уровня развития существовал священный обряд разделения хлеба: дескать, отказаться от предложенной пищи - высказать хозяевам неуважение и, более того, сказать, что, возможно, ты пойдешь на них с оружием в руках. Реакция хозяев на таких гостей была соответственной: в лучшем случае - погонят в шею, в худшем - пресловутые две стрелы в грудь. Если повезет. Могут и все шесть понатыкать.
Значит, придется есть и молчать. Магия тонкими струйками плясала между пальцами, но растрачивать ее на дематериализацию салата не хотелось - а то она у меня так во веки веков не восстановится.
Хотя… А если самой разделить с ними трапезу? И приличия соблюдены, и желудок не страдает…
И я с энтузиазмом полезла в карман за припрятанной вчера лепешкой. Девчонки встретили дивную пищу (ну, помялась немножко - вкус-то от этого не меняется!) с умеренной радостью, но отломили по кусочку и съели, оставив меня давиться остатком.
А после завтрака встал вопрос ребром: что мне делать дальше? Волчицы уходили на работы, одиноко сидеть в салзохе мне совсем не хотелось, а обещанный сын Вожака не спешил осчастливить меня своим присутствием.
- Хочешь - пойдем с нами работать, - предложила Роста.
- А он меня тогда найдет? - засомневалась я.
- Конечно! Он знает, где мы работаем.
Занять себя чем-нибудь было просто необходимо, поэтому я не стала возражать:
- Ну пойдем.

ГЛАВА 3

Лучше бы я и дальше в салзохе сидела.
Дошли мы спокойно: девчонки шли быстро, но все-таки куда медленнее, чем вчерашний провожатый, поэтому страннице, отмахавший за жизнь не одну тысячу верст, это вообще казалось легкой прогулочкой. К тому же было светло и загреметь в яму или капкан мне не грозило, что здорово добавляло энтузиазма.
А вот когда дошли до поляны и мне показали, что за работу мне предстоит выполнять…
Вы когда-нибудь вязали рыболовную сеть? А без крючка, одними пальцами?!
Пришлось пробовать…
- А какая работа у вас? Разве вы не плетете сети? - удивилась Роста, тщательно выплетая ровные клеточки и безмерно удивляясь моим жалким потугам изобразить хоть что-то похожее.
- Нет, - выдавила я, мысленно самозабвенно кроя руганью выскальзывающую из пальцев нить.
- Точно, в клане Цыр же туши свежуют и шкуры выделывают! - вспомнила присоединившаяся к нам утром Лингра.
И я поняла, что мне еще очень повезло с работой…
Пусть с трудом, но мне все-таки удалось приноровиться нужным образом перебирать пальцами - это примерно как выучить новый пасс для заклятия: двадцать минут помучаешься - зато потом движение идет чисто машинально. Кое-где и приколдовывала, конечно, - как без этого? Магия восстанавливалась очень быстро: район был энергетически богатым, а черпать некому - магов нет. Зато хорошее настроение жителям обеспечено.
- Риль?
- А? - рассеянно отозвалась я, сердито гоняясь за бессовестно ускользающей ниткой.
- Риль, а сколько в вашем клане Волков?
- Ну… Примерно как в вашем, - пришлось говорить наобум.
- А-а-а, - разочарованно протянула Ингра. - Значит, врут, что ваш клан - самый многочисленный?
- Значит - врут, - убито согласилась я.
Йыр побери, ну почему они не могли меня выдать за Волчицу из какого-нибудь более заурядного клана?
Где-то с полчаса мы плели молча. Я, разумеется, раз в десять медленнее, чем они, но ведь важен сам факт. Причем вскоре я уже стала сильно сомневаться, что сын Вожака найдет дорогу сюда и что он вообще за мной придет.
А если про меня забыли? А если Вожак сегодня встал и решил, что ему вчера попросту кошмар на пьяную голову приснился?..
А меня теперь отправят в клан Цыр, где до конца жизни я буду свежевать туши, выделывать шкуры и спать на холодной земле. А через три года смирюсь с судьбой, выберу себе в мужья Волка из пяти возможных вариантов и стану жить с ним в шалаше.
Воображение не подвело, нарисовав жуткую картинку, как мы с ним перепихиваемся во сне ногами, вылезающими из шалаша по причине его невеликого размера, и как после очередного моего пинка, угодившего не в мужа, а в шалаш, он разваливается, осыпаясь нам на головы грудой веток, царапающих лицо…
- Риль, если я не ошибаюсь?
- Что? - Я вскинула голову, выбираясь из пут собственной фантазии, и увидела… его.
Длинные чуть вьющиеся волосы до плеч, отливающие в медь, дьявольский разлет черных как смоль бровей, карие глаза. Не злые. Не приветливые. Испытывающие.
- Вас зовут Риль? - послушно повторил он.
Я кивнула.
- Тогда хочу представиться: меня зовут Шаи-Яганн. Я сын Вожака.
Впрочем, я могла бы и догадаться. По Волчицам, кидающим на него трепетные взгляды.
- Очень приятно, - спокойно ответила я.
Волк удивленно вскинул брови: похоже, привык совсем к другой реакции на эти слова. Что-нибудь вроде выкаченных глаз и подобострастного взгляда. Но это - не ко мне.
- Я хотел бы проводить вас. - Мне вежливо предложили руку, которой я не преминула воспользоваться, окунув наблюдающих девчонок в омут черной зависти.
Наспех попрощавшись с Волчицами, я пообещала не забывать их и пошла за быстро удаляющейся спиной проводника. Но быстро отстала, запутавшись в собственных мыслях.
Кого я должна изображать при нем? Посланницу Духов? Хранительницу леса? Волчицу?
Вариантов было неприлично много, а измыслить что-то путное на ходу довольно сложно.
Тем временем Волк, похоже, вспомнил, что где-то очень далеко позади должна плестись его малопривлекательная спутница, из-за которой, собственно, он и пошел к Редлеолу. Он остановился, не оборачиваясь, прислонился к стволу дерева и стал ждать. Недолго.
- Как я понимаю, вам необходимо попасть к реке? - Спокойный скучающий тон, который мне не польстил.
- Да, - небрежно уронила я.
Волк безмолвно кивнул и целеустремленно двинулся вперед. Еще с версту мы прошли молча. Я не отставала, он не делал скидок на мою принадлежность к слабому полу.
- Кстати, а вы в курсе, кто я такая? - как можно безразличнее спросила я, просто якобы в порядке получения информации.
- Да, посланница Духов, - с усмешкой ответил он.
Не верит. Совсем не верит.
Более того - не верит и замышляет какую-то гадость. Ну и спутничка же мне выдали!
- А сколько идти до Редлеола? - так же безразлично поинтересовалась я.
Отношения - отношениями, но ведь надо же мне знать, сколь еще терпеть его малоприятное общество.
- Я думал, что посланница Духов должна это знать сама! - скептически фыркнул он.
- Ты ошибался, - спокойно ответила я. - Духи не обязаны постоянно следить за вами. А уж я - тем более.
- До Редлеола идти три дня, - просветил он меня с таким видом, словно делал величайшее одолжение.
Три дня в его обществе? Плохая новость…
Узенькая скользкая тропка несколько расширилась, выпуская нас на небольшую прогалину, со всех сторон окруженную деревьями. Темно-зеленые ели, нежные осинки, величественные дубы - как они только вместе уживаются? Но они уживались, причем очень спокойно и в обнимку. Из-за шикарных, буйно разросшихся кустов показались пять малосимпатичных личностей с неприветливыми лицами.
- Это кто? - разрываясь между оскорбленным самолюбием и вопящим самосохранением, спросила я.
- Волки, - спокойно ответил мой спутник. И, вытягивая из наспинных ножен меч, невозмутимо добавил: - Из воинствующего клана.
- Они на нас нападут?
- Нет, они мечи вытащили, чтобы филигранной гравировкой полюбоваться! - отрезал Шаи-Яганн, вставая в боевую стойку.
Два антиобщественных субъекта направились к сыну Вожака, остальным приглянулась я.
И несущийся ко мне со всех ног Волк был здорово удивлен, когда безоружная слабая девушка мгновенно вытащила из воздуха сверкающий меч и ловко сблокировала прямой удар дикой силы, обещавший рассечь меня на две ровные половины. Уши резанул жуткий скрежет, в лицо полетели сердитые искры. Мечи звякнули и разошлись.
Его был более тяжелым, мой - более юрким. Да и восьмидесятилетним опытом Волк явно не располагал.
Легко увернувшись от прямого удара в левое плечо, я одним тягучим движением проскользнула ему за спину и, дождавшись гневного разворота, ударила ногой в пах. Великая вещь - шпильки! Волк коротко взвыл, роняя меч на землю и сгибаясь пополам. Добавив локтем в поясницу, я оставила свалившегося на травку противника и огляделась.
Шаи-Яганн вполне справлялся с двумя, еще столько же неспешно подкрадывались ко мне, пытаясь взять в клещи.
Не выйдет, ребята!
Резкой тенью метнувшись в сторону, я со звоном выбила меч из рук у одного и одним прыжком оказалась рядом со вторым.
Три секунды - и он поднимет меч. Три секунды - и против двоих мне не выстоять. Три секунды - и «лишних» ведьм на свете не будет. Три секунды… и сбитый подножкой противник оказался на траве, а его меч я отшвырнула далеко в сторону.
Развернувшись к последнему, я с возмущением обнаружила, что он либо успел раздвоиться, либо Волки вопиющим образом игнорировали присутствие на поляне Шаи-Яганна, бросив ударные силы на устранение меня. Подозрительный интерес к незнакомой особе!
Позволив им прижать меня спиной к дереву, я довольно бодро отбивала все удары, меч летал, как тросточка, создавая вокруг сияющий лязгающий купол. Сблокировав довольно неудачный выпад, я ногой выбила меч из руки противника и, довольная, развернулась было к оставшемуся, как услышала пронзительный свист за спиной.
Волки подскочили, ломанулись к кустам и растворились, словно их и не было. Даже ветки не шелохнулись.
Я была настолько поражена этим внезапным беспричинным бегством, что даже не кинулась вслед. С трудом выровняла дыхание и, повернувшись лицом к Шаи-Яганну, спросила:
- Почему они ушли?
Он равнодушно пожал плечами, забрасывая меч в ножны:
- Потому что я им сказал.
Я вскипела от возмущения. Тогда какого ляда мы с ними дрались, если они могли убежать по первому его свисту, как собачки?!
- В смысле?
Он зевнул и прислонился боком к стволу толстенного дуба:
- Я тебя проверял. Не мог же я на слово поверить девчонке, называющей себя посланницей Духов? Соврать может любая Волчица. А вот выстоять в одиночку против четверых Волков не может ни одна. - И, словно напоминая об этом самому себе, еще раз повторил: - Я просто тебя проверял.
Я задохнулась неконтролируемой яростью.
Я же могла их убить! Убить ни за что ни про что! Убить просто потому, что им «посчастливилось» быть подсадными утками в засаде!
Гнев черными бушующими волнами захлестывал сознание, наполняя каждую клеточку моего тела бешенством. Я была готова броситься на него и растерзать.
Да как он посмел? Да кто он такой, чтобы проверять меня? Кто он такой, чтобы рисковать Жизнью ради глупой забавы, ради развлечения самого себя невиданным зрелищем? Причем не своей бестолковой, беспутной, а - жизнью других людей?!
Гнев медленно улегся дымными кольцами, застывая холодной яростью, растекаясь презрением по жилам, отравляя сердце ядовитым льдом. Ногти вонзились в ладони, клокотание в груди стихло и улеглось. Я медленно подняла на него колючие злые глаза, тихим шепотом спросила:
- Проверил? - Голосом можно было заморозить раскаленный свинец.
Он паскудно усмехнулся:
- Да.
- Тогда будь добр - покажи мне дорогу к Редлеолу. - Каждое слово - намертво вбитая в землю свая. Каждый звук - удар меча по натянутым струной нервам.
Он пожал плечами и пошел вперед. Я не отставала, даже когда пришлось приколдовывать, чтобы не упасть, задохнувшись. Обойдусь как-нибудь без его жалости и помощи.
Тропинка виляла, путалась, пересекалась с другими, вовсе исчезала из-под ног и появлялась вновь в самых странных местах. Порой мне вообще казалось, что мы развернулись на сто восемьдесят градусов и идем назад.
Деревья то подступали вплотную, коварно выбрасывая корни под ноги, то расступались, давая место новой поляне или оврагу. Солнце, то и дело пытающееся отдохнуть за тучкой, лениво бросало косые лучи, безнадежно теряющиеся в шикарных кронах, и под сводом леса царил вечный сумрак.
Мы шли часа три. Потом Шаи-Яганн безо всякого предупреждения остановился и молча сел на землю. Я последовала его примеру. Предварительно вытащив из воздуха сумку и расстелив на земле плащ. Не то чтобы очень тепло, но хотя бы не так мокро. Выудив из сумки свою куртку, я уютно в нее завернулась, чувствуя, как по телу медленно расползается блаженное сухое тепло. Лес стал казаться куда более приветливым, а жизнь - не такой уж безнадежной.
К плащу медленно подползала пестрая мохнатая гусеница, забавно перебирая лапками. Бабочка легко села на яркий красный Цветок. Тоненький стебелек опасно зашатался - и крылатая красавица поспешила заняться поисками более надежного насеста, опасаясь за сохранность хрустальных крылышек. Мир был настолько прекрасен и упоителен, что я даже невольно расплылась в беспричинной улыбке, отогнав прочь все сомнения и тревоги.
- Мы заблудились.
Новость, высказанная сухим будничным тоном, не вызвала у меня потрясения - более того, даже не согнала улыбку с губ.
- Сильно?
- Если залезть на дерево и посмотреть, где тут есть пепелище - то выберемся.
Я равнодушно оглядела деревья вокруг, мало заботясь о своей будущей судьбе. Ну заблудились, ну выберемся. А может, это вообще очередная проверка на вшивость - так чего зазря трепать свои тонкие девичьи нервы?
Деревья кругом, как назло, были как на подбор: тоненькие, хрупкие осинки, гнущиеся от малейшего порыва ветра, горестно шелестящие беспокойными листочками. На них не влезть даже стройной девушке - о тяжелом Волке и речи не было. Но ведь трансформация магии не требовала.
Я встала и принялась спокойно раздеваться. Без объяснений, вопросов и комментариев. Что подумает - то подумает. Его проблемы. И меня они совершенно не волнуют.

Предыдущая страница 16 Следующая страница


17 Светлана Нергина

Отвернуться он сообразил слишком поздно - видимо, не ожидал, что я так далеко зайду. А уж когда я, прикрытая одними только немытыми волосами, обняла себя за плечи и перекинулась, Шаи-Яганн вообще отпрянул, словно самого беса узрев.
Ехидно мяукнув, я пробежалась до ближайшего деревца и легко вскарабкалась по тонкому стволу, цепляясь за кору острыми коготками. Верхушка опасно покачивалась от ветра, мешая сосредоточенно оглядывать окрестности, но, в общем, бывают обзорные площадки и похуже. Высмотрев прогалину со следами костра, я, поленившись слезать, просто спрыгнула вниз.
Шаи-Яганн ошеломленно покрутил головой, приходя в себя, но вовремя отвернуться опять не сумел.
- Прогалина на востоке примерно в двух верстах отсюда, - буднично проговорила я, с отвращением натягивая штаны.
Накинув на плечи плащ, я растворила в воздухе сумку и вопросительно уставилась на Волка: по моим расчетам, он должен был уйти вперед, как только узнал, в какую сторону, и сейчас находиться где-то в полуверсте от меня. Если стоит на месте - значит, что-то здесь нечисто.
- Мы идем? - насмешливо скривила я губы.
- Идем, - кивнул Волк, отправляясь.
Удивительно, но он действительно просто меня ждал…
В лесу изумительно пахло хвоей. На сосне сидел клест, увлеченно выклевывая орехи из шишки, на осинке возмущенно переминалась с лапки на лапку трясогузка. Пушистые разлапистые сосны сине-зеленым занавесом отгораживали нас от солнца, неба, прогуливающихся по лесу Волков и прочих непрошеных свидетелей.
Эх, будь я здесь с мужчиной - и более романтичной прогулки даже придумать нельзя было… Но, увы, приходилось молча идти следом за заметно сбавившим скорость Шаи-Яганном, урывками отмечая красоту вокруг, и не рассчитывать на романтику.
Сосны услужливо расступились, выпуская нас на небольшую прогалину со следами костра в центре. Из-за кустов опять показалась колоритная компания: три Волка и Волчица с мечами наперевес…
Нахально прислонившись к пахучей сосенке, я демонстративно скрестила руки на груди, всем своим презрительным видом показывая, что по два раза ходить по одним и тем же граблям я не люблю. Шаи-Яганн, впрочем, тоже не спешил вытягивать из ножен оружие, спокойно глядя на Волков.
- Rrigh pverril frast! - хрипло прокаркал один из подошедших - видимо, старший.
- Sdurrt ghjorn fgerrt, - спокойно возразил Шаи-Яганн.
Волки заметно подуспокоились, но оружие убирать не спешили.
Обменялись еще несколькими зубодробильными фразочками с сыном Вожака и отступили, совещаясь.
Я молча стояла возле полюбившейся сосенки, не понимая ни слова, но не подавая виду. Разберутся без меня.
Разобрались.
Подошли к Шаи-Яганну, что-то заискивающе пропели (скорее, прорычали - в первый раз слышу настолько неблагозвучный рявкающий говор) на ухо и принялись галантно связывать руки веревкой. Я не избежала той же плачевной участи, вот только обращались со мной далеко не так деликатно: веревки стянули настолько, что кисти перестали ощущаться уже через полминуты, и, наградив совсем не ласковым тычком в спину для придания ускорения, отправили следом за гордо шествующим с высоко поднятой головой Шаи-Яганном.
Приплыли…
Вели нас недолго - минут пятнадцать. Все попытки завязать разговор пресекались на корню, так что я не переставала изнывать от любопытства: ну кому так понадобились мы с Шаи-Яганном? И главное - зачем? Порассуждать мне толком не дали.
Ткнув рукоятью меча между лопаток, меня заставили кубарем скатиться в пещеру, сверху почти сразу же прилетел Шаи-Яганн, и вход завалили огромным камнем. Последний лучик света прощально мазнул меня по плечу, растворяясь в недвижимой мгле.
- Может, ты с меня слезешь? - сдавленно прошипела я.
- Непременно, - отозвался Волк.
Впрочем, сказать куда проще, чем сделать, тем паче - со связанными за спиной руками. С трудом скатившись с моей спины, Шаи-Яганн шумно вздохнул и со стоном потянулся, насколько позволяли веревки. Я медленно поднялась и прислонилась спиной к холодной стене. Главное - не паниковать. Закрыть глаза и представить себе, что я сижу совсем не на ледяном полу в каменном мешке, а на лугу, прислонившись спиной к дереву. Поют птицы, шелестит молодая листва, неподалеку журчит ручеек…
Помогло: я перестала трястись, как в лихорадке, проклиная всех магов, не умеющих направлять порталы, Вожаков, не могущих самостоятельно справиться с внутренними проблемами, их сыночков, одержимых манией величия, и иже с ними. Спокойно вздохнула, настроилась на кошачье зрение и спросила:
- Чего они от нас хотят?
Волк, явно ожидавший истерики или просто бессильной злобы, скользнул по мне уважительным взглядом и ответил:
- Узнать, куда и зачем мы идем.
- И почему бы тебе было не сказать им об этом? - не поняла я. - Что такого секретного?
Шаи-Яганн с наслаждением вытянул ноги и усмехнулся:
- Я и сказал.
- А они?
- Не поверили.
- Почему? - возмутилась я.
Ну что тут такого удивительного: пошли сын Вожака с посланницей Духов к Редлеолу распустившиеся клубы огня струнить - чему не верить-то?
- Потому что их предводитель, присутствовавший на общем собрании и собиравшийся оказать тебе полную и всяческую поддержку, еще не вернулся в свой клан, а мы зашли на их территорию.
- Погоди, как он мог еще не вернуться, если даже я, потеряв ночь и полдня, сюда уже пришла? - возмущенно удивилась я.
Великолепно. Он там где-то еле идет, прохлаждается, а я из-за него в каземате сижу!
Волк чуть пожал плечом:
- Не многие способны идти по лесу с такой скоростью, которую задаю я… И которую, как ни странно, с честью выдерживаешь ты.
Я польщенно фыркнула. Если он наивно пытается столь грубой лестью снискать мое прощение, то пусть даже не надеется.
- И как скоро он дойдет?
Волк качнул головой:
- Не знаю. Но надеюсь, что не позже сегодняшнего вечера.
Я удрученно вздохнула и приготовилась терпеливо ждать.
- Нас хоть кормить здесь будут?
Волк тихонько рассмеялся:
- Едва ли. Разве что отравы какой предложат.
- Не надо отравы! - содрогнулась я.
Постаравшись как можно удобней расположиться на жестком голом полу в холодном каменном мешке, я занялась веревками. И почему нас не удосужились развязать? Ну куда мы из этой пещеры денемся? Подкоп ногтями пророем?
Пальцы уже практически не слушались, с великим трудом дергая за кончики второпях завязанных веревок. На запястьях наверняка следы останутся. Запястья мы, маги, берегли как зеницу ока: практически все заклятия сопровождались сложнейшими движениями рук и пальцев, и перелом грозил обернуться в лучшем случае повторным заучиванием пассов, а в худшем - потерей необходимой подвижности рук, и…
Как правило, после такого следовало самоубийство. Потому что человек без магии прожить может. А вот маг - нет…
Именно поэтому все положения группировки предусматривали необходимость спрятать руки. Большинство еще прятало и голову - как самую ценную часть тела. Но я уже давно сомневалась в ее необходимости, так что…
Веревки перекручивались, выскальзывали из ослабевших пальцев, больно впивались в кожу, но медленно поддавались. Промучавшись с полчасика, я осилила-таки свои путы и принялась массировать онемевшие руки. В кожу впились миллиарды тоненьких колючих иголочек, заставив меня со стоном затрясти кистью, в заранее бессмысленной надежде стряхнуть с руки вцепившуюся в нее мельчайшими стеклянными зубками тварюгу.
Боль дошла до крайнего порога и, побушевав пару секунд, медленно стихла. Еще через несколько минут руки размялись настолько, что я с грехом пополам сумела развязать не так крепко связанные, а потому и не онемевшие ноги.
Пройдясь туда-сюда по пещере (десять шагов в длину, вполовину меньше - в ширину), я вернулась к полюбившейся стенке и присела возле Шаи-Яганна, потянувшись к его запястьям.
Он стиснул зубы, но промолчал, закрыв глаза и дожидаясь, пока восстановится кровообращение. Веревки на ногах распутал сам, вставать и разминаться не стал - потянулся всем телом, не вставая.
- И что дальше? - с неподдельным интересом спросил он.
- Что? - растерялась я.
- Зачем ты нас развязала? Решила организовать побег?
Я презрительно фыркнула, представив, как пытаюсь выбить камень, заменяющий дверь, используя Шаи-Яганна в качестве тарана.
- Нет. Просто мне сидеть развязанной как-то приятнее. Хотя, если есть желание потолкать этот симпатичный камешек, закрывающий белый свет, - милости прошу, я не против.
Он откинулся на стенку, прикрыл глаза:
- А как же магия - или как там оно? В общем, эти способности твои.
Я скептически хмыкнула:
- Ага, попробуй поколдуй в толще камня, где жизни не видать и не слыхать.
Он криво поморщился - дескать, никакой надежды на меня и не возлагал, - и прекратил разговор.
Нет, поколдовать я, предположим, могла - аура восстановилась уже наполовину, черпая энергию из всего вокруг. Ей ведь, по сути, все равно, поставщик энергии отрицательные эмоции или положительные - боль это сила ничуть не худшая, нежели радость. Даже более сильная. Весь вопрос совсем не в том, откуда ты эту энергию возьмешь, а в том, куда приложишь. Создашь или разрушишь. Вылечишь или убьешь.
Но какой смысл колдовать здесь и сейчас, если вопрос обещал и сам решиться через пару-тройку часов? А силы мне еще могут ой как пригодиться. И я, малодушно наплевав на все вокруг, свернулась калачиком, собираясь вздремнуть.
Но тут он подал голос, решив прояснить вопрос до конца:
- Так ты сейчас совсем не можешь колдовать?
Я дернула плечом:
- Почему? Могу. Но сомневаюсь, что ты потом захочешь благородно нести меня на руках часа два.
- Зачем? - поразился он.
- Затем, что колдовство отнимет столько сил, что я потеряю сознание. А бросать мое бездыханное тело прямо на дороге просто невежливо.
Шаи-Яганн промолчал, и я закрыла глаза…

ГЛАВА 4

- Риль? - Плеча коснулись чуткие, мгновенно отпрянувшие пальцы.
Я открыла глаза и сразу же села, чувствуя: что-то не так. Что-то неправильно. Тот же каземат, та же холодная стенка, легкое покалывание в затекших ногах. Но что-то было не так. Очень не так.
Я вопросительно посмотрела на Волка, но он лишь пожал плечами, тоже ощущая, но не в силах объяснить. Отвратительное ощущение: как собака - знаю, а сказать не могу.
Мы невольно подвинулись поближе друг к другу, прижавшись к стенке.
Минута. Две… Время медленно сочилось сквозь клепсидру тишины, стеклянным песком раня обнаженные нервы.
Пять. Десять… Ощущение опасности за углом не то чтобы сошло на нет - скорее, стало привычным и не так пугало острой пустотой внутри воронки ужаса.
- Ушло? - шепотом предположила я.
- Сомневаюсь, - покачал головой Волк.
Раздался длинный, леденящий душу, чуть хрипловатый вой.
Шаи-Яганн схватил меня за руку, до боли сжав запястье. Я зашипела, как кошка, выдергивая руку и тряся кистью. Волк выдвинулся слегка вперед, прикрывая меня собой.
- Отойди, - шикнула я.
- Зачем? Чтобы тебя сожрали первой? - скептически спросил он.
- Идиот! - прорычала я. - Если хочешь, чтоб заклинание угодило не в тварь, а в тебя - милости прошу, сиди, где сидишь!
Волк явно хотел ответить чем-нибудь столь же язвительным, но ему не дали: камень у входа на секунду отвалили, пропустив внутрь громадного волчару с горящими в темноте красным глазами, и сразу же закатили назад.
Зверь расставил пошире мохнатые лапы, вскинул тупую морду наверх и еще раз завыл. Коротко, хрипло. Страшно. А потом прыгнул без предупреждения.
- А-а-аа! - Я с визгом отшвырнула подальше прикрывающего меня собой Волка и откувырнулась в сторону.
Зверюга впечаталась в стенку, находившуюся за нашими спинами, и, обиженно взревев, развернулась, тряся кудлатой башкой. Быстро рассмотрев противника, я вспомнила: волкодлак. Жуткий монстр, внешне здорово смахивающий на волка. На деле же раза в два сильнее и быстрее. Особой хитростью и сообразительностью не отличается, беря свое силой. Убивается мечом или огнем. А лучше - и тем и другим сразу.
Магии в моем распоряжении было немного, но на мгновенное перемещение за пределы пещеры ее бы хватило. Отогнать трусливое желание свалить отсюда прямо сейчас удалось, но только с большим трудом.
По кругу отступая от медленно приближающейся зверюги, я быстро разделила имеющиеся в запасе силы на три ступени. Первой - осветила пещеру: под довольно-таки высоким потолком разлилось ровное голубое сияние. И мне проще, и волкодлаку хуже: обитающая в заброшенных склепах и пещерах тварь не любила света и невольно остановилась, щуря глаза. Второй - поставила непрошибаемую пятнадцатиминутную защиту на чутко замершего у стенки Шаи-Яганна. Все равно толку от него не будет - ни меча, ни магии, а лишний отвлекающий фактор мне ни к чему. Последнюю, третью часть сил я оставила напоследок: швырнуть огненный сгусток в поверженную тварь.
«Или картинно плюнуть огнем в раззявленную над горлом пасть испортив напоследок аппетит!» - мрачно пошутил разум.
Тварь пообвыклась, полупритерпелась к свету, несколько раз тронула лапой сверкающий голубоватый купол над возмущенно кричащим на меня Шаи-Яганном (без толку - все звуки купол гасил сразу же, причем в обе стороны). Потом сообразила, кто мерзкий автор всех этих пакостей, и уверенно стала наступать на меня.
Выхваченный из воздуха меч расчертил воздух огненной дугой, случайно чиркнул по стенке, высекая сноп яростных искр. Волкодлак недовольно попятился, со свирепым рычанием выщерив ряд неровных зубов. М-да, мне мало улыбалось стать первым блюдом в его сегодняшнем меню. Одно дыхание чего стоило!
Волкодлак приближался, я мягко отступала, выписывая мечом рассеивающие внимание твари восьмерки. Круг выше, круг ниже, круг выше, круг ниже… Описав три полных круга по пещере, я поняла, что так дело не пойдет. Тварь то ли была недостаточно голодной, то ли просто чересчур осторожной, но на рожон не лезла, предлагая лезть туда мне.
Мне тоже не слишком хотелось, поэтому мы пошли на четвертый круг. Пятый… Шестой… Доведя меня до белого каления, тварюга прыгнула. Свистнул меч, от неожиданности попавший не в горло, а рассекший бок. Зверь рявкнул и отскочил. Рана, хоть и не смертельная, сильно кровоточила. Темная бурая кровь хлестала на пол.
Седьмой… Восьмой… Я начинала медленно терять терпение. Мы деремся или вальс танцуем? Или марафон бежим - круги наматываем?
Надо было что-то делать. Обещанные пятнадцать минут подходили к концу, купол над Шаи-Яганном начинал предупреждающе потрескивать. Еще пара минут - и он рухнет, оставив Волка без защиты. А тот как дурак кинется с голыми руками на обрадованную тварь. К тому же меня начинало ощутимо подташнивать, напоминая о потраченных почти до конца силах: вот-вот закружится голова, и я упаду, опять-таки на радость волкодлаку.
Перебирая пальцами по оплетенной кожей рукояти, я со свистом раскрутила меч над головой. Насторожившаяся тварь бросилась вперед, в тщетной попытке опередить бросок…
Не опередила. Меч с силой вонзился в широкую грудь зло взвывшего волкодлака. Туша упала на камень, самую малость не долетев до меня. С пальцев сорвался обещанный сгусток пламени, превративший тело в горку черного пепла.
- Недурно, - ошарашенно кивнул выбравшийся наконец из-под реактивированного мной купола Волк.
- Ага, - согласилась я, пошатываясь. Мутило. Предметы теряли четкие очертания, смазываясь перед глазами.
- Риль? - Он подозрительно смерил взглядом мою качающуюся фигуру. - Тебе плохо?
- Нет, - шепотом ответила я, прислоняясь к стенке и чувствуя, как подкашиваются непослушные ноги. Мир поплыл перед глазами, рассеиваясь завихрениями золотой пыли и рассыпаясь острыми, царапающими нервы осколками…
Очнулась я не скоро. Я лежала подле пылающего костра на собственном плаще, прикрытая чужой теплой курткой. Сердито потрескивали сыроватые дрова, недовольно пыхая длинными хвостами жгучих искр, легко взвивающихся в темное бархатное небо. Ненавязчивый ночной шепоток шелестящей травы нежно убаюкивал; медленное, размеренное дыхание чутко спящего Леса внушало безграничное доверие и дарило странное, необъяснимое чувство защищенности, незримой тенью стоя за спиной. Держась подальше от едкого дыма, зудящим крылатым маревом колыхались мошки и комары. Костер щедро делился живительным теплом и ярким светом, заставляя сонно щурить не привыкшие еще глаза.
Похоже, кое-кому действительно хватило благородства два часа нести мое бездыханное тело на руках…
- Ты как? - тихо спросил Волк, сидящий по ту сторону костра.
- Жить буду, - пробормотала я, потягиваясь.
Вылезать из-под теплой куртки было очень-очень неохота, но мне, как назло, приспичило в кустики, так что пришлось встать, вернуть одежку хозяину и углубиться в лес, с сожалением оглянувшись на нагретое местечко.
Зайти пришлось довольно далеко: путных кустиков все никак не попадалось, а присесть в заросли крапивы мне не хватило духу, хоть и говорят, что это полезно. Лицо обдуло прохладным ночным ветерком, сон куда-то отлетел, так что, вернувшись, я не легла, а села напротив Шаи-Яганна, выжидательно уставившись прямо в глаза. Карие. Теплые.
- Как мы оттуда выбрались?
Он неопределенно хмыкнул:
- Вечером пришел их предводитель и, узнав, кого они посадили в каземат, лично пришел открыть камушек и извинялся минут тридцать - не меньше.
- А волкодлак? Зачем они его на нас спустили? - Я потянулась озябшими руками к весело пляшущему огню.
- Волкодлак? Та зверюга, которую ты ухлопала?
- Ага.
Волк насмешливо хмыкнул:
- Эти… умники… попросту перепутали пещеры. Думали, что загоняют в пустую.
Слов не было. Одни мысли, и те сплошь нецензурные.
- Восхитительно.
- Угу, - скептически поддакнул Шаи-Яганн, - а когда предводитель еще и об этом узнал, то вообще пошел трупными пятнами.
Я тихонько хихикнула:
- Значит, больше нам пока опасаться нечего? Можно идти дальше?
Волк кивнул:
- Утром. Сначала выспись - на тебя смотреть страшно.
Вот так комплимент…
- Ну знаешь! - обиженно протянула я. - Издержки профессии.
- Посланница Духов? Ор-р-ригинальная профессия.
Я равнодушно пожала плечами:
- А мне нравится.
- И где же на нее учатся? - насмешливо прищурился он.
- Просто по жизни, - серьезно ответила я.
Волк вдруг как-то помрачнел, задумавшись о чем-то своем. Красноватые блики плясали по его лицу, словно вырезанному из воска: прямой нос, высокий лоб, волевой подбородок. Я с горькой усмешкой в который раз отметила, что мне такой классической красоты не видать.
А мне, впрочем, и не надо: своя, ведьминская, еще ни разу не подводила.
- Ты пить хочешь? - Спокойный вопрос резко выдернул меня из сетей раздумий.
- Да, - кивнула я.
Волк молча встал и удалился в Лес, откуда вышел через несколько минут, держа в руках две рогатины и толстую палку (а я-то грешным делом подумала, что он в кустики пошел). Рогатины мы вбили по обе стороны от огня, котелок, наполненный водой из журчавшего неподалеку ручья, подцепили на палку и установили сверху. Вода зашипела, нагреваясь. Костер возмущенно зафыркал, глотая случайно выплеснувшиеся капли.
- Эх, жалко, травок нет, - посокрушался Волк, стоя над закипающей водой.
- Почему нет? - нахмурилась я, вытягивая из воздуха сумку. - Есть!
На свет был торжественно извлечен пакетик с сухими листиками полыни, в ноздри ласково просочился давно знакомый аромат. Заботливо перетерев в пальцах ломкие листочки, я отправила их в закипевшую воду.
Разлитый по глиняным кружкам чернас грел руки, окутывая привычной атмосферой уверенности в себе и в будущем. «Если у Иньярры есть чернас - то остальное приложится: экзамен сдастся, вурдалак упокоится, жизнь наладится!» - пошутила как-то Ринга - соседка по комнате в Храме.
- Шаи-Яганн?
- Шан, - тихо поправил он, не поднимая глаз от кружки. На поверхности зелья плавал тоненький горький листочек.
- Иньярра, - так же тихо назвалась я, не отрывая пристального взгляда от его лица.
Подождала несколько минут, но он так и не повернулся. Допила чернас и улеглась на плащ.
Костер тихо догорал, лениво облизывая прогоревшие дрова. Крона дуба над нами тихонько шелестела листьями.
- Иньярра? - тихий, но решившийся на что-то голос.
- Мм?
- Извини. Я не имел права устраивать эту дурацкую утреннюю проверку. Даже если ты и не посланница Духов, то все равно удивительная Волчица.
На плечи легла нагретая куртка.
- И я рад, что познакомился с тобой.
И в груди тихонько завыло, затосковало, заплакало. Потому что я - не Волчица. И не Хранительница Леса. И не посланница Духов.
Я - ведьма. А кто такие ведьмы, не знает никто…

ГЛАВА 5

Белоперый жаворонок рассвета еще только-только просыпался, сгоняя с неба упрямую черную ворону - ночь. Тонюсенькая светлая полосочка на востоке медленно расширялась, заставляя птицу потихоньку сворачивать смоляные крылья и слетать с нагретого насеста. Длинные нити травы успели обвешаться стеклянными бусами росяных слез; не успевшие еще разлететься светлячки торопились неярко вспыхнуть напоследок в быстро светлеющем воздухе. Деревья просыпались, блаженно вздыхали, встряхивая поникшей было листвой, и тянулись макушкой к только-только показавшему ярко-желтый сверкающий бочок утреннему солнышку.
- Выспалась? - Шан уже был на ногах, пытаясь вновь разжечь потухший за ночь костер.
- Ага, - удивленно призналась я, сладко потягиваясь. Судя по едва светлеющему небу, проспала не больше трех-четырех часов, а выспалась!
Сырые ветки фыркали, плевались дымом, но гореть отказывались. Я метнула в костер маленькую алую искру, и пламя мгновенно вздыбилось горбом, чуть не опалив Волку шевелюру. Укоризненный взгляд исподлобья усовестил бы даже вурдалака со стажем, но на восьмидесятилетнюю ведьму особого впечатления не произвел.
- Сейчас позавтракаем - и в путь, - возвестил Шан.
- А что у нас на завтрак? - лениво зевнула я, прикрыв рот ладонью.
- Сейчас увидишь, - многообещающе подмигнул Волк, ожесточенно роясь в своем рюкзаке. Потом радостно улыбнулся и торжественно вытащил на свет… сырое мясо, сочащееся кровью. У них это главный деликатес, что ли?
Я приглушенно застонала, хватаясь руками за голову.
- Ты чего? - неподдельно удивился Волк.
- Э-э-э… Я… как бы это потактичней сказать… в общем, я не голодна! - Желудок несогласно забурчал, выражая свой протест, но был нагло проигнорирован.
Шан уставился на меня с не меньшим скептицизмом:
- Не голодна?
- Э-э-э… Ага, - неуверенно подтвердила я.
- Чудо ты гороховое, - вздохнул Волк, поднимаясь на ноги и скрываясь в лесу.
Я со страдальческой гримасой понюхала удивительное блюдо, бережно завернутое в тряпицу, но поняла, что настолько я все-таки еще не проголодалась, и, подхватив котелок, пошла за водой, решив хотя бы выпить чернаса.
Когда Шан вернулся, у меня уже задорно кипела в котелке вода, приправленная травками, а его завтрак, красочно обложенный веточками съедобных трав и кореньев, найденных в лесу, переместился в глиняную плошку.
Волк довольно улыбнулся и, вытянув из ножен меч, принялся обстругивать три тоненькие, но крепкие палочки, заостряя кончики. Выглядело это презабавно: примерно как спичку от пламени пожара зажигать. На любые расспросы и насмешки он только отмахивался рукой, не прерывая сосредоточенной работы. Наконец, палочки были заточены, оскорбленный такой кухонной работой меч спрятан обратно в ножны, а из больших карманов Шановой куртки появились на свет божий опята, сноровисто нанизываемые на своеобразные шампуры. Протянув «шашлыки» над огнем для жарки, Волк хитро взглянул на меня.
Похоже, голодная смерть мне не грозила…
Время близилось к полудню, мы уже успели пройти с десяток верст и продолжали неспешную прогулку, размеренно беседуя о всякой ерунде.
- Так все-таки кто ты такая? - никак не мог унять любопытства Шан. - Не Волчица - это точно, на посланницу Духов тоже как-то мало похожа…
- Почему? - Я остановилась затянуть потуже шнуровку на сапогах.
- Ну… как тебе сказать, - замялся он. - Огнем ты, конечно, здорово швыряешься, меч из воздуха вытаскиваешь - и вообще. Но, по-моему, посланница Духов, охраняющих наш Лес, должна хотя бы примерно знать, какого он размера, как долго идти до Редлеола, и то, что наши кланы давным-давно уже не воюют друг с другом!
Поборов сильное желание выложить все как есть, я решила ограничиться полуправдой. То есть правдой, адаптированной к его представлениям о мире.
- Видишь ли, Духи вынуждены следить не только за вами и вашим Лесом - но и за другими мирами.
- То есть наш Лес не единственный, есть и другие? - неподдельно удивился он.
- Конечно! Так вот, получается, что Духи не могут досконально знать ваш Лес, потому что следят не только за ним.
- Но и за другими Лесами?
- Ну раз тебе так проще, то пусть - Лесами, - со вздохом решила я. И продолжила: - А что уж говорить о нас, посланниках? Мы-то за мирами, тьфу, Лесами, не следим - просто приходим и помогаем, если нужно.
- То есть ты уйдешь, когда это все кончится?
Я кивнула.
- Ясно, посланница. Кстати, знаешь, даже если тебя одеть как Волчицу и поселить в какой-нибудь клан, все равно ты бы сразу выделялась.
- Почему? - спросила я, вспоминая, что нечто похожее уже слышала. От Волчицы в салзохе.
- Не знаю, - пожал он плечами. - Глаза у тебя другие, что ли. Или, может, запах.
Я усмехнулась.
Он поднял ко лбу ладонь и посмотрел на солнце. В небе медленно парил, высматривая добычу, ястреб, снижаясь широкими кольцами.
- Уже за полдень. Может, сделаем привал?

Предыдущая страница 17 Следующая страница


Ступени к Храму 18

- Можно, - легко согласилась я. - Только где?
Вплотную к тропинке подступали деревья, клещи на них плотоядно облизывались и, злобливо стрекоча, разрабатывали стратегию борьбы с чрезмерно расплодившимися ведьмами в компании Волков.
Он искоса глянул на меня, лукаво прищурив глаза:
- А ты очень торопишься?
- Куда? - не поняла я.
- На тот свет.
- Что? - Я поперхнулась от неожиданности.
- Ну в смысле, вернуться к этим своим Духам, - торопливо пояснил Волк.
- А-а-а. - Я украдкой перевела дух и хихикнула: - Да нет в общем-то.
Губы Волка расползлись в хитрой улыбке:
- Тогда пошли!
Он схватил меня за руку и рывком потянул за собой в чащобу - к клещам.
- Куда?!
- Увидишь! - Он с энергией вурдалака в брачный период тащил меня куда-то в глубь Леса.
Я не спотыкалась и не падала на каждом шагу только по одной причине: не успевала. Потом мне надоело чувствовать себя плюшевым мишкой, которого тащат за одну лапу, мало беспокоясь о стучащей по каменным ступенькам голове, и я, резко рванувшись, развернула его лицом к себе, раздраженно прошипев:
- Йыр тебя побери, куда ты меня тащишь?!
Он горестно вздохнул:
- Все-то тебе надо знать, Иньярра!
- Надо, - согласно тряхнула я волосами.
Он легонько потянул меня за руку:
- Это сюрприз. Ну пошли! Здесь чуть-чуть осталось!
Я мученически вздохнула, позволяя увлечь себя дальше.
- Ну хоть примерно скажи, куда мы идем!
- Тогда будет неинтересно, - возразил он.
- Ну приме-э-эрно… - принялась канючить я.
Ответить он не успел: Лес кончился.
Перед нами был крутой обрыв, а за ним - огромная поляна. На ярко-зеленом полотнище смелыми мазками были нарисованы несколько деревьев, меленькими вкраплениями пестрели многочисленные цветы. На пронзительном, неестественно ярком небе небрежно разлеглись пушисто-белые разводы облаков. Яркие стрекозы, шелестя стеклянными крылышками взрезали неподвижный воздух резким жужжанием.
- Окворреть! - потрясенно прошептала я, разглядывая сказочную картинку. После темного леса яркая поляна казалась чем-то настолько нереальным, что дух захватывало.
- Ну вот, а ты хотела, чтобы я проговорился и все испортил, - ворчливо ответил довольный Волк.
- Хочу туда! - взвизгнула я, нетерпеливо показывая пальцем на поляну.
- Сейчас, - покорно кивнул Волк, застегивая на мне широкий ремень, плотно охвативший талию.
- Это что? - подозрительно уставилась я на странную одежку, к которой крепился трос.
- Ремень, - спокойно объяснил Волк, показывая рукой наверх, куда уходил трос.
Только тут я заметила, что здесь установлено какое-то подобие тарзанки: между дубом по эту сторону обрыва и дубом внизу был натянут напряженный канат, а к нему цеплялся ремень, застегнутый у меня на талии.
- Хватаешься руками за трос, сильно отталкиваешься и поджимаешь ноги, - коротко проинструктировал Шан. - Все поняла?
Я кивнула.
- Ну тогда давай на счет три. Раз, два, три! - Я оттолкнулась, ощутила сильный толчок в спину - для ускорения - и с диким визгом полетела вниз!
Луг летел в лицо, смазываясь одним ярко-зеленым пятном; ветер вышибал слезы и из глаз…
- Хочу еще раз! - закричала я в сторону обрыва, едва поднявшись на ноги.
- Отцепляйся давай! - Слова донеслись пополам со смехом. - В другой раз как-нибудь!
Я не стала канючить (тем более что, прикинув крутизну обрыва, лезть назад я совершенно не захотела, а другого способа прокатиться еще разок, похоже, не существовало) и быстренько расстегнула пояс. Он, как живой, уполз обратно наверх.
Через пару секунд до меня донесся восторженный крик Шана и запоздало дошло, что он намного тяжелее меня, а значит, и улетит Дальше, а я стою… прямо у него на пути!
Дико заорав, я увидела несущегося на меня Волка, представила уже было себя размазанным мокрым пятном по траве и приготовилась пасть смертью храбрых, как почувствовала, что меня подхватили крепкие мужские руки и сильно сжали, не давая упасть. Дальшемы неслись уже вместе, дружно вопя от щенячьего восторга.
- Невероятно! - восхищенно воскликнула я, аккуратно ссаженная на травку, - ноги от избытка адреналина держать отказывались. - Как ты только сообразил меня подхватить? Лежала бы сейчас, размазанная по земле.
Волк небрежно пожал плечами - дескать, не лыком шиты! Но при взгляде на его довольную смеющуюся физиономию в мою душу вдруг закралось ужасное подозрение…
- Шан? Ша-а-а-а-ан!
- Что? - невинно откликнулся он.
- Ты это не сообразил, - обвинительно припечатала я. - Ты это спланировал!
Глядя на мое перекошенное лицо, он понял, что соврать не удастся, и нарочито небрежно пожал плечами:
- Ну и что? Тебе же понравилось!
- Ах ты! А если б у меня инфаркт случился? - Я попыталась стукнуть его кулаком по спине, но не вышло.
Он ловко поймал мои руки, насмешливо заглянул в «негодующие» глаза:
- У тебя? Вряд ли!
А потом мы дружно сползли на травку и стали хохотать из-за ничего. Просто от переизбытка чувств.
Оскорблять такую полянку костром мы не стали, обойдясь без огня. Шан, сходив в лес (как он залез по обрыву и спустился вниз - не знаю, но не на тарзанке), принес штук пять крупных сочных оранжевых плодов. Что это такое - не признался. Заверил, что «вроде бы» не ядовитые. А я, воровато оглянувшись по сторонам, выудила из неприкосновенного запаса шесть плюшек и бутылку красного вина.
- Это что? - подозрительно спросил Шан, глядя на бутылку, мелодично расстающуюся с бордовым содержимым.
- Вино, - непринужденно ответила я и, поймав его недоуменный взгляд, поспешила добавить: - Перебродивший виноградный сок.
Волк с интересом поднял кружку, принюхался к плескавшейся о стенки жидкости:
- Странно пахнет. А что значит «перебродивший»?
Я закусила губу, мучительно подбирая слова:
- Ну это когда в нем крепость появляется… Ну не винодел я - не знаю!
Он с усмешкой посмотрел на меня, прикинул, что толком объяснить я все равно не смогу, и кивнул:
- Неважно. Мы им хоть не отравимся?
- Нет! - облегченно заверила я, довольная окончанием допроса. Я с опаской надкусила странный плод - у фрукта оказался сладкий, чуток терпковатый вкус, слегка вяжущий во рту.
- Вкусно, - кивнула я, всматриваясь в сочную крупитчато-волокнистую мякоть.
Посреди плода оказались две длинные коричневые косточки. Сок вытекал и струился по тоненькой кожуре, подбираясь к пальцам.
Волк кивнул с набитым ртом, прожевал и изумленно уставился на надкушенную плюшку.
- Что? - смутилась я, поднося выпечку к носу - вроде бы свежая, но кворр ее знает.
- Это что? - спросил он, беря во вторую руку вторую булочку.
Я пожала плечами:
- Плюшки. Выпечка такая. У вас так не пекут?
Он только помотал головой: рот опять был занят. Блаженно прищурился, как кот на солнышке. Я рассмеялась:
- Хочешь - возьми все. У меня еще есть.
Он недоверчиво протянул руку, ожидая подвоха.
- Возьми-возьми, - подтвердила я. - Мне не жалко.
Он, довольный, сгреб все плюшки в охапку, но потом, что-то вспомнив и резко погрустнев, с сожалением вернул одну на место. Видимо - мне.
- Иньярра?
- Ууу? - поинтересовалась я с набитым ртом. Мне, в отличие от Волка, плюшки были не в новинку, так что я в основном налегала на плоды.
- Ты, получается, раньше не знала наших традиций и обычаев?
Я пожала плечами:
- Да я и сейчас их не слишком-то знаю.
- Но все-таки. Какой из тех, что ты знаешь, тебе показался самым ужасным?
Я задумалась. Потом решилась:
- Два: первый - кидать гостей в каземат до выяснения, кто они и чего хотят. Второй - что женщина может выбирать только из мужчин своего клана, которых, собственно, раз, два - и обчелся.
Волк неопределенно хмыкнул:
- Ну до сих пор никто не жаловался.
- А они ведь и не представляют, что может быть по-другому, - рассеянно откликнулась я, дожевывая шкурку.
- Так оно и к лучшему, - удивился Шан. - А то бы мучились, страдали.
- Для вас - лучше, для них - нет, - усмехнулась я. - Потому что я сомневаюсь, что они бы молча страдали и мучились - скорее устроили бы восстание и установили матриархат!
- Жуть, - содрогнулся Волк.
Я лукаво прищурилась:
- Да, Шан, женщины - страшная сила. Так что нас лучше не злить.
- Я видел, - согласно кивнул Волк.
Я, подавая пример, подняла вверх кружку с вином и громогласно возвестила:
- Ну за нас с вами и за кворр с ними!
И, звучно чокнувшись с Шаном, душевно глотнула. Вино терпкой струйкой пролилось в горло, медленно поползло в желудок, оставляя огненную дорожку следов. Крепленое, поди.
Волк тоста не понял, но вино пригубил. Подзадумался, облизнулся и приложился уже всерьез. Профессионально, с удовольствием.
- Залпом пить не советую! - прошипела я - голос ушел куда-то вместе с вином.
- Почему? - удивился Волк.
- Опьянеешь быстро, - пояснила я.
- А пьянеть - это как? - наивно спросил он.
- У вас что, не бывает выпивки? - ошарашенно пролепетала я.
- Раньше - не было, - кивнул Волк и, мечтательно уставившись на кружку, удовлетворенно добавил: - Теперь - будет!
Йыр! Ну почему во всех мирах от меня учатся только всяким гадостям? Эльфийки учат ругательства, сюда - вон выпивку принесла. Кошмар! Ужас!
Солнышко припекало, лесная прохлада манила тенью листьев, шорохом длинных нитей темно-зеленой травы, причудливо изгибающимся сумраком. Из леса вылетел серый щегол и понесся напрямик к нам, грозя врезаться в Шана.
Не врезался. Аккуратно сел на руку и чудно зачирикал.
- Ты его знаешь? - лениво спросила я. После вина да на солнышке меня разморило, как пригревшуюся у печурки кошку.
- Знаю, - кивнул Волк, нежно поглаживая перышки птички и подкармливая щегла крошками закончившихся плюшек (последнюю, вроде бы как предназначавшуюся мне, Шан все-таки слямзил, пока я отвернулась: думал - не вижу). Осторожно отвязал от лапки клочок бумаги и, оставив щегленка клевать несуществующие остатки выпечки, развернул какой-то листок.
- Он что, письма носит? - удивленно спросила я.
- Ага, - рассеянно отозвался Волк, пытаясь совладать с трепещущим на ветру листочком. - А в других Лесах такого не бывает?
- Бывает, - кивнула я. - Письма голуби носят. Но они привязали к голубятням: всегда летят в одно и то же место, где бы их ни выпустили.
- У нас вестники привязаны к Волкам. У каждого свой, - пояснил Шан, углубляясь в письмо и мрачнея все больше и больше по мере прочтения.
- Что-то случилось? - забеспокоилась я.
Волк молча кивнул и, скомкав листочек, засунул его в карман. Посидел пару секунд с закрытыми глазами, а потом глухо сказал:
- Еще трое погибших. На берегу. Этой ночью.
На поляне сразу стало как-то неуютно: солнышко спряталось за мрачное серое облако, ветер тревожно зашелестел в траве. Я помрачнела:
- Так же? Огнем, без следов?
Волк покачал головой:
- Нет. В этот раз - обычными стрелами. Троих убили, одного только ранили - он и написал письмо.
- Да чего они туда лезут-то, как мухи на варенье?! - в сердцах бросила я. - Ну одного убили, двоих - так давайте, может, вообще всем скопом на берег выйдем - пусть всех перестреляют?!
Он смерил меня тяжелым взглядом:
- А ты думаешь, что обычные Волки знают, что творится на берегу?
- А что - нет?! - ошарашенно выдохнула я.
Волк отрицательно покачал головой.
- Да вы что, сдурели там все, что ли?!! - не выдержав, вспылила я. - Дескать, пускай Волки по берегу шляются - заодно демографический взрыв разрешим?!
- Прекрати! - глухо, по-волчьи рыкнул он. И, успокоившись, продолжил: - А с чего ты вообще взяла, что мы сказали об этом Волкам?
- Глас разума подсказал! - язвительно ответила я.
- Да и зачем? - уже абсолютно спокойно продолжил Волк. - Начнется паника, смута - кому это надо?
- Да хотя бы тем троим, которых подстрелили сегодня, - со вздохом ответила я. - Ладно, собирайся, пошли - надо уже сделать что-то с этим Редлеолом, будь он неладен.
Волк согласно подхватил с земли куртку, помог мне встать и пошел вперед.

ГЛАВА 6

По чернильному полотнищу неба были щедро рассыпаны холодные колкие крошки звезд. Лесной сумрак сгустился, недобро выглядывая из-за плеча, окутывая коконом темноты. От черной немой воды несло жгучим, плотным и почему-то страшным холодом. Лес навис над головой, угрожающе поскрипывая колышущимися на ветру ветками.
- Не нравится мне здесь, - зябко поежилась я.
Волк промолчал, осторожно, согнувшись в три погибели, крадясь вдоль кромки леса. Берег был нешироким - всего шагов пять - и холодная мертвая вода. Едва ли мертвая, но мне так казалось.
- Где погибли те? - спросила я.
Врагов поблизости не наблюдалось, но голос самопроизвольно снизился до тихого свистящего шепота.
- Вон там, дальше и левее, - также шепотом отозвался Шан.
- Пошли посмотрим!
Волк молча кивнул и беззвучно пошел вперед.
- Неудивительно, что их расстреляли именно здесь, - кивнула я, как только мы добрались до места.
- Почему?
- Потому что как только луна выходит из-за тучи… - Одинокая ночная странница как раз высветила бочок одной из них, собираясь явить миру свой призрачный лик. - …свет падает точно на это место - их попросту сразу стало видно.
- То есть если луна сейчас появится, то нас…
Закончить он не успел - «если» наступило уже сейчас, и в нас полетело два ярких огненных сгустка.
- Ложись! - не своим голосом заорал Волк, кидаясь на меня, чтобы сшибить с ног.
Но я только отпрыгнула, предоставив Волку в одиночку поближе познакомиться с мокрым песочком, и громким срывающимся голосом выкрикнула несколько слов, взмахнув рукой. Огни замерли в воздухе и, распыляясь, брызнули яркими всплесками искр.
- Что это было? - ошарашенно спросил Волк, вставая и отплевываясь.
- Шэриты, - зло выплюнула я. - Сгустки испепеляющего огня. Они самонаводящиеся, так что ложиться было без толку.
- А-а-а.
Я пропассировала воздух, посылая поисковые лучи.
- А что ты делаешь?
- Ищу того гада, который их в нас швырнул.
- А это кто? Тоже посланник Духов?
- Скорее, посланник йыра, - усмехнулась я. - Коллега, так сказать. Откровенно хиленький коллега - шэриты послал какой-то явно недоучка.
Поисковик вспыхнул тоненьким зеленоватым светом и снова исчез. «Коллега» попался.
Выкрикнув снимающую маскировочные чары формулу, я вскинула руку, выпуская из нее поток света, золотом окатившего молчаливую реку.
По реке плыл корабль. На борту суетились люди, напуганные крахом маскировки. На противоположном берегу стояло еще несколько судов. Люди с воплями носились по палубе, тыкая в нас пальцами, но они меня интересовали мало. Меня интересовал только один. Молодой, едва ли даже тридцатилетний, маг, стоявший на носу. И растерянно разглядывающий меня.
Ведьминская усмешка обещала ему мало чего хорошего.
Я полулежала на боку, разглядывая до боли яркое пламя костра. Алые огненные искры устремлялись в иссиня-черное небо, растворяясь и потухая на полпути. Темно-зеленая листва плотным пологом отгородила нас от берега, но ушли мы не так уж и далеко: шагов на двадцать.
Я решила, что люди больше не смогут причинить вреда Волкам. Потому что здесь, в этом мире, выбирая между этими двумя, Жизнь однозначно склонялась к последним. Потому что они не убивали ни за что ни про что, просто увидев существ на противоположном берегу. Я решила.
Тихий-тихий шорох в кустах: шаг-другой-третий. Полупрозрачная тень опустилась по ту сторону костра. Сидим и смотрим. Даже не друг на друга, а в огонь между нами. Но каждый чувствует на себе взгляд другого.
- Что ты хочешь с ними сделать?
Он даже разговаривал со мной как-то по-другому, не как раньше, а словно чувствуя, что теперь здесь главная я. Потому что так и было. Потому что я больше не испуганная девчонка, глупо разыгрывающая из себя посланницу Духов. Я - ведьма. Я - Жизнь. И я пришла вершить свой суд.
- Сожгу корабли. Они больше не смогут плавать по реке, а стрелы и шэриты с того берега не долетят. Даже если в итоге они и переправятся вплавь, то будут как минимум равны с вами в возможностях. А воины вы прекрасные и свой Лес отстоять сумеете. Впрочем, не думаю, что до этого дойдет: они, скорее всего, просто испугаются и уйдут, оставив вас в покое.
- Ты не вернешься?
Я грустно покачала головой:
- Нет. Мне здесь не место. Мне вообще нигде не место. Вольная странница: пришла - ушла. А кроме того, чтобы сжечь корабли, мне нужно переправиться. Насколько я знаю, первый священный закон гласит, что Волк, переправившийся через Редлеол, не может вернуться.
- Но ты же не Волк.
- Тогда, наверное, тем более.
Он опустил голову и замолчал. Я встряхнулась:
- Пошли. Чем дольше сидим - тем меньше хочется куда-то идти, а надо.
Волк согласно кивнул, поднимаясь и подавая мне руку.
Две тени заскользили по сумеречному лесу. Ветви не качались от неосторожного касания руки, листья не приминались под тяжестью стоп, птицы не поворачивали головы вслед тем, кто был в лесу гораздо более «своим», нежели они, птицы. Волк и ведьма.
Река встретила холодом и тишиной. Волк остановился, кусая губы и не зная, что сделать и что сказать. Хотел остановить и знал, что не имеет права.
- Кто они такие? - беспомощный вопрос, чтобы хоть как-то потянуть время.
- Люди…
- За что они нас… так?!
- За то, что вы не такие, как они.
- И все?
- Да…
- Глупцы!
- Нет. Просто… люди…
Молчание. Тихий-тихий шепоток воды.
- Запомни меня такой, Волк.
- Запомню.
Вытянула руку ладонью вперед. Горько, насмешливо:
- Тогда - прощай?
Секундное касание холодных пальцев:
- Прощай.
Он резко развернулся, и черная тень скользнула под полог леса.
Вот так, ведьма.
Я быстро разделась, сложила ненужную больше одежду в аккуратную стопку и медленно вошла в холодную воду. Река была широкой, но вроде бы почти без течения. Что, вспомним родимый Ашред?
Я осторожно, бесшумно рассекала воду, боясь разрушить и без того нестабильное маскирующее заклинание. Вылезла на другой берег, вытащила сумку и не глядя надела первое попавшееся под руку платье.
Не выдержала и оглянулась. На том берегу черная тень в плаще приветственно вскинула руку. Дождалась ответного зеркального жеста и скрылась в лесу. Я развернулась и побрела прочь.
Мир был гораздо счастливее, пока люди не придумали дурацкое слово «прощай»…

ГЛАВА 7

Предыдущая страница 18 Следующая страница


19 Светлана Нергина

Корабли стояли цепочкой - семь штук, и все возле берега. Для заклинания - лучше и не придумаешь. Недолго думая я закрыла глаза и, сложив пальцы лодочкой, шибанула по ним цепной молнией. Судна вспыхнули, как щепки в печи, одно за другим обращаясь в серый пепел. На некоторых были люди, носившиеся по палубе, как муравьи по муравейнику, и оглашавшие воздух дикими криками. Дураки - могли бы и заметить, что мой огонь уничтожал исключительно корабли, не трогая живую плоть. А не кидаться с воплями в воду, ломая себе по дороге (по полету ли) ноги.
Черная тень растворилась в темноте прежде, чем пострадавшие (исключительно от собственной паники) сумели разглядеть виновницу своих злоключений.
Теперь - более сложное. Найти колдуна. И наставить на путь истинный. Уничтожить в самом крайнем случае.
Мага я искала долго, пришлось обшарить почти всю стоянку людей, черной прозрачной тенью просачиваясь между палатками и тщательно избегая ярких пятен света от полыхавших костров. Уже почти отчаявшись, я совершенно случайно наткнулась на него, сидящего возле самой воды и грустно смотрящего на другой берег.
Я, не таясь, вышла и встала напротив:
- Ну и зачем?
Он внимательно окинул меня взглядом и пожал плечами:
- Заплатили.
Я презрительно скривилась:
- А своя голова на плечах есть? Или опухла от обилия информации и отвалилась еще на первом курсе Храма?
Он горделиво вскинул голову:
- На втором!
Не будь я так зла и расстроена - фыркнула бы от смеха, такое самодовольство шло от этого недоучки.
- И что же мне теперь с тобой делать? Убить?
Он усмехнулся:
- Попробуй! Не сумеешь!
Я скептически вздернула бровь, откровенно веселясь:
- Я? Убить какого-то недоумка, извини, недоучку, верхом мастерства которого является - слепить два недоделанных шэрита распыляющихся от любого крика?
Он, оценив свои способности и прикинув мои, хмуро промолчал. Потом решился:
- Чего ты хочешь?
- Клятвы, - не задумываясь ответила я. - Что ты никогда больше даже косвенно не станешь вредить Волкам.
- Да кто ты такая, чтобы я тебя слушался! - взъярился загнанный в угол колдун.
Я медленно приблизилась, давая ему увидеть бесконечную черную бездну в глубине зрачков:
- Я? Ведьма. Просто ведьма.
Он медленно вытянул вперед руку и произнес смертельную клятву-заклятие. Каждое слово раскаленным молотом ударяло по слуху. В воздухе вспыхнуло сияющее кольцо и тут же растворилось. Клятва была принята.
Я развернулась и молча пошла прочь. Он мог, конечно, ударить в спину. И даже, наверное, хотел. Но знал, что первое же слово заклятия станет для него последним. Потому что я-то доучилась до конца.
Перемычку я отыскала легко. За Гранью стоял мир Сырем - как-то раз я там уже была. Не сказать, чтобы слишком уж понравилось, но выбирать не приходилось: сил на открытие портала у меня все равно не было.
Значит, пойдем через Грань…

Ступень пятая
СВЯТОША-ОБОРОТЕНЬ

ГЛАВА 1

Ненавижу этот жуткий черный балахон!
Кто? Ну кто, ткните мне пальцем, чтоб я знала, кого бить, придумал, что монахиням и послушницам будет удобно ходить в этой… этой… жертве чьего-то отсутствия фантазии?!
Рукава свисают на десять сантиметров ниже рук; чтобы извлечь последние оттуда, приходится бодро изображать зарядку по собственному желанию: ручки подняли, в воздухе ими поболтали, опустили. Причем как можно быстрее, чтобы ручки успели оказаться на нужном месте раньше распустившихся рукавов - а то придется изобразить из себя помирающего лебедя еще раз.
Ничуть не лучше - с подолом. Даже на шпильках он волочится по полу, несмотря на то что я самым бессовестным образом подоткнула его за пояс. Что было бы, надень я полагающиеся послушницам тапочки на плоской подошве - страшно подумать.
И причем во всем этом жутком обмундировании, годном разве что на то, чтобы сесть на высоченный стул и неподвижно просидеть весь день, мы должны носиться по этажам, помогать готовить на кухне и успевать добегать до стен монастыря, а желательно - и до своей кельи, раньше первого рассветного луча.
В этот раз - не успели…
И вот Раонна, Мелла и я с самым что ни на есть покаянным видом стояли перед матерью Даонной. У меня не очень-то получалось, но я старалась честно. Хоть бы не засмеяться…
Да, мы не успели до рассвета вернуться в монастырь. Да, мы пропустили утреннюю молитву (а толку с той молитвы? Я ее все равно до сих пор не знаю - просто губами шевелю!). Да, мы вечером ушли в харчевню и пробыли там до утра. Да, от нас разит вином, как от бочек с освященным кагором в погребе… Ну и что?!
Как будто она сама не такая же в молодости была!
- Как вы могли так низко опустить почетное звание послушницы нашего монастыря?! Как вы могли пренебречь святыми заветами Хранящих?!
Меня начало меленько трясти от смеха. «Святые обеты Хранящих»!
«Не ругайся, не пей»… Да видала я, как эти самые Хранящие вино хлещут! И сама же им подливала!
«Не вступай в связь с мужчиной до священного брака»… Ну неужели они и вправду верят, что мы за восемьдесят, двести, пятьсот лет - и ни разу?..
И матушка это отлично понимала, украдкой показывая мне кулак из-под рясы, чтобы не засмеялась в самый ответственный момент прочувствованного монолога: «Вы, недостойные дщери, хоть бы стыд поимели - прятались вовремя, что ли!» От этого стало еще смешнее, но я честно ущипнула себя за руку и сдержалась.
- Полагаю, пребывание в комнате для замаливания грехов до вечера наставит вас на путь истинный, дети мои, - устало подвела итог матушка, и сама уже запутавшаяся в наших прегрешениях.
Лица непослушных послушниц с надеждой прояснились. «Вечером опять в харчевню рванем!» - крупным шрифтом было написано на лбу у каждой, и матушка не преминула мстительно добавить:
- И еженощные моления посетите.
Мы синхронно горестно вздохнули, приуныв. Целую ночь стоять на коленях, держа в руках тоненькую свечку, обжигающую пальцы плавящимся воском?! Да еще молиться иконе с двумя одухотворенными ликами?! Скорее всего, рисовали их не с Хранящих - к ним столь трогательное выражение лица точно не разу не залетало, благополучно подменяясь редкостной злобности перекошенной харей.
Лично я вместо молитвы костерила их на чем свет стоял, но интересно это было только первые часа три - потом мои познания в нецензурных выражениях со всех Веток подыстощались и приходилось просто спать рядышком с иконой, создав морок себя молящейся. Удивительное, должно быть, зрелище…
Матушка еще немного поразорялась, поругалась, но потом украдкой глянула на часы, поняла, что если продолжать в том же духе, то завтрак пройдет мимо нее, и махнула рукой, отпуская нерадивых чад. Впрочем, попросив самое нерадивое подзадержаться ненадолго.
Едва за ободряюще подмигнувшими мне напоследок послушницами закрылась дверь, как Даонна прекратила разыгрывать из себя великого обличителя и, кивнув мне на мягкое кресло у стены, села напротив.
- Иньярра, а ты еще долго собираешься пробыть у нас в монастыре?
Не далее как позавчера я пришла в знакомый монастырь, потребовала аудиенции у настоятельницы и попросила позволения остаться в монастыре, пока аура не восполнится до состояния возможности открытия портала. Даонна, знакомая со мной уже лет десять как, разумеется, позволила.
И через пятнадцать минут из кельи матушки вышла новая, только что принятая послушница. О том, что из меня послушница, как из козла - дойная корова, задумывался мало кто: там, в общем-то, большинство особым религиозным рвением не отличалось. Так, родители отправили, или сами сдуру обет дали - вот и маются.
- Не знаю, - засомневалась я. - Аура восполнилась примерно наполовину. Еще где-то денька два-три побуду, наверное. А что? Кому-то кельи не хватает? Подселяй - вдвоем интересней будет!
Настоятельница позволила себе улыбнуться:
- Тебе, как я вижу, и так не скучно.
И замолчала, наивно ожидая, что мне станет стыдно. Очень наивно с ее стороны.
Сама, поди, помнит, как мы десять лет назад вот так же с ней самой по харчевням ночами подвизались.
- Тогда в чем дело? - спокойно спросила я.
Настоятельница вздохнула, осознав, что муки совести скончаются в страшных конвульсиях еще на подступах к моему распутному образу жизни, и выложила карты на стол:
- Мне очень нужна твоя помощь… По специальности.
Я как-то сразу посерьезнела, выпрямилась и, глядя прямо в глаза, потребовала:
- Так выкладывай! Надо будет - и подзадержусь.
Монахиня тяжело вздохнула, прикинув, что останется от монастыря и девичьей невинности, если я подзадержусь, но ответила:
- Знаешь, очень неудобно вот так к тебе обращаться, потому что денег у монастыря…
Я привычно оборвала взмахом руки вступительную часть, ожидая собственно фактов.
- В общем, в монастыре завелся оборотень, - на одном дыхании выпалила Даонна, виновато глядя на меня, словно это она сама еженощно вместо святых молений шастала по монастырю в хвостатом обличье.
- Загрыз кого-нибудь? - без обиняков и сентиментальностей вроде предсмертных вздохов и сложенных на разрывающемся сердце рук спросила я.
Настоятельница суеверно перекрестилась:
- Нет, что ты!!!
Я недоуменно нахмурилась:
- А с чего же ты тогда вообще взяла, что он есть?
- Я его видела, - с достоинством пояснила монахиня.
- Только ты? - сразу же уточнила я.
Даонна высокомерно фыркнула:
- Да даже если бы кто-нибудь еще его и увидел, то списал бы на пьяное воображение - ты же мне всех послушниц споила!
- Не всех, - спокойно возразила я. И, подумав, глубокомысленно добавила: - Пока.
Настоятельница нервно сложила руки на груди, но от очередного гневного монолога воздержалась: меня все равно ведь не прошибешь, а время завтрака неумолимо истекало.
- Где ты его видела? - между тем продолжала выспрашивать я.
- На третьем этаже, рядом с трапезной.
- Как он выглядел?
Матушка смутилась: видимо, труда себе рассмотреть оборотня она не дала, улепетывая со всех ног в свою келью и по ходу костеря недоглядевших за монастырским благополучием Хранящих.
- Ну… Волк и волк. Серый. Мохнатый. А глаза разумные, человеческие.
- А как он себя вел?
- В смысле? - нахмурилась Даонна.
- Ну рычал, кидался, пытался преследовать?
Матушка медленно покачала головой:
- Нет. Просто стоял и смотрел.
Я тихонько хихикнула:
- Значит, это не послушница. Ты их всех уже настолько достала, что любая с восторгом воспользовалась бы столь великолепной возможностью свести счеты.
- Иньярра, да прекрати ты нести чушь! - завопила не на шутку испуганная Даонна. - Я тебя как человека попросила, а ты!
- Тихо, тихо! - пошла я на попятный. - Я же не отказываюсь, правда? Просто строю догадки о том, кто бы это мог быть.
Монахиня только вздохнула.
- Ладно, Даонна, разберусь я с твоим оборотнем. Если нападать не станет - не убью, а просто сообщу тебе, кто это. А там уж решай сама, что делать с ней… или - с ним.
Даонна потерянно кивнула головой. Я поднялась и, в который раз запутавшись в подоле рясы, тут же шлепнулась обратно.
- Гвыздбр фрахк лажгрыматзз! - раздраженно возопила я, но тут же испуганно прикусила себе язык. В келье настоятельницы такие шутки дорого обходились.
Но Даонна, казалось, даже не заметила моего комментария: она отрешенно смотрела в окно, переплетя руки на груди. Видно, предположение по поводу послушницы здорово ее напугало.
Уже на самом выходе я обернулась и, лукаво прищурившись, невинно обронила:
- Но вообще-то мне будет сложновато заниматься отловом оборотня, сидя в комнате для замаливания грехов!
Даонна, явно ожидавшая этой фразы, только вздохнула:
- Ну хоть пару часов для приличия отсиди! А потом сделаем вид, что ты сбежала, а я не заметила.
Удовлетворенно усмехнувшись, я закрыла за собой дверь. Определенные плюсы у процесса выслеживания оборотня уже намечались…
Семьсот сорок пять… Семьсот сорок шесть… Семьсот… сколько? А может - уже все восемьсот?! «Запросто!» - мрачно решила я, с отвращением останавливаясь и облокачиваясь на осевой столб, чтобы перевести дыхание. Говорят, нет ничего хуже, чем подниматься по винтовой лестнице: дескать, и голова кружится, и ноги устают, и клаустрофобия разыгрывается. Интересно, те, кто это говорит, пробовали когда-нибудь по этой самой лестнице спускаться?
Нет, ногам-то весело, они упрямо стремятся пуститься наперегонки, а вот равновесие постоянно куда-то девается, грозя запустить меня пересчитать скользкие ступеньки ребрами. Шпильки то и дело цепляются за пройденную ступеньку и за подол дурацкой рясы, а то и вообще подворачиваются, с твердым намерением сломаться в самый неподходящий момент.
В общем, комнаты для замаливания грехов я ждала как манны небесной - лишь бы поскорее кончилась эта злосчастная лестница!
Дождалась. Вот только радости особой не почувствовала.
Каземат размером в пять шагов по длине и ширине. Каменный пол. Ледяные стенки. Стакан с водой, прикрытый ломтем черствого хлеба. И икона Хранящих, издевательски ухмыляющихся с полотна.
«А ты рассчитывала на царские хоромы?!» - издевательски высунулся разум.
Нет! Но могли же они хотя бы коврик соломенный постелить! Так ведь и воспаление легких заработать недолго!
«Монашкам полагается заранее привыкать к здоровому закаленному образу жизни. Здесь ведь зимой не топят!»
Совсем? - поразилась я.
«Совсем! Так что сиди и радуйся, что в Сыреме нынче лето!»
Радуюсь, - убито заверила я разум, безуспешно пытаясь умоститься как-нибудь поудобней, подоткнув рясу под зад.
Вот теперь-то я поняла великую целесообразность странного покроя! Излишнюю длину подола удалось сложить в несколько раз и умалить зверский холод, струящийся по полу. А из длиннющих рукавов вышла отменная муфта. Не хватало только капюшона, отороченного мехом, которому полагается медленно обледеневать.
Протянув руку, я взяла стакан с водой и жадно выпила залпом - вином от нас троих разило совсем не по невинной причине нескольких капель, пролившихся на подол рясы!
- Жить будем! - радостно заверила я бесстыдно ухмыляющихся с иконы Хранящих. Вот это полотнище, скорее всего, как раз с них самих рисовали.
Через час я уже вспомнила всю Храмовую программу разминки, накачки и растяжки, но все равно зуб на зуб не попадал. Попрыгала, поприседала, побегать не удалось ввиду маленького пространства, но я честно пыталась на месте. Без толку!
«По-моему, мозги у тебя вконец обледенели!»
Ага, настал ледниковый период, и ты наконец-то оставишь меня в покое!
«У тебя куртка где?» - не поддаваясь на провокации, спросил замерзший разум.
В сумке.
«А сумка где?» - продолжал дотошный голосок.
В келье.
«А материализовать ее слабо?!»
Меня словно обухом по голове ударили.
- Вот дура! - с восторгом завопила я, выуживая из воздуха сумку.
«Я с этого и начал!» - резонно напомнил разум и тут же трусливо ретировался.
В куртке стало тепло-о-о-о-ооо… Просто чудо!
Игриво клацнув зубами в сторону иконы, я вытащила из сумки наконец-то заряженный кристалл и мысленно настроилась на Таю.
Пора узнать, что там без меня в мире творится.
- Тай, привет…
- Ты где шатаешься?! Ты почему кристалл не заряжаешь?! Тебя где носило?!! Я тебя уже неделю ни одним поисковиком вычислить не могу, думала, случилось что!!! - тут же заорало в ответ.
Оторопев от такого приветствия, я уже хотела было скромненько выключить кристалл, но поняла, что я не ошиблась настройкой и меня не приняли за кого-то другого - просто Тая действительно кричит! До этого момента я даже представить себе не могла!
- Тай, не кричи.
- Что значит - не кричи?! Ты шатаешься невесть где, в мире творится невесть что, а я должна спокойненько сидеть и всем улыбаться? - уже более спокойно ответила подруга.
- А что творится в мире? - сразу же насторожилась я.
Тая на том конце горестно вздохнула, явно жалея, что так рано позволила себя успокоить, и, хотя и горя желанием еще чуть-чуть поругаться, все-таки заводить ор по второму кругу не стала:
- Ты сидишь?
- Угу, - угрюмо подтвердила я, оглядывая холоднющий пол, леденящий зад даже через рясу.
- Тогда слушай: появились как минимум три новые Ветки, восточная нежить оккупировала западные края, окейнинские кактусы засыхают без воды на третий день.
Я только вздохнула, ожидая чего-то подобного. Хотя едва ли в таких масштабах.
- А Храмы под землю не ушли? - тоскливо провыла я, вспомнив Инка.
- Прекрати шутить такими вещами! - взвилась Таирна.
- Ладно, Тай. Могу еще добавить тебе в копилку «невероятно, но факт». Веток появилось не три, а четыре - на одной из них я как раз и застряла, в Окейне был дождь, в Мисвале мутировал Лес, в Варильфийте обнаружилась полуденница и домовенок, а священный эльфийский цветок зацвел когда ни попадя…
- Йыр побери… - присвистнули на том конце.
- Вот-вот, - мрачно подтвердила я. - Что делать-то будем?
Тая легонько вздохнула:
- Ну вообще-то мы с Ильянтой хотели собраться всей шайкой-лейкой и отправиться в какой-нибудь Храм - обсудить это дело с магистрами.
«Всей шайкой-лейкой» - это значит, втроем: Таирна, Ильянта и я. Ведьмовское трио. Страх и ужасть! Разбегайтесь с дороги, закрывайтесь на все запоры, готовьте хворост для костров! И я не шучу…
- В какой-то - это в какой? - подозрительно спросила я.
- Ну-у… Вообще-то - в Западный, - призналась Тая.
Я бы предпочла Восточный - знакомый до последней ступеньки по годам учебы, но…
- Ладно, пусть так. А где же собирается наша шайка-лейка?
- На Миденме.
- Места лучше придумать не могли? - возмутилась я. - Не поеду я туда!
- Почему? - неподдельно изумилась Тая.
- Не люблю я ее!
- Полюбишь, - философски рассудила ведьма.
Вот и попробуй с ней поспорь…
- А когда собираемся-то хоть?
- Денька через три в гнезде. Ты сейчас, вообще, где?
- В Сыреме. Оборотня ловлю.
- Плюнь ты на своего оборотня!
Я вздохнула:
- Не могу! Очень просили разобраться. К тому же я все равно еще дня три порталы не смогу открывать.
- Почему? Куда ты всю энергию дела?
Я только отмахнулась:
- А! Потом расскажу. Значит, ждите меня в Миденме денька через три-четыре.
- Постарайся только побыстрее, - со вздохом заключила Тая, отключаясь.
Я всегда стараюсь. Только не всегда старания окупаются…
Еще немножко попрыгав по комнате для замаливания грехов, я пришла к выводу, что два часа уже благополучно прошли, а за это время да при таких мучениях мне должны были уже отпустить не только все грехи совершенные, но и все будущие! И пошла на выход.
Хотя это легко сказать - пошла… А вот подняться на эти злосчастные восемьсот ступеней винтовой лестницы - занятие для тренированных спортсменов или монахинь!
Но уж никак не для ведьм, не увлекающихся накачиванием мышц исключительно из-за профессионального мазохизма. Да чтоб я еще хоть раз в жизни позволила запихать себя в эту жуткую комнату!

ГЛАВА 2

Ни от кого не скрываясь (матушка пообещала «не заметить» смены моей дислокации, а никто больше и не знает, где мне сейчас положено быть. Разве что Раонна с Меллой - так эти сейчас сами в подобных казематах сидят), я поднялась в свою комнату, мрачно посидела, согреваясь, сняла опостылевшую рясу и переоделась во вполне приличное платье. Волосы заплела в косу. И, накрывшись коконом невидимости (монашка, ни с того ни с сего нарядившаяся в обычное платье, явно вызывает подозрения), пошла подготавливать работу по отлову оборотня.
То есть обедать в местную харчевню.
Народу в монастыре было немного - с полтысячи человек, сейчас большинство - на работах: в огороде или на кухне, так что в коридорах я почти ни на кого не натыкалась. По крайней мере таких толп, что не разминуться, точно не было.
На стенах в залах висели иконы, в специальных подставках дымили свечи. Коридоры удручали взгляд голыми стенами, голыми каменными полами и печальным отсутствием всякого освещения. Лично мне это ничуть не мешало, но вот другим жителям монастыря - даже очень. Только у меня на глазах споткнулись три монашки. Одну даже пришлось поддержать под локоток, чтобы не упала, расплескав дорогущие благовония. Женщина ничуть не удивилась неведомой силе, удержавшей ее от падения, выровнялась, отвесила поклон Хранящим и спокойно пошла дальше. Удивительная сила - вера.
Выйдя из монастыря, я сощурила глаза от яркого солнца и привычно пошла вдоль высоченного забора. Надеялись, что он поможет монашкам соблюдать суровый обет целомудрия. Зря надеялись: в том заборе было больше потайных лазов и подкопов, чем в подполье с узниками пожизненного заключения.
Выходить из тени не советовалось: невидимость невидимостью, но вот бесплотностью я не обладала, а тень от невидимой девушки в платье наверняка привлечет внимание общественности.
Шмелем прошмыгнула мимо огородов, попутно вспомнив собственные вчерашние мытарства - попробуй-ка вылущи семь ведер фасоли, если у тебя ногти по полсантиметра! Уже через полчаса я не выдержала и втихаря применила заклинание развертывания. Результат - два полных ведра аккуратно сложенных пустых стручков и разбросанные по невероятным траекториям семена. Какими словами меня наградили получившие в глаз монашки - лучше матушке не знать. А то комнат для замаливания грехов на всех не хватит, а вдвоем в этом каземате кворр уместишься!
Я вышла за пределы монастырских земель и с облегчением сняла заклинание. Дальше прятаться смысла не было.
В харчевне было пусто: время еще не обеденное, но уже и не утреннее. Как раз завтрак закончился давно, а обед пока не начался. У противоположной стенки сидела тройка пьяных в дым завсегдатаев, Да у стойки околачивался незнакомый менестрель, ожидая заказанного напитка.
Я взглядом голодной кошки проводила бережно закрытую в футляр гитару. Да, я умею играть. Да, я умею петь. Но все-таки я Сказительница. А у каждой Сказительницы есть где-то свой менестрель. И если друг друга найти, то мои Песни и его музыка станут еще сильнее. Кроме того, Сказительница и менестрель - это две половинки одного целого. Возможно, мой менестрель был тем единственным, от которого мне не пришлось бы уходить. Вот только найти одного-единственного человека на огромном Древе - задачка не из простых. К тому же менестрели, даже если они - не маги, все равно обладают способностью ходить по Веткам. Тоже странники.
Менестрель, с одного взгляда признав во мне Сказительницу приветственно кивнул и сел за столик. Я подошла к стойке.
- Чего изволите? - вежливо спросил хозяин, не признавший во мне монашку, дебоширившую ночью.
Я пожала плечами:
- А что у вас есть?
- Все! - расплылся в улыбке хозяин. И пояснил: - Чебуреки, плов, картошка вареная.
Прекрасный выбор…
- Давайте чебуреки, - решилась я.
- Что будете пить? Вино, самогон, пиво?
Я содрогнулась: голова и так болела до сих пор.
- Чай, есть? Две чашки.

Предыдущая страница 19 Следующая страница


Ступени к Храму 20

Хозяин кивнул и удалился. Я села за свободный столик и от нечего делать принялась размышлять. Из окошка струился солнечный свет, расцветая причудливыми радугами на капельках воды - стекла, похоже, недавно вымыли. По столу ползала надоедливая муха, все норовя сесть на пальцы.
Итак, что мы имеем?
Имеем абсолютно необъяснимые аномалии в Древе, необходимость прибыть в Миденму через три дня и некоего дружелюбно настроенного оборотня, виденного Даонной возле трапезной. С чего начнем?
Допустим, с оборотня.
Эти существа были одними из самых странных, каких вообще изучают в Храме. Кто-то относил их к разумным и предлагал составить реестр и прекратить истреблять почем зря. Кто-то вопил, что это такая же нежить, как и вурдалак, только гораздо более опасная, так что нечего с ними цацкаться - угрохать, и вся недолга. Мне же они казались… примерно такими же, как и обычные люди. Просто умеющими превращаться в волков. Ну и что такого? Я вон тоже в кошку превращаюсь. Правда, я и не человек…
Оборотни, как и люди, бывают разные. В жизни мне попадались и такие, которые предлагали помощь - они умеют лечить, и я как-то раз провалялась месяц в беспамятстве у одного оборотня. И такие, которых обуяла жажда крови, заслонившая разум и чувства. Но ведь и среди людей сумасшедших, да и просто преступников, предостаточно! Как правило же, оборотни использовали свою вторую ипостась в исключительных случаях: для самозащиты, для того чтобы скрыться от охотников, или когда просто грустно: промчался сквозь лес, повыл на луну волком - глядишь, и легче станет.
Вот только одного в толк не возьму: если оборотень не пытался на Даонну напасть, значит, он, скорее всего, не агрессивный. Но тогда какого йыра вообще было так светиться, попадаясь ей на глаза? Спрятаться не успел? Да ни в жизнь не поверю! У этих тварей такое чутье, что он настоятельницу должен был за добрую сотню шагов заприметить. А уж шмыгнуть в какую-нибудь нишу и там затаиться - это для него совсем проще простого. Тем паче подобных ниш в монастыре предостаточно.
Значит, специально показался. Зачем? Испугать? Предупредить? Отвлечь?
Ох, что-то здесь нечисто с этим оборотнем. Совсем нечисто.
И тут хозяин наконец-то прекратил повышать свои арифметические способности, считая ползающих по стойке мух, а вспомнил, что вон та девица с черной косой не просто так одиноко за столиком сидит, и принес мой заказ. Лучше бы он этого не делал…
Если чай еще можно было признать в этих двух чашках с желтоватым настоем, пахнущим прелым позапозапрошлогодним сеном, но принять за чебуреки два куска теста, насквозь пропитанных маслом, я отказывалась.
- Их что, сначала выжимают, а потом едят? - мрачно поинтересовалась я у сопящего за плечом хозяина, ожидавшего мзды за великолепный обед в денежном эквиваленте.
Приподнятый двумя пальцами за краешек чебурек жалко обвис, болтаясь, как тряпка. С противоположного конца тонкой струйкой стекало на тарелку черное горелое масло. Удручающее зрелище…
- Как вам будет угодно! - нашелся трактирщик.
- Мне угодно засветить этой гадостью тебе в лицо, - спокойно сообщила я, и надоедливого мужика как ветром сдуло.
Мясо в чебуреке на поверку оказалось каким-то кислым и вообще не съедобным. Я уныло уставилась в чашку с «чаем». М-да, по-моему, я прямо сейчас отравлюсь в этой харчевне, и оборотню не придется заниматься устранением досадной неприятности в виде заинтересовавшейся им ведьмы. А может, он и есть трактирщик? Я с таким профессиональным интересом уставилась на стоящего за стойкой мужика, что он не выдержал и подошел поближе:
- Может быть, вы еще что-то хотите?
Я, чуть наклонив голову, неспешно перебрала в воздухе мгновенно засветившимися пальцами:
- Что-нибудь. - И веско добавила: - Съедобное.
- К-к-конечно, госпожа ведьма, - пролепетал мужик и унесся на кухню.
Менестрель за соседним столиком только усмехнулся, встретившись со мной понимающим взглядом. Ему его первоклассный глинтвейн тоже явно не просто так достался.
Буквально через пять минут на столе появилось блюдо с запеченной в майонезе картошкой и отбивная. Я проводила мужика довольным взглядом:
- А чай?
- Простите, забыл, - поклонился тот, уносясь на кухню. Чашка со свежезаваренным чаем дополнила сервировку стола через пару минут.
«Хорошо быть ведьмой!» - в который раз решила я, впиваясь в мясо зубами. Кислым оно не было. Оно было нежирным, нежным и приправленным хмели-сунели. Чудо, а не мясо!
Вспомнив криво отрезанный кусок черствого хлеба, поджидавший меня в комнате для замаливания грехов, я содрогнулась и с удвоенным энтузиазмом накинулась на картошку.
Хорошо быть ведьмой!
Проще всего выследить оборотня, подсыпав ему в еду немного специального зелья: оранеала. Безвкусный, бесцветный, без запаха. Это, разумеется, не яд, а своеобразный индикатор, никак не влияющий на людей, но вызывающий резкую аллергическую реакцию у оборотней.
Пакетик-то у меня с собой был, но вот незадача - подсыпать надо было именно во время готовки, потом - без толку. Да и как будет смотреться монашка, неспешно идущая по трапезной и опыляющая еду какой-то дрянью? Порошочек был редкостно подозрительного едко-зеленого оттенка (он терялся, как только попадал в пищу), так что выдать его за соль никак не получится. Значит, надо идти на кухню и набиваться в помощницы - авось возьмут.
И я, засунув пакетик в карман рясы (там вообще-то положено лежать молитвеннику, потерянному мной в первый же день), пошла на кухню. В огромной комнате было дымно, шумно, жарко, и вообще на пороге возникло острое желание развернуться и сбежать оттуда куда подальше. Но - дело есть дело.
Я с самым что ни на есть невинным видом подошла к главной поварихе и поинтересовалась, не нужна ли ей моя помощь. Оказалось, что нужна, да еще как! Варево (назвать это супом у меня просто язык не повернется) уже давно кипело, капусту порезали, лук пережарили, а вот картошку, олухи, даже почистить забыли!
И я послушно присела над ведром, неспешно срезая грязную кожуру и выколупывая ростки. Возле котла с варевом постоянно кто-нибудь крутился, так что подобраться к нему мне, похоже, удастся только «легально»: если попросят что-нибудь туда кинуть.
- Ты что делаешь?! - изумленно спросила повариха, случайно увидев плоды моей деятельности: с десяток вычищенных картошек, горкой сложенных возле разделочной доски.
- Картошку чищу, - так же удивленно ответила я. - Вы же сами попросили.
Женщина вгляделась в меня и понимающе протянула:
- А-а-а-а… Так ты новенькая?
Я неуверенно кинула. Женщина сразу подобрела и с улыбкой пристроилась рядышком, взяв в руку нож:
- Ну кто ж так чистит? Ты так ее и за три года не почистишь! Вот как надо, - с этими словами она двумя движениями лезвия небрежно срезала кожуру, мало заботясь о том, что кое-где она срезалась не полностью, и, наплевав на море оставшихся в картошке ростков, бросила клубень в кастрюлю.
Я внутренне содрогнулась, похвалив себя за то, что пообедала в харчевне. Похоже, пост - это не самое страшное в монастыре. Куда страшнее его отсутствие… Хорошо, что я не буду это есть.
«Это ты так думаешь потому, что пообедала в харчевне. А согласись, там-то ты на кухню не заглядывала. Мало ли как они там готовят?»
Молчи! - в ужасе попросила я. А то мне сейчас этот обед боком выйдет.
«Вряд ли боком. Скорее - другим местом!» - язвительно просветил глас разума, но замолчал.
Картошку мы дочистили в рекордные сроки, порезали - еще скорее («А чего с ней возиться - все равно в котле разварится!» - рассудила повариха, разрезая картошину на четыре части и тут же хватаясь за следующую), и повариха только собралась было ее нести к котлу, как за ее спиной начал дымить, шкворчать и катастрофически пригорать лук (не без моей помощи, конечно). Женщина затравленно огляделась, от всей души желая разорваться на Две части, и умоляюще глянула на меня, стоящую рядом.
- Давайте, я отнесу! - услужливо подхватила я миску с «порезанной» картошкой.
- Спасибо, - улыбнулась повариха, кидаясь к сковороде.
Я неспешно протопала к котлу, нащупала заветный порошочек и, высыпав в кипящее нечто картошку, с самым наглым (то бишь невинным и отсутствующим) видом отправила туда же содержимое пакетика. Варево недовольно взбурлило, но тут же успокоилось.
- Что это ты тут делаешь? - подозрительно спросила подошедшая монахиня.
- Картошку высыпала, - невинно ответила я, в доказательство предъявляя опустевшую миску и между делом пряча пакетик обратно в карман.
- А-а-а, - успокоенно протянула монахиня и отошла.
Спецзадание было выполнено.
С Раоной и Меллой я встретилась только после ужина. Пребывание в холоднющем каземате без воды и еды никоим образом не испортило им настроения, обе охотно щебетали, рассуждая, как бы надуть настоятельницу, пропустив еженощные моления. Я же, напротив, была задумчива и даже растеряна, пожалуй.
Оранеал не сработал. Точнее, не оранеал не сработал, а оборотня в трапезной за обедом не оказалось. Учитывая, что там было девятнадцать двадцатых всего монастыря, выходило, что либо оборотень был пришлым, либо в этот раз решил не портить себе желудок монастырским обедом. В общем, блин комом.
- Эй, ты нас вообще слышишь?! - Мелла, устав от моего отсутствующего вида, нетерпеливо помахала рукой у меня перед носом.
Я вздрогнула, тряся головой:
- Что? Извини, я не слышала.
Послушница вздохнула, но набралась терпения и повторила:
- Мы с Раоной хотим сбежать с этих молений, как только настоятельница пройдет мимо - она проходит только один раз. А потом пойдем в харчевню. - Девушка смущенно хихикнула: - Как вчера.
Да, вчера она изрядно гульнула под хмельком. Послушница, танцующая на столе… Узнай об этом Даонна - была бы в ужасе. Впрочем, зайти слишком далеко я Мелле не дала.
Я вздохнула:
- Да, вам-то хорошо, а вот меня всегда в самый конец ставят. Пока Даонна до меня доберется - уже часа три ночи будет!
На эту ночь у меня были планы гораздо интереснее, чем стояние перед иконой с двумя осточертевшими лицами и вымаливание у них прощения за какие-то там проступки. Но вот девчонкам об этом лучше не знать. Не потому, что я им не верю. Просто они не знают, что я ведьма, - и пусть дальше не знают. Так общаться проще.
Послушницы заметно приуныли:
- Ну… Тогда и мы не пойдем.
Но портить другим удовольствие я не собиралась.
- Вот что. Давайте так: вы идете в харчевню, как только Даонна проходит мимо вас, а я присоединяюсь, когда смогу. Постараюсь побыстрее, конечно, но это уже не от меня зависит.
«А от кое-кого хвостатого, странно себя ведущего!» - мысленно закончила я.
- Ладно, - хором согласились послушницы, разбегаясь по кельям.
Я тоже пошла в свою - переодеться. Гоняться по всему монастырю за оборотнем в этом жутком балахоне? Как бы не так!
В келье было темно: свечки, которым положено непрестанно гореть перед образами, я извела еще позавчера, да и сами образа перевесила на стенку за спиной. Ну не спится мне под укоризненным взглядом этих двоих! Тем паче я-то знаю, что после таких взглядов они обычно далеко не отворачиваются со всепрощающей улыбкой, а начинают бесстыдно швыряться шэритами, а то и «звездами».
Подойдя к открытому окну, я полной грудью вдохнула уличный воздух. Без особого удовольствия: воздух оказался невкусным - душным, тяжелым и пахнущим прогорклым жиром. Моя келья находилась как раз над кухней.
С собой я ничего брать не стала. Надела амулет на шею, переоделась в привычное платье и бесшумно вышла в коридор.
В коридорах было темно и безлюдно: монахини, отслужив вечерню, разошлись по кельям спать - подъем на рассвете; послушницы, вымыв посуду на кухне, либо втихаря сбежали в харчевню, либо уныло отправились отбывать наказание - еженощные моления. Тихие сумрачные лабиринты иногда выводили к широченным залам, оглашенным тихим гулом голосов молящихся. Весь монастырь пропах ладаном, а возле кухни - горелым маслом. Ни то ни другое мне по вкусу, то есть по нюху, не пришлось.
Отправляться сразу к трапезной особого смысла не было: едва ли оборотень еженощно туда заглядывает. Гораздо разумнее просто побродить по монастырю - не такой уж он и большой, чтобы единственная ведьма разминулась с единственным оборотнем.
Страшно мне не было - было любопытно. Ну что это за оборотень такой, который мало того что охотно нюхает ладан (они его не то чтобы очень уж боятся, но недолюбливают), так еще и бегает по монастырю - лишь бы лапы размять?
Коридоры были похожи, как братья-близнецы (впрочем, учитывая, что монастырь женский - сестры-близняшки), так что я бы не удивилась, узнав, что прошла по одному и тому же месту пять раз. Чем дальше от центральной части, тем реже попадались освещенные комнаты, чаще - клетушки келий (во многих свечки под образами не горели - значит, не одна я такая злостная нарушительница Правил).
Оборотень все никак не появлялся. То ли я ему показалась такой уж малопривлекательной и он не захотел идти на контакт, то ли - наоборот, понравилась, и он засмущался, но волчьей морды, пока не было. Где его йыр носит?
«Вот у него и спросишь!» - недовольно высунулся разум. Он сегодня что-то не в настроении.
Каким образом?
«Сейчас узнаешь!» - ехидно пообещал он и испарился.
Оборотень выскочил внезапно. Я даже не поняла откуда. Видимо, в этот раз он воспользовался-таки какой-нибудь нишей.
- Э-э-ээ, здрасте, - неуверенно выдавила я.
Оборотень удивленно присел на задние лапы, потряс кудлатой башкой. То ли не ожидал такой вежливости, то ли удивился, что в замке есть ведьма (нашего приближения они чувствовать не могут). Потом подумал, покосился на колечко, позволяющее материализовывать меч, рыкнул: нашла, мол, дурака! - и, неспешно развернувшись, побежал прочь.
Я, оторопев от такой наглости - настолько безобразно меня еще в жизни не игнорировали! - даже не сразу бросилась вдогонку, дав ему шагов десять форы.
Услышав топот за спиной, оборотень лениво обернулся, скорчил скучающе-недовольную физиономию: «Ну никак без этого нельзя было, а?» - и ускорил шаг. Я последовала его примеру, причем за несчастные тридцать метров умудрилась так разогнаться, что едва вписалась в поворот. Каблуки противно скрипнули по каменному полу.
Оборотень забеспокоился, то и дело оглядываясь назад: он явно бежал во всю прыть, покрывая мягкими бесшумными прыжками немалые расстояния, но, сама испугавшаяся своей прыти, ведьма его однозначно догоняла. Причем меня это событие совсем не радовало, ибо остановиться сама я уже, похоже, не могла, а тормозить в оборотня - не самая удачная затея!
Но тут оборотню спектакль надоел, и он, резко развернувшись, со всей силы рявкнул мне в лицо. Вопреки всем законам физики, включая ускорение и инерцию, я остановилась как вкопанная. Оборотень скорчил скептическую морду, оглядывая малосъедобный, на его взгляд, продукт: «Ну и что мне теперь с тобой делать?» Я с не меньшим интересом оглядела оборотня. Ничего особенного: волк и волк. Глаза разумные, зубы острые. А так - ничего такого.
- А мне что с тобой делать? - озадачилась я тем же вопросом.
«Бить!» - уверенно ткнулось в виски.
Я с удивлением уставилась на оборотня.
- Ты что, камикадзе? Или дал обет умереть от руки ведьмы, а ведьм все не попадалось?!
«Нет. Ну и что теперь - стоять и смотреть друг на друга?» - скептически фыркнул оборотень.
- Не лучшая идея, - согласилась я. - Но как же я могу тебя бить, если даже и не за что? Никого не загрыз, никого не покусал, на меня лично - так только рявкнул разок! За что бить-то?!
«Щас будет за что! - пообещал оборотень, примеряясь. - Вот щас отгрызу какую-нибудь руку, и сразу станет за что!»
- Э-э-э! Ты так не шути! Что значит «какую-нибудь»? У меня их всего две! - испуганно завопила я, но оборотень уже не слушал.
Придя к выводу, что пространное вступление окончено и приличия соблюдены, он перешел непосредственно к действиям: с утробным рычанием кинулся на меня, грозя отгрызть не то что руку - голову! Брошенная «звезда» прошла верхом, только еще больше разозлив зверюгу, так что мне ничего не оставалось, как начать доблестно (то есть без воплей ужаса и истерики) наступать в обратном направлении. Наступалось как-то плохо: хуже, чем туда.
Поиграв в салочки минут пять, я поняла, что надолго меня так не хватит и надо что-то делать. Вот только что? Арсенал заклинаний хоть и не маленький, но подходящего заклятия не подбрасывал, ибо для большинства из них нужно замереть хотя бы на пару секунд и развернуться лицом к противнику.
За те самые пару секунд он успеет не то что добежать - уже и растерзать меня, так и не завершившую разворот к нему, чтобы плюнуть в наглые очи напоследок.
И вдруг, действуя по какому-то наитию, я остановилась как вкопанная, развернулась, но не стала ни читать заклинания, ни доставать меч - просто стояла и ждала. Оборотень удивленно затормозил и встал напротив.
«Ну и что мне теперь с тобой делать?» - пошел допрос в обратном порядке.
- Съешь, - посоветовала я.
«За что? Ты же мне ничего не сделала - так, дрянь какую-то швырнула, и то промахнулась!»
- Ну тогда не ешь, - пожала я плечами.
«А что сделать?»
- Не знаю. Хочешь - давай знакомиться. Меня Иньярра зовут.
«Не хочу!» - обиженно ответил оборотень, словно я предложила ему что-то неприличное.
Потом еще постоял, пофыркал и ушел, растворившись в темноте. Я не стала его догонять - какой смысл? Все равно убивать не буду, а после еще одного такого диалога впору сильно усомниться в собственной нормальности.
- Какие вежливые нынче оборотни пошли! - недовольно фыркнула я в темноту и отправилась по делам.
В харчевню. Нервы лечить.

ГЛАВА 3

В харчевне горела сотня свеч, гомонил подвыпивший народ, прятался за стойкой от разбушевавшихся постояльцев хозяин и стоял такой винный дух, что можно было опьянеть от одного запаха.
Мелла уже «дошла до кондиции», напропалую флиртуя с рыцарями, стражниками и просто мужиками, заглянувшими на кружечку пива. Причем периодически их путала и ничуть не расстраивалась по этому поводу. Мужики липли к миловидной послушнице как мухи к варенью.
Раона сидела рядом на лавке, скептически наблюдая за пятком подвыпивших мужичков, искренне желающих к ней подкатить, но не могущих выдумать достойный предлог. Впрочем, еще пара кружек - и они подойдут уже безо всякого предлога. Зная послушницу, я могла точно сказать, что после первой же пьяной попытки положить руку ей на колено любой из них вылетит из окна харчевни. На расправу Раона была скора, причем дралась ничуть не хуже меня. Хотя лично я это свое умение предпочла не демонстрировать, втихую усыпляя самых надоедливых «ухажеров» заклинаниями на ушко.
- Иньярра, да что с тобой сегодня такое? - недоумевала послушница, доливая себе вина и в который раз обнаруживая, что у меня его количество почти не изменилось.
- Да так, - отмахнулась я. - Спать хочу.
Раона скептически вздернула бровь, но допытываться не стала.
Я была расстроена. Я была недовольна. Я была в полной растерянности, в конце концов!
Ну кто он такой? Что ему надо? Почему так охотно идет на контакт? И что мне в итоге с ним делать?!
Убить его я не могла. Просто не могла, и все тут. За что его убивать? За то, что слегка подпортил нервы настоятельнице? Так ей полезно!
Имени его я не узнала, значит, сообщить его матушке и посчитать задание выполненным не удастся.
Убедить Даонну, что оборотень дружелюбен и не опасен, тоже не получится - она не поверит.
И что же мне теперь с ним делать?!
Но с другой стороны, не просто же так он вдруг показался. Раньше не перекидывался или тщательно прятал свое хвостатое обличье, а теперь вдруг вышел на авансцену. Значит, ему что-то надо. Что-то особое, чего нельзя достать в человеческой ипостаси. Еще узнать бы что.
- Иньярра? - голос Раоны донесся словно издалека.
Я потрясла головой, возвращаясь в харчевню:
- А?
- Иньярра, я, конечно, понимаю - мысли о вечном не дают тебе покоя, но вот видишь ли, если ты на пару секунд не спустишься к нам на землю, то во-о-он тот мужик что-нибудь учудит, - язвительно просветила меня послушница.
Вышеозначенный мужик поднялся с лавки и, нарезая пьяные круги по харчевне, направился ко мне.
- О нет! - быстро сказала я, спеша отодвинуться от благоухающей третьедневным перегаром тушки, шмякнувшейся рядом на скамью. - Вам чего, уважаемый?
Уважаемый удивленно икнул и заплетающимся языком ответил:
- Уа эо - тоо!
- Очень приятно! Разделяю ваше похмельное горе и даже готова пожертвовать монетку на помощь страждущим, - с насмешливой улыбочкой ответила я, отодвигаясь еще дальше и чуть не выпихивая Раону с лавки.
- Ыыыыы? - радостно переспросил доходяга.
- Да-да-да, - торопливо подтвердила я, вручая ему обещанную монетку и надеясь, что теперь-то он оставит меня в покое.
Рано радовалась! Благодарный мужик не спешил избавлять меня от своего малоприятного общества:
- Спасибо!!! - вдруг на диво четко и ясно проревел он, пытаясь заключить избавительницу в пьяные объятия.
Я не разделяла его восторга, с брезгливым шипением выскочив из-за стола и отбежав подальше. Мужик, уже перенеся вес тела на меня и не обнаружив желанной, но нагло сбежавшей в последний момент опоры под руками, выровняться уже не сумел и загремел лицом на лавку, где тут же и захрапел, чуть не придавив собой Раону. Вся харчевня покатывалась со смеху.
- Ну вот, только зря деньги извела! - со вздохом констатировала я, отправляясь на поиски другой лавки.
Раона с сомнением оглядела переполненную харчевню:
- А может, мы того - лучше пойдем проветримся-прошвырнемся, а?
- А Мелла? - Я кивком головы указала на веселившуюся от души послушницу, пьющую на брудершафт с двумя приятелями сразу.
Послушница пожала плечами:
- Не маленькая - сама разберется. Если что - зайдем сюда перед рассветом и вытащим ее.
Я попереминалась с ноги на ногу, подумала… А почему бы, собственно, и нет? Пить я сегодня все равно не стану - настроение не то, а сидеть трезвой среди пьяного народа глупо и даже как-то обидно.
- Пошли!
Одурманенные вином посетители даже не заметили нашего ухода. Только пять так и не допившихся до нужного состояния ребят грустными взглядами проводили уходящую Раону.
После душной харчевни свежий ночной воздух, приятно обдувавший лицо и волосы, казался манной небесной. В темноте яркими точками пыхали светлячки, стрекотали кузнечики, где-то далеко противно квакали лягушки. Мы пошли по главной деревенской улице, неспешно беседуя.
- Раона, а ты откуда?
Девушка замялась:
- Да как тебе сказать? Немножко там, немножко сям. Родилась в деревне, мать умерла, когда мне было пятнадцать, отца никогда не было. А потом шлялась, где только могла, пока сюда вот не прибилась.
- Так ты сюда надолго? - удивилась я.
Раона никак не походила на истово верующую.
- Да не знаю. Хотелось бы, конечно, поскорее уйти, но тут уж как получится, - непонятно протянула девушка. - А ты, кстати, откуда?
Я пожала плечами:
- Да примерно так же. Только вот задерживаться здесь надолго я не собираюсь: еще пару дней - и хватит.
- Жалко, - непритворно расстроилась девушка. - С тобой весело.
Я усмехнулась. Да уж, а мне-то самой как весело!
- Самой жалко, Раона, но надо. Вот закончу одно дельце - и уеду.
«Оригинальное такое дельце. Мирный оборотень с чувством юмора», - мысленно добавила я.
- А что за дельце? - тут же встрепенулась девушка.
- Да так, - замялась уже я. - Просто небольшая проблемка.
Раона на миг остановилась, повернулась ко мне лицом, заглянула в глаза:
- Иньярра, говори давай. Может, помогу?
Я только вздохнула:
- Едва ли. Только испугаешься зазря.
- Ты за кого меня принимаешь? - возмутилась послушница. - Думаешь, я мало видела, пока по дорогам одна шаталась?!
Я испытующе глянула на нее исподлобья… и рассказала. Просто так. Чтобы не обижалась.
Послушница нахмурилась, сосредоточенно пожевала нижнюю губу и спросила:
- И что ты собираешься делать теперь?
Я горько усмехнулась:
- В том-то все и дело, что не знаю! Ну могу я его, конечно, убить - но толку с того? Да и зачем? Пыталась познакомиться - он застеснялся, а что теперь делать - не знаю.
- А если по всему монастырю собак напустить?
- А толку? Собаки оборотней шугаются. К тому же, как ни странно, встретиться с ним проблемой не стало. А вот дальше что?
- Не знаю, - пожала плечами послушница.
Лягушки, жившие в затопленном овраге, надрывались наипротивнейшими голосами, стремясь переквакать друг друга. Послушница, поглядев вниз и прислушавшись к дивному вокалу, досадливо поморщилась:
- Эх, камень бы. Да ведь и не попадешь по такой темени.
- И я не знаю, - со вздохом согласилась я, игнорируя последнюю реплику. - Хотя зачем-то же он вылезает. Не просто же лапы размять? Вот если бы узнать зачем…
- И что тогда? - резонно спросила Раона.
- Ну… Тогда я, скорее всего, помогла бы ему достать то, чего он хочет. В обмен на обещание уйти из монастыря или прекратить трепать нервы его обитателям.
- А почему он должен тебе поверить?
- У магов есть такое заклинание - клятва. Его нельзя нарушить под страхом смерти. Могу предложить ему эту клятву в качестве гарантии. Может, согласится…
- Может…
Девушка неопределенно кивнула и перевела разговор в другое русло. Больше об оборотне мы не вспоминали до утра.
В этот раз мы осчастливили монастырь своим присутствием до первого рассветного луча, так что разноса от Даонны не получили и поговорить с ней, не вызывая подозрений, мне не удалось. Просто на завтраке (которого я, помня вчерашнее приготовление обеда и радея за собственный желудок, есть, разумеется, не стала) я, встретившись с настоятельницей взглядом, отрицательно покачала головой: мол, все глухо. Она кивнула и уныло уставилась в тарелку с нетронутой кашей. Видимо, тоже на кухню порой захаживает.
Сегодня я решила проверить тех, кто на вчерашней трапезе, приправленной оранеалом, не был. Таковых оказалось совсем немного - трое паломников, остановившихся ненадолго в клетушке на первом этаже и не посмевших своим видом смущать невинных послушниц и монахинь (знали бы, что эти самые послушницы сами кого угодно смутят - мы с Раоной утром чуть не волоком оттащили Меллу от какого-то весьма перепуганного столь активно проявляющей инициативу послушницей деревенского паренька), да одна приболевшая старая монахиня.
Вооружившись подносом с кашей, щедро посыпанной оранеалом, я отправилась кормить голодающих.
- Что-то нас сегодня, видимо, решили оставить без завтрака, - донесся из-за прикрытой двери недовольный бас.
- Что ты, брат! Сестры и так оказали нам невиданное гостеприимство, как можно упрекать их в чем-то?! - патетично проговорил другой, тонкий и одухотворенный.
- А я и не упрекаю! - пожал плечами первый. - Я просто говорю, что у меня с их ужина больше изжога, чем насыщение! А завтрак нести они что-то не думают. Слышь, может, пост какой начался?
Похоже, «брат» (скорее - «браток») не слишком-то упорствовал в религии, не утруждая себя зазубриванием всяких там постов, а в монастыре остановился просто ради бесплатных харчей.
Второй укоризненно покачал головой:
- Нет, брат, что ты! Пост в честь старшей прародительницы начнется только послезавтра.
Ах, Тая, я из-за тебя скоро еще и голодать буду?! Надо с оборотнем кончать побыстрее…
Я ногой распахнула дверь - руки были заняты подносом, - запуталась в рясе и чуть не загремела на пол, но «браток», видя, что едва принесенный завтрак грозит уплыть прямо из-под носа, кинулся навстречу, одной рукой подхватив поднос, другой - меня. Причем если поднос - со всей осторожностью и любовью, то меня только для проформы, да так, что не удержал, и на пол я все-таки загремела. Совсем неизящно и очень даже больно.
Но комментарий к ситуации пришлось проглотить, не выдав наружу, - как минимум двое из троих меня бы не так поняли. Правда, зато третий сразу же воспылал бы братско-сестринской любовью…
- Доброе утро, - сдавленно пропыхтела я, пытаясь одновременно скорчить самое одухотворенное личико, распутать спеленатые рясой ноги и подняться.
Не преуспела ни в том, ни в том, ни в том.

Предыдущая страница 20 Следующая страница


21 Светлана Нергина

- Благословят тебя Хранящие, сестра, - напевно протянул худенький паренек, помогая мне подняться на ноги.
«Как же, благословят! Так через три дня благословят, что лучше бы в покое оставили!» - мысленно проворчала я, потирая ушибленный локоть.
«Браток» оказался и внешности соответственной - то есть самой что ни на есть бандитской. Я бы с таким в одной комнате спать без защитного купола побоялась.
Третий же паломник заинтересовал меня больше всего: это был Слышащий. Вроде бы и не маг, вроде бы и не человек. Слышащие очень хорошо, как мы, ведьмы, чувствовали травы и людей - «слышали» мир вокруг. Но при этом не обладали магией. Только что по Веткам ходить умели. Интересно, что ему здесь понадобилось?
Слышащий чуть заметно кивнул, безошибочно признав во мне ведьму, и, скорее всего, задался тем же вопросом.
- Присядьте, сестра, отдохните, - самозабвенно вещал меж тем самый набожный.
Я охотно приняла предложение и жестом указала им, что, если они ничего не предпримут в ближайшее же время, то «браток» доест свою тарелку с кашей и переключится на две оставшиеся.
- Не желаете ли присоединиться к нашей скромной трапезе? - тихо, размеренно спросил Слышащий, берясь за деревянную ложку.
- Нет, спасибо, - испуганно открестилась я. - Я только дождусь окончания вашего завтрака и заберу посуду.
«А заодно проверю, не прельщает ли кого из вас по ночам полная луна», - мысленно усмехнулась я и благовоспитанно села в уголке, сложив руки на коленях.
Паломники помолились перед трапезой и принялись за кашу. «Браток», впрочем, уже поел и теперь подозрительно рассматривал на свет стакан с миллион раз «жененным» чаем. Потом махнул рукой: дескать, была не была, - и выпил залпом. Досадливо поморщился, в который раз убедив меня, что я не зря трачу деньги на завтраки в харчевне.
- А что, сестра, больше нам на завтрак ничего не положено? - грустно оглядев пустой поднос, спросил он.
Я, мысленно усмехнувшись, со скорбным лицом ответила:
- Нет, брат, ибо и так мы пребываем во злостном грехе чревоугодия, коий тяжким бременем ляжет на чашу весов со стороны мракобесов, не давая полотенцу, смоченному слезами истового покаяния перевесить, отправляя нас на небеса.
«Брат», мученически вздохнув, еще раз оглядел комнату в поисках чего-нибудь, способного низвергнуть его во грех чревоугодия.
Я же мысленно покатывалась со смеху. Узнай Тая, какие я тут отповеди даю, - была бы в шоке.
Еще двадцать лет назад я, постояв перед картиной Страшного суда, поняла, что налево меня не пустят, и отправилась самозабвенно грешить дальше. Ибо хуже уже не будет. Хуже уже просто не может быть!
- А желудочным соком слезы покаяния заменить никак нельзя? - тоскливо протянул «браток».
Завтракающие паломники дружно подавились кашей: один - возмущенный таким святотатством, второй - от сдерживаемого смеха.
- Что вы, брат! - притворно ужаснулась я.
«Брат» вздохнул и улегся ногами в потолок, самозабвенно ковыряя пальцем в ухе. Похоже, ему с завтрака ничуть не поплохело. Впрочем, как и доедающим паломникам. Оранеал обычно действует почти мгновенно, но все-таки выждать минут пятнадцать для верности было бы совсем не лишним. И я, собрав грязную посуду, села обратно и умоляющим любопытным голосом попросила:
- А расскажите мне что-нибудь… о странах дальних… А то ведь я в монастыре живу, даже как люди за околицей живут - не знаю!
«Браток» только насмешливо фыркнул, поворачиваясь на бок, спиной ко мне, а вот «одухотворенный» тут же вскинулся:
- Что же рассказать тебе, сестра?
«Не изменилось ли чего существенного на вашей Ветке!» - чуть не ляпнула «сестра», но сдержалась, смущенно потупилась и пролепетала:
- Что вам угодно. Я ведь совсем ничего не знаю!
- Ах, дитя! - растроганно пролепетал «одухотворенный». - Тогда я расскажу тебе об удивительном чуде, виденном мною в монастыре имени Святого Колантия! В нем икона Хранящих - огромная, оправленная в тяжелое золото, - висит прямо напротив алтаря. И на ветхую ткань самой вот этой иконы, взявшись из ниоткуда, медленно и величественно капают святые слезы младшей прародительницы, оплакивающей грехи человеческие. Говорят, икона начинает плакать, как только где-то неподалеку осмеливается муж бросить вверенную Хранящими его защите и заботе супругу…
Чтобы Ильянта плакала по такому поводу? Да не дождетесь! Возьмет за шкирку этого свирта, притащит обратно, да еще заставит на коленях перед женой извиняться - вот и весь сказ! Нашли дурочку!
Знаю я все эти «чудеса». Сама за полтысячи сантэров их наколдовать могу. Впрочем, профессиональные маги редко до такого опускаются, так что большинство подобных «чудес» - дело рук недоучек, не могущих найти себе нормальную работу.
Особенно смешно становится, когда плохо выверенное заклинание дает трещину и слезы вдруг начинают течь не из глаз, а изо рта, словно слюна у бешеной собаки. Тогда икону скоренько стараются уволочь куда-нибудь «на реставрацию», а горе-колдуна выгоняют в три шеи.
Как-то раз подобный конфуз произошел на свадьбе одного не слишком известного короля: венчается, значит, венценосец со своей нареченной, испрашивает священнослужитель, повернувшись к иконе, благословения, а старое, давно уже всеми забытое заклинание возьми да самопроизвольно восстановись! И плачет икона, горькую судьбу короля оплакивает…
Гости в ужасе, маги - в хохот. Хорошо, что хоть священник не дурак попался. «Это, - говорит, - слезы умиления и счастья!» Будь король побогаче да попривередливей - согнали бы в кучу магов, чтобы выяснили по волшбе, кто над Его Величеством злую шутку сыграл, и примерно бы наказали, чтоб другим неповадно было. А так - посудачили, посмеялись да и забыли.
Слышащий тоже с немалой долей скептицизма отнесся к вдохновенному повествованию и промолвил:
- Я, конечно, подобных чудес не видывал и не слыхивал, но все же кое-где в этой жизни побывал. Ежели интересно - могу рассказать.
Мы обменялись многозначительными взглядами: он явно хотел что-то сказать не как паломник послушнице, а как Слышащий ведьме. И я это отлично поняла.
- Конечно, брат, жду с нетерпением, - изобразила я скромную монашку, на сей раз играя только для двоих зрителей.
- Бывал я, конечно, много где, да и видел много чего - дивного и не очень, - неспешно завел Слышащий. - Да вот только странные вещи в последнее время творятся…
Я напряглась. Очень хотелось выяснить, какими временными Рамками определяется «последнее время», но не прерывать же рассказчика.
- Был я в Нучере - оттуда драконы сбежали, невесть куда отправились. А раньше исправно ведь и скот таскали, и рыцарей-драконосеков уму-разуму учили, посмертно, правда, да и девицами не брезговали. И куда, спрашивается, теперь с хлебного местечка подевались?
Я кивнула головой, показывая, что информация принята к сведению и будет обдумана. Слышащий улыбнулся:
- А был я на Востоке - там Храм посадочное место поменял…
- Что?! Храм?!! - не выдержала я.
На сцене бы закидали тухлыми помидорами. В жизни - просто наградили парой недоумевающих взглядов.
Слышащий кивнул, подтверждая, что мне не послышалось:
- Храм. Точно так же садится на землю ежеутренне, но вот совсем не туда, куда раньше.
- А куда? - растерянно спросила я.
- Дальше на восток.
Паломники совсем перестали понимать смысл разговора и тихо занялись своими делами: «браток» лег на спину и раскатисто захрапел, «одухотворенный» стал на колени подле иконы, висящей в углу кельи, и огласил комнату тихим напевным речитативом.
Я быстро попрощалась, благодарно кивнула Слышащему за ценную информацию, забрала поднос и вышла из комнатки.
Храм поменял место приземления. Храм! Не какой-то там мутировавший Лес или взбесившийся климат в Окейне, а Храм, средоточие магии, поддерживающей весь мир в гармонии!
- Это что же - конец света, что ли? - тупо спросила я у пробегающей мимо кухонной собачонки.
Собака насмешливо на меня посмотрела, досадливо чихнула и побежала дальше. Не понимает, дура, что ей, может, жить осталось всего с месяц, а там… Апокалипсис? Потоп? Что, йыр побери?!
Что творится в этом сумасшедшем мире? И что лично я могу для него сделать здесь и сейчас?
«Поймать оборотня!»
И что это будет значить в мировом масштабе? - нервно хихикнула я.
«Что одна из ведьм сейчас отвлечется и не свихнется окончательно!»
И я, решив, что разум в кои-то веки прав, отправилась кормить болеющую монахиню. Правда, каша уже остыла напрочь, но ведь главное - внимание, правда?
К монахине меня не пустили. Видимо, посмотрели на не обремененное излишней любовью к ближнему лицо и пришли к выводу, что едва ли монахине с моей каши станет лучше. Как бы, наоборот, не похужело!
И я, в общем-то не так уж и расстроившись, отправилась в харчевню. Говорят, неприятности надо заедать.
А уж там-то меня встречали как родную: хозяин не посмел заставить меня саму пройти к стойке, а мгновенно материализовался за спиной, услужливо выдвинул стул и вежливо поинтересовался, чего я изволю.
- А что у вас есть? - подозрительно спросила я, памятуя о вчерашнем «богатом» меню.
- Все, что вам угодно! - расплываясь в неискренней улыбке, протянул хозяин.
Я скептически вздернула бровь и недоверчиво фыркнула:
- И курицу, фаршированную осетриной, принесете?
- Принесем, - кивнул мужик, испаряясь в дверях кухни.
Я немножко посидела, поскучала, но совсем недолго: уже через три минуты ко мне мчался хозяин с дымящейся курицей на блюде.
- Пить что-нибудь будете? - боязливо-вежливо поинтересовался он из-за плеча, сноровисто разрезая курицу и выкладывая несколько огромных кусков мне на тарелку.
- Буду, - нарочито медленно протянула я, прикидывая, чего бы такого несуществующего заказать.
- Что же? - услужливо подхватился мужик, мигом доставая какой-то засаленный свиток и держа на изготовку уголек, дабы не забыть мой заказ по дороге к кухне.
- Ну… Рябинную настойку на семи травах, пожалуй! - хитро улыбаясь, решила я.
Мужик судорожно сглотнул. Настойка хранилась только в погребах монастыря, появляясь на свет исключительно в самые важные праздники, и то лишь на столах настоятелей.
- Щас будет, - неуверенно заверил он меня и помчался на кухню… Идиотизм какой-то!
Через пару секунд с заднего крыльца вылетели двое парнишек в порванных на коленях штанах и помчались к монастырю.
Я задумалась. Ну не может быть, чтобы его так уж сильно напугала моя магия. Все-таки здесь не Миденма, маги хотя колонной и не ходят, но все же время от времени попадаются. Тот же менестрель вчерашний! Нет, тут что-то совсем другое. Может, они меня травануть решили?
Я подозрительно принюхалась к поданной курице, но ничего странного или враждебного не почувствовала. Обычная курица с чифраном. Уже почти остывшая, кстати.
Значит, яд отпадает. Что же тогда еще они мне за пакость могли подстроить? Надеюсь, у них на кухне творится не то же самое, что в монастыре?
- Эй, хозяин? Хозяи-и-ин!!! - громко позвала я.
С кухни высунулась перепуганная физиономия:
- Что, госпожа ведьма? Вино, вы уж извините, не поднесли еще. Обождите минутку, ладно? - скорчил умоляющую рожицу мужик.
- Подожду, - милостиво кивнула головой я. - Хоть пять минуток. Я другое хотела.
- А-а-а, - чуть осмелев, мужик выбрался из кухни и подошел поближе. - Еще чего принести?
- Нет. Можно мне посмотреть на вашу кухню?
Мужик удивленно нахмурился:
- Дык… Там же нет ничего толкового. Дым, посуда грязная да две бабы носятся - готовят!
- Вот именно это я и хочу увидеть, - невинно улыбнулась я. - Можно?
- Ну… Конечно, - недоверчиво кивнул мужик, отодвигая мне стул. - Только я вас предупреждал - там ничего хорошего нет!
- Предупреждали, - послушно согласилась я, заходя в тесную кухоньку.
Там, как ни странно, все было именно так, как говорил хозяин: две девушки, споро работающие ножиками, дымящий казан с пловом и ворох грязной посуды. Я походила, позаглядывала в углы, ища какие-нибудь следы той пакости, которую они мне уготовили, но не нашла. В углах кое-где была крысиная отрава, кое-где - невыметенные крошки, а где-то - так и вовсе очередной припрятанный ворох частично грязной, частично битой посуды. Никаких ужасов типа недочищенной картошки и непромытых огурцов на кухне тоже не было.
- У нас тут не прибрано, вы уж не серчайте… - юлил вокруг меня мужик, грозно шикая на тут же занявшихся уборкой девок.
- Ничего, - рассеянно сказала я, направляясь к выходу.
Ну и правда, чего я так всполошилась? Ну попался мне услужливый хозяин харчевни - что такого? Может, приворотное поле в очередной раз не вовремя активировалось? Да нет, я его нейтрализовала вроде. Чертовщина какая-то!
Впрочем, чертовщина чертовщиной, а курица безвозвратно остывала, и оставлять сей шедевр кулинарного искусства без внимания никак не входило в мои планы. Так что я благодарно кивнула мужику за увлекательную экскурсию и с чувством выполненного долга впилась в упитанную куриную ляжку зубами.
Курица и впрямь оказалась выше всех и всяческих похвал! Тонкое белое мясо в нежном шафрановом соусе так и таяло во рту, не задерживаясь ни на секунду. Тарелка опустела возмутительно быстро.
- Госпожа ведьма? - вопросительно позвал хозяин.
- Что? - сыто и оттого довольно отозвалась я.
- Вам настойку в фужер аль рюмку?
- Что?! - подавилась от неожиданности госпожа ведьма. Мужик смущенно потупился:
- Ну мы того, этикету не обучены… Вам настойку в рюмку или в фужер?
- В пивную кружку! - нервно пошутила я.
- Щас сделаем! - просиял хозяин и умчался.
- Стой! - Я хотела было объяснить, что пошутила, но потом передумала: какая разница? Хоть из рюмки, хоть из кружки - как говорят профессионалы, «вкус или градус содержимого от этого не меняется».
И все-таки чем таким я напугала хозяина, что он из-за меня за пятнадцать минут подрядил кого-то монастырские погреба ограбить?! И причем не абы кого, а профессионала своего воровского дела: лично я, чтобы совершить вышеозначенное преступное деяние, позавчера воспользовалась аж тремя заклинаниями. Правда, и настойка оказалась выше всех похвал, но ведь у мальчишек-то магии не было. Каким образом они сумели обмануть трех сторожей, двух собак и охранное заклятие?
Меж тем на сцене вновь появился хозяин: с самой что ни на есть радушной улыбкой доброго медведя на лице он тащил ко мне поднос с огромной деревянной кружкой. Я наклонила, понюхала, лизнула… Йыр побери, и вправду настойка! Причем, к моему непередаваемому возмущению, безнадежно не отравленная.
- Э-э-э… Спасибо, милейший… - неуверенно протянула я, не зная, что ему еще сказать.
- Да не за что, госпожа ведьма, - прогудел он, не спеша, впрочем, уходить.
Я подумала, прикинула причины столь странного поведения, прокрутила в пальцах монету и протянула ему.
- Нет-нет, что вы! Для нас такая честь, госпожа ведьма, что вы изволили отобедать в нашей харчевне! Ей-ей, не надо денег! - испуганно спрятав руки за спину, открестился мужик.
Я совсем прекратила что-нибудь понимать.
- Ну… Тогда идите, милейший, мне больше ничего не надо, - растерянно пожала я плечами.
Мужик недоверчиво покосился на пустое блюдо, но спорить не стал.
- Ну… Ежели что понадобится - вы тока свистните! - решился он и ушел.
«Что-то здесь нечисто, ведьма!»
Да знаю я, знаю, - рассеянно отмахнулась я.
«Знать-то ты знаешь, а вот что именно - не понимаешь!» - продолжал зудеть настырный голосок.
А ты прям знаешь! - огрызнулась я.
«Подозреваю…» - уклончиво ответил разум.
Так скажи, раз такой умный!
«Не буду! Ты со мной грубо обращаешься!» - надулся он.
Ну и иди тогда!.. - подвела я итог, залпом допивая настойку и выходя из харчевни.
Из кухни за мной внимательно наблюдали три пары испуганных глаз…

ГЛАВА 4

Что меня всегда поражало на всех трапезах в монастыре - это удивительная тишина, прерываемая разве что смущенным стуком брякнувшей ложки. Казалось бы - народу в трапезной человек пятьсот, а слышно, как муха летает!
Но так - только первые минут десять. Потом наименее брезгливые и наиболее голодные монашки съедают завтрак, обед или ужин, а остальные окончательно утверждаются в мысли, что голодание сохраняет фигуру, и комната наполняется неровным гулом голосов. Пока еще через семь минут мать-настоятельница не пресечет своим появлением этого безобразия и не отправит всех на вечернюю молитву.
Мертвая десятиминутка подходила к концу, соседние послушницы начинали уважительно посматривать на усердно постящуюся вот уже третий день подряд меня и понемногу откладывать ложки - в этот раз ужин вышел таким «вкусным», что большинство враз принялись радеть за свою и так не слишком упитанную фигуру. А заодно и желудок.
- Как продвигаются поиски? - тихо, но непринужденно спросила у меня Раона, чтобы не привлечь своим шушуканьем нездорового внимания соседок.
- Да никак по сути дела, - пожала плечами я. - Выследить человека не удалось, скорее всего, он попросту не стал тогда есть протравленного оранеалом супа, потому что я сомневаюсь, что та единственная непроверенная монашка - и есть загадочный монстр. Не то уже здоровье у старушки - по монастырю ночами наперегонки с ведьмами носиться.
- И что теперь?
Я неторопливо отодвинула подальше от себя тарелку с перловкой и глотнула из стакана с водой:
- А ничего. Попробую еще разик встретиться с этим хвостатым товарищем. Надо же этот узел как-то рубить. Если просто сидеть и ничего не предпринимать, то я в Сыреме зазимую, а две подруги, ожидающие меня через три дня в Миденме попросту со свету потом сживут!
- Хороши же подруги! - скептически фыркнула Раона.
Я философски пожала плечами:
- Лучше такие, чем никаких. А недостатки характера есть у каждой. В том числе - и у нас с тобой.
- Ну знаешь! - обиженно тряхнула головой послушница. - Я бы не стала сживать со свету подругу только потому, что она не пришла на встречу!
Я тихонько рассмеялась: до чего же буквально порой люди воспринимают твои слова!
- Это я образно сказала, - пояснила я.
- А-а-а, - кивнула Раона и только, кажется, собиралась спросить что-то еще, как в трапезную вошла Даонна, и все посторонние шорохи сразу же стихли, монахини склонили головы, благоговейно следя за неспешной поступью матери-настоятельницы. А я-то знала, как у нее под рясой коленки друг о друга стучат!
Настоятельница величественно подплыла к своему столу, мгновенно оценила степень съедобности поданного блюда (нулевая) и, не затягивая ужина, сразу же сказала:
- Не пора ли нам, сестры, вознести благодарную молитву Хранящим нас прародительницам за еще один счастливо прожитый день?
Сестер из трапезной как ветром сдуло - лишь рясы прошуршали. Только на столах остались тарелки с нетронутой перловой кашей. Похоже, пост во славу Таирны начался несколько раньше положенного срока…
В этот раз обход монастыря я решила начать с верхнего, третьего этажа. Там находились комнаты старших сестер и настоятельницы. Заодно зайду к Даонне, доложу обстановку. Впрочем, подойдя к келье матушки-настоятельницы…
- Конечно, мой милый, - приглушенно ворковал за дверью нежный женский голос.
- А нельзя, чтоб нас там кормили получше, а? - недовольно спрашивал мужской, здорово смахивающий на голос утреннего «братка». Да и сопение какое-то знакомое…
- Я постараюсь, конечно, милый, но ведь сам знаешь, скоро пост… - неуверенно пролепетала Даонна.
А уж потом пошли такие подозрительные звуки, придыхания и смущенное хихиканье, что я не без веских оснований решила, что настоятельнице сейчас совсем не до меня и не до оборотня. Ну и ладно, лучше на обратном пути к ней заверну. К тому же с таким-то компроматом я теперь могу хоть к закату из харчевни возвращаться - и пусть только попробует слово против сказать!
В остальных кельях было тихо или приглушенно читали вечернюю молитву. Здесь же, кстати, находилась и комната больной старушки. Тихонько приоткрыв дверь, я обнаружила бабушку мирно спящей под одеялом. Ну слава Хранящим, а то гоняйся бы тут за ней, да только и думай, как бы инфаркта не приключилось!
Третий этаж быстро кончился, пришлось спуститься на второй - его занимали кельи сестер и послушниц. Здесь было оживленнее. Конечно, не как у Даонны в келье, но и на молитвы болтовня и хихиканье, то и дело доносившиеся из-под дверей, походили очень мало. Во многих кельях горел свет. Оборотень, похоже, был стеснительным, народа не любил и предпочитал более темные и пустые уголки. Здесь мне ловить было нечего.
А вот на первом этаже повезло почти сразу: серый волчара сидел за первым же поворотом и лениво поглядывал на изрядно поднадоевшую ведьму. Впрочем, везение весьма сомнительное…
Я стояла в ступоре и смотрела в карие разумные глаза. Он сидел и смотрел на меня. Потом устал сидеть и лег, положив голову на лапы.
«Ну здравствуй, ведьма!» - привычно ткнулось в виски.
- Здравствуй, - вежливо кивнула в ответ я. - В этот раз обойдемся без беговой разминки или как?
«Без», - лениво согласился оборотень.
- Слушай, чего тебе в монастыре надо? - не выдержала я. - Много девок никогда не видел, что ли?!
«Еще чего!» - насмешливо фыркнул оборотень.
- Тогда что?!
«Так я тебе и сказал!»
И в самом деле, с чего я решила, что он мне как на духу всю подноготную выложит? Я же все-таки ведьма. Заклятый враг, так сказать. В его понимании.
По коридору зашаркали чьи-то шаги, медленно приближаясь к месту нашей задушевной беседы. Незнакомка (едва ли сюда бы пришли паломники) остановилась шагах в десяти, но дальше идти раздумала и, развернувшись, отправилась назад.
- Слушай, давай пойдем ко мне в келью! - тоскливо попросила я. - Там хоть поговорить нормально можно, не то что здесь! Темно, холодно, шляется кто ни попадя и сквозняки гуляют!
Оборотень недоверчиво склонил голову набок: «А почему я должен верить, что ты не забыла в комнате меч и не хочешь меня им там убить?» Я вздохнула:
- Потому что, уважаемый оборотень, меч я там не забыла, - серебристое лезвие звучно расчеркнуло темноту и снова исчезло в воздухе. Оборотень недовольно попятился, скаля острые белые зубы. - А убить тебя могла бы уже раз пять, если бы захотела. К твоему сведению, существует три способа убить оборотня: мечом, огнем и одним редким заклинанием. Так вот, это самое заклинание бережно хранится у меня в закромах памяти, так что не стоит рассчитывать на мое колдовское бессилие перед тобой.
«Мило. Я тоже знаю три способа уничтожения оборотня. А вот способов уничтожения нахальных ведьм куда больше, могу заверить как профессионал!» - угрожающе прорычал он, медленно наступая на меня.
Я не отодвинулась и равнодушно согласилась:
- Верю. И потому лишний раз прихожу к выводу, что убивать друг друга мы не хотим, а разговаривать будет куда удобней в моей келье. Так пошли?
Оборотень тоскливо на меня посмотрел, досадливо фыркнул, но не отступился:
«Пошли».
В комнате ему не слишком понравилось: как ни крути, а на нейтральную территорию она походила мало. С кучей наваленных посредине вещей и мечом, прикорнувшим у ножки кровати. Не безопасная комната, ведьминская.
- Проходи, не стесняйся, - усмехнулась я. - Может, примешь человеческий облик? Я бы тебе чая предложила, а то так - разве что в блюдце наливать!
«Обойдешься без настоящего облика!» - довольно грубо обрубил оборотень, садясь посредине.
- Ну как хочешь, - не очень-то огорчилась ожидавшая отказа. Глупо рассчитывать, что он купится на такую явную фальшивку.
«Чего ты хочешь, ведьма?» - перешел к делу не собирающийся засиживаться в гостях, рассуждая о погоде и природе, волк.
Я вздохнула:
- Если честно, то задать тебе тот же самый вопрос!
«И с чего ты взяла, что я на него отвечу?» - насмешливо фыркнул собеседник.
- Не знаю, - призналась я. - Просто я могла бы тебе помочь.
«Зачем?» - насторожился он.
- Ну-у… - А впрочем, что тут скрывать-то? Все равно узнает! - Я могла бы помочь тебе достать то, чего ты хочешь, взамен на обещание прекратить портить нервы обитателям монастыря. Или уйти отсюда вообще.
«А почему я должен тебе верить?» - скептически спросил оборотень.
- У магов есть заклятие-клятва. Ее нельзя нарушить. Если хочешь - прочитаю.
Оборотень испытующе прожег меня взглядом:
«Не надо».
Я удивилась, но читать смертную клятву исключительно из соображений пафосного идиотизма, разумеется, не стала - нечего зря такими заклятиями разбрасываться.
- Итак, что же не дает тебе спокойно спать по ночам?
«Я ищу», - спокойно ответил оборотень.
- Это я и так поняла. А что ты ищешь? - с нервным смешком спросила я.
«Амулет», - недовольно проворчал оборотень.
- Тот самый? - изумленно ахнула я.
«Тот самый», - мрачно подтвердил он.
Примерно тридцать лет назад, когда Гильдией магов заправляли фанатики свободных прав, большинству оборотней (всех попросту не нашли) были выданы амулеты-идентификаторы.
Они давали оборотню право спокойно жить среди людей, не нарушая их законы, и не опасаться магов-охотников. Но сие нововведение не прижилось, имея силу только на бумаге. На деле же оборотней так же не любили, боялись и старались истребить, как и раньше.
Только вот в чем проблема - амулетики-идентификаторы клепали-то на скорую руку, да скорей раздавать побежали, всех свойств не исследовав. А побочных эффектов у них много оказалось. Первый - что оборотень в человеческой ипостаси их видеть не мог - только в волчьей (поэтому мой знакомый и искал свой амулет по ночам. Вторым - и куда более страшным - их эффектом оказалось то, что если у оборотня этот самый амулетик отнять, то будет он потом, как собачка, слушаться того, кто им нынче владеет.
А учитывая силу, хитрость и живучесть этих тварей, оружие из них вышло просто наисовершеннейшее. Вот и стала Гильдия эти свои амулетики назад собирать. Да разве ж все соберешь?
- Да вы же их бережете как зеницу ока! Как ты его потерял-то?! - удивленно спросила я.
Оборотень попытался пожать плечами, но не преуспел (попробуйте проделать это на четырех лапах!) и только досадливо чихнул:
«Так и потеряла!»
Что ж, теперь я знаю, что оборотень женского пола. Впрочем, круг поисков это не сужает.
- А где? - тупо спросила я.

Предыдущая страница 21 Следующая страница


Ступени к Храму 22

«Знала бы где - нашла бы без тебя!» - рассерженно ответила оборотниха.
- Да ладно, ладно! - успокаивающе замахала я руками. - Ты хоть скажи, как он выглядел - что искать?
Оборотень фыркнул (а):
- Обычный амулет. На цепочке. Железной. Медная бляха, а по краю крошка рубиновая брошена.
- Ясно, - кивнула я. - Слушай, а может, мы тогда завтра встречу где-нибудь в конкретном месте назначим, а? А то мне уже надоело тебя по всему монастырю искать!
Оборотниха лукаво склонила голову: ей это, похоже, ничуть не надоело:
«Ладно. Я сама тебя найду».
- Хорошо, - кивнула я. И, подумав, добавила: - Только не надо выскакивать в темном закутке из-за угла, а то, скончавшись от разрыва сердца, я едва ли тебе сумею сообщить, где находится амулет.
«Найди сначала!» - насмешливо фыркнул оборотень, выходя из кельи.
Йыр, и с кем мне только по жизни не приходится вести мирных переговоров!
…Этой ночью я в харчевню не пошла - ведьмам тоже иногда надо спать.

ГЛАВА 5

Задний двор монастыря напоминал обычный дворик перед деревенским домом. Только раз в двадцать увеличенный в размерах.
На длинных натянутых веревках сушилось, развеваясь на ветру, постельное белье. По улице гулял довольно сильный ветер, игриво припорашивающий белье пылью, так что лично я после такой просушки отправила бы его прямиком в стирку. Монашки, изредка проходящие мимо, похоже, были иного мнения, беззастенчиво используя его же в качестве полотенца.
Где-то далеко брехали собаки, не поделив одну-единственную кость; по вытоптанному до голой земли двору, украшенному кое-где пожухлыми пучками прошлогодней травы, летел полуобгоревший листочек бумаги, вырвавшийся из печной трубы.
Я устало плюхнулась на низкую, грубо сколоченную лавку и уронила голову на руки. День с утра не задался.
На рассвете по кельям с ревизией прошла старшая сестра и устроила мне жуткий разнос по поводу сваленной в кучу одежды на полу. Меч я, к счастью, успела ногой запнуть подальше под кровать. Причем к счастью для нее - а то под конец вдохновенной десятиминутной тирады я бы не преминула использовать оный по назначению.
Весь завтрак я уже привычно постилась, а придя в харчевню, обнаружила, что вчерашний бзик у хозяина не только не прошел, но и принял опасную прогрессирующую форму: едва завидя меня у порога, он взашей вышвырнул всех клиентов и гостеприимно распахнул передо мной тяжеленную дверь. Особое благоговение у меня этот подвиг вызвал потому, что дверь была уже сломана лет пять назад и обычно открывалась так, что только-только боком проскользнуть - и то если успеешь!
После того как на столе появились на выбор все вина, коими располагала монастырская кладовая (видимо, ночью мальчишки совершили туда еще один - а то и не один! - набег), а сам хозяин стал зазывать меня посмотреть на кухню (глянула - вычищена, как парадная корона какого-нибудь самодержца), я пришла в ужас и попросила завернуть мне завтрак и дать с собой - подзадержаться в гостеприимном заведении желания не возникало.
- Госпожа ведьма, может, вам мальчишку в подручные дать? А то как вы сами-то понесете? - услужливо высунулся из кухни хозяин.
- Что понесу? - не поняла я.
- Ну завтрак, - охотно пояснил он, для наглядности демонстрируя сверток размером с мою сумку с одеждой…
Я судорожно сглотнула, нащупала дрожащими руками стенку и, пролепетав что-то о внезапно возникших делах, бесславно сбежала через окно.
Следующие часа три я посвятила поискам пресловутого амулета. Искала везде: в трапезной, в коридорах, в комнате паломников и на заднем дворе. Без толку! Проще найти тщательно припрятанную женой от пьяницы-мужа бутыль самогона!
И вот я, не выспавшаяся, голодная, уставшая и разочарованная, уныло сидела на лавке, грустно взирая на тянущееся к зениту солнышко. Полдня прошло, а дело так и не сдвинулась с мертвой точки! Этак я точно в Сыреме зазимую!
- Ты чего такая кислая с самого утра? - мягко спросила неслышно подошедшая Раона.
Я только вздохнула, пододвигаясь и давая ей место на лавке:
- Тебе описать полный набор неприятностей или просто ограничиться пояснением, что жизнь - юггр мамрахх продзань?!
Девушка тонко улыбнулась:
- Лучше скажи, чем тебе можно помочь.
- Прибить, чтоб не мучилась, - грустно улыбнулась я.
- Брось! - Раона упрямо тряхнула волосами, доставая из кармана и разламывай на два неровных куска плюшку из харчевни. Меньший оставила, больший протянула мне. - Нет таких проблем, которые нельзя было бы решить!
- Знаю, - уныло согласилась я, с благодарным кивком беря плюшку. - Но бывает такое настроение, когда даже пустяк кажется проблемой мирового масштаба.
- Тогда лучше всего плюнуть на все дела и пару дней просто отдохнуть, - серьезно посоветовала послушница.
- А потом оглядеться по сторонам и обнаружить себя ровно там же, где начинала, с не пойманным оборотнем и перспективой быть убитой двумя любящими подругами? - упрямо возразила я. Но на душе все же стало немножко легче.
- Да что тебе так сдался этот злосчастный оборотень? - фыркнула Раона. - Ну подумаешь, бегает ночами по замку. Никого же не загрыз. На глаза только раз попался.
- Ага, раз! Три - не хочешь?
- Ну ты-то не считаешься - ты же его сама искала.
- Ну-ну, - с сомнением протянула я.
- Плюнь ты на этого волчару! - между тем продолжала девушка. - Никого он не съест. Ну побегает да и успокоится.
Я растерянно пожала плечами:
- Не знаю, Раона. Не знаю, как это объяснить, но я… Словно чувствую на себе ответственность.
- За него? - удивилась она.
Я, помедлив, кивнула:
- Да, и не только. За него - перед настоятельницей, а перед ним - за людей. Я словно подрядилась ему помогать и нарушить обещание - ну никак не могу!
- Ты ему что-то обещала? - непонимающе нахмурилась Раона.
- Да нет, в общем-то, - призналась я. - Но я просто знаю, что он в беде, и бросить его не могу!
- Нашла кого жалеть! - как-то зло и удивленно бросила послушница.
Я несогласно качнула головой:
- Видишь ли, я к нему, точнее - к ней - отношусь ничуть не хуже, чем к человеку. Она ведь точно такая же, как мы с тобой. Только умеет превращаться в волка, - ну и что? Я тоже в кошку превращаюсь.
Раона как-то подозрительно оглядела меня, но спорить не стала.
- А как ты ей хочешь помочь?
- Нужно найти одну вещь.
- Какую?
- Такой… - я запнулась. - Такую подвеску с рубиновой каемкой.
Раона скептически подняла бровь:
- И каким образом ты собираешься во всем монастыре найти какую-то маленькую подвеску?
Я смущенно улыбнулась:
- Пока не знаю, но мои способы работы всегда приводили клиентов и учителей в предынфарктное состояние!
Раона тихонько рассмеялась и встала, протягивая мне руку:
- Ладно, пошли совершать подвиг во славу оборотня!
Я благодарно ей улыбнулась и воспользовалась предложенной рукой.
За полтора часа мы с Раоной успели самым, что ни на есть, тщательнейшим образом вымести пыль изо всех уголков третьего этажа. На наше счастье, у настоятельницы и всех остальных его обитательниц за весь день не было и минутки свободной, чтобы подняться в келью отдохнуть, так что наша активная подозрительная и даже преступная (проникновение со взломом!) деятельность ничьего нездорового внимания не привлекла.
- По-моему, здесь нам найти подвеску не грозит - едва ли оборотень имеет вредную привычку прогуливаться мимо келий старших сестер, - со вздохом подвела я итог, вылезая из очередной темной ниши и уныло убирая паутину с волос, превратившихся в жуткую растрепанную гриву, щедро припорошенную вековой пылью.
- Он мог его потерять, когда гнался за настоятельницей, - возразила Раона, разглядывая мужской носок, валяющийся возле кровати настоятельницы. Носок подозрительно большого размера…
- Мог, - кивнула я, выбираясь из-под кровати и чихая от набившейся в нос пыли. - Но, похоже, не потерял. Во всяком случае, мы обшарили уже весь этаж, а подвеску так и не нашли.
- Значит, придется пойти на второй, - пожала плечами послушница.
Раона мне добросовестно помогала, но толку от нее, если честно, было совсем немного - разве что моральная поддержка. У послушницы оказалась очень сильная близорукость, в связи с чем подвеску фактически искала одна я, а она стояла на стреме, открывала мне двери и находила совсем уж замаскировавшиеся ниши.
- Придется, - кивнула я.
И, прислушавшись к ощущениям, добавила:
- Но, увы, только после обеда.
- Уже обед?! - поразилась увлекшаяся поисками Раона.
Я мрачно кивнула опять:
- Причем уже давно обед, так что в трапезную нам лучше бежать - мне и утренней выволочки достаточно. Не хватало только еще одну от настоятельницы получить!
- Так вот чего ты такая злая с утра была! - рассмеялась Равна. - Не переживай, такую же выволочку получили три четверти всех послушниц - просто чем дальше по коридору келья, тем меньше остается духовно-ругательных сил у старшей сестры, и тем выволочка короче.
Я, чья келья стояла второй по счету, только вздохнула:
- Ну мне, как всегда, везет! Пошли, что ли, - а то Даонна не преминет вкатить нам еще одну душеспасительную лекцию! Я ими сыта уже по горло, если честно…
- Я тоже, - со смешком согласилась послушница, безуспешно пытаясь отряхнуть рясу, больше всего напоминающую мешок для сбора пыли, который не вытряхивали этак пару месяцев.
И, не раздумывая больше, мы наперегонки помчались к трапезной.
Там мы, разумеется, надолго не задержались, залетев в уже галдящую залу буквально за пару минут до прихода настоятельницы, тут же отправившей всех на дневную молитву. На молитву мы не пошли, мы пошли в харчевню, причем я всучила Раоне деньги и, спрятавшись за плетнем, сказала купить мне что-нибудь, не говоря хозяину харчевни, для кого это.
Послушница удивленно согласилась, взяла монеты и отправилась в харчевню. Откуда вышла минут через десять с двумя промасленными свертками в руках. Развернув свой, я с непередаваемым облегчением обнаружила в нем чебурек тряпичного вида. Вещь малоаппетитная, но если у тебя с утра во рту и маковой росинки не было…
- А поффему ты так боиффя фама зайфи в хайфевню? - с набитым ртом поинтересовалась Раона. И, прожевав, более членораздельно пояснила: - Ты же ведьма - тебя должны обслужить по первому разряду.
- Ага, уже доведьмовалась, - мрачно проворчала я, тряся жирными пальцами. Потом плюнула и высушила их естественным способом - вытиранием о рясу. - Причем так, что меня теперь там боятся, как самого йыра, и при подходе на три метра стремятся накормить до смерти. Чего ты смеешься? Ты смеешься, а я теперь не знаю, где мне есть! Не смешно! Прекрати!
Но Раона не прекратила. Она хохотала, как сумасшедшая, вытирая рукавом набегавшие слезы и не в силах остановиться. И только когда я сделала вид, что смертельно на нее обиделась и вообще собираюсь уходить, девушка кое-как прекратила истерику и пояснила:
- Извини, ик! Просто… ик!.. смешинка в рот залетела. У меня, ик!.. бывает!
- Вижу, - кивнула я, награждая послушницу успокаивающим заклинанием.
Она благодарно кивнула и, с сомнением покосившись на свои жирные руки и осознав, что на то, чтобы дойти до умывальника, ее не хватит, тоже использовала длиннющие рукава своей одежки по назначению. Все-таки иногда от них какой-то толк бывает!
- И что мы будем делать дальше? - бодро поинтересовалась послушница.
- Полагаю, продолжать внедрять в жизнь план обыскать весь монастырь, - со вздохом ответила я. - Ну должен же этот проклятый амулет хоть где-то быть!
- Должен, - согласилась она. И тоскливо добавила: - Еще узнать бы где!
- Увы, выследить его магически не удастся, иначе бы я давно уже это сделала, - разочаровала я Раону.
- А почему? - сразу заинтересовалась девушка.
- Да потому, - я подхватила ее под локоток и повлекла к замку, - что таким образом Гильдия хотела защитить оборотней от магов. Представь себя на месте мага-фанатика, решившего истребить всех оборотней вокруг поголовно.
Раона зябко поежилась и нахмурила брови.
- Так вот, - неспешно продолжила я. - Так просто выследить оборотня очень сложно. Практически невозможно, как ты могла убедиться на моем горьком опыте. А вот если бы амулетики учитывались магией - так это же раз плюнуть! И истребили бы всех оборотней на кворр.
Раона поморщилась:
- Зачем их вообще оборотням выдавали? Толку нет, одни проблемы!
Я пожала плечами:
- Маги тоже люди, Раона. И тоже иногда ошибаются. Просто их ошибки, как правило, очень дорого обходятся людям. Да и нелюдям тоже.
Мы прошмыгнули мимо спящего сторожа у ворот и незаметно просочились в монастырь через задний ход - не хватало еще полчаса объяснять привратнице, что мы делали в городе и почему пропустили молитву.
- Куда теперь? - поинтересовалась послушница, осторожно выглядывая из-за угла и делая мне знак рукой: мол, пошли, все чисто.
- На второй этаж, разумеется. Будем брать монастырь измором, - с мрачной решительностью ответила я.
- Будем, - легко согласилась Раона, сворачивая на лестницу.
Со вторым этажом все пошло далеко не так гладко, как с третьим. Во-первых, он был больше. Во-вторых, по нему то и дело ходили взад-вперед монахини и послушницы, от которых нашу подрывную деятельность следовало прятать и скрывать за улыбочками. Сначала у нас это получалось, а потом дела пошли хуже: послушницы, в отличие от старших сестер и настоятельницы, были заняты куда как меньше, посему и большинство келий было занято отдыхавшими от молитвы или утреннего ничегонеделания девушками.
Ткнувшись в очередную такую келью, я вдруг поняла, что до смерти устала повторять, что просто ошиблась дверью, и выложила свежепридуманную легенду о том, что мать-настоятельница потеряла свой любимый медальон и приказала мне его найти. Девушка тут же подхватилась с кровати, дала осмотреть свою келью и предложила посильную помощь в исполнении непосильного задания.
Через час поисками потерянного оборотнем медальона занимались тридцать человек: уставшие от скуки девушки с радостью отзывались на просьбу «настоятельницы» и присоединялись ко все растущей ватаге золото… тьфу, медальоноискателей.
Мне оставалось только вводить в курс новоприбывших и клятвенно просить, чтобы, найдя медальон, они отнесли его мне, а не прямо настоятельнице. Потому что и так, если только Даонна узнает, какой хай-фай я тут подняла от ее имени… Впрочем, беспокоиться не стоило: настоятельницу послушницы боялись, как огня, и лишний раз с ней встречаться желанием не горели.
Раона смотрела на меня дикими глазами, то и дело смеялась в рукав, но спорить не пыталась. Только один раз заявила:
- Ну не зря говорят, что у вас, магов, мозги набекрень! Это ж надо было решиться - амулет оборотня искать всем монастырем!
Я только лучезарно улыбнулась в ответ:
- Во-первых, уж если у магов мозги набекрень, то у ведьм они набекрень в квадрате, а во-вторых, они же не знают, что это амулет оборотня.
- А если узнают? Или настоятельница прослышит про «свою невосполнимую потерю»? - припугнула Раона.
- Ну вот с «если» мы будем разбираться только тогда, когда оно наступит. И то еще, может, не наступит. Проблемы надо решать по мере их поступления, Раона. Иначе вообще вся жизнь кажется одной огромной нерешаемой проблемой.
Послушница хмыкнула и отошла.
Я сидела в тенечке на лавочке и неспешно потягивала квас, купленный Раоной в харчевне. События в монастыре приняли такой размах, что мое присутствие и личный вдохновляющий пример стали совсем не обязательными - когда половина обитателей монастыря ищет в нем один-единственный амулетик, то беспокоиться стоит скорее о том, как бы они не порушили в запале весь монастырь и не разорвали на клочки найденный амулет. Но за этим пообещала приглядеть Раона, а я же, как мудрый полководец, сидела поодаль и удовлетворенно созерцала плоды своего непосильного труда, держа, впрочем, руку на пульсе - так, для перестраховки.
И этот самый пульс у меня как раз и зашкалил, да так, что я подавилась квасом и, пытаясь откашляться, залила себе им же всю свою рясу. Потому что из-за угла неспешной барской походкой вышел… оборотень собственной персоной.
«Да тебя и без темных закоулков до инфаркта довести - раз плюнуть!» - усмехнулся он, порываясь похлопать меня по спинке когтистой лапой.
- Ну не посреди же дня!!! - возмущенно огрызнулась я, уворачиваясь.
«Что поделаешь, глядя на то, какой сыр-бор ты устроила в монастыре, не могла не подойти и не высказать тебе своего восхищения - с размахом работаешь!»
- А то! - довольно усмехнулась я. - Это тебе не по ночам углы обнюхивать - здесь организаторские способности нужны!
Не поручусь, конечно, но, по-моему, она рассмеялась. «Кстати, а как тебе местная харчевня?» - невинно поинтересовался оборотень.
- Да как тебе сказать… - замялась я. - Кормят-то там ничего, да вот только меня боятся почему-то настолько, что как бы не отравили по доброте душевной…
«Ну куда там, пусть только попробуют!» - фыркнул волк.
- А что, хозяин - твой хороший знакомый? - полюбопытствовала я.
Оборотень насмешливо осклабился:
«Нет, просто я вот уже две ночи подряд к нему под дверь приходила - за тебя словечко замолвить!»
- Что?! - Я от неожиданности расплескала весь оставшийся квас. Частично - себе на рясу, частично - оборотню на нос.
Не сказать, чтобы он сначала пришел от этого в восторг, но потом принюхался, облизнулся, вошел во вкус и со вздохом предложил:
«Слушай, может, ты в харчевню еще за кружечкой сбегаешь, а? А то глянь - весь расплескала!»
- А кворр тебе! - мстительно сказала я, для наглядности скрещивая руки на груди.
«Какие вы все, ведьмы, стали ленивые, бесчеловечные!» - обиженно заворчал оборотень.
Мне стало стыдно. Потому что его и так везде обижают и убить хотят, а тут еще и я кваса не даю:
- Да пойми ты, что приду я в харчевню за кружечкой кваса - а мне там целую бочку выкатят! И что мы с тобой делать будем?
Оборотень призадумался:
«Да, похоже, я слегка перестаралась насчет хозяина харчевни!»
- И не слегка, - подтвердила я. - Так что больше не порть нервы мужику и мне.
«Ладно!» - торжественно пообещал оборотень.
- Кстати, а где мы встречаемся ночью? - полюбопытствовала я. - А то как бы ты мне и вправду инфаркт своим эффектным поведением не устроила…
«А ты так уверена, что нам будет зачем встретиться?» - вкрадчиво спросила волчица.
Я насмешливо сморщила нос:
- Ну знаешь, если уж такая орава глазастых девиц не сумеет найти в монастыре твоего амулета, значит, его там и нет вовсе.
Оборотень скептически наклонил голову и фыркнул: «Ну ладно. У трапезной в час ночи», - и испарился, словно и не было.
- Еще один любитель эффектных окончаний! - презрительно фыркнула я, направляясь к монастырю.

ГЛАВА 6

Монастырь при ближайшем рассмотрении напомнил мне испуганно притихший муравейник. Послушницы отсиживались по кельям, при любой возможности собираясь в весело шушукающиеся кучки. В коридорах столбом стояла поднятая при поисках пыль, и по монастырю грозно гуляла разъяренная таинственная сила.
Она поджидала за углом, ехидно вызвериваясь вослед, она насмешливо клубилась над полом, обвиваясь вокруг лодыжек, она стояла везде напряженной тишиной и молчанием. Казалось, только крикни - и она, как стрела, пущенная умелой рукой, со свистом сорвется с тетивы и настигнет цель. И у меня было весьма неприятное ощущение, что цель этой силы - именно я.
Я осторожно просочилась через первый этаж, тихой сапой прокралась на второй, и только было собралась скользнуть в келью и перевести дух, ругая себя за не вовремя расшалившиеся нервы, как услышала за спиной резкое:
- Иньярра! Вот тебя-то мне и надо!
Стрела нашла свою мишень…
Даонна с не пышущим добротой и любовью к ближнему выражением на лице стояла за спиной, скрестив руки на груди и грозно притопывая в такт мыслям ногой. Судя по мстительной ухмылке блуждавшей на губах, продумывалась как минимум моя долгая и мучительная смерть в молитвах и покаянии.
- Зачем? - тяжело вздохнула я.
- Затем! - рявкнула настоятельница, хватая меня под локоть и чуть не волоком таща к себе в кабинет.
Мне оставалось только уныло перебирать ногами и выдумывать какое-нибудь оправдание поприличнее. Придумывалось как-то пока не очень.
Меня неаккуратно скинули куда-то на стул, и дверь закрылась на защелку и засов. Похоже, живой мне отсюда не выйти…
Настоятельница зашла за свой стол, но садиться не стала - встала, уперев руки в столешницу. Пару секунд поизучала даже не шевелящуюся ведьму и подозрительно ласковым голосом осведомилась:
- Как это понимать?..
- Что понимать? - предпочла все-таки уточнить я.
- Этот йыров спектакль! - не выдержала настоятельница. - И не говори, Иньярра, что ты не имеешь к нему никакого отношения!
- Имею, - осторожно подтвердила я. - Но что в нем такого, в этом спектакле?
- Ты правда дурочка или только прикидываешься?! - во всю мощь натренированного на послушницах голоса заорала Даонна. - Ты что за сплетню про меня пустила?!
- Какую сплетню? - пришел мой черед возмущаться. - Никаких сплетен не было!
Настоятельница удивленно нахмурилась и перефразировала вопрос:
- Тогда почему половина монастыря пятнадцать минут назад по всем углам искала мое обручальное кольцо?!
- Что?! Да ты что, совсем уже, что ли? Какое кольцо?!
Настоятельница подскочила от негодования:
- Это я у тебя хотела спросить! Если я и привела один-единственный раз в келью мужчину… э-э-э… для молитвы… - то это еще ничего не значит!
- Вообще-то меня твои любовные похождения волнуют мало - слишком занята поисками оборотня, знаешь ли! - язвительно отозвалась я. - И если послушницы и помогали мне в этом - то что с того?
- Ты что, сама его поймать не можешь?! Тоже мне, ведьма!
Я, взъярившись, вскочила со стула и припечатала кулаком горестно скрипнувший стол:
- Уж извини, работаю, как могу! Если не устраивает - могу уйти и делай с ним сама, что хочешь! Мне-то что? Тьфу, да так даже проще.
- А я тебя что, держу?! Да иди ты хоть на все четыре стороны! - завопила в ответ Даонна.
И мне вдруг стало смешно: стоят в келье две давно уже не девчонки, орут, потрясают кулаками, все взъерошенные, растрепанные, как кикиморы…
- Ты чего? - ошалело спросила Даонна, глядя на меня, с хохотом повалившуюся обратно на стул.
- Ничего! - все еще смеясь, ответила я. - Просто забавно мы, должно быть, со стороны бы смотрелись.
Даонна фыркнула, тряхнув головой:
- Ничего забавного не вижу! Глупость одна!
- Вот и я о том же! - подтвердила я. - Давай поговорим серьезно. Откуда ты взяла дурацкую идею про обручальное кольцо?
- Мелла сказала, - растерянно пожала плечами настоятельница.
Я тихонько завыла:
- Даонна! Ну как будто тебе никогда не было девятнадцать лет! Она же просто подшутила над тобой, а ты повелась, как сопливая десятилетняя девчонка!
Даонна смущенно дернула плечом, опустила глаза и обиженно промямлила:
- А нечего так шутить!
- По принципу «дыма без огня не бывает»? - лукаво прищурилась я, но, заметив грозный блеск глаз, поспешила добавить: - Да шучу я! Шучу…
- Смотри со своими шуточками! - пригрозила настоятельница. - Кстати, раз уж к слову пришлось, а как идет работа по отлову оборотня?
Я пожала плечами:
- Шла успешно, но ты ее прервала самым жестоким образом.
- То есть тот гомон и суматоха во всем монастыре - это и был твой способ отловить оборотня?! - возмущенно ахнула Даонна.
- В какой-то мере, - кивнула я.
- Иньярра, ты с ума сошла? - подозрительно спросила настоятельница, наклоняясь ко мне. В вороте рясы на миг мелькнула рубиновая вспышка.
- Да, - медленно ответила я, не сводя глаз с ее шеи.
- Что? - смутилась настоятельница, садясь на место и оглядывая рясу. - Что ты так смотришь?
- Даонна, покажи, что за камень ты носишь шее, - попросила я.
Мать-настоятельница удивленно полезла за шиворот, нащупала тонкую цепочку и протянула мне медный кружок, украшенный по краю рубиновой крошкой. Я взяла его, как величайшую святыню, и недоверчиво сжала в ладони. Не испарился, оказавшись бредом больного воображения, не полыхнул злым огнем на нахальную ведьму, а ткнулся в ладонь глухим отголоском магической сущности.
- Где ты это взяла? - удивленно спросила я.
- В коридоре нашла. Три дня назад, - пожала плечами настоятельница. - А что?
Губы скривились в загадочной ведьминской полуулыбке:

Предыдущая страница 22 Следующая страница


23 Светлана Нергина

- Ты хоть знаешь, что это такое?
- Нет, - удивленно помотала головой Даонна.
- Это - ключ от всех твоих несчастий, - неопределенно пояснила я и пообещала: - Оборотня в монастыре больше не будет!
- Да ну? - насмешливо подняла бровь настоятельница.
- Да, - твердо сказала я. - А завтра я с утра уезжаю из монастыря.
- Уже?
- Да. Меня ждут.
Даонна растерянно пожала плечами:
- Ну хорошо. Только… а его точно больше не будет?
- Точно! - усмехнулась я. - Честное ведьминское!
Даонна недоверчиво вздохнула, но возражать не стала, движением руки показав, что я могу идти. Чем я и не преминула воспользоваться - и тут же испарилась из кельи, бережно сжимая в руке амулет оборотня.
В этот раз, несмотря на то что мне не нужно было обшаривать в поисках оборотня весь монастырь, радости ночная прогулка не приносила никакой. Голова болела, по всему телу разлилась какая-то подозрительная слабость, и единственным желанием было залезть в постель и не вылезать оттуда подольше. Но, увы, долг есть долг, поэтому я все равно упорно шла по темному зловеще дышащему вослед коридору, направляясь к трапезной.
Оборотень запаздывал. Не будь у меня на руках его амулета, я бы уже давно плюнула на все и отправилась в келью - спать. Видимо, именно на это он и рассчитывал, намеренно не спеша явиться пред мои светлые очи.
- Йыр бы тебя побрал, зараза кворрова… - сердечно костерила я на все лады волка, когда он… нет, в этот раз - не прыгнул, а величественно выплыл из-за поворота, небрежно остановившись в пяти шагах от меня:
«Ну и чего ради я не сплю этой ночью, ведьма? Чтобы пополнить свой словарный запас?»
- Нет. Чтобы получить, что хотел, и убраться отсюда подобру-поздорову! - раздраженно ответила я.
Если с полчасика назад я еще намеревалась устроить игру «угадай то, сама не знаю что», замучив волчицу дурацкими полунамеками и туманными фразами, а в итоге триумфально материализовать в ладони утерянный амулет, - то сейчас меня обуревало только одно желание: всучить ей эту злосчастную медяшку и пойти спать.
«А у тебя есть то, что я хотела получить?» - удивилась оборотниха.
- Да! - еще раз подтвердила я, вытаскивая из кармана рясы вычурную цепочку с болтавшейся на ней подвеской. - Тебе на полу оставить или на шею надеть?
Волчица вздрогнула и, не веря своим глазам, подошла, ткнулась холодным мокрым носом в амулет, удивленно потрясла головой, словно надеясь стряхнуть иллюзию.
«Сама надену», - изменившимся голосом ответила она и… перекинулась в человека.
- Раона?! - сорвавшимся голосом выдохнула я.
Девушка смущенно улыбнулась:
- Ну… Вообще-то да. А что ты так смотришь? Сама же говорила, что для тебя оборотни - как люди, ну и чего теперь пугаешься? Так ты отдашь мне цепочку?
- Бери. - Я растерянно вручила ей амулет, все еще не веря, что оборотень постоянно был у меня под носом.
Ведь все же сходится… И нечеловеческая сила, с которой она вышвыривала из харчевни надоевших поклонников, и кочевой образ жизни, и даже эта ее близорукость, которой на самом-то деле не было! Ведь оборотни не могут в человеческом обличье видеть свои амулеты. А оранеал она тогда просто не могла съесть, потому что сидела в комнате для замаливания грехов…
- Иньярра? - Девушка легонько помахала рукой у меня перед носом. - Ты еще здесь или как? Скажи что-нибудь!
- Гвыздбр фрахк лажгрыматзз! - послушалась я. И, подумав, уже с толком, чувством и удовольствием уточнила: - Жрызтра крухыхкатд срафтхула!!!
- Ясно! - рассмеялась Раона. - А ты ничего не хочешь у меня спросить?
Спросить-то я, разумеется, хотела, но вот что?
Как она могла не признаться мне сразу? Почему не раскрылась? Почему не доверилась? Глупо.
Но один вопрос у меня все-таки был. Тоже не слишком-то умный, но раз уж оборотень так щедро разрешил задавать вопросы, то грех не воспользоваться случаем.
- А зачем ты тогда показалась настоятельнице? Могла же спрятаться, затаиться…
Раона лукаво улыбнулась:
- Ну… Если честно, мне просто хотелось хоть раз увидеть на ее лице не величественное презрение, а что-нибудь другое…
Я понимающе ухмыльнулась:
- Ну и как? Увидела?
Девушка только вздохнула:
- Да как тебе сказать… Она по большей части демонстрировала мне совсем другую часть тела…
И мы дружно расхохотались…
Раона ушла еще ночью, я же подзадержалась до утра. Убедилась, что оборотнихе уже точно ничего не угрожает, и назвала ее имя Даонне. Та повозмущалась минут пять, что я дала ей уйти, но потом вспомнила, что если б она осталась, то было бы еще хуже, и, спев положенные дифирамбы, подарила мне талисман.
От чего - она не знала, я тоже с ходу определить не смогла, но силой от него веяло здорово, так что в качестве гонорара вполне годился.
Так что еще до полудня, ни с кем не прощаясь и ни о чем не жалея, я ушла из Сырема.
И гуляющий где-то на свободе оборотень ничуть не отягощал моей совести…

Ступень шестая
ШАБАШ В СОЮЗЕ ПИСАТЕЛЕЙ

ГЛАВА 1

Солнце безжалостно палило вот уже пятый день, наплевав на всех синоптиков, клятвенно обещавших проливной дождь. Тонкие горячие лучи плясали по золотисто-желтому боку машины, дробясь на сотни сверкающих брызг-искринок, но пробить темные стекла и порезвиться внутри салона никак не могли.
«Хорошо, что разорился и затонировал-таки стекла в этом году!» - злорадно подумал Максим Игров, лихо подрезая «жигуленка» и перестраиваясь на поворот.
Весну Максим не любил, тем более - такую раннюю и уверенную. На работе было жарко, мозги плавились в ворохе ежедневных проблем, то и дело отвлекаясь на совершенно посторонние и, более того, абсолютно не нужные вещи: такие как страстное желание съездить на озеро или сочувствие дочери, сейчас мужественно сдающей выпускные экзамены и предвкушающей вступительные.
И боролся с нелюбимым временем года, как только мог: помимо безнадежно затонированных стекол, Игров носил постоянно очень темные солнцезащитные очки и втайне лелеял мечту продать свои акции, все равно не приносившие никакого дохода, и купить машину с кондиционером.
«А толку с того солнца? - презрительно кривился он. - В глаза бьет, машину вести мешает, и вообще - ледники тают!» После столь глубокомысленной фразы он обычно многозначительно замолкал, давая собеседнику возможность сполна оценить его, Максима, глобальное мышление.
На пустом соседнем сиденье лежал апрельский номер журнала «За рулем», на задней стороне которого была помещена фотография машины его мечты. Крупным планом. С указанием всех достоинств и подчеркиванием отсутствия недостатков. Чудо, а не машина!
То и дело бросая любовные взгляды на глянцевую обложку, Максим газанул, надеясь проскочить на уже мигающий зеленый, и тут же завопил, увидев черноволосую девушку, возникшую словно из ниоткуда прямо перед лобовым стеклом.
Раздался истеричный взвизг тормозов, испуганно заголосила натротуаре женщина. Из золотистой машины, остановившейся в какой-то четверти сажени от меня, вылез негативно настроенный субъект в беспросветно темных очках.
- Ты что, идиотка, совсем уже сдурела, черт бы тебя побрал?! Жить надоело?! - заорал мужик.
Не уверена, что он использовал именно это выражение, но цитата для летописи - ну никак не годилась!
Повода для столь изощренной ругани я тоже узреть никак не могла, хотя очень старалась. Мужик же между тем продолжал ругаться. Долго, заковыристо и с удовольствием. Пару фразочек я бы даже на заметку взяла, пожалуй…
- Извините, уважаемый, разве я нанесла вашей машине непоправимый ущерб? - на всякий случай очень вежливо осведомилась я.
Мужик только молча задохнулся возмущением и, набрав полную грудь воздуха, пошел на второй ругательный заход… Третий… Четвертый…
На пятом я малодушно пожала плечами и затерялась в собравшейся толпе, оставив малосимпатичного типа ругаться в гордом одиночестве… Мало ли какие проблемы у мужика? Жена изменяет, дочь по ночам домой не приходит, соседи круглосуточно дверями хлопают… Пусть выговорится, авось полегчает.
И, смывшись из его поля зрения, я пошла вниз по улице.
Итак, Миденма.
Мирок, утыканный пульсирующими точками городов и мегаполисов, как гусь перьями. Мельтешение вечно занятых людей, клаксоны куда-то спешащих машин и купол закрывающего все это безобразие угарного газа. Лабиринт переулков, улиц и площадей с каким-то мужиком, тянущим руку вперед. То ли - просящим подаяния, то ли - тыкающим пальцем в небо.
Магов здесь нет, магии как таковой - тоже, разве что происки шарлатанов, когда-то видевших странников и решивших на этом подзаработать. Им под силу только изобразить пару карточных фокусов, да простенький телекинез (при этом к объекту перемещения привязываются лески и незаметно тянутся, пока «маг» усиленно куксится и морщится, самозабвенно изображая «усилие мысли»).
Одним словом, любопытный мирок, но после первого визита желания его повторить я у себя в душе не нашла. И почему Хранящие решили назначить сбор в столь необычном и малопривлекательном месте, тоже было абсолютно непонятно. Ладно, поживем - увидим.
А пока же проблемой номер один стояли поиски гнезда. Как и во всех достаточно опасных для магов мирах, в Миденме в гнезде жил «проводник» - человек, который за плату поддерживал гнездо в нормальном состоянии и помогал магам затеряться в толпе, когда им было это нужно.
А то попробуй походи по Нучеру, где лучший наряд - это кафтан или понева, в мисвальском платье длиной до середины икр!
Тротуар оборвался, перерезанный проезжей частью. Так, и куда же мне свернуть на этом перекрестке? Интуиция опытной странницу не подвела, шепнув: «Направо». И я пристроилась к скучковавшимся у обочины людям, ожидающим нужного цвета светофора, какой цвет нужный, я тоже не знала, но надеялась, что здесь не все такие, как я. Интуиция почему-то настаивала на синем…
Только я ступила на дорогу, как откуда-то слева вылетела поворачивающая машина и, картинно взвизгнув тормозами, остановилась прямо передо мной. Сидящий на месте водителя паренек, светящийся во все стороны разнообразием прыщей, кудлатых вихров и непреодолимых комплексов, исказил губы в безотказной усмешке Казановы.
- Прых мразть ритагхыв! - с чувством просветила его я.
Лицо несложившегося Казановы обиженно вытянулось:
- Че-э-эго?!
- Курц вырта миздагр!! - охотно подтвердила я и пошла дальше.
Вслед неслись неразборчивые и неуверенные вопли, то и дело прерываемые шелестом страниц «словаря русского мата» - все ругательства, что зазубрил бессонными ночами, у парнишки из головы повылетели. Ничего, вся жизнь впереди - еще научится. Главное ведь - не что говорить, главное - как говорить! От души и с удовольствием.
В воздухе витал божественный аромат битума и невынесенных ведер, со строек нахально улыбались обнаженные по пояс строители, тщетно надеясь, что только их внимания мне и не хватает для полного счастья в этой жизни.
Они жестоко ошибались: для счастья мне не хватало только каблука, застрявшего между плитами, вымостившими площадь. И оно, разумеется, не замедлило подвалить. Ну кто, скажите, придумал застелить асфальт разноцветными плитками, насыпав в зияющие между оными щели песка? И каким образом по этим самым плитам должна ходить уважающая себя ведьма на шпильках?!
Впрочем, я была не одинока: то тут, то там на площади точно так же столбом стояли элегантного вида женщины, тихим матом взывая сразу к Хранящим, мракобесам и производителям обуви одновременно. Некоторые, воспользовавшись поводом сделать остановку, увлеченно беседовали по сотовым телефонам или болтали с подругой по несчастью.
Присев на корточки, я пару минут поизучала каблук, прочно засевший в расщелине и не имеющий ни малейшего желания вспомнить о своем священном долге доставки меня до гнезда, потом выпрямилась и, зло рыкнув, рванулась что было сил. Раздался противный скрежет, и ноге стало свободно до неприличия. Глянув вниз, я скептически изучила сломавшуюся пополам шпильку, неопределенно хмыкнула и присела, чтобы выдрать из плена архитектурного маразма оставшуюся часть.
Будь это какой-нибудь другой мир, не Миденма, я бы не раздумывая разулась, оставила сломанные туфли там, где они бессовестно сломались, и пошла дальше босиком. Но - увы, горячий асфальт политый расплавившимся на солнце битумом и щедро украшенный осколками битых пивных бутылок, на такое не вдохновлял. Поэтому я, сломав ногти, но выколупав-таки оставшуюся часть каблука, втихую пошептала на туфли и, обувшись, пошла дальше. Как минимум часика на три-четыре их хватит, а там придется озаботиться покупкой новой обуви.
Гнездо, судя по ощущениям, было уже совсем недалеко: вот только завернуть за угол, пройти еще чуть-чуть, и… И я оказалась перед домом старинного типа с многообещающей зеленой вывеской. «Союз писателей» - красовались серебристые буквы, переливаясь на солнышке. Массивная деревянная дверь не располагала к близкому знакомству с обитателями «союза».
В прошлый раз гнездо было совсем в другом месте - это я помнила абсолютно точно. Но интуиция или подсознание странницы кричали, что передо мной - гнездо, где меня ждут с распростертыми объятиями.
- Ну-ну, - неуверенно хмыкнула я, стучась в дверь.
Толку нет. Да, в общем-то, того и следовало ожидать: через такую дверь не то что стук - вой пожарной сирены не проникнет. Видно, местные писатели предпочитают творить в тишине и покое… Что ж, попробуем еще раз… С тем же успехом.
Потеряв терпение, я изо всех сил толкнула дверь, и… она открылась, тихонько звякнув колокольчиком. В прихожей было пусто и прохладно, несмотря на палившее снаружи солнце. На стенке висело зеркало в полный рост, приведшее меня, машинально заглянувшую в него по пути, в дикий ужас. М-да, монастырская диета мне на пользу явно не пошла…
С серебряной глади на меня взирало нечто ведьмоподобное, слегка поганисто побледневшее, маленько подрастрепавшееся до вставших дыбом волос и чуточку сбросившее лишний вес до скелета.
- Чудно выглядишь, дорогая! - язвительно прошипела я своему отражению и, даже не пытаясь его облагородить - бессмысленно: это дело не одного часа, - пошла дальше.
После трех шагов прихожей коридор ехидно раздваивался, уходя в две стороны и упираясь в центре в белую дверь.
«Ну только указательного камня и не хватает!» - насмешливо подсказал проснувшийся разум.
Ага: направо пойдешь - кошелек потеряешь; прямо пойдешь - рассудок потеряешь; налево пойдешь - жизнь потеряешь! - машинально поддакнула я.
«Вообще-то при походах налево теряют совсем не жизнь, а супруги даже кое-чем обзаводятся», - глубокомысленно протянул голосок.
Знаю. Но мне это не грозит. А значит, мы пойдем прямо - там мне терять точно нечего! - решительно заявила я, берясь за ручку.
Разум двусмысленно хмыкнул-хрюкнул, но возражать не стал.
За дверью оказалось то, что обычно стыдливо прячется в дощатых будочках на задворках. Высшего качества, ни в какое сравнение не идущее с банальной дыркой в полу. Смутило меня только одно: туалетная бумага была под аккуратным куполом прикручена к стене и… закрыта на ключ.
Это чтоб не сперли, что ли? Так и перемотать можно, если очень хочется…
«Здешние хозяева явно не рассчитывали, что подобная мысль может прийти в голову интеллигентным посетителям Союза писателей!» - ехидно пояснил циничный голосок.
А интеллигентные посетители и незакрытую бумагу бы тырить не стали! - отрезала я, выбираясь из гостеприимной комнатки.
Направо оказалась одна закрытая комната и пять рядов стульев. Профессиональных воров, пытающихся отобрать у меня несуществующий кошелек (покупала я его пару раз по молодости, но постоянно теряла; потом научилась материализовывать деньги, как меч или сумку, и успокоилась), тоже не наблюдалось. Подергав ручку закрытой двери и постучавшись для верности, я тихонько взломала магией замок и огорченно присвистнула: никакого компромата внутри не было.
Только застеленная кровать, тяжело промявшаяся почти до самого пола, ободранный стул и неприлично пустой письменный стол. Видимо, здесь порой запирали самых бездарных писателей и держали на хлебе и воде, дабы они, сойдя с ума от скуки и голода, написали-таки что-нибудь стоящее…
Я бесшумно вышла, прикрыла за собой дверь (замок послушно щелкнул, закрывшись) и отправилась «терять жизнь».
Слева было интереснее. Коридор вывел меня в довольно большую комнату, завешанную достаточно примитивными натюрмортами. Два ряда стульев вдоль длинных стен и большой стол поближе к окнам, вокруг которого легко уселись бы два десятка писателей. Впрочем, учитывая, что писатель - профессия сидячая и о фигуре заботящаяся мало - пусть полтора десятка.
Смежной к этому залу была совсем маленькая клетушка, до отказа набитая странного вида предметами. Тщательно осмотрев каждый, я пришла к выводу, что это какие-то технические достижения местной науки.
И - ни души…
- Аууу! - шутки ради позвала я. Эхо послушно разнесло крик по большой комнате, отразилось от стен и загромыхало в коридоре.
Тишина… И мертвых с косами не наблюдается…
И что бы вы сделали первым делом в таком огромном пространстве и полном одиночестве?
Не знаю, как вы, а я тут же скинула намозолившие ноги туфли (каблук сразу хрупнул, снова отламываясь), с диким визгом промчалась по всем комнатами и с разбегу влетела на огромный стол.
- Ииии-эхх!!! - восторженно взвилось к потолку.
- Э-э-ээ… привет, - осторожно донеслось от входа.
В дверном проеме стояла девушка лет двадцати, озадаченно глядящая на бесящуюся ведьму.
- Привет, - смущенно отозвалась я, боком «незаметно» соскальзывая со стола. - А ты кто?
- Я? - Девушка растерялась. - Ну… это, проводник…
- А-а-а! - облегченно выдохнула я, испугавшаяся, что ввела в шоковое состояние какое-нибудь светило местной поэзии или прозы.
- А ты… вы кто? - осторожно поинтересовалась собеседница, все так же не отлипая от косяка.
- Я ведьма, - торопливо пояснила я. - Странница.
Девушка кивнула, явно облегченно вздыхая:
- А, понятно. А то я уж думала - кого это занесло, вроде бы всего на пять минут отлучилась!
Я лукаво усмехнулась:
- А что, так не похожа?
- Ни чуточки!
- Да ну? А какой, по-твоему, должна быть ведьма?
- Ну… А ты не обидишься? - с опаской спросила она. Я яростно замотала головой. - Ну такой старой, дряхлой бабкой, курящей трубку на ходу и злобно скрежещущей себе под нос заклинания, как только ей что-то не понравится.
Я расхохоталась:
- Ну тогда, боюсь, мы все тебя разочаруем! Тае полтысячи лет, но вот на бабку она похожа ничуть не больше тебя или меня. Курить вредно и девушкам не идет, а если бы мы пускали в ход магию каждый раз, как только нам что-то не по нраву, то она бы кончилась буквально через три часа.
Девушка неуверенно улыбнулась:
- Правда?
- Конечно! - горячо заверила я. - Кстати, давай знакомиться. Меня Иньярра зовут.
- Меня - Лена.
- Вот и чудненько! - жизнерадостно улыбнулась я. - Здесь есть где воду на чай вскипятить? У меня плюшки есть…
- Сейчас, - словно опомнившись, кивнула девушка и опрометью кинулась в закуток за одним из недавно осмотренных мною странных приспособлений.

ГЛАВА 2

- А ты сюда надолго? - поинтересовалась Лена, искоса кидая взгляд на почти полное блюдо с плюшками: взять булочку первой она не могла из соображений приличия, а хотелось. Знала бы она, куда ведьмы обычно посылают эти самые приличия…
- Едва ли. Вот соберемся все - и куда-нибудь поедем, - ответила я, беря плюшку и тем самым прекращая душевные терзания девушки, тут же вцепившейся в выпечку.
- А ваф фуфет фного? - профырчала она сквозь плюшку. Услышала себя, тут же смутилась и принялась усердно глотать недожеванное, чтобы повторить почетче. Но я и так все поняла.
- Нас будет трое. Три ведьмы. И вообще-то эти две должны были уже приехать, а не запугивать меня красочными описаниями всех пыток, коим меня подвергнут, если я опоздаю.
Лена сдавленно фыркнула сквозь плюшку:
- А после шабаша трех ведьм дом-то устоит?
- После шабаша - устоит, - успокоила девушку я. - А вот после разборок, кто опоздал и почему, - едва ли!
Лена понимающе хмыкнула и замолчала.
Я, неторопливо отхлебывая из чашки, исподволь рассматривала ее и гадала, что же такое неуловимо притягательное кроется за этой неброской внешностью и простотой. Что-то не поддающееся описанию, но почти материально ощутимое и безумно родное моей страннической натуре.
В конце концов, проводников тоже не абы как набирают…
- Иньярра?
- Ммм? - отозвалась я, легонько прихлебывая горячий чай.
Лена поколебалась, теребя в руках прядку волос, но все-таки спросила:
- А что ты будешь делать, если тебе… станет плохо? Грустно… Тоскливо…
Я медленно поставила чашку на стол и спокойно ответила:
- Пойду на Путь.
- Так ты и так, насколько я знаю, с него ни разу не уходила… - удивилась она.
Я с улыбкой пожала плечами:
- Значит, просто пойду дальше. А что тебя так заинтересовало?
Она растерянно отодвинула подальше блюдо с плюшками, подперла щеку рукой и грустно уставилась куда-то в стол:
- Не знаю. Просто лично я в таких случаях предпочитаю забиться в свою конуру и переждать - а там видно будет.
Я снова взяла чашку и, прежде чем сделать глоток, пояснила:
- Видишь ли, у меня словом «плохо» измеряется не обычная нервотрепка из-за сломавшегося ногтя, легко разрешаемая шоколадкой или чем-нибудь еще сладеньким, а что-то гораздо более серьезное и… страшное. Когда просыпаешься по утрам просто оттого, что наступил рассвет, и ложишься спать вечером исключительно потому, что за окнами темно. Ешь и пьешь просто по привычке, по инерции. И ничуть не страдаешь, если однажды забудешь об этом. Встаешь с постели с недоумевающей мыслью: «А зачем я вообще встала?» Чтобы весь день ходить как зомби, работать, разговаривать, давать с умным видом советы, а вечером приходить в свое гнездо и недоумевать: «Зачем я ложусь?» Жить, веселиться, грустить, но быть внутри… пустой, словно выпитой до дна. Согласись, такое не переждешь в гнезде, потому что это не день и не два, а месяц… год… пять лет…
Лена нахмурилась, перебирая пальцами по столешнице:
- Но ведь если тебе настолько плохо, то тебя на Пути и убить могут!
- Могут, - согласно кивнула я. - Но, во-первых, сидеть на кладбище в засаде, выслеживая упыря, и рассуждать о смысле своей никчемной жизни - вещи малосовместимые. Как-то не до того!
Лена чуть улыбнулась:
- А «во-вторых»?
- Что - «во-вторых»? - не поняла я.
- Ну ты сказала «во-первых» - и про упыря. А что тогда «во-вторых»?
Я вздохнула, подбирая нужные слова:
- А во-вторых, за полвека я уже успела привыкнуть, что рано или поздно с Пути не вернусь. К тому же и возвращаться-то особо некуда…
Лена еще посидела, обдумывая услышанное, а потом тряхнула головой, вставая:
- Ну и Хранящие с ним! Ты еще чайку хочешь?
Я тихонько рассмеялась:
- Хочу!
Удивительный человек. Простой, светлый и добрый. Если она когда-нибудь кого-то обидит, то просто извинится и пойдет дальше, не терзая себе душу никчемными сомнениями.
Может быть, она мудрее меня. Но что счастливее - это точно.
Еще немного покрутившись по залу, Лена сказала, что гнездо на ночь переходит в мое полное распоряжение, и куда-то ушла.
Я резко чиркнула спичкой, и на кончике сердито вспыхнуло потревоженное пламя. Быстро запалив обе свечки, зашипела от боли, тряся кистью: огонь добрался уже до самых пальцев. Глухо хрупнув, спичка сломалась у меня в руках, выпачкав кончики пальцев черной золой. Можно, конечно, зажечь свечки магией, но я всегда любила чиркать спичкой о коробок. Сама не знаю, за что.
Робко затрепыхавшиеся на фитильках нежные лепестки тепло-розового пламени распустились трепещущим цветком, ласково оплавляя воск. Заплясали призрачные тени, отгороженные гранью огня, воздух подернулся прозрачным горячим маревом, таинственно колышущимся вокруг выхваченного светом пространства. По гладкому боку свечи быстро скользнула капля жидкого воска, оставляя за собой неровный след. Сами невысокие стебельки свеч казались полупрозрачными, озаренные неверным, пляшущим даже в неподвижном воздухе светом.
Комната на миг озарилась голубоватой вспышкой, за спиной глухо пророкотал гром. Стало жутковато. По пластиковому подоконнику сначала - тихо, потом - все громче и громче, словно сухой горох по днищу пустой кастрюли, забарабанил дождь. Пламя на неровно оплавленной свечке сердито затрепыхалось, призрачные тени яростно вскинулись, но не смогли пресечь огненной грани.
Наверное, вот в такие ночи некроманты обретают невиданную мощь…
На мою же магию разгул стихий не влиял: она не становилась сильнее, но и не ослабевала. Тем лучше, значит, можно спокойно «взять след».
Отсутствие Хранящих обеспокоило меня куда больше, чем могло показаться на первый взгляд. Где их йыр носит? Понятно, конечно, что едва ли Ильянту загрыз очередной (примерно - трехтысячный по счету) вурдалак, да и Таю так просто кворр убьешь, но в свете сотрясающих Древо, жутких по своему масштабу изменений отсутствие Хранящих выглядело очень и очень подозрительно. Так что лучше я тихонько узнаю, где они и что с ними, а там посмотрю, закатывать скандал за опоздание или обойтись.
Я закрыла глаза и очень четко представила себе Таирну. Миловидное лицо «сердечком», чуть раскосые глаза, темно-карие, вопреки светлой коже и длинным пепельным волосам до середины спины, черные угольные брови, родинка на левой щеке…
Нараспев, тихим, медленно возвышающимся голосом:
- Стихия ее ветер, несущийся и беспокойный…
Уверенным, почти машинальным жестом начертила в воздухе Руну Вирт - символ ветра.
- Суть ее - Любовь, всевидящая и бесконечная…
Руна Креаль легко опустилась подле Вирт.
- Имя же ей - Таирна, светящаяся во мгле…
Светящийся контур легкой и воздушной руны Тай замкнул треугольник.
Свечки резко вспыхнули и погасли. В голове понеслись чужие мысли и ощущения.
Дождь, гроза… Сбитый портал… Грязная харчевня с ругающимися матом мужланами…
«Иньярра? Ты где?» - раздался в голове тихий встревоженный голос. Тая, ведьма с немалым опытом, всегда чувствовала, если ее кто-то «ловил».
- Я? На Миденме вообще-то, а вас почему никого нет?
«Я поставила портал, но он почему-то сбился. Связывалась с Ильянтой - у нее то же самое. Приедем к тебе завтра. А ты как? Нормально?»
- Да уж, в кои-то веки портал меня не подвел…
«Тогда хорошо. Жди нас!»
- А что мне еще остается?..
Тая осторожно, но непреклонно вытолкнула меня из своего сознания.
Что ж, по крайней мере, с ними все в порядке. Но скандал все равно устрою. Надо же, великие и ужасные Хранящие - и не смогли поставить путный портал? Позор!
Я достала из сумки два походных одеяла, одно постелила на стол, вторым накрылась. Можно было бы, конечно, переночевать в комнатке, но почему-то она меня совсем не привлекала. А то придет еще с утра какой-нибудь очень важный местный йыр - и закроет на замок. А ты потом доказывай, что ты не бездарный писатель, а ведьма, пришедшая в собственное гнездо.
- Вставай, вставай, вставай! - немилосердно орали в ухо, увлеченно сдирая с меня одеяло.

Предыдущая страница 23 Следующая страница


Ступени к Храму 24

- Иди на кворр! - невежливо отозвалась я.
- Что?! - возмутилась Тая. - Никакого уважения к старшим!
- Ага, - сонно согласилась я, накрываясь отвоеванным одеялом с головой.
- Вставай! - возмущенно взвизгнула Тая.
- Жащема? - сквозь зевоту поинтересовалась я.
- Я тебя семь лет не видела!
- Ну вот и еще часок подождешь, - отрезала я, решительно накрывая голову подушкой.
- Вставай!
- Ты еще повыше возьми! - ехидно посоветовала я, высовывая нос наружу.
Зря я это сказала. Зря я это сказала…
Потому что для Сказительницы, тем паче - ведьмы-Сказительницы, слово «повыше» - все равно что красная тряпка быку. Помнится, еще в Храме при словах мастера: «А теперь - попробуй взять чуток выше!» - я злобно на него глядела («А вы уверены, что этого хотите?») и, набрав воздуха в легкие, со всей дури…
- ВСТАВАЙ!
Когда окна перестали звенеть, а голова - изображать из себя чугунный колокол, по которому с размаху шибанули кувалдой, я не вытерпела и «взяла ноту» в ответ:
- СЕЙЧАС!
Тая в ужасе зажала уши и попятилась.
- Кошмар! - потрясенно прошептала стоящая в дверях рыжеволосая девушка с серо-голубыми глазами. - Такого я еще от тебя никогда не слышала…
- Стараюсь, - скромно потупилась я.
Тая между тем со скептическим хмыканьем обошла меня со всех сторон, внимательно оглядела, точно мерку на саван снимая, без зазрения совести взяла за подбородок и развернула лицом к окну, из которого лился яркий утренний свет - от ночной грозы и следа не осталось.
- Абсолютно не меняешься! - авторитетно подвела итог она, со вздохом отпустив меня. - Только бледнеешь и худеешь временами. Иньярра, ну так же жить неинтересно! Каждое утро встаешь, а в зеркале - одно и то же!
- Ну знаешь ли, меня вполне устраивает, - обиженно отозвалась я. - По-твоему, лучше каждое утро, как подросток, подходить к зеркалу с дрожью в коленках: какую сегодня гадость подбросили гормоны?
- Хватит из-за ерунды спорить, - поморщилась Ильянта. Она у нас такая - как строгая мамка-гувернантка: не пикни, не вздохни.
- Есть, командор! - издевательски вскинула я руку к козырьку, за что и получила силовую волну под ноги.
- Ах так?! - Я возмущенно возопила, перепрыгивая через препятствие. - А где вселенское всепрощение и любовь к ближнему?
- Я тебе сейчас покажу всепрощение, - мрачно отозвалась Лия, перекидывая из руки в руку шэрит.
- А на кой вам в монастырях молятся, свечки ставят? - тщетно продолжала взывать я к их совести.
Хранящие переглянулись и одинаково скривились, как от зубной боли.
«Божественный» статус ни одну из них не радовал. А уж если я начинала порой из вредности перечислять их обязанности перед вверенным их заботам народом…
- Пошли лучше завтракать, Бесхрамная, - вздохнула Тая, отправляясь в маленькую комнатушку за чайником.
- Вот всегда так! Разбудят, одеяло отберут, гадостей наговорят - и ты же им в итоге завтрак готовь, - обиженно заворчала я, но слушать меня никто не стал, бессовестно роясь в моей сумке на предмет нахождения чего-нибудь съедобного.
- Всего три плюшки?! Ты куда их все дела?! - обвинительно нахмурилась Тая, дорвавшись наконец-то до кармана с продуктами.
- Съела! - мстительно усмехнулась я.
- Обжора! - с чувством припечатала та, бесцеремонно скидывая меня и одеяло со стола на пол и раскладывая на нем еду.
Я только вздохнула, поднимаясь с пола.
Все! Собралась шайка-лейка. Теперь осталось только повеситься…

ГЛАВА 3

- Итак, какие у кого планы на сегодняшний день? - жизнерадостно прощебетала Тая, проглотив плюшку и даже не заметив.
- Ну вообще-то… - начала было я.
- Какие бы ни были, все отменить! - еще более радостно перебила меня Тая. - Потому что мы идем гулять по городу!
- Гулять?! - не поверила я своим ушам.
Впрочем, судя по абсолютно не удивленной Ильянте, сговорились ведьмы еще по пути, так что моего мнения здесь никто не спрашивал - просто в известность поставили. Для галочки.
- Ведьмы, а вы в курсе, что творится в ваших Храмах, а? - осторожно поинтересовалась я.
Ильянта с усмешкой тряхнула волосами, а Тая, перегнувшись через стол, зажала мне рот рукой:
- Ни в коем случае. Все дела - завтра. А сегодня у нас шабаш по случаю встречи.
- Ладно-ладно, убедила, - сдалась я. - Только плюшку мою на место положи! Я голодная, между прочим! А когда я голодная - я злая. А когда я злая - то… хм, в общем, ты знаешь, что бывает, когда я злая…
Тая знала. Когда однажды трактирщик не хотел отдавать нам честно заработанный бессонной ночью гонорар, у его трактира снесло крышу, а я, как ни в чем не бывало, продолжала пить чернас, нервно барабаня пальцами по столу. Гонорар нам выплатили в двойном размере, не взяв ни сантэра за постой…
Тая горестно вздохнула, как будто я отобрала у нее не плюшку, а как минимум золотое кольцо с бриллиантом.
- И худа мы пойффем? - невнятно поинтересовалась я сквозь выпечку. Эх, хорошие плюшки были - жаль, кончились.
- Не знаю, - пожала плечами Тая. - Я здесь давно не была.
- Не так давно у них отремонтировали фонтан, - медленно и веско обронила Лия. - Можно сходить, посмотреть.
- Тогда чего ты раньше молчала? - мгновенно согласилась я, ожесточенно роясь в сумке в поисках какого-нибудь приличного платья… немятого платья… чистого платья… целого платья… просто платья… одежды…
Ильянта только высокомерно передернула плечами:
- А вы не спрашивали.
Я горестно вздохнула: к Лие надо привыкать. На первый взгляд она всегда кажется неразмеченным сухарем, утыканным принципами, как подушечка - иголками. А вот если пару дней потерпеть, то тогда…
- Ясно! Сейчас найду что-нибудь, что можно надеть, - и пойдем! - бодро ответила я.
Тая с большим скептицизмом рассмотрела кучу сваленной прямо посреди зала одежды и, вздохнув, достала из воздуха нежно-розовую длинную юбку-четырехклинку и белую полупрозрачную блузку. М-да, мне до такого еще учиться и учиться - достать именно то, что хочется, я не могу. Деньги, меч и сумка - это предел. Хотя и полутысячелетнего опыта за плечами у меня нет…
Я быстро влезла в предложенную одежду, пригладила волосы… и уставилась на то, что осталось от моих туфель…
- Ведьмы, у меня проблемы с обувью, - убито призналась я, кивая на туфлю и валяющийся в сажени от нее каблук.
- Не у тебя одной, - улыбнулась Тая, махнув рукой в сторону двери. У порога сиротливо притулились Лиины элегантные босоножки на шпильках… без шпилек…
Одна только Таирна никоим образом не пострадала от коварного замысла местного архитектора и теперь откровенно издевательски смотрела на приунывших нас с Лией.
- И что будем делать? - страдальчески протянула я.
- Идти босиком до ближайшего обувного магазина, - недовольно поморщилась Ильянта.
- Ага! Ты хоть раз носила обувь, сделанную на Миденме? - ехидно поинтересовалась я.
- Нет. А что?
- А то! Для этого нужны железные ноги и титановые нервы, - радостно просветила я подругу. - Иначе ты уже через тридцать минут плюнешь на нулевую температуру и пойдешь босиком.
- Почему?! - никак не могла взять в толк Лия.
- Потому что лично я стерла ноги в кровь через полсотни саженей.
- Но они же как-то их носят, - озадаченно проговорила она.
- Не знаю как, но мне их заранее искренне жаль. Потому что здесь любые кожаные туфли - прямая родня ими же выдуманным «испанским сапогам», - заявила я.
- И что мы будем делать? - жалобно протянула Лия.
- Вот это я уже спрашивала, - заметила я.
Тая, не выдержав двух просящих взглядов, постепенно наливающихся непреодолимой жаждой крови и туфель, вздохнула и наколдовала нам обувь.
- Это… что? - подозрительно спросила я, не сумев дойти до истины самостоятельно.
Обувь представляла собой подошву и три приклеенные к ней веревочки. Причем приклеенные очень некачественно и уже отклеивающиеся.
Тая пожала плечами:
- На Миденме их называют сабо. Очень модно.
- А как это надевать? - с содроганием поинтересовалась Лия, приподнимая один «саб» за веревочку. Она тут же отклеилась, и саб с чувством шлепнулся на пол.
- Не знаю! - заявила Тая. И, глянув на наши не обезображенные любовью к ближнему лица, тут же поспешно добавила: - Но сейчас придумаем!
Придумывали долго - минут двадцать. Веревочки привязывались ко всем возможным и невозможным местам (только до ушей не дотянулись - коротковаты), но держать подошву хотя бы в относительной близости к моей ступне отказывались. В итоге мы с Ильянтой плюнули на это дело, «приклеили» сабо к ступням магией и, декоративно повязав веревочки на боку, поклялись опустошить первую же попавшуюся мастерскую сапожника на следующей Ветке.
Небо хмурилось, изредка выпуская снопы теплых солнечных лучиков из плена тяжелых серых туч.
Мы медленно шли вдоль одной из центральных улиц города. Фонтан так и не нашли, но искренне надеялись, что рано или поздно он нам все равно встретится. Тем паче город не такой уж и большой, а уж для трех странниц, исходивших Древо вдоль и поперек…
Ведьмы с охотой отвечали на любые мои вопросы, кроме касавшихся того, что творится с Древом.
- Кстати, Лия, - рыжеволосая слегка поморщилась на мое обращение, но вслух протестовать против сокращения имени не стала, - а как там твой ученичок?
Три года назад, во время нашей с ней последней встречи, Ильянта повсюду таскала с собой тринадцатилетнего паренька, утверждая, что он - прирожденный странник (как будто не все мы - прирожденные), и что она не хочет отдавать его на обучение в Храм, чтобы он сразу учился не только магии, но и науке странствования. Паренек в восторге не был, но и не возражал.
- Ученичок? - криво усмехнулась ведьма. - Ученичок после трех недель ночевок на свежем воздухе и случайно встреченного ночью по пути в кустики упыря заревел, как девица перед свадьбой, и сбежал от меня в Храм. Пришлось еще и тайком провожать его, защищать и вообще - следить, как курица-наседка за недоделанным цыпленком! С тех пор я зареклась когда-нибудь пытаться единолично развивать чьи-то магические и страннические способности…
Я расхохоталась:
- Да уж, не приведи Хранящие мне в такое вляпаться!
- Приведем, приведем, - мрачно сказала Тая.
Впереди показалась набережная. За старинным резным парапетом начинался резкий склон, потом лежал неширокий ровный берег и - река. Серебристо-серая неширокая лента неспешно, ласково изгибалась вдоль пологих берегов, бросая в сырой, наполненный тихим шумом воды воздух сверкающие блики. Легкий ветерок поднимал чуть заметную рябь, сияющими чешуйками посверкивающую на поверхности. Неспешно шелестели тяжелые бархатные волны, спокойно, размеренно вдыхая движение жизни в холодный свинец глубин.
- Красиво, - вздохнула Ильянта.
Мы с Таей промолчали. Мы почти всегда молчали в такие моменты, растворяясь с природой, сливаясь с ней в едином, старом как Древо, ярком, как взметнувшееся пламя, легком, как перебирающий листву ветер, бесконечном, как текущая сквозь пальцы вода, танце Жизни. Потому что такое не выскажешь одним плоским словом «красиво», такое вообще сложно как-то передать на словах. Хотя на то мы и Сказительницы, чтобы говорить о том, чего другие порой даже и не видят…
- А пойдемте вниз! - вдруг предложила Тая.
- Каким образом? - скептически фыркнула я. - У кого как, а у меня лишней головы и десятка ненужных ребер как-то в запасе не имеется…
- Вообще-то там где-то есть лестница, - Ильянта неопределенно махнула рукой налево и, не успели мы устремить туда алкающие лестницы взгляды, неуверенно добавила: - Или - там, - и махнула уже направо.
- Предельно ясно! - сморщилась Тая. - Кто за то, чтобы искать лестницу?
Желающих не нашлось.
- Ну вот и чудненько! - хлопнула в ладоши пятисотлетняя ведьма и, как девчонка, смело перекинула ногу через парапет.
- Тая, ты чего? Ты вниз?! - ошарашенно спросила я.
- Нет, я вверх! - ответила та язвительно, благополучно спрыгнув на ту сторону. Присмотрелась получше к обрыву, судорожно сглотнула. - Ну не поминайте лихом - поминайте кагором!
И с визгом помчалась вниз.
- Я кагор не пью! - завопила я вслед.
- Значит, и на поминках бесплатных харчей не дождешься! - через несколько секунд донеслось снизу.
Я перегнулась через парапет, силясь разглядеть внизу то, что осталось от Таи. Осталась вреднющая ведьма, которую даже сила притяжения, инерции, ускорения, размазывания и утопления не проняла.
- Ты живая?! - возмущенно завопила я.
- Нет, я - всего лишь скорбный неупокоенный дух той, которую ты настолько достала при жизни, что она, бедняжка, даже упокоиться нормально не может, пока тебя до инфаркта не доведет. А уж потом, с чувством выполненного долга…
После такого я бы полетела вниз хотя бы для того, чтобы дать ей шэритом в лоб, и Тая прекрасно это знала. Специально издевалась.
- Так, дух! Не знаю, чего тебе в этой жизни от меня надо, но если ты меня не поймаешь, то от инфаркта скончаешься ты! - заявила я, одним тягучим движением перемахнув через парапет.
- Так я же бесплотный, - возмущенно донеслось снизу.
- А это уже твои проблемы, - отмахнулась я и повернулась к Ильянте: - Пойдем?
- Ты что, с ума сошла? Жить надоело?! - отшатнулась та.
Я только пожала плечами и разжала пальцы, судорожно вцепившиеся в стальные прутья решетки.
Бесподобные ощущения, врупт рааз квыров! Ветер свистел в ушах, волосы, кажется, остались где-то рядом с Ильянтой, не выдержав столь резкого старта, прямо по курсу мне в лицо летела узкая полоска гравия, по которой с воплями металась Тая. Сабо слетели с ног после трех первых шагов и теперь катились впереди меня, задавая маршрут. Ноги обжигала крапива, щедро растущая на склоне, прячась под лопухами. Равновесие сделало ручкой уже после первой сажени, так что дальше я неслась, уповая только на удачу.
БУХ! Вписавшись во что-то твердое, но спружинившее, я сообразила, что глаза уже можно открыть.
- Извини, но другого способа тебя остановить мне в голову не пришло! - извиняющимся голосом пролепетала Тая. - Ты как?
- Оооууэ… - невнятно ответила я, пытаясь отлепить себя от магической преграды. Новый способ торможения не пришелся мне по вкусу. Точнее - по ребрам…
Да нет, в общем-то, все было не так уж и плохо. По крайней мере, точно лучше, чем если бы я загремела в реку. А так потери ограничились только улетевшими куда-то сабо и кровоподтеком на скуле, растаявшим под пальцами Таирны прежде, чем я успела почувствовать боль. «Знахарка!» - с завистью подумала я.
Тая между тем озаботилась Ильянтой:
- Лия! Ты идешь или нет?
- Я что, сумасшедшая?! - возмущенно полетело сверху.
- Еще скажи, что нет! - тихонько сказала я, посылая голос к единственной рыжеволосой цели, неуверенно переминавшейся на набережной.
Ильянта наконец-то сообразила, что три Сказительницы вполне могут поговорить на расстоянии, и не привлекая нездорового внимания, и таким же посылом ответила:
- Я лучше лестницу поищу.
- Ты что, сдурела?! - не выдержали мы с Таей.
- Ага. Двести лет назад, - спокойно, непроницаемым тоном ответила Лия.
Раздался глубокий вздох, несколько слов, и Ильянта вышла из двери, открывшейся рядом с нами.
- Кошмар! Мы скоро, вместо того чтобы ходить, станем левитировать над землей! - презрительно прошипела я, разворачиваясь и направляясь к реке.
- Зато без дурацких воплей и визгов, - передернула плечами Хранящая, деактивируя портал.
Мы с Таирной только переглянулись и украдкой тяжело вздохнули.
Вода оказалась холодной, почти ледяной, а при ближайшем рассмотрении еще и грязной. По скользкой поверхности величаво дрейфовали пластиковые бутылки, листы бумаги, а многие сверкающие блики оказались блестящими на солнце конфетными фантиками. Про хранилище битой стеклотары на дне я предпочла не думать.
- Чтобы не разочаровываться, не нужно очаровываться, - философски заключила Таирна, с опаской трогая воду большим пальцем правой ноги.
Я пожала плечами и, задрав юбку почти до ушей, зашла по колено в воду.
- Да нет, ведьмы, не так уж и холодно. По крайней мере, я пока не чувствую…
- Это ты уже не чувствуешь, - мрачно пояснила Ильянта, на всякий случай отходя подальше от возмущенно начавшей брызгаться меня.
Тая же, осторожно пошевелив пальцами в воде и не увидев ничего особо ужасного, кроме всплывшего пучка водорослей, осмелилась зайти примерно по щиколотку.
- М-да, малопривлекательно… Может, все-таки поищем фонтан?
…За все надо платить… За весну тоже. Разводами грязи на розовой новой юбке и прилипшей к телу блузкой, скорее еще больше выставляющей напоказ то, что ей полагалось бы скрывать…
Причем чем старше ты становишься, тем с большей остротой это осознаешь. Записываться в старухи мне пока, конечно, рановато, а вот понять, что если обходить лужи, а не переть напролом, то юбку стирать не придется, уже получилось.
Эх, годы, годы… Как ни крути, а старость - не радость… Ну скажите, какое удовольствие от весны, если все твои мысли заняты тем, как бы в лужу не наступить?! Через восемь метров я поняла, что науку маневрирования мне не освоить, и плюнула на собственные жалкие потуги остаться хотя бы относительно чистой. Все одно - толку чуть, а нервов больше, чем на отлов упыря, изведешь.
Дождь ливанул внезапно: только мы порадовались распогодившемуся было небу, как задул сильный ветер и из невесть откуда взявшихся туч посыпался на землю крупный весенний дождь. Шаловливый, как и все в Цветне, он то бушевал, загоняя редких прохожих под зонты и крытые остановки, то затихал, чуть-чуть игриво шевеля поверхность темных луж. Вымокнув в первые же полминуты, мы даже не пытались уже как-то спасти одежду или волосы, а шли прямо по центру города босиком, с растекшейся по лицу тушью и прилипшей к телу одеждой, с жалостью глядя на пятьдесят человек, ютившихся под козырьком подъезда.
Глупые! Ну что такое промокшие туфли или сломавшаяся спица на зонте? Ерунда! А что такое крупные сладкие капли первого весеннего дождя, омывающие лицо, стекающие щекочущими струйками по спине и волосам, теплые, глубокие, мягкие лужи, в которых по щиколотку тонут босые ноги, и глубокое, льющееся прямо с неба чувство свежести, новизны, дикой свободы, тонким ручейком струящееся вдоль мокрой дороги, встряхивающееся на дереве расправляющей крылья птицей? Это - счастье, это - сила, это - жизнь.
Набережная вывела нас прямиком на главную городскую площадь, сплошь расчерченную «зеброй» и украшенную изваяниями в фуражках. Как выяснилось опытным путем, фигуры в фуражках оказались совсем даже не изваяниями, а обычными блюстителями порядка, уныло мокнущими под дождем с бравым видом опытных вояк, ибо вот-вот должна приехать какая-то в меру известная особа, так что уйти с постов они - ну никак не могут.
- Это кошмар какой-то! И не мог он приехать или уж часом раньше, или - позже! - жаловалось нам одно из изваяний. - А то уже, видят Хранящие (лица и впрямь все видевших Хранящих злобно перекосились), достал этот чертов дождь!
Воздух, наполненный энергией дождя, тоненько обиженно завибрировал, тут же вылив на обидчика тройную порцию влаги.
Мы с Хранящими переглянулись, обмениваясь понимающими улыбками.
- А вы закройте глаза, - проникновенным, «волшебным» голосом Сказительницы пропела я.
Мужик, как зачарованный, улыбнулся и послушно закрыл глаза. Лия тремя мягкими шагами зашла ему за спину, положила руки на плечи. Сквозь тонкие, полупрозрачные пальцы тонкими теплыми струйками полилась вода. Вода-сила. Вода-энергия. Вода-Жизнь. Чуть светящиеся, сияющие струйки спускались вниз по одежде, оплетали вычурной вязью сапоги, растворяясь в общем потоке устилающей площадь влаги.
- Вдохните. Глубоко-глубоко, словно в последний раз, - медленно выводила я, закрыв глаза и взявшись за руку Таирны. - Вдохните силу ветра, вдохните радость ливня, вдохните любовь жизни.
Сжатые кулаки расслабились, но не бессильно опустившись, а сознательно раскрывшись навстречу дождю, ветру, жизни, словам Сказительницы…
Я устала повторять:
Нет оружья лучше слова.
Я устала уверять:
Жизнь важней всего другого.
Надоело говорить
Своды правил и заветы.
Есть одно желанье: жить.
Хоть чуть-чуть, до края лета.
Распахнуть ворота в лес,
И смешной шальной девчонкой
Внутрь дупла на ясень влезть,
Рассмеяться трелью звонкой.
Прогуляться под дождем
В переулке деревенском -
Мы всегда чего-то ждем,
Хоть и знаем: бесполезно.
Рано утром, на рассвете
Шепчет мне сестра-весна
Тайну, ведомую детям:
Хочешь жить - живи сама!
Я обессиленно замолчала, отдав энергию до капли, до самого конца. Тая, быстро прошептав что-то, провела мне по лицу разом потеплевшими пальцами. Стало легче.
Лия убрала руки и встала рядом с нами. Мужик медленно открыл глаза и совсем по-другому оглядел все. Другими глазами другого человека. Потом повернулся к нам и благоговейно спросил:
- Вы кто?
Мы переглянулись и весело рассмеялись.
- А мы и сами толком не знаем! - ответила за всех Таирна.

ГЛАВА 4

Дождь кончился так же внезапно, как и начался, выглянувшее из-за рваного полога облаков солнце расцветило небо сразу тремя сияющими радугами. Люди вылезали из магазинов и подъездов, недоверчиво глядя на лужи. Почему смотреть, есть ли дождь, надо именно по ряби на лужах? Разве так трудно поднять голову и глянуть на небо?
- А я хочу кураги! - вдруг вырвалось у меня.
- С чего вдруг? - удивилась Тая.
- Не знаю, - сама себе поразилась я. - Просто хочу - и все. Вон, кстати, фруктовая лавка есть - пойдем купим?
Не дожидаясь ответа, я перебежала через дорогу и купила фунт кураги.
- Ты что, собираешься ее немытой есть?! - возмутилась Ильянта.
- Ну хочешь - пойдем и помоем твою долю в реке, но тогда шансы отравиться удваиваются, - предложила я.
- Нет уж! - брезгливо фыркнула Лия, отворачиваясь от протянутой горсти сухофруктов.
Впрочем, поглядев на то, как быстро тает содержимое пакета, она скоро не выдержала и, подозрительно понюхав бывший абрикос, все-таки отправила его в рот. Прожевала, недоверчиво улыбнулась и, выхватив у меня пакет со словами:
- Вы уже и так почти все съели! - быстро отправила все оставшееся себе в рот.
- А заворота кишок не боишься? - мстительно «озаботилась» Тая.
- Все, что могло, отзаворачивалось сто лет назад! - лучезарно улыбнулась Лия, огорченно тряся пустым пакетом над ладонью. - Иньярра, а почему ты так мало купила?
- Чтобы заворота кишок не было, - отмахнулась я и, всмотревшись вперед, радостно закричала: - Фонтан!
- Ну и что? - не поняли моего восторга ведьмы.
Вместо ответа я продемонстрировала им свои липкие руки и юбку, забрызганную грязью по самый пояс.
- Иньярра, ты же не собираешься мыть руки в фонтане? - озабоченно спросила Ильянта.
- Нет, - успокаивающе помотала я головой и, не успела Лия расслабиться, пояснила: - Я собираюсь туда залезть и постирать юбку, а руки сами отмоются в процессе.
- Что?! - Возмущение Ильянты запоздало: я, разбойничьим свистом распугав всех окрестных голубей, с разбегу заскочила в фонтан, оказавшийся неожиданно глубоким: почти по пояс.
- Уууу! Холодно!
Ильянта, не веря своим глазам, остановилась в трех шагах от каменного бортика:
- Но… но… но… Тая, ну скажи ты ей! - взмолилась она, не найдя нужных слов сама.
- А что сказать? - невозмутимо поинтересовалась Тая, спокойно подходя поближе.
- Чтобы она прекратила нас позорить!

Предыдущая страница 24 Следующая страница


25 Светлана Нергина

- Кого - нас? - так же спокойно спросила Тая, неспешно перекидывая ноги через бортик и плюхаясь рядом со мной: - Ух ты, правда холодная!
Ильянта, задохнувшись от негодования, отошла подальше, чтобы, не дай Хранящие, никто не подумал, что она - с этими двумя сумасшедшими.
Села на лавочку и, гневно закинув ногу на ногу, принялась испепелять нас фирменным взглядом. Все бы хорошо, да вот только фирменный взгляд был у каждой из нас - недаром же ведьмы! - так что уже через пару секунд между нами искрило, а у ново-отремонтированного фонтана были все шансы вновь уйти на длительную реконструкцию.
Лия гневно фыркнула и отвела взгляд. Мы с Таей переглянулись и, рассмеявшись, наконец-то занялись тем, ради чего, собственно, в фонтан и залезли - стиркой юбок. Вода на поверку оказалась не просто холодной, а ледяной, так что буквально через пять минут ноги у меня одеревенели и стоять дальше в этом жидком азоте отказались.
- Тай, ты как хочешь, а я вылезаю, - замерзшим голосом решила я, убедившись, что юбка, хоть и мокрая, все-таки стала относительно чистой.
- Аг-г-га, я т-т-тож-же! - отозвалась Хранящая.
Ильянта смотрела на нас со злорадным удовлетворением:
- Ну как, накупались?
- Ага! Водичка - чудо, как парное молоко! - бодро ответили мы, брызгая водой на опрометчиво подошедшую поближе ведьму.
- Брр!!! - поежилась она, отпрыгивая подальше.
- Брр, - согласилась я, вылезая из фонтана и стараясь не обращать внимания на дикие взгляды прохожих.
Мокрая чистая юбка представляла собой весьма плачевное зрелище: тонкий розовый креп прилип к ногам, как банный лист к… Нижняя коротенькая юбочка смялась, потеряла объем, бесформенной массой топорщась на уровне бедер. В общем, толку от той юбки…
- Ничего, здесь такое неприличным не считается! - поспешила утешить меня Тая.
Глядя на обтянутых жуткой спецодеждой из какого-то грубого голубого полотна девушек, я не могла не согласиться, что едва ли меня здесь примут за распутную девку - и так кандидаток хоть отбавляй, но врожденное эстетическое чувство страдало по полной программе.
- И как я в таком виде дальше пойду?! - жалобно стенала я.
- Ничего, ткань тонкая - скоро должна высохнуть, - попыталась обнадежить меня шедшая позади Ильянта.
Я нехотя развернулась и обиженно пробурчала:
- А до этого мне так и ходить, как лягушке облезлой?
- Вы отлично выглядите, - мягко улыбнулся оказавшийся прямо перед моим лицом парень и с лукавой усмешкой добавил: - Но так - будет еще лучше!
И, прошептав несколько слов, направил на меня поток тепловой энергии, высушивший юбку за считаные секунды. Талисман привычно обжег кожу, реагируя на чужую, направленную на меня магию.
- Эй! Стой!!! - пораженно закричала я, но парень уже исчез, растворившись в толпе.
- Ты чего кричишь? - удивилась наконец-то догнавшая меня Ильянта.
- Ты видела? Ты видела?! - возбужденно теребила ее я.
- Что видела? - не поняла присоединившаяся к нам Тая.
- Того парня! Который меня высушил!
- Что? - недоверчиво сморщилась Ильянта. - Парень, который тебя высушил? Каким образом?
- Магией! Тепловым потоком!
Ильянта сочувственно потрепала меня по плечу:
- Прости, дорогая, но если ты забыла, то мы на Миденме. Здесь нет магов.
- Вот именно! - раздраженно ответила я, вырываясь.
- Что - «именно»?
- Здесь нет магов, - повторила я. - Только с ма-а-аленькой поправочкой: здесь не было магов.
- А теперь - есть? - недоверчиво прошептала Тая.
- Ну высушила-то меня не птичка пролетом, - озабоченно заметила я.
- Странник? - скептически предположила Лия. - Мы вполне можем быть не единственными магами, завернувшими на эту Ветку.
- На Миденму? - недоверчиво прищурилась я. - Едва ли! Странники ее явно не жалуют. И потом - неужели ты думаешь, что я, ведьма, не почувствовала бы странника, а он не почувствовал бы во мне ведьму?
- А с чего ты взяла, что он не понял, кто ты такая? - вскинула брови Лия.
- С того и взяла! - досадливо поморщилась я, устав оправдываться и объяснять известные вещи. Но Ильянта уже и сама поняла, что мелет чушь, и хочется нам того или нет, но маги на Миденме появились. Как бы абсурдно это ни звучало.
- И что мы теперь собираемся делать? - буднично спросила Тая, отбрасывая прядь волос с лица.
Я пожала плечами:
- Предлагаю вернуться в гнездо и обменяться информацией. А там уж решим, что нам делать с Древом в этот раз.
- Операцию по спасению мира объявляю открытой, - с неподкупно серьезной миной торжественно провозгласила Ильянта, за что тут же и получила локтем в бок.
- Нет-нет-нет!!! Администрация Союза писателей будет только через неделю! - в три голоса убеждали мы настырного писателя, взалкавшего общения с местными почитателями богемы.
- Но как же через неделю? Мне девушка позавчера говорила чтобы я пришел через пять дней! - возмущался щупленький цыпленок в очках.
«Девушка» в лице тут же поперхнувшейся чаем Лены нырнула под стол, чтобы, не дай Хранящие, ее не узнали в лицо.
- Милейший, но пять дней еще однозначно не прошли! - скептически фыркнула Ильянта. Пусть мы, ведьмы, с точными науками особо не дружили, но уж в арифметике-то разбирались.
- Ну и что? А вдруг раньше объявились? - въедливо прошипел настырный непризнанный гений.
- Ну вот видите же - не объявились! - равнодушно пожала плечами я, прихлебывая из чашки горячий чернас.
- А почему? - не отставало светило поэзии, прозы и графомании.
- Не знаю, - так же равнодушно ответила я, демонстрируя просто королевское долготерпение, тогда как Лия уже была на взводе, три минуты прообщавшись с малоприятным субъектом.
- А кто знает?! - начал нападать на меня цыпленок, смелея и раздуваясь на глазах.
- Йыр! - уверенно ответила молчавшая доселе Тая.
- Как можно так грубить, девушка?! - возмутился он. - Я же с вами вежливо разговариваю!
- Почтенный, а не могли бы вы направить свои стопы на свежий воздух, дабы очарованно понаблюдать за великолепием распускающейся во всей красе весенней природы и попутно совершить великое благодеяние, не вводя во грех сквернословия четырех (меня безжалостно пнули под столом) ой, то есть трех, невинных дщерей? - невинно хлопая ресницами, велеречиво попросила я.
Графоман, дорвавшись до вежливости, встал рядышком и неподдельно заслушался:
- А не могли бы вы повторить, о прекрасная дева? Я, ничтожный раб Хранящих, подверженный всевозможным и даже невозможным хворям, не расслышал, - сказал он, когда у меня кончилось дыхание, и, закрыв глаза, приготовился прослушать еще один художественный опус…
- Проваливайте!!! - заорало на него три голоса сразу.
Паренек вздрогнул, затравленно огляделся среди трех злющих ведьм, которым он мешает спокойно допить чай, и опрометью бросился к двери. Мы расхохотались вслед.
- Лена… Лена? Лена!! Да вылезай ты, он ушел!
Девушка недоверчиво высунула нос из-под стола:
- Точно?
- Точно, точно! - заверила я.
- Надоел мне он, как цемент строителю! - Она жалобно шмыгнула носом. - Каждый день приходит: то ему администрацию подавай, то ему Игнатова какого-то, то жаловаться куда-то грозит!
- Пусть жалуется! - пожала я плечами. - Кто его слушать станет? Не смешите мои каблуки!
- А вдруг станет? - недоверчиво протянула Лена. - Вдруг он сынок какого-нибудь там… - И боязливо показала пальцем в потолок.
- Если бы он был сынком какого-нибудь «там» - то он бы пешочком каждый день в Союз писателей не таскался, а давным-давно уже опубликовал свою графоманию в престижном издательстве, - отмахнулась я. - Ты лучше объясни мне, какого кворра у нас теперь гнездо йыр знает куда перенесли, и в него всякие разные постоянно приходят?
Лена только горестно вздохнула:
- Да меня саму они уже достали хуже горькой редьки! Просто в нормальном гнезде сейчас ремонт делают, а нас сюда переселили. Временно. Два года назад.
- Все временное имеет плохую привычку становиться постоянным, - понимающе кивнула я.
- И не говори! - Лена расстроенно махнула рукой. - Я уже и ругаться пробовала и просить - все без толку! А здесь вроде все ничего - в центре, просторно, за квартиру платить не надо, - но вот эти визиты - убивают!
- Ничего, мы их тут за два дня всех отвадим! - с нехорошей улыбкой пообещала Ильянта, протягивая руку за купленными по дороге конфетами.
- В смысле, устроим массовый инфаркт? - поинтересовалась Тая.
- Можно и так, - задумчиво отозвалась Лия, словно обдумывая величайшую гадость в своей жизни.
- Э, вы только там их не очень сильно, ага? - озабоченно попросила Лена.
- Да не, мы так, чуть-чуть, не до смерти.
- Ага, только до реанимации…
- Нет, ну вот только проблем с законом мне и не хватало - а потом еще ходи, им передачи носи! - испуганно замахала руками Лена.
- А ты не носи.
- Так жалко же!
Я, глядя на эту их милую беседу, мрачнела все больше и больше, пока, наконец, не прервала столь дружеское общение резким хлопком в ладоши. На меня удивленно уставились три пары возмущенных глаз:
- Ты чего?!
- Ничего, - мрачно ответила я. - Просто болтать мы, конечно можем хоть до бесконечности, но вот дело с места не двигается!
- Какое дело? - нахмурилась Лия.
- По спасению мира, как ты изволила выразиться! - язвительно ответила я.
- Ой, да брось ты, Иньярра! Никуда оно не убежит, это твое дело! - досадливо поморщилась ведьма, отмахнувшись от меня, как от надоевшей мухи, и попыталась было вернуться к столь бесцеремонно прерванному мною разговору, но в воздухе сверкнула тонко полыхнувшая молния, и мой злой голос вспорол воцарившуюся тишину:
- Ты просто не видела этого своими глазами, Ильянта. Новую, невесть откуда взявшуюся Ветку. Нежить, живущую теперь йыр знает где. Дождь, льющийся в пустыне. Ты просто всего этого не видела своими глазами, вот и тешишь себя надеждой, что это все далеко и неправда, или само по себе утрясется. Не утрясется, могу тебя заверить.
Оскорбленная до глубины души Ильянта вскочила, встав прямо передо мной, и тихим, режущим голосом поинтересовалась:
- Ты считаешь, что я недооцениваю опасности ситуации?
- Именно, - спокойно и зло ответила я.
Два взгляда скрестились, как два клинка. Тонких, острых, изящных. И смертельно опасных.
Воздух наэлектризовался до предела, тоненько завибрировав, словно перетянутая струна. Свечи на столе замигали под потоком едва сдерживаемой чистой магии эмоций.
- Ведьмы, хватит! - прикрикнула Таирна, движением руки разряжая атмосферу. - Давайте вместо того, чтобы сражать друг друга взглядом Медузы горгоны, просто сядем и дружно подумаем, что нам делать дальше!
Мы, все еще хмурясь, уселись по местам, налив по второй чашечке чернаса или чая. Такие разборки у нас с Ильянтой были самым обычным делом, так что никто потом не обижался и не дулся. Ну выпустили пар - да и сели дальше разговаривать, что такого?
Лена без просьб и дурацких намеков вышла, оставив ведьм наедине с проблемами мировой важности.
- Итак, что мы имеем? - невозмутимо начала Лия.
- Кучу здрыгна, - машинально ответила я.
Тая наградила меня таким взглядом, что василиск помер бы на месте от зависти.
- Ладно, прощу прощения у не выражающейся части публики! Я больше так не буду. По крайней мере, при тебе, - торопливо замахала я руками. - Но ничего хорошего мы действительно не имеем.
Тая, три года бившаяся над моим моральным обликом, но так ничего и не добившаяся, кроме значительного улучшения собственных боевых навыков, только страдальчески вздохнула, закатывая глаза. Потом, убедившись, что таким меня не проймешь, тряхнула головой и взяла инициативу в цепкие ручки:
- У кого-нибудь карта всего Древа есть?
Карты сыскалось целых три: у меня, Лии и у самой Таи. Причем все почему-то разные.
- Ммм… - неопределенно протянула я, ознакомившись со всеми тремя.
Моя карта оказалась самой новой - то есть всего-то полувековой давности, но зато на Таиной были набросаны карандашные пометки и уточнения, сделанные во время странствий.
- Берем вот эту! - смело отмела я собственную и Лиину, пододвинув поближе оставшуюся.
- Итак, ведьмы, кто какие и где нашел изменения?
- Окейна, - сказала я, щелчком сбрасывая с ногтя сияющую голубую капельку энергии, застывшую в карте воткнутой иголкой. - Варильфийт, Мисваль, Нучер.
- Храмы, - присоединилась ко мне Лия, помечая две звездочки на вершине и у основания Древа маленькими иллюзорными шэритами.
- Один Храм - Восточный, - поправила я, стирая лишнюю метку.
- Оба, - качнула головой Тая. - Отодвинулись друг от друга, увеличив разрыв почти в два раза.
- Серьезно? - выдохнула я.
Хранящие только сокрушенно вздохнули.
- О кворре… - начала было я, но, поймав возмущенный Таин взгляд, осеклась и поправилась: - в смысле, с ума сойти! Ладно, что где еще?
Через три минуты карта была утыкана метками, как ладонь - иголками после неудачной пересадки кактуса. Основная их россыпь приходилась на вершину и начало Древа, сходя на нет в Центре.
- Странное расположение, - наморщила лоб Тая.
- Угу, - согласилась я. - Кстати, когда я была в Сыреме, там действительно не изменилось ничего. Абсолютно.
- Подозрительно.
Мы помолчали, раздумывая.
Почему изменения пошли именно по краям, не затронув середину? Ведь как раз с двух концов постоянство мироздания охраняют Храмы - попробуй, заставь рядом с такой махиной, насквозь пропитанной силой, измени природное или магическое поле! Да йыра с два! А вот как раз ровно посредине - там, где влияние обоих Храмов ослабевает, полусмешиваясь и создавая изрядные помехи, - за милую душу. Так почему сейчас все наоборот?
- Знаете, что мне это напоминает? - задумчиво проговорила я.
- Что?
- Представьте себе прут или палку. Ровную, длинную. Что будет, если взять ее ровно за середину и повернуть?
- Ничего! - фыркнула Лия. Она терпеть не могла долгие и тем более аллегорические объяснения.
- Концы провернутся, сильно изменив свое положение, - продолжала я, не обращая внимания на раздраженную реплику. - А вот середина - та ось, за которую вы вращали - останется на месте.
- Ну и что? - нахмурилась Лия.
- А то, что эпицентр силы, из-за которой это все и происходит, скорее всего, находится в центре Древа. В месте «оси», так сказать.
- Но ты же там была - и ничего такого не видела, - заметила Тая.
- Наверное, еще не время, - пожала я плечами.
- Ага, время наступит, когда мы все умрем! - мрачно отозвалась Лия.
- Такой вариант тоже не исключаю, - спокойно улыбнулась я.
- Так, хватит! - оборвала Тая назревающую свару. - Похоже, до истины того, что происходит, нам все равно не докопаться. Значит, надо хотя бы решить, что нам делать. Почему мир взбесился? Что может породить такие глобальные изменения?
- Рождение трех ведьм одновременно. Очень сильная запрещенная некромантия. Совмещение двух Веток, - заученно отбарабанила Лия, словно решался не вопрос жизни и смерти, а проверялось знание домашнего задания в Храме.
- Рождение ведьм сразу можно отмести, - вмешалась я. - Мы бы почувствовали сразу даже еще одну сестру, что уж говорить о трех?
Хранящие согласно наклонили головы.
- Совмещение Веток - да, есть такое дело, - воодушевленно продолжала я. - Но лично по-моему, это скорее следствие, чем первопричина. Значит, остается некромантия.
И мы все трое замолчали. Потому что настолько сильных некромантов можно по пальцам пересчитать, а учитывая высчитанный эпицентр развертывания силы - оставался вообще только один.
- Он не стал бы себя так подставлять, - тихо сказала Тая, качая головой.
- Его слишком просто высчитать, - согласилась я.
- А откуда вы знаете - может, он на то и рассчитывал, что мы, с вечным неприятием легких путей, сочтем этот вариант слишком банальным и оставим все как есть? - приподняла брови Лия.
- Едва ли, - не согласилась я.
- А что, вполне может быть, - оживилась Тая. - Почему бы и нет?
- Потому что он не дурак, - угрюмо пояснила я.
Тая с минуту сверлила меня взглядом, но, так и не добившись больше никаких объяснений, вздохнула:
- Ладно, все равно мы собирались идти в Храм - зайдем по дороге.
- Нам не по пути, - упрямо возразила я.
- Это если идти в мой, Западный, - ответила Тая. - А вот если чуточку изменить планы и отправиться в Восточный - то очень даже по пути.
Я недовольно поморщилась:
- И все равно я считаю, что это пустая трата времени.
- Иньярра, крюк в три версты нам погоды не сделает, зато будем точно знать, что он здесь ни при чем. Или - наоборот… Так что прекрати бухтеть и собирайся - портал открываю через пять минут.
Я обиженно замолчала и стала собирать сумку. Бесполезная трата времени. Я слишком хорошо его знала, чтобы не понимать: не его это уровень - бездарно выдать себя почти сразу. И потом, была у меня еще одна причина не ехать в гости к Онзару…
Давно, когда я была еще легкомысленной девчонкой, только-только окончившей Храм и ступившей на Путь, он ушел от меня…
- Что ты там копаешься? - позвала Тая. - Портал открыт и замкнут на меня, так что поторопись, если не хочешь остаться здесь!
Посреди комнаты, чуть-чуть шурша, колыхался огромный призрачный свиток. Странные у нее порталы. Хотя она и сама странная.
Шаг вперед… Прощай, Миденма!

Ступень седьмая
КОСТЕР ВО СЛАВУ ХРАНЯЩИХ

ГЛАВА 1

С тонких, болезненно хрупких в своей наготе деревьев взволнованно и суетливо слетали последние листья, добавляя финальные штрихи к разномастному ковру у нас под ногами. Лужи подернулись тоненькой корочкой льда, полузастывшая грязь была припорошена мелкой, острой белой крупкой, нещадно царапающей лицо с каждым резким порывом дажденьского ледяного ветра.
- Ну и куда же это нас занесло? - мрачно произнесла я, оборачиваясь к Тае, только что вышедшей из портала.
Ведьма огляделась и поняла, что занесло нас куда-то явно не туда.
- Ну-у-у… Вообще-то портал был настроен на Акаир… - растерянно призналась она.
Ильянта зябко поежилась: наши легкие платья и юбки совсем не располагали к беседам на свежем осеннем воздухе.
- Ну а занесло нас на Селень, - удрученно резюмировала она.
Дурацких вопросов, с чего это Лия так решила, никто не задавал: ее силы предвидения под вопросом не стояли никогда. Чаще стоял вопрос, зачем они нужны, если, даже видя, что впереди - драконья пасть, она, как истинная ведьма, все равно туда лезла. Только расстраиваться заранее.
- Миленько, - пожала плечами я.
- Ну можно открыть еще один портал, - неуверенно предложила Тая.
Идея не понравилась никому.
Из Миденмы - Хранящие с ней, да - нельзя было выйти (да и войти) иначе, чем через портал. Грани там нигде не было. Ее и открыли-то совершенно случайно: маг неверно рассчитал векторное направление силы и вместо Сырема загремел туда. Радовался ровно пять минут - потом его дружно решили сжечь на костре как колдуна и пособника темных сил.
Как маг выкрутился, история тактично умалчивает: может, трусливо открыл новый портал - правда, на это нужна йырова туча силы, а может - безжалостно уложил половину агрессивно настроенной толпы, раз и навсегда уничтожив надежду на мирные переговоры. А может - и вовсе не выкрутился, таких примеров тоже немерено.
Меня саму за несчастные восемьдесят лет шесть раз сжигали, три - топили, пять - колесовали, а уж об общем количестве собственных геройских и не очень смертей я вообще предпочитаю забыть: чем меньше помнишь - тем с большим оптимизмом смотришь в будущее.
Пока же будущее смотрело на меня как Тая на паука: с жутким брезгливым ужасом и задней мыслью, запрятавшейся на самых задворках сознания, что толченые лапки этого самого паука ей позарез необходимы для зелья, а значит, на контакт так или иначе идти придется. Впрочем, я отвечала этому будущему взаимностью, абсолютно не испытывая радости ни от стояния на холоде в креповой юбке, ни от летящей за шиворот снежной крупы, ни от перспективы идти до самой Грани, которая - я на свою голову упрямо помнила - находится на другом конце Ветки.
- Ладно, по крайней мере, кое-что хорошее в нашем положении уже есть! - вдруг заявила Лия.
- Да? И что же? - скептически спросила я.
- То, что нам с тобой не нужно больше заботиться о сломанных туфлях - здесь они нам не понадобятся!
- Я не пессимист, я - просто очень трезво глядящий на жизнь оптимист, - уныло поддакнула я.
Впрочем, стоять тремя столбами и ошарашенно глядеть друг на друга нам быстро надоело, и мы занялись улучшением своего весьма плачевного положения.
Из моей сумки были выужены сапоги, плащ и совсем недавно купленная утепленная юбка. Ничего теплее не сыскалось, но даже в этом я себя почувствовала куда увереннее и добрее (если это понятие вообще ко мне применимо). Ведьмы оделись в брюки и куртки. Выглядело это гораздо теплее моей одежки, но жаловаться было не в моих правилах: что есть - тем и пользуйся.
- А ты не замерзнешь? - озабоченно нахмурилась Тая, окинув взглядом мой черный, длинный, но совсем тоненький плащик, призванный спасать скорее от дождя, чем от холода.
- Замерзну - попрыгаю! - неопределенно отшутилась я. - Ничего лучше все равно нет.
- Можно попробовать наколдовать, - предложила Ильянта.
Но я протестующе замотала головой:
- Нет-нет-нет, ведьмы, прекратите заниматься ерундой. Какое наколдовать? Ты же знаешь, сколько на это уходит силы. Примерно половина ауры, а толку с такого колдовства в лучшем случае на пять часов. У Таи аура и так почти пуста - портал на троих так просто не дается, сейчас еще и ты себя полувычерпать хочешь - а если что-то случится? Мечом вы, насколько я знаю, не ах как владеете!
- Я же как лучше хотела, - обиженно потупилась Лия.
- Я знаю, - мягко ответила я, - но просто лучше не надо - вот когда я совсем замерзну, тогда и подумаем, а пока лучше прибережем энергию до более безнадежного случая. Нам, между прочим, еще через всю Ветку насквозь идти до Грани надо!
- Зачем нам Грань? - нахмурилась Тая.
- За тем, что в условиях полностью сбрендившего мира порталы мечутся, как хотят, и при следующей попытке нас запросто может занести вообще куда-нибудь к йыру на кулички!
- Ты что, предлагаешь до самого Храма идти пешком?! - ужаснулась Лия.
- А что? Тут не так уж и далеко: всего-то две Ветки - и вот он, родной Храм.
- Знаешь, а она не так уж и не права, - задумчиво проговорила Тая.
- К тому же можно не идти, а призвать вемилей, - воодушевилась я.
- С моим умением ездить верхом?! - брезгливо скривилась Лия.
- Учиться никогда не поздно, - пожала я плечами. - Так вызываем?
Посчитав угрюмое раздраженное молчание за положительный ответ, я закрыла глаза и сосредоточилась на заклятии вызова:
Образ… черная кошка…
Стихия… огонь…
Суть… движение…
Имя… Шэра…

Предыдущая страница 25 Следующая страница


Ступени к Храму 26

В ухо ткнулась шелковистая ласковая морда: «Я пришла».
Я открыла глаза и с довольной улыбкой потрепала за ухом черную ластящуюся вемиль. Шэра аккуратно сложила по бокам видимые только магам черные крылья и игриво выгнула спину. Да, давненько мы с тобой не встречались, подруга.
Вемиль - это что-то вроде лошади, но только для странников. Мы сами их создаем шестиступенчатым заклинанием, когда они нам нужны, а потом просто призываем.
Каждая вемиль неповторима, они не размножаются обычным способом, и ни один странник не знает, какой будет его вемиль - черной или гнедой, вредной или послушной. Наверняка можно сказать только одно: она будет верной. Причем настолько, что без колебаний отдаст за хозяина жизнь, если, по ее мнению, это ему хоть чуть-чуть поможет, и умрет от истощения, отказавшись от пищи, если хозяин погибнет.
Летают же вемили очень редко - только в крайних случаях или при прохождении через Грань. В этом, собственно, и главная их особенность: странники не могут пользоваться обычными лошадьми потому, что существо, рожденное на какой-то Ветке и не наделенное собственным сознанием, принадлежит ей раз и навсегда: через Грань оно не пройдет. Единственное исключение составляют жеребята, заговоренные прямо в момент появления на свет, когда связь с миром духов еще не оборвалась. А вот вемили, как существа, не принадлежащие никому, кроме хозяев, пойдут с ними хоть на край света.
- Н-да, Шэрка, вспомнить бы еще, как я на тебя залезала, - вздохнула я, примеряясь к спине пританцовывающей кобылы.
- Вспомнить бы еще, как ее вызвать! - горестно отозвалась Лия, в полной растерянности оглядываясь вокруг.
- Ты что, не помнишь? - удивилась я.
- Нет, - в один голос виновато откликнулись ведьмы.
- Весело… - удрученно протянула я. - А когда вы вообще их в последний раз видели?
- Пять лет назад, - скороговоркой пролепетала Тая.
- Десять, - мрачно отозвалась Лия.
Мы с Шэрой, считавшие двухмесячную разлуку предательством по отношению друг к другу, ошалело переглянулись.
- Кхм, ну… Представляете образ, стихию, суть и имя по очереди, - коротко проинструктировала я.
Тая, понятливо кивнув, закрыла глаза и уже через пару секунд виновато ласкала белоснежную кобылку:
- Ох, Ленка…
Ленка удивленно поглядывала на полузабытую хозяйку, но особого восторга от встречи не испытывала. Дескать, ну и чего тебе надо? Шэра презрительно фыркнула, подставляя под мою машинально поглаживающую шелковистую шерстку руку острое любопытное ухо.
А Ильянта стояла, беспомощно закусив губу, и растерянно смотрела на меня.
- Ты чего?
- Я забыла! - отчаянным голосом призналась та.
- Что забыла?
- Образ…
Ну только этого нам и не хватало.
Каждое заклинание маг завязывает на определенный образ, далеко не всегда логичный - какая уж ассоциация придет. Эти самые образы позволяют гораздо быстрее применять заклятия и дольше их генерировать. Например, шэрит у меня завязан на бабочку, а боевая «звезда» - на расплетаемую косичку. И не ищите логики там, где она в опале, господа! Какой образ пришел на ум семнадцатилетней ведьмочке, в первый раз швырнувшей шэрит в противника, - неважно, а важно потом, через двести лет, будучи уже скрипящей каргою с трубкой в зубах, не перепутать, к какому образу у тебя какое привязано заклинание. И уж тем более - не забыть!
Ладно, будем надеяться, что у Ильянты с логикой получше, чем у меня.
- Ну может, птица какая-нибудь? - предполагаю я.
- Почему?
- Ну вемили же крылатые.
- Ага, я что, дура - на такие образы заклятия вязать? - огрызнулась Лия. - Ты бы еще предложила рыжую кошку - потому что Ринка рыжая и гибкая!
Я, выбиравшая образ своей Шэры исключительно по этой самой логике, поперхнулась смешком:
- Ну тогда не знаю, вспоминай сама.
- Пытаюсь…
- Пока ты до чего-нибудь допытаешься, мы тут оледенеем, - проворчала я, пытаясь поплотнее запахнуться в плащик. Шэрка, вечно согласная с хозяйкой, фыркнула в знак солидарности.
Ильянта вдруг как-то захихикала, закрыла глаза и с первой же попытки призвала гнедую Ринку. Кобыла, отвыкнув от хозяйки, шарахнулась в сторону и только через пять минут уговариваний согласилась подойти и дать себя погладить.
- Так какой же был образ? - полюбопытствовала я, выпрямляясь верхом на своей бесседельной, в отличие от остальных, вемили.
- Ты! - смеясь ответила Лия.
- Что?! А с чего это?! - ошарашенно спросила я.
- А я когда вемиль создавала, только и думала, как это ты умудрилась одним-единственным шэритом спалить пол-этажа в Храме, - все еще смеясь, пояснила Лия.
Н-да, ведьминская логика, как всегда, на высоте…
- Ладно, садитесь и поехали! - решила я, отсмеявшись.
Тая осторожно вдела ногу в стремя, взялась за переднюю луку, подпрыгнула и, побарахтавшись, соскользнула вниз. Лия и пытаться не стала.
Пришлось с руганью (мысленной - Тая всегда начеку) спешиваться, подсаживать обеих в седла, вручать поводья.
- Дергаете за левый повод - поворачивает влево, за правый - вправо, натягиваете - останавливается, ударяете по шее - ускоряется, - коротко объяснила я, вспархивая на услужливо присевшую Шэру.
- Мы знаем, нечего нас за идиоток считать! - оскорбленно вскинула подбородок Лия. Ее Ринка смерила хозяйку подленьким взглядом и вскинулась на дыбы.
- За луку хватайся! - прокричала я, направляя Шэрку поближе к вопящей Лии и одним движением поводьев усмиряя приплясывающую на месте кобылу.
- Спасибо, но я и сама бы справилась! - величественно проронила ведьма, куда с большей осторожностью берясь за поводья и не отпуская на всякий случай передней луки.
- Не сомневаюсь, - вздохнула я, вклиниваясь между Ринкой и Леной. Надеяться оставалось только на то, что вскоре вемили вспомнят своих хозяек и станут прислушиваться к их внутренним желаниям, а не вдохновенным рывкам поводьев. Иначе, боюсь, мы будем ездить кругами…
- Ну что, тронулись?
Ведьмы предпочли промолчать, поскольку затея их явно не вдохновляла, но идти на попятный было уже поздно.
- Вот и чудненько, - заключила я, легонько трогая Шэру каблуками. Кобылка понятливо потрусила вперед, две оставшиеся инстинктивно подладились под нее. Что ж, не так все и плохо - похоже, мы с Шэрой сумеем управлять этими двумя капризницами.
Брезгливо переставляя копыта по осенней грязи, кобылки споро двигались вперед, почти не тряся своих всадниц. Впрочем, ведьмы не испытывали по этому поводу особой благодарности, судорожно вцепившись в поводья и затравленно глядя на меня. Эх, не ездили они на обычных лошадях… А вот мне довелось. Правда, Шэрка потом целый год меня простить никак не могла…
- Куда мы едем? - между делом поинтересовалась я, видя, что если не отвлечь ведьм от созерцания своего безрадостного положения, то ничего хорошего не выйдет.
- По карте посмотри, - сквозь судорожно сжатые зубы сказала Лия.
Карта была извлечена из воздуха Таей (ей это чуть не стоило падения под копыта) и так «аккуратно» переброшена мне, что, если бы не почти машинальный телекинез, валяться бы ей сейчас в грязи, потоптанной тремя кобылами…
- Так-так, что тут у нас? - Я непринужденно откинулась назад, Развернув на коленях желтоватый свиток. Шэра недовольно мотнула головой. - Ого! Часика через три-четыре приедем в одно из двадцати крупных селений на Ветке.
- Двадцать крупных селений на одной Ветке? - удивилась Тая.
- Ага, - озабоченно ответила я. - А мелких - вообще не сосчитать!
- Развелось людей, как инфузорий в воде… - мрачно протянула Лия.
- Ну что ж теперь с ними делать - не убивать же, - грустно усмехнулась я.
- Ага, пусть лучше они Древо убивают! - упрямо возразила ведьма.
Я почла за лучшее замолчать, не вступая в перепалку. Тем более что не так уж с ней была и не согласна.
Людей действительно было много. Слишком много. В селянских семьях - а таких, как известно, большинство - рождалось от двух до четверых детей. То есть численность этой расы не только и не думала сокращаться, но и, наоборот, все увеличивалась. Природа не может прокормить бесконечного числа людей - она либо погибнет сама, либо жестким геноцидом сократит численность чересчур расплодившегося вида до приемлемой.
За полтора часа пути нам не встретилось ни одного купца или всадника, дорога была пустынна, как улицы Окейны в полдень. По обочинам изредка росли чахлые кустики или согнутые ветром деревца, за ними расстилались серые безрадостные поля. Казалось, что Жизнь сюда вообще не заглядывает, разворачивается и уходит прочь, едва завидя эти черные от непогоды камни, темную твердую почву, которую не пробьешь ни одной лопатой, и серое ватное небо, давящее на землю, как тяжеленный библиотечный фолиант на не отягощенную знаниями голову студента.
За полтора часа я успела замерзнуть в зюзю и не жаловалась только потому, что зубы примерзли друг к другу и разлепляться отказывались. К тому же жаловаться - занятие бесполезное. Даже если есть кому. Поэтому приходилось молча сидеть и ощущать, как пальцы медленно скрючиваются в развернутых и используемых на манер муфты рукавах плаща, а на ресницах застывают белесые звездочки инея.
- Долго нам еще ехать? - спросила Лия, сцеживая зевоту в ладонь.
- Часа полтора, наверное, - отозвалась Тая. - Как раз к ужину поспеем.
- Ага, - согласилась Лия. И, оглядев мою скорбно молчащую фигуру в черном плаще, сочувственно спросила: - Иньярра, ты, поди, совсем уже замерзла, да?
- Нет! - бодро ответила я, с трудом сдержав художественное лязганье зубами.
- Смотри, простынешь, - озабоченно нахмурилась Тая.
Я упрямо помотала головой, поглубже зарываясь носом в воротник.
- Ни кворра о здоровье не думает! - осуждающе покачала головой Ильянта.
Я сразу опустила голову еще ниже, чтобы, не дай Хранящие, никто не увидел моей злорадной усмешки. Потому что я-то знала, что сейчас начнется. И оно началось…
- Как ты выражаешься?! - возмущенно вскинулась Тая. - А еще ведьма называется, несущая свет и любовь! Да как так можно?!
- Да у меня случайно вылетело, - жалко попыталась оправдаться Лия.
«Неправильный ответ!» - мысленно усмехнулась я. Проверено на шестилетнем личном опыте. Если Тая изволит тебя ругать, то лучше молчи и слушай - через пятнадцать минут она зарвется окончательно, поймет, сколько всего лишнего наговорила, - и начнет бурно извиняться, а ты еще в итоге и останешься потерпевшей стороной. А так…
Под привычный осуждающий тон, совестящие слова и мерное покачивание в такт шагам лошадки я тихонько задремала…
Разбудил меня холод. В горле подозрительно першило, голова слегка побаливала, но в общем и целом - могло бы быть и хуже.
- Надо же, кто проснулся! - покачала головой Лия, встряхнув копной вьющихся рыже-каштановых волос.
- А что, я долго… - Я осеклась, услышав собственный хриплый, сипящий голос. Прокашлялась и попробовала снова: - Я долго спала?
В этот раз вышло не в пример лучше, но Тая уже насторожилась:
- Иньярра, а горло у тебя не болит случайно?
«Чтоб я еще хоть раз в жизни дала тебе испытывать на мне свои жуткие отвары?! Да ни в жизнь!!!»
- Ни в коем случае! - бодро возразила я. - Так я долго спала?
- Долго, часа полтора, - зябко поежилась Ильянта. - Вон, видишь, впереди село виднеется?
Село я видела. Темные невысокие тени уютно светились квадратиками занавешенных окон. Для тончайшего ведьминского слуха брехня собак, перемежающаяся скрипом тяжело поднимающегося на цепи из колодца ведра с водой, раздавалась так же явственно, как хлюпанье копыт вемилей, увязающих в жуткой крупитчатой каше по самые бабки.
- Вижу, - зевнула я.
- Надеюсь, там к ведьмам относятся лояльно и пустят переночевать. Или хотя бы на костер не потащат, - устало вздохнула Тая.
- Не потащат, - заверила я. - Я здесь уже была. В Верхотте - так село называется - тебе за деньги не только постель и ужин предоставят, но и соседку Клавку на компоненты декокта продадут.
Ведьмы недоверчиво хмыкнули, но возражать не стали, и через десять минут мы благополучно перемахнули (именно перемахнули - вемили, не жалеющие ждать, пока хозяйки спешатся, распахнут ворота и вновь залезут им на спины, попросту перепрыгнули через препятствие с разбегу, пару раз махнув невидимыми крыльями) через центральные ворота, оставив охранника тихонько оседать в обморок.
- И что дальше? - почему-то шепотом поинтересовалась Тая, оглядывая пустынные улицы.
- Ничего, - пожала я плечами. - Идем и просимся на ночлег в ближайшую избушку.
- А если не пустят? - боязливо поежилась Лия.
- Значит, идем до следующей, - так же равнодушно пояснила я.
- Кошмар! - дружно простонали ведьмы.
Но стучаться в калитку все-таки пошли. Где-то в темноте за забором глухо пролаяла собака - так, для проформы: на ведьм собаки не кидаются, какими бы злыми ни были. Это для них все равно что кидаться на родную мать. Заскрипела открываемая дверь, зашаркали медленные шаги по деревянному настилу-дорожке.
- Хто там? - спросил глухой старушечий голос.
- Мы… - Лия запнулась.
- Три путницы, - привычно подхватила я. - Пустите нас переночевать, пожалуйста! Мы заплатим… или вам по хозяйству что-нибудь поможем, если хотите.
Послышался шорох снимаемого крюка, и калитка гостеприимно распахнулась.
- Заходите, деточки! - засеменила старушка. - Вы, поди, с дороги голодные да устамшие, я сейчас скоренько блинчиков напеку - как раз тесто поставила…
- А кто-то говорил - «не пустят, не пустят», - язвительным шепотом передразнила я, захлопывая за собой калитку.
Избушка была небольшая, но чистенькая и уютная. Две комнатенки, кухонька со старинной большой печью и полатями. Переглянувшись, мы разулись у порога, не желая перепачкать нашей доброй хозяйке все полы.
- Да что ж вы на пороге-то стоите? Заходите, детоньки, к печурке поближе садитесь - враз согреетесь, да и блинчики вот-вот поспеют, - суетилась бабушка.
- Ой, да что вы, не надо, - неуверенно запротестовали мы, но уставшая от одиночества старушка, не слушая возражений, усадила нас к печке, вручила каждой по чашке ароматного отвара (какого - я с ходу не определила, но Тая, понюхав, одобрительно хмыкнула - значит, не отрава) и встала к печке с кастрюлей блинного теста.
- А вы кто такие будете, куда путь держите? - расспрашивала она между делом. - Вы уж извините, что я так любопытствую, но очень уж редко к нам гости заворачивают - да и то все к своякам, а чтоб так, чужие…
- Вообще-то мы ведьмы, - осторожно призналась я, за что тут же получила два безжалостных пинка под лавкой и возмущенно дала обеим сдачи.
Впрочем, беспокоиться было нечего, я знала, что делала: бабушка отреагировала очень спокойно, только заметив:
- А травницы среди вас нет? А то у меня у соседки дочурка болеет - уж неделю, а все в жару мечется, бедная, и не знаем, что делать, - все перепробовали! Может, зайдете глянете?
- Зайду, - кивнула Тая. - Только куда?
- Да вот блинчиков покушаете - и я провожу, - с доброй улыбкой подхватилась старушка. - А то ведь устали да замерзли - посидите у печки хоть чуток. Это пока молодая - кажется, что здоровья да силы много, - ан тут обернешься - и где оно, то здоровье?
Мы вежливо покивали, жадно хватаясь за первые, еще обжигающие пальцы только-только растаявшим маслом, блинчики. Минуты три в кухне царствовало увлеченное невежливое чавканье. Бабушка умиленно взирала на наш здоровый волчий аппетит, все подкладывая и подкладывая на тарелку блинов, пока мы, переглянувшись, не заявили в три голоса, что больше мы не можем. Старушка расплылась в счастливой улыбке и тут же уставила стол вазочками с вареньем, джемом, печеньками и конфетами собственного приготовления. Пришлось все попробовать, чтобы не обижать нашу хлебосольную хозяйку.
Меня, сытую и согревшуюся, у печки совсем разморило. Голова, и без того гудящая, как медный колокол, окончательно разболелась в тепле, перед глазами все поплыло, и я напросилась проводить Таю и старушку до соседского дома, тайком надеясь, что на свежем воздухе хоть немного взбодрюсь.
На улице было тихо. Изредка ворчали собаки да скрипели двери, запуская в протопленную избу или выпуская на холодный ночной воздух домочадцев и гостей. На ярко-черном плаще ночи серебрились, мерцая и переливаясь, острые осколки звезд. Правду говорятчто осенью на небе больше звезд, чем всегда. А я раньше считала что врут…
Домик и впрямь оказался совсем недалеко. Таю с нашей хозяйкой запустили по первому стуку, было видно, что измучившаяся за эту неделю мать и впрямь была готова на что угодно - лишь бы вылечить дочку. Даже на услуги ведьмы. Обычно к ним прибегали только в самых крайних и отчаянных случаях, когда ни на что больше надежды просто не было.
Я сказала, что пойду еще немного прогуляюсь, и отправилась изучать село.

ГЛАВА 2

Оно действительно оказалось большим - больше пяти сотен дворов. Семь главных улиц шли параллельно друг другу, вливаясь в неказистую тропинку, окольцовывающую село полностью. Вот по ней-то я и пошла.
Заиндевевшая трава шуршала под ногами, под плащик опять забирался жгучий холодный ветер. Простыла я окончательно и бесповоротно, нос уже хлюпал, в горле першило, да и до кашля совсем немного осталось. Это ж надо было так влипнуть! Да еще так не вовремя!
Увлекшись жалобами на свою несчастную судьбу, я заметила идущего мне навстречу человека, только когда мы почти столкнулись:
- Ой! - воскликнул он, наткнувшись на что-то невидимое в темноте.
- Ой! - подтвердила я, прекрасно его видевшая, но все-таки зажгла по привычке «светлячка».
- А! - обрадовался он. - Добрый вечер, госпожа ведьма! А я-то думаю, кто там такой незнакомый по селу шастает - выйти бы да шугануть, что ли. Я староста Верхотты, ежели не знали.
- Добрый вечер, - искренне улыбнулась я: от мужика веяло неподдельным добродушием и заботой об односельчанах. - У вас тут всегда так в Даждене холодно?
- Да нет, госпожа ведьма! - неторопливо начал староста, подлаживаясь ко мне и шагая бок о бок. - Это вот последние годы морозы что-то рано стали ударять. А обычно-то в это время еще и без курток ходили. А вы к нам как, надолго?
- Да нет, - покачала головой я. - Вот переночую да дальше поеду. А что, работа для меня есть?
- Какая? - удивленно нахмурился староста.
- Ну упыри, умертвил, зомби, вурдалаки, - с лукавой улыбкой перечислила я, глядя, как вытягивается лицо собеседника.
- Нет, госпожа ведьма, что вы! - перекрестился староста. - Нет у нас такой пакости!
- Ну и слава Хранящим! - усмехнулась я.
- Да и потом, даже если б и была для вас работа, я б вам ее не предложил, - неспешно продолжил староста.
- Почему?! - искренне удивилась я. - Думаете, что женщины профнепригодны?
- Отнюдь, - покачал головой он. - Просто у вас глаза такие уставшие да больные, что, ей-ей, не за упырями бы вам гонятся, а дома в постельке отлежаться пару денечков. Может, останетесь? Хотите - ко мне переезжайте, у меня хата большая, детей нет, тихо, спокойно. А, госпожа ведьма?
Ох, уж эти мои глаза! Любая, даже пустяковая - вроде простуды - болезнь в них отражается смертным приговором. И уж если абсолютно незнакомый мужик заметил, то дома с этими двумя гарпиями-профессионалками мне точно несдобровать…
- Спасибо, конечно, - грустно улыбнулась я. - Но, увы, я очень тороплюсь.
- А-а-а! - понимающе протянул мужик. - Ну тогда глядите сами. Но если что - третья хата на пятой улице. Приходите хоть ночью.
- Спасибо, - еще раз повторила я. И, оглянувшись по сторонам и обнаружив, что обошла все село по кругу и вернулась ровнехонько к «своей» избушке, добавила: - Я, пожалуй, пойду спать. Спокойной ночи.
- Спокойной ночи, - кивнул староста, разворачиваясь и направляясь обратно.
- Постойте! - спохватилась я. - Вы обошли полсела, только чтобы со мной поговорить?!
- А чего бы и не поговорить, коль человек хороший, - добродушно пожал плечами староста. - Спокойной ночи, госпожа ведьма!
- Спокойной ночи, - пораженно отозвалась я, глядя вслед растворяющейся во тьме фигуре.
М-да, вот в такие моменты я особенно остро понимаю, что мне еще есть зачем любить этот мир…
А теперь проблемой номер раз было прошмыгнуть мимо этих двух… доброжелательниц кворровых. Тихонько разувшись у порога - судя по стоящим сапогам, Тая уже вернулась, - я, невнятно поздоровавшись, хотела было тихой сапой прокрасться на уже застеленную для меня кровать, но тут…
- Иньярра! - громогласно воскликнула Лия.
- Что? - пискнула я, сжавшись в комок.
- Как ты себя чувствуешь? - как-то подозрительно ласково спросила та.
- Да ничего, только устала немного. Пойду, пожалуй, - бодро ответила я, предпринимая еще одну попытку покинуть поле боя. Не тут-то было…
- Да ты что, совсем сдурела, что ли?! - не выдержав, рявкнула Лия.
- Почему? - искренне удивилась я.
- Да ты на себя в зеркало-то посмотри! - со сладкой улыбкой бывалой отравительницы, подающей в трактире важному гостю дивный обед, посоветовала та.
Я посмотрела.
Зря.
Стенка за спиной на мое счастье все-таки обреталась, и исключительно благодаря этому совпадению я не получила пары переломов в довесок к подозрительно трупному оттенку лица.
- Просто не выспалась, - собрав мысли в кучку, вымученно улыбнулась я.
- Ага, не выспалась, - поддакивающим тоном матери трехлетнего больного (на голову) ребенка согласилась Тая. - А еще чуть-чуть промерзла до костей по дороге, да? Шла бы ты, солнышко, в постель!
- Ой, да бросьте вы, от простуды еще никто не умирал, - отмахнулась я.
- Если сейчас же не разденешься и не пойдешь в кровать, то у тебя есть все шансы стать первой, - многообещающе улыбнулась Тая, поигрывая шэритом в ладони.
Пришлось подчиниться. Попробуй тут поспорь с этими двумя фанатичками лекарского дела, получившими жертву для опытов…
- Вы меня до смерти залечите! - жалобно поскуливала я, с ужасом глядя на все увеличивающееся количество настоев, зелий, декоктов и прочей мерзости, которую эти две садистки решили непременно в меня впихнуть.
- Успокойся! - отмахнулась Тая, сосредоточенно вспоминая, каким единственным значком на этикетке различаются чабречник - зелье от простуды - и настойка чарийды - смертельный яд, от которого противоядий не существует. Судя по нахмуренному лбу, вспоминалось плохо…
- Я не буду пить всю эту гадость, в меня столько не влезет! - предприняла я еще одну отчаянную попытку.
- Привяжем и напоим с ложечки, - невозмутимо отозвалась ведьма, с расстроенным вздохом отставляя в сторону обе бутылочки. Видимо, память работать отказалась наотрез, а отравлять меня не входило в ее планы. По крайней мере - пока.
- Садистка! - припечатала я и обиженно замолчала.
- Непременно, - улыбнулась Тая, подходя ко мне с двумя чашками в руках. - Ну сама будешь пить - или поить насильно?
Я, злобно сверкнув глазами, выхватила у нее из рук чашку и выпила залпом. Настойка солодки - мерзкая сладкая гадость…
- Хорошо, - невозмутимо сказала мучительница, забирая опустевшую чашку и всовывая мне в руки другую, источавшую дивный аромат очень качественного и лежалого трупа.
- Что здесь? - с брезгливой подозрительностью спросила я.
- Меньше знаешь - лучше пьешь! - мудро улыбнулась подруга, отходя за еще двумя чашками.
За полчаса они умудрились впихнуть в меня три литра жидкости, заставить проглотить с десяток таблеток и наложить около семи сильнейших заклятий. Причем если вы думаете, что эти зверские методы лечения принесли за собой облегчение, то глубоко ошибаетесь!
Потому что выпитое количество воды никак не пожелало подзадержаться во мне до утра, заставив носиться всю ночь к будочке на задворках и обратно. А учитывая, что одеваться каждый раз было лень, а будочка была сколочена кое-как и добросовестно продувалась малейшим ветерком…
Что я о них обеих думаю, Хранящие вынуждены были выслушивать в красочной малоцензурной форме (Тая пыталась ругаться, но под взглядом замученной насмерть больной быстро скисла и замолчала) до самого рассвета, пока Лия не сообразила вкатить мне тройную порцию снотворного и я не вырубилась из ритма жизни до утра.
Проснулась я злая, не выспавшаяся и с гудящей головой. Предательская слабость в ногах вкупе с головокружением при малейшем движении и не подумали никуда исчезнуть, зелья помогли сдержать только насморк и кашель. А при перспективе еще одного сеанса зверского лечения вообще хотелось забиться под подушку и тихонько повеситься…
- Доброе утро! - радостно приветствовала меня Лия и, приглядевшись повнимательней, неуверенно добавила: - Похоже, не такое уж и доброе…
- Привет, - вздохнула я.
Скептически осмотрев зверски замученную пациентку, даже Тая не решилась продолжить лечение. Только, посомневавшись, предложила:
- Может, останемся здесь на пару дней - отлежишься?
Но я, вздохнув, только покачала головой:
- Нет, дело отлагательств не терпит, а одних я вас дальше не отпущу. Ничего, зато уже послезавтра мы будем в Акаире. Надеюсь, что там не осень…
- Надеюсь, - вздохнула Тая, помогая мне заплести косу.
Когда я отказалась от завтрака, никто даже не протестовал, единогласно признав меня мученицей, страдалицей и так далее. А я бы, пожалуй, и не отказалась от столь многообещающей роли, если бы симулировала. Но так… Все льготы, вроде предложения вымыть за меня посуду, покормить и вычистить Шэру, остались вне сознания, за туманом головокружения.
Слегка пришла в себя я только на улице, на свежем ветерке. Впрочем, даже чересчур свежем, тут же бесцеремонно полезшем за воротник и в рукава - купить у кого-нибудь куртку ведьмам так и не удалось, а взять их одежки я отказалась наотрез, несмотря на все уговоры с применением грубой магической и физической силы.
Шэра, чувствуя, что с хозяйкой творится что-то неладное, ласково ткнулась мордой в плечо и услужливо присела, чтобы я взобралась на спину, не съехав по крутому боку. Поводья я подхватить забыла, спешиться и вновь залезть было уже выше моих сил, а ведьмы были слишком увлечены попытками оседлать собственных вемилей. Так что я попросту махнула на них рукой: все равно Шэрка уже давно не обращает на них внимания, читая мои желания по малейшему напряжению ног, а то и вообще догадываясь. Поводья же были больше нужны мне, да и то чисто психологически.
- Ну что, поехали? - шумно выдохнула Лия, наконец-то оседлавшая недовольно фыркавшую Ринку.
- Поехали, - кивнула я.
- Вы куда же, деточки? - вдруг засуетилась старушка, приютившая нас на ночь. - А пирожки? Я ж вам пирожки на дорогу испекла!
Пирожки были рассованы по чересседельным сумкам, презентованная Тае за лечение ребенка курица отправилась в Лиин рюкзак.
- Спасибо вам большое за гостеприимство, до свидания! - вежливо попрощалась Тая.
Бабушка со слезами на глазах махала платочком с крыльца:
- Да пребудут с вами Хранящие, деточки!
- Они и так с нами, а толку?! - шепотом проворчала я, разворачивая вемиль, бодро зацокавшую по мощенной булыжником улице.
Хранящие возмущенно переглянулись, но ругаться с больной (как они злорадно надеялись - и вовсе умирающей) ведьмой сочли кощунством и величественно промолчали.
Дорога разнообразием не баловала: по сторонам тянулись все те же безликие серые поля, не радующие глаз даже редким ярким пятном. Была, конечно, красногрудая ристайка, но она на бреющем полете нагло нагадила мне на полу любимого плаща, так что считать ее радостным пятном я никак не могу!
Ветер все так же безжалостно выстуживал все подставленные ему места и даже нагло пробирался в неподставленные, а вскоре все заволокла еще и белесая пелена мелкого холодного дождя.
- Отличная погода! - возмущенно прорычала Лия, поглубже зарываясь в капюшон.
- Не жалуйся на жизнь - могло не быть и того, - флегматично отозвалась я.
- Ага, сейчас прибью одну оптимистку недоделанную - и тут же перестану жаловаться!
- Валяй…

Предыдущая страница 26 Следующая страница


27 Светлана Нергина

- Хватит вам, - замерзшим голосом оборвала разговор Тая. И, с невозмутимым равнодушием презрев два возмущенных взгляда, добавила: - До вечера мы, кстати, до следующего села не доберемся, так что ночевать придется в поле.
- Прекрасно! - в один голос злобно проворчали мы с Лией и погрузились в тяжкие молчаливые раздумья. Впрочем, лично меня надолго не хватило, так что до самого вечера я то ли дремала, то ли пребывала в полубессознательном состоянии.
Тем более что разговаривать нам было особо не о чем, а тихая, плавная поступь вемили, берегущей больную всадницу, и однообразный пейзаж вокруг располагали к долгим нудным раздумьям, незаметно перетекающим в такие же долгие, занудные видения. Поля и не думали кончаться, создавая ощущение неподвижности: хоть ты еле-еле передвигай усталые ноги, хоть лети вперед со скоростью вемили - все равно вокруг будут одни и те же холмики, пригорки и серая усталая земля.
А холод, пробирающийся под тонкий плащ, только еще больше придает происходящему ощущения нереальности. Слабость и головокружение обволакивают скользким туманом, унося куда-то далеко-далеко, туда, где нет полей и плавно текущей над землей вемили, туда, где под боком не переругиваются сквозь зубы две ведьмы, туда, где нет ничего, кроме меня… Неспешно текут мысли и обрывки Воспоминаний, не захлестывая друг друга, не летя наперегонки - просто текут по бесконечной, едва шевелящей усталыми водами реке сознания…
Море ласково гладит теплыми завитками пенистых волн давно уже обкатанный, выбеленный солью песок. Серебристо-белый берег стеклом лег под ноги в лучах багрового, почти спрятавшегося за выжженную пламенем морскую дорожку солнца. Тихий шепчущий ветер в зарослях зелено-белесой травы да редкий всплеск чаячьих крыльев - вот и все, что нарушает священную тишину морского берега.
И еще - шаги. Его шаги. Нет, я их не слышу: не дано тридцатилетней ведьмочке слышать бесшумную поступь полуэльфа. Просто по-другому зашептал ветер, по-другому закричали птицы, по-другому вздохнуло уставшее от дневной жары море. Грустно вздохнуло.
- Привет.
Я даже не обернулась, но знаю, что он удивленно вздрогнул. Люблю, когда он удивляется. Наверное, потому, что не так-то это просто - удивить мне чем-то столетнего некроманта.
- Привет.
Я резко обернулась. Серо-зеленые, тяжелые глаза с плещущейся через край болью.
- Что случилось?! - глухо прошептала я - голос предательски сорвался. Потому что я никогда еще не видела его таким.
- Ничего, - грустно улыбнулся он, притягивая меня к себе.
Не то. Все не то!
Те же руки, легко перебирающие тяжелые пряди недлинных пока еще волос. То же плечо, такое теплое и родное - сколько раз я в него утыкалась со слезами и пряталась от всех горестей и бед! Потому что в кольце этих рук горестей и бед просто не может быть. Тот же голос, тихий, успокаивающий. И все-таки - не тот.
Я резко вырываюсь из его объятий, встряхиваю волосами и пытливо заглядываю в самые глаза:
- Ты меня обманываешь?
- Попробуй обмани ведьму, - горько усмехается он. - Просто не хочу расстраивать раньше времени.
- Чтобы я вся извелась от беспокойства? Скажи!
Тяжелый, даже виноватый серо-зеленый взгляд.
Тихо, жалобно:
- Ну скажи…
Он отвернулся, сделав вид, что любуется почти отгоревшим закатом.
Внутри все похолодело, сердце сжали ледяные ядовитые когти. Он никогда от меня не отворачивался. Какой бы плохой ни была новость, мы всегда находили в себе силы высказать ее, глядя прямо в глаза.
Тихий, хриплый, каркающий голос:
- Я ухожу…
И оборвалась перетянутая струна. Сердце испуганно сжалось до маленького, трепещущего в последнем вдохе птенца - и вдруг забилось ровно, спокойно, словно надежный, отлаженный механизм. Как оно еще может стучать тогда, когда должно бы разорваться?
Ровный, звенящий голос:
- Уходишь? Почему?
Он так и не повернулся, упорно разглядывая быстро опускающуюся на море тьму.
- Может быть, ты не создана для меня. Может быть - я тебя недостоин. Но я должен уйти.
Тихо, спокойно. Мертво.
- Что ж, тогда - удачи. Она тебе пригодится.
Он резко развернулся, схватив меня за плечи и сжав до боли:
- Может, хватит?!
- Что хватит? - безжизненно спросила я, даже не пытаясь вырваться. Все равно ведь не отпустит. Да и мне уже все равно.
Отвечать он не стал. Просто прижал к груди, заставляя выгнать из себя боль, выкричаться, выплакаться. Снова стать живой. Пусть с растерзанным сердцем, пусть задыхаясь от слез и криков, но - живой.
Он ушел тем же вечером. Я кричала, плакала, просила остаться. По лицу текли жгучие дорожки слез, глаза застилала боль.
- Не могу, Иньярра, - горький взгляд мудрых столетних глаз. - Прости.
И я осталась. Сидеть на холодном, остром, стеклянном песке на берегу, где море тихо шелестело огромными валами волн, едва-едва шипящих, облизывая белые соленые крупинки, а птицы кричали что-то вслед ушедшему солнцу.
Чем была я, обычная ведьмочка, для полуэльфа с вековым опытом? Просто очередным романом? Просто разнообразием в наскучившей пресной жизни?
Но тогда почему в твоих глазах так плескалась боль, когда ты уходил?
И как я встречусь с твоим горьким серо-зеленым взглядом теперь?..
- Иньярра! Иньярра!!! Просыпайся, не то останешься без ужина!
Открыв глаза, я поняла, что меня тормошат с двух сторон, норовя стянуть с вемили. Учитывая, что силы были примерно равные, единственное, в чем преуспели ведьмы, - это в выкручивании моих плечевых суставов.
- Все-все-все! - торопливо отозвалась я, отбирая себя у этих двух гарпий. - Я проснулась, значит, хватит надо мной издеваться!
- А мы и не издевались, - обиженно пробурчала Лия, отходя.
- Вот-вот! Вечно стараешься для нее, стараешься, а в ответ - одни упреки! - поддержала Тая.
- Ага, значит, руки у меня просто так болят? - откровенно посмеивалась я, слезая с догадливо присевшей Шэры.
- Руки у тебя болят, чтобы открутиться от законных обязанностей по разведению костра! - тут же нашлась Таирна.
- Ни за что бы не догадалась! Пойду за хворостом, - рассмеялась я, радуясь возможности размять затекшие ноги.
Пока я спала, на землю спустился вечер, серой дымкой укутав дорогу и наконец-то встретившийся нам лес. Насколько я помнила, до села оставалось всего ничего - часа три верхом, но сделать еще один перегон мы уже были не в состоянии.
- Ни в коем случае! - яростно запротестовали ведьмы, тут же позабыв собственные обвинения в тунеядстве. - Сядь на одеяло, укройся вторым - и сиди!
- Но мне же будет скучно, - «возмутилась» я, впрочем, не слишком борясь против насильного усаживания своей хрупкой особы на расстеленное и заговоренное от промокания одеяло.
- Ничего, - отмахнулась Тая. - Ты, кстати, как себя чувствуешь?
Я внимательно прислушалась к собственным ощущениям и удивленно ответила:
- А ты знаешь, пожалуй, лучше!
Зелья и заклятия успешно сдерживали воспаление горла и насморк, а к головной боли и слабости я уже почти притерпелась. Так что общее состояние оценивалось как «замуж - поздно, в гроб - рано». Впрочем, чаще всего это примерно одно и то же. Для меня.
- Ну смотри мне, - с сомнением покачала головой Тая, уходя за хворостом.
Ильянта занялась готовкой: достала заботливо завернутые в полотенце пирожки, курицу, то ли сходила к ручью, то ли наколдовала воды и покрошила в нее найденные у Таи в поясе травки. Через полчасика на полянке уже весело потрескивал костерок и булькала закипающая вода.
Я, с наслаждением вытянув ноги, добродушно улыбалась, укутавшись по самый нос теплым одеялом. Насквозь промокший плащ был экспроприирован и раскинул широкие полы над костром. Шальные искры проходили его насквозь, только сердито чихая, не в силах нанести ни малейшего вреда тяжелой скользкой ткани.
Вемили разбрелись по стоянке, изредка брезгливо срывая кустики мокрой, засохшей травы. Шэркина попытка распахнуть черные дымчатые крылья и полететь попугать жителей ближайшего селения (а для нее и тридцать верст - не крюк) была сразу же пресечена мгновенным заклинанием обездвиживания, наградившим меня жутким ударом в голову. Вемиль обиженно фыркнула и подбежала ко мне, ткнувшись носом в щеку: чего ты, мол, заклинаниями почем зря разбрасываешься - я бы и так все поняла!
- Понять-то, может, и поняла бы, но вот стала бы слушать? - усмехнулась я, прикосновением холодных пальцев отгоняя застилающую глаза боль.
«Я бы подумала!» - высокомерно фыркнула кобылка, отворачиваясь.
- Готово! - оповестила Лия, снимая с импровизированного вертела подогревшуюся на костре курицу и быстро разрезая ее на три равные части.
Курицу я еще кое-как в себя запихнула, но вот пирожки уже не полезли ни под каким видом. Даже горестная Таина фраза:
- Но ведь бедной птичке будет там так одиноко! - не нашла отклика в моем окончательно зачерствевшем сердце. Так что пирожки прикончили ведьмы, и мое язвительное замечание: «Но ведь бедной птичке будет так тесно!» - ничуть не испортило им аппетита.
- Кто первый караулит? - зевнула я, поглубже заворачиваясь в одеяла.
- Да лучше простую защиту поставить - и спать спокойно! - фыркнула Тая.
- Простую? - лукаво сощурилась я.
Все мы знали о том, насколько усиливается абсолютно любое заклинание, если соединить силу Жизни воедино: встать треугольником и превратиться на миг в единое целое. Прошептать заклятие на едином выдохе, отдать силу единым толчком, взмахнуть рукой в едином жесте.
Ведьмы переглянулись, с сомнением покосились на меня и однозначно решили:
- Простую!
- Эй, нечего меня калекой считать! - возмущенно подхватилась я с одеял, благо после съеденной курицы сил на это мне хватило.
Ведьмы горестно вздохнули в унисон, но, прикинув, что со мной спорить - себе дороже, протянули мне руки, замыкая треугольник силы.
Тихо-тихо, закрыв глаза…
Самое сложное - не слова и не пассы.
Самое сложное - понять когда. Не по счету «три-четыре», нет что вы!
Понять. Почувствовать. Одно сердце, одно дыхание, одно сознание…
Может, уже пора? Нет, еще нет… Рано… Или - уже?..
…Одновременно вдохнуть и на выдохе…
Kraait lishher mj'itroon…
Трижды полыхнуло ярко-зеленое кольцо вокруг облюбованной нами поляны - и застыло едва различимой даже для ведьминского глаза белесой дымкой над землей.
Я пошатнулась, тряся головой:
- Получилось?
- Получилось, - вздохнула Тая.
- А что так грустно?
- Да лучше бы не получалось!
- Это еще почему? - удивленно нахмурилась я, медленно передвигаясь в сторону расстеленных для меня одеял.
- А как здоровье твое, солнышко? - сочившимся ядом голосом проворковала Тая.
Я прислушалась к внутренним резервам, поняла, что они уже дружно кончились, и жизнерадостно ответила:
- Отсутствует!
- Вот-вот, - озабоченно сказала Тая, укутывая меня получше и подкладывая под голову мой высохший и скатанный валиком плащ. - Спи!
Может, она подкрепила слова соответствующим заклинанием, может - я и вправду здорово вымоталась за день, но сон сморил меня просто подозрительно быстро.

ГЛАВА 3

Дождь барабанил по наспех заговоренной, уже почти осыпавшейся кроне карагача, под которым мы спали. Колючие ледяные капли, пробиваясь сквозь полуразрушившееся заклинание, с противным хлюпаньем падали на землю прямо перед моим лицом. Ветер хоть и завывал где-то высоко в голых ветвях, но под теплое одеяло не забирался. И на том спасибо.
«Ну и зачем это мы посреди ночи проснулись?» - язвительно вылез давненько не появлявшийся голосок.
Не знаю! В кустики вот схожу - и опять лягу, - сонно зевнула я, откидывая в сторону одеяло. Холодный воздух радостно обнял мое тут же покрывшееся пупырышками тело.
«Не советую!» - лаконично высказался разум.
Почему это?
«Потому!» - объявил он напоследок и исчез.
Наговорил всяких пакостей - а ты теперь сиди и думай, что это все означало…
«Краткость - сестра таланта!» - снова высунулся обиженный нелестной характеристикой голос.
Краткость - сестра косноязычия, милый! - язвительно усмехнулась я.
Темноту разорвал яркий свет голубоватого «светлячка». Ильянта опасливо огляделась вокруг, подсела ко мне.
- Ты давно не спишь? - тихонько спросила она.
- Минуты две, - так же шепотом призналась я.
- Надо бы выяснить, что нас всех разбудило! - громко, в полный голос раздалось в темноте.
- Уггр зратья мритваль! - в один голос выругались мы с Лией и, игнорируя злобное Таино пыхтение, добавили: - Еще раз так перепугаешь - останется горка серого пепла. И на торжественное захоронение в урне не надейся!
Ехидно встряхнулся лучиками еще один светлячок - желто-оранжевый. И тут-то я увидела, что, а точнее - кто - нас разбудил.
- Ведьмы, медленно отойдите мне за спину, - негромким напряженным голосом скомандовала я, делая пару шагов назад и не переставая вглядываться в темноту за их спинами.
Ведьмы, не раз попадавшие со мной в переделки (и нагло потом уверявшие, что без меня в них не попадают), безмолвно подчинились, несколькими скользящими движениями совершив рокировку. Теперь и они могли видеть то, что так не понравилось мне.
За линией защиты расстилалась белая, чуть серебрящаяся в темноте кисея. Расстилалась над самой землей, собиралась в единый комок, облепляла купол защиты со всех сторон, ища хоть малейшую трещинку, единственный слабый узел в заклятии, уцепившись за который можно было распутать любой - даже крепчайший - канат.
- Что было бы, если бы мы поставили обычную защиту? - оторопев, испуганно прошептала Лия.
- Ничего, - негромко, спокойно ответила я. - Сейчас - уже ничего. Может быть - три трупа. Если повезет.
За спиной тихонько завыли с предсмертным придыханием, и я решила, что чем дольше тянешь - тем хуже. Лунные призраки - а существо за гранью защитного контура было именно им - на редкость упорны и способны проявить просто невероятное терпение, выслеживая добычу, даже если за трое суток засады мимо их носа не раз пробежит куда более доступный и сговорчивый обед.
Призраки появлялись из-за того, что у умершего были неотложные дела, которые он не успел ни выполнить, ни перепоручить кому-то другому, и упокаивались, как только дело было завершено. Все бы хорошо, но вот только для поддержания жизнеспособности они обязаны были кого-нибудь кушать. И в роли этого самого «кого-то» в этот раз, похоже, выступили мы…
Можно было, конечно, подождать до утра - призраки боятся прямых солнечных лучей, но не было никакой гарантии, что утром солнце выглянет из-за тяжелых усталых туч, а при пасмурной погоде дневной свет им не помеха. Так что будем действовать по старому принципу: если Магомет не идет к горе, то гора идет к Магомету. То бишь если до неприятностей остался один только шаг, то чего тянуть? Пойти навстречу - вот и весь сказ!
- Не двигайтесь и не колдуйте без команды, - сквозь зубы проронила я, материализуя в правой руке меч. Против призрака от него, конечно, толку мало, но большинство заклятий сопровождаются пассами с учетом меча в руке. Да и уверенности так, если честно, как-то больше.
Медленным стелющимся шагом я пошла к призраку, словно по ниточке.
Gjaun loi frat…
Защитный купол рухнул с первого же звука, призрак удивленно метнулся и яростно вскинулся, подавшись вперед.
Aet hjit nei ojfem…
He сдерживаемый больше защитным контуром, он несся на меня куда быстрее, чем хотелось бы, да и моя ниточка шагов, похоже, оказалась слишком короткой…
Gher laij nemiotta…
Призрак вздыбился с диким воем, почти накрыв меня с головой. Я с воплем повалилась на землю, откатываясь в сторону, заклинание силового удара вырвалось чисто машинально, безо всякого желания с моей стороны. Какой от него толк, если призрак бесплотный?!
Белый туман, обиженно взвизгнув, отпрянул. Поколебался, раскачиваясь на ветру, и медленно уплыл в глубь леса. Догонять и высказывать, что я о нем думаю, было уже выше моих сил: я, не борясь с сотрясавшей все тело лихорадочной дрожью, осела на землю.
- Ты как? - тут же накинулись на меня ведьмы, поднимая, перетаскивая на одеяло, всовывая в руки горячую чашку с любимым чернасом.
- Живая, - сдавленно ответила я. - Похоже, в следующей деревне на курочку с пирожками зарабатываю я.
- Не вздумай! - возмущенно вскинулась Тая. - Еще тебе, больной, не хватало за призраками по кладбищам гоняться!
- И ты оставишь бедных, несчастных, беззащитных жителей села без помощи? - притворно ужаснулась я, лукаво трепыхая ресницами.
- Вечно ты берешь крайности! - неуверенно сдала назад Тая.
- Ну-ну, - усмехнулась я, заворачиваясь в одеяла. - Ладно, все, всем спать - у нас завтра трудный день.
- У нас каждый день такой, - насмешливо заметила Лия, гася «светлячка».
Остаток ночи прошел спокойно, под утро даже дождь успокоился. Рассвет, подтверждая мои опасения, выдался сырым, серым и мрачным, но мне, как ни странно, полегчало: голова почти не болела, и бодро проявленный интерес к последнему, случайно завалявшемуся в сумке пирожку жутко обрадовал спутниц.
- Вечно у тебя все не как у людей. Ну кому еще мог пойти на пользу двухчасовой сон под отсыревшим одеялом с полуночной побудкой на предмет убиения призрака? - смеясь воскликнула Тая.
- Ты еще скажи, что у тебя самой все как у людей! - рассмеялась я в ответ. - А что до призрака - я ведь его так и не убила. Вообще, если честно, не поняла, почему на него подействовал силовой удар - он же бесплотный.
- Не скажи, - качнула головой Лия. - Призрак, если он высосал из кого-то всю энергию, на несколько дней становится если и не телесным, то, по крайней мере, осязаемым. Ему вполне мог прийтись не по вкусу даже обычный энергетический удар.
- И зачем я самый сложный экзорцизм современной магии выплетала, спрашивается? - усмехнулась я. - Надо было взять меч и зайти сзади.
Быстро залив водой кострище и похватав вещи, мы оседлали вемилей и поехали дальше. Через три часа меня ожидала встреча со старыми, но, правда, не очень добрыми знакомыми.

ГЛАВА 4

Сторож Мартын очень не любил свою работу. Не любил холод и жару, не любил стоять на одном месте, не любил мелькающие перед глазами одинаковые лица.
Но было кое-что, что примиряло его со всеми тяготами стояния по струнке у центральных ворот города: запотевшая бутыль мутного самогона. Ее очень не любила жена, но на работе жены не было. Поэтому пошлина на въезд через ворота была прямо пропорциональна тягости сегодняшнего похмелья Мартына.
Вчера Мартын гульнул знатно, нынче голова раскалывалась, в глазах двоилось, но это было даже удобно: дважды взять сорок сантэров с одного и того же прохожего ему совсем не представлялось лишним. А что путник возмущается - так это его, путника, личное дело: его никто не просил приезжать в город, тем более - через главные ворота, да еще в столь тяжелое для Мартына утро.
Голова гудела, словно ее приложили чугунной сковородкой. А может - и вправду приложили: в пылу пьянки такой ерунды и не упомнишь… Мартын глухо застонал, прикидывая, стоит ли сегодня идти домой или лучше сначала еще разик заглянуть в трактир - хряпнуть для храбрости, а то и вообще остаться там до самого утра.
Ведь жена-то - она дура баба. Ну что мужик должен делать дома, если там нет бутыли самогона? Умные-то жены - они как мужей домой заманивают? Выпивкой да под закусочку. А Матька? Скалкой да сковородником. Тьфу, дура баба!
Вдали показались три быстро увеличивающихся пятнышка «Глянь-ка, всадники! - подивился Мартын. - Ну я сейчас с них за въезд-то сдеру!»
Кони двигались просто с невозможной скоростью, все быстрее и быстрее приближаясь к стенам города. Вот уже стало видно, что это не всадники, а всадницы - выдали развевающиеся по ветру длиннющие волосы, - а вот и окрас лошадей. «Красавцы-то какие!» - изумленно присвистнул Мартын, до этого видевший только Сенек и Сивок в плугах.
Белый конь споткнулся, зло взвизгнул и тут же выровнялся, не сбившись с хода. Но всадницы все равно, как одна, остановили вставших, будто каменные изваяния, лошадей и, спешившись, склонились над поврежденной ногой жеребца. Или кобылки? Отсюда и не видно…
Поговорили о чем-то, поплевались, потом белокурая сложила ладони «лодочкой» и накрыла больную конскую ногу. Пальцы тут же окутались золотисто-зеленым свечением…
Вот здрыгн! Ведьма!
Мартын ошарашенно сел на лавку, не зная, что ему делать. Звать народ не хотелось, да и король запрещал ведьм жечь - ему там какая-то одна услугу оказала, так он теперь за это богомерзкое ремесло всеми руками и ногами. Одну, правда, все равно сожгли - но это давно было: уж лет пять назад.
Самому встречаться с ведьмами один на один тоже не хотелось. Но желание содрать с них двойную плату за въезд в город все же оказалось громче доводов давно спившегося разума, и Мартын, выпятив грудь колесом, встал перед воротами с твердым намерением не пропускать ни одной, пока не проплатят все до сантэра.
Три ведьмы быстро приближались. Медленнее, чем раньше, явно берегли споткнувшуюся лошадь, но все равно - с обычными конягами этих красавиц с волнистыми хвостами и шелковыми гривами было не сравнить.
Между конями и Мартыном оставалось уже меньше тридцати шагов, а ведьмы так и не думали осаживать разогнавшихся животин. «Этак они меня сметут на кворр!» - мысленно пришел в ужас Мартын и, видя буквально в метре от себя карие ехидные глаза лошади, не выдержал, с жутким воплем отпрыгнув в сторону. Если им так хочется расшибиться в лепешку об ворота - пожалуйста, но вот сторожа на тот свет отправлять не надо!
Расшибаться лошади и не подумали: невозмутимо домчавшись до самых ворот, они играючи взвились над препятствием высотой в полторы сажени и остановились с той стороны. Черноволосая ведьма, подъехав поближе, открыла калиточку:
- Милейший, с вами все в порядке? Помощь не требуется?
- Н-н-нет! - бодро просипел Мартын.
- А где здесь на ночь остановиться можно, не подскажете?
- Т-т-трактир! По улице прямо, - так же заикаясь, ответил он.
- Все там же, - словно про себя усмехнулась она.
- Что? - не понял сторож.
- Ничего. Спасибо, - улыбнулась ведьма, разворачивая конягу прямо на месте и кивая головой спутницам: мол, поехали.
Мартын сполз по стеночке на землю, глупо улыбаясь в никуда. Да за такой рассказ его в трактире неделю бесплатно поить будут!
Йыр, и угораздило же Ленку подвернуть ногу! Вемиль, конечно, не лошадь - ей такое повреждение мало мешает, но все-таки было решено, что, пока она не сможет двигаться наравне с остальными, не хромая, мы отсюда не уедем. Магия свое дело сделала, к утру не должно было остаться и воспоминаний о неприятном инциденте, но один дневной перегон мы теряли.
В трактире было людно, хотя свободный столик мы все-таки отыскали. Позвали разносчицу, заказали у нее фирменное блюдо, попросив только, чтобы оно было действительно съедобным. Та уставилась на меня как на кого-то смутно знакомого, старательно сморщила лоб, но вспомнить так и не смогла. Оно и к лучшему: чем меньше людей меня вспомнят - тем больше шансов обойтись без рецидива.
- Как ты думаешь, за Ленкой будут хорошо ухаживать? - беспокоилась Тая.
- Уверена, - усмехнулась я.
- С чего ты взяла? - не успокаивалась та.
- С того, что я, в отличие от вас, не гнушаюсь пользоваться магией для создания необходимой репутации, а после фирменного пламени в зрачках мне еще никто не посмел принести несвежий обед или плохо проследить за моей лошадью, - с истинной ведьминской злобностью улыбнулась я.
- Иньярра, но так же нельзя, так нечестно. Мы не должны использовать нашу силу во вред! - взвилась Лия.
- А я разве причинила кому хоть какой-нибудь вред? - искренне удивилась я. - От зажженных глаз еще никто не умирал.
- В сочетании с твоим трупным цветом лица и злобно перекошенной физиономией жди когда-нибудь инфаркта, - просветила меня Лия. Я честно постаралась дать ей в лоб, но не достала, а вставать и обегать стол было лень.
- Здесь всегда такое великолепное обслуживание? - спросила у меня Тая, тоскливо глядя туда, где уже четверть часа назад бесследно испарилась наша официантка.
- А почему ты у меня спрашиваешь? - удивилась я. - Мне самой интересно…
- Ой, да брось ты, Иньярра, как будто сразу не видно, что ты здесь уже была, причем не так давно! - фыркнула Ильянта.
- А по чему видно? - насторожилась я.
- По тому, что никто больше не сумел понять ни слова из бессвязных обрывков слов того пьянчуги у ворот, а ты сразу же безошибочно привела нас к трактиру. Отсюда вывод: местоположение сего малогостеприимного заведения ты и так знала, спрашивая только для проформы.
- Какие мы логичные! - язвительно фыркнула я.
- Так чего нам-то врать? - скопировала фырканье Лия.
- Да так, - нахмурилась я. - Воспоминания не самые радостные.
- Кто б сомневался, - хмыкнула Тая. - Рассказывай тогда, чтобы нам хоть знать, за что тебя внезапно схватили и сожгли, с нами не посоветовавшись.
- Это я и сама хотела узнать в прошлый раз, - медленно проговорила я, кроша в пальцах корку черствого хлеба.
- Сожгли, что ли? - удивленно-насмешливо фыркнула Лия. - Да плюнь ты и разотри! Со мной этого добра знаешь сколько раз было!
- Со мной тоже, - неопределенно отозвалась я. - Но никогда - так.
- Как? - нахмурилась Тая.
- А, не хочу вспоминать! - отмахнулась я, кивая подругам за спину, где наконец-то появилась разносчица с нашим заказом.
- Картошка толченая, курица жареная, салат капустный, - равнодушно проговорила девица, шлепнув перед нами три тарелки с едой. - Платить сейчас будете?
- Нет, потом, - мило улыбнулась я. - А кипятка у вас, почтенная, не найдется?
- Два сантэра, - невозмутимо потребовала разносчица, вытирая руки о передник, заляпанный всем подряд - от вчерашнего борща до прошлогодних сосисок.
- Возьмите, - улыбнулась я, протягивая девушке пару монет. Та сгребла деньги в карман фартука и отошла.
Тая подозрительно принюхалась к размазанной по тарелке еде и повернулась ко мне:
- Так о чем мы говорили?
- О пользе склероза, - язвительно усмехнулась я, пододвигая к себе вилку.
Тая несколько минут хмурилась, раздираемая голодом и желанием меня убить, но потом все-таки решила вопрос в пользу еды, невнятно пробурчав:
- Любовь приходит и уходит, а кушать хочется всегда.
- То-то и оно. - С обаятельной улыбкой на губах я воткнула вилку в капустный салат.

Предыдущая страница 27 Следующая страница


Ступени к Храму 28

- Сейчас доем - и прибью, - пообещала Тая, впиваясь в жилистую куриную ляжку. И, разумеется, тут же намертво завязла в ней всеми зубами, жалобно мыча и пытаясь отодрать курицу, желательно - не оставив на ней полного комплекта клыков.
- Жажда крови ни к чему хорошему не приводит, - поучительно просветила я ее, стряхивая ошметки капусты под стол. Не знаю, кто придумал назвать позапозапозапрошлогоднюю капусту, посыпанную крупными кольцами вышибающего слезу репчатого лука, громким словом «салат», но мой желудок с этим фантазером был категорически не согласен.
Тая наконец-то с треском выдрала то ли курицу, то ли зубы и, обиженно отложив подкинувшую такую гадость ножку в сторону, занялась увлеченным размазыванием картошки по тарелке. Серо-крахмальная застывшая масса не вызвала бы аппетита даже у очень голодного тролля, - что уж говорить о ведьме-эстетке?
- Дивный обед, - тоскливо протянула она, со вздохом отставляя тарелку в сторону. - Кстати, а где мы поселимся?
- Полагаю, здесь же, только на втором этаже, - пожала я плечами, кладя на салфетку обглоданную кость. В отличие от Таи, попавшееся мне крылышко было вполне съедобным и даже, пожалуй, вкусным. Правда, картошка оставляла желать лучшего…
- Нормальные комнаты? - спросила Лия. - Или с клопами, тараканами и соседом-алкоголиком?
- Да уж получше, чем сон на целебном свежем воздухе с комарами, сырой землей, дождем за шиворотом и призраками, решившими пожелать приятных сновидений! - фыркнула я.
- Кстати о призраках, - насторожилась ведьма. - Иньярра, ты же не собираешься его искать, правда? Зачем он нам нужен? Переночуем - и поедем дальше!
- Вот-вот, - тут же вскинулась Тая. - Чтобы никаких ночных битв и хладных трупов, покрытых слезами росы, под утро.
- От призрака трупа не останется, - поправила я.
- Вот и можешь сделать вывод, кого я имела в виду! - язвительно отозвалась подруга. - Иньярра, пообещай, что не будешь искать это чудо по кладбищам и жальникам.
- И на кладбищах призраки тоже не живут, - насмешливо просветила я.
- Неважно. Пообещай мне, что не будешь его искать!
Поглядев на два не обезображенных заботой о моем хрупком здоровье лица, я поняла, что альтернативы у меня нет, и недовольно проворчала:
- Ладно, если в окно не постучится - то пусть живет себе дальше, как хочет.
- Вот и чудненько! - расплылись в сахарных улыбках ведьмы. - А чем мы займемся до вечера?
Не дождавшись от обиженно сопевшей меня никакого ответа, Хранящие, не растерявшись, решили проблему самостоятельно:
- Пойдем на базарную площадь.
- Нет! - рыкнула я. Еще чего не хватало.
- Почему? - удивились ведьмы.
- Потому что я не хочу, - предельно понятно ответила я.
- Брось, Иньярра, тебя все здесь уже давным-давно забыли! - твердо сказала Ильянта, беря меня за руку и вытаскивая из-за стола. - Так что нечего весь день сидеть в комнате под лавкой, трясясь, как заячий хвост.
Глаза разносчицы, глядевшей в спину уходящим посетительницам, вспыхнули злым огнем.

ГЛАВА 5

- Пиражки, гарячие пиражки, пиражки гарячие!!! - завывали на все лады торговки, расталкивая народ, неспешно бредущий между лавок со всем на свете, и пачкая недостаточно расторопных горелым маслом, сочившимся из «гарячих пиражков».
Яркие платки перемежались сияющими вычищенными кольчугами и заточенными мечами, самоцветные бусы - настойками для омоложения. Тая раскупорила одну, понюхала, брезгливо скривив нос, и громоподобно прошептала на ухо торговке:
- А вы знаете, что за такое сильное слабительное можно и в лоб получить?
Дородная баба, явно трясущая деньги с недальновидных горожан не первый год, испуганно сглотнула и умоляющими глазами уставилась на Таю:
- А хотите наливки, сливовой, - у меня в погребе припрятано. Вкуснющая!..
Тая чуть прищурилась, раздумывая, а я, ни капли не стесняясь, подошла поближе и интимно сообщила:
- Мало.
- Две бутылки! - не растерялась тетка.
- Пять и зелий впрок.
- Четыре, - привычно стала торговаться тетка.
- Что?! - Глаза машинально вспыхнули черным светом.
- Ой! - испуганно присела женщина, с ужасом глядя мне прямо в лицо и суеверно крестясь. Потом присмотрелась повнимательней и, узнав, истошно заголосила: - Да мы ж вас сожгли пять лет назад! Как сейчас помню - и костер, и столб, и пламя, и волосы черные по ветру! Лю-ю-юди!!! Спасите, Хранящие, это что ж деется-то?!!
- Ну спасайте, - мрачно фыркнула я ведьмам, отшатнувшись от голосящей тетки и спеша раствориться в нахлынувшей толпе. - «Тебя здесь уже давным-давно забыли!». Ага, трижды!
- Кто ж знал, - неуверенно оправдывалась Лия. - Какие олухи станут помнить ведьму, сожженную пять лет назад?
- Это смотря как сжечь, - качнула я головой.
Тая резко остановилась, развернулась ко мне лицом и, сжав до боли плечи, потребовала:
- Иньярра, признавайся сейчас же. Хватит тут в прятки играть!
Посмотрев в потемневшие почти до черноты карие глаза, я поняла, что от ответа мне уйти и вправду не удастся.
- Ладно, давайте только хоть в трактир вернемся, пока меня здесь еще кто-нибудь столь же удачно не узнал.
Отсрочку «момента истины» ведьмам Хранящие приняли не с восторгом, но даже к ведьмам иногда - очень редко! - залетает в гости глас разума.
- Ладно, но в трактире тебе уже точно не отвертеться! - решила Лия, направляясь к ближайшему выходу с площади.
- Угу, - со вздохом согласилась я, тщетно гася тянущее предчувствие в груди. Нехорошее предчувствие. В волосах недобро шелестел налетевший ветерок, пальцы странно напряглись, будто в ожидании магической схватки.
- Ильянта? - жалобно проскулила я. - А ты ничего не чувствуешь?
- Ничего хорошего! - коротко бросила Лия, пробираясь сквозь толпу.
Мы с Таей обменялись встревоженными взглядами, но докапываться или строить вслух предположения не стали.
- Как ты думаешь, это из-за торговки? - шепотом спросила я.
- Не знаю, - озабоченно оглянулась Тая. - Но очень хочу как можно скорее оказаться подальше отсюда!
Мы непроизвольно ускорили шаг, спеша выйти из базарных рядов. И, подойдя к резным воротам, поняли, что все равно опоздали…
- Ведьмы! - завопил перегородивший проход народ, потрясая крестами и факелами.
- Зараза! - прошипела Лия, отшатываясь назад.
Я, с одного взгляда оценив, что боем прорваться не удастся, встала, независимо уперев руки в бока и гордо тряхнув длинными распущенными волосами:
- Приятно познакомиться.
- Изыди, паскудное исчадие тьмы, средоточие грехов, бесовское отродье… - завел пронзительным, срывающимся на постыдный визг речитативом поп в длинной рясе.
Печально знакомый поп…
- Пиражки гарячие, гарячие пиражки! - надрывались торговки, шныряя по рядам с тяжелыми горячими сумками.
Сегодня торговец рыбой поехал не по тому ряду, да столкнулся с каким-то там пьяным, рассыпал по земле всю рыбу, ее тут же частично расхватали, частично втоптали в грязь, а теперь, вот уже с самого утра, над всей площадью стоял жуткий «аромат» порченой рыбы.
- Так сколько оно стоит? - допытывалась я у продавца, тыча пальцем в висящее подальше от грязных рук покупателей и простых зевак платье из лилленского шелка. Дышать приходилось в рукав, иначе уже через пару секунд из глаз начинали течь слезы, а обоняние отшибало напрочь.
- Не твое дело, девка! - грубо оттолкнул меня продавец. - Тебе такое и во сне не по карману!
- Да ну? - нехорошо прищурилась я, щелкая пальцами с проскочившей между ними искоркой.
- Пошла прочь, ведьма, нечего мне тут товары портить! - истошно завопил торгаш, и я, не желая привлекать к своей особе излишнего внимания, предпочла ретироваться, напоследок припорошив все товары толстым слоем магической, видимой только продавцу пыли.
- Иииииии!!!! - донесся отчаянный взвизг купца, схватившегося одной рукой за голову, другой - за тряпку.
Побродив немного по рядам и приценившись к копченым курам, я соблазнилась цыпленком на дорогу. Продавщица, невинно хлопая глазами, положила на одну чашу весов самую маленькую тушку, а на другую - безнадежно подпиленные гири. Я, не менее мило улыбаясь, припомнила Храмовые уроки защитных искусств, где большинство приемов заключались либо в уменьшении веса (меча, себя, противника - что уж удобней), либо в увеличении скорости (тоже чьей угодно - можно заставить противника не успеть затормозить перед выставленным мечом, а можно самой вовремя ускользнуть от удара). Цыпленок, несмотря на все старания ошарашенной таким поворотом дела продавщицы, оказался полуфунтовым и толстеть не собирался ни под каким видом. Елейно распрощавшись с возмущенной торговкой, я взяла несбывшегося Петю, завернутого в фольгу, и только было собралась уходить, как почувствовала знакомую пульсирующую боль в висках и не смогла не обернуться на ее источник.
Над площадью стоял дым. Белесое странное марево, жутко колышущееся при полном отсутствии ветра. Так видели происходящее обычные люди. Я же своим ведьминским взглядом сразу вычленила еще одну составляющую - рассеянную силу.
Огромное количество силы, повисшей в воздухе. Чистой, неиспользованной силы, вот-вот преобразующейся в ударную волну, если ее немедленно не использовать… «Ну давай, чего ты медлишь?!» - мысленно возопила я в адрес невидимого мага, сумевшего призвать для каких-то своих целей такое количество энергии.
Секунды медленно текли сквозь сжатые до боли кулаки, ногти почти до крови впивались в ладонь. Семь секунд… Рано. Рано, погоди еще чуть-чуть, вот когда будет на пике…
Пять… Еще, еще немного, совсем капельку…
Три… Давай! Ну! Ну же!!! Где ты есть, йыр возьми?!!!
Две… Паника быстро нарастает внутри. Ты же не успеешь…
Одна…
И тут я поняла. Он и не собирался использовать призванную силу. Он хотел, чтобы она перешла в ударную волну, снеся на кворр всю площадь и половину города.
- Разойдитесь! Бегите!!! - Когда напряженную тишину разрывает такой крик, половина голов обернется в вашу сторону. Вторая половина попытается, но ей ничего не будет видно. А уж если вы еще при этом отчаянным толчком выплеснете всю ауру, нечеловеческим усилием обуздывая снежную лавину силы и заставляя ее вместо одного разрушительного удара обрушиться на землю проливным дождем…
- Ведьма! - истошно заорали сразу несколько голосов. Передние ряды от меня отхлынули, задние, напротив, стали напирать.
- Ну ведьма, - устало согласилась я, едва держась на ногах и чувствуя, как неумолимо подкатывает к горлу тошнота. - Ну и что?
- Изыди, паскудное исчадие тьмы, средоточие грехов, бесовское отродье… - завопил взявшийся йыр знает откуда поп, размахивая дымящимся кадилом.
- Скажите, куда изыдти! - пошутила я.
- Братья! - экзальтированно взвизгнул поп, оборачиваясь к недоуменно гудящей толпе. - Неужели мы оставим мерзкую ведьму творить свое непотребное ремесло и дальше! Неужели мы не сожжем ее во славу Хранящих?!
«То-то Лия обрадуется!» - мрачно подумала я.
- Неужели мы позволим треклятой девке издеваться над честным людом и дальше?! - проникновенно завывал поп. - Взять ее!
На меня накинулись с полдесятка дюжих мужичков, угрожающе потрясая веревками, но удивленно отпрянули от моих охотно протянутых рук.
А толку сопротивляться, если у тебя не осталось ни капли энергии? Не вручную же с ними драться. А вот особым образом подставить руки, чтобы потом легко можно было распутать веревки - это милое дело.
- Чего вы ждете, братья?! - надрывно просипел сорвавшимся голосом поп.
Мужики смущенно связали мне руки и деликатно взяли под локотки, ведя вслед за попом куда-то с площади. Позади с радостным гомоном повалила толпа.
Где-то через пятьдесят саженей отданная сила дала о себе знать жутким головокружением, и я мягко откатилась в глубокий обморок…
Кап-кап-кап… За шиворот медленно текли капли ледяной воды, делая и без того не слишком приятное лежание на полу в каменном мешке совсем уж невыносимым. Голова трещала как после шабаша, магическая аура была полна примерно наполовину.
«Ну и куда же нас занесло?» - язвительно осведомился вечный собеседник.
Не знаю. Судя по всему - в тюрьму.
«Если аура полна наполовину, то ты здесь лежишь как минимум сутки. Почему тогда тебя все еще не сожгли?»
Какой ты умный! Главное - добрый! Ну какой им, скажи, интерес жечь ведьму, если она без сознания? Нет, им подавай вопли, крики, проклятия напоследок. На некоторых Ветках даже сжигание в клетке практикуется: человек по клетке из угла в угол мечется, орет - толпа счастлива, йыр бы их всех побрал!
«Какая ты эрудированная! - презрительно фыркнул разум. - Тогда скажи мне, умная, почему бы им тебя не привести в сознание нашатырем и не сжечь? Зачем тактично ждать, пока ты сама соизволишь очнуться?»
Приятное напоследок сделать решили.
«Ага, жди!»
Жду…
Впрочем, ждать пришлось недолго: буквально через десять минут наверху открылся люк, и высунулась кудлатая башка в маске (они наивно надеялись, что это поможет им уберечься от сглаза):
- Ведьма! Ты проснулась?
Оказывать ему честь ответом я не стала, молча тряхнув мигом засветившимися волосами.
- Не смей колдовать! У меня оберег от твоего мерзкого колдовства, он отразит его разрушительную силу на тебя же! - испуганно заорали сверху.
Вниз упала веревочная лестница, мазнула меня по туфлям.
- Поднимайся! - грозно завопил стражник.
- Не могу, - невозмутимо ответила я, даже не предпринимая попыток взобраться наверх.
- Почему? - возмущенно донеслось сверху.
- Ты когда-нибудь пробовал взобраться по веревочной лестнице на шпильках и со связанными руками? - язвительно отозвалась я.
Наверху недовольно засопели: такая ситуация инструкциями явно не была предусмотрена.
- Стой где стоишь, ведьма! - наконец решился неведомый трус под маской. - Только попробуй применить свое похабное умение - и тебе конец!
- Почему же похабное? - насмешливо возмутилась я.
Стражник не ответил: он с сосредоточенным пыхтением спускался вниз по веревочной лестнице. Учитывая, что с места мне сходить запретили, сия процедура была весьма и весьма опасна для моего здоровья: сверху на меня медленно, но верно надвигалась железная пыхтящая задница, с твердым намерением если и не раздавить, то покалечить уж точно.
- Гав! - резко рявкнула я, отскакивая к стенке.
Трусливый рыцарь тут же с грохотом приземлился ровно туда, где я только что стояла.
- Я сказал, только посмей! - визгливым голосом деревенской бабы заорал он.
- А разве я колдовала? - удивилась я.
Рыцарь возмущенно зарычал, с третьей попытки поднялся (то ли ноги не держали, то ли броня в треть фунта весом не всякому поплечу) и мстительно связал мне еще и ноги, а потом повязал черную повязку на глаза. Потом перекинул, как куль с крупой, через плечо и полез вверх. В этот раз гавкать я не рискнула: падать при случае пришлось бы вместе…
Несли меня недолго и весьма неаккуратно, потом ссадили на пол в какой-то комнате, раздался тихий звон монет - и все смолкло. Три бесшумных (по мнению идущего) шага - и повязка картинно падает на пол, являя моему взору комнату, погруженную в кромешную тьму.
Обладатель эльфийских сапог возвращается на свое место - ровно напротив меня, пару секунд старается принять наиболее подобающую позу (это он полагал, что ведьмы в темноте ничего не видят, вот и старался выстроить мизансцену при закрытом занавесе), проверяет, чтобы свет канделябра падал мне на лицо, ослепляя, и картинным щелчком зажигает свечи.
Я язвительно усмехаюсь: «Так вы что, на двух работах работаете, платят мало?»
- Трепещи, мерзкое исчадие тьмы! - пафосно начал давешний поп. - Ибо пришел твой последний час!
Свечи действительно немного слепили глаза, но все же не настолько, насколько хотелось бы моему собеседнику.
- А вы хворост натаскать так быстро успеете? - сочувственно поинтересовалась я.
Поп злобно заскрежетал зубами: у него речь была заготовлена без учета моих реплик, так что патетичное вступление пошло насмарку.
- Грехи твои неизмеримы, душа осквернена поганым умением, а обеты не исполнены! - продолжил пафосно завывать он со следующего абзаца.
- Чтобы исполнять обеты, надо иметь глупость их давать, - резонно заметила я. - У меня, конечно, мозги не на месте, но все же не настолько.
- Молчи! - взвизгнул он, брызжа слюной и потрясая рукавами рясы.
- Кстати о поганом умении, - невозмутимо продолжила я, проигнорировав «ненавязчивую» просьбу уступить инициативу в разговоре. - Вы ведь тоже им владеете, правда? Только вот на преотвратнейшем уровне, не имея ни малейшего представления о принципах работы заклинаний. И вместо того чтобы создать людям психологическую установку на щедрые пожертвования - вы ведь этого хотели добиться, не правда ли? - Я возвысила тон, пресекая попытку себя перебить. - А вместо этого чуть не снесли к йыровой бабушке полгорода и трусливо воспользовались возможностью свалить собственные прегрешения на случайно оказавшуюся рядом ведьму, не так ли, милейший?
Милейший предпринял слабую попытку прожечь меня колючим взглядом, но не преуспел.
- Что ж, ведьма, ты права. Ты оказалась не в том месте и не в то время. С твоей позиции. Но никак не с моей. - Стеклянный злой голос царапал нервы. - Да, мы тебя сожжем - должен же кто-то доставить удовольствие толпе!
- Миленько, - проворчала я. Но спорить не стала. К восьмидесяти годам ты либо успеваешь понять, что если народ хочет тебя жечь - то пусть жжет, порталов еще никто не отменял, либо тебя и вправду сжигают. Я к костру относилась философски.
- И ты не будешь сейчас кричать, плакать? - поразился поп. Даже обиделся, по-моему.
- Кворр дождетесь! - фыркнула я. - Костер - так костер. Я в этом вашем йыровом каземате замерзла, как бобик, - как раз косточки погрею.
Поп посмотрел на меня, как на ненормальную, но спорить не стал. Еще бы он спорил…
Лица смазывались, в одно яркое, гомонящее, перекошенное пятно. Толпа орала, потрясала кулаками, поднимала в воздух кресты, наивно думая, что я слышу и боюсь. Глупые! Никогда так сильно не изменяется восприятие мира, как перед возможной смертью. Никогда для меня не имели меньшего значения все эти вопящие, искаженные животным ужасом и злобой лица.
Встав к столбу, руки я опять послушно подставила, дабы потом хоть на узлы время и силу не тратить, - и без того проблем будет хоть отбавляй.
Вообще у ведьмы есть два пути с костра: уйти через портал либо не сгореть. Второе по молодости у меня вызывало больший интерес и как-то раз было испробовано на практике.
Кошмар! Лучше быть самой последней ведьмой, чем первой святой! Замучают! «Дай счастья, дай здоровья, дай денег!» «Как дала бы в лоб!» - однажды не выдержала я очередного просителя, - и тут же была развенчана и вновь предана костру. Второй раз я предпочла обойтись без эффектных концовок…
- Итак, мы сегодня провожаем на тот свет отвратительное создание, возникшее на свете исключительно по проискам йыра, отведшего глаза Хранящим. Да пусть прямо с нашего костра она провалится в самое пламя преисподней!!!
Костер было доверено поджигать самым «пострадавшим» от моей мерзкой пакостливой деятельности. Ими оказались продавец лилленского шелка и торговка с курами, не сумевшая меня обвесить. Уверена, многообещающая ведьминская улыбка им еще не один год потом в кошмарах снилась…
Костер запалили с четырех сторон, толпа радостно взревела, и наступило время моего коронного выхода. Иллюзорное пламя взметнулось выше столба.
- То Хранящие дают нам знак, что доброе деяние совершаем! - перекрыл радостный гомон встревоженный голос попа. Он-то явно чувствовал, что я что-то колдую, вот только помешать, да и понять, как именно, - не мог.
«Прибила б Хранящих за такие знаки!» - мысленно усмехнулась я, резким напряженным движением пальцев высвобождаясь от веревок, благо за занавесом пламени этого никто не заметил.
Теперь - портал. Медленно, сосредоточиться… Увидеть… Забыть про настоящее пламя, уже начинающее опалять ноги…
Между резко разведенными руками вспыхнуло кольцо. Я, шипя сквозь зубы, наконец-то смогла залить водой подобравшийся близко огонь. Ну что, оставить им горстку золы на память? Иллюзия пламени взметнулась до небес, я шагнула в портал, бросив на хворост у столба щепоть черного пепла.
…Сгоревшая ведьма при оставшихся почти нетронутыми хворосте и столбе тоже наверняка будет преподнесена пастве как святой знак Хранящих…

ГЛАВА 6

- Ну и что? - непонимающе фыркнула Тая, прохаживаясь из угла в угол (пять-шесть шагов от силы) по нашей камере. В этот раз вместо каменного мешка нас предпочли запереть в обычной темнице. Видимо, никому не хотелось проверять, на что способны три ведьмы, упихиваемые и утрамбовываемые в каземат, как огурцы в банку. На все - и еще немножко…
- Ну и ничего, - вздохнула я, безуспешно пытаясь подоткнуть под себя солому. Точнее - ее жалкие остатки: основную часть приватизировала Лия. Впрочем, мне было грех жаловаться: Тае вон вообще сесть некуда.
- То есть ты хочешь сказать, что этот сволочной хорек пять лет назад напортачил с заклинанием, ты спасла весь город - ладно, пусть половину, скромница ты наша, - а потом этот сморчок с потрохами еще тебя же и сжег? - возмутилась Лия, переварившая наконец мой рассказ.
- Почти сжег, - уклончиво поправила я.
- Неважно, - раздраженно отмахнулась Лия.
- Ну ни свирта себе «неважно»…
- Ведьмы, хватит! - в который раз одернула нас Тая. - Предположим, что все именно так, как сказала Иньярра, предположим, что нас ждет примерно та же участь.
- Веселенькая перспективка! - нервно фыркнула я.
- А следовательно, - невозмутимо продолжала ведьма, - вопрос да повестке дня: что делать?
- Вечный вопрос, - тоскливо протянули мы с Ильянтой, незаметно борясь за оставшуюся охапку соломы. Несчастная травка скрипела и трещала, перетягиваемая из стороны в сторону, а потом де выдержала и рассыпалась по полу, припорошив обеих тонким слоем травяной пыли.
- Ведьмы! - раздраженно завопила Тая. - Хватит тренироваться в пакостничестве! Что делать, я вас спрашиваю!
Мы честно сделали вид, что устыдились, и предложили Таирне внести какую-нибудь идею в общий фонд.
- Порталом в полной мере мы пользоваться не можем - еще занесет куда-нибудь к йыру на кулички, потом три года до Храма не доберемся, - расстроенно выдала она.
- Тай, мы просили сказать, что делать, а не говорить, чего нам делать нельзя! - рыкнула я, досадливо тряхнув волосами.
- А еще вот здесь, в тюрьме, мы - в смысле, я, Ильянта - почти не можем колдовать: здесь где-то идет кварцевая жила, блокирующая все пассивные умения, - так же убито продолжила она.
- Я рада, - сквозь зубы процедила я.
- А еще - пока мы тут сидим, эта сволочь пьет чай там наверху, - жалобно проскулила Лия. Я, кажется, уже упоминала, что сплошное расстройство от того предвидения…
- Хорошо, - стоически подытожила я. - Копилка минусов уже переполнена. Давайте найдем какие-нибудь плюсы.
- Ну… Мы живы, - неуверенно пожала плечами Тая. И, подумав, значительно добавила: - Пока.
- Отлично. - У меня вырвался нервный смешок. - То ли кварц так отрицательно влияет, то ли что, - но с такими упадническими настроениями вас можно закапывать безо всякого сожжения.
- Спасибо! - обиженно отвернулась Лия.
- Пожалуйста, - невозмутимо ответила я. - А делать я предлагаю вот что: смирненько идем на костер, со слезами на глазах кощунствуем, взывая к помощи ни кворра не могущих сделать Хранящих, и так же миленько открываем портал. Скажем… на ту поляну, где в прошлый раз встретились с призраком.
- Тебе так понравилось с ним встречаться? - язвительно осведомилась Лия.
- Знаешь, после местных жителей призрак - это приятная высокоинтеллектуальная компания.
- А вемили? - нахмурилась Тая. - Как они нас найдут? Мы же их не бросим.
- Нет, конечно, - поразилась я. И, вспомнив о печальной редкости встреч Хранящих с вемилями, пояснила: - Призовем их - вот и вся недолга.
- Накроемся невидимостью, - с готовностью перехватила у меня эстафету Тая. - Проедем через город и устроим веселенькую жизнь нашему поседевшему идиоту!
Седины у попа что-то пока не появлялось: маг все же, пусть и кворровенький. Да и сомнений в его уме - хотя бы хитрости - у меня не имелось.
- Тай, что-то я подобных заболеваний у него пока не замечала…
- Так устроим! - расплылась в доброй улыбке Тая. Такой доброй, что меня мороз продрал по коже. Хорошо все-таки, что мы с ней по одну сторону баррикад.
Три часа прошли в бесплодном ожидании, изредка прерываемом дробным перестуком зубов.
- Скор-р-ро они там нас ж-ж-жечь придут - или нет?! - раздраженно шипела Тая, выхаживая по камере как замерзший, но гордый петух.
- Так не терпится? - вкрадчиво поинтересовался слащавый голосок за спиной. Не узнать приговоренного к поседению через идиотизм было невозможно. Раздался скрип раздвигаемой решетки и скептическое фырканье Таи, смотревшей куда-то мне за спину.
- Так как наши ведьмочки относятся к перспективе очищающего пламени? - самодовольно повторил он, не двигаясь с места. - Особенно вот та, черноволосая, а?
- Нейтрально, - насмешливо фыркнула я. - Только давайте уж поскорее, а то до смерти надоело здесь сидеть!
- Сейчас-сейчас, - усмехнулся в козлиную бородку поп. - Вот только одно дельце осталось. Оп!
Шею судорожно сжал накинутый попом амулет, сковывающий магию в любых ее проявлениях. В виски ударила кровь, из горла вырывалось хриплое полузадушенное рычание. Йыр бы его побрал!
- Иньярра! - кинулись ко мне ведьмы, тщетно пытаясь отодрать, снять наконец-то подуспокоившийся и прекративший меня душить ошейник.
- Это сдерживатель магии, - хрипло выдохнула я, с трудом выравнивая дыхание. - Головная боль, тошнота и прочие удовольствия идут бесплатным приложением…
- Сволочь! - рявкнула Тая, вскакивая и замахиваясь. Кто сказал, что ведьма, даже лишенная магии, позволит над собой издеваться? Кворр с ней, с магией! Пощечина - ничуть не хуже!
- Стерва! - злобно прошипел поп, отскакивая и потирая пылавшую щеку.
- Спасибо, - мило улыбнулась та.
- Я вас сожгу!!! - брызжа слюной заорал он.
- Слава Хранящим! - обрадованно поддержали «свежую» идею мы. - А то уже полдня ждем, никак не дождемся!
- Поганые девки! Грязные распутницы! - никак не успокаиваясь, вопил поп, бегая взад-вперед по камере. - Я вас уничтожу!!!
- У него что, комплекс абсолютной неполноценности? - скривилась Лия, провожая поворотами головы бегающего колобка в развевающейся рясе: туда-сюда, туда-сюда, туда-сюда…
- У него не комплекс, - объяснила я. - У него просто именно она-то, родимая, и есть!
- Я вас колесую, утоплю, сожгу, развею по ветру! - поддал жарку поп, краснея до самых ушей. То ли я попала в самую точку, то ли он просто здорово не любит утренних пробежек. А скорее всего - и то и другое.
- Мило, - улыбнулась я, пытаясь совладать с дрожащими пальцами. У этого амулета, кроме полной блокировки магии, есть и еще немало гадостей.
Впрочем, есть и один плюс. На ведьму он действует ровно пять минут. Будем надеяться, что наш блюститель антиведьминского порядка этого не знает.
- Заткнись, недостойная! Как ты смеешь меня перебивать?!! Средоточие йырового мастерства!!!
- Послушайте, почтенный! - не выдержала я. - Когда мы с вами встречались в последний раз, вы обладали этим самым мастерством. И у себя в руках вы почему-то не называли его йыровым…

Предыдущая страница 28 Следующая страница


29 Светлана Нергина

- То были жестокие ошибки молодости! - пафосно взъерепенился поп.
- То есть вы хотите сказать, что больше не пользуетесь магией? - недоверчиво фыркнула Тая.
- Я избавился от этого пагубного умения! - патетично возвел он руки к небесам (в смысле - каменному потолку, залепленному паучьей паутиной).
- Что?! - воскликнули мы втроем одновременно.
- Вы что, сдурели?
- Как так?
- Не может быть!
- А что вас так не устраивает? - недовольно фыркнул поп, досадливо морщась.
- То, что магия - это не штаны, которые как надел, так и снял, - назидательно завела Ильянта. - Если она есть, то ее нельзя ни отдать, ни убить, ни заморозить…
- А вот продать - можно, - веско проронила я. И, дождавшись пока все удивленные взоры окружающих уставятся на меня, продолжила: - Некромантия. Если пользоваться ею не профессионально, а давая жертвы - то тогда запросто можно распрощаться и с магией, и с любовью, и с половиной жизни.
- Однако… - присвистнула Лия.
Поп только недовольно передернул плечами, сморщившись, словно я отдавила ему любимую мозоль:
- В любом случае вы сейчас - в моей, и только в моей, власти! И я вас уничтожу!
- Это мы уже слышали, - брезгливо поморщилась Тая. - Вы уж давайте или развитие событий, или - разойдемся с миром.
- С миром?! - взвыл поп. - Никогда!
- Ладно, ладно, только не орите, - досадливо нахмурилась я. - Мой несчастный слух не может терпеть такого изощренного издевательства.
- Ха! Да что ты можешь сделать мне без своего мерзкого колдовства, ведьма?! Ничего!
- Да ну? - многообещающе улыбнулась я, потирая руки.
Поп не возжелал проверять степень своей уверенности в моей полной беззащитности. И правильно. Женщины - страшная сила. А любая ведьма - это женщина в кубе!
- Я вас сожгу! - в который раз взвизгнул он.
- Эта песня хороша, начинай сначала, - скривилась Лия.
- Ага, - поддакнула я, нахально уперев руки в боки.
- Да что вы говорите! - «сокрушенно» покачала головой Тая, вставая с нами в один ряд. - А я ведь еще даже место на кладбище не приватизировала: все, знаете, некогда - то упыри, то вурдалаки, то с деньгами напряженка…
Поп затравленно оглянулся по сторонам, видя, что в игре «стенка на стенку» его стенка и на столбик-то слабо тянет.
- Да как вы смеете! - в который раз визгливо пискнул он, скривив мордочку.
И тут пришло оно…
Я его не видела - магия все еще была под блокировкой, но вот чувство, что в комнате находится кто-то еще, пятый, но совсем не считающий себя лишним, не оставляло ни на минуту. Ведьмы, в отличие от меня, похоже, отлично видели, что это такое, и упорно кивали мне куда-то за спину попа.
- Что там? - шепотом спросила я у Таи.
- Сама не видишь? - испуганно ответила она.
- У меня, между прочим, кое-какая дрянь на шее застегнута, - обиженно напомнила я, тщетно всматриваясь в стену за попом.
- Ой, извини! - повинилась Тая. - Там призрак - тот, которого мы тогда не добили.
- Вуггр протзал миррга! - не сдержавшись, выругалась я. - И что мы с ним будем делать? У меня магии нет…
- Ну есть же мы, - вполголоса возразила Ильянта.
Внимательно всмотревшись в ее доблестно позеленевшее лицо, я только вздохнула, вкладывая еще больше сил в разбивание цепей амулета. Тот, как назло, попался качественный, не желая сдаваться раньше условленных пяти минут.
- Значит, так, если что - не визжать, - сквозь зубы прорычала я.
- Чего это вы там шепчетесь?! - подозрительно спросил инквизитор местного пошиба, не слышавший ни слова из разговора трех Сказительниц.
- Признаемся друг другу в самых страшных жизненных грехах, отче! - съязвила я, пытаясь понять хоть примерно, чего хочет этот йыров призрак. - Покаяние, знаете ли, никогда лишним не бывает. Так зачастую назад оглянешься - и ахнешь: так какого же свирта я себя три года винила, если в итоге виноват этот козел?
- Распутная девка! - жестко припечатал поп.
- О, это я уже слышала…
Поп, только собиравшийся завопить в ответ что-то столь же душевное, вдруг как-то скуксился, скрутился узлом и повалился на пол, беззвучно хватая ртом воздух, как выброшенная на берег рыба.
- Что? Что происходит?! - потребовала я от ведьм.
- Н-н-не знаю, - неуверенно отозвалась Ильянта. - Он его словно… обволок со всех сторон и… сжимается, что ли…
Странно. Призраки, выслеживающие добычу ради пищи, никогда так не убивали - они просто лишали сознания и высасывали энергию. Но энергетически душить… Это только, если…
Йыр побери, предназначение! У каждого призрака есть свое предназначение! И если целью этого конкретного призрака являлось убить попа, то…
Наш бывший инквизитор затих, глядя невидящими глазами в каменный пол. Боюсь, нашего вмешательства в процессы седения и оглупления уже не потребуется… И тут я увидела.
Призрак, самодовольно колышущийся над трупом, лениво поднял на меня глаза:
- Ну что, ведьма?
- Ничего, - помедлив, усмехнулась я.
- Не желаешь меня убить?
- А за что? - Ему польстило искреннее удивление.
- Удачи, - довольно вспыхнул он, медленно растворяясь.
- Надеюсь, она это учтет! - улыбнулась я.
- Уй! Ты мне на ногу наступила!
- Извини, я тебя не вижу!
- Тем лучше - значит, чары действуют.
- Ну так и не жалуйся, что я тебе на ногу наступила!
- Так этим же своим… каблуком!
- Замолчите, вы обе, - прошипела я, пытаясь рассмотреть что-нибудь за воротами.
- Командирша выискалась! - тут же объединились подруги, набросившись уже на меня.
- Если вы сей же час не замолчите, то я дальше пойду одна!
Неестественно яркие дажденьские звезды расцветили перламутром черный шелк небосвода, низкая желтая луна нависла прямо над крышей трактира.
На фоне такого насыщенно-желтого круга, перекрытого призрачными отблесками теней, живописцы очень любят изображать силуэт ведьмы на метле. Обязательно обнаженной и обязательно с развевающимися волосами. Против волос я ничего не имела, но вот обнаженной… Осенью?! Да еще щупая метлу самым интересным, так сказать, местом? Да пусть этот кворров живописец сначала сам попробует так полетать, а потом над приличными ведьмами издевается…
- Ну что, идем? - тихонько толкнули меня в бок.
- Ага, идем, - шепотом отозвалась я, мстительно возвращая тычок.
- Ой! Хи-хи-хи-хи-хи! - тут же раздалось прямо над ухом.
- Ты чего? - отшатнулась я.
- Я щекотки бою-у-у-у-у-у-усь! - завыла Тая.
- Сви… Идиотизм!!!! - с чувством сообщила я согнувшейся пополам подруге свое честное мнение об ее нехорошем поведении.
- Знаешь, Иньярра, я уже, конечно, откуда только не сбегала: из тюрем, казематов, монастырей, но вот с костра во славу себя самой пока как-то не доводилось, - насмешливо прошептала Лия.
- Так расслабься и получай удовольствие! - фыркнула я, выходя наконец-то на относительно свободную и пригодную для настройки портала площадку. - Ну что, поехали?
Мы скинули с себя невидимость, словно надоевшую, узкую, стесняющую движения одежду. Дышать сразу стало значительно легче.
Встали спиной друг к другу, взялись за руки.
- Итак, та поляна, где мы сегодня ночевали, - проговорила я, глубоко вдыхая и закрывая глаза.
Легкий пушистый ветер тихонько перебирает веточки расставшегося с роскошной кроной карагача, словно умелая рука менестреля, ласкающего струны. Где-то недалеко журчит ручеек, упорно сопротивляющийся каждое утро прихватывающему поверхность ледку. Черное выжженное пятно от костра, наспех залитого водой, в окружении пожелтевшей, почерневшей от осенней сырости травы…
- Graett!..
Осенний ветер приветливо завыл в голых ветвях деревьев, потухший костер вспыхнул ярким вихрем пламени, в шею ласково ткнулась родная, теплая морда вемили…
Что ж, живем!

ГЛАВА 7

…Над городом сияли звезды, соленой сетью опутывая черные крыла зеленоглазой ночной птицы, сырно-желтая луна пригрелась на крыше трактира и не желала куда-либо оттуда уходить. «Кто очень хочет всю жизнь мотаться кругами над землей - прошу, вакансия свободна! - казалось, говорил весь ее ехидный вид. - А у меня, вы уж извините, голова кружится. И вообще - имею я право хоть иногда поспать, как все, а не мучить бессонницей ведьм и оборотней?»
Но, увы, мало кто это видел: в городе люди редко поднимают голову вверх - куда больше их интересует то, что внизу: залезть в лужу или конское… удобрение - удовольствие маленькое.
Дверь трактира широко распахнулась, пахнув незабвенным ароматом вечного перегара, папиросного дыма и помоев. Из гостеприимного помещения толпой повалили завсегдатаи. Кого-то выносили на руках, кого-то выбрасывали с раскачкой, кого-то пинали, кто-то и сам выползал…
Сторож Мартын был как раз из последних. Чем несказанно гордился. Пусть ноги заплетались, то и дело по привычке снова разворачиваясь к трактиру. Пусть он оставил в оном всю свою месячную зарплату, пусть ему завтра за это будет такой нагоняй от жены, что костей не собрать, но он гордо шел сам, трепетно прижимая к груди бутыль мутного самогона. Единственную радость жизни…
Рассвет занялся незаметно: тихонько поднялась с крыши луна, медленно истаяв на полпути к горизонту, солнышко выбелило отблесками уже по-осеннему холодных лучей край неба, не слишком торопясь подниматься полностью.
Утро выдалось тяжелым: голова трещала, ноги подкашивались, мутило. То и дело мелькающий мимо люд тоже не добавлял настроения: то и дело норовили отдавить ногу, обсчитать с въездной пошлиной, обругать наглым зарвавшимся стариканом.
- Куда?! - в который раз заревел оскорбленным медведем Мартын на всадника, попытавшегося проехать без уплаты налога. - А платить?
- Сколько? - послушно достал кошель всадник.
«Эге, - подумал Мартын, - да ведь с этакого кварта можно и три шкуры содрать. Ну на бутылку - так точно!» Но - увы, коварное похмелье сильно подкосило счетоводные способности и без того не блиставшего математическими талантами Мартына, так что процесс сложения затянулся.
- Ну скоро ты там сообразишь, сколько в казну отдать, а сколько - прикарманить? - вдруг раздался тихий женский голос прямо над ухом. Чисто бы кто рядом стоял…
Мартын затравленно огляделся по сторонам. Никого. Всадник, устало побрякивающий монетами в развязанном кошеле. «Все треклятая жара!» - поморщился Мартын, опять принимаясь за тяжкое дело подсчетов.
- Ну скоро там? - зевнул всадник. - А то надоело уже!
- Сейчас-сейчас, господин! - поклонился Мартын, хмуря напряженно лоб.
- «Сейчас-сейчас, господин»! - язвительно прошипел настырный голосок несколько другой тональности. - Ишь ты, как залебезил! Открывай ворота давай, надоел уже!
Мартын осоловело затряс головой, безуспешно пытаясь вытряхнуть из нее остатки хмеля.
- Чего ты трясешься, как эпилептик? - брезгливо фыркнул кто-то третий в голове. - Хватит человека мучить - пропускай давай!
- Эй, ну долго ты там еще? - недовольно поморщился всадник.
- Н-н-нет, гос-с-сподин, - испуганно залепетал Мартын. - В-в-вы это, езж-ж-жайте так, ага?
- С чего бы это?
- Пр-р-риятное человеку сделать захотелось! - нервно облизывая губы, сглотнул Мартын. - Езжайте себе, с Хранящими.
Голоса в голове фыркнули, словно подавившись смешком. Всадник проехал, ворота чуть подзадержались, прежде чем вновь закрыться, - руку Мартына мазнул невидимый конский хвост.
- Ой, спасите Хранящие! - осоловело закрестился мужик.
- Отстань! - брезгливо фыркнуло в голове.
- Ага, - тупо согласился Мартын, глядя в пустоту.
- Вот и умница, - похвалили три голоса в унисон.
Мартын затряс головой, затопал ногами и, увидев родную бутыль самогона, разбил ее вдребезги.
- Больше - ни капли! - зарекся пятидесятилетний алкоголик…
- Умница… - прошелестело где-то далеко, замерев над дорогой.

Ступень восьмая
НЕКРОМАНТИЯ КАК ОБРАЗ ЖИЗНИ

ГЛАВА 1

Огнегривое солнце блаженно расплескало по небу золотистые пряди лучей, над яркими полевыми цветами колыхалось праздничное марево, то и дело пыхая радостными крупинками пыльцы на полупрозрачных крыльях. Вемили плелись нога за ногу, то и дело нагибая шею за особо аппетитной головкой клевера или косясь в сторону бессердечных хозяек, заставляющих несчастненьких кобылок работать в такой чудесный летний день.
Лично я ничего особо чудесного в этом самом дне не находила: светодарская жара - не моя стихия. Мне бы что-нибудь попрохладней… Плододарь, например. Только не в Окейне…
- Еще немного - и мы будем на месте, - сверившись с картой, бодро оповестила Тая уснувшую в седлах общественность.
Общественность ненадолго встряхнулась, недовольно поморщилась и вновь погрузилась в апатию. Третий день на вемили, встречных всадников нет, деревень не встречалось, призраки на огонек не залетали. Просто возмутительно скучное времяпрепровождение.
- И на каком же это месте? - вяло поинтересовалась я, тщетно пытаясь совладать с зевотой.
- На месте привала! - удивленно ответила ведьма. - Иньярра, ты чего, последние мозги отказали?
- Расплавились, - лениво ответила я, не горя желанием вступать в перепалки.
- Оно и видно, - усмехнулась неприлично бодрая подруга и вновь принялась меня тормошить: - Ну чего ты такая кислая?!
- На жаре скисла, - отмахнулась я.
- Оно и видно! Хватит сидеть, как поп на священном порохе!
- Вот только про попов не надо! - недовольно поморщилась я.
- Я вот только так и не понимаю, какого кв… почему, - тут же поправилась она, поймав мой восторженно-удивленный взгляд, - ты не захотела проучить этих «посланничков Хранящих»? Кто тебе мешал? Ну повыли бы на улице, устроили шоу спецэффектов и иллюзий, объявили бы себя - в смысле, чуть не сожженных ведьм - святыми мученицами, завещали поклоняться следам всех мимопроходящих колдунов и магов - и ушли бы! Кому от этого хуже?
Три дня прошло, а она все никак не уймется. Ну не захотела я еще раз светиться в городе - проехала, невидимая, насквозь, только чуточку поиздевавшись над стражником у ворот, - ну и что? Неужели, если ведьма не захотела делать пакость - это уже ненормально? Хотя… Ведь и вправду ненормально…
- Во-первых, Тай, среди «мимопроходящих» до квор… много, - мы обменялись лучезарными улыбками, - проходящих проходимцев, порочащих и без того не до тошноты доброе имя мага. А во-вторых, ведьма - выше мести. По крайней мере, такой мелочной. Останься в живых поп - тогда да, я бы просто так оттуда не ушла. А так… Только ауру без дела тратить.
- Ну надо же, жадина какая! - фыркнула Тая. И, опасно перегнувшись через голову кобылки, заглянула за меня. - Лий, ты там умерла?
- Расплавилась, - буркнула та.
- Где-то я это уже слышала… - с улыбкой протянула я.
Ручей был странным. Настолько странным, что я бы даже ручьем его побоялась назвать. Вы когда-нибудь видели ручей, который вытекает из ниоткуда и впадает в никуда?
Я, конечно, понимаю, что рядом с мировым средоточием некромантской силы Древо не может не претерпеть изменений, даже мы, три ведьмы, собравшиеся воедино, за два-три часа привала здорово меняли местный микроклимат, что уж говорить о полуторастолетнем некроманте, не меняющем места жительства вот уже век?
Но, даже несмотря на кажущуюся логичность происходящего, пить эту маслянистую жидкость, с оседающими на холодных пальцах беловатыми крупинками-кристалликами, я не стала. Целее буду. Интуитивная защита от ядов - штука, конечно, тоже хорошая, но и голову на плечах иметь надо. Я в нее ем, в конце концов.
- Как вы думаете, ее можно пить? - задумчиво спросила Лия, перебирая рукой в воде.
- Можно, - дружно ответили мы с Таей. И, помедлив, так же дружно добавили: - Но лично я не буду.
- Ясно, - усмехнулась Лия. - Интересно, это из-за некромантии или из-за того, что творится с Древом в последнее время?
- Не знаю, - помедлив, качнула головой Тая, перетирая в пальцах невидимую, но ощутимую (если уметь ощущать) ткань мироздания. - У меня вообще чувство, что мир вокруг рушится. Другой воздух, другая земля, другие цветы. Другая жизнь. Или - ее медленное угасание.
Я зеркальным жестом зачерпнула в пригоршню воздух. Помедлила, вслушиваясь в самое себя. Даже не в себя - а в то, что было до меня и будет, когда меня уже не станет. В тонкую сверкающую нить, опутывающую невидимой сетью все вокруг. Жизнь.
- А мне кажется, что мир не умирает, а… перестраивается, что ли… Становится другим, иначе живущим.
- Хоть какая-то надежда, - вздохнула Тая, вскакивая в седло. Мы последовали ее примеру.
- Не обольщайся! Я не сказала, что в этом другом мире будет место для нас троих. Да и вообще для всех ныне живущих в Древе.
- Редкой ты доброты девушка, Иньярра. Просто до незаметности редкой…
- Я знаю, - польщенно улыбнулась я, пуская ей в лоб шэрит. Так, в шутку.
Ну я же не знала, что она не успеет уклониться!
- Твою мать!!! - пронеслось над дорогой, уложив стоящую пыль на версту вперед.
- Ты чего не сблокировала? - возмущенно спросила я.
- Ах, так это я не сблокировала?!
- Ну не я же!
- Ах, так это я виновата?!!
- Ну не я же!!!
Тая взвизгнула что-то невоспроизводимое, швыряясь боевой «звездой».
Я пригнулась к конской шее, обжигающее заклинание прилетело в Лию, тут же отбросившую всю свою апатию и уныние. Ведь гнаться вдвоем за мной, обуянной жаждой мести, - то еще развлечение! Особенно для меня.
Ветер вышибал слезы, Шэрка петляла, как заяц, уклоняясь от летевших в нас заклятий (одно было даже необратимым - вот и дружи с такими!) самонаводящиеся я блокировала, взамен посылая свои. Судя по все нараставшим воплям позади, цели они порой достигали…
Мягкоперая тьма ласково накрыла бархатным пологом тускло переливающуюся под луной реку, сизый величественный лес, укутала теплым одеялом место нашего ночлега, мягко обволакивая ярко-желтое пятно костра. Глухо потрескивали сыроватые дрова, то и Дело метко швыряясь тонкими острыми иглами искорок в висящий котелок.
- Иньярра, ты же любишь чистить селедку? - вкрадчиво поинтересовалась Лия, минут десять сама промаявшись с вышеозначенным продуктом, в процессе чистки утратившим всякую съедобность и уж тем паче - привлекательность.
- Ага, люблю! - язвительно ответила я. - Примерно так же, как выщипывать брови и гореть на костре.
- Вот и чисти! - рыкнула обозлившаяся Ильянта, всучив мне ножик и грустно взирающую на меня единственным оставшимся глазом сельдь. Кстати, по-моему, голову ей все-таки отрезают…
Как выяснилось через пятнадцать минут, отрезать голову - это самое простое во всем процессе чистки. Я в этом деле не мастак, поскольку рыбу недолюбливаю. Даже есть, а что уж говорить о том, чтобы чистить?
Выпотрошить рыбку мне удалось только с третьего раза, причем уже после первого она подозрительно напоминала хорошенько выжатую мочалку.
- Ничего, нам есть, а не смотреть! - утешила я сама себя, пытаясь сообразить, что же с ней делать дальше.
- Ага, - мрачно согласилась Тая, подозрительно наблюдая за всеми моими манипуляциями. - И еще желательно съесть и не отравиться.
- Ничего, не помрешь! - отрезала я, пиля тупым ножиком спинной плавник. Он проявил просто невиданное упрямство, постоянно сворачиваясь так, что я пилила собственные пальцы. Хорошо, хоть ножик тупой…
- Иньярра, скажи лучше сразу и честно: ты хоть раз это делала раньше? - не выдержала Тая.
- Не-а, - помотала я головой. - Но ведь учиться никогда не поздно, правда?
- Правда, - вздохнула она и горестно добавила: - Но почему за счет именно моего желудка?
- Не жалуйся! - оборвала я, бесцеремонно отрывая надоевший плавник при помощи магии. Наступала самая ответственная стадия: сдирание шкуры. Помнится, когда я единственный раз в своей жизни видела, как повар в Храме чистит селедку, он говорил:
- Самое сложное - это снять шкуру. Либо ты ее правильно снимаешь с первого движения, либо потом полчаса соскабливаешь ножичком!
После этого он поднял рыбку примерно на уровень лица, взял за хвостовой плавник и резко рванул в разные стороны. На подставленную тарелку эффектно упали две филейные половинки. Без костей, без шкуры и без проблем.
- Но это только смотрится так просто, - неторопливо продолжал повар. - Потому что если рвануть неправильно, то сельдь, вывернувшись из рук, прилетит вам прямо в лицо. Удовольствие так себе…
Что ж, проверим. Направление, вектор и силу рывка я, конечно же, не знала, но что мешает узнать методом тыка? Итак, поднимем рыбу на уровень лица… Коварная селедка выскальзывала из пальцев, не давая усилить хватку для сильного рывка… Поудобнее перехватим за хвост - и!..
Удовольствие и вправду маленькое…
- Иньярра, а ты уверена, что эта селедка нам нужна… такой ценой? - опасливо спросила Тая, торопливо колдуя над быстро уменьшающимся синяком на щеке и глубоким порезом от рыбьей чешуи.
- Уже не знаю, - сквозь зубы проскрипела я, чувствуя, что моя легкая неприязнь к морепродуктам с нынешнего дня превратится в пламенную нелюбовь. - Но кое-кому (Ильянта съежилась под моим гневным взглядом) приспичило…
Поужинали запеченной в углях картошкой и помидорами. От вроде бы почти профессионально вычищенной селедки я отказалась наотрез, проигнорировав провокационные фразы о том, какая она вкусная, жирненькая и вообще - пальчики оближешь!
- В следующий раз чистите вы - а я посмотрю, какая она потом будет жирненькая и вкусная! - мстительно сообщила я.
- Но, Иньярра, если еще и мы станем ее чистить - кто же тогда будет есть? - искренне возмутились подруги, звонко расхохотавшись от моего плотоядно-задумчивого взгляда в их сторону.
- А что есть? - вдруг звонко спросили кусты. - Может, я буду?
- Здравствуй, говрокх, - прохрипела я, хватаясь за сердце и чисто машинально выхватывая из воздуха шэрит.
- Бьется? - серьезно спросила Тая, поглядывая на мою руку.
- Ага, - чуть переведя дыхание, ответила я.
- Плохо, - коротко резюмировала та.
- Почему? - грозно вопросила я, вскакивая на ноги.
Ведьма встала, аккуратно обняла меня за плечи и снова, как маленького ребенка, усадила на землю. Уставилась всепонимающим взглядом и грустно, медленно стала объяснять:
- Иньярра, плохо, если человек слушает сердце с правой стороны груди… Но еще хуже - если он его там слышит!
- А иди-ка ты… в кусты! - с чувством послала я, снова вскакивая на ноги. Ведьма прыснула со смеху и отошла. Я посмотрела на руку. И правда - справа. Ну дожилась…
- Кстати, а что там? - спросила Лия, с опаской приближаясь к объекту всеобщей суматохи.
- Ничего! Это я здесь сидю! - звонко ответили кусты, выпуская из-за шикарных густо-зеленых ветвей девочку лет восьми, всю перемазанную в земле, в порванных на коленках штанишках и с полуполным лукошком. Интересно, она специально собирала именно поганки, или здесь люди непрошибаемые?
- Ты здесь откуда? - спросила я, двигаясь и давая малышке место на расстеленном одеяле.
- Из деревни, - доверчиво откликнулась девочка, садясь на землю рядом с одеялом, и вопросительно потянулась к оставшейся на тарелке картошке.
- Бери, - улыбнулась я, пододвигая ей помидоры с селедкой. - И садись на одеяло - простынешь!
- Не-а, - хитро улыбнулась девочка. - Я привыкла. А вы здесь откуда?
- Мы… Мы - путешественницы. Ищем… клад, - почти не сбившись, выдумала я.
- Врешь! - безапелляционно ответила девочка, приканчивая помидоры.
«Какой прозорливый ребенок!» - мысленно подивилась я, не забывая скорчить обиженную рожицу.
- Ты мне не веришь?
- Нет! - твердо ответила девочка. - Потому что все клады уже давным-давно выкопали гномы, и искать их - глупая затея. Не может быть, что ты, такая большая, этого не знаешь!
- Я издалека, - рассмеялась я. - И мы не знали, что у вас нет кладов.
- А у вас есть? - недоверчиво спросила малышка.
- Есть! - твердо ответила я. - Кстати, а раз у вас нет кладов, то, может, хоть деревни у вас есть? А то вот уже три дня едем - и ни одной не встретилось!
Деревня нам и впрямь была нужна позарез: продукты были на исходе, запасы чая - тоже, да и направление сверить не помешало бы… И потом - бадья с водой, мягкая кровать со свежей постелью… Мммрр!

Предыдущая страница 29 Следующая страница


Ступени к Храму 30

- В деревню приедете завтра, ближе к вечеру, - отозвалась девочка, сонно кутаясь в курточку.
- А ты тогда здесь откуда? - удивленно округлила глаза Лия.
- А мы с мальчишками в поход на два дня пошли - они меня бросили, и я потерялась, - ответила та.
- Ни кворра себе рыцари! Да я таких в детстве из рогатки отстреливала! - возмутилась я.
- Ага, ты бы еще вспомнила бесшпилечный каменный век! - фыркнула Тая, вставая и начиная укладывать в сумку вымытую заклинанием посуду.
- Темные были времена, - сокрушенно качая головой, согласилась я. - Прямо-таки варварские!
Ведьма фыркнула от смеха, скрываясь в темноте:
- В левые кустики не ходить!
- Правильно, там гремучая змея сидит, - согласилась я.
- Что?! - подпрыгнула она, как ужаленная. - А раньше не могла предупредить?!
- Ну ты же пока не там, так о ком предупреждать? - резонно возразила я.
…Спасло меня только то, что Тае и впрямь позарез приспичило в кустики - операция «задуши ведьму, гадину ядовитую» не увенчалась успехом исключительно благодаря ее ограниченности во времени…
- Итак, укладываемся спать! - погромче прикрикнула я, выводя из состояния бессмысленного созерцания почти догоревшего костра Лию и малышку.
- Кстати, а как тебя зовут? - вспомнила я, стеля на земле еще одно одеяло и помогая девочке поудобней устроиться.
- Тора, - отозвалась та сквозь зевок. - А ничего, что я тут с вами останусь?
«Ты уже осталась», - с улыбкой подумала я, глядя на засыпающую малышку.
- Ничего. Спокойной ночи, Тора.
- Спокойной ночи…?
- Иньярра, - подсказала я.
- Спокойной ночи, Иньярра, - послушно повторила Тора, счастливо тая в радужных объятиях детских снов.
Улеглись мы быстро: день выдался долгим, утомительным, так что спорить или переругиваться не хотелось. Уже засыпая, я вдруг подумала, что стелющийся дымок от потухшего костра здорово напоминает змею…

ГЛАВА 2

- Тетя Иньярра? Тетя Иньярра?! - разбудил меня звонкий голосок над ухом. Шаловливые пальцы схватили меня за нос и стали самозабвенно таскать его из стороны в сторону. Непередаваемые ощущения!
Если бы это была Лия или Таирна, я бы послала их куда подальше и успокоилась, но - увы, дети есть дети. Поэтому приходилось корректно утыкаться носом в одеяло, всем своим видом показывая, что тетя Иньярра не испытывает счастья и радости от перспективы вставания ни свет ни заря.
- Тетя Иньярра!!! - обиженно взревел ребенок, запрыгивая на меня «верхом» и начиная «пришпоривать» каблуками. Добрые нынче дети пошли…
- Чего тебе? - грозно спросила я, не открывая глаз.
- Тетя ведьма, а можно я в кустики схожу?
- …! Трать-тарарать! Можно!
- Тетя ведьма, а я в правые боюсь - там крапива! - жалобно протянула Тора.
«Какая же я все-таки гадина - вон ребенка запугала!» - мысленно повинилась я и постаралась как можно более ласково ответить:
- Так сходи в левые - дел-то! Подсматривать не стану, обещаю!
- Так вон та злая тетя (указующий перст обличающе ткнулся в спящую Таю) сказала, что в левые кустики ходить нельзя! - с отчаянием в голосе пояснила девочка. Так-так, устами младенца глаголет истина…
Сон как рукой сняло. Я резко села, чуть не столкнувшись с Торой лбом, но никаких признаков подслушивания вроде подрагивающих ресниц или губ, расползающихся в неудержимой улыбке, в невинно спящей Тае не обнаружила. Что ж, проверим на вшивость…
- Тора, никогда не слушай дураков! - нарочито громко говорю я, не сводя глаз с неподвижного Таиного лица. Выстрел ушел в молоко: Тора, радостно взвизгнув, умчалась в вожделенные кустики, а Тая так и не осчастливила меня признаками подслушивания в виде возмущенных воплей, оскорбленных попыток задушить собственноручно и гневных шэритов в лоб. Отразить их у меня шансов почти не было: Тая и сама никогда не знала, по какой траектории полетит слепленный ею шэрит. Скорее всего - по отчаянно зигзагообразной.
- Ну и зачем я просыпалась тогда? - обиженно спросила я у безнадежно не подслушивающей Таи и снова завернулась в одеяло по самую макушку…
Солнце устало бросало на землю сладковато-мятные пригоршни света, не отгоняя, впрочем, низких грозовых туч, обещавших ни в коем разе не пройти мимо, а пролиться именно на нас. Даже если ради этого им придется промчаться через все Древо со скоростью вемили.
Легкую Тору Шэрка, похоже, даже не замечала, не сбиваясь со звонкого галопа и не отставая от Лены с Ринкой. А вот я Тору замечала, и даже очень. По-моему, за последние два часа я рассказала ей уже даже больше, чем вообще знала.
- Тетя Иньярра, а почему вы не боитесь ехать втроем и без мужчины? - не отставал любопытствующий ребенок.
- Ты вот пошла в лес с мужчинами, так сказать, - а толку? - отшутилась я.
- А разве большие мужчины такие же? Они же не стали бы так шутить! - наивно удивилась она.
- Так - нет, не стали бы, - серьезно согласилась я. - Когда мальчик становится мужчиной, он, конечно, становится сильнее, выдержаннее, но по сути своей - почти не меняется: просто переходит на более «крупные» дела. Если был - поганец, то поганцем и останется. Просто в детстве он тебя бросил в лесу, а потом может и чего похлеще сотворить.
- То есть с возрастом они становятся еще хуже?! - презрительно скривилась Тора.
- Или - хуже, или - лучше, - уточнила я. - Впрочем, есть и такие, кто вообще так и не вырастает. Ходят такие большие дети по миру, свято веря, что ничего плохого они сделать не могут, а если и сделают - то их обязательно пожалеют и простят.
- Они - плохие?
- Не знаю, можно ли так говорить… Но вот женщине рядом с ними точно не место, если только она не желает всю жизнь выступать нянькой для группы в яслях.
- Ясно! - серьезно кивнула Тора, заставив меня сдавленно подхихикнуть.
Солнце, в последний раз плеснув нам в лица ярким светом, окончательно скрылось за тяжелыми низкими тучами. Я поежилась, накидывая на плечи длинный плащ.
- Кстати, а тебе не попадет от мамы, что ты так долго где-то гуляла? - спохватилась я.
- Не знаю, - беспечно пожала плечами девочка. - Она же не знает, что я гулять пошла.
Удивительный ребенок…
- Знаешь, а по-моему, тебе может влететь, - доверительно шепнула я девочке на ухо. Та сделала большие глаза и настороженно притихла. Потом чуть подумала и уверенно протянула:
- Не-а! Маме не до меня: у нас и так всякая чушь творится, чтобы из-за такой ерунды расстраиваться!
- Какая чушь? - встряхнулась Тая, звонко щелкая поводом по шее Ленки, тянущейся к чересседельной сумке с провизией.
- Да какая, - отмахнулась Тора. - Такая! В огороде ничего не растет, потому что сильно жарко все лето было, грибов половину есть нельзя стало - я вон целое лукошко насобирала - и все повыкинули. Так жалко, аж плакала! А вот вода в реке - очистилась зато. Нам, правда, пить ее на всякий случай не разрешают, но мы все равно пьем. Вкуснющая!!! И в лесу теперь не страшно. А раньше темный был, жуткий лес.
- Ясно, - вздохнули мы.
Везде одно и то же. В большей или меньшей степени - но одно и то же. Природа прекращает быть постоянной. Она меняется со скоростью света, и хвала Хранящим, если люди успевают под нее подстроиться. А если нет? Уверена, такие примеры тоже имели место - просто мы пока не знаем. Да и что будет здесь через пару недель, тоже ведь никто не знает.
Скорее всего, мир не остановится, пока не добьется того, чего хочет. Вот только чего он хочет?
- Ведьмы, у меня очередной острый приступ желания поторопиться, - вздохнула я, чуть сжимая коленями бока Шэры. Кобылка послушно прибавила ходу, ведьмы последовали моему примеру, пустив вемилей вскачь.
Небо вздулось промокшим черным шелком, ветвясь язвительными молниями, гневно хлеща стеклянными потоками воды и грозно потрясая угрюмыми раскатами грома. Мы промокли насквозь, не спасли ни плащи, ни заклинания. Сидеть на скользкой Шэркиной спине становилось все опаснее. Если бы она не прогибалась, подстраиваясь к всадницам, то мы с Торой давным-давно уже оказались бы на земле, по самые уши в хлюпающей под лошадиными копытами грязи.
- Куда ехать? - прокричала я сквозь шум дождя и грохот молний, придержав Шэру на развилке.
Тая, борясь с ветром, расстелила на коленях карту. Которую, разумеется, тут же снесло и основательно изгваздало в качественной вздувшейся грязи. Пришлось подманивать назад телекинезом, с брезгливым фырканьем отчищать и вновь разворачивать, заблокировав тремя защитными заклинаниями.
- Так, нам сюда, - первой сориентировалась Лия, тыча длинным ногтем в пару домиков. - Судя по масштабу, должны приехать минут через пятнадцать. Если, конечно, масштаб верен.
- Не знаю, - с сомнением пожала плечами Тая, за что удостоилась от нас таких убийственных взглядов, словно это она лично рисовала эту карту и не удосужилась выверить масштаб. Ведьма подавилась воздухом и судорожно закашлялась.
- Проверим, - сухо сказала я, щелкая пальцами левой руки. Шэрка, привыкшая к подаче команд в любом виде, да и вообще - их отсутствию, послушно повернула влево.
- Показуха! - высокомерно передернула плечами Ильянта, по-простому дёргая за левый повод и ударяя кобылу каблуками. Та, не понимая, чего же все-таки от нее хотят, возмущенно заржала и встала на дыбы, не желая становиться на землю прежде, чем хозяйка не грянется об оную. Вздорную кобылицу пришлось успокаивать нам с Таей.
- Учись, пока я жива, - довольно усмехнулась я.
- Хорошо сказано - пока жива, - многозначительно заметила Лия. - Такие вещи преходящи!
Я только тонко улыбнулась, опять особым щелчком заставляя кобылку выбрать верную дорогу.
- Какая же ты все-таки вредная! - злобно прошипело в спину.
- И слава Хранящим!
- Спасибо!
Через пятнадцать минут деревни мы не нашли, через полчаса - тоже, через час я была готова отдать за нее полмира (все равно у меня его не было). Холодные злые струи дождя заливались за шиворот, стекали между лопаток, ветер, словно взбесившись, продувал насквозь, едва не снося с вемили. Больше всего было жалко Тору: девочка нахохлилась замерзшим воробушком, вцепилась окоченевшими пальчиками в мой плащ и вздрагивала всем телом, даже согревающие заклинания, заставившие нас всех почти полностью опустошить ауры, уже не помогали.
- Тая, да где эта йырова деревня? - не выдержав, завопила я, размазывая по лицу то, что еще утром гордо звалось любимыми тенями и тушью.
- Ну… - неуверенно начала она, опять безуспешно пытаясь расстелить на коленях карту.
- Что - «ну-у-у»?!
- Ну-у-у-у… По-моему, мы потерялись… - робко сказала она, тут же сжавшись в ожидании двух раздраженных шэритов.
Ошиблась. Мы уже настолько устали, что даже на расстройство сил не оставалось, да и холод сделал свое дело: единственное, чего хотелось - упасть на шею вемили и заснуть. Мы еще как-то боролись, заставляя друг друга разговаривать, не спать, а вот Тора совсем расклеилась, закрыв глаза и привалившись к моей спине. Не сговариваясь, мы истратили остатки сил на то, чтобы накрыть девочку непромокаемым куполом.
- И что теперь? - безнадежно спросила я.
- Нам направо, - решительно тряхнула мокрыми волосами Ильянта, неестественно глядя прямо перед собой и направляя кобылу прямо через поле. Мы беспрекословно взялись за поводья: если уж тебе взялась указывать дорогу Предсказательница, то молчи и слушай. А дурацкие вопросы - в письменном виде через завкафедрой.
Запахом дыма и лаем собак пахнуло уже через пять минут. Может, это была и не та деревня, которую мы так долго и упорно искали, но уже за одно то, что Лия вывела нас к жилью, я была готова расцеловать ее куда ни попадя!
Впрочем, пока ей было не до поцелуев: колдовство отняло столько и без того отсутствующих сил, что ведьма чуть не упала с вемили, потеряв сознание. Мы с Таей везли ее почти под руки, вплотную прижавшись вемилями, пока она не пришла в себя и не смогла держать равновесие самостоятельно.
В деревню мы въехали через задние ворота, но нас это уже мало волновало: мы остервенело замолотили кулаками в первый же дом.
- Чаго вам? - высунулась из окна неприятного вида женщина. - Марш прочь!
- Пустите нас, пожалуйста, - начала Тая.
- Перен-н-ночевать, - бодро стуча зубами, пояснила Ильянта.
- Мы заплатим, - веско обронила я, не желая сразу выставлять это как главный аргумент в споре.
- Нечо делать! - раздраженно махнула рукой женщина. - Ходют тут всякие, потом кур недосчитаешься!
- Да нужны нам ваши чахоточные куры! - возмущенно фыркнула Лия.
- Чур меня, чур! - суеверно перекрестилась женщина. - Сглазить хочешь?! Вон, я сказала!
М-да, хорошо, она пока не знает, что сглазить мы порой не только хотим, но и запросто можем…
- Женщина, да не нужны нам ваши куры! - попыталась воззвать к голосу разума Тая. - Нам только переночевать!
- Во-о-он! - войдя во вкус, экзальтированно вопила тетка, брызжа слюной. - Вон отсюда!
- Ладно, - вздохнула я, чувствуя, что тут спорить бессмысленно. И, оглянувшись на съежившуюся в комочек Тору, спросила: - Тогда вы, может быть, продадите нам кружку бульона - а то у нас девочка замерзла?
- Какая девочка? - настороженно спросила та.
- Девочка и девочка, - хмуро огрызнулась Тая, пряча озябшие кисти в рукава куртки. - В лесу ее нашли - потерялась. Торой зовут. Так вы бульон-то продадите?
- Тора?! - всплеснула руками женщина. - Так чего же вы молчите-то? Я вам сейчас ключик дам от дома ее тетки. Она, поди, в гости шла - да потерялась. Только вот тетка к матери погостить на пару недель уехала, так что вы по хозяйству уж сами, ага?
- Ага, - бесконечно устало отозвалась я, пытаясь сжать непослушными дрожащими пальцами выскальзывающий ключик.
Горячего чая - и в кровать. А все остальное - завтра, даже если ночью здесь посреди главной площади решит вырасти окейнинский баобаб…

ГЛАВА 3

В доме было просторно и холодно. Впрочем, по сравнению с улицей - второе я зря упомянула.
Тае было поручено довести Тору до комнаты, раздеть, вытереть, растереть - словом, привести в более-менее жизнеспособное состояние. Я занялась нелюбимым делом - растапливанием печки, а Лие, как самой замученной холодом и колдовством, было разрешено тихо посидеть на лавочке, перебирая травки.
Итак, печка. Помнится, разжигают ее бумагой, спичками и щепками. Ни того, ни другого, ни третьего поблизости не наблюдалось. И если бумагу и спички я еще могла найти в своей сумке, то вот со щепками дело обстояло хуже: носить их повсюду с собой как предмет первой необходимости я всю жизнь ленилась, а когда первый и единственный раз попыталась самостоятельно их наколоть, с кухни прибежал главный повар и с воплями отобрал у меня орудие труда, попросив никогда в жизни не брать в руки топор.
С тех пор со щепками в Храме проблем не было: стоило мне в присутствии главного повара случайно обмолвиться, что они закончились и надо бы наколоть, как уже через пять минут возле алхимических котлов высились приличные горки. «Еще раз мои нервы такого зрелища не вынесут!» - говорил в такие минуты повар. И что ему не понравилось? Ну подумаешь, не той стороной топор повернула - по пути бы разобралась…
Итак, помаявшись с печкой пару минут, я собрала жалкие остатки магии и швырнула в нее ярко-желтую искру. Сырые дрова вспыхнули мгновенно, нагнав в комнату едкого дыма. Перестаралась немного, с кем не бывает?
Котелок сыскался на одной из полок в кухне, вода нашлась в ведре - и уже через несколько минут на печке говорливо журчала закипающая вода. Тут спустились Тая с Торой, выглядевшей примерно как я пару дней назад - я еще не там, но уже и не тут. Ничего сытнее чая наши желудки принимать не захотели, так что пришлось ограничиться им одним, оставив более питательные вещи, типа гречневой крупы, напоследок.
Спать улеглись (скорее - рухнули, сбросив только верхнюю одежду) все вместе, под тремя одеялами. Непривычно утомительное тепло душным грузом навалилось на сознание…
Солнце ехидно мазнуло меня лучиком по лицу, заставляя открыть глаза.
За полдень - не меньше!
- Подъем! - решительно объявила я, откидывая одеяло. Протопленная изба за ночь еще не успела остынуть, щедро поделившись уютным теплом.
- Ты что, сдурела?! - привычно отмахнулись ведьмы, метко залепляя мне пинок в бок. Тора, все еще не привыкшая к нашим вечным разборкам, испуганно забилась под одеяло.
- Ну вот, ребенка испугали! - как ни в чем не бывало, выговорила я ведьмам, стаскивая с них одеяло. Не надо думать, что это было просто и легко - движимые природной ленью и многовековым недосыпом, ведьмы упирались всеми существующими и несуществующими конечностями. - Солнце уже встало! Пора готовить завтрак - и решать, что нам делать дальше.
Слово «завтрак» вызвало у ведьм больший энтузиазм, но вот «готовить» - не вдохновило.
- Ну вот и готовь! - радостно спихнула почетную обязанность на меня Тая, вставая и потягиваясь.
- Что готовить? - опешила я.
- Завтрак! - пояснила та, для пущей понятности постучав меня пальцем по лбу.
- Ну уж нет, - уперлась я. - Вы вот придумайте, что и из чего готовить, - тогда я еще подумаю, а так просто - ни за что.
- Уже придумала! - обрадовала меня Тая. - Готовь сырники.
- Не умею, - тут же открестилась я, даже не потрудившись вспомнить, что это вообще такое.
- Научу.
- Не надо.
- Значит, так: берешь семь ложек творога - не спорь, я его вчера в подполе видела, добавляешь два яйца, соду, чуть-чуть соли, две ложки сметаны и тщательно перемешиваешь до ровной консистенции. Потом - добавляешь три-четыре ложки муки - и зовешь меня: посмотрим, сразу это выкидывать - или еще есть шанс не отравиться. Ясно?
- Я запомнила до яиц! - ослепительно улыбнулась я, отправляясь на кухню…
Сырники, вопреки всем ожиданиям, вышли на славу. Уж не знаю, как там вкусовые качества, - питаться собственной стряпней, приготовленной в качестве эксперимента, я, как правило, не рискую, но вот запах горелого жира на кухне прописался на веки вечные.
Ведьмы косились на меня с большим сомнением, но, прикинув, что они мне пока нужны живыми - хотя бы для того, чтобы было кого при случае плотоядной нежити скормить, - все-таки рискнули. Тора - так та вообще уплетала за обе щеки. Золотой ребенок!
- Итак, что же мы собираемся делать дальше? - начала я, расправившись с найденным все в том же подполе куском колбасы.
- Ехать в Храм, по пути завернуть к Онзару, - удивленно напомнила Лия. - Лично меня все это дело настолько достало, что хочется поскорее расставить все точки над «ё» - и успокоиться!
- Или упокоиться, - поддакнула Тая.
- Глобально мыслите, ведьмы! - усмехнулась я. - Однако мне бы хотелось услышать ответы на вопросы попроще: например, что нам делать с этим дивным ребенком, который уже съел все мои, даже горелые, сырники - и не подавился, в отличие от вас?
Ребенок, разумеется, тут же подавился, не выдержав трех изучающе-оценивающих взглядов сверху вниз.
- А я… кх… кх… - Тора натужно покраснела, стремясь выдать наружу слова и проглотить вставший поперек горла сырник. - Не надо со мной ничего делать! Оставьте меня тут.
Удивительное существо - ведьма. Никаких возмущенно-риторических вопросов, типа: «Да что ты тут будешь одна есть? Да тебя мама потеряет!» - и так далее. На таких фразах человека слишком просто подловить. Мы же, подумав три секунды, единогласно заявили:
- Нет.
- Почему? - обреченно вздохнула она, уже зная, что от столь подозрительного единогласия ничего хорошего ждать не приходится.
- Потому.
Тора обиженно насупилась, отодвинув в сторону мои многострадальные сырники:
- Ну и не надо!
- Правильно, - тонко улыбнулась я. - Только вот решить, что нам с тобой делать, все-таки придется.
- Врупт рааз квыров! - заорал мальчишечий голос на улице. - Стой, скотина безрогая, кому сказал!
Заржала вздыбившаяся лошадь, проскрипела старая рассохшаяся телега, послышался звон полетевшей на землю посуды.
- Уггр зратья мритваль! - сочно добавил подросток, соскакивая с телеги и начиная собирать рассыпавшиеся по дороге и частью разбитые горшки.
- Кажется, у мальчика проблемы, - невозмутимо заметила Тая неспешно отставляя чашку в сторону. - Пошли посмотрим?
- Пошли! - усмехнулась я, поднимаясь и стряхивая крошки с юбки.
Шэрка с умеренным любопытством обнюхивала глиняный расписной горшок, прикатившийся прямо к ее ногам, изредка досадливо щелкая зубами на паренька лет пятнадцати, скакавшего кругом и вопящего что-то о том, как чем-то дорога его хрупкому сердцу именно эта посудина. Кобыла не воспринимала попыток воззвания к ее совести всерьез, поскольку точно знала: у хозяйки этой самой отродясь не было - а кобылке оно тогда зачем?
- Что же вы, уважаемый, за добром не смотрите? - улыбнулась я, пробираясь сквозь груду битых черепков к кобыле и щелчком по носу отгоняя ее от чудом уцелевшего горшка. Кобыла фыркнула: «Не больно-то и надо было!» - и обиженно отвернулась.
Мальчишка подобрал единственный оставшийся горшок, покрутил в руках и, досадливо сплюнув, со всего маху разнес о стену дома. Теперь во дворе воцарился идеальный беспорядок.
Вот это по-нашему! Коль рубить - так уж сплеча!
- Нравитесь вы мне, юноша, - усмехнулась я.
- Ага, - фыркнул он, польщенно улыбаясь. - А мне вон та скотина не нравится! - он махнул рукой в сторону низенькой серой лошадки, впряженной в телегу. - Третий раз из-за нее уже весь возок расхлестал!
- Ну и что? - рассмеялась я. - Деньги - дело наживное.
- И то верно, - открыто, по-мальчишески, улыбнулся он. Нет, мне этот юноша определенно нравился все больше и больше!
- Далеко вез-то? На продажу?
- Да нет, наоборот - прикупил, да в село возвращался. А теперь, видно, придется опять назад поворачивать.
- А вы горшки, часом, не в Елере покупали? - вдруг подала голос Тора.
- В ней, в ней, - отозвался парень. - Там женщина одна - Атау - очень хорошую посуду делает, и недорого - всегда к ней езжу.
- Это моя мама! - взвизгнула Тора, подпрыгнув на месте. Иногда мне кажется, что от одного конца Древа до другого - рукой подать…
- Значит, этот молодой человек сейчас поедет к твоей маме? - уточнила я на всякий случай. Уж слишком не верилось, что все наши проблемы могут так быстро и просто решиться.
- Ну да, - подтвердила девочка, бегая кругами вокруг удивленно мотавшей головой Ленки.
- Когда телегу починю, - с мрачной улыбкой уточнил парень, кивая на отлетевшее в заросли крапивы колесо.
- Ну предположим, эту проблему мы запросто могли бы вам решить, - многозначительно улыбнулась я, перебирая в воздухе засветившимися пальцами.
- А чем я смогу вас отблагодарить? - понятливо улыбнулся он в ответ.
- Ну-у-у… - я послушно приняла неуверенно-размышляющий вид, - даже не знаю… Может быть, избавить нас вот от этого ребенка и отвезти его к маме?
- А если ребенок не станет меня слушаться и сбежит по дороге? - «засомневался» он, лукаво отводя взгляд от возмущенной Торы.
- А если ребенок не станет слушаться - то он тот же час превратится в лягушку. Есть такие чары, действующие даже вдалеке от заклинательницы. А лягушку везти куда как проще: посадил ее в банку - и все дела!
- Не хочу в банку! - обиженно взревела доселе молчавшая Тора. - Я маме пожалуюсь!
- Пожалуешься, - серьезно согласилась я. - Но только если будешь хорошо себя вести и приедешь к маме в человеческом обличье. Лягушки, знаешь ли, разговаривать пока не научились…
Тора обиженно надулась и отошла к забору, а мы с ведьмами принялись честно отрабатывать устройство судьбы своей случайной попутчицы.
Колесо пришлось поискать довольно долго, хорошо хоть крапива к нам всегда относилась достаточно лояльно и не обжигала, а иначе… На то, чтобы разобраться в устройстве телег, меня не хватило - категорически отказываюсь понимать, как я даже с седьмой попытки не сумела надеть колесо правильной стороной? Сколько у него сторон, в конце концов?
Так что ремонтом телеги ведьмам пришлось заниматься вдвоем, а я осуществляла чуткое руководство со стороны:
- Тая, да не так ты его суешь!
- А как надо? - раздраженно отзывалась «руководимая».
- Надо другой стороной!
- Слушай, мы этой стороной его пытались надеть последние десять раз. Выполнение одного и того же действия с ожиданием разного результата - главный признак ненормальности!
- А я и не отрицаю.
Кончилось дело двумя дымящимися дырками в заборе, забравшейся от страха на дерево Торой и парнем, собственноручно надевающим колесо, пока мы магией приподнимали телегу… Техника - это не наш профиль…
- Вы уж за ней присмотрите, ладно? - виновато улыбнулась я, обнимая на прощание Тору.
- Конечно, - уверенно кивнул парень. - Не беспокойтесь - доставлю в лучшем виде.
Девочке торопливо всучили окорок на дорогу (чувствую, мы окончательно прикончили все запасы в доме), накрыли курткой - и телега тронулась. Пыль медленно, словно делая нам же одолжение, оседала на дорогу…
Лия тряхнула головой, примеряясь к стремени:
- Ну что, вперед, - на баррикады?

ГЛАВА 4

В лесу прятались тени. Именно прятались - ни за что не поверю, что они просто так необычно лежали. Нет, такой кружащий голову, завораживающий узор черных и серых линий мог родиться на свет только тонкой, точно выверенной магией. Впрочем, это вполне в духе Онзара - отвадить незваных гостей еще за версту. Самоуверенный, нелюдимый тип. Каким был - таким и остался.
Ильянта спешилась, подошла к дереву и прижалась к стволу всем телом, сливаясь с тянущимися ввысь ветвями, с радостно распахнутыми листочками, с опадающими лепестками соцветий… И что же ей скажет это дерево?..
Лия отстранилась, открыла глаза и вновь вскочила в седло.
- Ну? Что там? - не вытерпела я. Знаю, что сама скажет, но дождаться никогда не могу!
- Ничего, - невозмутимо ответила та. И, помедлив, уточнила: - Ничего хорошего.
- То есть? - нахмурилась Тая.
- Нам не стоит туда идти, - пояснила Лия.
- Но мы же все равно пойдем, - безрадостно усмехнувшись, заметила я.
- Все бы тебе смеяться, Иньярра! - недовольно нахмурилась Лия. - Нас там, может, убить могут, а тебе все весело!
- Ну не плакать же теперь.
- Бросьте, ведьмы, - примиряюще проговорила Тая, вклиниваясь между враждующими сторонами. - Еще нам разногласий в строю не хватало!
- Уж чего-чего, но этого-то нам факт хватает! - рассмеялась я.
Скалы были неправильными. Не-пра-виль-ны-ми. Не знаю почему, не знаю с чего я это взяла, но я это почувствовала так же точно, как если бы мне подсунули череду вместо вереска.
- Что делать? - спросила Лия, осторожно щелкая по подозрительным скалам ногтем. - Магии в них вроде бы нет, но ведь для некроманта маскировочные чары - не проблема.
- Ну… Есть два варианта, - пожала я плечами. - Можно подождать пару месяцев - ему надоедят три ведьмы, невесть зачем околачивающиеся в опасной близости от его жилища, и он выйдет покачать собственнические права.
- Иньярра, хватит издеваться! - возмущенно перебили меня ведьмы, но я невозмутимо продолжила:

Предыдущая страница 30 Следующая страница


31 Светлана Нергина

- А можно попробовать найти вход любимым способом.
- Каким?
- Ненаучного тыка, например.
- Иньярра! - возопили ведьмы, слаженно швыряясь заклинаниями. Йыр побери, да они уже так в этом деле сработались, что в бою им цены бы не было…
- Ну что, «Иньярра»?! - возмущенно оправдывалась я, сбивая пламя с плаща. - Тяжелое детство, нехватка витаминов, бесчеловечные методы воспитания в Храме - вот вам и результат… Эй-эй, хватит - молчу!
- Смотри у нас, - высокомерно проронили ведьмы, демонстративно поигрывая шэритами в ладонях.
«Ну-ну, траванетесь вы у меня на следующем же привале!» - мстительно подумала я.
- А каким образом работает этот твой самый тык? - вдруг заинтересовалась Тая.
- Обычным, - пожала плечами я. - Тыкаешься поисковиком во все пещеры подряд, где находишь что-нибудь подозрительное, - туда топаем, проверяем обстановку, ничего не находим, бьем ногами того, кто дал ложную наводку, - и продолжаем в том же боевом духе, пока чисто случайно не провалимся в какой-нибудь нужный нам подземный ход. Вопросы есть?
- Не нравится мне этот способ! - решила Тая, неуверенно примеряясь к первой пещере.
- Если сможешь предложить чего получше - буду только рада! - пожала я плечами.
- Значит, придется действовать методом тыка, - вздохнула та.
…За четверть часа я проверила десять пещер, Лия - двенадцать Тая… две… Непродуктивность ее работы меня просто убивала. Да за семь минут пещеру можно не то что поисковиком прощупать - облазить вдоль и поперек! Чем она столько времени там занимается? Любопытства ради (ну и еще пальцы устали, если честно…) я встала неподалеку и стала наблюдать. Ага, пускает поисковик… принимает назад… пускает опять… Сорвался, что ли? Да нет, не похоже… Опять… И опять… И опять… И опять! И так - все пятнадцать минут?!
- Знаешь, выполнение одного и того же действия с ожиданием разного результата - главный признак ненормальности, - доверительно напомнила я ей.
- А я и не отрицаю! - язвительно передразнила она. - Просто там, в пещере, мне что-то не нравится, что - понять не могу, и хочу убедиться наверняка.
- Чтобы мы потом тебя ногами не били? - лукаво улыбнулась я.
- Ага, - призналась Тая.
Я усмехнулась, подошла к краю пещеры, не рискуя, впрочем, заглянуть внутрь, тряхнула кистью, примеряясь. И - раз! Тонкая серебристая иголка соскользнула с пальцев и, извиваясь угрем, юркнула в пещеру.
- Н-да, что-то там определенно есть… - помедлив, решила я, перебирая пальцами по вернувшемуся поисковику. - Даже не знаю что, но стоит проверить.
- Если что - ногами бьем тебя! - сразу же предупредила Тая, призывно махнув заработавшейся Ильянте рукой.
- По-моему, там и без вас найдется кому меня бить, - неопределенно отозвалась я, пытаясь отогнать какое-то ну очень нехорошее предчувствие. Ну просто отвратительное предчувствие, уверявшее, что лучшее, что я сейчас могу сделать, - это развернуться на девяносто… сто восемьдесят… или триста шестьдесят? Короче, развернуться на много градусов - и драпануть куда подальше!
- Что, идем? - почему-то шепотом спросила Тая, опасливо заглядывая в достаточно высокую и внешне - весьма гостеприимную пещеру.
- Идем! - решила я, вставая первой. - Значит, так, идете сзади, вперед не лезете, даже если из-за поворота вылезет кто-нибудь и начнет меня жрать. Максимум - колдуете из-за угла. Ясно?
- Конечно, ваше ведьмовство! - язвительно отозвалась Лия. - А когда вас дожрут - нам выйти из-за угла или так там и стоять?
- Хватит! - оборвала я. - У меня очень нехорошее предчувствие, что придется драться с какой-то весьма малоприятной заразой, и я просто не хочу, чтобы вы болтались под ногами или нечаянно засветили мне же шэритом в голову - типа: «Ну подумаешь, на вершок промахнулась - а волосы - они же заново отрастут! Лет через полста…»
- Да ясно, ясно, - вздохнула Тая.
- Ну и отлично, - вымученно улыбнулась я, шагая в пещеру.
Она была непростой. В обычной пещере никогда не будет столь призрачных, дымчатых сталактитов, сплетающихся почти в руны магического языка. Здесь явно кто-то здорово поработал магией. И не хотелось бы мне с этим кем-то встретиться…
- У вас нет ощущения, что тут все не так просто, как кажется на первый взгляд, - нахмурилась Лия, легонько касаясь обледеневшей стены рукой и тут же отдергивая - лед зашипел, трескаясь и осыпаясь на пол. Из открывшейся ниши недоуменно высунуло голову милое мохнатое существо, улыбнувшись во все пару сотен голодных клыков.
- Эт-т-то кто? - бодро отходя на трясущихся каблуках, спросила Лия.
- Лучше тебе не знать, - прошипела я, сосредоточенно лепя в руках «звезду». Тварь, почувствовав присутствие боевой магии, возмущенно уставилась на вконец обнаглевшую ведьму и встала, угрожающе зарычав. Ничего, меня таким не проймешь - мы в Храме и под вопли семи оголодавших упырей «звезды» создавали недрогнувшей рукой. В смысле, остались только те, у кого она не дрогнула…
Тварь, недовольная столь наглым игнорированием ее милой особы, одним резким прыжком выпрыгнула наружу - и тут же получила заслуженную «звезду» в раззявленную пасть. Серый пепел беззвучными хлопьями осыпался на пол, чуть припорошив застывшую в двух шагах Ильянту.
- Все, собираем себя со стенок - и идем дальше! - скомандовала я, брезгливо стряхивая с юбки серую золу.
- Так что это все-таки было? - довольно хладнокровно поинтересовалась Тая. Она-то в моей компании и не с таким встречалась - в отличие от Ильянты, застывшей столбом.
- Юбидь, - спокойно ответила я.
И тут же порадовалась, что не сказала этого им раньше - пока ее не убила. Потому что и сейчас-то бледно-зеленый цвет лица не давал поводов обольщаться на сей счет, а уж тогда…
- Ведьмы, ну что вы встали, как благородные барышни, увидев мышку? Ну подумаешь, почти вымершая нежить, питающаяся исключительно магами и способная выслеживать их месяцами! Во-первых, она была почти спящей, во-вторых, я ее уже убила, а в-третьих я уверена, что в начале пути - это еще цветочки! Так что дальше предлагаю вам не идти.
Нет лучшего способа привести в себя ведьму, чем усомниться в ее смелости и магических способностях.
- А кворр тебе! - возмущенно взревела мигом ожившая Лия, отлипая от стенки и отряхивая платье. - Да ты же без нас вообще бы его не обнаружила - и прибили бы тебя в первой же пещере, так что как тебя дальше-то одну отпускать?
- И сама не знаю, - «озабоченно» покачала я головой, изо всех сил стараясь не расхохотаться.
- Никак! - решительно заявила Лия, гордо становясь во главе процессии.
- Но-но, нечего кидаться грудью на амбразуры, - осадила я, подвигая ее плечом. - Ваше место - на… в арьергарде, короче. Предсказатели нам еще пригодятся.
- Ну-ну, - неопределенно протянула Лия, послушно прячась за мою спину.
Дальше пещера круто ныряла вниз, а потом медленно сужалась витками, словно винтовая лестница. Серый камень с прожилками непонятного цвета действовал как зеркало: не воспринимал магию, отражая. Не слишком-то удобно в бою: вектор заклинаний приходится выверять в соответствии с «зеркалом», но, с другой стороны, - точно такие же проблемы появляются и у твоего противника.
Стало холодно, в воздухе повис неопределенный запах тлена.
- Не нравится мне здесь! - поморщилась Тая.
- Н-да, неуютненько, - согласилась я, носком туфли вороша кучку пепла. Внутри нее что-то фыркнуло, вспыхнуло - и на наши многострадальные головы посыпался фейерверк пыли.
- И грязновато, - мрачно поддакнула Лия, тряся волосами и поднимая вокруг головы нимб пыли. - У тебя что, так руки на этот мусор чесались? Не могла спокойно постоять?
- Скорее - ноги, - виновато поправила я, безуспешно пытаясь отряхнуть выпачканную всем чем только можно и нельзя юбку. - Но с другой стороны - хорошо, что это просто пыль, а не чего похуже.
- Например? - заинтересовалась Тая, чихая в рукав.
- Например - кожеяд, - отозвалась я. - Иначе бы мы с вами уже… Ой!
Глядя на позеленевшие лица подруг и борясь с внезапным приступом тошноты, я поняла, что, кажется, на свою голову, попала в точку: это действительно был кожеяд. Единственный яд, проникающий в организм через верхний слой кожи, а не пищевым трактом…
- Тошнота, головокружение, слабость в ногах, шум в голове? - принялась довольно спокойно перечислять Тая.
- Ага, - в ответ простонали мы.
- Желание присесть на землю, жажда, резь в глазах? - все тем же невозмутимо-провизорским тоном продолжила допрос Тая. Словно на зельеварении перечисляла симптомы отравления, а не сама вот-вот должна была на тот свет отправиться.
- Да! И дай помереть спокойно! - раздраженно отозвалась я, по стеночке сползая на пол.
- Кворр дождешься! - уверенно ответила белая как мел ведьма, расшнуровывая сумку. - Так, где же оно? Точно помню, что было… В таком синеватом пузырьке…
Лично мне уже было - ну никак не до пузырьков. Пещера перед глазами поплыла, неразборчивое бормотание Таи и шум в ушах органично сплелись в какую-то жутчайшую какофонию, холодные, словно чужие, руки рефлекторно сжались в кулаки… И - все? Так просто и до отупения банально?
- Пей давай! - раздался какой-то чужой, глухой голос в моей голове.
- Чего? - прошипела я, судорожно схватив очередную порцию уже плохо проходившего в легкие воздуха. Горло перехватил спазм, на глазах выступили слезы.
- Пей, сказала! - Мне в горло полилось что-то холодное, почти ледяное и на редкость противное. Я надрывно закашлялась, перекатываясь на бок. В лицо заглядывала испуганная Лия:
- Ты как?
- Я? - Сиплый голос сорвался. - Ничего. Жить буду.
- Еще бы! - фыркнула Тая. - Рановато вы, барышня, на тот свет собрались.
- Ничего, когда-нибудь все равно все там будем, - утешила я подругу, поднимаясь с Лииной помощью с пола и подпираясь дрожащими ногами. - Кстати, я тобой восхищена. Какое спокойствие и профессионализм!
- На том стоим, - самодовольно фыркнула Тая, зардевшись до корней волос. - Мы когда экзамены выпускные сдавали - так и похуже гадости пили. Выпиваешь, за одну минуту говоришь преподавателю все симптомы, готовишь противоядие - и стараешься успеть его выпить до того, как будет уже поздно. После такого ни один кожеяд уже не страшен!
- Точно, - пораженно поддакнула я.
В сравнении с таким даже мое выпускное кладбище с пятнадцатью упырями на мага (причем из нашей семерки двое с визгом убежали, увидев только первого - а значит, - по двадцать на одного) стало казаться миленькой детской прогулочкой за грибочками. До сих пор помню испуганное лицо мастера Истеага, не предусмотревшего такой трусливой подлости от экзаменующихся. После шестичасового боя нашей пятерке остальные экзамены засчитали автоматом…
- Что ж, предлагаю всем быть более осторожными, пока нам на головы не просыпалось еще чего похуже, - решительно объявила я, вновь возглавляя колонну.
Больше пещера не вилась вокруг какой-то оси, а превратилась в достаточно широкий прямой коридор без видимых ответвлений. Выглядело это весьма невинно, но оттого - еще более подозрительно. Ну не может быть, чтобы здесь не было никакой гадости…
- Чем дольше нет грозы - тем сильнее она грянет, - напряженно проговорила Тая за спиной.
- Умеешь ты утешить! - поморщилась я. - И так нервы на пределе…
- Лечить надо.
И тут коридор кончился, перейдя в тупиковую почти круглую комнатку. Стены и потолок были облицованы каким-то камнем, каким - я с ходу, как ни странно, определить не смогла; пол присыпан белым песком. А посредине…
Он мне сразу не понравился. Даже не знаю почему, но не понравился.
Казалось бы - зазубренная ржавая сабля и без посторонней помощи осыпающийся с глиняного голема песок должны были вызвать самые нежные чувства и здоровое желание потренироваться в метании шэритов по движущимся предметам, но…
Но, к счастью, у ведьм есть такая вещь, как интуиция, вопившая, что в этот раз лучше не рисоваться, а играть серьезно. Без скидок.
- Ведьмы, назад! - резко скомандовала я, совершая привычную рокировку и выступая на шаг вперед. Голем не проявил недовольства. Они вообще отличаются изрядной тупостью, слабо понимая, какого йыра от них хочет призвавший из уютной могилки хозяин.
Ну что, чем будем бить? Больше всего, если честно, хотелось наколдовать лопату и в пару взмахов обновить песок под ногами. Но, боюсь, Онзар - не дурак, чтобы доверять охрану своего жилища тупой скотине, разваливающейся на куски земли от одного удара. А значит - где-то здесь собака зарыта. Проблема только в том, чтобы найти ее и разрыть, пока этот милый гражданин из меня котлету не сделал…
Голем наступал. Хоть и медленно - но психическая атака ему удавалась блестяще: заклинания, матрицы и векторы нещадно путались в голове, выдавая на поверхность совершенно ненужные вещи: как заговорить прыщи или как поставить защитный купол от дождя. Как будто мне оно сейчас было надо…
В трех шагах от него я не выдержала и швырнула ему силовую волну под ноги, одновременно отскакивая в сторону…
Вашу мать! Его отшвырнуло к противоположной стене, впечатав почти до бесформенности! Впрочем, для голема это не такая уж проблема - единственное, чем их можно убить, - стандартное заклинание огневой петли. Но моя аура опустела почти что наполовину! Что это за кворр такая?!
- Чароид, - сквозь зубы прошипела Лия.
- Йыр побери! - так же откликнулась я, мигом вспомнив, что за камень облицовывает стенки пещеры.
Чароид. Камень, обладающий просто удивительными магическими свойствами - он усиливает всю творимую поблизости магию примерно в десять - двенадцать раз. Но и энергии такое заклинание жрет… - соответственно. В условиях возможности пополнения ауры - милейшее дело, но если попасться так, как я…
Энергии ушло столько, что на огневую петлю мне ее уже попросту не хватало, более того - ее количество утекало, как вода сквозь пальцы, все сокращая список доступных мне заклятий. Видимо, на это и рассчитывал Онзар, выставляя сюда столь никчемного стража. Если маг сильный и опытный - он решит покрасоваться перед противником, разбазаривая энергию на иллюзии и никчемные заклинания - он же не знает, что потом ему не хватит сил на то единственное, могущее спасти его жизнь! Если же маг слабый и трусливый - то у него не выдержат нервы и он изведет все силы на банальный блок или - силовую волну. Результат - все тот же.
Я, по всей видимости, оказалась единственным сильным магом, про… тратившим всю энергию чисто машинально. Идиотка.
Ржавая сабля взметнулась и жалобно всхлипнула, стакнувшись с неведомо откуда взявшимся мечом. Голем недовольно нахмурился - песок и от столь малозначительного движения посыпался на землю - и отошел на пару шагов. Его безобразная примитивность, мое собственное перед ним бессилие и абсолютно беспрецедентный идиотизм ситуации выводили из себя больше, чем тончайшие психологические техники. Оставалось только получать мазохистское удовольствие от собственной тупости и ее последствий. Которые, кстати, не замедлили последовать в виде выставившего вперед саблю, словно крестьянин - вилы, голема.
- Иньярра, строенное заклятие - быстро! - крикнула Лия.
Строенное заклятие - заклятие, разделенное на троих. Сил мне на него хватит только-только, а через минуту, когда оно будет уже доплетено - их вообще не хватит… Хотя чего считать? С математикой мы лучшими подругами никогда не были.
И взвихрилось радужной пылью заклинание, свиваясь в сверкающую золотом нить, вплетаясь в плоть образа, впитывая энергию силы, послушно наклоняясь под вектором направления…
Силы таяли быстрее, чем льдинка на языке. Хватит… Или нет? Хватит… Или - нет? Уже - нет.
- Deire!
В глазах потемнело, в лицо дохнул жаром огромный раскаленный шар, я скорее догадалась, чем почувствовала, как падаю на пол и ударяюсь виском о камень… И - все?
И почему я всегда так глупо умираю?..

ГЛАВА 5

В комнате было тепло. И пусто. Я в первый раз в жизни проснулась от тишины. Недоверчиво потерлась щекой о шершавый хлопок наволочки и рискнула-таки открыть глаза. Хм, любопытно…
Я лежала на вполне обычной кровати, под одеялом, без одежды; посреди комнаты стояла бадья с горячей водой, чуть поодаль к стенке прислонился дубовый шкаф и стол, уставленный тарелками.
Интересно, на том свете всем такие кельи выдают - или это лично мне повезло? Потому что если и бывает рай на земле, то чаще всего он мне представляется именно так… Шучу, конечно. К счастью…
Стол меня интересовал мало, одежда - тоже, а вот бадья… Когда это я последний раз ванну принимала? Давно вообще-то…
Рядом на маленьком туалетном столике стояли пузырьки с маслами, мыльными растворами, кремами и прочей женской ерундой. Разумеется, я не постеснялась использовать абсолютно все по назначению. Теперь вся комната пропиталась насквозь каким-то совершенно невообразимым каскадом ароматов, замешенных на ванильной пенке, клубничном геле, миндальной маске для лица и приправленных морской свежестью. Наверное, вычислить, что я пришла в себя, можно по одному запаху за версту.
Кстати, а где это я?
Новая мысль, доселе не заглядывавшая в мою бедовую голову, заставила не только повнимательнее оглядеться вокруг (что ничего не дало, собственно), но и прислушаться к внутреннему состоянию и завыть от злости. Взграхх!
Аура была на нуле. Причем не на просто банальном нуле, а в диком минусе. Удивительно, как это я вообще жива осталась. Восстанавливаться энергия начнет только через два-три дня. И то - в лучшем случае. А пока…
- Юггр мамрахх продзань! - решительно ругалась я, вылезая из воды и изо всех сил стараясь сдержать наворачивающиеся на глаза слезы. Половина воды расплескалась по полу, но это были уже мелочи. Никогда в жизни мне не было так обидно.
Меня - меня! - ведьму-воина с полувековым опытом обставил и чуть не отправил на тот свет какой-то несчастный мешок глины с камушком в кармане! Да о чем теперь вообще можно говорить?!
- Гвыздбр фрахк лажгрыматзз! - мрачно добавила я, распахивая дверцы шкафа.
Там висели на плечиках мужские рубашки. И - все.
- Ну и ладно! - независимо фыркнула я, тряхнув волосами. - Нашли чем удивить!
Рукава пришлось закатать, верхнюю пуговицу - расстегнуть, но в целом все было не так уж и плохо. Даже совсем наоборот. Вы никогда не замечали, какой хрупкой, беззащитной и женственной выглядит девушка в тонкой мужской рубашке? Отличный прием, можете взять на вооружение! Я и сама им одно время охотно пользовалась, пока…
И тут я поняла, где я.
- О Хранящие…
- Добрый вечер, - раздался подчеркнуто вежливый голос. Я резко обернулась, откидывая мокрые пряди с лица.
В дверном проеме стоял Онзар.
Такой же, каким и был. Небрежно распущенная шнуровка рубашки, плотно сидящие замшевые брюки, кожаные сапоги. Дьявольский разлет бровей, бело-седые волосы, шелком разлившиеся по плечам, горьковатый серо-зеленый взгляд…
Сразу захотелось неуверенным движением запахнуть поплотнее ворот рубашки, смущенно закусить губу и опустить глаза, но…
Но я уже не тридцатилетняя ведьмочка, ничего не знающая и не умеющая. Между нами пропасть в пятьдесят лет. Так что я могу вести себя так, как мне хочется. То есть так, как не хочется ему.
Поэтому я независимо встряхиваю головой, обдавая его холодными брызгами, и многозначительно хмыкаю:
- Добрый.
Онзар чуть прищурился, вскинув левую бровь, облокотился на косяк и усмехнулся, принимая новые правила игры:
- Как вы себя чувствуете? Вы?..
А чего я, собственно, ждала? Что он бросится ко мне, заключит в пылкие объятия и начнет просить прощения, говоря о том, как он страдал эти пятьдесят лет? Смешно…
А мотивы женского романа с красавцем-брюнетом, отягощенным немереным количеством денег, комплексов и ума, берутся совсем не из жизни, а из бредовых иллюзий замученных женщин под тридцать, не отмеченных подобным - да и вообще никаким - красавцем.
- Ничего, бывало и хуже.
Угольные дуги бровей взметнулись вверх, губы искривились в удивленной усмешке.
Оценил… Жить стало немножко легче…
- Рад за вас.
Это его «вы» било по ушам оскорбительнее любого ругательства.
Ну и зачем? Зачем ты это сделал? Зачем было ставить меня в такое дурацкое положение?
Стою, как дура, в его же, судя по всему, рубашке, как пятьдесят лет назад одевалась по утрам. Волосы мокрые, ноги медленно замерзают - в таком виде лучше всего сидеть дома и болеть, но уж никак не вести язвительно-вежливые беседы с более чем достойным противником, да еще на его же поле. Зачем оно тебе было надо, Онзар?
- Кстати, очень хотелось бы уточнить - с какой целью вы решили посетить мое скромное гостеприимное жилище? - невозмутимо продолжал он, не спуская с меня внимательно-изучающего взгляда.
Я язвительно усмехнулась, зеркальным движением прислоняясь к дверце шкафа.
- Ваше… мм… малогостеприимное жилище я посетила с единственной целью - выяснить некоторые неясности, происходящие с окружающим миром и, возможно, вполне имеющие отношение к некромантии. Очень сильной некромантии. Причем чем скорее мне выпадет честь отсюда уйти - тем лучше.
- Отлично, - тихо проговорил он, слегка кивнув головой. - Боюсь, сейчас вести деловые разговоры мне некогда - мы поговорим как-нибудь потом.
- Я спешу, - непреклонно отчеканила я.
- Боюсь, это уже неважно, - расплылся в мерзкой ухмылке Онзар. - Вы и ваши подруги - мои пленницы, так что решать, что и когда с вами будет, могу только я.
- Какое милое гостеприимное жилище' - съязвила я.
- А вас что-то не устраивает?
- О да!
- Что же?
Я твердо скрестила руки на груди и принялась невозмутимым тоном перечислять, что мне не нравится:
- Во-первых, почему здесь нет полотенец? Во-вторых, где ведьмы и что с ними сейчас происходит? В-третьих, почему пленница должна влачить свое и без того безрадостное существование в еще более безрадостной обстановке серых голых стен и отсутствия окон? В-четвертых, где моя одежда?
Судя по всему, ему больше всего приглянулся четвертый вопрос. По крайней мере, остальные он наглейшим образом проигнорировал:
- Ваша одежда почти полностью сгорела, я бы не советовал вам ее больше носить.
- Обойдусь без ваших советов.
- Верю. Вы всегда любили самостоятельно набивать себе шишки. - Я гневно полыхнула глазами, и он поспешил добавить: - Но сейчас - не об этом. Почему бы вам не воспользоваться своей удивительной способностью переносить вещи через пространство?
Ах, он еще не в курсе столь великолепной новости? Что ж, порадую человека…
- Видите ли, - я непринужденно отошла от шкафа и села на кровать, накинув одеяло на озябшие плечи, - боюсь, я не могу этого сделать.
- Почему? - подозрительно прищурился он, ожидая очередного подвоха. И правильно - со мной по-другому нельзя.
- Потому, - я, все так же не обращая внимания на его присутствие, неторопливо взбивала подушку, - что моя магия исчерпалась и не восстановится еще несколько дней…
На миг мне показалось, что пятьдесят лет мне только приснились: с таким до боли знакомым встревоженным видом он пересек комнату и тремя на первый взгляд хаотично-небрежными движениями пропассировал мою ауру. Потом успокоенно выдохнул и вернулся к полюбившемуся косяку:
- Жаль.
- Мне тоже! - со всем сарказмом, на который была способна, откликнулась я.
- Жаль, что, даже имея немалый опыт за плечами, вы попались в столь примитивную ловушку, - невозмутимо продолжил он.
И, пока я возмущенно хватала ртом воздух, переваривая услышанное, безапелляционно заявил:
- Когда я захочу пообщаться с вами поближе - вам сообщат. Возможно, я учту ваши пожелания по поводу содержания пленников. До встречи, госпожа ведьма.
- До встречи, рильт, - зло прорычала я в закрывающуюся дверь.
На стене висело овальное зеркало в полный рост. Машинально глянув в серебристое стекло, я пришла в ужас. Оттуда на меня с не меньшим любопытством уставилось нечто однозначно неживое, ибо у живых существ просто не может быть настолько сияющей отличнейшим нездоровьем бледно-зеленоватой кожи с чудесным плесневелым оттенком и однозначно больных усталых глаз, оттененных черными кругами. Мокрые облезлые волосы и полупропитавшаяся стекающей с кончиков волос водой рубашка только добавляли колорита.
И вот с этим вусмерть замученным зомби Онзар еще смел спорить? Да где у него вообще совесть? Даже мне, увидев это в зеркале, захотелось аккуратненько положить свое хрупкое измученное тельце в уютный теплый гробик и оставить в покое. Можно - вечном.
- Никто не пинает дохлую собаку! - подвела я итог, аккуратно забираясь на кровать с ногами.
Итак, что у нас в активе?
Древо сошло с ума, решив нечаянно поубивать все живое; ведьмы сейчас сидят где-то невесть где и даже непонятно вообще, живы ли; меня почти сожгли на костре; отравили кожеядом и - Хранящие, позор-то какой! - едва не убил какой-то чахоточный глиняный голем. А еще…
Как он мог? Как он мог так со мной разговаривать? Неужели я и вправду жалкая неудачница, бродящая по Веткам, только чтобы скрыться от себя самой, чтобы заглушить вечную боль и сосущую пустоту одиночества?
Слезы текли по щекам, щекотали скулы, проливая горячие злые дорожки по лицу. Нос хлюпал, дыхание сбилось на судорожные всхлипы и сдавленные рыдания.
Да на кой йыр мне вообще это все было надо? Знала же, что не хочу сюда идти, не должна - так зачем? Все равно толку от меня в итоге - как от козла молока! Надо было сидеть себе спокойно, а не мчаться через все Древо к йыру на кулички. Кто я, в конце концов, такая, чтобы от моих действий зависела судьба Древа? Да никто. Тьфу, ведьма, подумаешь… Даже не Хранящая, если уж на то пошло…
Раствориться… Дать черным волнам одиночества, боли, обиды и усталости захлестнуть утлую лодку, опрокинуть и закружить в безумном смертельном танце агонии… Да, я тоже умею плакать, йыр возьми…
Слезы кончились внезапно: только что были - и уже нет, в висках жарко стучала кровь, щеки горели. Прерывистые всхлипы все еще вырывались наружу - да я их и не сдерживала.
Еще минут десять я просто сидела, глядя в одну точку и ни о чем не думая. Серия бетонная стена, забрызганная водой с уже почти высохших волос, как нельзя лучше подходила на роль того, на чем можно остановить бездумный взгляд, не ищущий, на чем зацепиться. Обычная безликость, которой так много среди людей и от которой я всегда шарахалась, как от морового поветрия, боясь заразиться, словно неизлечимой болезнью. А какая, собственно, разница? Ведь ведьмы плачут так же, как и обычные замученные беспросветной жизнью женщины. Правда, от их слез едва ли пойдет дождь…
- Так, все, хватит! - твердо приказала я себе, решительно вытирая нос рукавом и умываясь холодной водой из кувшина. - Страдать можно хоть до бесконечности, вот только это ничего не изменит.
Как ни странно, помогло: дыхание перестало срываться, а слезы затекли обратно в глаза. Хватит нюни тут распускать. Вот приеду в Храм - выясню, грядет апокалипсис, или просто Древо решило стиль сменить, - вот тогда и настрадаюсь вволю. А пока - баста!
На туалетном столике нашлась расческа, так что волосы перестали напоминать воронье гнездо после сильного землетрясения, а приняли привычный художественно-растрепанный вид. Можно было, конечно, причесать их и получше, но меня пока и так устраивало.
Стол у задней стены был уставлен вазами с виноградом и сливами, халвой и абсолютно не вписывавшейся в общий колорит вареной речной рыбой. Ненавижу…
Поэтому я ограничилась сладостями и фруктами, тут же почувствовав значительный прилив сил. Все-таки можно не есть сутками, но лучше не надо. Организм нужно жалеть, холить и лелеять. Хотя бы иногда, а иначе он начнет играть с вами злые шутки типа «угадай, какую гадость ты увидишь завтра в зеркале».
Кстати о зеркалах… То чудовище - это плод расстроенной психики пополам с застилающими глаза слезами или как? Где тут зеркало?
Или как…
В психически уравновешенном состоянии я поняла, что выгляжу даже хуже, чем казалось час назад. В гроб точно краше кладут. Или их тонируют? Впрочем, такое и не затонируешь.
Смотреть на себя не хотелось, вымыться я уже успела, поесть - тоже, а больше развлечений в моей «темнице» (с открытой, кстати, дверью - я специально проверила) не было. После истерики голова была словно чугунная, клонило в сон, и я не видела хоть сколько-нибудь веских причин мучить себя бдением.
А если Онзару приспичит вдруг со мной пообщаться, то он будет вынужден либо подождать, пока я отдыхать изволю, либо терпеть злобно-невыспавшийся вариант.
- Иньярра? Иньярра… Иньярра!
- Сгинь, ужасть! Вот свинство - даже во сне от этой ведьмы не скрыться! - недовольно пробурчала я, реагируя на Таю, как на обычный ночной кошмар. Той такое обращение не понравилось:
- Ка-а-ак ты меня назвала? Нет, ты, значит, из-за нее жизнью рискуй, противоядиями отпаивай - и вот она, благодарность?
- Изыди! - откликнулась я, пытаясь спрятаться от заклятой подруги за белым щитом подушки.
- Я те сейчас изыду, - подозрительно мягко заверила она, плюхаясь на кровать и начиная меня щекотать. Щекотки-то я не боюсь, но вот то, что Тая вполне материально тычет мне ногтем под ребра, заставило испуганно взвизгнуть и тут же принять сидячее положение:
- Тебя кой йыр принес?
- Вижу, мне здесь очень рады! - язвительно улыбнулась она, стаскивая с меня одеяло.
- В меру, - поправила я, одергивая задравшуюся со всех сторон рубашку и пытаясь пригладить вставшие дыбом, но уже совсем высохшие волосы. - А вы здесь откуда?
- Самим интересно, - медленно проговорила доселе молча стоявшая у стены Ильянта. - После того как мы призвали огненную петлю, едва успев выхватить твое бесчувственное тело из эпицентра заклятия, сразу прибежали какие-то люди во главе с седоватым некромантом - кстати, что ты в нем тогда нашла? - ни капли не симпатичный!
- Смотря как посмотреть, - уклончиво ответила я. - Ну а дальше что?
- А что дальше? Да ничего: ломанулся он к тебе, пульс проверил, ауру - в общем, все как положено. Потом позвал Таю, и они вдвоем там тебя какими-то заклинаниями откачать пытались. Потом тебя положили на носилки и куда-то унесли, а нас в приказном порядке препроводили в комнату - сестру-близняшку вот этой, только с двумя кроватями - и сказали ждать. Даже покормили.
- Я рада, что ваши желудки не пострадали, но как вы все-таки оказались здесь?
- Пять минут назад приперся какой-то мужик, завязал нам глаза на совесть заговоренными повязками и отконвоировал сюда.
- У Онзара если что и заговорено - то исключительно на совесть, - задумчиво кивнула я, рассеянно поигрывая кистями коричневого шерстяного покрывала.
- Эй-эй, подруга! - нахмурилась Тая, звонко щелкая пальцами у меня перед носом. - Ты только не вздумай в него сейчас по второму кругу - того, ага? А то нам и без этого проблем хватает.
- Кто? Я? - Я возмущенно передернула плечами. - Да за кого ты меня принимаешь? Чтобы я влюбилась в этого хамоватого наглого типа? Да йыр бы его побрал! Нужен он мне, как собаке пятая нога!
- Вот и чудненько! - расплылась в улыбке та. - Именно это я и хотела услышать!
- Ну что, все, разобрались? - строго вмешалась Лия. - А теперь, может, подумаем, что нам делать дальше? Кстати, Иньярра, девушка в мужской рубашке, конечно, смотрится очень хрупко, беззащитно, мило и дальше по тексту, но ты не находишь, что другая одежда будет уместнее?

Предыдущая страница 31 Следующая страница


Ступени к Храму 32

- Нахожу, - вздохнула я. - Только дайте мне эту самую одежду, пожалуйста.
- Только не говори, что у тебя она кончилась! - нахмурилась Тая.
- Не кончилась, - послушно ответила я. - Но она в сумке. А сумку я достать не в состоянии. Увы.
- Почему? - не поняла Лия.
- Потому что на ту пресловутую огненную петлю я вбухала не только всю ауру, но и где-то пятую часть жизненной энергии, - недовольно пояснила я.
- Вот здрыгн! - не сдержавшись, присвистнула Лия. Тая недовольно поморщилась, но читать лекцию не стала: не до того было.
Осторожненько присела рядом на край кровати и легонько обняла за плечи:
- Как ты себя чувствуешь?
- Как с похмелья, - вздохнула я, мягко высвобождаясь из ее рук.
Точнее и вправду сказать было нельзя. Чтобы понять мое состояние, попробуйте однажды надеть темные - почти черные - очки и воткнуть в уши затычки. Получите полное представление о том, насколько серым и безрадостным мне предстал великолепный, пьянящий Жизнью мир. Словно кто-то закрыл настежь распахнутое окно мутными, покрытыми грязными следами от потоков воды стеклами.
- Ничего, просто не забывай, что это очень скоро пройдет, - ласково убеждала меня Тая. - Всего пара дней - и все будет так же, как и раньше.
- Знаю, - тоскливо протянула я. - Но чувствовать себя слепым котенком вместо чуть пригревшейся на солнце пантеры - это кошмар какой-то, одним словом.
- Верю, - вздохнула ведьма.
Настроение и общее отношение к миру неуклонно близились к нулю, имея своей конечной целью глубокий минус.
- Ладно, йыр с ним. - Я вдруг резко оборвала сама себя. - Что мне все-таки надеть?
От такого поворота ведьмы опешили - они-то уже морально настроились на получасовое нытье.
- Ну-у-у, можно попробовать взломать заклинание, - неуверенно предложила Лия. - Хотя и не очень хочется.
Н-да, я ее понимала - взломать чужое заклинание - это вам не детская забава - это занятие для действительного мастера своего магического дела. Хотя, учитывая помощь замкнувшей заклинание, наши шансы сильно повышались. Да и вариантов-то других, собственно, не было.
- Что ж, давай попробуем. Кто-нибудь из вас работал с Нитевыми заклинаниями?
Тая отрицательно покачала головой, а Лия неуверенно пожала плечами:
- Ну не знаю… С kretroj я работала.
Kretroj… Не лучший вариант, не самый близкий. Но - лучше, чем ничего.
- Сойдет, - решила я. - Принципы там примерно одни: образ - сущность - зацеп - ниточка - и материализация - так?
- Так, - кивнула Лия.
- Ну значит, самое главное - это образ и сущность, - подвела я итог, быстро выплетая из маленькой косички возле лба длинную тонкую нить. - Держи!
- Что это? - подозрительно нахмурилась Лия, теребя в пальцах нитку.
- Это? Сущность, - удивленно ответила я и, заметив неподдельное изумление в ее глазах, поспешила пояснить: - Ну частичка вещи, отпечатавшая ее сущность.
- Хм, - скептически фыркнула Тая.
- Я поняла, - сглотнула Ильянта. - Но… Ты хочешь сказать, что у тебя это - просто нитка, вплетенная в волосы? А если косичка распустится - и она потеряется? Останешься без вещей?!
Хранящие, да неужели они все еще сомневаются в моей полной, абсолютной и не подлежащей лечению безалаберности? Пора бы уже и привыкнуть!
- Во-первых, у меня такая работа, что если носить такую вещь в кармане, то рано или поздно она обязательно сгинет вместе с одеждой; во-вторых, у меня этих ниточек пять: одна в медальоне, - я раскрыла створки серебряного кленового листика на груди, продемонстрировав ведьмам скрученную нить, - на вторую нанизан браслет, и три вплетены в косички; а в-третьих, может, хватит меня жизни учить, а?!
Ведьмы переглянулись, безмолвно утвердились во мнении о том, что у меня окончательно поехала крыша, и синхронно вздохнули. Я фыркнула от смеха, закрывая медальон.
- Ладно, образ давай, - скривилась Лия, пропуская нить между пальцами и вслушиваясь в токи сущности.
- Изволь, - охотно откликнулась я. - Мои серебристые босоножки на шпильках.
- Какие босоножки? - нахмурилась та. - Я что-то у тебя таких не видела.
- И не могла, - жизнерадостно подтвердила я. - Потому что они были тридцать лет назад и прослужили ровно неделю, сломавшись на первом же танго.
- И как я, по-твоему, должна себе их представить? - угрожающе прищурилась Лия, начиная подозревать, что я попросту над ней издеваюсь. Я бы и сама очень хотела так думать, но - увы…
- Ну-у-у, - смутилась я. - Они немного похожи на твои и Таины, но только шпильки еще выше.
Лия скептически оглядела свои туфли, Таины босоножки и уставилась на меня, как удав на кролика:
- А больше ты мне ничего, случайно, не скажешь?
- Нет, - тихо пискнула я.
- Ясно, - вздохнула Лия, резким движением выхватывая из воздуха лист шероховатого пергамента и перо с чернильницей. - На!
- Зачем? - опешила я, машинально пряча руки за спину.
- Рисуй! - назидательно объяснила та, впихивая мне в руки все вышеозначенное.
- Что?!
- То! А то я тебе так заклинание взломаю, что от всей Ветки мало что останется!
- Вам же хуже, - пожала плечами я, припомнив собственные способности к художественным искусствам.
- А ты попробуй постараться! - язвительно посоветовала Тая.
Я старалась. Я честно старалась пятнадцать минут, высунув от усердия язык и то и дело смахивая чернильные кляксы. Неужели так тяжело было дать мне обычный карандаш? Ведь из вредности не дала! Впрочем, я бы на ее месте поступила точно так же…
И вот наконец мой шедевр был окончен и вынесен на суд публики…
- Оооооо! - сипло выдохнула Лия, судорожно заглатывая куда-то подевавшийся воздух.
Тая же героически молчала, схватившись за сердце и медленно сползая по стенке. Н-да, при ее уровне мастерства на такое даже смотреть - форменное оскорбление.
- А я предупреждала, - флегматично отозвалась я, благоразумно отходя на пару шагов назад.
- В-в-в-великолепно, - прохрипела Тая, тыкая дрожащим пальцем в произведение искусства, обещавшее меня обессмертить и ославить на все Древо. Правда, посмертно.
Из всей картины мне относительно удалась только шпилька - тонкая дрожащая вертикальная линия, сильно скошенная влево. Ходить на таких каблуках я бы категорически не рекомендовала, но при взгляде на остальные части моего обувеподобного монстра сразу становилось понятно, что шпилька - это лучшая его часть. Ибо остальное…
- Сколько, ты говоришь, они прослужили? - вкрадчиво спросила Лия, комкая в ладонях плод адского труда и душевных метаний.
- Неделю, - боязливо протянула я, малодушно отступая к двери.
- Удивительно, - спокойно покачала головой она, «зачерпывая» из воздуха шэрит.
По вискам непривычно ударило от нарушения нейтральности общемагического поля.
А чего я, собственно, хотела? Энергии нет - значит, привычных блоков тоже нет - вот и наслаждайся ощущениями всплесков энергии во всем ее разнообразии. От противного скрежета на зубах до потери сознания от болевого шока. Магия - это штука тонкая, и коль уж ты с ней решился общаться, то не забывай, что она друг ровно до тех пор, пока у нее нет возможности сделать гадость, - но если только блоки внезапно дезактивировались - так она тут же по полной программе отыграется на тебе за все годы покорного служения!
- Стой! - завопила я, заметив, что подруга напрочь забыла о том, что моя энергия временно в отпуске, и намеревается запустить в меня шэритом на полном серьезе.
- Что? - удивилась она.
- Бедных, несчастных, бесталанных и истощенных энергетически ведьм не бьют! - жалобно напомнила я.
- Ведьм бьют всегда! - поучительно сказала Лия, но шэрит все же рассеяла.
Тая между тем стояла, внимательно на нас смотрела, а потом многозначительно произнесла:
- Ведьмы, а ведь мы занимаемся ерундой.
- А подробнее? - спокойно поинтересовалась я, искоса поглядывая на возмущенно вспыхнувшую Лию - она-то, в отличие от меня, относилась к подобным комментариям совсем не как к надоевшей констатации факта.
- Какого йыра - ой! - в смысле, зачем вы мучаетесь с этим взломом заклинания?
- Тай, ну я понимаю, что я очень трогательно выгляжу в этом… кхм… наряде… но тебе не кажется, что ехать в таком виде в Храм категорически не советуется? К тому же - холодно, между прочим!
- А вы с Лией носите примерно один размер, - с отсутствующим видом произнесла Тая, явно издеваясь.
Будь у меня в активе магия - и от шэрита ей бы не спастись.
- Где ты раньше была, умная? - накинулись мы вдвоем.
- А может, ты прекратишь орать и блистать результатами регулярных посещений неспокойных кладбищ и склепов?
Я дурашливо вытянула вперед стройную ногу и напрягла натренированную беговую мышцу:
- А тебе что, не нравится?
- Почему же? - фыркнула Тая. - Просто вот смотрю на тебя и думаю: на что только не пойдет женщина ради стройной фигуры!
Нет, вот только будь у меня энергия…
Лия деловито осмотрела меня со всех сторон и заявила:
- Платья длинноваты, конечно, будут - но это ничего: шпильки повыше - и порядок.
- Давай, - вздохнула я. - Только ловить меня потом вы будете!
Лия, не обращая больше внимания на мои дурацкие реплики, сосредоточенно плела канву заклинания. Образ - сущность - зацеп - ниточка - и материализация!
В руках у ведьмы оказалось серебристо-лиловое, явно праздничное, платье. Тонкий прохладный шелк стекал между пальцами, послушно прогибаясь под серебряной цепочкой пояска.
- Лий, - пораженно выдохнула я, восхищенно разглядывая это сокровище, - а попроще ничего нет? Нам же не на праздник - а вдруг я его запачкаю или порву?
- Да на здоровье, - пожала плечами ведьма, вручая мне шелковое чудо. - Оно мне все равно уже мало. Лежит в сумке, надеть - не налезает, выкинуть - жалко. Так что дарю!
- Окворреть! - восторженно выдохнула я, скидывая рубашку и ныряя в холодный шелк. Лия между тем выудила из пространственного разрыва белые босоножки на шпильках.
Платье струилось по фигуре, словно на меня было сшито, босоножки оказались чуточку великоваты, но это были уже мелочи - я выглядела как зимняя королева посреди лета.
Я повертелась перед зеркалом, пытаясь оценить ошеломляющую красоту экипировки, расчесалась и чуточку подвела глаза - ну нельзя же быть в таком платье - и не накрашенной.
- Ну-ну, неплохо, - улыбнулась Лия.
- Замечательно! - куда щедрее выразилась Тая.
- А то! - самодовольно рассмеялась я. - Только вот что нам дальше делать? Сидеть таким красивым в комнате и носа наружу не казать? Или привычно наплевать на все правила и запреты?
- Каким образом? - тоскливо протянула Лия. - Дверь опечатана заклятиями герметично, как твое пасхальное яйцо!
Н-да, было времечко - под Пасху поспорили с ребятами, кто назавтра у Лии яйцо выиграет. Всю ночь я накладывала слоями на свое заклятия крепости, защиты - и прочую подобную шушеру. И выиграла-таки. К безмерному удивлению товарищей, проведших ночь точно так же, но, увы, без особого результата. Талант не пропьешь!
- Да ну? - удивилась я, разглядывая явно открытую дверь безо всяких запирающих заклятий. Хотя…
А если на двери лежат заклятия, создающие для магов иллюзию полной невозможности выйти, но совершенно не мешающие людям (в чье число я временно невольно входила), твердо верящим, что дверь открыта? Да, такое может быть - точно!
Вот только на что он рассчитывал? Что я тут же расскажу об этом ведьмам? Скорее всего… А значит, именно этого мне делать ни в коем случае не стоит. Почему? Наверное, потому, что они до конца так и не поверят, а пройти через дверь иначе не смогут. И что же мне делать? Врать…
- А то сама не видишь! Мы с Таей ее пять минут вскрыть пытались, пока тебя не разбудили.
- Ну-у-у… Просто у Онзара большинство заклинаний действуют всего… ммм… несколько минут - чтобы вы подергали закрытую дверь, убедились в невозможности ее открыть - и успокоились. А заклинание через пару минут рассеивается, оставляя за собой лишь иллюзию присутствия.
- Что-то ни разу о таком не слышала… - с сомнением протянула Тая.
Конечно, не слышала. Потому что такое даже чисто теоретически невозможно. Но мне смертельно надо заговорить вам зубы хотя бы на пять минут, пока не включится логическое мышление и не развеет мою легенду в прах - а иначе нам отсюда вообще не выйти. Неужели вам так хочется сидеть здесь, пока нас не решат великодушно отконвоировать в туалет?
- Еще бы ты слышала! - уверенно продолжаю врать я. - Это же чисто некромантские штучки - мы о таких и слыхом не слыхивали. Надо просто пойти и выйти отсюда - а то я уже в уборную хочу!
Столь же страстное стремление мгновенно обуяло нас всех, и последние остатки логического мышления, угрожающие срывом всей операции, были молниеносно вытеснены ударившей в головы… В общем, вы поняли чем.
Но это было уже неважно, главное - мы сумели вывалиться в коридор прежде, чем Тая вспомнила о теории энергетической вспышки при рассеивающихся заклинаниях, делающей фокус с дезактивацией невозможным.
Коридор был длинным и узким, временами ветвился, давая начало таким же шнурообразным тоннелям. Несколько факелов на стенах больше чадили, чем давали свет, - и мы, брезгливо поморщившись, тут же их погасили, надеясь на свое кошачье зрение. К счастью, оно от энергии не зависело и не исчезло у меня вместе с остальными способностями. Интересно, а трансформироваться я тоже смогу? Хотя - не в этом платье. Я в него уже влюбилась.
- И куда теперь? - шепотом поинтересовалась Лия, достигнув первой развилки на три стороны.
- Куда обычно, - улыбнулась я. - Налево!
Ведьмы понимающе фыркнули, но спорить не стали. Коридор ехидной змеей закручивался, увлекая нас влево и вниз, и почти не ветвился. Факелов здесь больше не было, а подозрительно знакомые запахи, щекотавшие нос, навели меня на весьма грустную мысль. Я, кажется, поняла, куда мы идем. И тут же захотела развернуться и помчаться назад.
- Ведьмы, нам лучше вернуться! - дрожащим шепотом оповестила я общественность.
- Почему? - не поняла Лия.
- Потому что мы идем не туда, куда надо.
- А куда?
- Туда, куда не надо.
- Предельно ясно! - недовольно фыркнула Лия. - Ты можешь выразиться попонятнее?
- И желательно внятно объяснить, какого йыра вам всем понадобилось в моей спальне, - властно раздалось из темноты впереди.
- Приехали, - вздохнула я, глядя на проявляющуюся высокую тень.

ГЛАВА 6

Что ж, выглядел он, пожалуй, еще лучше и величественнее, чем тогда, в моей… темнице. Скрещенные на груди руки, расплескавшиеся по плечам белые волосы и спокойный выжидающий взгляд.
Похоже, Онзар, ты уже решил, что я не стою того, чтобы особо напрягаться - на своей территории ты вполне спокойно меня обыграл. А зря…
Ибо между замученной истощенной девчонкой в насквозь промокшей мужской рубашке и спокойной, уверенной в себе ведьмой в шелковом лиловом платье - громадная разница. Но ты этого не понял даже за полгода - куда уж тут осознать за несколько часов?
- Так что же вы здесь делаете? - повторил он, чуть приподняв брови.
- Ищем уборную! - с милой улыбкой и издевательски честными глазами ответила я.
- Втроем? - скептически фыркнул он.
- Именно, - невозмутимо подтвердила я. - Приспичило, знаете ли, рильт. И потом, а вдруг там дверь не закрывается? Кто тогда на стреме стоять будет?
Онзар недовольно нахмурился, барабаня холеными белыми пальцами по стене.
- А каким образом вы вышли из комнаты?
- Так дверь была открыта! - продолжала я разыгрывать дурочку. - Почему бы и не выйти? Тем паче, что удобств в ней мы не нашли, хотя очень старались…
Ведьмы молча стояли, скрестив руки на груди и предоставив мне временную свободу действий, но готовые при первой необходимости поддержать меня словом и делом.
- Госпожа ведьма, а вам не кажется, что вы слишком много на себя берете? - вкрадчиво поинтересовался некромант, перекатывая в ладони белую шаровую молнию. Ведьмы тут же не менее многозначительно материализовали в руках шэриты. Резкий всплеск энергетического поля отозвался гулким молотом в голове. Я невольно поморщилась:
- И вы нападете на безоружную, не обладающую энергетическим запасом девушку?
- Думаете, не смогу? - испытующе прищурился он.
- Я не думаю. Я хочу в туалет! - съязвила я. - И все мои мысли направлены только туда!
- Я сильно изменился за это время, - продолжил Онзар, словно не заметив моих слов.
- Вижу, - вдруг так же тихо и напряженно произнесла я. - Но почему-то надеюсь, что так низко вы не пали.
- Хотите проверить? - Он тут же поймал меня на слове.
- Хочу в туалет! - привычно выкрутилась я, не желая вступать на скользкую дорожку двусмысленных фраз.
- Прекратите разыгрывать из себя йыр знает что! - не выдержал некромант.
- Да ну? А я сильно изменилась за это время.
Его передернуло, когда я точно скопировала его же интонацию. Ведьмы за спиной сдавленно фыркнули от смеха.
- Говорите прямо, чего вы хотите, - рыкнул некромант.
- Разговор, - быстро ответила я. - Немедленно. И свободу - после разговора.
- А почему вы решили, что я вам это предоставлю? - тут же опять прищурился маг, почувствовав себя на знакомой стезе недомолвок и интриг.
- А вам нужны три ведьмы, шляющиеся всю ночь по лабиринтам в поисках уборной, случайно забредающие в вашу спальню в самый неудачный момент… - Некроманта так передернуло, что я даже засомневалась, а не наступила ли я на самую больную мозоль. Я усмехнулась: -…И опрокидывающие котлы с почти доваренным зельем только потому, что «по темноте его за ночную вазу приняли»?!
Онзар нахмурился, задумчиво перебирая пальцами в воздухе.
- Не думайте, что этого добились вы: не будь подобного у меня в планах - вы бы отправились сейчас прямиком в свою комнату! - сурово сказал он, разворачиваясь и ведя нас в свою спальню.
- Да я и не думаю, - отозвалась я. - Зачем думать, если мне пока больше ничего от вас не надо?
Некромант скривился, но промолчал.
- Куда мы идем? - спросила Тая так, что слышала ее только я.
- К нему в спальню, - так же ответила я. Хорошо, что способности Сказительницы - это не магия.
- А почему не в кабинет? - удивленно спросила та.
- А тебе хочется тащиться по этим коридорам примерно полторы версты? - усмехнулась я.
- Здесь что, такой большой лабиринт? - подключилась к разговору все слышавшая - Сказительница таки - Ильянта.
- Я бы даже скорее назвала это катакомбами, - подтвердила я.
- А у него хоть спальня большая? - озаботилась Тая. - Нам там сесть-то будет куда?
- Большая, - усмехнулась я. - Девяносто процентов пространства занимает кровать. Еще есть два стула. Как мы в такой обстановке будем соблюдать оскорбительную официальность - не знаю.
- А оно тебе надо? Ты и так его уже зашугала, по-моему!
- Тогда говорить будете вы, а я красноречиво молчать в интимном полумраке красного света! - хихикнула я.
- Да запросто! - согласились ведьмы.
Спальня за пятьдесят лет ничуть не изменилась. Все та же огромная почти до пошлости, кровать, разве что покрывало теперь не снежно-белое, а безвкусно-оранжевое. Небольшой ночник, дающий неровное, с бахромчатым краем, пятно красного призрачного света, кресло и стул.
Хозяин независимо прошел к стулу и встал за ним, опершись на резную спинку. Ведьмы с непринужденной наглостью (или наглой непринужденностью) расположились с ногами на кровати, я неспешно погрузилась в бархатные объятия глубокого кресла.
- Итак, что же вы так хотели мне сказать? - обратился Онзар к Тае.
- Хотели спросить, как часто вы выглядываете посмотреть, что творится на поверхности, - закинула пробную удочку ведьма.
- Достаточно часто, - с нажимом ответил тот.
- И как? Нравится? - спросила Лия, глядя в пустоту.
- Что нравится? - невозмутимо уточнил некромант.
- То, что творится. Новые Ветки, глобальные изменения в природе - ну и все остальное.
- Меня это не касается, - пожал плечами он. - Если мир вдруг решил сойти с ума - то пусть, на здоровье.
- С чего же вы взяли, что вас это не касается? Вам не кажется, что вы в нем живете?
- Я - выше него, - самодовольно усмехнулся некромант. - Я буду жить даже тогда, когда все вокруг умрет.
- Сочувствую вашему горю! - фыркнула Лия.
- Какому? - повелся на бородатую шутку Онзар.
- Буйнопомешательству, - с готовностью пояснила та.
Некромант брезгливо передернул плечами:
- И это все, что вы хотели мне сказать?
- Мы хотели спросить, не имеете ли вы непосредственного отношения к происходящему? - спокойно продолжила Тая, не давая сбить себя с нейтрально-недоброжелательного тона.
- Не имею, - твердо сказал некромант. И я ему сразу поверила. Потому что как бы он ни изменился, но таким голосом лгать невозможно.
- А выяснить, что происходит, вы не пробовали? - методично продолжала допрос Тая. Молодец. Меня бы на такое, скорее всего, не хватило.
- Каким образом?
- Ну например, - пообщаться с водяницами или русалками. Или лешими - словом, теми, кого ваша некромантия еще убить или выгнать не успела.
Онзар презрительно скривился:
- Что? Я не ослышался? Мне - мне! - предлагается разговаривать с какими-то там вшивыми водяницами? Не мой уровень, дамы.
- Ваш уровень - это рассыпающиеся в пыль глиняные големы? - холодно поинтересовалась я, не двигаясь и оставляя лицо в тени глубокого кресла.
- Не исключено, - так же холодно ответил он.
Я решила не вступать в перепалку. Не потому, что было лень, не потому, что боялась проиграть - нет. Просто в этом не было смысла. Зачем?
Мне вдруг стало настолько все равно, что он говорит и что он думает, я даже хотела встать и уйти. Что я здесь могу услышать? Что мне может сказать хоть сколько-нибудь важного человек, считающий, что он выше всего мира? Человек, ослепленный своей безмерной безумной гордыней, не желающий общаться с иными расами, кроме себя самого, да только и умеющий пудрить мозги своим меняющимся со скоростью света нимфеткам? Мне, ведьме?
Ни-че-го.
Но и ничего плохого он мне сделать тоже не мог. А потому я прикрыла глаза, перестала слушать спокойные, чуточку издевательские Таины вопросы и его высокомерные ответы - и позволила себе раствориться в тепле. Разлететься на мириады ярких осколков, усыпать собой все Древо, услышать каждый шепоток, почувствовать все пряные, свежие, легкие, тяжеловесные, тонкие ароматы мира, вслушаться в вечную Песнь Жизни. Песнь, слова которой сейчас звучали чуточку иначе, чем всегда, - но все равно близко и ласково, словно тихая колыбельная матери. Сердце легонько уколола возвращающаяся по каплям сила.
Н-да, не скоро я ее соберу назад, такими-то темпами…
- А что вас, собственно, так удивляет? - спокойно и размеренно рассуждал некромант. - Рано или поздно это должно было случиться. Причем случилось скорее поздно, чем рано.
- О чем вы говорите? - решила уточнить Тая.
- О том, что люди расплодились, что рано или поздно Древо должно было не выдержать и уничтожить часть - причем немалую часть - иначе бы погибло само. Древо велико, но людей больше, они не могут расселиться на нем равномерно, чтобы не слишком вредить. Вот мир и пытается выжить, как может.
Что же, его рассуждения здорово похожи на мои собственные. Логичная, стройная цепочка взаимосвязанных следствий. Но все же кое-что меня здорово коробило. Может, это была чисто детская, то бишь ведьминская, обида, но… Но не могла я поверить, что мир станет спасаться от гибели, убивая Жизнь. Не верю… Должен быть другой выход.
- Что же, я думаю, нам стоит завершить разговор, - облегченно сказала Тая, прежде заручившись моей и Лииной безмолвной поддержкой.
- Хорошо, через три минуты я открою вам портал на поверхность, - безразлично отозвался некромант. И тут же, словно вдруг опомнившись, встрепенулся: - А сейчас - не могли бы вы оставить нас с риль, - кивок в мою сторону, - наедине?
- Если риль не против, - напряженно ответили ведьмы.
- Все нормально, идите, я сейчас приду, - откликнулась я, даже не делая попытки приподняться с кресла. Ведьмы укоризненно посмотрели на меня, но спорить не стали. Потом выскажут все, что они думают о моем моральном облике. В двойном объеме.
Дверь бесшумно затворилась, ограничив душное пространство дуэли. Между прошлым и настоящим. Между искренностью и двусмысленностью. Между яростью и безразличием.
Онзар одной рукой снял светильник с полки и поставил на пол. Теперь рваный луч багрового света озарял только темный силуэт - и ничего более. Впрочем, мне и того не надо было, так что свет он убирал, скорее, чтобы не видеть меня.

Предыдущая страница 32 Следующая страница


33 Светлана Нергина

Он замер напротив, скрестив руки на груди и начал тихим, проникновенным голосом:
- Ты изменилась.
- Ты тоже. - Ну вот. Теперь у меня в голосе и льда не осталось. Только тупое безразличие. Он вдруг сел на кровать и спрятал лицо в ладонях.
И я поняла, что дуэли не будет. Будет исповедь. Тихим, злым, горьким голосом.
- Ну что, видишь, каким я стал? Молчишь? Конечно, что тебе сказать? У тебя-то все прекрасно! Ты красива, молода, добра. Любишь Жизнь, несешься, сломя голову, через все Древо спасать мир. Тебя все любят и восторгаются. Не хочешь перебить и возразить. Тебе все равно? Конечно, какое тебе дело до жалкого сломавшегося идиота? Тем более если он и сам знает, что говорит неправду? Молчишь? Что ж, молчи.
Думаешь, я получаю от этого удовольствие? Нет. Просто не могу по другому. Знаешь, однажды встал утром - и понял, что больше не могу быть хорошим. Завод кончился. И бросил это дело. Плюнул на все: на любовь, на мир, на Жизнь. Забыл все, чему ты меня учила. А потом, когда спохватился - поздно. Тошно. От всего: от всех вокруг, от этих девок, от работы, от магии, от самого себя тошно.
- Еще не поздно все исправить, - заметила я. - Мир принимает всех.
- Конечно! Кто бы сомневался, - резко и зло хохотнул он. - Как я мог только подумать, что объяснить все нужно именно тебе… Что ты поймешь, а не станешь читать дурацкие морали: «Стань хорошим - и все исправится!» Да ничего не исправится, как ты не понимаешь? И этот твой мир - всего лишь клетка, клетка со стальными прутьями, которую некоторые стараются увить цветами и заставить себя полюбить - дескать, нет ничего прекраснее! А на самом деле просто боятся признаться самим себе, что здесь их все связывает по рукам и ногам дурацкими правилами, законами морали и совести, не дает дышать. - Некромант раскраснелся, глаза загорелись диким синим огнем, пальцы судорожно сжимались до белеющих костяшек. - Трусы! Неужели ты так этого и не поняла?!
- Извини! - твердо сказала я, поднимаясь и выходя из комнаты.
Он не стал меня удерживать. Потому что нам и вправду нечего было сказать друг другу.
Ведьмы, бледные, едва сдерживающие возмущение, ждали меня с той стороны.
- Иньярра, не слушай его! Дурак - и все!
- Подслушивали? - усмехнувшись, сказала я, скорее утверждая, чем спрашивая.
- А вдруг бы он тебя… обидел?
- Меня обидишь, пожалуй.
Портал открылся минуты через две - видимо, столько времени потребовалось Онзару, чтобы прийти в себя.
Ярко-голубое небо до слез ласкало уставший от пыльной серости взгляд. Я обессиленно опустилась на траву, закрыв лицо руками.
- Иньярра. - Тая опустилась рядом со мной и встряхнула за плечи. - Ну ты чего? Перестань! Ну хочешь, мы пойдем и заставим его извиниться?
- За что? - горько усмехнулась я. - За то, что разочаровался в жизни и признался в этом мне? Глупо, Тай… Ты скажи лучше что-нибудь…
Таирна внимательно всмотрелась в мои уставшие глаза и чуть опустила веки, сосредотачиваясь. А потом медленно выдохнула словно расправляющая крылья птица:
Как смел говорить ты, что мир - это клетка,
Как смеешь кричать, что уверен в ответах,
Ты видел сирени намокшие ветки,
Когда освещает их молния светом?
У них ты спросил о жестокости мира,
В созвездия глядя лиловых соцветий?
Ведь проще намного сарказм и сатира,
А ты бы попробовал радость заметить!
А мир, ты поверь уж, был создан не сразу,
Так много ли чести, коль ищешь изъяны,
Создать - не разрушить - известная фраза,
А сможешь творить убежденно и рьяно?
А жизнь ведь сокровище - грани алмаза,
Где тысячи тысяч мерцает оттенков,
Так просто попробуй раскрыть оба глаза
И выбраться к солнцу из тесных простенков!

Ступень девятая
БЕСХРАМНАЯ

ГЛАВА 1

Колкие стеклянные снежинки плясали в резких порывах ветра, так и норовя забраться под отороченный мехом воротник, модные сапоги на возмутительно высоких каблуках отчаянно скользили на не присыпанной песком дорожке. Злывой бушевал вовсю, с ревом заметая телеги и загоняя обратно в будки глупых выскочивших собак. Зиму Дебову не любила - холодно, вьюжно и ненастно - за что ее любить-то?
Трактир, как всегда, встретил знакомым полумраком. Дебову отстучала каблучками положенные двенадцать ступенек, спускаясь в пряную полутьму, и радостно встряхнула волосами, оказавшись внутри. Сверкающая морось слетевших с прядей снежинок разлетелась по залу. Дебову никогда не носила шапок или капюшонов - даже в самые сильные морозы.
Не по статусу. Ее профессия - неизменно быть молодой, красивой, модной, роковой львицей, непринужденно присевшей в центре зала и всегда готовой скрасить чье-нибудь одиночество. И она дорого брала за свои услуги. Впрочем, считавшие ее достойной таких денег всегда находились, так что и в этот вечер Дебову рассчитывала на приятную или высокооплачиваемую компанию.
Рассеянно оглядевшись по сторонам, Дебову чуть поморщилась от разочарования: нечего было торопиться. Пришла бы попозже - и уже трактир был полон, глядишь, и не пришлось бы сидеть в одиночестве за столиком, с отвращением потягивая низкосортный мартини. Сейчас же трактир был почти пуст: пяток завсегдатаев, несколько парочек, трепетно держащихся за руки, да три незнакомые девушки, что-то заказывающие у стойки.
Разочарованно вздохнув, Дебову пошла к стойке, кивая по пути знакомым.
- Отбивную, гарнир - желательно, картофель, салат… - неспешно перечисляла белокурая, загибая пальцы. Ее спутницы молча разглядывали зал полуленивым взглядом человека, давно уже все знающего, но желающего лишний раз освежить в памяти.
- Мне как всегда! - привычно-высокомерно перебила девушку Дебову, ослепительно улыбнувшись молодому официанту. Блондинка спокойно смерила ее равнодушным взглядом и все так же невозмутимо продолжила:
- А еще бутылку вина и что-нибудь сладкое.
В первый раз на памяти Дебову официант не бросился стремглав выполнять приказ ее-великолепного-величества, а продолжил записывать заказ.
- Добрый вечер, - мягко улыбнулась черноволосая девушка с озорными искринками в глазах.
- Добрый! - раздраженно рыкнула Дебову.
- Как там на улице? Без шапки не холодно?
- Не ваше дело! - вспыхнула Дебову, не раз уже простывавшая из-за своего глупого комплекса, что шапка ее старит.
- Не мое, конечно, - с улыбкой согласилась девушка.
Дебову не понравился этот улыбчиво-снисходительный тон:
- Между прочим, красота требует жертв! - Как назло, у девушки не было таких недостатков, на которые при такой фразе очень хотелось насмешливо кивнуть головой. Длиннющие блестящие черные волосы, такие же черные глаза и белая, почти бледная кожа. Чуточку усталый вид, но это уже мелочи. Естественная, неприкрытая и не выставляемая напоказ красота девушки жутко раздражала Дебову.
- Даже в виде менингита? - удивленно-насмешливо вскинула брови черноволосая, улыбаясь.
Дебову рыкнула, раздраженно встала с высокого табурета и отошла от стойки. Раздражение накатывало злыми белыми волнами. Если так будет продолжаться и дальше, то клиенты попросту испугаются ее клокочущего вида, и вечер пройдет впустую.
- Ну уж нет! - прорычала Дебову сама себе, «поселяя» на лице приветливую улыбку и направляясь к любимому столику в центре зала. Мартини принесли через десять минут.
- С каких это пор ты стал меня столь нагло игнорировать?! - возмущенно прошипела Дебову, забирая из рук официанта высокий бокал с прозрачной жидкостью.
- Ты просто не знаешь, кто эти леди! - шепотом ответил он, ничуть не смущаясь, и отошел, не обращая внимания на ее обиженно-детский вид: оттопыренная нижняя губка, трогательно алеющие щечки и невинно хлопающие ресницы.
- Йыр! - шепотом рыкнула Дебову, начиная сомневаться в сегодняшней своей неотразимости.
Обычно она здесь правила бал, любой ее каприз становился законом, а при виде ее обиженного личика любой мужчина был готов луну с неба достать - только бы перестала расстраиваться. Сегодня же столь четко выверенные и проверенные временем приемы не срабатывали. И, главное, из-за чего? Из-за каких-то трех девиц самого обычного вида.
Ну ладно, пусть не очень обычного. Пусть даже совсем необычного и весьма красивого - ну и что? Разве это повод сразу же забывать ее, Дебову Великолепную и Неотразимую? Да что в них такого прям-таки особенного?
Девушки между тем дождались своего заказа, расплатились вперед и неспешно пошли вдоль рядов, выбирая себе столик. Как назло, больше всего им приглянулся соседний.
- Девушка, вы не против? - мило осведомилась черноволосая, ее рука вспорхнула на спинку стула и вопросительно замерла, не выдвигая его.
- Нет! - грубо отрезала Дебову, размашисто прикладываясь к бокалу с мартини. Огненный напиток обжег гортань, тонким пламенным следом отмечая свой путь. Девушке потребовалось огромное усилие, чтобы не раскашляться.
- Вот и чудно! - улыбнулась вынужденная собеседница, легко присаживаясь на стул и опуская поднос, уставленный аппетитно дымящимися тарелками.
Ее спутницы молчаливо расселись, придвинув к себе отбивную. Пару минут за столом царило практически полное молчание, не прерываемое даже чавканьем или случайно брякнувшей ложкой. Дебову сидела за соседним столом и медленно закипала. Ну надо же, какая вежливость! «Девушка, вы не против?» - Можно подумать, если бы она была против, то она имела бы право это честно высказать!
Постепенно Дебову начинало раздражать абсолютно все: чуть приглушенная музыка, ненавязчиво играющая на заднем плане, мягкий полумрак, теплым покрывалом опускавшийся на плечи, прохладное стекло бокала в руке и похотливые взгляды, которые бросали на нее все посетители, даже заглянувшие на минутку. Словом, все то, за что она прежде так любила «Черное пристанище», теперь казалось глупым, надоедливым и безвкусным.
Даже она сама, сидящая в центре, словно елочное украшение, - ничего неестественнее просто придумать нельзя было! Еще чуть-чуть - и она плюнула бы на все это и ушла, отговорившись головной болью, - тем паче голова и вправду начинала болеть; но тут вдруг за соседним столом раздалось мелодичное бульканье глиняной бутыли, щедро оделяющей тонкостенные пузатые бокалы темно-багровой жидкостью, и звенящий от смеха голос воскликнул:
- За нас с вами - и за кворр с ними!
Девушки, смеясь, стакнулись фужерами, пролив немного вина на вызывающе белеющую скатерть, и пригубили вино.
- Итак, что же у нас дальше в планах? - спросила рыжеволосая отсмеявшись. - Где будем ночевать?
- Что значит - что у нас в планах? И где мы будем ночевать? - удивилась белокурая, натыкая на вилку крошечный кусочек отбивной. - Едем к Храму - до него же всего полверсты осталось. А уж там, мне кажется, нас не выгонят ночевать на улицу.
- Да ну? - скептически скривилась первая. - А у тебя, Тай, никакого декокта от склероза не найдется часом?
- Только шэрит в лоб! - лучезарно улыбнулась вторая, вроде бы названная Таей.
Дебову пораженно присвистнула - ведьмы! Угораздило…
Нельзя сказать, что маги и чародейки были такой уж редкостью в деревне, соседствовавшей с Храмом, но в трактир они никогда не заходили - разве что студенты, на которых эта троица совсем не походила. Иначе это здорово начинало напоминать бородатую шутку: «Учился в Храме. Три раза. На первом курсе».
- Жаль, жаль, - вздохнула рыжеволосая. - Боюсь, тебе это поможет лишь посмертно!
- А при чем здесь я? - лениво отозвалась Тая, небрежно теребя в тонких, увешанных кольцами пальцах бумажную салфетку.
- При том, что Храмы, если ты помнишь, переехали. И до портала, протянутого к моему Восточному, пилить нам еще верст сто - не меньше. Желаешь преодолеть это расстояние ночью, на морозе и ветру - ради того чтобы выиграть несколько часов?
- Ну забыла я, забыла, - рассеянно отмахнулась собеседница.
- Ну-ну, - скептически фыркнула рыжеволосая, отпивая еще немного вина.
Тая немного подумала, без особого желания доела отбивную и махнула рукой, подзывая официанта:
- Вот что, милейший, не подскажете, где мы втроем можем остановиться на ночлег?
- Здесь же! - расплылся тот в профессионально-обсчитывающей улыбке.
«Ну сейчас-то он с вас три шкуры сдерет!» - злорадно усмехнулась Дебову, допивая свой мартини.
- Да ну? - удивленно улыбнулась ведьма, прокручивая в пальцах игривую огненную змейку. Официант как-то сразу сник, опустил глаза и уже безо всякой охоты кивнул головой, бормоча ничтожно низкую цену за постой. Ведьмы вновь расплатились наперед, встали из-за стола и направились следом за указывающим дорогу мальчишкой.
Дебову еще раз на всякий случай оглянулась по сторонам, осмотрев скудный сегодняшний контингент, вздохнула и направилась к выходу. Впервые за два года день выдался «нерабочий».
Комната была малопритязательна: три матраца на полу, пара стульев, колченогий стол и умывальник, прибитый над ведром. Но нам, вот уже двое суток ночевавшим в злывойский мороз прямо на улице, и эта клетушка показалась верхом совершенства. Тут же скинув осточертевшую рубашку с брюками, я завернулась в покрывало и залезла с ногами на матрац.
- Жизнь прекрасна! - промурлыкала я, укутавшись по самый нос и прислонившись спиной к стенке. Тая, возмущенно отфыркивавшаяся от ледяной воды в умывальнике, едва ли была со мной солидарна, но, к ее ведьминской чести, спорить не стала, только вкрадчиво посоветовав:
- А ты иди умойся сначала!
Пришлось вставать босыми ногами на холодный пол и шлепать к железной конструкции.
А как она, собственно, работает? Облезлый, полуржавый цилиндр с какой-то кворрью внизу… Раньше вот эту вот внизу надо было приподнимать - и лилась вода, но в этот раз фокус почему-то не прокатил.
- Тай, как оно работает? - нахмурилась я.
- Как всегда, - отозвалась она, быстро переплетая косу.
- Ни кворра! - решительно покачала головой я, на всякий случай предприняв еще одну попытку приподнять язычок.
- А ты сильнее! - фыркнула подруга.
Сильнее? Сильнее… Сильнее?! По-моему, это лучше называть «способ отбойного молотка»! На руки хлынула обжигающе холодная вода…
Н-да, будь у меня магия…
Ее не то чтобы совсем уж не было - нет, за два дня она, в общем-то, изрядно прибыла, уже закрыв бреши в жизненном энергетическом резерве и даже худо-бедно восстановив большую часть блоков, но вот в магическом активе…
Максимум - когда злилась, проскользывали искорки между пальцами. Может быть, если пошуровать по закоулкам ауры, там и найдутся какие-нибудь крохи, но снова их сейчас тратить - просто чистой воды безумие.
Так что пришлось с отвращением плескать ледяной водой в лицо.
- Жизнь прекрасна! - издевательски муркнула Тая, по самые уши упаковавшись в одеяло и расстелив на матраце изрядно потрепанную карту.
- Ыгы, - проворчала я, вздрагивая от холода.
- Разве холодно? - удивленно приподняла брови Лия, наконец-то собравшись с духом и приблизившись на целый шаг к умывальнику.
- Да как тебе сказать, - уклончиво отозвалась я. - Бодрит…
- Переживу, - храбро решила Лия, кинувшись к железной штуковине.
- Ну-ну, - с сомнением откликнулась я, расчесывая распущенные волосы.
- Так, ведьмы, все! - прикрикнула Тая, быстро ведя пальцем по карте. - Лий, заканчивай давай - и покажешь мне, куда конкретно твой Храм соизволил переехать.
- Сейчас, - послушно кивнула Лия, быстро умываясь и морщась от «бодрящей» водички. Возобновлять перепалку мы не стали: по холоду как-то не хотелось.
Через несколько минут матрац, в ходе жестоких баталий с выпихиванием, ляганием и толканием противниц, был поделен на три довольно-таки равные части, и мы столкнулись лбами над картой.
- Вот здесь, - сориентировавшись, ткнула в пергамент Лия.
- Странно, - чуть погодя, отозвалась Тая. - Ведь Храмы удалились друг от друга ровно в полтора раза каждый - так какой смысл ослаблять магический фон в центре Древа, если на его концах даже Веток-то, нуждающихся в срочном обеспечении магией, нет?
- Не скажи, - возразила я, качая головой. - В свете трех последних недель это ничего не значит: Ветки запросто могли появиться новые.
- Иньярра, ты чем думаешь? Онзар, конечно, во многом дурак, но про людей он сказал правильно: Древо не справляется даже с количеством ныне живущих - куда уж там создавать Ветки для новых? Если только в качестве редкой самоликвидаторской подлости…
- Ты умеешь мыслить за Древо? - хитро прищурилась я. - Кто знает, что у него на уме? Тем паче, что в свете моих скромных умозаключений эпицентром глобальных изменений становился именно центр Древа - участок, наименее всего сейчас снабженный и патрулируемый магией.
- Ладно, - вздохнула Тая, устало потирая виски. - За Древо мы и вправду думать не можем - так что не стоит и пытаться… Лий, покажи на карте, где этот твой портал к Храму - и кто, кстати, его настроил?
- А никто, - рассеянно отозвалась ведьма, ища на карте местоположение новоявленного природного портала. - Он просто появился в то же утро, когда Храм не прилетел на остановку в привычное место. До сих пор в Храм и из него ходят исключительно по этому порталу, а где Храм находится, если идти к нему пешком, никто не знает. Были, конечно, смельчаки, которые решили выяснить сие методом тыка - то бишь попросту пойти и найти. Но они то ли еще не дошли, то ли уже и не дойдут…
- Здорово, - мрачно отозвалась я, резким движением забирая пергамент, сворачивая в трубочку и протягивая его Тае. - Ладно, ведьмы, хватит. Давайте лучше ляжем спать, а по утреннему холодку поедем к порталу. Все равно ничего лучше никто сейчас не предложит - я права?
- Холодок я тебе хоть сейчас могу обеспечить, - усмехнулась Тая, послушно пряча карту в сумку. - А ну-ка брысь все по своим матрацам. А то придет утром мальчик - решит, что мы тут оргию на троих устраивали.
- Его проблемы, - уже засыпая, отозвалась я.
Всю ночь за окном выла метель, и я испытывала ни с чем не сравнимое чувство удовлетворения, что она не может забраться мне под одеяло и выстудить все внутри…

ГЛАВА 2

О деревне остались одни воспоминания, да горчащий в горле табачный дым - поднявшаяся метель за считаные секунды скрыла от нас всякие следы жилья неподалеку. Вихрь холодных стеклянных крупинок больно бил по щекам, заставляя зябко кутаться в меховой воротник. Вемили тоже не были в восторге от погоды, но упрямо продирались сквозь вьюгу к клятвенно обещанному хозяйками порталу, теплу и корму.
- Лий, далеко еще? - крикнула я, силясь перекрыть глухой плачущий голос метели.
- Да нет, буквально четверть версты осталось! - надрывно прокричала та в ответ, силясь обуздать кобылу, недовольно попятившуюся от очередного резкого порыва ветра.
Я подальше запихнула руки в рукава и прижалась к шее лошадки. Хотелось спать. Зверски хотелось. Понятия не имею почему, но как только мне становится холодно, у меня сразу ощущение, что я не спала как минимум неделю и вымоталась до предела. Причем - истинное свинство - это не психологический фактор, проходящий, если не обращать на него внимания, а абсолютно полноправное ощущение, издевающееся надо мной до тех пор, пока я не лягу спать.
Вемили осторожно пробирались по напрочь занесенной снегом дороге, то и дело чуточку пуская в ход крылья, чтобы не провалиться в огромные рыхлые сугробы по самую шею. Хвала Хранящим что они были значительно легче обычных лошадей, так что снег их если и не держал, то хоть не засасывал, подобно зыбким пескам.
Причем «хвала Хранящим» в самом что ни на есть прямом смысле: утром, пока я все еще спала, Лия с Таей четверть часа завораживали вемилей, вплетая в гривы заговоренные ленточки и ставя блоки от холода. А я же, бедная, несчастная, энергетически истощенная (не такая уж, кстати, и истощенная - воду в умывальнике я себе утром уже согрела. Но разве Хранящим надо об этом знать?), сладко посапывала под одеялом на матраце.
Нет, зиму я все же не любила. Почти в любом ее проявлении. Все-таки не хватает меня на то, чтобы любоваться чудесной красотой морозного утра, когда зубы стучат от холода. И Веток, где распахнула белоснежные ледяные крылья матушка-зима, я с вопиющим постоянством избегала.
А вот когда я училась в Храме, сбегать из него каждый раз на три месяца, пережидая зиму на какой-нибудь теплой Ветке, - ну никак не получалось. Зима была благостным временем для преподавателей и мастеров: я замерзала, становилась злая, раздраженная и сонная, так что на долю Храма выпадало куда меньше проказ и пакостей, нежели обычно. Хотя это совсем не значит, что я сидела тихо, как мышка…
…Камин сонно шуршал, лениво облизывая поленья, черная кошка умостилась у меня на коленях и время от времени совала черную любопытную морду в огромный фолиант, с явной неохотой перелистываемый и наскоро, «по диагонали» просматриваемый.
Никогда не любила Древоведение. Его, в общем-то, не любили все, кто на стажировках не писал банальных курсовых по поведению домовых, отсиживаясь в Храме, а действительно ходил по Пути и по Веткам. Потому что неимоверная стереотипизированность и сухость изложения материала просто убивали.
Ну что значит «эльфы - возвышенная и одухотворенная раса, они не слишком любят гостей»? Что скажет эта фраза человеку, ни разу не видевшему эльфа в глаза? Лично мне до первого визита в Варильфийт эльфы представлялись этакими благообразными старцами-мудрецами, гневно прогоняющими всех чужаков прямо с границы. А ведь на самом деле все совсем не так.
Нет бы написать: «Эльфы - они, конечно, строят из себя таких одухотворенно-возвышенных, но на самом деле такие же существа, желающие веселиться, гулять, любить и смеяться. А чтобы никто не узнал эту Великую Страшную Таину, не слишком-то охотно пускают людей в Варильфийт. Но если уж вы прознали это, то можете быть спокойны - не только пустят, да еще и банкет по поводу вашего визита закатят. А что? Повод для праздника ничем не хуже других…» Вот это я понимаю. И запоминается, и не пугает, и - что немаловажно, между прочим! - куда как ближе к истине.
Вот и сейчас, читая в графе «климат» напротив Окейны безликое слово «жарко», я поморщилась, вспоминая эту пышущую вечным жаром печь. Интересно, тот, кто это писал, сам-то хоть раз в Окейне был? Наверное, нет. Если ты там был, то одним «жарко» не обойдешься.
- Иньярра? - в гостиную влетел Доен.
- Что? - потянулась я, спихивая с колен пригревшуюся киску, начавшую рефлекторно выпускать когти, норовя зацепить или порвать мою шерстяную юбку.
Доен таинственно обернулся по сторонам, зашел внутрь и тщательно прикрыл за собой дверь. Мне стало интересно.
- Что, тайна Храмового масштаба? - хихикнула я, с удовольствием отодвигая в сторону надоевший фолиант.
- Хуже, - сокрушенно покачал он головой, садясь на стул напротив и внимательно уставившись мне прямо в глаза. Я демонстративно зевнула, скосив взгляд на часы. Научена горьким опытом: стоит только самую капельку показать Доену, что его новости тебя интересуют - и все: будешь их вытягивать по капле в час. А вот стоит сделать вид, что тебя это никак не касается, и вообще он тебя отвлек от важного дела, - и тут же расколется, как миленький.
- Иньярра, как ты думаешь, заклинание Этерны достаточно сильно, чтобы заставить замереть целую башню? - заговорщицким тоном начал он.
Я задумалась. Заклинание состояло в том, что на определенное количество времени можно было сковать, обездвижить абсолютно любой предмет - причем неважно, живой он или нет (кто как, а лично я вечно пользовалась им, роняя и опрокидывая что-нибудь Ценное, да и не очень). Если протянуть его по крови или цепью, то, может быть, оно бы и обрело достаточную силу…
- Ну… А какую башню? - осторожно поинтересовалась я, опять-таки не высказывая особого любопытства.
- Крайнюю Северную, - не моргнув глазом, ответил Доен. Значит, готовил ответ заранее… Значит, у него какие-то планы, а если у него планы…
- На кой йыр тебе это надо? - резко оборвала я, подаваясь вперед.
- Нет, ты скажи сначала, можно или нет, - заюлил он, но, увидев мой насмешливо-издевательский взгляд, понял, что на эту удочку меня не поймать, и со вздохом признался: - Да мы там с ребятами поспорили.
- Можно ли Этерной сковать целую башню? - уточнила я.
Доен поморщился, снова пойманный на слове.
- Не совсем, - замялся он, неуверенно откинувшись на спинку стула.
- А что конкретно? - продолжала выспрашивать я, не сводя с него испытывающего взгляда.
- Что ты сможешь это сделать… - признался он, смущенно прикусив губу и отводя взгляд.
Я скептически вскинула брови:
- Да ну?
- Ага, - покаянно подтвердил он.
- Кхм… - Я задумчиво нахмурилась, перекинула одну ногу на другую и клацнула зубами на Доена, тут же судорожно сглотнувшего, уставившись в распахнутый разрез до середины бедра. - А лично ты спорил, что я смогу - или нет?
- Что ты! - возмущенно надулся он. - Да чтобы я… Да я…
- Короче! - недовольно поморщившись, оборвала я его.
- Короче, я в тебя верю! - сияя, как начищенный медяк, ответил Доен.
- Ну и дурак, - спокойно решила я, откидываясь на спинку глубокого кресла.
Доен неуверенно нахмурился и решил покачать свои права:
- Иньярра, ну как ты можешь бросать друга в беде?
- Ты хочешь сказать - в луже, куда он залез по собственной же дурости?
- Иньярра! Ну ты же можешь! Ты у нас такая молодец, такая умная, талантливая… - попав на привычную колею беспочвенных комплиментов, Доен настолько увлекся, что машинально наклонился вперед, взял мою руку в свою и поднес к губам: - Просто самая удивительная девушка на земле…
- Доен, не надо так стараться - если, конечно, ты не поспорил заодно, что очаруешь меня за три дня.
К его чести, обнаружив сбой программы поведения, Доен не отбросил моей руки, испугавшись, что оскорблюсь, а, смущенно кашлянув, аккуратно положил назад на бархатный подлокотник кресла:
- Извини, забылся.
- Еще и признался! - насмешливо фыркнула я, убирая руку от греха подальше.
Доен, обнаружив, что опять сел в лужу, смущенно нахмурился и решил лучше молчать - он так умнее выглядит.
Я посмотрела на него, на прогорающий камин, на снег за тонким хрустальным стеклом, мягко падающий пушистыми хлопьями, и вдруг решила - а почему бы и нет? Это в любом случае интересней, чем сидеть и брезгливо отплевываться, читая картонные до скрипа песка на зубах описания Древа. Вот только каким бы образом это провернуть?.. Проигрывать-то не хочется…
- На что спорили?
- На три желания, - с готовностью ответил Доен, уже отчаявшийся получить от меня хоть какое-то свидетельство обдумывания сложившейся ситуации.
- Два - мои, - сразу предупредила я. Доен яростно закивал, согласный на практически любые условия, лишь бы я помогла ему не уронить репутацию. И зачем, спрашивается, было себе таких проблем на… искать?
Впрочем, не девушке, из любопытства «доившей» ядовитый хвост мантихоры, об этом говорить… Яд, кстати, оказался самым обыкновенным, на ведьм опять-таки не действующим. Правда, это мы выясняли тем же опытным путем в медиологическом крыле…
- Да хоть все три! - в сердцах воскликнул он, видя, что я то ли колеблюсь, то ли просто задумалась. - Потому что, если я проиграю Курнаку, - это будет все, конец, крышка!
Ах, так они еще и с Курнаком спорили? Что ж, тогда я из беспристрастного исполнителя превращаюсь в весьма и весьма заинтересованное лицо… С Курнаком мы соперничали вот уже лет пять - и взять реванш за последнюю стажировку мне было необходимо, как воздух.
- Кстати, а как дословно звучал спор? - вдруг спросила я, рассеянно теребя серебряный браслет на руке.
- «Иньярра сможет заставить крайнюю Северную башню замереть хотя бы на полминуты», - старательно процитировал Доен. - А что, это имеет какое-то принципиальное значение?
- Может, и нет, - задумчиво ответила я, методично и терпеливо распутывая, как плотно скрученный клубок, залетевшую ненароком идею. И, додумав до конца, торжествующе улыбнулась: - А может - и да!
Можно было, конечно, пойти в библиотеку, засесть там за десятком фолиантов и лет через шесть вычитать-таки, каким образом заклятие Этерны можно настолько усилить - наверняка Курнак с Доеном не первые этим заинтересовались, были и другие, более талантливые и увлеченные маги, и, возможно, они и нашли решение этой задачи…
Но мне было скучно именно сегодня, поэтому растягивать удовольствие на завтра и дальше я никоим образом не собиралась. А значит - будем искать более быстрый и рациональный (по моим меркам) способ решения поставленной задачи.
Точнее, я его уже нашла и теперь, накинув поверх пушистой кофты и юбки зимнюю дубленку, летела вниз по ступеням, собираясь как можно быстрее испробовать в действии. Благо Храм пока стоял на земле, так что пользоваться порталом мне не пришлось. На улице было снежно, но не холодно - снег пушистыми перьями усыпал все вокруг, меховой оторочкой улегшись на карнизах и наружных подоконниках.
По двору носилась ребятня, с дикими криками обкидывая друг друга и всех мимо проходящих зачарованными снежками. Такой снежок, ударившись о преграду, вместо того чтобы упасть, предоставив себя в распоряжение разъяренного противника, тут же пугливо улепетывал обратно к хозяину, а уже через секунду летел к новой цели. Восхищению ребятни не было предела.
Я быстренько накинула на себя защитный купол - заклинание, конечно, энергоемкое, его для отражения стрел и скользящих ударов применяют, но, хвала Хранящим, вблизи Храма задумываться о боеготовности и наполненности ауры не приходилось. Так что вся знакомая ребятня обиженно дулась, глядя на снежки, лихо отскакивающие от невидимой преграды и со свистом устремлявшиеся в обратном направлении. Судя по не стихающим ни на минуту воплям, меткость у меня была приличная…
Видя такое дело, малолетние студентики решили, что они тоже не лыком шиты. И задумали ответную гадость.
Какую - я пока не знала, но, судя по ликующим лицам вновь оповещенных и предвкушающим - оповещающих, гадость обещала быть большой и качественной. Моя школа…
Внезапно перед калиткой, ведущей на задний двор, выросла баррикада. Мальчишки от семи до девятнадцати лет, со съехавшими на одно ухо шапками, всклокоченными волосами и с пылающими горячечным румянцем щеками, стояли насмерть, перегородив мне дорогу.
- Ну? - с мрачной лаконичностью поинтересовалась я, на всякий случай подновляя заклинание защиты, - от этих сорванцов чего угодно можно ждать. Это я, умудренная летами и тоннами пересортированных после уроков жуков-недорогов, уже перешла на куда более интересные и сложные пакости. Мне теперь просто так подложить мастеру биде-шутиху на стул не интересно - мне бы что-нибудь этакое, изящное, но с размахом. Башню заморозить, например…
- Э-э-э… - неуверенно отозвались они, косясь друг на друга.
Эх вы, малышня! Коль уже пакостить собрался - так делай это с чувством, с толком и удовольствием, чтобы потом в подвале не было безысходного отчаяния за бесцельно прожитые годы.
- Чего надо, булькотня рейтузная? - добродушно пояснила я, напоказ засовывая вроде бы озябшие руки в рукава. Дескать, смотрите, я вся такая беззащитная, руки заняты, так что колдовать не могу - так что пакостите на здоровье!
Купились. Восторженно взревев, они хором проорали что-то совершенно несусветное, явно самостоятельно придуманное, - и в меня со свистом полетели клочья снега, норовя залепить глаза, сбить с ног, замести по самую макушку. Когда через полминуты пурга подулеглась, ребятня возмущенно-разочарованно завизжала, увидев меня на том же самом месте, в той же самой позе, не тронутую снегом и с многозначительной улыбкой на губах.
Самодовольно тряхнув черными волосами, я усмехнулась и, глядя на оторопевших мальчишек, заявила:
- Учитесь, пока я жива! - и, разметав их силовой волной по близлежащим сугробам, горделиво-неспешно отправилась к калитке.
Это был триумф. Меня просто пожирали глазами, в который раз признавая, что по части пакостничества и не попадания в оное мне равных нет. Я гордо шла по расчищенной дорожке, самодовольная улыбка не слетала с губ, и… И тут-то вступил в силу самый действенный и непреложный закон, существование которого столь упорно отрицают все физики. Закон подлости.

Предыдущая страница 33 Следующая страница


Ступени к Храму 34

Ибо в то благословенное время я еще только-только пробовала на вкус жизнь в ритме каблуков, поскальзываясь и оступаясь на них на каждом шагу. И, разумеется, не споткнуться и не растянуться прямо на глазах у всей малышни было просто выше моих сил!
После взрыва хохота мне, как следует искупавшейся в снегу, было терять уже категорически нечего, так что игра закипела вдвое жарче. Воздух звенел от вспарывавших его комков снега и звонко срывающихся с губ заклинаний. Срывались с губ, конечно, и кое-какие другие слова, но их мы, в силу близости Храма и, следовательно, наставников, старались слишком громко не произносить.
Ну скажу я вам, даже если ты - девятикурсница, одолеть с десяток нагло объединившихся в антиведьминскую коалицию перво-второкурсников не так-то просто! Со двора я вышла только через полчаса, вся вымазанная в снегу, промокшая, но донельзя довольная собой - все противники тихонько приходили в себя и тщетно пытались вытащить свои бренные тела из сугробов.
Легко пробежавшись по чуть тронутой ледком тропинке, прошмыгнув в мною же настроенный и уже миллион раз опробованный портал, я очутилась в восьми верстах от Храма. Не много, но идти не хочется.
Вот там, где прямо посреди огромного заснеженного поля дремала жутких размеров куча снега, звучный детский храп далеко разносился во все стороны. Постояв немного, любуясь на это умиротворенное безобразие, я подошла поближе и сильно надавила на одной мне ведомую точку на теле дракона.
Тот недовольно зарычал, инстинктивно ударяя лапой ровно по тому месту, где я стояла минуту назад. К счастью, привычки, рефлексы и инстинкты Масмеда я знала наизусть, так что к тому времени, как громадная когтистая лапа звучно припечатала снег перед собой, меня там больше не стояло.
Смешная голова с наростами за маленькими, почти незаметными ушами повернулась в мою сторону и раззявила пасть:
- Инни? - Хоть убей, но запомнить имя «Иньярра» было выше его драконьих сил. - Тебе чего?
- Вижу, ты уже поменял шкуру? - не отвечая, заметила я, кивая на его снежную одежку. Драконы - удивительные существа. Они даже шкуру меняют четыре раза в год, по сезонам.
Весной шкура покрывается легким мягким оперением, чуть-чуть согревающим, но, главное - для меня, не для дракона - придающим драконьему облику на диво праздничный вид. Летом кожа зеленая и влажная, чтобы было не слишком жарко, осенью - золотисто-бордовая чешуя, не боящаяся дождей и туманов, а зимой - уж не знаю что, но жутко похоже, словно всего дракона вываляли в снегу с ног до головы и запретили отряхиваться. Для маскировки - самое оно, да и Масмед заверяет, что тепло это нечто - сохраняет великолепно, но мне, эстетке… Не ах.
- Да, в этот раз поздновато, правда? - Дракончик расстроенно осмотрел себя с ног до головы, увидел, что с утра ничего не изменилось и прежняя роскошная золотая чешуя к нему не вернулась, и со вздохом уронил морду на лапы. От маленького землетрясения мои, еще не привычные к шпилечным испытаниям, ноги окончательно подогнулись, и я с размаху плюхнулась на пятую точку. От дубленки остались одни покрытые снежно-льдистой корочкой воспоминания.
- Инни? - обеспокоился дракончик, разглядывая меня, как слон муху. - С тобой все хорошо?
- Да, - рассмеялась я, решив пока не вставать - все равно потом опять падать. - У меня просто ноги устали.
Дракончик подумал, важно кивнул и расстелил передо мной огромное теплое крыло:
- Садись! Замерзнешь!
Благодарно рассмеявшись от такой галантности, я с удовольствием перебралась на великодушно предоставленный «коврик».
Масмед был удивительным драконом. Скорее всего, потому что был пока еще маленьким - всего-то первую сотню разменял. Драконов я знала, в общем-то, немало, состояла с ними в разных отношениях - от нежной дружбы до непримиримого антагонизма, но ни один из них не был таким, как Масмед.
Он с удовольствием очертя голову бросался в любые мои, даже самые бредовые, авантюры и ничуть не расстраивался, если они по моей глупости срывались. Его, к счастью, наказать никак не могли - попробуй запрети что-нибудь дракону! - а вот мне влетало постоянно.
Особо трогательным был момент, когда этот громадный ребенок решил незаметно прокрасться к Храму и просунуть мне в чердачное окошко в подвале передачку! На нашем счету было три поджога мужской бани, наведенный на все поля вокруг туман, попытка обкурить и без того сумасшедшего дракона беладонной (не увенчавшаяся успехом исключительно потому, что незадачливый Масмед выдохнул сноп искр на загодя приготовленный для его обкуривания стог травы), а уж перепорченных пирогов, каш, супов и прочих блюд, имевших несчастье томиться в печи, когда Масмед походя случайно выплюнул в трубу с десяток искр - не сосчитать!
Вот и сейчас дракончик смотрел на меня с нескрываемым любопытством, явно надеясь на занятное развлечение. Заскучал маленький - давненько мы с ним не виделись. То мне некогда, то Храм не здесь, то у меня на редкость (очень редкую редкость) непакостное настроение…
- А что ты хотела? - вкрадчиво пророкотал дракончик, предпринимая попытку накрыть меня сверху вторым крылом, словно одеялом, но потом понял, что он меня скорее прихлопнет, чем согреет, и благополучно отказался от своей пагубной идеи.
- Масмед, помнится, ты как-то раз говорил, что зимой умеешь выпускать ледяное пламя… - Я начала издалека, внимательно наблюдая за реакцией. Дракончик уверенно закивал, с любопытством подавшись вперед:
- Да, могу! Показать?
- Пока не надо! - торопливо отказалась я. - А какой силы это пламя? Оно может заморозить?
- Конечно! - обиженно взревел Масмед. - Хоть целую десятитысячную армию!
- Ну армию, предположим, мне пока не надо, - тонко улыбнулась я. - Но вот само пламя пригодится…
- Зачем? - тут же поинтересовался «хочу-все-знайка».
- Видишь ли, Масмед, я тут поспорила с одним человеком, что я… Что ты - такой сильный дракон, что сможешь заморозить на полминуты крайнюю Северную башню в Храме. Как ты думаешь ты действительно такой сильный дракон?
- Конечно! - проревел он. - Если не веришь - полетели прямо сейчас, и я заморожу к йыру эту твою башню!
- Поедем, - тут же радостно согласилась я, вскакивая на ноги. - Только вот такие слова тебе пока употреблять еще рано.
- Извини! - тут же смущенно потупился дракончик. - Я забыл, что в присутствии дамы…
Дама фыркнула от смеха и залезла по услужливо подставленному крылу ему на спину. Дракончик вежливо подождал, пока я усядусь и прекращу ворочаться, пытаясь умоститься поудобнее, и на всякий случай спросил:
- Можно?
- Да! - ответила я, стиснув зубы и прижавшись к драконьей спине.
Масмед, храня всадницу, летел очень плавно, рывков крыльев почти не ощущалось - разве что чуточку пугала земля, с каждым мгновением все отдаляясь и отдаляясь, быстро превращаясь в одно смазанное снежно-белое пятно.
Храм возник внезапно: вот еще только что вокруг ничего не было, и вдруг - на тебе. Стекла переливались в болезненно-ярких лучах зимнего солнца, мягкими снежными мазками расписанные подоконники сказочным образом оттеняли и без того великолепный, магический, волшебный фасад.
- Какую башню? - вывел меня из раздумий рокочущий голос дракончика. Когда он разговаривал, подо мной что-то тихонько вибрировало.
- Вон ту, самую правую, - сориентировалась я.
Масмед в три мощных взмаха подлетел к нужной башне и на всякий случай решил уточнить:
- Я должен ее заморозить? Точно?
- Точно! - радостно ответила я, предвкушая выражение лица Курнака, когда он увидит, каким образом Доен выиграл спор.
- Ну смотри.
Дракон стал медленно раздуваться, набирая в легкие воздух, но не торопясь его выпускать. Увеличившись раза в полтора, он блаженно закрыл глаза и с присвистом выдохнул столб ледяного пламени, мигом покрывшего всю Северную башню целиком.
- Ур-р-ра! - завопила я, порываясь захлопать в ладоши и чуть не падая с дракона.
- Хорошо? - самодовольно спросил Масмед.
- Отлично!
Педантично засеченные полминуты прошли, прошли и две, и три, и пять… Посчитав спор наверняка уж выигранным, я решила:
- Все, Масмед, хватит!
- Что - «хватит»? - не понял он, размеренно работая крыльями, чтобы удержаться в воздухе.
- Просто - хватит, - удивилась я. - Можешь размораживать.
- Инни… Инн…
- Что?
- Ты знаешь, а я не умею этого делать…
- Что?!!
А внизу уже собирался ошеломленный народ…
…Свои законные два желания я придумывала, сортируя по кучкам жуков-недорогов. Благо занятие было в меру нудное и способствующее размышлениям на тему «нейросоматическая трансгрессия - как ее нет, не было и не будет»…
…Над башней магистры бились три дня. Через неделю она разморозилась по собственному почину…

ГЛАВА 3

- Иньярра? Иньярра… Иньярра!!!
- А? Что? - Я ошеломленно потрясла головой, выбираясь из недр памяти.
- Бесхрамная, я, конечно, понимаю, что тебя одолевают мысли о несовершенстве этого мира и о вечном…
- Это о желании тебя убить, что ли? - перебила я.
Лия недовольно поморщилась и продолжила:
- Но, может быть, ты все же соизволишь спуститься с небес на землю и активировать портал?
- А почему я? - машинально возразила я, даже еще толком не проснувшись.
И правильно - у меня вообще по жизни принцип был: если тебя пытаются к чему-то припахать, то прежде всего поищи, на кого бы это дело спихнуть. И только потом, если уж первый пункт выполнению не поддастся, начинай думать, а так ли сложно выданное задание и не проще ли самой его сделать, чем носиться по всем этажам, скрываясь от разъяренного наставника.
- Потому что ты у нас маг-воин! - недоумевающе вскинула брови Лия. - И вообще-то должна в порталах разбираться лучше нас с Таей.
- Должна, - послушно кивнула я. И, подумав, глубокомысленно добавила: - Но это же еще ничего не значит!
Лия, не препираясь больше, молча кивнула мне на небольшое вытоптанное - хотя нет, неправильно - скорее, вытопленное магической энергией - пятно на снегу. Синеватая пульсация магии стонущей болью отозвалась в груди.
- Скажу как - а дальше вы сами, - честно предупредила я, нехотя спрыгивая с Шэры в глубокий снег и тут же проваливаясь чуть не по пояс.
- Хоть скажи, чадушко ты наше! - вздохнула Тая, пряча замерзшие руки в карманы дубленки.
Я, протоптав (лучше сказать - прорыв, или вспахав собой) широченную зигзагообразную траншею (а вы попробуйте двигаться по пояс в снегу безо всяких ориентиров перед глазами), приблизилась к вытопленному пятачку. Знакомая магия налобной повязкой стянула голову, в висках застучала боль. Я медленно, преодолевая себя, протянула вперед руку и легонько прикоснулась к снегу.
Ничего, все тихо. Ловушек нет. Да и зачем - кто, не зная точного расположения портала, сюда может забрести? На четыре версты кругом - ни единого селения.
- Обычный портал. - Я неопределенно пожала плечами. - Неактивированный. Вскрывайте через Эльминтову аксиому.
- Это же теорема, - недовольно нахмурилась Лия. Мы с Таирной только понимающе переглянулись.
- Объясняю популярно. Даже после трех бессонных ночей вникнуть в смысл доказательства этой теоремы я не смогла - зазубрила на контрольную, и все. Так что для меня она доказательства не имеет. Значит, аксиома.
- А я все теоремы именно так и зазубривала, - со смешком призналась Лия. - Что ж теперь - все аксиомами называть?
- Да как хочешь, - отмахнулась я, отступая на несколько шагов. Теперь траншеи наших «следов» напоминали прогрызенные ходы сумасшедших кротов, спьяну решивших добраться до дома «короткой дорогой».
Ведьма подошла к порталу, тихонько погладила воздух над ледяной застывшей корочкой и присела на корточки. Тихим, одним длинным присвистом выдохнула заклинание, ни разу не сбившись ни в словах, ни в жестах, ни, как я предполагаю, в образах.
Над растопленным пятачком заколыхалось призрачное марево, повиснув в паре вершков над землей. Из гостеприимно распахнутой двери повеяло легкой весенней свежестью.
- Ну что, поехали? - улыбнулась довольная собой Ильянта.
- Поехали, - кивнула Тая, первой заставляя Ленку сделать три шага вперед. Хорошо иметь дело с вемилью: она преотлично чувствует, что перед ней магия, но совершенно ее не боится. По порталам только так шныряет.
Я бросила последний взгляд на расстилающуюся до самого горизонта снежно-льдистую пустыню, вдохнула полной грудью абсолютное, неоспоримое и чуточку злое всесилие зимы - и шепнула Шэрке на ухо:
- Пошли!
Лошадка послушно прошла несколько шагов до портала, но там остановилась, недоумевающе и весьма красноречиво поглядывая назад: дескать, а они чего? Так тут и останутся?
- Они поедут, но только за нами, - терпеливо объяснила я кобылке, веря, что она понимает каждое мое слово. Впрочем, ни одного повода в этом сомневаться за пятьдесят лет не было. - Портал закрывается, как только в него проходит создатель. Ты что, хочешь остаться здесь в полном одиночестве?
Лошадка обиженно всхрапнула, огрев меня хвостом по ногам: нет, мол, но должна же я за всем проследить!
- Иди уж, беспокойная ты моя, - засмеялась я, легонько трогая ее бока каблуками. Шэрка недовольно попятилась и - была не была! - как-то боком резко скакнула в портал.
В лицо ударил сырой ручейникский ветер…
Лошади осторожно ступали по дороге, брезгливо ставя копыта в весеннюю грязь, и блаженно жмурились под солнцем, щедро поливавшим землю радостными юркими лучиками. Эх, не будь мы ведьмами - ни одно здоровье не выдержало бы такой жизни. Биоритмы бы с ума сошли. Это ведь не так-то просто: в один и тот же день испытать на себе все морозные прелести зимы, согреться под весенним солнышком и расплавиться в светодарской жаре!
Маги - и те вынуждены менять Ветки не чаще, чем раз в две недели - для адаптации. Ведьмам, призванным всю жизнь идти по Пути, повезло больше, хотя порой начинает беспричинно болеть голова или темнеть в глазах. Магия - дело тонкое, за все, что ты у нее взял, рано или поздно придется расплатиться. Любовью. Счастьем. Здоровьем.
Лия под ровное убаюкивающее покачивание дремала в седле, мы с Таей разговаривали шепотом:
- Понимаешь, Тай, даже не знаю, как себя вести. Я столько лет с ними всеми не встречалась… Вроде бы - наставники, учителя, а с другой стороны - такие близкие люди, что «выкать», сидя по разные стороны стола совещаний, просто противно!
Тая мягко улыбнулась:
- Не переживай. Все будет хорошо. И нечего думать, что тебе будет тяжело с ними общаться. Первые полминуты - да, может быть. Но потом - куда там! Потом не заткнешь фонтан возбужденного красноречия!
- Надеюсь. - Я расстроенно вздохнула, поерзав на спине лошадки. Шэрка обернулась, словно спрашивая: «Ну что? Чего в этот раз тебя не устраивает?».
- Ничего, все нормально. Просто отсидела себе все, что можно и нельзя, - улыбнулась я ей. Лошадка обиженно повела ушами: «Сидит у меня на спине, ничего не делает, да еще и жалуется!» - и отвернулась.
- Лия там просыпаться думает или как? - зевнула Тая, сладко потягиваясь.
- Не знаю, - пожала я плечами. - Сейчас узнаем! - И с силой ткнула Лию кулаком в бок.
- Аээуу!!! - возмущенно откликнулась та, не спеша открывать глаза. - Какому йыру что надо?
- Да мы вот тут узнать хотим, ты просыпаться собираешься - или как? - с широченной улыбкой невинно спросила я. Тая согнулась от смеха, обняв Ленкину шею.
Лия возмущенно распахнула глаза и поинтересовалась:
- И все?
- Ну да, - пожала я плечами. - А что, ты еще что-то хочешь нам сказать?
- Сказать не хочу. Хочу убить. Тебя.
- Ни в коем случае! Я - последний представитель вымирающего вида ненормальных ведьм.
- Ну так дадим виду достойно завершить начатое! - спокойно согласилась Лия, окончательно просыпаясь. - Чего у вас тут, пока я спала, интересненького было?
- Да ничего, в общем-то, - откликнулась Тая.
Я промолчала. Я была занята. Тяжким и непривычным делом.
Я думала. И вот тут-то, сквозь непроходимые дебри логики, дедукции и прочих умозаключений, ко мне пришла новая мысль, тут же повлекшая вопрос:
- Тая? Тай, а каким образом мы сейчас попадем в Храм?
Ведьма удивленно окинула меня взглядом, сочувственно вздохнула и ответила:
- Через двери. Вемилей на конюшне оставим. А что?
- Тай, не надо только делать из меня идиотку. Мы к Храму что, полетим? Он же на землю опускается только на рассвете, а ни одну из нас на еще один портал попросту не хватит.
Тая вздохнула и максимально терпеливым тоном начала:
- Солнышко ты наше бесхрамное, ты попробуй подумать…
- Головой! - веско уточнила Лия, тут же схлопотав за это тычок в бок.
- Мы едем к Храму, - не обращая на нас внимания, продолжала Тая. - С нами - его Хранящая. Какой вывод?
Я молчала и обиженно сопела. Тая вздохнула и сама ответила:
- Вывод - что Храм прилетит к Хранящей, если она позовет. Вот как просто можно решить твою проблему, если подумать.
Эх, вот как раз думать мне, похоже, противопоказано.
Лужи радостно сияли золотыми бликами, звонкий перестук тающих сосулек отбивал праздничный гимн. Яркими солнечными улыбками светились еще голые, тонкие-тонкие веточки черных деревьев. Ботинки промокли насквозь, тонкие каблуки то и дело проламывали чуть-чуть подстывший ледок и со звучным плюхом проваливались в лужу.
Мы шли к Храму.
Храмы - это просто удивительные существа. Именно существа, у меня никогда не повернется язык признать Храм неодушевленным предметом. Нет - куда там! У него есть и характер, и любимое время года, и настроение каждый день меняется - на то он и Храм.
Причем в зависимости от этого всего каждый день меняется и внешний вид Храма. Но - только внешний, внутри все остается по-старому, разве что лабиринты порой заново запутываются. Чтобы разгильдяйкам типа меня неповадно было по ним шляться. Эх, дурные психологи накладывали эти заклинания! Ведь каждый месяц изучать новый лабиринт куда интересней, чем годами ходить по одному и тому же, выученному, как свои пять пальцев, еще на первом курсе.
Сегодня Храм был в уверенно-монументальном расположении духа. Внушительные линии корпуса, аккуратные квадратики окошек с изукрашенными резьбой по дубу ставнями. Массивная тяжелая дверь с глухим скрипом отворилась, пропуская нас внутрь.
Ильянта сразу же преобразилась. Пальто и брюки всколыхнулись легкой дымкой, обращаясь в строгий костюм чародейки: черную мантию до пола, черную же юбку и легкую бежевую рубашку. Волосы, словно живые, поползли с плеч наверх и удовлетворенно улеглись на затылке в строгий пучок.
Я бы едва ли была очень счастлива, оказавшись в таком виде: классика - дело, конечно, хорошее, но не для меня. А вот Ильянта была совсем даже не против. Хранящая настолько тесно связана со своим Храмом, что он даже меняет ее внешность под свое настроение. Или - подстраивается под ее. Кто из этих двоих - Храм или Хранящая - доминирует, никто так и не в силах понять. А Хранящие на прямые вопросы только многозначительно отмалчиваются блаженно улыбаясь.
В холле было пустынно. Немудрено: все живущие в Храме не замечают, как Храм меняет направление, поднимается, приземляется, ловит воздушные потоки. Иначе бы морская болезнь была гарантирована всем без исключения. Потому что наш Храм - мало того что может разогнаться до пятидесяти верст в час, так еще и подурачиться в воздухе любит: ап! - тебе кульбитик!
Так что если бы не блоки, невесть кем поставленные и по неведомой причине не нуждающиеся в подновлении, то худо бы студентам с наставниками пришлось. А так - ничего. Никто даже не заметил, что Храм приземлился - такого никогда не ожидаешь посреди бела дня, а за окно, где чаще всего отражается одно и то же небо, студентам надоело смотреть еще на первом курсе.
Так что о нашем прибытии никто даже не знал и не догадывался.
Мы быстро шли по прохладному холлу, мельком разглядывая давно знакомые гобелены и прислушиваясь к приглушенным голосам в караулке. Сколько себя помню - столько дежурные у нас в лото играют.
- Одиннадцать - барабанные палочки!
- Квартира - по одной!
- Сорок пять - а в тот раз так и не вышла, зараза!
- Э, куда полный кулак нагреб? Кому сказано - по одной!
- Бабка - на низ пошла.
- Сколько лет бабке?
- Восемнадцать! - Бочонок звучно шлепнулся на замызганную карту.
- Эк, молодая бабка! У меня уж монет не хватает!
- А ты в передвижку. Венские стульчики - сорок четыре - новосел!
- Верх! Доставляй!
- Иди ты со своим верхом - их у тебя по пять на двух картах!
- Врешь! Доставляй!
- На, подавись! - Звон монеты, покатившейся по деревянной столешнице.
Игра шла уже давно, на мизерные ставки и без особого интереса - лишь бы время провести.
- Туды-сюды, как свиньи спят - шестьдесят девять.
- Низ!!! Что, съел?!!
- Какой низ? Опять мухлюешь? А ну проверять давай!
- Давай! Пять, одиннадцать, тридцать семь, полста, бабка!
- А полста откуда? Не было!
- Какое не было? Вон у тебя на карте стоит!
- Ишь ты, зараза, правда - стоит!
Монеты перекочевали со стола в кошель.
Мы показались из-за угла, и дежурные, сто лет, кажется, знакомые, молодящиеся и еще вполне бодрые старички, забросив лото, выскочили из караулки:
- Кто такие?
- Чего надо?
- Как вошли?! Храм же в воздухе!
- Гля, - вдруг удивленно раскрыл рот Садых, разведя руками, - да это ж Хранящая! Мать моя женщина! И Иньярра!
Глаза подозрительно защипало…

ГЛАВА 4

- Ты что, с ума сошла? Я не стану подслушивать под дверями!
Я измученно вздохнула. Ох, уж эта Ильянта! Ну как выкинет в самый неподходящий момент очередной свой бзик этикета и приличий - так хоть вешайся!
Мы с таким трудом убедили дежурных никому ничего не говорить о нашем приезде - дескать, хотим устроить сюрприз, - дабы можно было спокойно тихонько пошляться по Храму, выясняя обстановку, - и все для чего? Для того чтобы Лия сейчас заявила, что подслушивать под дверями - это низко и недостойно ее?
Юггр мамрахх продзань!
- Лий, если не хочешь - не надо, мы же не заставляем, - вздохнула Тая, снимая дубленку и растворяя в воздухе. Я так не умела, так что приходилось тащить свою на руках.
- Что значит - «не заставляем»? - опять взвилась Лия. - А как иначе мы узнаем обстановку?!
Только я было собралась высказать Лие все, что я думаю по поводу ее логики и прочих интеллектуальных качеств, как Тая вдруг напустила на себя непрошибаемо спокойный вид и сделала мне знак не вмешиваться.
- Да, в таком случае с информацией возникнут некоторые проблемы, - послушно признала она, не спеша, впрочем, развивать и заканчивать свою мысль.
Лия нахмурилась и слегка отступила:
- Ну я же не говорю, что мы не должны разведать обстановку… Просто мы же не столетние глупые ведьмочки (я очень выразительно хмыкнула), чтобы подслушивать под дверями. Наверняка есть какие-то более изящные способы!
- Есть, - невозмутимо согласилась Тая. - Можно создать Сферу Истины. Она позволяет увидеть и услышать, что твориться в любом уголке Храма.
- Ну вот видите! - обрадованно подхватила Ильянта.
- На ее создание у нас уйдет неделя, - так же спокойно и ровно сообщила Тая. - Так что можешь приступать… Пошли, Бесхрамная мы с тобой обойдемся и «глупыми и неизящными» способами.
Лия немножко постояла, нахмурившись и слушая удаляющийся перестук каблуков (Тая вообще на них специально ставила металлические набойки - любила отстукивать шаг), а потом заорала вослед:
- Вы что, серьезно думаете, что я, вместо того чтобы воспользоваться максимально простым и разумным способом, стану, как ненормальный ученый, ударяться в умозрительные трудности?! Да ни в жизнь!
Я чуть не прыснула со смеху, но Тая вовремя пихнула меня локтем в бок:
- Вот и я все удивляюсь, чего ты там стоишь?! Пошли уже!
Лия как ни в чем не бывало поспешила к нам, а я старательно прикрыла неумолимо расползающиеся в улыбке губы ладонью. Все-таки Тае иногда хочется памятник поставить…
Мы быстренько рассредоточились по Храму, начав его осмотр с разных сторон. Что конкретно надо искать, никто не знал, так что действовать приходилось по принципу «увижу - узнаю». Задачей номер один лично я себе поставила хотя бы вообще выяснить, насколько наставники и студенты в курсе того, что творится снаружи, и как они к этому относятся.
Мне достался третий этаж. И первый кабинет - о, разумеется, кому еще могло так повезти?! - первой дверью оказалась та, которая вела в кабинет риль Дарвинт.
- Приехали, - вздохнула я.
Мы с ведьмами накрепко договорились прослушивать каждую встретившуюся на пути дверь, чтобы потом не пришлось прочесывать Храм еще на раз. Но подслушивать под дверью риль Дарвинт… Упаси Хранящие!
Это была Чародейка с заглавной буквы. Преподавала язык - нам, Сказителям, - самое то. Я никогда не решалась подвергнуть ее хоть сколько-нибудь значащей критике потому, что попросту не было за что. Напротив, это была удивительная женщина.
Я ни разу не видела, чтобы у риль Дарвинт был усталый или измученный вид, она никогда не проявляла своего раздраженного состояния или плохого настроения. У меня просто в голове не укладывалось, каким образом она ухитряется следить за всем и сразу. Как можно всегда обо всем помнить, всегда быть собранной и сосредоточенной, но при этом ни разу за все время моей учебы не позволить себе прийти с ободравшимся лаком на длиннющих ногтях или в небрежно подобранных украшениях?
И причем я этим восхищаюсь даже сейчас, когда прошло пятьдесят лет, - а что уж говорить о времени учебы? Она, пожалуй, за всю мою жизнь была единственной, на кого я хотела быть чуточку похожей (честно признаюсь, мне это не удалось).
Я, переминаясь с ноги на ногу, стояла перед закрытой дверью и не знала, что мне делать. Подслушивать за риль Дарвинт? Увольте, бывают и куда менее страшные способы самоубийства…
Вернуться к ведьмам и сказать, что побоялась, не посмев нарушить правил приличия?
Засмеют ведь.
И, глубоко вздохнув для храбрости, я быстро прижалась ухом к двери…
- Так, Ирна, ведь все эльфийские диалекты с третьего по десятый использовались впоследствии магами для составления собственного, магического языка? - в привычной скороговорочно-непринужденной манере напирала Дарвинт.
- Ну… да, - неуверенно-смущенно отвечала девочка.
- Ну так тогда значит, что седьмой диалект также был использован для составления заклятий? - еще больше нападала риль.
- Н-н-нееет, - совсем растерялась девочка. Выучила, по всей видимости, параграф от сих до сих, но забыла порыться в примечаниях… - и теперь студентка совершенно не знала, что делать.
- Но как же, Ирна?! - изумленно откинулась на спинку кресла Дарвинт (нет, я не видела, но просто за десять лет все ее жесты и привычки выучила наизусть). - Если все эльфийские диалекты с третьего по десятый были использованы для создания магического языка, то, значит, и седьмой использовался! Или я не права?
Девочка помертвела и судорожно вцепилась пальцами в столешницу. Сказать риль Дарвинт, что она не права? Повторяю, есть и менее страшные способы самоубийства. На такое не решился бы ни один человек в Храме. Ну разве что Хранящая.

Предыдущая страница 34 Следующая страница


35 Светлана Нергина

- Ирна, да ответьте же! - недовольно нахмурилась Дарвинт. - Я не права?
- П-п-правы, - запинаясь, прохрипела студентка.
- Да ну? - Тонкая бровь взвилась высокой дугой. - Значит, седьмой диалект использовался?
- Нет! - в отчаянии проскулила девочка.
- Но ведь использовались все - с третьего по десятый, - «недоуменно» повторила Дарвинт. - Вы сами это только что подтвердили!
Ирна мечтала уже только об одном: провалиться сквозь землю. Далеко-далеко, и жить там вместе с кротами и дождевыми червями. Просвещать их относительно толком не выученных эльфийских Диалектов. Подсказать ей заклинание, что ли?
А между тем Дарвинт обожала ставить людей в такие обстоятельства. Скажет какое-нибудь непреложное правило, а потом еще и ехидно спросит: «Я не права?» - и попробуй что-нибудь возрази! Правильный же ответ - на любой такой вопрос - начинался с двух коротких слов: «Да, но…»
Дескать, да, вы правы, я в этом не сомневаюсь, но, видите ли, существуют некоторые исключения из сказанного вами, несомненно действующего в большинстве случаев правила. Исключения вроде того, что седьмой диалект в силу чрезвычайной сложности произношения не был использован магами, хотя об этом и мало кто знает.
Между тем истязание младенцев было завершено фразой:
- Садитесь, Ирна, вы сегодня, видимо, не выспались! - и на заклание позвали к доске кого-то следующего.
Итак, хватит подслушивать, как обычная первокурсница. Лия права, более совершенные способы получения информации действительно имеются. Только знают о них не такие пай-девочки, как она, а хулиганки со стажем. Даже я сама уже не помню, сколько секретных заговоров я порушила в пух и прах благодаря одному такому миленькому заклинанию…
Энергии у меня, конечно, было не много, но на заклинание хватит. Тем более что для него магии требовалось по минимуму: ведь по остаточной энергии очень легко выяснить, кто ее бывший хозяин. А на подслушивающее заклинание магии шло настолько мало, что ее остатки успевали рассеяться прежде, чем изумленный маг успевал сообразить проверить пространство на их наличие. Удобная вещь, одним словом.
Вполголоса прошептав пару слов, я принялась прослушивать комнату. Не слова - нет, они мне были не нужны - определение ноцратических языков я и без того знала, - а мысли. Чувства. Страхи. Общее настроение, короче.
Так-так… Первокурсники - они на то и первокурсники, они еще мало соображают, что вокруг происходит и чем это лично им грозит. Когда самое страшное в жизни - схлопотать «незачет» у риль Дарвинт, то мало задумываешься о том, что творится во всем остальном, не знающем определения метонимии, мире.
Но вот среди ярко-желтых - неувереных, белесо-седых - панически боящихся и ярко-красных - расстроенных пятен эмоций ровным синим светом возникло лиловое. Спокойное, чуть тревожное. Ожидание. Готовность ко всему. Без страха. Без предвкушения и нетерпения. С умеренной долей любопытства. И все.
Эх, риль Дарвинт, как же мне далеко до вас… Вы и внутри, оказывается, такая же, как и снаружи. Спокойная. Уверенная. Совершенная. Без недочетов.
Мне никогда за вами не угнаться, даже если я посвящу этому всю свою жизнь. Хотя - а должна ли я? У нас с вами просто разные жизни, разные дороги. Пересеклись и разошлись. И как бы я вами не восхищалась, но в глубине души всегда знала, что я - это я. А вы - это вы. И я не могу, да и не должна становиться такой же, как вы. Наверное, это было бы неправильно. Несправедливо.
Пятно вдруг вспыхнуло ярким, чуточку злым светом и исчезло. Я, выругавшись вполголоса, поспешила вернуться в реальный мир. Ну конечно, неужели я могла подумать, что у риль Дарвинт не стоят блоки от прослушивания аур?
Добежать до угла и спрятаться я уже катастрофически не успевала, на мгновенное перемещение сил банально не хватало, а неумолимые каблуки уже деловито приближались к двери. И что мне делать?!
Дверь широко распахнулась, я едва успела отскочить, чтобы она не ударила меня по лицу.
- Иньярра?! Проходи! Я очень рада тебя видеть! - тут же защебетала Дарвинт, делая вид, что ничего такого особенного не произошло. Просто к ней заглянула на огонек бывшая ученица.
Аудитория облегченно вздохнула, и белые пятна животного ужаса сменились легкой голубизной любопытства: штурмовой опрос откладывался до следующей пары, и дети с присущей только им непосредственностью приняли это как подарок расщедрившейся судьбы. Теперь им было интересно, кому же они обязаны столь приятным подарком. На меня, все еще стоящую у порога, хотя риль Дарвинт посторонилась, гостеприимно пропуская меня внутрь, плотоядно уставились два десятка жаждущих познания глаз.
Вопрос: «Что делать?» - решился сам собой. Натягивать на лицо улыбку, непринужденно щебетать с Дарвинт, кокетливо отнекиваться от предложенной чашечки чая и всем своим видом демонстрировать, как я люблю и уважаю свою наставницу - в назидание несчастным последователям. Впрочем, здесь притворяться не приходилось.
Дарвинт, налив-таки мне чай, забрасывала вопросами, с улыбкой кивая головой и изредка кидая на меня иронические взгляды, давая понять, что она не дурочка, и фокус с подслушиванием мне с рук не сойдет. Не сейчас, конечно, не при всех, но потом, наедине, она непременно подпустит пару шпилек по этому поводу. Впрочем, это меньшее, что могло случиться.
Класс, к несказанному восторгу первокурсников, риль отпустила на перемену еще до звонка. Едва восторженные крики и радостные вопли стихли, удалившись на первый этаж, как Дарвинт резко бросила заклинание, сопроводив его отточенным до автоматизма жестом, и развернулась ко мне, скрестив руки на груди. Так начинались все разборы полетов с крыши на чердак.
Жутко захотелось потупить виноватые глаза и проскулить, что-нибудь типа: «Я больше так не буду, и вообще она сама виновата…»
С трудом вспомнив, что она больше не наставница, а я - не студентка, что мы просто две чародейки, сошедшиеся поговорить почти на нейтральной территории, я взяла себя в руки и спокойно, чуть удивленно на нее посмотрела.
Риль изогнула губы в одобрительной улыбке, отошла от двери и налила нам еще по чашке чая.
- А все-таки кое-чему я тебя научила, - задумчиво, вполголоса заметила она.
- Конечно, - улыбнулась я. - Например, тому, что седьмой эльфийский диалект не использовался при создании языка магов в силу зубодробильных звукосочетаний.
Услышав такое откровенное признание в преступлении, Дарвинт усмехнулась. Умение проигрывать с достоинством она в людях ценила.
Отколупнув ложечкой микроскопический кусочек песочного пирожного, она задумчиво уставилась в чашку с почти не тронутым чаем. Уж что-что, но пить в ее компании чай я не любила. Ее феноменальная вежливость и абсолютное знание всех правил этикета повергали меня в глубочайшее уныние и заставляли в который раз убеждаться, что ем я как последняя служанка. Ибо бесшумно сделать глоток я не могла даже чисто физически, хоть и очень сильно старалась! А уж если откусить пирожное, то под ее спокойно-внимательным, чуточку испытующим взглядом оно вообще встает комом в горле. Так что я сидела и мужественно ни к чему не прикасалась, изредка из вежливости поднося полную чашку с чаем к губам.
- Что случилось? - наконец решилась риль, видя, что я не спешу заводить разговор о непосредственной причине своего прибытия.
- Мне казалось, что вы и сами знаете? - с отсутствующим видом улыбнулась я, на деле тут же подобравшись и посерьезнев.
Была награждена еще одним одобрительным взглядом. Чтобы выучиться играть по ее правилам на ее поле, мне потребовалось восемь лет. Зато последние два года мы с удовольствием общались, изредка выпуская острые коготки насмешек из мягкой кошачьей лапки вежливо-непринужденной беседы.
- Хотела бы выяснить наверняка, - понимающе улыбнулась риль Дарвинт.
- Как в Храме относятся к тому, что творится снаружи? - вдруг резко и быстро спросила я, подавшись вперед.
- А что конкретно творится снаружи? - мягко уточнила Дарвинт, не поддавшись на уловку.
Что творится? Ах, вы хотите услышать полную версию? Хорошо!
- В Окейне был дождь, в Варильфийте весной зацвел священный цветок, из Нучера куда-то эмигрировали драконы, в Мисвале взбесился Лес, - на одном дыхании выпалила я, сверкая глазами. - Плюс появились несколько новых Веток. Ну и еще так, по мелочи: Храмы, например, свихнулись, и тому подобное…
Надо отдать риль должное: несмотря на то что лично она до моих слов не знала и половины новостей, никаких ахов, охов и глаз на лбу не было. Чуть приподнятые брови - и только.
Я же, закончив свою тираду, замолчала, пытаясь неслышно отдышаться. Дарвинт немного подумала, а потом спокойно сказала:
- Что же, мы и не знали, что дела зашли так далеко. Остальные ведьмы сейчас в Храме?
- Да, - машинально ответила я, даже не задумавшись, откуда она могла об этом догадаться.
- Значит, созываем Большой Совет, - решительно объявила риль, вставая и направляясь к небольшому кристаллу срочной внутрихрамовой связи.
Ровно через шестнадцать секунд весь Храм заходил на ушах, словно огромный потревоженный муравейник. Опоздали вообще-то: по уставу положено укладываться в тринадцать…
Совет собрался абсолютно бесшумно. Помнится, в первый раз меня просто до немоты поразило то, что такая уйма магов - никак не меньше тридцати - способна молча, беззвучно собраться за полминуты в Зале Стихий.
Огромный зал безо всякого труда вмещал всех, причем можно было стоять в аршине друг от друга. Высоченный купольный потолок переливался хрусталем, и сквозь него, причудливо преломляясь и расцвечивая стены воздушными паутинками радуг, легко проходили весенние лучики. На полу был изображен круг стихий: огонь, вода, земля, воздух, а в самом центре, где они все смешиваются, подобно знаку Инь и Ян, переплелись стихии Жизни и Смерти.
Страшный круг. Страшный и завораживающий одновременно. Один раз взглянув на него, не вернуться сюда, чтобы увидеть вновь, просто невозможно. Именно поэтому Зал Стихий - закрытое пространство, спрятанное от студентов за уймой блоков и маскирующих заклятий. Еще ни один из них не сумел сюда проникнуть без разрешения.
Маги молча встали ровным полукругом, обогнув с трех сторон круг стихий. Так делалось уже не раз, так что я быстро заняла свое место на самом краю, последней. С противоположного конца замыкающей встала Таирна. Эпицентр магии стянул грудь железным обручем: такого скопища энергии - чистой, из круга стихий, и опосредованной, в аурах сильнейших магов Древа, - я давно уже не встречала. Мгновения тянулись, колким песком скользя сквозь клепсидру натянутых до предела нервов.
Маги молча склонили головы, приветствуя Хранящую, появившуюся, как всегда, из ниоткуда и вставшую в центр незамкнутой части полукруга. Черная шелковая мантия легонько подметала полой мраморный пол, волосы лежали на затылке, скрученные в узел.
Собравшиеся благоговейно притихли, с замирающим сердцем ожидая главных, ключевых слов всего этого, молчаливого пока, обряда.
Негромкий, но властный голос истинной Сказительницы:
- Большой Совет открыт!
Словно лопнула перетянутая струна. Атмосфера в Зале сразу же разрядилась, маги расслабились, привычно ссутулив выпрямленные было спины. Железные обручи, стягивавшие грудь кольцом резкой концентрации магии, чуточку разошлись, давая вдохнуть поглубже. Но - только чуть-чуть. Совет как был обрядом, так и остался. Разве что самая торжественная его часть осталась позади.
- Кто хочет что-нибудь сказать? - гораздо более спокойно, но все-таки глубоко и величественно спросила Ильянта.
Три мага - в том числе риль Дарвинт - сделали по бесшумному шагу вперед. Ильянта, даже не взглянув, махнула рукой ближайшему и отошла назад. Все равно это было неважно: на Большом Совете имеют право выступить все, и всех обязательно выслушают.
Дарвинт неспешно прошла на место Ильянты и спокойно, подробно и обстоятельно рассказала коллегам все, что слышала от меня несколько минут назад. Пару раз за подробностями и уточнениями обращались и ко мне. Пришлось тоже выйти и встать рядом: на Большом Совете не принято говорить, не выходя из полукруга. Если хочешь высказаться - будь добр, покажись, кто ты такой, а не пищи что-то из-за спин соседей.
Магов новости поразили. Не то чтобы они совсем уж ничего не знали, но знали, похоже, совсем немного. Как я поняла из разговоров и обсуждений вполголоса, когда Храм вдруг поменял место посадки, все всполошились, перепугались, сделали уйму магических анализов и экспериментов, но так ничего и не поняли: все вокруг в том числе и магическое поле Древа вело себя ровно так, словно происходящее было нормой или частью какого-то давно заготовленного плана.
Тогда послали гонцов, узнать, что творится в других частях Дрова, - и успокоились. Гонцы же пока еще не вернулись, так что большая часть магов в Храме пребывала в легкомысленно-удивленном расположении духа, воспринимая происходящее как интересные перемены в будничной жизни - и только. Иные даже радовались.
Про студентов же вообще нечего говорить: самой глобальной проблемой в их жизни была необходимость прогулять завтрашнюю контрольную по практической магии.
Но, к счастью, в Большой Совет не входят маги, которые привыкли прятать голову в песок - нет, таких сюда не берут. Так что присутствующие не стали в ужасе закатывать глаза и падать от расстройства в обморок, а тут же принялись за плодотворное обдумывание сложившейся ситуации.
Предложения были самыми разными: от моего же собственного варианта конца света и до рождения новой расы. Больше всего мне понравилось предположение, что Древу просто надоело быть одним и тем же, и оно решило «сменить стиль». Что мы все от этой смены имиджа можем помереть на кворр, Древо, видимо, не подумало.
- Так, стоп! - прервала начавшийся было шум Лия. - Похоже, до того, что будет в результате, мы все равно не додумаемся, так что давайте, может быть, хотя бы поймем, что послужило причиной? Ну не так же просто решили драконы улететь из Нучера, а Храмы, видимо, поссорившись, разлететься по разным сторонам внезапно чуть не вдвое увеличившего свои размеры Древа…
- Что Древо увеличило размеры - это хорошо, - задумчиво, но вслух и довольно громко вдруг сказал магистр Тертац. И, тут же оказавшись под прицелом трех десятков пар глаз, поспешил объяснить: - Да вы ведь и сами знаете: людей много развелось - жить тесно, Древо губят. Сейчас ему хоть чуть-чуть полегче станет.
- Предположим, - согласилась Ильянта. - Но ведь тогда идет ослабление магического поля - Храмы слишком далеко друг от друга. Разве от этого Древу не хуже?
- От этого хуже нам, магам, - тонко улыбнулся магистр. - Потому что нам колдовать тяжелее станет. А Древу-то, пожалуй, все равно. И потом, знаете, говорят, что из двух зол…
- Ясно, - кивнула Ильянта. - Спасибо за интересную версию. Еще у кого-нибудь есть предложения?
И тут вперед вышел тот, кто никогда на моей памяти не говорил. Я даже вообще не понимала, зачем он ходит на Совет - чтобы постоять тихонько где-то в центре полукруга и так же тихонько уйти?
Старичок-библиотекарь, не раз и не два прощавший мне жутко задержанные книги только потому, что «если бы не ты, то кто бы вообще стал эту „Безвекторную трансгрессию“ читать?», неуверенно посмотрел на Лию, словно спрашивая взглядом: «Можно?» Хранящая тут же посторонилась, давая ему место в центре.
Старый маг откашлялся и начал тихим, глухим голосом:
- Я, конечно, говорить не мастак - все с книгами да с книгами как-то больше. А с ними, знаете ли, говорить особо и не приходится: так все понимают. Так что вы уж извините, если что не так. Я вот чего хотел сказать: ведь если совместить дедукцию и индукцию и вывести общемагический вектор логики, то можно легко сублимировать абстрактную точку в место реальной действительности - и таким образом, через производную Мирра вывести семигранную функцию ступенчатого заклятия на пятую стихию…
Лично я запуталась в его словах еще на второй же фразе и слушать перестала. Он, конечно, в библиотеке был просто незаменим, с ним можно было отыскать абсолютно любую книгу, но вот говорить и вправду был не мастак. Ну разве можно на неподготовленную аудиторию так терминами сыпать?
Самые стойкие маги продержались до слов «инверсионное положение к коллимационным векторным функциям», а потом окончательно отключились от речи говорящего. Минуты две его вежливо слушали, внимательно глядя в сторону Лии, но потом терпение аудитории начало иссякать.
Я отлично знала это болезненное раздражение, медленно, словно снежный ком, растущее в каждом слушателе. Так часто бывает на нелюбимых лекциях. И ничуть не хуже я знала, что когда это раздражение перейдет через критическую отметку, то будет взрыв. В какой форме - неизвестно. Учитывая собравшийся контингент - надеюсь, интеллигентная просьба приостановиться и объясниться чуточку понятнее.
Я ошиблась. Взрыв действительно был. Но вместо обращения непосредственно к говорящему, раздраженные донельзя маги просто перестали его слушать и начали переговариваться друг с другом в полный голос. На возмущенные окрики Лии и наши с Таей испепеляющие взгляды никто попросту внимания не обращал.
В принципе, я и сама была уже готова на все плюнуть и признать, что собрание Большого Совета было плохой идеей. Но тут Лия вдруг как-то по-особому прищурилась - даже я ощутила отклик пришедшего к ней видения - и, схватив меня и Таю за руки, подвела близко-близко к библиотекарю. Маги, увлеченно переговаривающиеся друг с другом, не обратили ни малейшего внимания на наши перемещения.
Старичок, словно маленький ребенок, не понимающий, почему его больше никто не слушает, недоуменно оглядывался кругом. Лия подскочила и взяла его за руку:
- Скажите, пожалуйста, а вы не знаете, когда произойдет то, к чему стремится Древо?
Библиотекарь сначала обвел ее недоумевающим взглядом, а потом, видя, что его снова кто-то слушает, неуверено ответил:
- Ну… Да.
- Когда? - хором выдохнули мы, вцепившись друг в друга, как утопающий - в спасательный круг.
Библиотекарь невозмутимо посмотрел на часы:
- Через одиннадцать с половиной минут.
- Когда?! - опешила я.
- Через одиннадцать с половиной минут, - повторил он.
- Все. Это конец, - глухо проговорила Лия, бессильно прислоняясь к моему плечу.
У меня самой что-то оборвалось внутри, когда узнала, что еще одиннадцать минут - и… Что? Не знаю. Но, боюсь, что так никогда и не узнаю.
По какой-то инерции я продолжала слушать старого мага, чтобы хоть чем-то занять свое сознание и прожить эти одиннадцать минут в своем уме.
- Да-да, через одиннадцать минут, - бормотал себе под нос библиотекарь. - Вот если бы здесь были все три ведьмы…
Я напрягла слух. Похоже, старичок то ли не понял, кто такая Тая, то ли просто малость того…
- Эх, если бы здесь были три ведьмы, - мечтательно повторил библиотекарь.
- И что тогда? - напряглась я.
- Тогда я бы сказал им, как переместиться в то место, где это произойдет, - ответил маг.
- Как?! - судорожно выдохнула я.
Голос предательски сорвался от волнения.
- А они же Сказительницы. Вот и сочинили бы каждая свое слово Пути - и перенеслись бы, - охотно ответил тот.
- Вы слышали? - рванула я за руки ведьм.
- Слышали, - осторожно ответила Тая. - Но ты уверена, что ему можно верить? Он ведь даже не знает, что три ведьмы действительно в этом зале…
- А какая, собственно, разница? - вмешалась вдруг Лия. - Ну попробуем - кому от этого может стать хуже?
Мы втроем переглянулись и, не сговариваясь, пошли туда, куда еще никто не ступал. На переплетение Жизни и Смерти.
Никогда, никогда бы в обычной жизни нам не удалось сплести три разных слова в одно при такой ораве шумящих людей, при таком волнении, срывающемся голосе и дрожащих пальцах. Но тогда… нам уже было все равно. Твердая вера, что через десять минут все будет кончено, оставила нам лишь одно желание: узнать. Узнать, что это такое.
Тройной реаз строится достаточно сложно: взявшись за руки, в одном ритме, с одной скоростью, одним стихотворным размером, но каждая - свое. С каждой новой строфой вступает следующая: первую читает Тая, вторую - Тая и Лия, с третьей вступаю я. Самое сложное - не сбиться, не сплести слово с чьим-нибудь, а вывести собственную линию.
Тая закрыла глаза, сильнее сжала мои пальцы в своей руке и тихо зашептала:
В прах и пыль - воспоминанья,
За спиною дом, порог:
Вслед за голосом призванья
Я иду сквозь вязь дорог.
Лия. Без перерыва, подхватывая, словно свое собственное:
Пыль клубится по дороге,
И меня уносят вдаль
Старые резные дроги,
И мне прошлого не жаль.
Красиво… Как бы мне на них теперь не сбиться? Сколько, кстати, уже строф было? Одна, две… Мой выход…
Черной кошки силуэтом
Я бреду сквозь вязь пути,
Хоть давно в скитанье этом
Смысл отчаялась найти.
Серебристою поземкой
Тихо льется лунный свет -
Я струной гитарной звонкой
Грустно зазвучу в ответ.
Разольется в поднебесье
Белым молоком восход
И троих колдуний-бестий
Времени закружит ход.
Но однажды утром встану -
Словно раньше не жила,
Словно раньше вокруг стана
Не струилися шелка.
Словно раньше не летала
Мотыльком я на костер,
Словно крыл не опаляла,
Как любая из сестер.
И опять в любом трактире
Мне вино взволнует кровь,
И опять ищу я в мире -
Глупая! - мечту-любовь!
Ну какое это слово Пути? Как только можно было так с темы сбиться? Если только сейчас не получится, то это все из-за меня. Из-за меня… из-за меня…
Между ударами сердца можно досчитать до ста… Сквозь закрытые веки ничего не видно, но и открывать глаза я боюсь. Звуки? Да, где-то далеко-далеко… Все дальше… дальше… совсем не слышно…
А может, десять минут уже прошло, и я просто умерла? Вот так? Неумолимо и до сдавливающих горло рыданий глупо?..
Ну почему?..
По закрытым глазам легко и лениво мазнуло солнышко. Нет, не весеннее, жгучее и сверкающее. Осеннее. Чуть усталое, утомленное жарким летом. Мое любимое солнце.
Запахло только-только начавшими облетать с веток листьями и сырой землей, еще не просохшей от недавнего дождя. Запахло Плододарем.
Осмелев, я открыла глаза.
Мы втроем стояли посреди леса. Осеннего, вызолоченного леса, устало и тоскливо вздыхающего тяжелыми янтарными ветвями. Под ногами стелился хвойный ковер, на ближайшей тоненькой осинке негромко пела малиновка.
- Мы где? - тихо спросила я, глядя на увлеченно оглядывающуюся по сторонам Лию.
- Не знаю, - пожала плечами она. - Какая-то новая Ветка. Находится ровно-ровно в центре Древа - в смысле, изменившегося Древа. Пока пустая - людей и иных разумных рас я здесь не чувствую. Разве что нежить, ну да ее везде полно. Куда пойдем?
- Туда! - Я, почему-то ни на миг не засомневавшись, показала рукой влево. А ведьмы тоже почему-то послушались.
Лес да и лес. Обычный. Красивый. Осенний.
Но, едва пройдя с десяток шагов, я почувствовала, как что-то меняется. Даже не меняется - нет. Просто оно меня здесь давно ждало и теперь встречало. Радостно. Весело. С любовью.
Одежда всколыхнулась легким маревом. Теперь на мне было длинное платье из струящегося лилленского шелка - мечта всей жизни! Облегающее сверху, оно разлеталось скользкой воздушной юбкой от бедер и широкими воланами от локтей. На запястьях зазвенели серебряные браслеты, шею в несколько раз обвили тонкие нити самоцветных бус. Серьги ажурным треугольником прикрывали мочки ушей, распускаясь книзу десятком тонких сверкающих струек.
- Что это? - недоуменно спросила я у Таи, изумленно оглядывая себя с ног до головы. Та на мгновение задумалась, а потом вдруг расплылась в счастливой улыбке:
- Тебе ведь нравится?
- Ну… Конечно!
Честно говоря, в этой одежде я себя чувствовала куда как лучше, чем в прежних брюках и плаще, но как-то это все было… странно.
- Ну вот и иди! - улыбнулась Тая, подталкивая меня вперед.
- Да куда идти-то? - не поняла я, возмущенно разглядывая светящуюся счастьем подругу.
- Да хоть куда! - рассмеялась она. И вполголоса добавила: - Это уже совсем неважно…
На мое обиженное сопение Таирна не обратила никакого внимания, а Лия, похоже, сама понимала ничуть не больше моего, так что все, что мне оставалось, - просто пойти вперед. Вот уже впереди забрезжила светлым пятном опушка, вот уже зажурчал где-то недалеко ручей, вот уже…
И тут я увидела его.
Тонкие черты особенно четко вырисовывались на голубом фоне небес. Твердая, гордая поза не давала и намека на слабость или неуверенность. Напротив - это был настоящий символ мужества и безопасности. Вот кому можно было безо всякой опаски доверить собственную жизнь, жизнь любимого человека - и быть уверенным, что здесь никакой опасности этой самой жизни не будет…
Он был просто создан для меня. Мы словно ждали друг друга всю жизнь, но почему-то никак не могли встретиться. Мы были предназначены друг другу судьбой. А уж она, как известно, в таких вещах не ошибается…
- Вот йыр свиртский! - невольно вырвалось у меня.
И новый Храм сразу понял, что с Хранящей ему не повезло…

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Ступень первая
    ТИХИЙ ВЕЧЕРОК     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 3)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 4)
    • ГЛАВА 9 (Страница 5)
  • Ступень вторая
    ДОЖДЬ В ПУСТЫНЕ     (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • ГЛАВА 2 (Страница 6)
    • ГЛАВА 3 (Страница 6)
    • ГЛАВА 4 (Страница 7)
    • ГЛАВА 5 (Страница 8)
    • ГЛАВА 6 (Страница 8)
    • ГЛАВА 7 (Страница 9)
  • Ступень третья
    ЭЛЬФЫ БЫВАЮТ РАЗНЫМИ…     (Страница 10)
    • ГЛАВА 1 (Страница 10)
    • ГЛАВА 2 (Страница 11)
    • ГЛАВА 3 (Страница 12)
    • ГЛАВА 4 (Страница 13)
  • Ступень четвертая
    ВОЛКИ - ЛЮДИ     (Страница 14)
    • ГЛАВА 1 (Страница 14)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 17)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
    • ГЛАВА 7 (Страница 18)
  • Ступень пятая
    СВЯТОША-ОБОРОТЕНЬ     (Страница 19)
    • ГЛАВА 1 (Страница 19)
    • ГЛАВА 2 (Страница 19)
    • ГЛАВА 3 (Страница 20)
    • ГЛАВА 4 (Страница 21)
    • ГЛАВА 5 (Страница 22)
    • ГЛАВА 6 (Страница 22)
  • Ступень шестая
    ШАБАШ В СОЮЗЕ ПИСАТЕЛЕЙ     (Страница 23)
    • ГЛАВА 1 (Страница 23)
    • ГЛАВА 2 (Страница 23)
    • ГЛАВА 3 (Страница 24)
    • ГЛАВА 4 (Страница 24)
  • Ступень седьмая
    КОСТЕР ВО СЛАВУ ХРАНЯЩИХ     (Страница 25)
    • ГЛАВА 1 (Страница 25)
    • ГЛАВА 2 (Страница 26)
    • ГЛАВА 3 (Страница 27)
    • ГЛАВА 4 (Страница 27)
    • ГЛАВА 5 (Страница 28)
    • ГЛАВА 6 (Страница 28)
    • ГЛАВА 7 (Страница 29)
  • Ступень восьмая
    НЕКРОМАНТИЯ КАК ОБРАЗ ЖИЗНИ     (Страница 29)
    • ГЛАВА 1 (Страница 29)
    • ГЛАВА 2 (Страница 30)
    • ГЛАВА 3 (Страница 30)
    • ГЛАВА 4 (Страница 30)
    • ГЛАВА 5 (Страница 31)
    • ГЛАВА 6 (Страница 32)
  • Ступень девятая
    БЕСХРАМНАЯ     (Страница 33)
    • ГЛАВА 1 (Страница 33)
    • ГЛАВА 2 (Страница 33)
    • ГЛАВА 3 (Страница 34)
    • ГЛАВА 4 (Страница 34)


Светлана Нергина

Ступени к Храму

Цикл: "Дорога к Храму" - 1

 Читать книгу

Аннотация

Почему те, кто убеждает, что в жизни есть место подвигу, это самое место всегда обходят стороной? А сомнительная честь по спасению мира достается тому, кто никогда и не рвался ничего спасать?На никак не ожидавшую и уж тем более не желавшую того ведьму одновременно сваливается ворох проблем, божественные почести и несговорчивый подопечный. И только после многочисленных, но бесполезных попыток сбежать куда нибудь подальше от нежданного подарка судьбы она понимает, что схватиться руками за голову – это еще не значит взяться за ум!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel