Светлана Нергина - По закону перелетных птиц

1 Светлана Нергина

ПРОЛОГ

Холодная ночь зябко мерцала льдисто-серебряными бусинами звезд. Едва ощутимый днем, с заходом солнца западный ветер здорово похолодал и усилился, задорно срывая уже чуть желтеющие листья с ветвей и безжалостно швыряя их наземь.
Маг досадливо подхватил развевающиеся на ветру полы длинного плаща, чтоб едва заметное, но раздражающее мельтешение ткани не раскрыло его присутствия. Прятаться он не стал - к чему? Это дилетанты вечно стремятся зарыться по уши в кусты, чтобы скрыться из виду. Ему вполне хватало черной одежды и неподвижности.
Татр вылезал медленно. Иначе и не мог: скользко-змеистое тело без костей мало приспособлено для мгновенных марш-бросков. Да и торопиться ему, в сущности, было некуда. Уродливая голова с шишкообразными наростами вместо ушей подозрительно поворачивалась из стороны в сторону, посверкивая красными углями пылающих в ночи глаз. Пару вдохов он сверлил слепым невидящим взглядом меланхолично наблюдающего за ним мага, но ничего не разглядел в темноте отвыкшими от света глазами. Взгляд слишком привык ловить всюду лишь сплошной мрак, чтобы его внимание мог привлечь тусклый блеск пряжки на перевязи или чуть заметно скользнувший по эфесу блик. Толстое, неуклюжее тело яростно извивалось, выползая из узкой расщелины - дневного обиталища тагра.
Проще всего, конечно, было прикончить тварь сейчас, пока она еще не выбралась на свободу из земляного плена и не способна дать отпор, но маг давно уже растерял как наивность, так и вечное стремление к поискам легких путей. Убить-то можно: взмах шпаги - и голова полетит по земле, разбрасывая вокруг едкие капли синеватой крови, но вот кто скажет, какая часть тагра осталась под землей? Нежить - вопреки названию существо на диво живучее и способное почти к бесконечной регенерации: мало отрубить голову, надо еще и дождаться, пока тело полностью окоченеет, иначе оставшаяся под землей часть змеи, словно перерубленный пополам червь, отползет в свою нору и там отлежится, пока не отрастит новую голову. И - снова здорово! Точите клинок, господин маг!
Тагр между тем окончательно вылез на поверхность - мерзкая скользкая змея в сажень длиной. «Самец», - с чисто научной отрешенностью подметил маг, присмотревшись к расположению чешуек на загривке твари. Самцы были сильнее, но неповоротливее хитрых и легких самок. Когда-то для него это имело практическое значение, а сейчас было безразлично, он бы справился с кем угодно. Так, привычка, профессиональный интерес…
Маг решительно вытащил шпагу и, уже не таясь, шагнул навстречу чудищу:
- Ну, так это из-за тебя здесь сыр-бор по всей восточной окраине?
Тагр не ответил, но как-то неестественно изогнулся, резко выплюнул ему в лицо струю едкой слюны и с мало ожидаемой от такой туши ловкостью попытался снова юркнуть в расщелину. Маг лишь с презрительным хмыканьем увернулся и небрежным щелчком пальцев сомкнул спасительную для тагра щель, прищемив тому кончик хвоста. Змей дико взревел, но сильным рывком освободился, торопясь отползти от опасного места. Еще один щелчок - и тагр, опутанный тонкой сетью колючих молний, обессиленно замер, прижавшись к земле. С чуть слышным свистом блеснула шпага. Тело твари пару раз конвульсивно дернулось и застыло уже навсегда. Семь предусмотрительно принесенных с собой кольев, вбитых в остывающее тело и намертво пригвоздивших тагра к земле, убедили мага, что утром ему не придется с руганью опять искать лежбище злобной змеи. Качественная работа.
Другой от него никто здесь и не ожидал.
С уютным прищелком вспыхнула спичка, на тоненьком деревянном кончике неуверенно заплясало розоватое пламя. Один за другим подпалив фитили всех трех свечей, чародейка резко тряхнула кистью, гася сгоревшую почти до самых пальцев палочку.
Чуть слышно скрипнула дверь, и она удовлетворенно улыбнулась: вернулся. Как всегда.
- А раз как всегда, то чего же ты беспокоилась? - с мягкой иронией спросил знакомый баритон. На плечи привычно легли теплые ладони.
- Перестань. Мне неуютно, когда ты так откровенно лезешь мне в голову.
- Хорошо, как скажешь, - легко согласился маг, оставляя приветственный поцелуй на прядях распущенных волос, сбрасывая с плеч плащ и садясь в кресло.
Она подхватила со стола канделябр, переставила на трюмо и внимательно посмотрела на него:
- Как было?
Он лениво пожал плечами и демонстративно зевнул:
- Да никак. Как будто ты не знаешь, что такое тагр и как с ним бороться! Скучно, банально и избито. Иди сюда.
Она послушно подошла и угнездилась у него на коленях, обвитая кольцом крепко сомкнутых рук. Положила голову ему на плечо и едва слышно вздохнула.
- Эй? - Маг осторожно разомкнул руки и отвел прядь тяжелых шелковистых волос с ее лица. - Что-то случилось?
- Нет, ничего. Ничего нового.
- Тогда что старое?
Она как-то вдруг напряглась и отстранилась.
- Нам не место здесь. Ты сам это знаешь.
Маг внимательно вгляделся в спокойные и уверенные - всегда, что бы ни случилось, уверенные! - но чуть припорошенные отблеском грусти глаза. Да, он это знал. Чувствовал так же, как и она. Но решимости заговорить об этом первым так и не набрался. Да и сейчас принялся отрицать очевидное.
- С чего это вдруг? Полгода назад наше место было здесь и только здесь! Нас чуть ли не боготворили!
- И сейчас боготворят, - усмехнулась чародейка. - Но полгода назад мы были здесь действительно нужны. Жизненно необходимы. А сейчас… Твое ли это дело - сражаться с тагром ночью! Да с этим справится и обычный местный маг!
- Хорошо обученный маг, - веско уточнил он.
- Да, конечно. Но тем не менее. Мы отыграли свою партию. Теперь надо вовремя уйти со сцены.
- Пожалуй… - Не было смысла отрицать очевидное. - Но мы не можем так просто взять и исчезнуть, не оставив никого взамен себя. Здешние привыкли к помощи и защите, сами они беспомощны, как котята.
- Совет магов справится.
- Да, если будет предупрежден заранее. А каким образом ты объяснишь тем благообразным старцам, что наше время здесь истекло? Нас и слушать не станут. Это не тот путь.
- Тебе ли не знать, что не бывает безвыходных ситуаций!
- Но зато бывают ситуации, выход из которых меня не устраивает!
- Значит…
Конец фразы потонул в бессвязном потоке вздохов и шепота: магу надоело просто так сжимать ее в объятиях…
Шесть свечных огоньков - истинные и отраженные - смущенно заметались на фитильках, подглядывая и перешептываясь…

Часть I
ПО ЗАКОНУ ПРИЧИН И СЛЕДСТВИЙ

ГЛАВА 1

Лерга равнодушно перелистала пожелтевшие, скруглившиеся на уголках от времени странички. В сотый раз. Можно подумать, в сто первый ей это поможет!
«Теория - изучение правил. Практика - изучение исключений!» - часто шутила Ристания в ответ на жалобы о невесть почему взорвавшемся зелье или проломившем стену директорского кабинета заклинании.
О да, безусловно, далеко не всегда написанное триста лет назад каким-нибудь чокнутым профессором правило действовало и поныне, но беда в том, что сегодня она и в теории полный ноль!
И главное, ладно бы не приготовилась, наплевала, так нет! Полночи сидела над этим фолиантом! Вот только кто бы еще объяснил, каким образом можно воспроизвести в начале заклятия этот «надгортанно-глоточный звук, похожий на сдавленный шепот»!
- Он даже на письме изображается как вопросительный знак! - негодовала Лерга, с ненавистью перечеркивая руну длинным острым ногтем.
- Не совсем, - тут же возразил Глерг, вечный зубрильщик, давным-давно прописавшийся в «ботанке» - комнате для занятий. - Тут - видишь? - не хватает полувертикальной точки.
- О да, это многое меняет! - презрительно фыркнула Лерга.
Глерг пожал плечами и уткнулся в свой конспект, шурша пергаментными свитками. Обижаться он не умел - как-то позабыла природа наделить его этой человеческой особенностью. Да и на что тут обижаться?
Магистр опаздывал. Курс - десять человек - с присущей всем дисцитиям философской привычкой не обращать внимания на дурные наклонности своих учителей предавался блаженному ничегонеделанию. Чуть слышный гул голосов с задних парт перекрывался здоровым сонным сопением передних рядов.
Забросив подальше надоевший учебник, Лерга принялась досадливо полировать ногти раздраженным, тяжелым взглядом. Эффект, кстати, был вполне материальным и очень даже видимым. Настроения ей это не поднимало, но подходящих объектов для того, чтобы сорвать злость, пока не находилось: ни один глупец не станет такого делать на своих же однокурсниках. Иначе они могут припомнить это в самый неподходящий момент - на экзамене, к примеру.
Глерг со свойственной только ему одному обстоятельностью дочитал свой конспект, убедился, что ничего принципиально нового в нем со времени прошлого прочтения не добавилось (конспекты у него составлялись сами, по мере изучения параграфов), и неспешно оглядел аудиторию. Половина дисцитиев спала, вторая усердно пыталась последовать примеру первой.
- Народ, я, конечно, никого не агитирую, но половина пары уже прошла, а наш многоуважаемый наставник, - сказано это было без малейшей издевки: Глергу совсем не хотелось следующий час безуспешно искать отвод от неведомого проклятия, которым незнакомый пока магистр наверняка защищал свое имя, чтоб не трепали попусту, - так и не пришел. Может быть, стоит отправить кого-нибудь к домну директору?
Мысль уйти с занятия просто так дисцитиям даже в голову не могла прийти. Ее успешно выбили из неокрепших умов еще на первых годах обучения. Дисциплина в Обители была железная: здесь не девиц-вышивальщиц воспитывали.
Ребята зашевелились, все не успевшие еще уснуть лениво подняли головы с парт и даже попытались растолкать тех, кто спал. Лерга отрицательно покачала головой:
- Не стоит.
- Почему? - спросонья сразу же заспорил Вирт. - Не до заката же здесь сидеть!
- Если до заката твоего разума, то ждать осталось недолго! - отрезала Лерга, щелчком пальцев запирая дверь и всем своим видом давая понять, что просто так никого отсюда не выпустит.
Зная способности дисцитии, Вирт не сомневался, что, хотя изнутри дверь ни за что не открыть, снаружи она будет не заперта. На случай, если магистр решит все же нагрянуть под конец пары.
- Брось, Лерга! - пошел на мировую парень. - Ничего страшного не будет, если мы сходим к домну директору. Мы же не сбегаем с занятия, в конце концов!
- Замечательная идея! - язвительно согласилась Лерга. - Давайте испортим отношения с магистром, даже не встретив его ни разу!
- Да почему?!
- Думаешь, он будет рад, что мы «сдали» его директору?!
- Наверняка он не пришел по уважительной причине, - неуверенно возразил Вирт.
- А если нет?
- Ну, тогда я тем более не понимаю, почему мы должны покрывать его, если он нас уже заочно не уважает, наплевав на занятия! - вспылил дисцитии.
- Ну и дурак, что не понимаешь, - устало отрезала девушка, отворачиваясь и показывая, что тема закрыта.
Дверь с глухим щелчком открылась, и… Глерг поражение уставился на Лергу.
- Вот это да! Семь векторных построений, завершенных по кольцевой! Совершенно нереальная, но безукоризненно сработавшая комбинация! Как ты до этого додумалась?
Не разделяя чисто научного восторга Глерга, сияющего, как всякий гений, решивший невообразимую задачу, Вирт мгновенно проскользнул в дверь и умчался быстрее, чем Лерга успела хотя бы выругаться, не то что бросить вслед заклинание или ловчую сеть.
- Ну зачем?! - в бессильной ярости прошептала она, поворачиваясь к своему гениальному соседу по парте. (Тот, глянув ей в глаза, поспешил вжаться в стену.) - Зачем тебе надо было это делать?!
- Поздравляю, - из ниоткуда и отовсюду одновременно раздался ледяной, откровенно скучающий голос. - Первое испытание вы с блеском провалили. Еще пара таких занятий - и мой зачет запомнится вам надолго. Можете уже идти готовиться к пересдаче. Все свободны.
Голос смолк. Дисцитии пораженно переглядывались с виноватым и опасливым видом. Лерга, усилием воли проглотив дурацкую женскую фразу: «Вот я же говорила!», молча подхватила с парты учебники и свитки и первая вышла из аудитории.
Свободны так свободны. Свобода дает каждому право выбирать рабство себе по вкусу.

ГЛАВА 2

В глубине отработавшего свое кристалла связи медленно и неохотно погасали последние рубиновые искры. Ристания бездумно смотрела на поблескивающие острые грани, витая в мыслях где-то недостижимо далеко. Даже хлопнувшая дверь не сразу вывела ее из транса, и пару вдохов Лерга недоуменно смотрела на глубоко задумавшуюся женщину, не решаясь вырвать ее из водоворота мыслей.
- Э-э-э… Добрый день!
Ристания резко вскинула глаза, окинула дисцитию одним коротким взглядом и усмехнулась:
- У-у-у, как все запущено… Что-то, судя по виду, не слишком он у тебя добрый.
Лерга недовольно поморщилась и с размаху плюхнулась в кресло.
- Да уж…
Ристания с мирной улыбкой на губах по-кошачьи мягко поднялась из-за стола, подошла к пылающему камину и, взяв с полки флакон с каким-то маслом, уронила три капли на раскаленный металл. Запахло елью. Ристания обернулась к угрюмо забившейся в кресло Лерге:
- Ну так что? Вина предложить?
- Зачем? - опешила та.
- Горе горькое заливать, - пояснила Ристания и рассмеялась, глядя на изумленное лицо девушки. - Ну что ж, значит, все не так уж страшно. Рассказывай, красавица!
Женщина взяла с комода деревянный гребень и принялась расчесывать длинные вьющиеся волосы, скользившие между редкими зубьями текучей водой.
Лерга недовольно попыхтела пару минут, но не выдержала и рассказала. Вообще-то жаловаться было не в привычках дисцитиев, а уж тем более Лерги, так что никому больше, кроме Ристании, она бы никогда не стала ничего говорить. Но эта женщина - большое исключение. Из всех правил.
Ристания никогда ее не жалела, никогда не гладила по головке, утешая. От нее невозможно было дождаться сострадания и согласного возмущения. Но она всегда умела дать совет. Повернуть ситуацию той стороной, с какой Лерга ее никак не могла увидеть. Хотя порой с этой самой стороны сама Лерга смотрелась далеко не лучшим образом.
Вот и сейчас, молча выслушав раздраженный рассказ, Ристания отложила гребень в сторону и лишь пожала плечами:
- Ну а чего ты хотела? Один из великих минусов коллективного образования. Торжество разума в том и состоит, чтоб уживаться с теми, кто его не имеет.
Лерга невольно усмехнулась:
- Хорошо сказано.
- Хорошо, да не мной, - отмахнулась женщина. - Хотя это и неважно.
Лерга тяжело вздохнула и поднялась с кресла, увидев на столе мешочек с сухими лепестками белоцвета. Наколдовать две чашки с кипятком для дисцитии двенадцатого года обучения - это даже не магия, а так, машинальный взмах рукой.
- Что я опять сделала не так?
- А вот это уже вопрос по делу! - оживилась Ристания, с благодарным кивком принимая горячую чашку. - Объясни мне, неразумной, зачем было вставать в позу? Не могла по-человечески объяснить?
- По-человечески? Да они бы и слушать не стали! Дурни, что с них возьмешь!
- Ты высокого мнения об однокурсниках, - чуть иронично подметила Ристания.
- Какого заслуживают!
- Видишь ли, в том и твоя ошибка. - Женщина задумчиво отставила слишком горячий напиток и отбросила с глаз непослушную прядь волос. - Дурень - это член большого и могущественного племени, чье влияние на историю было определяющим. Ссориться с этим племенем неразумно.
- А что, уподобиться им? - раздосадованно откликнулась уже остывающая Лерга. - Безумцы!
- Мир полон безумцев, - отрезала Ристания. - Если не хочешь на них смотреть - запрись в своей комнате и разбей зеркало!
Лерга, подсознательно ощущая, что собеседница права, расстроенно подтянула колени к груди и опустила на них подбородок. Побултыхала настоем в чашке. Опять она оказалась главным отрицательным персонажем!
- А что я должна была сказать?
Ристания, исподволь наблюдавшая за девушкой из-под кружева черных ресниц, торопливо согнала с губ чуть наметившуюся удовлетворенную улыбку.
- Видишь ли, объяснять сложную проблему тем, кто не отмечен излишним умом, нужно не так, как правильно, а так, как им будет понятно. Это ложь во благо.
- Например?
- Например, что тебе стоило сказать, что домна директора сегодня нет в Обители - уехал по вызову в Совет, так что идти к нему нет смысла, проще мирно дождаться окончания пары? Или что магистр просил тебя передать курсу, что он сегодня не придет, но велел отсидеть все занятие в кабинете и самостоятельно изучить следующий параграф учебника? Да мало ли что можно придумать! Было бы желание.
Лерга задумчиво кивнула:
- Да, пожалуй. Жаль только, что теперь нам это уже не поможет.
- Почему? - искренне удивилась женщина.
- Потому что зачет мы уже заочно провалили, - мрачно пояснила дисцития. - Во всяком случае, так он нам сказал.
Ристания сокрушенно покачала головой:
- О боги, ну когда же ты научишься видеть не ситуацию, а перспективу!
- Зачем? - подозрительно нахмурилась Лерга.
- Затем, что в таком ракурсе большинство неразрешимых проблем выглядят сущей ерундой, - терпеливо объяснила Ристания. - Ведь что вам сказал магистр? Что еще пара таких занятий - и можете готовиться к пересдаче. Так кто вам мешает воспользоваться этими двумя, чтобы крутануть барабан судьбы и оценок в другую сторону? Если, конечно, кое-кто не станет снова глупить.
Лерга подняла на нее удивленные глаза, подумала и решительно прищурилась, не скрывая скривившихся в многообещающей улыбке губ:
- О нет! Я не любительница наступать на одни и те же грабли и наслаждаться фейерверком.
Ветер глухо подвывал во дворе, порой влетая в отворенное окно и лохматя страницы учебников, шалил, забрасывая в комнату горсти пожухлых осенних листьев, нападавших с утра. Полуденное солнце обиженно отворачивалось от наглухо задернутых штор.
- Сочинения - не моя стезя! - с досадой заключила Лерга, раздраженно отбрасывая порядком покусанное с противоположного конца перо. Встала, не находя себе места прошлась по комнате взад-вперед и снова плюхнулась на стул, одарив тоскливейшим из взглядов плод полуторачасовых мучений.
«С точки зрения материалистической метамагии теория абсолютной энергоемкости и энергозависимости не имеет прав на существование», - криво и прерывисто, со многими перечеркиваниями вещал пергамент. Еще полстраницы подобных деревянных рассуждений Лерга только что решительно и безжалостно перечеркнула крест-накрест.
Сочинительство и все с ним связанное никогда не вызывало у дисцитии прилива нездорового энтузиазма, а уж когда и тема звучит, словно встопорщивший все свои колючки еж, то вообще пора заняться поисками веревки, мыла и прочего. Самокритичность в высшей форме.
Что поделаешь, концепция мировой причинно-следственной связи всего сущего мало волновала молодую каштаново-волнистую голову Лерги. Когда тебе семнадцать лет, за окном в прощальном теплом вальсе кружат терпко-золотистые листья, а руке не терпится сжать в ладони рукоять новой рапиры, мысли имеют привычку разлетаться быстрее вспугнутых кошачьей тенью воробьев. И лететь совсем не в сторону философских изысканий.
Мрачные мысли о собственной бездарности еще не успели толком развернуться в голове Лерги, как визгливо-обиженный звон в коридоре заставил ее вскочить и резко распахнуть дверь комнаты, машинально материализовывая шпагу в руке. Мало ли кто?
В длинном, сером и холодном, словно пищевод давно умершего дракона, коридоре стояла Вьита, дисцития на год старше Лерги. Исказившееся в нечеловеческой гримасе лицо девушки криво отражалось в торопливо осыпающемся серебряными брызгами на пол зеркале. По руке тоненькой извилистой линией текла кровь, капая с пальцев.
- Ненавижу!
- Кого? - деловито вмешался Глерг, любивший во всем точность.
Еще несколько дисцитиев, высунувшиеся на звон, торопливо закрыли двери. Связываться с Вьитой себе дороже. Таких профессиональных страдалиц еще свет не видывал. Она умела найти повод для слез и мучений в чем угодно. Найти, любовно оглядеть со всех сторон, раздуть до невообразимых размеров и страдать в свое удовольствие!
- Всех!!! - истерично выкрикнула девушка, резко оборачиваясь и с удовлетворением оглядывая своего единственного благодарного слушателя.
Но слушателю такое пристальное внимание не польстило, и он поспешил отговориться неотложными делами, торопливо захлопывая дверь комнаты и заговаривая ее на семи переменных.
- Что за революция в яслях? - недовольно поинтересовалась Лерга, без особой радости обнаружив, что, кроме нее, разбираться с Вьитой некому.
- Ты ничего не понимаешь! - оскорбленно отозвалась дисцития, с отрепетированной патетичностью отворачиваясь.
- Почему?
- Ты еще многого не знаешь в этой жизни!
- Зато я знаю нужное, - с какой-то спокойной уверенностью, истоков которой она и сама не понимала, отозвалась Лерга. - Зачем мне остальное?
Вьита обернулась и посмотрела на нее не то уважительно, не то удивленно. А потом, словно сломавшись, судорожно ухватилась рукой за стену и тоскливо простонала:
- Он меня обманывает.
Лерга иронично вскинула черные полукрылья бровей. Кто такой очередной «он», она и понятия не имела. У Вьиты они менялись еженедельно: дольше выдерживать склочный характер девушки не мог никто.
- Ну и что?
- Как - что? Ты что, не слышала? Он меня об-ма-ны-ва-ет!!!
- Тоже мне, беда! - фыркнула дисцития. - Мужчины обманывают чаще, женщины - лучше. Не вижу проблемы. Если обманывает - значит, еще хоть во что-то ставит. Если бы плевал - говорил бы правду, не задумываясь о последствиях.
Вьита заинтересованно подняла голову. В этом ракурсе она еще не смотрела на проблему.
- Ты правда так думаешь?
- Я? Я думаю, что хватит сидеть на каменном полу в коридоре, - решительно сказала Лерга, поднимая коллегу с пола и взглядом распахивая дверь своей комнаты. - Если, конечно, у тебя нет заветной мечты подхватить воспаление всего на свете!
Вьита не сопротивляясь позволила отбуксировать себя в кресло, перевязать кровоточащую руку и даже послушно сделала глоток из насильно впихнутой в ладонь чашки с зельем. Поморщилась, с профессиональным любопытством сделала еще один и отставила чашку.
- Что это?
Лерга лениво скользнула взглядом по рубиновому оттенку напитка.
- Ринница. Лугоцветная.
- Разве она лекарственная? - удивилась Вьита.
- Все травы лекарственные, - отмахнулась дисцития. - Если только правильно подобрать под них болезнь.
Вьита фыркнула, но пить не стала. Помолчала. Глухо шелестел ветер, врываясь в приоткрытое окно.
- Знаешь, это больно, когда тебя обманывают.
- Догадываюсь, - лаконично согласилась Лерга.
- А когда обманывает любимый человек - вдвойне больно.
- Это еще не повод разбивать руки в кровь о зеркала. - Осторожный прищур.
- А что делать?
Лерга пожала плечами. Кто не может выйти замуж - женит других. Кто ни разу не влюблялся - слывет куда большим знатоком сердечных метаний, чем десять раз разочаровавшийся в очередной великой и теперь-то уж точно настоящей любви. Советовать легко, поди-ка последуй этим советам…
- Не терять голову. Кто знает, вдруг жизнь еще захочет тебя по ней погладить? Да и потом, каждого человека в жизни ждет одна большая любовь. Только большинство почему-то предпочитают разменивать ее на множество мелких.
Вьита подняла на нее глаза. Непривычно серьезные и бездонно-грустные.
- А если это и была та единственная большая?
- Тогда не отпускай.
- Как?
- Ну… Например, прекрати обращать на него внимание.
Вьита саркастически хмыкнула:
- Ну-ну, чудесная парочка! Он меня обманывает, а я не обращаю на него внимания! Пари держу, нас ждет великое будущее!
- Не исключено, - серьезно кивнула Лерга. - Жизнь обожает парадоксы и противоречия. Она сама по сути своей - один великий и неразрешимый парадокс. Ведь чем меньше ты обращаешь на него внимания, тем больше он - на тебя.
Вьита задумчиво скользнула взглядом по Лерге, по столу, по валяющемуся на полу перу и медленно, словно пробуя каждое слово на вкус, проговорила:
- Странная ты какая-то стала. Еще с лета, с этого ведьмовского фестиваля…
- Ну уж какая есть!
- Ладно, я пойду. - Вьита медленно выбралась из мягких объятий кресла. - Еще зеркало собрать надо.
Дверь с едва слышным скрипом закрылась. Лерга сидела неподвижно и невидящим взглядом смотрела на стол. Только что она приобрела если не друга, то союзника точно. И главное, какой ценой? Чашкой зелья да тремя фразами. Правда, вовремя сказанными фразами…
- Если у человека есть шанс стать твоим другом, никогда не позволяй ему превратиться во врага! - говорила Ристания.
- Почему? - недоуменно переспросила тогда Лерга.
- Потому что это недальновидно. Своих врагов надо знать лучше, чем саму себя, и держать к себе ближе, чем лучших друзей. Если же у тебя врагов целый полк, то это становится потенциально проблематичным.
- Дальновидно, недальновидно, - ворчала дисцития. - Я же не машина, чтобы просчитывать все варианты сразу!
- А это и не расчет. Просто интуиция пополам с наблюдательностью.
- Зачем они мне?! Если клинок острый и рука верная, то количество врагов - это уже дело десятое!
Ристания весело и искренне расхохоталась, здорово обидев этим Лергу.
- Вот уж топорный подход к делу! Лерга, ты же девушка! Разве можно быть такой прямолинейной? Просто человек-перпендикуляр какой-то!
- А что? - обиженно отозвалась дисцития.
- А то. - Ристания с трудом подавила смех. - Скажи мне. сколько вас сейчас учится на курсе?
- Десять.
- Десять… Да, немного. Ну, предположим, до окончания отсеются еще двое. Восемь. Сколько лет существует Обитель?
Лерга с сомнением пожевала губами:
- Ну… Три века… Пять?
- Пусть хоть и три. По восемь магов в год - это две с половиной тысячи всего. Даже учитывая, что половина из них уже мертвы, товар все равно не штучный.
- В смысле?
- В том смысле, дорогая моя, что конкуренция среди магов - будь здоров!
- Знаю. Ну и что?
- А то, что сильных магов, у которых клинок острый и рука верная, хоть отбавляй. А вот умных магов мало. И спрос на них с каждым годом все больше и больше. А кое-кто тут не понимает, зачем ему осваивать интуицию и наблюдательность.
И Лерга училась быть умной. Не бездумно поглощающим разумом, которого хоть отбавляй было у Глерга, пожирающего учебники в неограниченных количествах, но тем безжалостно острым, словно отточенная рапира, умом, обладание которым можно было приравнивать к ношению холодного оружия.
Внизу гулко и тоскливо трижды прогудел гонг. Обед.
Кормили дисцитиев в Обители в принципе неплохо. Если тело плохо кормить, то требовать от него нечеловеческой силы и ловкости было бы глупо, а дисцитии - в будущем маги - должны были не просто уметь виртуозно обращаться с любым существующим на свете оружием, будь то клинок, лук или магия, но и сами по себе быть не чем иным, как универсальным, идеальным оружием. Безжалостной стрелой, видящей только неуклонно приближающуюся цель и ничего больше.
Но на этот раз Лерге было не до обеда. Художник должен быть голодным. Писатель, наверное, тоже.
Она со вздохом подняла с пола перо, окунула в чернильницу и с глухой тоской во взгляде уставилась на свиток.
«С точки зрения основных положений материалистической метамагии теория абсолютной энергоемкости и энергозависимости не имеет права на существование…»

1 Следующая страница


По закону перелетных птиц 2

- А вдруг имеет? - внезапно раздалось над плечом.
Лерга резко обернулась и наткнулась на лукавый взгляд Ристании. Когда она вошла? Дверь вроде бы не скрипела…
Женщина между тем ловко цапнула свиток тонкими нервными пальцами и быстро пробежала глазами написанное и зачеркнутое. По мере прочтения изящные дуги бровей вздымались все выше, а губы медленно расползались в улыбке.
- Это черновик! - торопливо попыталась оправдаться Лерга, с опаской косясь на пергамент. Подумала и добавила: - Очень неудачный.
- Да, не то чтобы очень, - дочитав, задумчиво отозвалась Ристания, потирая переносицу и возвращая сочинение на стол. - Просто… Такое ощущение, что ты пишешь умными фразами и не понимаешь сама себя.
Лерга пожала плечами, смутно ощущая, что рациональное зерно в этих словах есть. Она и правда с трудом себе представляла, как можно смотреть на мир и рассуждать «с точки зрения основных положений материалистической метамагии».
- А как вообще можно понимать, что такое теория абсолютной энергоемкости и энергозависимости?! Я им что, мудрец недобитый? - обиженно проворчала она, с чувством разрывая свиток на клочки.
Ристания пожала плечами:
- А ты попробуй переделать эту фразу в другую, со словами попроще.
- И что?
- И получится что-то вроде теории причинно-следственных связей.
- О да, это, конечно, намного понятней! - фыркнула Лерга.
- Конечно, - невозмутимо подтвердила женщина. - Здесь уже можно размышлять о чем угодно, и все кажется верным.
- Почему? - Лерга присела на краешек стола и принялась привычно играть бахромой скатерти, то накручивая нитки на палец, то переплетая их в косички.
- Потому, что причинно-следственные связи - это те нити, из которых соткан гобелен мира, - просто пояснила Ристания. - Это нервная система Вселенной, если можно так выразиться.
- То есть? - озадачилась Лерга. Излишняя образность всегда ставила ее в тупик. Не хватало какой-то струны в голове, чтобы переводить образы в факты.
- То есть у всего, что ни случается на свете, всегда есть своя причина и свое следствие. Нет ничего изолированного, отдельного. Отсюда и двойственность мира: есть правда педагога, заставляющего днем и ночью зубрить заклятия, потому что они потом не раз и не два спасут тебе жизнь. И есть правда дисцития, у которого таких педагогов десяток, и каждый считает свой предмет единственно важным и нужным. И кто прав?
- Мм… Оба.
- Вот именно. - Ристания устало прикрыла глаза и потерла виски, словно человек, у которого сильно болит голова. - Здесь и корень всех разногласий на земле. У каждого есть причина считать себя правым. И при столкновении двух правд побеждает…
- Тот, чья правда вернее?
- Нет. Тот, кто готов ради этой правды идти на край света. И дальше.
Лерга задумчиво нахмурилась, потом тряхнула головой и недоуменно спросила:
- Ну а при чем тут, собственно, причинно-следственные связи?
Ристания открыла глаза, поглядела на нее не то устало, не то с раздражением, но тут же взяла себя в руки и решительно набросила ей на плечи черный замшевый плащ.
- Идем!
- Куда? - Лерга все еще торопливо искала рукава, а женщина уже распахнула дверь и выскользнула в коридор.
- Набирать материал для сочинения.
Ярмарка была в самом разгаре. Продавцы криками зазывали прохожих к своим лоткам, народ толпился, толкался, ругался и изо всех сил старался урвать побольше и подешевле. Самый бросовый товар, разумеется, разошелся с утра, но и сейчас купцам и горожанам еще было где развернуться.
Тут же, между рядов, ходили и скупщики самых разных вещей:
- Тряпье, рванину, худую перину, свалянную подушку, путаную Аксюшку, всякие лохмотья, пьяную Авдотью собираем, покупаем, хозяина ослобоняем! - вопил низенький, горбоватый мужичок, тащивший на плече рваную перину и весь утыканный перьями, как рукодельная подушечка иголками.
- На кой черт ему эти тряпки? - удивленно спросила Лерга, оборачиваясь и выискивая взглядом в толпе Ристанию.
- Боги его знают, - пожала плечами та. - Едва ли для личного пользования. Завтра же здесь впихнет это все какой-нибудь старухе под видом новой шали, подушки и дальше по списку.
- У старухи что, глаз нет?
- Глаза? Есть. А у него есть дар убеждения. И упорство. Боюсь, в жизни приоритеты обычно склоняются ко второму.
Лерга с сомнением покачала головой, но спорить не стала. Принять ЭТО за новые или вообще все еще годные для использования вещи, по ее мнению, было невозможно.
Задумавшись, дисцития и не заметила, как наткнулась на какого-то громадного бугая, отдавив ему ногу.
- Извините! - машинально бросила девушка, отворачиваясь и спеша за ушедшей вперед Ристанией.
Но бугай, медленно сообразивший, что на него кто-то наткнулся, еще медленнее начал понимать: такого так просто он обычно не спускает.
- Э, куды прешь! - проревел он, поворачиваясь лицом к Лерге и хватая ее за лацканы плаща.
- Извините, - вежливо, но твердо повторила девушка. - Дайте мне пройти.
- Пройти? А глаза тебе новые не вставить?!
Мужественно проглотив так и лезущее на язык «Вставьте себе лучше новые мозги!», Лерга решительно вскинула руку к горлу, едва ощутимо коснувшись пальцами лап мужика, - и тот тут же заорал благим матом, костеря «клятую ведьму» на чем свет стоит. Народ, до этого любопытно толпившийся кругом, мгновенно отхлынул, увеличив дистанцию до нескольких шагов. Опасливые взгляды мешались с любопытными, изредка разбавляясь откровенно паническими или ненавидящими.
Сквозь толпу решительно пробилась тонкая и гибкая фигура Ристании:
- Ну, чего ты здесь застряла? Желаешь купить сушеный веник мяты? Чудесная мысль. Сразу поймешь, какая замечательная вещь - зелье белоцвета.
- Да я… - растерянно начала девушка, но смутилась и замолкла.
Ристания быстрым цепким взглядом окинула разрастающуюся толпу, неуловимо шепнула два слова - и где-то через несколько рядов закричали:
- Его величество Регис Великий! Освободить дорогу!
Народ тут же отхлынул, бросившись глядеть на королевскую карету, а Ристания, схватив Лергу за руку, утащила ее подальше от бугая и злосчастного прилавка.
- С ума сошла? Это ж надо додуматься - колдовать на базаре!
- А почему нет? - недоуменно отозвалась Лерга, покорно шагая вслед за Ристанией, не дававшей ей отстать ни на шаг.
- О боги, неужели вам, дисцитиям, никогда не говорили, что колдовать в местах большого скопления народа - это все равно, что хвастаться новой зажигалкой возле порохового погреба?!
- Нет…
- Напрасно. - Ристания с тревогой обернулась, убедилась, что они ушли так далеко, что никто уже и не вспомнит нарушительницу покоя, и сбавила шаг, поддавшись всеобщему неспешному течению любопытствующего люда. - Люди - это странные существа, Лерга. Они с удовольствием прибегают к услугам магов, пользуются амулетами и талисманами, мечтают найти какой-нибудь артефакт, но самих магов ненавидят.
- За что?
- За все хорошее, - пожала плечами Ристания. - Боятся - вот и ненавидят.
- Почему боятся?!
- Потому что маги могут то, чего не умеют обычные люди. Это мы с тобой знаем, что возможности чародеев далеко не безграничны. А вот бабе Марфе из села Выгодищи этого никто вовремя не сказал. А баба Марфа воспитала дочку Стишку и пятерых внуков. А внуки вышли из молодых да ранних и уже сами переженились, через два месяца ждут прибавления семейства. Логика ясна?
- Но ведь в Ежедневных свитках чуть не каждую неделю выливают ведро помоев на магов, которые не могут того или не могут этого! - возразила Лерга, которая как раз потому терпеть не могла читать эти листки новостей. А приходилось. Дисцитий - в будущем маг - обязан знать, что творится в родном королевстве.
Ристания только язвительно фыркнула.
- Тоже мне, сказала! Для народа существует только один непреложный источник новостей - сарафанное радио. При ссылке на любую другую информацию ты получишь в ответ лишь одно: «Мы винерситетоф не кончали!»
- Дурь! - убежденно заявила Лерга, торопливо шлепнув по руке воришку, попытавшегося залезть к ней в сумку. Должно быть, решил прикарманить кошель. А в сумке только и было-то, что два обоюдоострых кинжала да три пакетика с ядами.
- Еще какая, - согласилась Ристания. - Но, увы, чтобы мирно сосуществовать с подобными людьми, приходится подстраиваться и под эту дурь.
- Можно просто избегать общения с подобными, - с непередаваемым презрением выбросила последнее слово дисцития.
- Ага, - ровно согласилась женщина. - Можно. Особенно учитывая, что две трети всех людей на свете как раз такие. А те, которые остальные, еще хуже, ибо благородное ханжество - это вообще невыносимо. Тогда уж проще вообще ободрать все королевство и наслаждаться интеллигентным одиночеством.
Лерга обиженно замолчала, не найдя, что ответить.
- Все сюда, сюда! Здесь стекольщик! - вдруг всколыхнулась толпа.
Народ дружно кинулся на зов, побросав товар и забыв о спорах. Лерга вопросительно посмотрела на Ристанию. Та пожала плечами:
- Идем. Сходить с ума - так весело и шумно!
Стекольщиком оказался молодой вихрастый парень, лихо надвинувший кепку на ухо и быстро, с прибаутками расставлявший аппаратуру: небольшой проектор, подзаряженный тремя напитанными магической энергией кристаллами, и длинное белое полотно, развернутое прямо на боку одного из прилавков.
Расставив все по местам и вставив первую стекляшку с картинкой, он лукаво повернулся к толпе набежавших зрителей и речитативом завел:
- Я вам буду попервоначалу показывать иностранные места, разные города. Города мои прекрасны, не пропадут денежки напрасно. Города мои смотрите, а карманы берегите…
И так далее в том же духе. Собрав с безропотных зрителей по медяку, стекольщик показал со всех сторон знакомую люду столицу, пару ближайших городов, а за дальнейшее затребовал еще по медяку. Часть зрителей мрачно выругалась и ушла, прочие, поворчав, заплатили.
- А вот город Фрадриж! Туда приедешь - тотчас угоришь! Наша именитая знать ездит туда денежки мотать!
Еще по медяку парень затребовал за показ королевских покоев, но тут уж никто и не возмущался: посплетничать о короле - дело святое! Лерга не задумываясь отдавала монеты и пожирала глазами все картинки, жадно прислушиваясь к неуклюжим, но забавным присказкам. Все для дисцитии было внове: и яркие картинки, и язвительные прибаутки. Сам факт, что имя короля может запросто трепаться на какой-то пустячной ярмарке, причем отнюдь не в форме восхваления, был для Лерги шоком.
Ристания искоса, с добродушной усмешкой наблюдала за удивленной и растерянной девушкой. Уж она-то знала все минусы далекой, оторванной от мира и людей Обители, где по хмурым коридорам бродят тонкие тени в серых плащах. «Нечего потакать! Разбалуются!» - говорил домн директор, подписывая очередной запрет на самостоятельное посещение городов и вообще отлучку из Обители. И никто не брал в расчет то, что выпускник Обители, привыкнув за пятнадцать долгих лет к серо-черной гамме цветов и строжайшей дисциплине, оказывался просто оглушен обрушившимся на него многоголосым и разноцветным, пестрым в бесконечном многообразии миром.
- Вот покои короля, королевская семья, вот клинок и вот броня. И… простите вы меня: где король - не знаю я! - Парень озабоченно огляделся, пошарил в карманах и уже не в рифму, но очень расстроенно и виновато пояснил: - Стекляшку где-то посеял, осел…
- Потерял - так ворочай деньги! - заворчали зрители, угрожающе надвигаясь на стекольщика.
Тот, не будь дурак, тут же подхватил проектор, оставил толпе на растерзание белую тряпку и улизнул, затерявшись между рядов и прилавков.
- Спектакль окончен в связи со скоропостижной смертью главного актера. Все претензии - к виновнику, - философски заметила Ристания, подхватывая Лергу под локоток и помогая ей выбраться из толпы. - Ну что, понравилось?
- Э-э-э… Да, - призналась дисцития. - Только…
- Что?
- По-моему, нам нужен материал для сочинения, - осторожно напомнила девушка.
Бывают такие люди, которым чувство ответственности не дает расслабиться даже во сне. С такого станется сесть в гробу посреди похоронной процессии в его честь и озабоченно поинтересоваться, не забыли ли погасить печь перед выходом, а то, не ровен час…
Ристания с каким-то задумчивым сочувствием скользнула взглядом по лицу Лерги. Помедлив, кивнула, словно и не для дисцитии, а собственным мыслям:
- Да, конечно. Молодец, что напомнила. Идем!
Плеснули полы плаща - и через несколько рядов они оказались за пределами ярмарки. Лерга с сожалением вздохнула. Такого буйства красок и звуков она не видела уже давно, и возвращаться в серо-черную рутину Обители было тоскливо.
- Ничего, хорошенького понемножку! - отрезала Ристания, угадав, о чем думает Лерга. - С ума сходить тоже нужно постепенно. Для пущей надежности.

ГЛАВА 3

Стражник у ворот тяжело вздохнул и оперся больной головой о копье. Он страдал от унижения и похмелья. Похмелье было результатом вчерашнего развеселого празднества в честь назначения шурина десятником, а унижение - результатом похмелья, ибо с раскалывающейся на части головой достойно отвечать на ругань и издевки жены он был не в состоянии, чем эта ничтожная женщина подло воспользовалась, причем так рьяно, что в курсе были все соседи. Мрак…
Мимо с независимым видом прошли две женщины в плащах, даже не обернувшись. Так, неужели и здесь то же самое?!
- А ну стой! - взревел стражник, хватая копье и бросаясь наперерез. - Кто такие, чего во дворце надобно, кто вас звал?!
Женщины послушно остановились, обернулись и смерили стражника презрительными взглядами. Стало как-то неуютно.
- Чего он хочет? - негромко спросила та, что помладше.
- Сейчас узнаем, - пожала плечами вторая. - Эй, милейший, что вам угодно?
- Мне?! - возмутился стражник. - Это вам чего нужно во дворце?! Входите, грамотку пропускную не показываете…
- Ах, грамотку, - с непередаваемым сарказмом отозвалась женщина. - Ну, может быть, вы нас пропустите и без нее?
«Вот еще!» - хотел было фыркнуть стражник, но тут женщина как-то по-особому тряхнула головой - и слова замерзли на языке, не успев скатиться вниз. Как он сразу ее не узнал?!
- Э-э-э… ы… Мм… Простите, домна, - наконец выдавил из себя стражник, с подобострастной улыбкой кланяясь даме. - Добро пожаловать! Дворец для вас всегда открыт!
Женщина невозмутимо поправила прядь волос, кивнула и позвала свою спутницу:
- Идем!
Едва они скрылись за поворотом, стражник обессилено сполз по стене на пол. Хотелось заскулить. День не задался с утра…
Лерга с любопытством обернулась через плечо на стражника и, как только они отошли подальше, не выдержала:
- Почему его так вдруг перекосило?
Ристания спокойно пожала плечами:
- Просто я немного известна при дворе.
- Немного? - с сомнением переспросила дисцития. - Судя по ужасу в его глазах, тут и сам король рядом не стоял!
- Король-то тут как раз и стоял, - задумчиво откликнулась Ристания, хмуря брови. Коридор расходился на три стороны, и, куда идти, она, похоже, толком не знала.
- Правда? А как это было? - не отставала Лерга.
- Неважно, - отмахнулась женщина, решительно тряхнув волосами и выбрав левый коридор.
Лерга поспешила следом.
- И все-таки?
Ристания резко остановилась и обернулась к девушке. Та от неожиданности отшатнулась.
- Запомни, дорогая моя, когда ставишь вопрос ребром, он непременно выйдет тебе боком. Особенно при дворе. Ясно?
- Ясно, - обиженно отозвалась Лерга. Ясно ей было лишь то, что никаких подробностей из Ристании клещами не вытянешь. А жаль.
Весь коридор был насквозь пропитан сладковато-приторным запахом неуловимо знакомого, но мало пользующегося в Обители спросом зелья.
- Что это за аромат? - не выдержав, спросила Лерга, когда уже отчаялась вспомнить сама.
- Гламария, - усмехнулась Ристания. - Искусственный стимулятор красоты. На семь часов.
- Я помню. Но… она ведь жутко дорогая, не так ли? А здесь, судя по запаху, в ней купаются!
Ристания рассыпчато рассмеялась:
- О да, придворные дамы тратят на гламарию, притирки и косметику гораздо больше, чем страна на вооружение. Это и понятно: они и победы одерживают гораздо чаще.
Лерга прыснула со смеху, а потом задумалась: как бы она выглядела, если б намазалась гламарией? Может, попробовать?
- И не вздумай! - строго одернула дисцитию Ристания. (Лерге порой казалось, что она слышит ее мысли в фоновом режиме, даже не напрягаясь. Ощущение было жутковатое.) - Гламария как наркотик: ты мажешься ею один раз, потом второй, третий - а на четвертый день уже попросту не можешь от нее отказаться. Спускаешь на зелье все деньги, впутываешься в интриги, совершаешь любые преступления. Я знала дам, которые повесились, оставив после себя пустой флакон из-под гламарии, накрытый запиской: «Я не могу заплатить столько!» Свобода в этой жизни и так понятие весьма иллюзорное. Так зачем ее ограничивать еще и по собственной глупости?
Лерга обиженно помолчала несколько минут. Такой отповеди из-за какой-то одной мысли она явно не заслуживала. Хотя, с другой стороны…
- А почему нам ни разу ничего этого не сказали в Обители? Ведь, черт возьми, сколько, оказывается, мелких подножек ждет мага в миру. Так почему нас от всего этого не предостерегают, закрывая, как девиц в благородных институтах?
Ристания философски пожала плечами:
- Я же не домн директор. Может быть, и предостерегают. На старших курсах. Тебе ведь еще три года учиться, не забывай.
Лерга фыркнула. Программу старших курсов она знала едва ли не лучше, чем свою. Да и выпускные экзамены, если бы было можно, сдала б экстерном. Но в Обители такое не практиковалось.
Коридор медленно расширился, осветился острым осенним солнцем, лучи которого, точно ловкие лазутчики, просачивались сквозь высокие стрельчатые окна. Огромные златокованые двери прочно смыкали свои плотно подогнанные створки, служа естественной иллюстрацией единственной цели: «Не пущать!» Ристания, не замедлив шага, распахнула их легким прикосновением ладони. Створки глухо ударились о стены и отскочили, чуть не прихлопнув скользнувшую следом Лергу. Дисцития недовольно покосилась на кровожадные двери, но задерживаться не стала.
Зал был залит ярким светом переливающихся под потолком магических шаров. Колдовство во дворце так прочно переплеталось с реальностью, что разобрать, где кончается одно и начинается другое, не представлялось возможным. Вокруг длинного, накрытого золотой парчовой скатертью стола неспешно прохаживались придворные, сбиваясь в небольшие группки по три-пять человек. Шуршали длинные платья дам, шушукались молодые девушки, ворчали старухи, приглашаемые ко двору исключительно из уважения к их прошлым заслугам да еще, пожалуй, по привычке. Степенно беседовали кавалеры, причем чем глупее был предмет разговора, тем более серьезное и философское выражение поселялось на их лицах.
- Как вы думаете, граф, какого цвета сапоги наденет сегодня его величество? - с озабоченным видом спрашивал кто-нибудь.
Его собеседник напряженно щурил глаза, задумчиво похлопывал себя рукой по бедру и медленно, важно отвечал:
- Право, не знаю, шевалье…
И мужчины расходились, довольные собой и друг другом.
Лерга презрительно фыркнула и перестала прислушиваться к разговорам. Ристания между тем окинула весь зал цепким взглядом, кивнула своим мыслям и повернулась к дисцитии:
- Ты еще ни разу не была на обеде у его величества?
- Нет. Откуда?
- Тем лучше, - загадочно улыбнулась женщина. - Тебе понравится.
- Но я даже не знаю, как себя вести!
- Естественно. Всегда, если не знаешь, как себя вести, будь естественной и расслабленной. Это окупается. - Ристания подхватила Лергу под локоток и неспешным шагом направилась к ближайшей группе мужчин. - И еще одно: чем больше внимания на тебя кто-то обращает - тем меньше обращай на него.
- Почему?
Ответить Ристания не успела: мужчины заприметили дам и, отвесив по поклону, рассыпались в комплиментах:
- Право, домна, - ворковал один, церемонно целуя руку Ристании и раскланиваясь с Лергой, - каждый раз, как вы входите в этот зал, свет меркнет, а туалеты наших дам блекнут перед, - мужчина торопливо обшарил глазами фигуру женщины, но не нашел ничего, достойного чрезмерного восхваления, - вашей изысканной простотой!
- Ах, шевалье, каждый раз, как вы заводите речь, все искусство наших ораторов кажется жалким подобием истинного величия слова! - терпеливо ответила Ристания, не отступая от правил давно придуманной и изрядно поднадоевшей всем игры в светскую галантность.
- Но, увы, - подхватил эстафету второй кавалер, - домна так редко бывает при дворе, что мы рискуем забыть ее прелестный образ, пресытившись миловидностью наших постоянных спутниц. - Легкий кивок в сторону звонко хохочущих девушек.
- Всю прелесть выдержанного вина можно оценить, лишь вдоволь напившись одной пресной воды! - невозмутимо парировала Ристания - Не так ли, шевалье?
- Безусловно, - вынужденно согласился тот.
- Да, кстати, - Ристания отбросила со лба непослушную прядь и осторожно развернула мужчину, указав ему на кого-то в толпе, - не подскажете мне, кто это такая? Боюсь, редко бывая при дворе, я теряю немало интересного…
Кавалер услужливо проследил за направлением указующей руки.
- Та долена в серебристом платье?
- Да, она.
- Это Мари Дьерт. Прелестная молодая дева. Умна и богата.
- Столько качеств - и до сих пор в девицах? - не выдержав, съязвила Лерга.
Ристания, с трудом пряча улыбку, тайком показала ей кулак.
- У нее столь широкий выбор, что она никак не может определиться, - с вымученной улыбкой пояснил собеседник. То ли и сам был в нескончаемой очереди, то ли уже получил от ворот поворот.
- Благодарю вас, шевалье, - обворожительно улыбнулась Ристания, снова подхватывая Лергу под руку и торопясь распрощаться. - Было необычайно приятно встретиться с вами!
- И мне, домна!
Мужчины вернулись к прерванному их появлением разговору, а Ристания, оттащив Лергу на безопасное расстояние, возмущенно зашептала:
- Дорогая моя, будь добра, сдерживай свой язык! Это же аристократы, а с ними надо разговаривать только как с очень маленькими и очень больными детьми!
- Почему?
- Потому что за неосторожную шутку тебя вполне могут вызвать на дуэль!
- Но сейчас же не вызвали, - возразила Лерга.
- Еще бы, - фыркнула Ристания. - Они попросту не поняли, что это шутка.
- О боги!
- Что поделаешь, - пожала плечами Ристания, направляясь к очередному кружку кавалеров.
Она явно предпочитала женскому обществу мужское. Хотя после третьего цветисто-бесконечного комплимента Лерга могла поклясться, что такая гримаса может быть только на лице человека, щедро хлебнувшего неразведенного уксуса.
- Ах, оставьте, шевалье! - наконец насильно прервала Ристания поток словоблудия, отчаявшись дождаться, когда он иссякнет естественным путем. - Лучше объясните мне, кто вон та прелестная девушка в серебристом платье. Простите мое любопытство, но я так редко бываю при дворе, что…
- О, не оправдывайтесь, прекраснейшая домна! - восторженно перебил ее собеседник.
«И сдалась же ей эта девушка в серебристом платье! - недовольно фыркнула в мыслях Лерга, критически оглядывая угловатую фигуру, обряженную в блестящий корсаж и сероватые юбки. - Хоть бы что доброе, а то ведь ни кожи ни рожи…»
- Это Мари Дьерт, - между тем ворковал мужчина. - Долена, с красотой которой может сравниться лишь дикая роза с каменистых кручей Снежных хребтов, а перед богатством ее дома меркнут сказки о несметных сокровищах и волшебных кладах!
- Должно быть, вокруг нее вьется рой женихов? - невинно обронила Ристания.
- Рой?! Да они толпами осаждают ее отца!
- Благодарю вас, шевалье…
Когда их и в третий раз клятвенно заверили, что Мари Дьерт - писаная умница-красавица, обремененная сказочным богатством, Лерга подозрительно нахмурилась. Ее не покидало ощущение скрипящей глины на зубах.
- Странно, - помолчав, заметила дисцития, - чем больше о Мари Дьерт говорят, что она красива, богата и умна, тем больше мне кажется, что эта глупая девушка и бедна, и неприглядна.
- И не девушка! - со смешком шепнула ей на ухо Ристания.
Лерга сдавленно хихикнула.
- Но тогда почему?
- А так всегда бывает. Чем меньше достоинств у человека, тем больше о них говорят. То, что есть на самом деле, не нуждается в бесконечном словесном подкреплении. Заметь, никто здесь ни разу не сказал тебе, что ты красива.
- Да уж! - мрачно согласилась Лерга, которую немало задевал сей факт.
- И отнюдь не потому, что не заметили! - утешила ее Ристания. - Просто это вещь неопровержимая, а посему как бы сама собой разумеющаяся. Все эти надушенные франты рассыпаются в изъявлениях, заверениях и комплиментах перед одними, а женятся на других, тех, кому никто ни разу и слова здесь не сказал.
- Глупо.
- Да, конечно. Но стоит понять и запомнить. Глядишь, в будущем пригодится.
Связать жизнь чародейки с этим надуто-бессмысленным двором? Лерга хотела презрительно фыркнуть, но передумала и сдержалась. Чем черт не шутит? Самоуверенную и скептичную Ристанию она до сих пор тоже не представляла под сводом королевского дворца, а вот поди ж ты…
Ристания тем временем внимательно огляделась, тщательно обшарив взглядом все уголки зала. Лерга уже испугалась было, что сейчас она снова потащит ее к каким-нибудь надутым индюкам в чересчур узких по нынешней моде сапогах, но нет. Ристания озабоченно нахмурилась, не двигаясь с места.
- Не нравится мне это…
- Что? - рассеянно переспросила Лерга, ожесточенно роясь в своей сумке, из которой неведомым образом исчез один кинжал. А может, она его просто забыла на столе? Или одолжила на пару дней Глергу? Странно… Еще ведь и отравленный был, зараза…
- Ничего. Ничего хорошего, - медленно отозвалась Ристания. - Ты не замечаешь ничего странного?
- Ну… Кроме того, что это обед, а блюда вносят в зал, дают полюбоваться и снова уносят на кухню, не давая никому даже попробовать, - нет.
- Это не странно! - отмахнулась Ристания. - С таких обедов все всегда уходят голодными. Прелестный пример того, как сценарий обрядового приема не сумели довести до ума, но зато довели до абсурда.
- А что тогда странно? - разочарованно протянула Лерга, с сожалением провожая взглядом огромное блюдо, на котором гордо восседал гусь в яблоках. Желудок вдумчиво бурчал.
- Лерга, мы пришли на званый королевский обед?
- Ну… да… - Дисцития с подозрением покосилась на Ристанию. Она терпеть не могла давать очевидные ответы на глупые вопросы.
- Прекрасно. Ты где-нибудь здесь видишь короля?
Лерга торопливо огляделась.
- А где он?
- Не знаю, - отозвалась Ристания, отходя к окну, подальше от придворных. - Но сейчас выясним!

Предыдущая страница 2 Следующая страница


3 Светлана Нергина

Материализованный кристалл связи ровно засветился розоватым переливистым сиянием, внутри ярко вспыхнула рубиновая искра.
- Домн Леагр?
- Приветствую вас, домна, - нарочито приветливо донесся из кристалла чуть искаженный магией мужской голос. - Чем могу быть полезен?
Домн Леагр?! Лерга ошарашенно уставилась на Ристанию. Для обычной чародейки вот так запросто взять и связаться с придворным магом, причем сразу получить ответ - это запредельная задача. Проще простолюдинке выйти замуж за монарха. Причем три раза. Ристания между тем невозмутимо продолжала:
- Домн Леагр, не подскажете, что творится в нашем королевстве?
- Разве что-то не так? - слащаво залебезил маг.
Лергу передернуло. После такой фразы только круглый дурак не понял бы, что в королевстве ВСЕ не так.
- Где изволит пребывать его величество король Регис Великий? - строго спросила Ристания.
- Э-э-э… его величество? - Попытка выгадать время для лжи оказалась тщетной.
- Да, его величество, - отрезала ведьма. - Он должен быть на торжественном обеде, однако не соизволил почтить гостей своим монаршим присутствием.
- Ммм… А вы уверены?
- Леагр! - В гулком голосе прозвучало что-то такое, что подсказало и магу, и Лерге: еще одна дурацкая фразочка - и даже при помощи весьма иллюзорной связи кристалла Леагр будет так проклят, как и не снилось Мьюду Багдину.
- Его величество болен, - неохотно признался маг.
- Болен? Перебрал ввечеру за ужином? - скептически фыркнула Ристания.
- Не совсем, - вымученно хихикнул Леагр. - Но не извольте беспокоиться, ничего страшного.
- Я и не беспокоюсь, - ласково заверила его Ристания. - Просто скажите мне, где сейчас находится Регис, и мы распрощаемся добрыми друзьями.
Маг заметался в муках выбора.
- Но его нельзя сейчас беспокоить!
- Мне?!
Это короткое слово прозвучало так тихо, презрительно и безапелляционно, что никаких других аргументов больше не потребовалось.
- Его величество в опочивальне, - сквозь зубы процедил Леагр. - С ним его лекарь.
- Благодарю вас, - со спокойной вежливостью отозвалась Ристания. Она умела мгновенно, словно кошка, выпустить когти и спрятать, снисходительно поглядывая на шарахнувшуюся в сторону мышь. - До встречи.
Маг проскрежетал что-то интуитивно недоброжелательное и разорвал связь.
Ристания задумчиво побарабанила пальцами по подоконнику. Лерга осторожно присела рядом, не решаясь нарушить хаотичное, но выверенное до последнего штриха плетение торопливых мыслей.
- Спрашивай! - махнула рукой женщина.
- Можно? - обрадовалась дисцития.
- Да уж лучше ответить, чем созерцать эту вкрадчиво-лукавую гримасу на твоем лице!
Лерга даже забыла обидеться.
- Вы давно знакомы?
- С кем? Леагром? Нет, хвала богам! Его давним знакомым я искренне сочувствую, ибо общаться с подобным индивидом больше пяти минут - жестокое наказание!
- Но разговор был такой… - Лерга замялась, не зная, как бы поделикатнее выразиться.
- Грубый? - вскинула брови Ристания. - Увы, бывает и так. Просто есть на свете люди, которые не могут признать твою власть до тех пор, пока ты один раз не придавишь их каблуком к полу. А порой и не один…
Она поднялась с подоконника, дематериализовала кристалл и решительно тряхнула головой.
- Выше нос, красавица! Мы идем в святая святых.
- Королевские покои?! - Ужас в голосе Лерги мешался с восторженным предвкушением.
- Туда, - поморщилась Ристания, на ходу подхватывая длинные полы черного плаща. - Эх, еще бы почаще в этом святилище мыли полы…
Но Лерге было не до полов. О королевских покоях слагались легенды. Все, кто видел их, выходили в общий зал в немом изумлении и состоянии абсолютной лексической беспомощности. Ходили слухи о золотых зеркалах, шкатулках, выдолбленных из цельного кристалла рубина, и фонтанах красного вина.
А на деле? Тьфу, пшик, пустое место!
Может, смертному еще и было чем здесь восторгаться, но для Лерги, без трех лет чародейки, столь топорная работа с иллюзиями была прямым оскорблением всей магической братии. Сквозь шелковые фантомные ткани при прямом взгляде просвечивали серые, плохо беленные стены, мороки скатертей расползались под пальцами, а балдахин на кровати при ближайшем рассмотрении оказался не чем иным, как куском хлопка, кое-как закрепленным на четырех столбиках. Тоска и запустение правили бал на королевской половине дворца.
- Неужели нельзя было сделать это все хоть немного поприличнее? - не выдержав, спросила Лерга у целеустремленно шагающей вперед Ристании.
- Можно, - невозмутимо отозвалась та. - Но наш «многоуважаемый» домн Леагр, увы, предпочитает бороться со своей ленью на чем-нибудь мягком. Результаты можешь созерцать!
- Угу, - мрачно кивнула Лерга. - А еще королевский маг называется!
- Эх, Лерга, чем выше расположена ветка, на которой угнездилась пташка, тем меньше той хочется махать крылышками. Проще сидеть и ожидать, пока с неба свалится корм.
- Но как-то же эти пташки умудряются продвигаться по карьерной лестнице! - возразила дисцития.
- Хм… Ну да, - скептически фыркнула Ристания. - Когда одна из верхних птичек, переев червячков, помрет от ожирения и свалится вниз, остальные с тяжелым вздохом передвинутся ровно на одну ветку вверх и будут ждать очередного претендента на вылет.
- И им не жалко?
- Кого? Того, кто упал? Не будь наивной, долена! Они же прекрасно понимают, что и он в свое время прошел лесенку из всех этих веток, тоже пользуясь смертью собственных товарок.
- Тише, тише! - возмущенно замахал на них руками худощавый мужчина в тонком белом плаще. - Королю нужен полный покой!
- Простите, домн Бэррий, - торопливо повернулась к лекарю Ристания. - Мы пришли узнать, как чувствует себя его величество.
- Ах, домна, сразу и не признал! - лучезарно улыбнулся Бэррий. - Извините, что накричал, но тут нынче просто отбоя нет от этих горе-посетителей. Вопят, зудят, жужжат…
- Кто там, Бэррий? - умирающим голосом поинтересовался его страдающее величество, делая слабую попытку высунуть голову из-под балдахина. - Гони всех взашей!
- Приветствую вас, ваше величество! - звонко отозвалась Ристания, не придавая особого значения второй половине фразы.
- Ах, домна, вот вы приветствуете, а, по-моему, уже впору прощаться, - тем же тоном проскрипел Регис Великий. - Вам - со мной, а мне - с этим бренным миром.
- Что за пораженческие настроения, ваше величество! - возмутилась Ристания, без особых церемоний отдергивая полог кровати.
- Ах, а какие они еще могут быть, если я так страдаю? - продолжал вдохновенно жаловаться король, найдя себе жилетку, в которую можно поплакаться.
- Больше оптимизма, ваше величество. Лучше думать о том, что пчелы дают мед, чем о том, что они жалят.
Король исторг мученический вздох и не ответил. Ристания еще пару минут постояла у его кровати и отошла, не дождавшись продолжения беседы.
- Он что, опасно болен? - шепотом спросила Лерга, отозвав Ристанию в другой угол комнаты.
Женщина задумчиво потерла висок, косясь на хлопочущего вокруг Региса лекаря. Его величество капризничал и не желал принимать лекарство.
- Он? Не думаю. Просто поплакаться любит.
- Король?! - удивленно вскинула брови дисцития. В Обители им вбивали в голову, что и король, и королевский маг, и его советники - это люди непогрешимые. Предположить, что у них есть хоть какие-то недостатки, было кощунством.
- Да, король, - невозмутимо подтвердила Ристания. - Король, между прочим, тоже человек. И далеко не идеальный.
Лерга замолкла. Ее ошарашила действительность, свалившаяся ей на голову за несчастные несколько часов. Мир оказался гораздо острее, причудливее, чем она себе представляла. Словно на строго разлинованном листе кто-то вдруг смешал и перепутал строчки, чудно расцветив его переливами акварели.
- А люди, - между тем продолжала Ристания, - всегда смеются над смертью… и покупают бочки зелий у травников.
Внимание Лерги вдруг привлек ничем не примечательный свиток у прикроватной тумбочки его величества, и она машинально потянулась к нему. На ощупь бумага была необычной: шероховатой и гладкой одновременно.
- Стой! - взвизгнул успокоившийся было Регис. - Не тронь! Немедленно положи на место!
Лерга торопливо отбросила свиток, словно он оказался гремучей змеей.
- Простите, ваше величество!
- Не прощу! Сейчас же брось его в камин! Ну же!
То положи на место, то снова возьми и выбрось! Лерга застыла в замешательстве. Бэррий торопливо подскочил к ошеломленной дисцитии и принялся всовывать ей в руки злосчастный свиток:
- Ну же, долена! Бросьте это в огонь! Не нервируйте мне больного!
Регис возбужденно подскакивал на подушках и брызгал слюной, не спуская глаз со свитка в руках дисцитии.
- Все в порядке, ваше величество! - мгновенно отреагировала Ристания, отнимая у Лерги свиток и медленно, так, чтобы король это видел, бросая его в огонь. Пламя с аппетитом полыхнуло, заплясав розоватыми сполохами по быстро съежившейся бумаге. - Вот и все! Можете быть спокойны!
Но его величество успокоился не сразу, а дал уложить себя на подушки только с третьего раза. Лерга недоуменно хмурилась.
Что такого важного могло быть в том свитке? Если государственная тайна, то зачем так беспечно бросать его у кровати? Хотя она, конечно, тоже хороша: хватать королевские бумаги, словно собственные!
Ответ пришел сам от притихшего короля, устыдившегося своей вспышки.
- Это было… хм… письмо личного плана. Было б досадно, попади оно в чужие руки…
Ристания понимающе хмыкнула. Лерге вдруг пришло в голову, что чародейке ее уровня ничего не стоило, неся свиток к камину, просветить его магией. Не зря же она так показательно медленно забирала его у дисцитии. Ристания заговорщицки подмигнула Лерге, словно подтверждая ее мысли.
- Ваше письмо уже никогда не попадет в чужие руки, - заверила она короля, рассеянным взглядом скользнув по пепельным хлопьям, теперь не способным никому ничего рассказать.
- Очень хорошо, - царственно кивнул его величество и в порыве благодушия даже согласился принять снотворное.
Лекарь, не будь дурак, тут же подсунул ему двойную порцию, отлично понимая, что очередной приступ благодушия у короля может и не случиться.
Через несколько вдохов комнату наполнил ритмичный, в меру благозвучный храп. Травник, варивший зелье, знал свое дело…
Ристания решительно тряхнула головой и села на отодвинутый стул, кивком подзывая Бэррия и Лергу поближе.
- Ну а теперь о деле. Что с королем?
Лекарь с сомнением пожевал губами:
- Даже затрудняюсь ответить, домна… Впервые я стал в тупик. Внешне ничего ужасного: слабость, психическая неустойчивость, головная боль. Но странно то, что я не могу определить причины этого всего!
- Нервный срыв?
Бэррий честно подумал и лишь потом с сомнением покачал головой:
- Нет, едва ли. Нервному срыву у Региса обычно предшествуют два-три дня плохого настроения и раздражительности. Я даже неизменно успеваю заранее подготовить и успокоительные, и тонизирующие зелья. А здесь приступ случился внезапно. Буквально два часа назад он был в великолепном расположении духа! В этом-то и вся соль… Словно что-то поразило его мгновенно и безжалостно. Но что?
- Ммм… Может, в том письме, что мы сожгли, было что-то, что его расстроило? - осторожно предположила Лерга.
- Право, я не знаю, - задумчиво откликнулся лекарь и вдруг как-то лукаво посмотрел на молчащую Ристанию. - А как вы думаете, домна?
Ристания тонко улыбнулась, не выдержав двух испытующих взглядов. Бэррий тоже был не глуп и возможности чародейки себе представлял.
- Я? А что я? - наигранно удивилась она. - Я думаю, что письмо от прежней возлюбленной, содержащее только обрывки общих воспоминаний и восхваление той блаженной поры, едва ли могло шокировать наше величество. Особенно учитывая, что оных возлюбленных он меняет словно перчатки…
- Что?! - возмутилась Лерга.
- А чего ты хотела, долена? - улыбнулась Ристания. - С женщинами, как с летательными амулетами, - всегда стоит иметь запасной вариант!
- Что за наглость!
- Брось. Хочешь сказать, что у тебя при игре команды никогда не сидят двое-трое на скамейке запасных?
- Нет, - коротко ответила Лерга, закрывая тему.
- Напрасно, - хмыкнула Ристания.
О любви с дисцитией вообще лучше было не говорить. Что такое влюбиться, она не знала. Почему? Может, потому что обладала странным, не раз выручавшим ее качеством характера: в любом человеке первым пунктом видела недостатки. Прикидывала, как с ними можно сосуществовать, и могла ужиться с кем угодно. Разругаться с Лергой было почти невозможно, она никогда не обижалась. Просто ставила галочку в памяти, на что способен такой-то человек, и все. «Чтобы не разочаровываться, не нужно очаровываться!» - этот жизненный девиз приносил ей наибольшее количество бонусов.
- Ладно, поболтали - и хватит, - вновь посерьезнела Ристания. - Скажите, домн Бэррий, какие-нибудь еще симптомы вы заметили? Хоть что-то, что может нам дать зацепку?
- Увы! - беспомощно развел руками лекарь. - Я и сам в полной растерянности. Ничего характерного - головная боль, слабость, головокружение, бледность кожных покровов, потеря аппетита. Надеюсь, более специфические признаки проявят себя чуть позже, потому что иначе я вообще понятия не имею, как мне лечить его величество!
Ристания задумчиво покачала головой и поднялась со стула.
- Удачи вам, домн! Когда мне что-нибудь придет в голову, я вам сообщу.
- Спасибо. - Бэррий галантно поцеловал чародейке руку. - Я свяжусь с вами, если королю станет лучше или хуже.
Лерга молча сделала реверанс и первая вышла за дверь.
Игривый ветерок пушил длинные пряди волос чародейки, лукаво развевая полы широкого плаща. Ристания с некоторым раздражением поглядела на них, но усмирять заклинанием не стала. Лерга вообще уже успела заметить, что магией Ристания пользуется исключительно при необходимости. Так опытный, умудренный десятками стычек воин, уже наигравшись вдоволь в мужественного защитника порядка, вытаскивает меч из ножен редко и буднично, но всякий раз для дела. И цели этот меч достигает гораздо быстрее, чем клинок кичащегося своей силой противника.
Они неторопливо шли по огромному королевскому саду. Без особой цели. Впрочем, может, у Ристании цель и была - кто ее знает? - ну а Лерга просто шла следом, с любопытством оглядываясь по сторонам. Деревья медленно и неотвратимо прощались с терпко-золотыми платьями, листья, сорвавшись с ветки, с непередаваемым величием - куда уж там каким-то королям! - описывали несколько торжественных кругов, прежде чем опуститься на загодя облюбованное место под кроной.
Когда-то, должно быть, этот сад был любимым местом для прогулок одного из предков его величества Региса Великого, ну а теперь особой популярностью у знати и вельмож не пользовался, чем садовник не преминул воспользоваться, оправдывая свою лень. Некогда великолепные клумбы скромно хирели, обрамленные рамкой причудливых осколков гранита. Даже мраморные Дорожки, неровно рассекающие это царство бесконечных фантазий, уже давно не чистились и лишь с большим трудом угадывались под толстым слоем палой листвы. И - ни души. Самое то, чтобы серьезно подумать.
Ристания неспешно шла по этим припорошенным пожухлыми листьями тропинкам, мало задумываясь о направлении и смысле. В ее голове мелькали и тут же смазывались, сменяясь другими, совсем иные мысли. Да и перед глазами стояли отнюдь не деревья, увенчанные золотой короной, а…
- Прекрати! - строго одернула Лергу чародейка. - У меня и без того голова болит.
- Прошу прощения! - смущенно потупилась дисцития. Попытка прочитать мысли Ристании успехом не увенчалась. - Просто…
- Хочешь узнать, о чем я думаю, спроси! - чуть раздраженно посоветовала та, с усилием потирая виски.
Видно, телепатическая атака Лерги и впрямь далась ей непросто. Еще бы! Три переменных на семи полуступенчатых матрицах. Глерг был бы в полном восторге. Но, видно, на каждого тренера по борьбе найдется свой тренер по стрельбе…
- И о чем? - рискнула Лерга.
Ристания бездумно скользнула взглядом по фигуре девушки и тяжело вздохнула:
- О короле, разумеется.
- Но почему? - Лерга замялась, подбирая слова. Она как-то с трудом понимала, почему чародейку, которая весьма пренебрежительно относится ко двору в целом и к королю в частности, так беспокоит состояние нервного монарха. Тем паче что это находится далеко за пределами круга ее прямых обязанностей. - Ведь домн Бэррий же сказал, что там ничего страшного…
- Не в этом дело. - Теперь уже Ристания мучительно хмурила брови в поиске доступных пониманию дисцитии слов. - Помнишь, мы с тобой говорили о причинно-следственных связях?
Лерга утвердительно кивнула.
- Ничто в мире не берется ниоткуда и не исчезает никуда, - продолжала Ристания. - У каждого явления, будь то перевернувшая мир вверх дном война или просто обломившаяся у дуба ветка, есть своя причина. От нее и нужно плясать!
- Я понимаю, - осторожно вставила Лерга. - Но при чем здесь король?
- При том, что здесь налицо следствия. А вот причины я не вижу.
- Но видеть причины болезни - это дело лекаря! Ну, или травника…
Ристания внимательно и серьезно посмотрела ей в глаза. Спокойный, чуть вопросительный взгляд почему-то успокаивал.
- Ты действительно так считаешь?
- Ну… да, - смутилась дисцития. - А разве нет?
Ристания не нашлась, что ответить. А может, и просто не захотела отвечать.
- Все не так просто, долена. - Она единственная умела сказать это мертвенно-официальное «долена», не прочерчивая незримую ледяную грань этикета между собой и собеседницей, а, напротив, вовлекая ее в круговорот своих мыслей. - Видишь ли, на обычную болезнь это непохоже, ее Бэррий вычислил бы сразу - можешь поверить мне и его опыту! Значит, остается либо магия, либо яд.
- Но не могут же они обвинить… - испуганно начала Лерга, однако Ристания ее опередила:
- Меня в отравлении короля? Да нет, что ты! Но, во-первых, я не единственная ведьма на этом свете. А во-вторых, когда станет известно, что король серьезно болен - а мне сдается, что так запросто Бэррий его все же не вылечит, - то народу потребуются объяснения: кто, каким образом, зачем и когда умудрился отравить его любимое величество.
- А если преступника к тому времени не найдут?
- Вот тогда и начнется главное веселье. Разлетятся по всему королевству шпионы, помчатся вестники с секретными донесениями, заскрипят пыточные дыбы, полетят головы… Советники оговорят и засудят любого, лишь бы можно было заверить простой люд, что преступник найден и примерно наказан. Да еще желательно устроить образцово-показательную казнь с максимальным скоплением народа. Вот тогда это будет чистая политическая игра.
- Но тогда у истинного виновника появится тысяча возможностей сбежать, пока советники тут будут цирк для народа устраивать! - возмутилась Лерга.
Корень зла, по ее мнению, следовало выкорчевывать сразу и до конца, пока он, отлежавшись в земле, не решил выпустить несколько побегов в другом месте. Судьба подставных жертв советничьего произвола ее интересовала мало. От политики сложно ожидать сентиментальности. Большая игра - большие ставки.
В глазах Ристании промелькнуло разочарование, в голосе зазвенела несвойственная ей прежде сталь:
- Не только, Лерга. Видишь ли, на свете есть один негласный, но непреложный для всех живущих закон: невинный не должен страдать.
Дисцития еще не успела отвести взгляд от непривычно серьезного лица Ристании, когда внимание обеих привлекли задорные крики:
- Сюда, сюда! Лирьенна, вставай поскорей! Бежим же!
Из-за поворота на засыпанную листьями дорожку выскочили три яркие фигуры и, подбадривая друг друга криками, наперегонки помчались по аллее. Тонкая улыбка тронула губы Ристании.
- Ой! - испуганно вскрикнуло одно пестрое чудо, наткнувшись на Лергу и изумленно отпрянув. Вообще-то дисцития в черном плаще довольно заметно выделялась на золотисто-багряном фоне деревьев, но для этих шаловливых бесенят не существовало ничего, что по яркости не спорило с солнцем, а по непоседливости - с влажным весенним ветром.
- Огня и Воды вам, ваше высочество, - склонилась в церемониальном реверансе Ристания, невесомо поднявшись со скамьи.
- Приветствую вас, домна, - так же важно ответствовала малолетняя принцесса, достойным кивком принимая реверанс. Но за чертовски серьезным выражением лица легко угадывался с трудом загнанный внутрь смех. - Вас давно не было видно при дворе.
Обида. Каприз заскучавшего без любимой игрушки ребенка. Но чтобы иметь право на обиду, надо хоть как-то быть связанным с человеком, которому предъявляешь претензии.
- Я была немного занята, ваше высочество, - безукоризненно вежливо отозвалась Ристания.
- Спасением мира? - В отличие от истеричного братца принцессе было не чуждо ехидство, подкрепленное лукавым блеском умных синих глаз.
- Почти. - Уклончивая улыбка.
- И это могло заставить вас забыть обо мне?! - разочарованно воскликнула девушка.
- Ах, ваше высочество, нынче спасать миры дьявольски тяжело! - притворно вздохнула Ристания.
- Что?! - возмущенно взвилось над аллеей. Из-за поворота наконец выплыло то, чего давно ожидали то и дело с беспокойством оглядывающиеся назад придворные дамы принцессы. Хотя какие там дамы?.. Девчонкам еще только-только сравнялось по пятнадцать или шестнадцать лет, принцесса старше их на полгода, но это мало что меняло. Во всяком случае, принцессиной гувернантки все трое боялись одинаково сильно.
Грузная величественная дама, чуть прихрамывая, возмущенно подошла к Ристании:
- Как вы смеете?! Кто вы такая, что позволяете себе чертыхаться в присутствии ее высочества?!
- Чародейка Орлиного гнезда, - невозмутимо ответила женщина, слегка кланяясь. На дурацкие вопросы следует давать соответствующие дурацкие ответы. - И Ристания Туманных Приделов.
- Я вынуждена поставить в известность его величество! - не слушая ответа, продолжала гнуть свою линию гувернантка, которая, судя по всему, не слышала даже предвкушающего хихиканья принцессы и ее дам. - Вы будете наказаны за оскорбление королевской семьи!
Ристания покорно склонилась в реверансе, пряча улыбку. У Лерги возникло неотступное ощущение, что, захоти та, выругалась бы как сапожник и при самом короле. И пусть покажут ей того самоубийцу, что попробует ее за это наказать!
- Как, вы сказали, вас зовут? - Гувернантка впилась в лицо чародейки осуждающим взглядом. - Мне нужно имя для доклада королю!
- Я понимаю ваши трудности, память с годами слабеет, - терпеливо отозвалась женщина. - Я сказала, что я - Ристания Туманных Приделов.
Лицо гувернантки на миг окаменело, а потом изобразило поочередную смену недоверия, удивления и священного ужаса.
- Но вы… Но я… - дышала она уже через раз, стремительно бледнея на глазах.
- Да вы присядьте, - торопливо усадила женщину Ристания, одновременно ослабляя тугие тесемки ее корсета. - Вот так, все хорошо. Вдох-выдох…
Судя по смертельной бледности лица гувернантки, в себя она должна была прийти еще не скоро. Чем и не преминули воспользоваться три вверенных ее заботам бесенка, прежде благодарно взглянув на невольно услужившую им Ристанию. Хотя невольно ли?..
- А как тебя зовут? - с любопытством дернула дисцитию за рукав принцесса.
- Лерга, ваше высочество, - торопливо склонилась та в поклоне.
- Хорошо звучит, - благосклонно кивнула принцесса. - А это - Мирьита и Лирьенна. Идем с нами, Лерга!
- Но… я не могу, наверное…
- Почему? - искренне удивилась принцесса.
Лерга, растерявшись, вопросительно посмотрела на Ристанию, но та лишь едва заметно пожала плечами: мол, поступай как знаешь.
- Ну… хорошо, - наконец решилась Лерга. - Только ненадолго.
- Конечно ненадолго! - заверила Мирьита, хватая девушку за руку и увлекая вслед за собой по аллее.
- Надолго от нее, - Лирьенна кивнула назад, на оставшуюся на скамейке гувернантку, - не спрячешься!
Скрывшись от глаз чародейки и опекаемой ею вздыхающей женщины, девушки перестали бежать и перешли на веселый прискок. Ярко-голубые плащи Мирьиты и Лирьенны весело трепались на ветру, белая накидка принцессы, расшитая причудливой шелковой гладью тянущихся к солнцу ландышей, беспечно волочилась прямо по шуршащим листьям, собирая пыль, грязь и мелкий репей.
- А кто ты такая? - полюбопытствовала Лирьенна, подхватывая Лергу под другую руку. (Той стало неуютно: когда у тебя заняты обе руки, вовремя выхватить клинок или бросить в противника заклинание можно и не успеть.)
- Я дисцития из Обители Трех Единств, - осторожно ответила Лерга, как бы невзначай отнимая свою руку У Мирьиты, чтобы поправить волосы.
- Трех единств? - Принцесса задумчиво нахмурила хорошенький лобик. - Места, времени и действия?
- Нет, - мягко улыбнулась Лерга. - Не литературных единств, а магических. Силы, воли и выбора.
- О! Сила воли - это великая вещь! - мгновенно отозвалась Лирьенна. - Вот только мама вечно твердит, что ее у меня нет и поэтому я всегда таскаю конфеты и сладости до обеда!
- По тебе не скажешь, - польстила ей Лерга, вспомнив совет Ристании не пытаться втолковывать людям то, что для них запредельно. Ну зачем портить девушке настроение объяснением теории трех единств единоначалия? А в точеной легкой фигурке ее и впрямь не было ни грамма лишнего веса. - И куда мы идем, если не секрет?
- Секрет! - важно объявила принцесса. - Но не для тебя, а для домны Зарры.
«Очевидно, это и есть тот недреманный страж, что мастерски выведен из игры Ристанией», - мысленно отметила Лерга.
- Мы идем к лестнице Амфитрит!
Лерга пораженно вскинула брови. О лестнице ходило множество самых различных слухов, о ней писали в учебниках как о неоспоримом артефакте - хранителе королевства, но она никогда и представить себе не могла, что сама посмеет по ней пройти! Неужели столь мощная энергетическая зона и жизненно важный артефакт никем не охраняется?!
- Стражники сейчас все равно никого не замечают, - словно в ответ на ее мысли пояснила принцесса. - Вчера Регис давал торжественный ужин. Все упили… ммм… перебрали вина. Теперь сидят и скорбно подпирают шлемы алебардами. Пройди мимо них вражеский полк в королевскую опочивальню - не заметят!
Девчонки весело рассмеялись и припустили вприпрыжку.
Поворот, дыра в заборе, три арочных пролета… Лестница выскочила перед ними стремительней атакующего заклятия, сорвавшегося с пальцев опытного мага.
Тяжелый мрамор, вырезанный искуснейшими мастерами, словно и не покоился на прочных гранитных опорах, а висел в воздухе, отбрасывая кружевные тени резных парапетов на винтовые ступени.
Эта лестница была подарком амфитритов - довольно мифического и наделенного недюжинными способностями народа. После победы в войне трех королевств один из предков Региса позволил амфитритам жить в Митьессе, пока не будет полностью восстановлено их собственное царство - Аскания. Нелюди оказались куда благодарнее людей, уже через пару месяцев забывших о спасшем их союзе с Митьессой и начавших политические распри. Лестница амфитритов была своеобразным символом, визитной карточкой Митьессы и материальным воплощением мощи королевской власти.
Каблучки девушек звонко застучали по мраморным ступенькам, спиралью уходящим вниз. Дисцития зачарованно застыла на верхней площадке, недоверчиво поглаживая ладонью гладкие белые с прожилками перила.
- Ну чего же ты, Лерга? - донесся до нее снизу лукавый голос принцессы. - Боишься? Не бойся: пока ты со мной, тебе не попадет!
«Попадет»?!! Лерга едва сдержала язвительное хмыканье. Страх перед этим неопределенно-грозным словом был неактуален в ее жизни уже лет этак пять, а то и больше. Маги мало кого боятся. Разве что самих себя.
- Что?! - возмущенно откликнулась она, невольно втягиваясь в эту озорную, бесшабашную компанию. - Кто это там смеет утверждать, что я испугалась?!
Одним лихим движением - и откуда что взялось?! - Лерга по-женски оседлала тонкие резные перила, ловко оттолкнулась и со свистом скатилась вниз, к девчонкам. О боги, как?! Как и откуда в строгой, сдержанной и язвительно-властной дисцитии взялась эта ребяческая веселость? Кто умудрился распахнуть перед ней всю жизнь накрепко запертые двери в мир смеха и беспечности?
Мимо летели смазанные в одно не поддающееся описанию ощущение деревья, листва, ступени лестницы, величественные птицы, смеющиеся дриады, презрительные гномы, пыхтящие лесовики…
Лерга легко спрыгнула с перил и ошарашенно ухватилась за них рукой, чтобы не упасть. Ни черта себе лестница! Так и с ума сойти недолго!
Да, умели строить амфитриты, еще как умели! Умудриться в столь громоздкое сооружение вплести структуру всемирья - это не просто сложно. Это вообще невозможно! Особенно «с точки зрения основных положений материалистической метамагии». Лерга не смогла сдержать улыбку при воспоминании о своем неудавшемся опусе. Как порой меняет один день (да что там день - так, несколько часов) всю жизнь человека!
- Ух ты! - восторженно воскликнула Лирьенна, первой сбегая с последних ступенек и хватая Лергу за руку. - Как это ты так: там - и сразу тут?!
- Здорово тут, правда? - спросила с торжествующей улыбкой подошедшая принцесса.

Предыдущая страница 3 Следующая страница


По закону перелетных птиц 4

Мирьита еще только спускалась где-то, тяжело волоча длинные пышные юбки и край плаща по ступеням.
- Здорово, - осторожно подтвердила Лерга. - А вы их всех тоже видите?
- Видим? Кого? - не поняла Лирьенна, с досадой разглядывая свежую ссадину на локте. И когда только успела?
- Ну… птиц, единорогов, гамадриад…
- А-а-а! - понимающе протянула принцесса. - Она же в первый раз на лестнице! Конечно, ей в диковинку!
- Так вы их видите? - настойчиво повторила Лерга. Очень уж хотелось убедиться, что лестница и вправду оказалась артефактом всемирья, а не ее, дисцитию, посетили рядовые фантомные галлюцинации.
- Конечно, видим, - спокойно подтвердила наконец-то догнавшая их Мирьита. - А иногда, когда много времени, даже разговариваем с ними. Дриады еще ничего, а вот если на гнома нарвешься - тут все, конец! До вечера от его болтовни не отделаешься.
- Ага, - со вздохом подтвердила принцесса, опираясь на парапет и чуть свешиваясь вниз.
Лергу так и потянуло схватить ее за шкирку и оттащить от края: как бы не упала, тут лететь саженей шесть, шею сломать - самое оно. А она, Лерга, почему-то ощущала себя ответственной за этих трех безрассудных девчонок. Может, потому что была старше? Хотя едва ли, семнадцать лет от шестнадцати недалеко ушли.
- Ты не смотри, что они на вид такие угрюмые, - продолжала рассуждать ее высочество. - Молчат-молчат, зато уж как заговорят - и не заткнешь ничем. А вот из призраков и вправду никогда слова не вытянешь! Летают и вздыхают, как будто это им доставляет удовольствие. Хоть бы уж жаловались тогда, раз есть на что!
Так, болтая и пересмеиваясь, девушки дошли почти до самого низа лестницы, когда их вдруг настиг встревоженный зычный голос:
- Ваше высочество?! Лирьенна! Мирьита! Где вы?!
- О нет, только не это! - в один голос простонала дружная троица, состроив огорченные рожицы. - Домна Зарра…
Гувернантка тем временем продолжала разоряться у верхней площадки, не решаясь спуститься вниз, но и уходить не собиралась.
- Надо возвращаться, - после недолгого растерянного молчания грустно решила принцесса. - Иначе она все караулы на ноги поднимет.
Девушки страдальческими взглядами измерили длину возвышающейся над ними лестницы.
- Что?! Подниматься?! - ужаснулась Лерга. Прежде ей это в голову как-то не приходило. - О боги, да сколько же здесь ступеней?!
- Чуть больше пяти сотен, - серьезно ответила Лирьенна и пояснила: - Мы как-то пытались подсчитать, но у всех получилось по-разному. У меня - пятьсот двенадцать, у Мирьиты - пятьсот сорок, а принцесса и на пятьсот не «поднялась». Так что это очень примерно.
От этой примерности Лерге легче не стало.
- Вот дьявол! - коротко выругалась она.
Не будь рядом ее высочества, добавила бы и еще парочку фраз покрепче. А теперь просто стиснула зубы, решительно подобрала полы длинного плаща и начала каторжный подъем…

ГЛАВА 4

Солнце начинало осторожно клониться к закату, словно еще пока раздумывало, стоит завершать этот затянувшийся день или поглядеть, что эти бесконечно суетливые люди решат делать дальше?
Ристания сидела на той же скамье, где ее оставила Лерга. Ветер легко ворошил пряди ее тяжелых длинных волос. В руке у чародейки была длинная тонкая ветка, которой она задумчиво чертила что-то на сырой черной земле, вопреки всякой логике оставшейся без золотисто-шуршащего покрывала листвы.
Лерга осторожно подошла и присела рядом.
- Нашла вас Зарра? - довольно равнодушно, словно для проформы, спросила Ристания, не отрывая взгляда от причудливых рун на земле.
- Да, конечно, - торопливо отозвалась Лерга. - Она увела принцессу во дворец.
Ристания сдержанно кивнула, словно и не ожидала ничего другого.
- Хорошо.
Лерга с опаской покосилась на безмятежное, чуть задумчивое лицо чародейки, ожидая упреков за ребяческое поведение, но их не последовало. Женщина молчала. Только ветер тоскливо шумел в облетающих кронах деревьев.
Дисцития внимательно вгляделась в знаки на земле.
- Omnibits yarda hrongili gesces, - задумчиво прочитала она, не замечая, что делает это вслух. - Что это?
- Feci, quod potui, faciant meloria potentes, - негромко проговорила Ристания, словно и не услышав вопроса. - Sed qui bono?
Лерга пораженно уставилась на нее. Свободно говорить на Крылатом наречии - именно говорить, а не цитировать отдельные зазубренные слова-термины и фразы, - это был признак не просто мастерства, но высшего призвания.
Выучить этот язык невозможно. Крылатым наречием его прозвали за то, что даже тогда, когда все семь королевств были разобщены, карта мира представляла собой одно сплошное белое пятно, а люди вообще не подозревали о существовании соседей, все маги во всех королевствах говорили в трансе на одном и том же языке, прекрасно понимая друг друга. То же наречие использовалось и при составлении заклятий.
Сакральный язык, знание которого приходит не из учебников или от учителей, а из какого-то внутреннего чувства причастности к магии. Лерга подсознательно знала несколько десятков корневых гнезд и с полсотни отдельных фраз. Первокурсникам Крылатое наречие вообще казалось полной тарабарщиной. Домн директор мог, просидев в задумчивости две ночи, написать наречием текст на пару свитков. Но вот так, за здорово живешь ГОВОРИТЬ на нем?!
- Ты что-то спросила? - словно очнувшись от забытья, обернулась к Лерге Ристания.
- Э-э-э… А что вы сказали? - осторожно осведомилась девушка.
- Да так, ничего особенного, - отмахнулась чародейка. - Просто задумалась.
- Как это переводится? - кивнула на надпись Лерга.
- «Ни магу, ни человеку не постигнуть», - отозвалась женщина. - И мне в том числе. Хоть убей, не разберу, кому и на кой ляд понадобилось вредить Регису, если у него нет ни малейшего намерения воевать с соседями, как не имеется и ни одного выгодного политического союза, да и - да чего уж там! - даже мало-мальски приличной реформы!
- Omnibits yarda hrongili gesces, - задумчиво повторила Лерга, теребя пряжку перевязи со шпагой. И вдруг неожиданно даже для самой себя продолжила: - V'iryandis rolhta amnes.
- Что это? - резко повернулась к ней Ристания.
- Не знаю, - испуганно отозвалась дисцития. - Просто… само как-то сказалось.
- «Ни магу, ни человеку не постигнуть корень этой болезни», - настойчиво перевела Ристания. - Почему ты так сказала?
- Да… даже и не объясню, наверное, - запуталась Лерга. - Ну, это просто примерно так же, как когда я слышу: «Inde irae…» - и сама добавляю: «et lacrimae». Или слышу строчку песни: «Я иду сквозь дым надежды, сквозь тоску и смех горчащий…» - и сама подпеваю: «Пылью разлетелось прежде, затерявшись в вражьей чаще…»
- Памяти? - вскинула брови Ристания.
- Что?
- «Пылью разлетелось прежде, затерявшись в вражьей чаще памяти. Дорога петлей завернулась - и тогда птица рвет земные сети. Грань - и бездна в никуда» - эта песня? Я слышала ее когда-то. Не помню где.
- Да, эта, - подтвердила дисцития, смутно сомневаясь, что Ристания могла где-то слышать песню, сочиненную ею, Лергой, в стенах Обители.
- Что ж, вывод можно сделать один, - решительно подытожила чародейка. - Ты зубрила, заучивала эту фразу Крылатого наречия, даже не вникая в ее смысл. Поэтому сознание машинально выдает однажды затверженное сочетание звуков. Вопрос только в одном: когда и зачем ты ее учила?
- Задали для самостоятельного изучения, наверное, - пожала плечами Лерга. - Я не имею привычки зубрить зубодробильные слова из Крылатого наречия ради собственного удовольствия.
- Кто задал? И по какому предмету? - настойчиво спрашивала Ристания. Глубокие, обрамленные черным кружевом ресниц глаза смотрели спокойно, но требовательно.
- Да не помню я! - с отчаянием воскликнула Лерга. - Как заучила - так и забыла. Бессонная ночь, семь чашек белоцвета да проштампованная зачетка утром…
- Успокойся! - властно одернула ее чародейка, поднимаясь со скамьи, заходя Лерге за спину и запуская тонкие нервные пальцы в ее распущенные волосы. - Закрой глаза!
Мягкие касания холодных подушечек пальцев и негромкое, бессмысленное, но на диво уютное мурлыканье почти сразу погрузили Лергу в полублаженный транс.
Omnibits yarda hrongili gesces…
- Omnibits yarda hrongili gesces… - Лерга решительно поднимается из-за стола и раздраженно мечется туда-сюда по комнате. - Omnibits yarda hrongili gesces… Ну не запомню я этого! Как там дальше?!
Зеркала звенят, а шторы на окнах тревожно колеблются, улавливая досаду хозяйки комнаты. Если так пойдет и дальше, то и стекла перебьются от избытка отрицательной энергии.
- V'iryandis rolhta amnes, - терпеливо подсказывает Глерг, забравшийся с ногами на кровать прямо поверх покрывала: когда Лерга в ярости мечется по комнате, на ее пути лучше не мешаться.
- Дьявол! - Дисцития с размаху плюхается в кресло и роняет голову на руки. - Мне не выучить эту муру!
- Выучишь, - утешает ее однокурсник. - Это же просто. Вот если бы мы сдавали артефактоведение - это да, страшная вещь.
- А дистантная магия - это так, ерунда, правда? - язвительно отзывается она.
- Не то чтобы совсем ерунда, но…
- Так, хватит, философских диспутов мне тут не надо! - перебивает его Лерга. - И без того через два часа рассвет, а я как застопорилась на этом седьмом свитке, так и сижу.
- Хорошо, - покорно соглашается Глерг. - Давай повторишь еще раз - и примемся за восьмой.
- Легко сказать - повторишь! - Лерга мученически закатывает к потолку глаза и напряженно щурится, припоминая. - Omnibits yarda hrongili gesces… v'iryandis rolhta amnes… Правильно?
- Да! Браво!
- Что, серьезно?! Черт возьми, самой не верится!
- Лерга, возвращайся! - Кто-то мягко тряхнул девушку за плечо.
Глаза раскрывать совершенно не хотелось, но рука была все настойчивее, так что выбирать не приходилось. Лерга открыла глаза и непонимающим взглядом обвела парк, усыпанный золотой листвой, прежде чем вопросительно уставиться на склонившуюся над ней Ристанию.
- Что это было?
Чародейка небрежно пожала плечами, отпуская ее и присаживаясь рядом на скамейку.
- Всего лишь темпоральный транс. Узнала что-нибудь интересное?
- Ну… да, - с сомнением откликнулась дисцития. - По крайней мере, сдавали мы дистантную магию.
- Дистантную магию? - Ристания чуть прищурила глаза, не то припоминая что-то, не то прикидывая расклад. - Что ж, это еще не так плохо, как могло бы быть.
- Почему?
- Потому что, сдавай вы какую-нибудь теорию построения матричных заклятий, у нас с тобой шансов бы вообще не было. Если мне не изменяет память, сочинений по этой теме в магической литературе в несколько раз больше, чем по невинной дистантной магии.
Лерга нахмурилась.
- А где мы, собственно, вообще возьмем эти сочинения?
Ристания зябко передернула плечами, плотнее кутаясь в свой плащ. Ближе к вечеру налетел холодный ветер. Все же осень - это вам не лето, и ночами, бывает, даже лужи покрываются тоненьким полупрозрачным ледком.
Лерга тоже мысленно пожалела, что не захватила с собой из Обители свитер. Хотя, с другой стороны, кто же знал, что их невинная прогулка в город так затянется? Собирались ведь всего-навсего собрать материал для сочинения. А никак не спасать жизнь королю. Ох уж эта ведьминская «везучесть»! Вечно она вылезает там, куда и не звали…
- Возьмем? - Ристания лукаво улыбнулась. - Ну, думаю, никто не будет против, если мы воспользуемся Королевской библиотекой. Тем более что это во благо митьесской короны.

ГЛАВА 5

«Митьесская корона уже в неоплатном долгу перед моими нервными клетками!» - мрачно подумала Лерга, захлопывая седьмой на ее счету фолиант. Книга с глухим шлепком легла на высившуюся стопку себе подобных.
За окном давно стемнело. Глаза слипались, сдержать зевоту было неимоверно сложно. Режим, что поделаешь! Когда тебя тринадцать лет подряд заставляют ложиться спать за час до полуночи, а поднимают в пять утра на утреннюю пробежку (семь верст по тренировочному пространству Обители), то начало первого кажется глухой ночью.
Взглянув на Ристанию, как ни в чем не бывало листающую огромную, оправленную в тяжелый металлический оклад книженцию, Лерга устыдилась крамольных мыслей и с новой энергией вцепилась в следующую книгу, не глядя цапнув ее с полки.
В библиотеку задом, волоча за собой тяжелое ведро с водой и щедро расплескивая оную на пол, вошла полная пожилая женщина со шваброй в руках. Подоткнутые юбки сбились в ком.
- А это еще что за новости? - недовольно нахмурилась уборщица, обернувшись и обнаружив, что в комнате она не одна.
- Добрый вечер, - максимально вежливо по форме и максимально же презрительно по тону приветствовала ее Ристания.
- Како добрый-то?! - возмутилась та, со стуком роняя орудие труда на пол и воинственно подбочениваясь. - Вы чего тут делаете?
Ответом ей были два пронзительных, прошивающих насквозь ведьминских взгляда.
- Книги читаем, - тем же тоном пояснила Ристания. - А вы, милейшая, вместо того чтобы на верданские ковры грязную воду почем зря лить, лучше бы отправились на кухню и принесли две чашки чая с мелиссой и колотый шоколад.
Женщина вдруг стушевалась, пробормотала что-то вроде:
- Сию минуту, домна! - и скрылась за дверью, прихватив с собой и ведро, и швабру.
Лерга чуть удивленно проводила ее взглядом и повернулась к Ристании:
- Но ведь чтобы иметь право приказывать королевским слугам…
- А кто тебе сказал, что я имею на это право? - довольно равнодушно перебила ее чародейка, разочарованно откладывая в сторону очередную книгу и механически раскрывая следующую. - Приказывать дворцовым слугам может лишь тот, кто является членом королевского дома. А я же к нему имею не большее отношение, чем муха к варенью, в которое она случайно залетела.
- Тогда почему она послушалась? - недоверчиво спросила дисцития.
Ристания оторвалась от фолианта и подняла на Лергу тяжелые, усталые глаза. Горьковато усмехнулась.
- Чисто человеческий парадокс. Люди никогда не опираются в поступках на свое знание. Им достаточно твоей уверенности в собственной правоте. Упрямый баран лбом пробьет в этой жизни гораздо больше дверей, чем твой интеллигентный и невероятно гениальный Глерг, который боится и лишнее слово вякнуть, не сверив его предварительно по семидесяти магическим словарям.
- Он не мой, - обиженно поджала губы Лерга.
- Неактуальная информация, - пожала плечами Ристания. - В стиле детской игры в «нехочуку».
Лерга обиделась еще больше, но говорить ничего не стала. Хотя хотелось. По законам игры «нехочуки»…
Дверь, негромко жалобно скрипнув, отворилась, но вместо закономерно ожидаемой служанки с подносом, чаем и шоколадом на пороге стояла «святая троица»: принцесса, Лирьенна и Мирьита.
- Ой! - в один голос воскликнули девушки, наткнувшись на живых людей в вечно пустующей библиотеке. - Вы здесь?!
- Добрый вечер, ваше высочество, - довольно спокойно отозвалась Ристания, поднимаясь с кресла и легко приседая в реверансе, но Лерга, уже успевшая насмотреться на нее в кругу «высокорожденных», уловила в голосе трудно вычленяемые безысходные нотки.
- Добрый, - звонко откликнулись придворные, одновременно изображая неуклюжий книксен.
Принцесса тем временем уже прошлась туда-сюда по комнате, окинула взглядом корешки громоздящихся в стопках книг и даже попыталась открыть одну.
- Не надо, ваше высочество! - предупреждающе вскинула одну ладонь Ристания, протягивая другую руку за книгой.
- А почему? - капризно отозвалась принцесса, не спеша расставаться с обтянутым телячьей кожей фолиантом. - Мне что, нельзя?!
Ристания торопливо погасила полыхнувший в глазах гнев и почтительно склонила голову:
- Не мне запрещать вам что-либо, ваше высочество. Я лишь хотела предупредить, что эта книга может оказаться для вас опасной.
- С чего бы это? - презрительно тряхнула головой девушка. Длинная коса мотнулась туда-сюда по спине.
- Эта магическая книга, - максимально мягко пояснила чародейка. - И она наверняка защищена от взгляда непосвященных.
- Ну не убьет же она меня! Это лишь какая-то дурацкая книга!
Лерга удивленно посмотрела на принцессу. Она бы не была так уверена. Тем более после столь оскорбительных для каждой уважающей себя книги слов. «Не зная броду, пропусти вперед товарища!» - гласила неписаная магическая мудрость. Ибо первое, чему дисцитиев учили в Обители, - не лезть туда, чего не знаешь. Потому что последствия могут оказаться абсолютно непредсказуемыми.
Видимо, в хорошенькую голову принцессы некому было вбить сию простую житейскую истину.
Ристания вскользь глянула на обложку злосчастной книги. «Первоосновы трансляции заклинаний». Ну еще не так плохо, как могло бы быть. Вот схвати эта вздорная девчонка что-нибудь вроде «Избранных дистактных проклятий» - тогда стоило бы поволноваться.
- Эта, пожалуй, не убьет. Но ослепить на пару часов может. Впрочем, дело ваше, ваше высочество.
И чародейка с совершенно равнодушным видом уселась в кресло, попутно листая очередной гримуар.
Принцесса с задумчивым сомнением поглядела на книгу у себя в руках. Посмотрела, да и положила обратно на стол. Ослепит - не ослепит… Рисковать двумя часами жизни ей не хотелось.
Еще через полчаса, выпив свою чашку чая и прикончив горку великолепного колотого шоколада, Лерга осознала, что готова собственноручно придушить это непоседливое создание в белой накидке, которое и не подумало никуда уйти из библиотеки, оставив в покое магические книги. Напротив!
Принцесса уже успела перевернуть вверх дном все стеллажи с книгами обычными, летописями, сказаниями, житиями и прочим достоянием Королевской библиотеки, устроить скандал наконец-то вернувшейся служанке, потому что ей, принцессе, почему-то не принесли чая, опрокинуть два стола, заваленных переписываемыми писцами рукописями, и безжалостно истрепать нервы как Лерге, так и Ристании.
- Disyud! - раздраженно воскликнула последняя, заслышав грохот рухнувшей гардины.
Лерга отлично знала, что Ристания почти всегда ругается исключительно не по-митьесски, и поспешно спрятала улыбку, понимая: означать это короткое звукосочетание может почти все что угодно. От вполне нейтрального «дьявол!» и до весьма-весьма нелестной оценки интеллектуального развития ее высочества.
- Вы что-то сказали? - обернулась принцесса.
- Нет, - мрачно процедила Ристания. - Хотя погодите! Ваше высочество, у меня есть для вас небольшой сюрприз.
- Правда? - Большие глаза расширились и заблестели от предвкушения. Много ли нужно ребенку?
«Сюрпризом» оказалось зеркало Ристании, которое обладало довольно занимательными магическими способностями: отражать не то, как человек выглядит, а то, как он будет выглядеть, если, например, у него будут не рыжие волосы, а черные. Или не синие глаза, а зеленые.
Невероятно полезная штука, когда хочется что-то переделать, но только никак не понимаешь, что именно.
Принцесса еще только начала бурно восторгаться прелестной вещицей, а Лерга уже равнодушно уткнулась взглядом в книгу. Зеркало ее интересовало мало. Вероятно, потому что она уже успела наиграться с ним в свое время. Правда, с чисто научной точки зрения Лерга упорно пыталась доискаться, что за чары вплавлены в тонкий слой серебра, если они помогают неживому артефакту с такой легкостью выстраивать телепатические мосты. Увы, безрезультатно.
Библиотека погрузилась в благословенную тишину, величественно повисшую в воздухе и лишь через четверть часа нарушенную голосом Ристании:
- Лерга, повтори, пожалуйста, как звучала та фраза на наречии.
- Omnibits yarda hrongili gesces… v'iryandis rolhta amnes… - неуверенно отозвалась дисцития. - Кажется, так. А что?
- А то. - Ристания потянулась с улыбкой довольной кошки. - Если долго мучиться - что-нибудь получится. Слушай! «А еще ести у мире тако проклятие: Гринкавецей кличут. Коли видьма осерчаит на кого да примется козни свои строить - тут и оно бываити! И, главно, глупо-та како проклятие: токмо и всей беды, что голова болит да тело неможети. А вот лечити его зело тяжко! Ибо и сказано: „Omnibits yarda hrongili gesces v'iryandis rolhta amnes“.
- Что это за ломаный язык? - брезгливо поморщилась Лерга.
- Не ломаный, а древнемитьесский, - поправила Ристания. Пролистала до конца и пояснила: - Пять веков книге, чего же ты хочешь?
Дисцития презрительно фыркнула, но не ответила.
- Ладно, а описание того, каким образом это лечится, там есть? Или только и сказано, что «зело тяжко»?
- Есть, - кивнула Ристания, рассеянным взглядом пробегая страницу до конца. - Это зелье. Но у нас большая проблема.
- Где его варить? - понимающе продолжила Лерга. - Вот уж и впрямь, ума не приложу!
- Брось! - фыркнула Ристания. - Напряжем Леагра.
- Тогда в чем дело? - непонимающе уставилась на нее девушка.
Ристания захлопнула книгу и устремила в пространство устало-тоскливый взгляд.
- Нам нужно перо алконоста.
Ветер угрюмо трепал полы замшевого плаща. Вообще-то легкого, но сейчас ей бы и шелк казался невыносимым грузом, давящим на плечи. Спать… Единственное желание. Ослепительно бездарное и даже детское. Но, черт возьми, до чего же сильное!
Лерга безучастно брела по покрытым холодным мраком садовым дорожкам. Глухо шелестели кроны деревьев, тихонько стонала под каблуками засыхающая трава. Эх, легко это было! Взять да и вызваться достать перо алконоста. Дескать, не извольте беспокоиться, занимайтесь зельем, а перо я вам достану! И польщенно отметить удивленное уважение во взгляде Ристании. А теперь? Чародейка-то зелье сварит, в этом Лерга не сомневалась ни мгновения. Сварит, даже если небо обрушится на землю или сотня мракобесов повиснет стальной зубастой хваткой у нее на локте. А она, Лерга? Эх, хоть бы найти ту проклятую лестницу!
Алконост. Соответственно апокрифическим мифам и преданиям - морская птица с человеческой головой и руками, символ божественного промысла и милосердия, в руках держащая свиток с предсказаниями судьбы либо цветущую ветвь.
Представить себе это чудо (не сказать бы чудовище!) Лерга ну никак не могла. Да и те маги, что имели дело с алконостами и писали о них в книгах, утверждали, что это крупные бело-серебристые птицы с огромными крыльями, острым клювом и поразительно мудрыми, всезнающими глазами, довольно легко идущие на контакт, хотя и не всякому дано погладить ладонью серебряные перья. Алконост - птица вольная и гордая, в руки дается исключительно по собственному желанию.
Ага, вот и она!
Сначала Лерга заметила тускло поблескивающие в лунном свете шлемы двух бдительно дремлющих на посту стражников, а уж потом различила белый мрамор витиевато уходящих вниз ступеней. Так. Они, конечно, спят, но рисковать все же не стоит. Лерга автоматическим щелчком пальцев набросила на себя купол невидимости, чтобы и без того едва приметная во мраке черная тень окончательно растворилась в ночи, и стелющимся беззвучным шагом проскользнула мимо поста.
А вот теперь купол лучше скинуть. Да и все колечки, медальоны, цепочки и талисманы, артефакты-энергонакопители и прочие наговорные вещицы снять и оставить прямо здесь, на площадке. Ибо лестница - мощнейшее средоточие чистой магии. И не стоит раздражать ее лишними отпечатками чужой волшбы.
Лерга зябко поежилась, с сожалением оглянулась назад и быстро, словно боясь передумать, шагнула на первую ступень.
Одно дело - быть тут днем вместе с тремя вертлявыми хохотушками, имеющими не большее представление о магии вообще и об этой лестнице в частности, чем летучая мышь о теории вечной энергетики солнца, и совсем другое - ночью в одиночестве. Когда сущность твоя раскрыта нараспашку, и древняя музыка стихий на грани боли ласкает обнаженную душу.
…Мимо в невероятном, сказочном водовороте проносились века и тысячелетия. Полупрозрачные тени некогда всевластных владык угрюмо бродили по вечному безмолвию, храня в глазах лишь одно знание - тщеты человеческих наслаждений. Порхали неясные призраки отживших свое богов. Смеялись дриады, кружа ошарашенную Лергу в бесконечном бессмысленном хороводе.
- Кто вы?
- Мы?! Мы такие же, как и ты! - Блеск смеющихся глаз, крылатые переплетения взвившихся в танце рук.
- А кто я? - Сумбур в голове, обрывки неспетых песен и несказанных фраз. Невероятное исступление, которому не дано разрядиться ничем, кроме бешеного боя, чтобы лязг оружия и высверки яростных искр заглушили волчицу, воющую в груди. Говорят, еще помогают слезы. Но она здесь не судья: уже десять лет ее глаза не знают слез. На их место пришел гнев, молнии, грохочущие об пол, и грязная брань. Чисто по-ведьмински, черт возьми!
- Ты - одна из нас. - Нежный шепот, баюкающий уставшую в бессменных боях с самой собой душу. - Ступи в круг - и ты станешь нашей сестрой!
«Ступить в круг? Обрести двенадцать сестер, чтобы кружиться с ними в хороводе отныне и навеки?»
- Ты хочешь? - Вкрадчивый шепот змия-искусителя.
«Да, хочу… Хочу стать хоть кому-то кем-то. Потому что безумно устала от тоски и одиночества, не дающих спать по ночам!»
- Так иди же к нам! «К вам. Да, да, иду…»
«Лерга», - вдруг само собой прозвучало в голове. Спокойно и уверенно. Не очаровывая, а просто окликая. Знакомый тяжелый и глубокий взгляд, пряди длинных волос, чуть скептический наклон головы… Ристания.
«О боги, что же я делаю?!»
- Я - Лерга Орантская, дисцития Обители Трех Единств на пути Танцующих с Клинком, - неожиданно сильно и уверенно разносится ее голос над этим мельтешением звуков и призраков. - Я пришла сюда за помощью и призываю алконоста!
Белая тень, мелькнув в вышине, упала к ней. Темные умные птичьи глаза смотрели внимательно и неотрывно. Лерга, подчиняясь одному из тех необъяснимых внутренних порывов, которым научилась доверять со времен знакомства с Ристанией, низко и почтительно поклонилась птице. Та восприняла это как должное, захлопав большими сильными крыльями, взвилась над девушкой и улетела.
Лишь серебристо-белое перо, чуть подсвеченное магией, осталось лежать у ног Лерги…
- Ваше величество! - Лерга неуверенно тронула за плечо спящего монарха. Фитилек свечи плясал в чуть дрожащей руке. - Ваше величество!
Ничего. Только в меру мелодичный храп, разносящийся по всей спальне. Лерга мысленно выругалась. Чтоб его, этого Региса! Вот и спасай такого, если он даже проснуться не хочет!
Она уже здорово сожалела, что упросила Ристанию позволить ей самой напоить короля свежеприготовленным зельем. Хотя та согласилась с поразительной легкостью. По принципу «страна должна знать своих героев». Ведь не достань дисцития перо алконоста - и ничего бы не было. Хотя сама Лерга была твердо уверена, что выгнать Леагра из его собственных владений, дабы приготовить там зелье, - подвиг ничуть не меньший.
Собственно, именно этим Ристания в данный момент и занималась - уборкой в кабинете придворного мага. Ибо, войди туда Леагр сейчас, всю ночь дворец сотрясался бы от горестных воплей, в красках повествующих о том, во что превратили две торопящиеся ведьмы бархатные кресла, верданские ковры, мраморные статуи и прочие предметы непростительной роскоши. Спрашивается, на кой ляд ставить все это в рабочем помещении, где в любой момент может рвануть переваренное зелье или недостроенное заклинание? Хотя, если в кабинете заниматься только сосредоточенным подпиливанием ногтей…
- Ваше величество! - Лерга, отчаявшись, с досадой ткнула лежащее тело в бок и испуганно ойкнула: на нее уставились два совсем проснувшихся и очень недовольных глаза.
- Ну чего? - неприязненно бросил монарх, зевая во весь рот.
Дисцития поспешно соскочила с королевской постели и сделала реверанс.
- Ваше величество, вы должны выпить зелье!
- Что, прямо сейчас?! - возмутился Регис. - А до утра подождать никак нельзя было?!
Нельзя. Ибо все в той же допотопной книжечке Ристания успела вычитать, что излечить проклятие можно только в первые десять часов после его наложения: потом оно переходит в тяжелые формы, разрешающиеся только летальным исходом.
- Да, сейчас, ваше величество. - Лерга достала из-за пояса небольшой флакончик, наполненный рубиновым эликсиром.
- Ладно, давай сюда, - вздохнул король, садясь на постели и протягивая руку за зельем.
- Что вы, ваше величество! - Лерга испуганно отдернула руку. Точно ребенок, честное слово! В такой концентрации даже обычные тонизаторы - и то смертельный яд! - Погодите!
Дисцития отошла, наполнила водой стоявший на столе кубок и позволила трем тяжелым вязким каплям упасть в мгновенно порозовевшую воду.
Тем временем в сознании короля что-то прояснилось, и он недовольно нахмурился:
- Между прочим, а кто ты вообще такая?
- Я - Лерга Орантская, дисцития Обители Трех Единств, - пояснила девушка, осторожно подавая королю кубок. - Пейте, ваше величество!
Король с сомнением покачал головой, но тут он вспомнил, что эта ведьмочка приходила еще днем, вместе с Ристанией, и понимающе усмехнулся.
- Ну ладно, Лерга Орантская! Твое здоровье!
Глядя, как пустеет кубок, дисцития облегченно вздохнула. Ристания была бы ею довольна.
- Странноватый вкус у этого зелья, - с сомнением заметил Регис, отдавая девушке кубок. - И в сон от него как-то тянет…
- Может, побочный эффект? - неуверенно предположила Лерга. Хотя вообще-то Ристания ее ни о чем таком не предупреждала.
Король не ответил, он уже тяжело повалился на подушки и спал, спал, спал…
Лерга с завистью покосилась на его величество. Ей сейчас тоже не хотелось ничего другого. Разве что…
А какого это черта у него так побледнели губы и краска отхлынула с лица?..
Лерга осторожно приблизилась, положила ладонь на королевскую грудь - и едва не завизжала от ужаса.
Регис не дышал.

Предыдущая страница 4 Следующая страница


5 Светлана Нергина

О боги!..

Часть II
ПО ЗАКОНУ ПОДЛОСТИ

ГЛАВА 1

Золотая монета с радостным звоном покатилась по массивной деревянной столешнице. Дубовые столы черта с два поднимешь. Правильно, трактирные драки и без того приносили ощутимый убыток хозяину заведения, а уж если еще и мебель в ход пойдет… Как будто без того мало к нему стражники ходят: чего, мол, за порядком не следишь. А тут уследишь, пожалуй…
Глаза разносчицы вспыхнули жадным светом и монета мгновенно исчезла в кармане фартука, сначала непременно проверенная на зуб. Правильно, нечего кому попало доверять. Да и вид у них какой-то необычный…
- Чего изволят господа?
- Вина, - спокойно ответил Церхад, предварительно заручившись молчаливой поддержкой спутницы. - И горячее на ваш выбор.
Девица присела в неловком книксене и умчалась за стойку, где хозяин всего этого безобразия угрюмо растирал грязь по кружкам. Чистоты им это однозначно не прибавляло, но мужчина с любовным трепетом относился к самому процессу.
- Господин! - затеребила его девчонка.
- Ну, чего тебе? - с недовольством отозвался тот, отрываясь от кружки.
- Поглядите! - донесся до их слуха захлебывающийся шепот.
- Вот дьявол! - сдавленно проговорил хозяин, и монета прошла второе испытание на истинность. Следы от зубов остались качественные, что несказанно порадовало мужчину. - Ну, а ты чего стоишь, распустеха?! Марш на кухню - да торопись! Негоже, чтоб господа ждали, пока ты тут наболтаешься!
- Больше золотом не расплачиваемся, - вполголоса сказала Лойнна, обращаясь к своему спутнику.
- Почему? - удивился тот. - По-моему, оно здесь в чести. Гляди, какой сумбур на кухне поднялся.
- Вот именно поэтому, - веско проговорила она. - Видимо, здесь золото в глаза видели раза два жизни, да и то не в своих руках. Нечего светиться раньше времени.
- Как скажешь, - пожал плечами Церхад. Спорить с Лойнной о подобных вещах было бесполезно, это он знал по опыту. Да и зачем спорить, если в конечном итоге она все равно окажется права?..
Лойнна тем временем оперлась спиной о стену, к которой была прибита ее лавка, и медленно оглядела помещение.
Полусумрак мрачно клубился под потолком, кое-где разгоняемый подвешенными огненными шарами - не то достижениями местных ремесленников, не то творениями магов. Несколько столов, подобия лавок, увешанные похабными лубочными картинками стены - все типично. Центр комнаты был свободен: может, чтоб при драке было где развернуться, а может, потому, что лавки здесь заменяли прибитые к стенам доски, и сесть за стол в центре было бы не на что.
- Неистребимая банальность, - в такт ее мыслям произнес Церхад, тоже оглядевшийся по сторонам. - Интересно, а здесь таких, как ты, еще сжигают на кострах?
- Не дождешься! - фыркнула Лойнна, тряхнув длинными прямыми волосами. Ярко-вишневые пряди в них чередовались с непроглядно-черными - и это, заметьте, безо всякой магии или обычной человеческой краски! С истинными ведьмами и не такое бывает.
- Очень надеюсь, - серьезно кивнул ее спутник. - А то очень уж не хочется, как в прошлый раз, Провидение перед казнью изображать. И, между прочим, до чего же мало людям надо! Ну, грохнул гром, когда они факел к костру подносили, - какого, спрашивается, черта надо сразу падать ниц и исступленно молиться?
- Ага, - недовольно согласилась Лойнна. - Они там в истерическом экстазе бьются: дескать, прости нас, грешных, не на ту руку подняли, а вот освободить сразу эту самую «не ту» и в голову не приходит! Вот отвязали бы - и бились лбом об землю в свое удовольствие. А то эти дурни молятся, а ты стой с затекшими кистями и слушай!
Церхад усмехнулся. Да, тяжело, ой как тяжело далось им то приключение. Что-то будет в этот раз? А будет обязательно, они иначе жить попросту не умеют. И едва ли когда-нибудь научатся. Да и зачем?..
Снова примчалась запыхавшаяся разносчица, ловко расставила на столе два явно вытащенных из заповедных кладовых кубка, бутыль темно-зеленого стекла, в которой величественно плескалось что-то, и плетеное блюдо с пшеничными лепешками.
- Горячее будет, но чуть-чуть попозже, жарят, - извиняющимся тоном добавила она. - Подождете?
- Подождем, - милостиво кивнул Церхад, ободряюще улыбаясь явно заинтересовавшейся им девушке.
Лойнна, намотавшаяся с магом по самым невероятным городам и странам, уже давным-давно смотрела на подобное сквозь пальцы. Какая разница, кому он там улыбается или жмет руку, чтобы вытянуть нужную информацию, если, попади она в переделку, Церхад перевернет вверх дном весь город, и тот жестоко пожалеет о своем ошибочном намерении испортить настроение Лойнне Нордъерской!
- И еще. - Девушка с таинственным видом достала из кармана фартука вторую бутыль и поставила на стол.
- Что это? - подозрительно вскинула точеные брови ведьма.
- Это белое вино от господ за во-о-он тем столиком, - шепотом отозвалась разносчица, указывая пальцем на каких-то мрачных личностей в углу трактира.
- Кто они?
- Всадники Ночных Костров! - удивленно отозвалась та с таким видом, словно Лойнна спросила ее о чем-то известном даже детям.
- Спасибо, - коротко кивнул Церхад, жестом отпуская девушку.
Лойнна внимательно оглядела таинственную компанию в углу и, встретившись взглядом с тем, кто по одежде и манере держаться вполне мог быть главарем, медленно кивнула головой в знак благодарности.
- Пить или не пить - вот в чем вопрос, - задумчиво произнес Церхад, разглядывая на просвет содержимое бутыли.
Лойнна честно попыталась просветить сознание Всадников телепатией, но те не то и вправду послали бутыль без особого смысла, не то были защищены амулетами, экранировавшими часть самых опасных мыслей.
- Без толку, - покачала головой она. - Только головную боль заработала. Видимо, из двух зол придется выбирать меньшую.
Эх, до чего же плохо, когда ты только первый день в незнакомом месте и даже понятия не имеешь о местных обычаях! С одной стороны, пить вино, присланное бог весть кем, было бы крайне неосторожно: а ну как отравлено? А с другой, у некоторых народов отказ от предложенной пищи или питья - жестокое оскорбление, приравниваемое к прямому вызову. Вот только выяснения отношений с этими ребятками им и не хватало!
Церхад между тем откупорил бутыль и с мелодичным бульканьем наполнил оба кубка.
- Ладно, значит, будем пить. Едва ли они умудрились отравить вино в закрытой бутылке.
- Я бы умудрилась, - лукаво улыбнулась ведьма.
- О, ну в твоих способностях, равно как и редкостном человеколюбии, я никогда не сомневался! Будем надеяться, что эта компания тебе уступает если не во втором, то хоть в первом!
Лойнне жутко захотелось запустить в него чем-нибудь, но под рукой оказался только кубок, который надлежало выпить, так что пришлось ограничиться прожигающим взглядом и язвительным Шипением:
- Ну погоди ж у меня, некромант чертов!
Церхад раскланялся с шутовской услужливостью.
Звучно стукнулись кубки, и терпкое сухое вино заструилось по горлу.
- Ммм… Ничего, - помолчав, оценила Лойнна. - Но красное все равно лучше.
- А для тебя, по-моему, вообще все, что не красное, то не вино! - пошутил Церхад. (Лойнна усмехнулась.) - О, наконец-то!
Разносчица медленно пробиралась к их столу, неся перегруженный всевозможной снедью поднос. Громоздилась горным кряжем картошка, обжаренная ломтиками, яркими пятнами бросались в глаза тушеные и свежие овощи, а венчали это великолепие два огромных куска хорошо прожаренного, еще пышущего жаром мяса.
- Однако… - пораженно выдавила из себя Лойнна, когда разносчица, получив в благодарность еще одну лучезарную улыбку Церхада, умчалась на кухню.
- А что? По-моему, замечательно! - заметил тот, примериваясь, с какого бока ухватиться за мясо.
- Шутишь? - скептически приподняла правую бровь ведьма. - Я после этого ни в один свой корсет не влезу!
- Да плюнь ты на корсеты! - искренне посоветовал маг, с трудом проглотив непрожеванный кусок, чтобы ответить. - Мясо великолепное!
- Верю на слово, - грустно кивнула Лойнна, придвигая к нему свой кусок и принимаясь за овощи.
- Ешь сейчас же! - вознегодовал Церхад. - Первый раз за месяц выпал шанс нормально поесть, а она нос воротит, дурная! Насидишься еще голодная и невыспавшаяся!
- Вот когда узнаю, что здесь от женщины не требуется ходить затянутой в узкий корсаж, тогда и поем, - решительно отозвалась та.
- Это от чародейки-то?
- Вспомни Аваргу, - язвительно посоветовала Лойнна.
Церхад поморщился. Аварга - это не просто странная страна. Это жуткая страна! Королевство, где женщине едва ли не под страхом смертной казни запрещено появляться на людях в корсете, затянутом шире, чем на двадцать два дюйма. И особенно чародейке. Впрочем, последнее объяснялось довольно просто: магия официально запрещена не была, но вот боялись ее в Аварге больше гражданской войны. А попробуй-ка наколдуй что-нибудь путное, если ты и вдохнуть-то полной грудью на можешь. Где уж там заклятия плести!
Впрочем, есть отдельные личности, которые все равно плетут, а потом, задохнувшись, падают без сознания, но с чувством выполненного долга. Церхад посмотрел на Лойнну с гордостью.
Именно с гордостью, а не уважением или восхищением. Когда человек тебе ближе, чем кто бы и что бы то ни было, воспринимать его отдельно от себя и уважать или восхищаться невозможно. А вот гордиться его достижениями больше, чем собственными, - это пожалуйста!
- Разрешите пригласить вас к нашему столу, долена? - подошел к Лойнне и учтиво поклонился тот Всадник, которого она вычленила как главаря.
Начина-а-ается… Вот дьявол, вляпаться, не пробыв здесь и нескольких часов, - это не просто талант невезения. Это гений!
- Домна, - довольно спокойно поправила его Лойнна. Это обращение было в ходу во многих местах, и его она знала. Долена - молодая свободная девушка, а вот домна - не то чтобы сразу уж замужняя дама, но скорее женщина, кому-то принадлежащая. Та, к которой не удастся подбить клинья, не нарвавшись на дуэль.
- О, стоит ли так рано связывать себя столь тяжелым титулом? - сочувственно заметил Всадник.
«Да и вправду! Что такое несчастные несколько веков?» - язвительно раздался в ее голове голос Церхада. Уж что-что, а транслировать этот мерзавец умел превосходно, даже считывать не приходилось. Лойнна поклялась себе в ближайшее время припомнить ему эту фразочку и вплотную занялась уже проявляющим нетерпение Всадником.
- Простите, домн (к мужчине в отличие от женщины так обращались независимо от возраста и социального статуса), но я пришла сюда не одна и уйти хотела бы с тем, с кем пришла.
Отлично. Голос в меру твердый и в меру вежливый. Учтивый отказ, но непреклонный.
Только какого дьявола этот Всадник так нехорошо щурит глаза?..
- Но ведь вы приняли наше вино, домна.
Зараза! Все же не угадали они с этим вином. И ведь вариантов-то было всего два. Хотя нет, больше, гораздо больше. В мире нет задач только с двумя решениями. Точнее, они есть лишь для тех, у кого не хватает фантазии, чтобы увидеть сотню остальных. Право, в следующий раз надо будет внимательнее изучить сциентическое поле. Непременно.
В следующий раз. А что делать в этот?..
- Простите, домн, - Лойнна, словно извиняясь, склонила голову, - но я издалека, потому не знакома с местными обычаями. В наших краях присланное вино от одного стола другому - знак гостеприимства, не более. И не принять этот дар - оскорбить дарителей. Только потому мы и распили ту бутыль. У вас, как я вижу, иные обычаи?
- Да, - резко ответил Всадник, собственническим жестом кладя руку ей на плечо. (Церхад напрягся, словно перетянутая струна. «Ох, только бы они не натворили глупостей. Ни один, ни другой».) - В наших краях женщина, принявшая подарок от Всадника, должна принять и его общество на вечер и на ночь. А посему - пройдемте за наш стол!
- У вас красивые обычаи, - сделав над собой невероятное усилие, спокойно ответила Лойнна, хотя больше всего ей хотелось запустить в этого самоуверенного нахала парой молний и окончить дурацкий спор. - И красивая страна. Не хватает ей лишь одного.
- Чего? - послушно заглотнул наживку Всадник.
- Красивых манер, - веско ответила ведьма, решительно стряхивая его руку со своего плеча. - У нас мужчина трижды подумает, прежде чем нагрубить даме, тем паче незнакомой. А уж навязывать свое общество - это вообще унизительно.
- Ах ты, с-с-стерва! Пользуешься тем, что, прежде чем ударить женщину, я должен выпить куда больше, чем за сегодняшний вечер?!
- Утро, - негромко поправила ведьма.
- По-моему, вам был дан отказ, - твердо заметил молчавший доселе, но не пропускавший ни слова Церхад. - Извольте оставить мою даму в покое.
- Что?! - презрительно фыркнул Всадник. - А кто это, интересно, помешает мне не оставить ее в покое? Уж не ты ли?..
Церхад терпеть не мог отвечать на провокационные вопросы. А тем более если их задают в такой форме.
Всадник не успел отреагировать на мгновенный щелчок пальцами, да и, признаться, не успел даже заметить, был ли он вообще. Некромант не хотел ничего эффектного (от показухи Лойнна отучила его уже давным-давно, потому как это энергетически невыгодная форма волшбы), противник просто отлетел на несколько саженей и спиной вышиб туго раскрывающуюся деревянную дверь.
Остальные тут же повскакивали со своих лавок и угрожающе двинулись в сторону Церхада.
- Угомонитесь! - вскочила Лойнна, подняв правую руку ладонью вверх - знак мира. - Мы не желаем вам ничего дурного. Просто оставьте нас в покое.
Ответом ей были лишь отборная ругань и со свистом вытянутые на свободу клинки. Маг, каким бы он там ни был, не справится разом со всеми, а у женщины никакого оружия с собой не было: кинжал у пояса - так, декоративная побрякушка. Едва ли она хоть раз держала этот клинок в руках в качестве оружия. Словом, легкая добыча…
Маги переглянулись. Церхад лишь философски пожал плечами, жестом предлагая Лойнне сесть и спокойно доесть свои овощи, пока он тут немного разомнется с ребятками. В конце концов, драка не первая и не последняя, а его способности Всадники оценивали очень и очень примерно.
- Клинки в ножны! - раздался в трактире звучный, хорошо поставленный голос власть имеющего. - Пропустите городскую стражу!
Всадники неохотно расступились, опустив оружие, но не спеша его убирать. Мало ли что…
- Кто вы такие? - строгим взглядом обвел трактир вошедший стражник. Еще трое подперли дверь с двух сторон. Именно подперли, а не встали караулом, как вообще-то предписывалось.
Лойнна, едва глянув на них, поспешно отвела глаза. О боги! Стража города, конечно, должна вызывать священный ужас. Но все же лучше - у противника…
Трактирщик с почтительным поклоном вышел из-за стойки:
- Я хозяин сего заведения, работаю давно, вот уж восемь годков зимой будет. Вот и разрешение королевское. - Мужчина слегка трясущейся рукой подал стражнику свернутый в трубочку пергамент.
Тот брезгливо встряхнул его, разворачивая, едва пробежал глазами и вернул владельцу. Тут все было чисто.
Между тем главарь Всадников, оправившись от удара о дверь и о порог, поднялся на ноги и подошел к представителю закона.
- Я - Райдас Ларквортский, десятник всадников Ночных Костров. Вот мой знак. - Мужчина вскользь показал стражнику перстень с огромным, хотя и довольно грубо отделанным рубином и кивнул на оставшихся чуть позади дружков. - Эти люди со мной.
- Легкой охоты, Райдас Ларквортский, - коротко кивнул в знак приветствия стражник, ничуть не сомневаясь в истинности его слов, и с вопросительным выражением лица повернулся к Лойнне и Церхаду.
Ведьма одним беглым взглядом отдала инициативу своему спутнику. Во многих странах женщина ни в коем случае не должна отвечать вперед мужчины (а то и вообще скромно молчать в сторонке). Не исключено, что и здесь то же самое.
- Я - Церхад из Серебряного Дола, - чуть помедлив, ответил некромаг. - А это моя d'ertta Лойнна Нордъерская. Мы чужеземцы, только сегодня прибыли в ваши края. Думаю, наш статус на родине вас мало заинтересует.
Стражник презрительно кивнул. Чужестранцы - это и есть их нынешний статус. Надо заметить, самый низкий из существующих. А кем они были там, у себя, рабами или приближенными к государю, - совершенно неважно.
- Что здесь произошло?
- Дозволите мне говорить, домн? - выступил вперед Райдас.
- Говори, всадник Ночных Костров.
- Когда я, прислав женщине бутыль виолийского вина, попытался пригласить ее к нашему столу, этот человек, - небрежный кивок в сторону Церхада, - напал на меня с помощью магии, безо всякого предупреждения.
- Так ли это было? - Вопрос к Всадникам да еще, пожалуй, трактирщику.
- Воистину! - единогласный ответ.
Лойнна сжала губы. Хотя чего другого тут можно было ожидать? Ох, нехорошо все начинается…
- Так ли это было?
Ах, теперь это уже и к ним. Какая честь, черт возьми!
- Почти, - вежливо склонила голову Лойнна.
- Что? - Тихая, но явственная угроза в голосе. - Ты, чужестранка, осмеливаешься обвинять всадника Ночных Костров во лжи?!
- Он не солгал вам, домн. - Еще один наклон головы. Волосы рассыпались по плечам, вспыхивая рубиновыми искрами. - Я лишь хотела добавить, что мы, прежде чем применить силу, объяснили домну Райдасу причину отказа и трижды попросили его уйти с миром.
- Вот как? - вопросительный взгляд в сторону невольно поморщившегося Всадника.
- Незнание наших обычаев - не причина им не следовать, - твердо отозвался тот.
Хорошо сказал, зараза. Надо заметить, что и она сама по большому счету обычно согласна с такой позицией. Но ведь у всякого правила есть свои исключения.
- Я уважаю обычаи. - Твердый взгляд, уверенный звон в голосе. Вот так, глаза в глаза, безо всякого флера трепещущих ресниц и прочей чепухи. Воевать - так воевать! И уже чуть мягче, на спуске: - Если они уважают людей.
Правильная тактика. Нельзя сказать, что беспроигрышная, но презрение к чужеземке в глазах стражника сменилось уважительным интересом. А это уже что-то!
- В каком обычае всадников Ночных Костров ты увидела неуважение к человеку, Лойнна Нордъерская?
- Почему женщина, приняв добровольный дар мужчины, обязана разделить с ним ужин и ночь? Это что - цена и товар? Или здесь женщину не считают человеком вообще? Тогда простите, мои притязания не имеют оснований.
Стражник устало потер ладонями виски. Да, ничего не поделаешь, эмоциональный всплеск истинной ведьмы так просто окружающим не дается. Особенно если она не просто не желает, как обычно, скрыть свои эмоции, но и, напротив, транслирует их, давя на психику публике. Способ простой и, как правило, безотказный.
- Разве я уже обвинил тебя в чем-то, женщина? - глухо спросил страж. - Почему ты возмущаешься так, словно оговорена перед народом?
- Я не возмущаюсь, домн. - Так, хватит плескать куда попало силой. Дальше дело только техники, а оная нам и потом пригодиться может. А потому - и голос тихий, и взгляд спокойный, чуть оттененный горестью. Женский взгляд. - Я просто устала, растеряна, голодна и не знаю, куда мне себя приложить и чем накрыть. А эти люди мешают мне даже позавтракать.
- Я не желаю тебе зла, Лойнна Нордъерская. И не хочу осложнять тебе жизнь, если ты того не заслуживаешь. У вас есть лицензия? - словно для проформы спросил стражник, поворачиваясь к Церхаду.
Тот все это время молчал. Правильно: работать с людьми и психикой - ее святая привилегия. Но чтобы он ей позволил положить руку на рукоять меча…
- Какая лицензия?
- Лицензия, дающая право колдовать, - терпеливо пояснил страж, то и дело оглядываясь на Лойнну - видимо, боялся, что дело вполне может окончиться слезами. Дурень, уж кто-кто, а Лойнна всегда отлично знала, что и где будет уместным, и совершенно ясно чувствовала, что сейчас слезы ни к чему.
- Сожалею, нет, - развел руками Церхад.
Страж удивленно вскинул брови и машинально кивнул своим спутникам, все еще подпиравшим дверь. Те подошли, встав по обе стороны мага.
- Что ж, тогда вам придется пройти со мной для разбирательства. Советую не болтать лишнего и не оказывать сопротивления, тем более магического.
Но маг не слушал, он застыл, точно изваяние, глядя на свою d'ertta. Словно незримый мостик протянулся между двумя парами пристально вглядывающихся друг в друга глаз - янтарно-золотистых и беспросветно черных. Страж даже искренне позавидовал этому черноволосому бледному магу с точеными, будто уверенной рукой высеченными из слоновой кости чертами лица: сам бы он многое отдал, чтобы на него ТАК смотрела красивая женщина. Пронзительно печально и отчаянно в одно и то же время.
«Ну что, доигрался?! Вляпались по самые уши!» - Парная телепатия этим двоим давалась просто и естественно, точно самый обычный разговор.
«Ну… Что поделаешь? Будем считать это началом очередной авантюры. Тоже мне невидаль, помнишь, сколько их у нас было? Лично я - нет!»
«Вот как запустила бы в тебя чем-нибудь потяжелее, авантюрист чертов!»
«Брось, Лойлинне. - Только он, первый и единственный, додумался присоединять к ее имени такой ласкательный суффикс. - Выкрутимся!»
«Кто бы сомневался! Вот только крутиться буду я, а ты - прохлаждаться…»
«В пыточных застенках?!» - Телепатия, конечно, не передает смеха, но он бы наверняка следовал за этой фразой.
«Да иди ты… к дьяволу, изверг».
«Я тоже тебя люблю, солнце мое!»
Чужие чувства, конечно, уважать надо, но служба есть служба. Поэтому стражник осторожно потянул мага за рукав черного плаща.
- Идемте, Церхад из Серебряного Дола.
Стражники неотступными тенями последовали за покорно вышедшим магом.
Да, законов, конечно, слушаться надо. Особенно поначалу, когда еще толком не знаешь, что здесь за власти и стоит ли с ними конфликтовать. Пока лучше подчинимся с покорным видом, а там… а там видно будет.
- Могу я помочь вам, домна? - серьезный взгляд ярко-синих глаз. Всадник, чтоб его… И какого ляда ему снова от нее надо?
- Едва ли, - процедила она сквозь зубы, даже не глядя на него. Ничего, обойдется. Теперь уже нет смысла сдерживаться и притворяться, те, для кого был дан спектакль, давно скрылись за тревожно скрипнувшей на прощание дубовой дверью, сейчас висевшей лишь на одной петле: хорошо все-таки Церхад этого наглеца приложил.
- Я прошу у вас прощения, домна. - Всадник, не спуская с нее испытующего взгляда, почтительно поклонился.
О боги, ну за что ей еще и это испытание?
- Прощаю. - Лойнна равнодушно пожала плечами, мельком глянув на настырного собеседника. Помолчала и добавила: - Искренне надеюсь, что от этого дурацкого ритуала вам стало значительно легче.
Сама она подобные сцены терпеть не могла, нет ничего более неискреннего, чем натянутые улыбки насильственного перемирия.
- Нет, не стало, - покачал головой Всадник, без приглашения присаживаясь за стол. (Интересно, а это тоже ее к чему-нибудь обязывает? А, к черту! Хуже уже будет едва ли, так что пусть только позволит себе что-нибудь лишнее - и улетит куда дальше, чем в прошлый раз.) - Потому что на самом деле вы искренне желаете, чтобы облегчение ко мне не пришло никогда.
- Я чего-то вам желаю? - Ха, вот так самонадеянность! Делать ей больше нечего, кроме как лишний раз думать о подобных недоразумениях природы. - Ошибаетесь, уважаемый. Единственное, чего я желаю, чтобы вы оставили меня в покое. Желательно сию же минуту - и навсегда. Почему бы вам не выполнить пожелание дамы? Или есть очередной обряд, запрещающий прислушиваться к просьбам женщин?
Голос даже не злой, а лишь чуть раздраженный. Таким тоном обычно говорят детям уйти в другую комнату и не мешать взрослым вести серьезные разговоры. Она не хотела ни мстить этому человеку, ни прощать его, ни вести светские беседы. Он просто, словно зудящая над ухом муха, мешал ей спокойно подумать и решить, что делать дальше.
- Ну а теперь вы на меня злитесь, - с грустной улыбкой констатировал Райдас.
- Если бы я злилась, то целых окон здесь бы не осталось, - откровенно ответила она.
- Верю на слово.
- Неужели? И с чего бы такая честь?
- Потому что я никогда не встречался с женщиной, которая после всего, что здесь произошло, не залилась бы слезами, а невозмутимо села доедать свой завтрак, - веско пояснил Всадник.
- У вас здесь что, ведьм нет? - презрительно фыркнула Лойнна. Да если бы она каждый раз, когда Церхад куда-нибудь попадал, принималась самозабвенно рыдать, то вся жизнь превратилась бы в одну безобразную истерику.
- Ведьмы? Есть, - задумчиво отозвался собеседник, - но не такие. И они оскорбляются, если их так назвать. Только «чародейки». Так я могу вам хоть чем-нибудь помочь?
Она глубоко вздохнула, прикидывая, что можно взять с этого нагловатого типа, обвешанного оружием, словно рождественская елка шарами.
Но, в конце концов, ее горе-возлюбленного вытаскивать как-то надо. Работать в одиночку она, безусловно, умеет, да и его едва ли сразу потащат в пыточные застенки (судя по спокойствию стражника, колдовать без лицензии - не такой уж страшный грех), но все же разделиться в самом начале - не лучшая идея.
- Куда они повели Церхада?
- В королевский дворец, - не удивившись, отозвался Всадник. - Посадят в один из подвалов, где он и пробудет до начала разбирательства. Отсутствие лицензии - это скорее административное нарушение, нежели преступление, так что отделается в меру приятным разговором да штрафом.
- А когда разбирательство? - Лойнна чуть прищурила глаза, словно звено за звеном укладывая в памяти торопливо усваиваемую информацию.
- А вот этого вам не скажет никто, - развел руками Райдас. - Подобные вопросы его величество предпочитает разбирать самолично, а сейчас он необычайно занят с этими гадами. Может и неделями не появляться во дворце.
- Hrayn!
Всадник так и не понял, было ли это какое-то неведомое заклятие или же звукосочетание, имеющее к магии и всему с ней связанному весьма и весьма опосредованное отношение.
Лойнна чуть нахмурилась, отпила вина из кубка (то самое распроклятое виолийское!) и недовольно поморщилась. Это осложняло дело.
- Хорошо, а кроме дворца, где его можно найти?
- Вы думаете, что чужеземку к королю подпустят хоть на полверсты? - Ироничный разлет темных бровей.
- Это мое дело, - коротко отрезала она. - Так где его можно найти?
- На северной окраине города. Спросите хоть у кого, там любой покажет, где расположен королевский лагерь. Но я вас предупреждал…
- Конечно, конечно.
Ведьма замолчала надолго, напряженно размышляя. Кое-что складывалось, но партия с таким количеством ловлёнок требовала полной отдачи и… везения. Первое она могла гарантировать, а вот второе… Ну сколько же можно издеваться? Неужели сегодняшнего утра мало?!
- Не хотите еще что-нибудь спросить? - напомнил о себе Райдас.
«Спросить? Хм, а почему бы и нет? Надо же хоть как-то восполнять пробелы в знании обстановки…»
- Домн, расскажите мне о своей стране.
- Что рассказать? - растерялся тот.
- Все, что нужно знать чужестранке, чтобы больше не попасться так, как сегодня с этим вашим вином, - торопливо конкретизировала она задачу. Знала по опыту: сразу рассыпать щедрый ворох бесчисленных вопросов не стоит, ответы будут мало соответствовать желаемому.
Топтаться по одним и тем же граблям - не в ее привычках. А опыт - это то, что мы получаем, не получив того, что хотели…

ГЛАВА 2

Солнце медленно взбиралось в гору по куполу небосвода. Яркие до рези в глазах зайчики плясали и на кольчугах, и на шлемах, и даже на торжественно вытянутых из ножен мечах (королевский покой как-никак охраняют!) личной стражи его величества. Впрочем, мечи личная стража, дружно переглянувшись и смачно выругавшись, убрала в ножны: смотреть на них не было никаких сил - и без того красные круги перед глазами плывут.
- Огня и воды, господа! - звучно и уверенно раздалось рядом.
Стражники, удивленно обернувшись, вопросительно уставились на неслышно подошедшую к ним девушку… или женщину?..
Возраст ее невозможно было угадать по внешности - если вообще к таким, как она, применимо понятие «возраст». Длинные прямые пряди густых волос, перехваченных золотой головной лентой, то вспыхивали рубиновыми искрами на солнце, то притягивали взгляд засасывающей, всепоглощающей чернотой. Вишневая рубашка, отделанная широкой черной лентой тесного корсажа и длинными, плотно облегающими запястья шнурованными манжетами, золотистый - в тон головной ленте - шелковый шарф на плечах и широкие женские брюки - явно чужеземка, здесь так не одеваются. Хотя ей идет, с этим не поспоришь.
Красивая?..
Может быть. Но даже если так, эта красота терялась и отступала на задний план перед чем-то большим, глубоким и необъяснимым, плещущимся в бездонных янтарных глазах. Не коричневых, не карих, а именно янтарных, то вспыхивавших кошачьим желтым огнем, то отливающих мягким золотом, то ровно, напряженно горящих красновато-коричневым цветом. В ней была СУТЬ. Была неистребимая и необъяснимая одновременно внутренняя наполненность смыслом. Она всегда знала, куда идет и зачем идет. И знала, что никто не посмеет встать на этом пути между горящим терракотовым взглядом и целью, как бы далека и недостижима она ни была.
Откуда же это к ним занесло такую птицу?..
- Мир вам, до… мна?
- Именно, - невозмутимо подтвердила женщина.
- Чего хотите вы? - привычно, чуть гортанно спросил страж. Все же хорошая штука привычка: она выручает даже тогда, когда голова вообще отказывается что-то делать, заставляя губы произносить эти затверженные до автоматизма и довольно бессмысленные слова.
- Хочу увидеть его величество, - просто ответила женщина, словно речь шла не о личной аудиенции у самого монарха, а о банальной мелкой услуге, в которой глупо отказывать: «Не подскажете, который час?»
- Его величество?! - с иронией усмехнулся еще один стражник. - А луну с неба вы достать не хотите?..
- Она мне пока не нужна, - так же просто и спокойно ответила чужеземка. Понять, издевается она или говорит всерьез, было невозможно.
- Король никого не принимает в своем походном лагере, - непреклонно вмешался в разговор третий караульный. - Здесь у него есть дела и поважнее, чем разбирать ваши бесконечные челобитные.
- Тем более что его величество сейчас изволит отдыхать и велел ни в коем случае не беспокоить, - торопливо пресек дальнейшие возражения его сотоварищ.

Предыдущая страница 5 Следующая страница


По закону перелетных птиц 6

Незнакомка не без насмешки улыбнулась. Игривый ветер с налета растрепал разноцветные волосы. Пахнуло озоном, и следующий порыв тут же развеял странный запах. А может, просто почудилось?
- Могу я рассматривать ваши слова как официальный отказ в аудиенции? - Женщина недобро прищурила глаза.
- Можете, - жестко отрезал стражник. - И лучше вам именно так и поступить. Не отвлекайте людей при исполнении.
Чужеземка грациозно присела в реверансе и, насмешливо сверкнув своими нечеловеческими глазами, отошла, мгновенно затерявшись в окружавшей лагерь толпе.
Первый блин комом. Закономерно.
Впрочем, шансы изначально стремились к нулю, но попробовать все же стоило. Говорят, наглость города берет. Может быть, но наглость - это не ее оружие. Во всяком случае, не лучшее ее оружие.
Можно было бы, конечно, попытаться организовать дистактный приворот, но, увы, их слишком много. Один-два - тогда да, она бы непременно так и поступила. А с такой толпой народа… Никакой гарантии плюс жуткая энергорастрата. Словом, не стоит овчинка выделки. Еще ведь и с самим королем придется работать: едва ли венценосный монарх будет счастлив оторваться от дел государственной важности, дабы вытащить из подземелья какого-то там мага без лицензии. Так что неразумно сие будет - угрохать все силы на пробивание стенки и перед чудовищем за оной стенкой остаться беспомощной, словно котенок.
Думай, Лойнна, думай! Не трать время и силы на бесплодную досаду, что все так неловко складывается, а думай, как сделать, чтобы стало «ловко». Ты же не перед камнем былинным, где всего четыре направления: вперед, направо, налево и к черту. Перед тобой россыпь переливающихся острыми гранями вариантов. Просто сделай правильный выбор. Тот, что при наименьших затратах принесет наибольшее количество бонусов.
Ведьма с усилием потерла ноющие виски. Мелькающий туда-сюда народ никак не давал расслабиться и войти в привычное состояние отрешенной сосредоточенности. Состояние, которое Церхад называл авантюрным вдохновением или генератором безумных идей.
Ох, и заплатит же ей этот мерзавец за свою глупость! Ну какого черта было сразу нападать? Да и ладно бы по-человечески в челюсть заехал - так нет, нам же красивую «ласточку» с шумным приземлением рожей в землю изобразить надо было! Покрасовался, называется!
И какого черта они так шумят? Ведьма раздраженно огляделась по сторонам. Ну неужели нельзя ходить по лагерю, не распевая похабные песни, и тренироваться в рубке на мечах без отборной ругани? Надо, кстати, запомнить, как они тут ругаются…
И, между прочим, как, интересно, при всем этом несусветном гомоне умудряется «почивать» его величество? Он что, глух на оба уха?
Стоп, ведьма! Вот оно.
Какой король, если все вокруг вопят, а над королевством нависла смертельная опасность, станет устраивать себе тихий час в полдень?
Они солгали. Тот торжественный караул охраняет пустые покои - так, для проформы. То-то они и не слишком усердствовали - подпустили ее гораздо ближе, чем предписано правилами, да и клинки держали в ножнах…
Ведьма бросила через плечо еще один насмешливый взгляд в сторону королевского шатра и решительно тряхнула тяжелыми волосами.
- Ну держись, твое величество! Я иду искать…

ГЛАВА 3

С клетки по повелительному взмаху руки торопливо стащили тяжелое черное покрывало - и…
- Зараза… - Принц, не выдержав, едва слышно выругался. Хотелось бы, конечно, сказать пару слов покрепче и погромче, но, увы, положение обязывало.
- Спасибо, вы свободны. - Небрежным кивком он отпустил двух стражников, так и застывших каменными изваяниями, сжимая сдернутое покрывало в руках. Тоже еще образец услужливости на его голову, мать их через левую пятку…
Стражники синхронно поклонились и ушли, оставив его наедине с предметом вот уже недельных огорчений. Тагры. Жуткие змееподобные твари, осадившие все королевство месяц назад. Безжалостные хищники, предпочитающие охотиться ночью, а днем до того глубоко зарывающиеся в свои подземные норы, что отыскать их нет никакой возможности. С великим трудом и немалыми жертвами удалось захватить вот этого живым, чтобы исследовать основные уязвимые точки и максимально эффективные способы мгновенного уничтожения. Эксперименты велись вот уже целую седмицу - и что же?
С каждым днем волосы на голове принца все больше вставали дыбом. Ибо это существо, кажется, было АБСОЛЮТНО бессмертным.
Яд, меч, шпага, шаровая молния, энергетический заряд, стрелы и копья - испробовано было все. Тварь покорно испускала дух под напором бесчисленного оружия, чтобы наутро воскреснуть вновь.
Принц еще раз выругался, нервно прошелся туда-сюда вдоль клетки и с досадой хватил кулаком по стальным прутьям.
Тварюга внутри, не стерпев столь неуважительного отношения к себе, с ревом бросилась на принца и упала, взвизгнув от боли, еще до того, как наткнулась на твердую решетку. Две или три конвульсивные судороги - и тварь затихла, сраженная неведомой смертоносной силой, притом не просто затихла и «умерла», как семь раз до этого, а действительно испустила дух, оставив на дне клетки лишь окаменевшее, твердое тело, словно смерть наступила не только что, а как минимум несколько часов назад.
По ту сторону клетки неподвижно стояла девушка. Стояла вот уже с минуту и за это время не шелохнулась ни разу. Принц первый был бы готов подписаться под тем, что она не издала ни звука, не сделала ни жеста - она значит, не пользовалась магией, - если бы не видел сам. как за долю секунды до страшной смерти тагра янтарные глаза мгновенно полыхнули неистовым огнем. Волосы, распущенные по плечам, лениво трепал гетер. Рубиновый отблеск пьяного осеннего заката - и непроглядная темнота ночи.
- Кто вы?
Легкий реверанс, выверенный до волоса наклон головы: проявить почтение, но не унизиться самой.
- Чужеземка, ваше величество, - «ошиблась» Лойнна.
Вот так, просто и спокойно. Без вызова, без дерзкого взгляда. Зачем? «Эта твоя абсолютная простота убивает вернее, чем любой вопль!» - возмущалась когда-то наставница. Эх, и давно же это было…
- Высочество, - с довольной ухмылкой поправил принц.
«А то я не знаю!» - злорадно усмехнулась про себя Лойнна, внешне сохраняя серьезный и почтительный вид.
- Как вас зовут, домна?
«Ого, уже домна?! Это с местным-то презрением к иноземцам? А здорово же тебя пробрало, твое высочество!»
- Лойнна Нордъерская, - звучно ответила ведьма, еще раз слегка наклоняя голову.
- Лойнна Нордъерская, - словно пробуя имя на вкус, прокатил звуки по языку принц. - Эстхардское имя?
Ну пусть эстхардское. Хотя, если ей не изменяет память, в Эстхарде язык более гортанный, а вот сонорных в нем почти что и нет. Но, если принц желает, почему бы не прислушаться к мнению публики?
- Да, ваше высочество.
- Тогда вы проделали долгий путь, домна Лойнна. - Принц задумчиво потер рукой переносицу.
- Могу я узнать причину?
- Скажем, страсть к перемене мест, - задумавшись на секунду, ответила она. Вид ее - весьма обеспеченной горожанки из респектабельной семьи - чуть портил легенду. Такие, в шелке и янтаре, обычно не стремятся уйти из спокойного, обеспеченного дома, где к их услугам толпа горничных и десяток ухажеров. Но это она, Лойнна, привыкла обращать внимание на подобные вещи, отмечая всякую попытку солгать и записывая в мысленный свиток недоверия. Принц же покорно проглотил сказку, поглощенный собственными мыслями.
- Поэтому вы и пришли к военному лагерю короля?
- Нет. Я хотела бы увидеть его величество.
Хм. Принц, чуть нахмурившись, окинул ее еще одним внимательным взглядом. Странная женщина. Нет в ней ни следа дерзости или вызова, но такая абсолютно непробиваемая невозмутимость сама по себе - высшая дерзость!
- Домна Лойнна, объясните мне, что вы сделали с этим, - кивок в сторону мертвого тагра, - существом?
Она чуть удивленно пожала плечами:
- Уничтожила. Неужели эта нежить находилась под охраной как редкий и вымирающий вид?
- Под охраной? - Принц горько усмехнулся. - Нет, это едва ли. Но вот сделать данный вид редким и вымирающим, а еще лучше вообще реликтовым чрезвычайно хочется всем нам.
- Так за чем же дело стало? - Лойнна грамотно изобразила «непонимание». Хотя била наверняка. Знание - это не просто сила. Это веер беспроигрышных козырей в рукаве при полной осведомленности о картах противника. Даже если это знание получено довольно поздно и невесть от кого.
- За тем, что еще четверть часа назад я был готов признать, что эти твари бессмертны. Как вы его убили?
- Магией.
Лицензии на колдовство у нее, разумеется, тоже нет, но будем надеяться, что принц этим заинтересуется в последнюю очередь.
- Это невозможно! - отрезал принц. - Наш придворный маг - великолепный профессионал, но он не сумел убить тагра магией!
- Тогда, думаю, он издох от старости, - не выдержав, съязвила Лойнна. (Принц развел руками, признавая поражение.) - А других магов, кроме придворного, вы привлекать не пробовали?
Принц смутился.
- Да здесь… Как бы это сказать…
- Они отказались?
- Мы их не просили, - наконец признался принц.
- Почему?!
Глупый вопрос. Очень глупый. Как будто она в первый раз встречается с ситуацией, когда королевский двор и сообщество магов враждуют между собой. Маги - народ нравный и вольнолюбивый, попробуй обложи их налогом или заставь подчиняться законам. У них своя, профессиональная, этика. Но, в конце концов, есть же и просто странствующие маги, наемники, которым глубоко плевать на политический расклад между короной и благообразными старцами с белыми бородами - лишь бы им платили деньги. Почему бы не привлечь их?
- Простите, ваше высочество, я лезу не в свои дела. - Лойнна торопливо присела в реверансе.
- Нет, я отвечу, - перебил ее принц. - Мы не привлекали магов даже не столько из-за разногласий, возникших между нами, но и потому что наш придворный маг клятвенно заверил нас, что он испробовал все существующие способы, но тагр неуничтожим магией. Как я вижу, он солгал…
- Не обязательно, ваше высочество. Ведь я из Эстхарды. Кто знает, вполне возможно, что магические школы здесь и там различаются и вашему магу попросту неизвестно то заклятие, которое я применила.
- Ему платят деньги за то, чтобы он знал все заклятия! - резко заметил принц.
- Это невозможно, ваше высочество, - мягко возразила Лойнна. Нечего очернять коллегу по цеху. Она сама за такое спасибо не сказала бы. - Многие заклятия - это чистой воды импровизация, основанная на каком-нибудь абсолютно бытовом построении. На свете в принципе нет двух магов, колдующих одинаково. Даже если они учились вместе и у одних и тех же наставников. Магия - это то же вдохновение. Разве могут два писателя сочинить одинаковые стихи? Если, конечно, исключить вероятность плагиата…
- Хорошо, убедили, - рассмеялся принц. - Правда, отсюда следует логичный вывод, что таланта в нашем маге кот наплакал, но оставим его в покое. Вы, кажется, хотели получить аудиенцию у короля?
- Да, ваше высочество.
- Тогда идемте со мной. Уж это-то я вам устрою…
Едва завидев эти вишнево-винные отблески в длинных прямых волосах, стражники самодовольно ухмыльнулись: птичка убедилась в незначительности своей персоны. А вот приметив рядом невозмутимо шагающего принца, то и дело наклоняющегося к своей спутнице с вопросом, испуганно вытянулись по стойке «смирно», не решаясь и глаз скосить на неведомую, но весьма эксцентричную особу.
- Его величество у себя? - спросил принц.
- Так точно, ваше высочество! - в один голос гаркнули стражники, и один, главный, добавил: - Вернулись в свой шатер минуты две назад.
- Подождите немного здесь, домна, - повернулся принц к женщине. - Я объясню его величеству ситуацию.
- Как вам угодно, - невозмутимо согласилась Лойнна, и принц скрылся в шатре.
На стражников она едва глянула, лишь рассеянно кивнув в знак приветствия. Ее занимали более важные вещи. Например, такие, как предстоящий разговор с монархом. Принц - это так, разминка, но, судя по нему, если старший брат превосходит или хотя бы не уступает его высочеству в уме, то задачка окажется не из легких.
Секрет Лойнны был прост и даже оскорбительно банален. Она всего лишь виртуозно владела психомагией. Да-да, тем самым презираемым большинством магов разделом ворожбы, которому даже в учебниках и фолиантах уделялся лишь один параграф, да и то «для галочки». Она же, как истинный и опытный профессионал, отлично знала, что в половине случаев специалисту-психомагу собственно магия и не требуется. Ее с успехом подменяют техника, уверенность, опыт и вдохновение. Порой, конечно, приходилось и колдовать, но сила использовалась скорее как острая приправа, оттеняющая вкус изысканного блюда, нежели как основа воздействия.
Для достижения такого результата достаточно было обладать хотя бы начальными навыками управления магическими энергиями, минимальными природными данными (подвластный воле голос, сильный взгляд, необычная жестикуляция, умение «держать внимание») и изрядной изобретательностью. Да и ступеней подготовки к воздействию было всего три: определение цели - что конкретно требуется от человека; набросок двух-трех черновых вариантов ее достижения да особое внутреннее состояние - своеобразный полутранс, служащий непоколебимой защитой от всех внешних раздражителей.
И достигать такого состояния Лойнна умела столь совершенно, что могла бы и вас поучить. Просто закройте на минуту глаза и окунитесь в море собственной памяти. Вытащите из пыльных сундуков воспоминаний самые любимые, самые яркие и пестроцветные гобелены жизни. Знакомое до боли, до последней черточки лицо любимого человека… Заливистый смех, смешанный с шумом прибоя и скрипом песка под босыми ногами… Выпитый до дна, как бутыль густого терпкого вина, под тоскливый и манящий голос гитары вечер в темном лесу… Прочитанный залпом, за одну мелькнувшую, точно мгновение, ночь чей-то роман, забытый прежним хозяином в поезде на верхней полке… Три строки стихотворения - самого дорогого, самого любимого: «Согреться в пламени не своего костра я лишь мечтаю - большего не надо. Я знаю, как реальности искра испепеляет тень ночного взгляда…» .
И вот тогда, снова открыв глаза, вы вдруг увидите, как преобразился мир за эти несколько мгновений, и поймете, что никто и ничто на свете не сможет ничего противопоставить той силе, что вдруг зажглась внутри вас, словно свеча, вспыхнувшая от короткого поцелуя быстро сгоревшей спички…
Лойнна не закрывала глаза - она, как ни крути, была в очень людном месте, и не следовало шокировать людей, не обретя среди них сначала своего места и уважения. Она смотрела перед собой, но любой, заглянувший в бездонные янтарные глаза, понял бы, что она видит отнюдь не сияющие шлемы стражников и не их снова вытащенные из ножен мечи…
- Домна, войдите! - повелительно донеслось из шатра.
Ведьма решительно тряхнула роскошной черно-красной гривой и невозмутимо вошла внутрь. Присела в формальном реверансе:
- Воды и огня, ваше величество!
Изнутри жилище не поражало роскошью, хотя чувствовалась плохо скрытая привязанность к надутой вычурности. Единственное кресло - собственно, для монарха (принц стоял по правую руку) - устлано шелковыми тканями, на столе - отделанный золотом канделябр, на руке короля лениво посверкивали тяжелые перстни. И это при том, что на шелке сидеть - сущее наказание (соскальзываешь с него все время!), потребность в канделябре с новыми, неоплавленными свечами представлялась весьма иллюзорной, а перстни здорово раздражали и самого короля, то и дело соскальзывая с вспотевших пальцев.
- Подойдите и назовитесь! - произнес его величество.
Голос, долженствующий произвести величественное впечатление, показался Лойнне не то безмерно усталым, не то глухо скучающим. Тьфу ты, а она еще ради этого… даже и как назвать-то, неизвестно… устроила себе такой транс, что впору уличную святую играть - поверят!
Три шага вперед - чисто символически, размеры шатра не позволяли воплотить в жизнь традиционную, рассчитанную на огромный тронный зал фразу королевского приветствия. Еще один полупоклон:
- Я - Лойнна Нордъерская, чужеземка.
- Откуда вы, домна Лойнна? - Надо же, какая вежливость! Видимо, принц не зря прочищал этому зажравшемуся типу мозги десять минут, прежде чем позвать ее.
Как там говорил принц? Эстхардское имя? Ну что ж, пусть будет так…
- Из королевства Эстхарда, ваше величество.
Король нахмурился. Да, далековато, конечно, но что поделаешь, раз уже спела эту песню его высочеству, то перевирать предыдущий куплет в припеве никак нельзя.
- И с какой целью вы прибыли сюда?
Эх, а вот об этом, твое величество, лучше и не спрашивай. Ибо она придумать пока не успела. Что может толкнуть красивую, сильную и талантливую ведьму на долгое и тяжелое путешествие?
Обет? Ха, куда уж там. Когда женщины давали обеты? А уж тем паче чародейки!.. Послана своим королем справиться с местной напастью? Нет, ни в коем случае, это должно быть самостоятельное решение, за которое еще предстоит выкупить свободу Церхада… Страсть к приключениям? Ну-ну, и каким же образом она объяснит, что такое дух авантюризма, людям, чьи поступки, мысли и цели почти официально расписаны с самого рождения?.. А вот если…
- Вы слышали о Крылатом всаднике, ваше величество?
Вот-вот, самое то. Таинственный магический алтарь, который дано найти далеко не каждому, а уж припасть к нему тем паче. Чем не причина сорваться с места для молодой эмоциональной ведьмы, у которой в голове встречный ветер мешается с пряным привкусом собственного всесилия?
- Ах, паломничество, - скучающим голосом произнес король. - Да, цель достойная… Ну а чего вы хотите от меня, домна?
- От вас?
- Вы добивались аудиенции, - пояснил монарх, - и получили ее. Так чего вы от меня хотите?
- Ах, да… Ваше величество, я хочу просить вас о милости.
- Какой милости, дитя мое?
Ох, твое величество, знал бы ты, во сколько раз она тебя старше… Ну да ладно, оставим в стороне ляпсусы непосвященных. Хотя Церхад бы сейчас вволю посмеялся.
- Я прибыла сюда не одна, а со спутником. Но увы, ваши стражники разлучили нас, уведя его в дворцовые подземелья.
- Мои стражники никогда не посмеют обидеть невинного! - гордо ответил король. - За что был уведен ваш спутник?
- Они говорили что-то об отсутствии лицензии…
- Он что, посмел колдовать в моем королевстве, не имея на то официального разрешения?! - гневно вспыхнул монарх. - И неужели вы думаете, что я теперь отпущу его просто так?!
Принц нервно постукивал пальцами по спинке государева кресла. Ему явно не нравилась степь, в которую потянулся разговор.
- Простите, ваше величество, - торопливый реверанс, - мы просто не знали, что здесь маг не имеет права колдовать без какого-то… хм… формального разрешения. И готовы принять наказание, которое вы изволите на нас наложить…
Король уже набрал было полную грудь воздуха для новой отповеди, но тут принц, взглядом извинившись перед Лойнной, поспешно наклонился к монаршему оттопыренному уху («А что, удобно! Корона на лоб не сползает…» - мысленно отметила ведьма) и что-то жарко зашептал.
- Ваше величество, вы увлеклись… - едва слышно донеслось до Лойнны.
Король, вынужденный отказаться от самолюбования в разгневанном виде, недовольно глянул на принца, но все же внял гласу разума. Медленно выдохнул, поправил перстни на правой руке и снова посмотрел на спокойно стоящую перед ним и уже порядком скучающую Лойнну.
- Домна, его высочество, - кислый взгляд, брошенный в правую сторону, утвердил Лойнну в догадке, что отношения между братьями отнюдь не радужные, - утверждает, что вы в его присутствии сумели уничтожить чудовище, которое мы называем тагром. Правда ли это?
- Несомненно, - с готовностью подтвердила Лойнна. - Это существо относится к нежити «условно живой» и по каталогу магических созданий носит имя «эйдерн». Тривиальное - «лабиринтник».
- Тогда почему же наш маг не сумел его определить, если вы сделали это с первого взгляда?
- Я уже пыталась объяснить это его высочеству. - Лойнна на миг отвела взгляд от короля, взглянув на усмехнувшегося принца. - Видите ли, магические школы могут сильно различаться по изучаемым в них дисциплинам, да и маги, как правило, универсалами бывают очень редко - обычно идет довольно узкая, но безукоризненно профессиональная специализация. Поэтому вполне возможно, что вашему магу неизвестно примененное мною заклятие, зато я не знаю и половины того, в чем блестяще разбирается он.
- А почему лабиринтник? - вдруг вмешался принц.
- Потому что эйдерны всегда строят себе настолько запутанные норы, что они перерастают в тоннели, и запутаться там очень легко. Именно поэтому ни один маг в здравом уме не сунется в одиночку в нору к лабиринтнику. Подстеречь у поверхности - это да. А внутрь идти - только облавой из трех-пяти человек.
Принц задумчиво кивнул. Это ему уже было известно.
- Вот что, домна, - вновь окликнул ее король, - слышали ли вы о всадниках Ночных Костров?
Лойнна с трудом согнала с губ зарождающуюся злую усмешку.
- Очень немного, ваше величество.
- Это элитные воины, главная мощь моего королевства. Один Всадник выстоит в бою против пятерых обычных воинов. Их выносливость, сила и преданность вошли в поговорку!
Ну и куда же ты клонишь, твое величество? Медленный полупоклон:
- Я рада, что ваше королевство находится под столь надежной защитой, ваше величество.
- Сможете ли вы с помощью этих Всадников расчистить лабиринты под городом и уничтожить зловредных тварей?
- Разумеется, не безвозмездно, - торопливо добавил более сообразительный принц.
Ага, вот и начинается главное веселье…
- Одна - никогда, ваше величество, - виновато опустила глаза Лойнна.
- Хм… А с помощью наших магов? Мы, конечно, не привлекали их к решению проблемы, но если это необходимо… С их помощью вы справитесь?
- Одна - никогда, ваше величество…
Король гневно подпрыгнул на своем кресле.
- Что значит - одна, если я предлагаю вам взять моих лучших воинов и магов?! Вы в принципе отказываетесь оказать эту услугу государству?!
Лойнна торопливо спрятала самодовольную улыбку в прядях упавших на лицо волос.
- Что вы, ваше величество! Я говорю лишь о том, что не справлюсь одна - мне нужна поддержка моего друга и избранника.
- Да чтоб вас! - в сердцах выругался король. - Ну где же я вам возьму этого вашего друга и избранника? Из Эстхарды вызову?! Так пока он приедет, мне тагры полкоролевства разорят!
- Что вы, ваше величество! Вы можете решить эту проблему одним словом. Ведь мой друг находится в заключении в вашем дворце.
- В заключении? - Король катастрофически медленно переваривал информацию. А уж связывать ее с полученной прежде и вовсе не умел. - Но почему?
- Потому что по незнанию колдовал, не имея на то лицензии, - терпеливо повторила Лойнна. Чтобы сохранить ангельский характер порой требуется дьявольское терпение!
- Не было лицензии? О боги, да какой же идиот посмел засадить его туда за такую ерунду?!
Лойнна устало потянулась и полуулеглась на лежаке. Длинные волосы накрыли изголовье шелковым полосатым покрывалом.
- Словом, от нас теперь требуется не так уж много: очистить местные тоннели от лабиринтников - они их, кстати, таграми называют, - и можно с чистой совестью послать короля недалеко, но надолго.
- Не так уж много, - передразнил ее Церхад, задумчиво барабаня пальцами по столу.
Их законная палатка, торопливо разбитая стражниками в королевском лагере (но по требованию Лойнны подальше от монаршего шатра), была совсем небольшой, в ней с трудом помещались два лежака, низкий столик да небольшая полочка для плащей. Эх, надо, надо заняться расширением пространства… Но пока Церхад об этом даже не задумывался, история, поверхностно рассказанная Лойнной, заняла все его мысли.
Итак, лабиринтники. Не самое плохое, чего можно было ожидать. Хотя дело ведь зависит от количества…
- А вот с этим плохо, - опередила его вопрос считывавшая мысли Лойнна. - Их там не просто много, а очень много. За неделю не было убито ни одной твари, зато потери среди воинов впечатляют. Даже меня.
О, тогда дело и вправду нешуточное… Церхад недовольно поморщился.
- Откуда ты это знаешь? И как вообще ухитрилась выменять мою свободу на эту… работу?
- Не только свободу, - веско заметила Лойнна, - но и право колдовать где угодно и как угодно безо всяких лицензий, плюс…
- Хватит, хватит! - замахал руками маг. - Я отлично знаю, что по части переговоров тебе равных нет и нас за это дело ожидают невиданные царские милости. Вопрос ведь в другом: ты хоть примерно представляешь себе, каким образом и с какого края вообще браться за эту запущенную целину?
- Немного представляю, - кивнула Лойнна, вставая и принимаясь за обустройство быта. Ей надоело лежать на сухом лапнике и ходить полусгорбившись. Романтика - дело, конечно, хорошее, но должны же у магов быть хоть какие-то привилегии?! - Потому что его величество пообещал нам в качестве силовой поддержки магов и всадников Ночных Костров.
- Что-о-о?!
Возмущение Церхада взвилось под потолок эмоциональным выбросом, проделав изрядную брешь в матерчатом навесе. Лойнна укоризненно поморщилась и сомкнула дыру усилием мысли.
- То, - чуть раздраженно подтвердила она. - Это элитный отряд воинов.
- Это элитный отряд?! - Сарказма в голосе хватило бы не на одну фразу, а на десяток фельетонов. - И вправду, именно это я понял, наблюдая за его приземлением личиком в навоз!
- Церхад, хватит! - Что-то гулко прозвенело во властном окрике - и маг тут же скрестил руки в знак поражения. С такой Лойнной лучше не спорить. - В конце концов, если бы не этот Всадник, сидел бы ты и сейчас в своем подземелье, а я металась бы по городу загнанной птицей, не зная что, куда и зачем!
- А теперь знаешь? - Вопросительный взлет брови.
- Знаю, - вздохнула Лойнна и открыла ему сознание: - Смотри!
Зачем тратить вереницы слов, если можно просто соприкоснуться душами и обменяться знаниями? Тем паче когда времени мало, дел много, а в своем шатре его величество ждет от них решительных и оперативных действий.
Церхад задумчиво почесал затылок.
- Хм… Ну ладно, предположим, не такая уж он и сволочь, какой показался с первого взгляда… Хотя и очень хорошим человеком назвать язык не поворачивается… Но каким образом мы объединим под одним знаменем и магов, и воинов, если здесь, насколько я понял, как и во многих местах, чародеи презирают стражников, а те, соответственно, - магов?
- Объединим? - Лойнна самодовольно усмехнулась. - Соберем - вот первая цель. Для начала нужно их хотя бы привести сюда и расположить на временное житье. А уж объединять непримиримые души - это моя задача…
- Лойнна, не смей! - тревожно вспыхнули черные глаза. - Даже думать забудь!
- Почему? - искренне удивилась ведьма.
Церхад молча встал и усадил ее обратно на лежак. Нечего ей лишний раз магию на всякую чушь тратить. Тем более что работа с пространством - это отнюдь не ее профиль. А вот ему как раз нелишним будет вспомнить технику…
- Окно делать?
- Делать, - рассеянно отозвалась Лойнна. - С подоконником. Широким.
- Ну это уж как водится! - усмехнулся маг. - Тебе следовало бы родиться кошкой, это они обожают сидеть на подоконниках и немигающими глазами смотреть на суетливо мельтешащих прохожих.
- Ты не ответил, Церхад, - решительно напомнила Лойнна. - С какой стати ты запрещаешь мне работать с магами и Всадниками?
- Да мне плевать с кем, - отмахнулся маг, движением пальцев выплавляя изумрудные портьеры. Ну и что, что морок и через сутки подновлять придется? Зато абсолютно достоверный и даже материальный, как и все сотворенное им за жалкую четверть часа.
Лойнна завистливо вздохнула: ей бы так, легким взмахом руки создавать и переплетать реальность… Но, увы, каждому свое. Ему - материя, ей - души. А может, и не увы?
- Тогда в чем дело?
Церхад бросил колдовать и, подойдя, сгреб ее в охапку. Близко-близко, глаза в глаза…
- Лойлинне, ты мне дороже, чем любые люди, маги, короли, Всадники и все остальное мироздание.
- Знаю. - Вот так, просто и спокойно. Потому что это и не признание - просто лишнее напоминание о непреложном факте. - Ну и что?
- А то, что я прекрасно понимаю: так запросто ты бы меня из подземелий не вытащила. И сколько в это было вгрохано энергии, знают только боги и ты сама, потому что никогда ты даже мне не признаешься. И я отлично знаю, какой ценой тебе дается каждая секунда подобной работы - предельное напряжение и полная, до боли и отчаяния, самоотдача.
- Это просто магия, - попыталась возразить Лойнна.
- О нет, дорогая моя! - страстно возразил Церхад. - Просто магия - это когда, как я, взмахнул рукой - и сбил с ног противника. Голая растрата энергетики ауры - не более. А то, что делаешь ты, - рвешь на части свою душу, чтобы достучаться до чужих, - это не просто магия! Это…
- Что?
- Не знаю, Лойлинне… На человеческом языке для этого нет достойных слов. F'ierrentia, наверное…
Лойнна тяжело вздохнула, склонив голову ему на плечо.
Ну да, что поделаешь, она лучше, чем кто-либо, знает, что словами, голосом и внутренней силой можно сделать куда больше, чем глухо подчиняющей человека магией. И, увы, пользоваться всем этим гораздо тяжелее, чем просто равнодушно швырять комки неоформленной силы, изредка распределяя их по матрице заклятия. Но, с другой стороны, это просто ее работа! И в любой работе можно найти неприглядные стороны. Взять хотя бы и его: неужели махать мечом посреди десятка врагов проще? Опаснее - так точно!
- Вот что, Церхад, давай договоримся так, - осторожно начала Лойнна, - ты идешь сейчас к магам - у них тут есть какой-то… Гильдия не гильдия, ковен не ковен… Не помню, словом, но принц тебе скажет. Главный маг у них мужчина, так что ты с ним, думаю, договоришься, хорошо?
- Конечно, договорюсь, - кивнул Церхад. - А ты?
- Что - я? - лукаво усмехнулась Лойнна.
- Да вот как-то с трудом мне верится, что ты в мое отсутствие будешь смирно сидеть в кресле и вышивать крестиком!
- И правильно! Не имею дурной привычки сидеть в креслах - подоконники гораздо удобнее! Да и с вышиванием пока в жизни как-то не сложилось…
- Лойнна, брось шутить! Куда ты пойдешь?
Ведьма тяжело вздохнула, вставая и потягиваясь.
- К Всадникам, разумеется. Боюсь, воспоминание о твоем утреннем подвиге не будет основным катализатором в переговорах с Райдасом, но все же у меня шансов больше, чем у тебя. И даже в преддверии напряженного вечера могу пообещать, что особо колдовать и воздействовать не буду, хорошо?
Некромант привычно провел рукой по ее длинным волосам, убрал за ухо вечно выбивающуюся прядь. Эх, спорить с женщинами - неблагодарное занятие!
- Хорошо. Береги себя, Лойлинне.

ГЛАВА 4

Небо медленно темнело, солнце с явной неохотой скатывалось к горизонту, поднимался обычный в этих краях вечерний ветер, закутывающий прохожих в плащи и загоняющий воинов в палатки.
Райдас залпом допил кружку кисловатой браги, недовольно поморщился и отставил ее подальше. Нет, бывали, конечно, дни, когда приходилось пить бурду и почище этой, но вот пить вместе с магами - это нет…
И зачем, спрашивается, дурак, согласился? Ведь королевского-то приказа не было. Пожелание - да, само собой. Но разве не ему, бывалому воину и давнему десятнику Всадников (а если не первое, то уж второе-то точно учило разбираться в бюрократических тонкостях и скользких формулировках) уметь понять разницу между «приказом» и «пожеланием»? Тем более что обманывать она его и не думала - сразу предупредила, что работать придется бок о бок с магами. Может, именно на это он и купился? На эту неприкрытую искренность и открытый взгляд? Да еще на воспоминание, сколько неприятностей доставил ей ни с того ни с сего утром. Не то чтобы чувство вины, но неприятный осадок после этого остался…

Предыдущая страница 6 Следующая страница


7 Светлана Нергина

Словом, как бы то ни было, но факт есть факт: он вместе с пятью десятками своих людей находится здесь, в палатках, разбитых в королевском лагере. Пьет кислую брагу и недовольно поглядывает на своих разбредшихся воинов.
Ночь вкрадчиво, но неотступно вступала в свои права, скрадывала очертания предметов, обманчиво «сворачивала» расстояния, стирала цвета… Лагерь постепенно затихал: выход в лабиринты был назначен на полночь, а до того времени опытные воины еще успеют выспаться, чтобы не брести потом по норам нежити с бодростью восставшего в неурочный час упыря. Только одно яркое пятно дерзкого костра выделялось, словно искра в темноте.
В кругу вокруг огня сидели человек пять, причем и воины, и маги. То и дело раздавались взрывы смеха, обрывки шумных многоголосных разговоров, шел по кругу рог с вином…
Заприметив среди сидящих двух Всадников, Райдас решительно поднялся на ноги и направился к костру. Еще чего не хватало - якшаться с магами, распивая один кубок вина! Довольно и того, что они вынуждены идти в бой вместе.
- Что здесь происходит? - строго осведомился он, приблизившись и собираясь разогнать это странное общество. - Ригл, Старден, разве истинным воинам перед решающей битвой надлежит пить черт знает что, черт знает где, черт знает с кем?!
- Добрый вечер, домн Райдас, - невозмутимо откликнулась на его упрек Лойнна.
Лойнна? Волосы, обычно хоть чуть-чуть присобранные, чтобы не лезли в глаза, теперь дико разметались по плечам, в янтарных глазах пляшет яростное пламя, причем невозможно понять, отражается ли то огонь костра, или же этот необузданный танец рубиновых отблесков рождается прямо в неестественно расширенных зрачках. Ну ведьма, мать ее…
- Добрый вечер, домна, - склонился в почтительном поклоне Всадник, не в силах оторвать взгляд от этой невиданной пляски янтарного пламени в ее глазах.
Ведьма, разрывая нить его смятения, сама отвела взгляд, с сожалением посмотрев на торопливо подскочивших при виде начальника Всадников.
- Не лишайте нас общества этих милых людей, домн Райдас, - тихо попросила Лойнна. - Лучше сами присоединяйтесь к нам!
- А можно? - вдруг неожиданно для самого себя спросил Всадник, неуверенно поигрывая массивным аграфом, скалывавшим плащ у горла.
Ведьма одарила его еще одним огненным взглядом и улыбнулась, и яд этой улыбки проник глубоко, в самое сердце, отравив Райдаса на весь вечер и всю ночь.
- Вина домну Райдасу! - звучно разнеслось над костром, и сразу с нескольких сторон к нему потянулись руки с кубками.
Он, помедлив, принял один из рук Стардена и осторожно отхлебнул.
О, дьявол!! Такого вина не на каждом королевском обеде нальют!
- Эстхардское, - опередила его вопрос Лойнна и пояснила: - Я оттуда родом.
Райдас кивнул и отпил еще глоток красного, терпкого, пряного и пьяного вина.
А все дальнейшее смешалось в какой-то безумно прекрасный и невероятный… обряд? Бред? Морок?
Память не запечатлела нить событий - только отдельные, яркие, как вспышки магических искр в ночи, картины, обрывки фраз…
Лойнна. Странная, необъяснимая и непредсказуемая. То безумно хохочущая, то украдкой смахивающая слезы с глаз. «Кто она такая? - небрежно скользило в голове Райдаса. - Порождение богов или сатаны? Послание ада или рая? Человек или высшее существо, сплетенное из прядей магических нитей?» Скользило и, не находя ответа, затиралось между сотнями других, таких же безотчетных и обрывочных мыслей.
Буйство костра, незримый танец раскаленного пламени не только в кругу дров, грамотно разложенных «шалашиком», но и везде: во взмахе небрежной руки ведьмы, в глазах людей, сидящих у костра, в плещущемся в кубке вине, в раздробленном, разбитом на осколки сознании…
Все расширяющийся и расширяющийся круг возле огня, в который входили и маги, и воины, и стражники, и знать, и всем было плевать, кто тот человек, с которым ты пьешь за здоровье короля. Люди, люди, люди - уже не круг, а толпа, словно пойманная в какую-то паутину, сплетенную безумной ведьмой у полыхающего безо всяких дров костра…
Яростный, страстный, дерзкий взгляд янтарных, в свете пламени полыхающих чистым золотом глаз, в которых ВСЕ. Ответы на все вопросы; последний довод разума перед свистом выхваченной шпаги; гневный огонь, расцветающий под ногами привязанных к столбу ведьм; шепот древних времен, когда не было еще ни людей, ни вражды, ни любви - лишь бесконечное всеведение, и трепет шелковых знамен в руках отчаявшихся королей…
Чья была гитара, откуда она вообще взялась посреди чисто мужского общества, занимающегося грязной работой войны? Никто не знал, но никому и дела до этого не было. Особенно когда струны запели под тонкими, нервными, унизанными серебряными кольцами пальцами Лойнны, а ее голос вплелся в причудливую древнюю мелодию седьмой струной…
От ярости ливня плащи не сокроют,
От солнца лучей не спастись под ольхой,
Но воины Жизни не жаждут покоя,
Одна лишь дорога у них - вечный бой.
Идут по хрустальным тропам мирозданья,
Бредут волонтерами вечной войны.
Путь жизни один лишь, одно лишь призванье -
Сражаться со смертью по слову Судьбы.
Из стали клинки их, из стали их души.
Для них не отлична вода от вина.
Они бесконечно сему миру служат,
Страданья и боль выпивая до дна.
Не зная рассвета, не видя заката,
Идут беззаветно тропою войны.
Не знают тоски и не слышат звон злата,
Воюют со Смертью. Они так должны.
…И бесконечное, необъяснимое чувство ПРИЧАСТНОСТИ, захлестнувшее душу каждого, кто стоял в отблесках огромного полыхающего костра и слышал хоть слово из этой старой, известной каждому, но получившей в ее устах второе бессмертие воинской песни…
Райдас впервые в жизни понял, как люди сходят с ума, какое нечеловеческое напряжение может обрушиться на неподготовленную человеческую душу и насколько всесильной может быть женщина, не умеющая даже сжать в руках шпагу…
Дьявол, да как же можно было так упиться одним кубком вина?!
Вернулась она никакая…
Безучастно сбросила легко стукнувшие об пол сапоги, с шелестом накинула плащ на спинку стула и осторожно, опираясь о стену, добралась до кресла.
Церхад, заслышав шум, оторвался от каких-то своих расчетов, поднял голову и коротко, зло выругался. Уж ему-то хватало одного взгляда, чтобы понять, что с ней такое.
- Сумасшедшая! Чем ты думала, скажи мне, пожалуйста! Тоже мне, самопожертвование во славу его величества! - гневным шепотом выговаривал он, торопливо подхватывая Лойнну на руки и перенося на кровать.
Чародейка не отвечала, молча склонив голову на его плечо. Сил в ней оставалось ровно на сохранение сознания - не больше. Укатали ведьму крутые горки…
- Лойлинне! - Церхад осторожно тряхнул ее за плечи, с тревогой наблюдая за нефокусирующимся взглядом золотисто-коричневых глаз. - Ты меня вообще слышишь?
Она медленно кивнула, закрыв глаза.
«Да, слышу», - бесплотным шепотом прошуршало в его сознании. На телепатическую связь энергии тратилось куда меньше, чем на обычный разговор.
- Ох, глупая ты моя, ну на кой черт надо было так…
Церхад осторожно коснулся пальцами растрепавшихся волос, погладил ее по плечу. Аура Лойнны пугливо сжималась от любого постороннего звука, от обрывков доносящихся с улицы разговоров, от тревожного трепыхания огонька на полуоплавленной свечке. Она и сама казалась бессильно затухающей свечой. Эх, если бы только он умел делиться энергией! Хоть магической, хоть жизненной - без разницы. Такой профессионал, как она, легко превратил бы одну в другую при необходимости.
«Не говори глупостей, хороший мой, - тихо коснулась его мыслью ведьма. - Опуститься до уровня обычного биовампира? Никогда!»
- Ну неужели вот так лучше?! - Неприкрытая горечь резанула слух.
«Не бойся за меня, Церхад. Это пройдет, ты же знаешь. Само по себе и даже довольно скоро. Просто я слегка перестаралась там, у костра, народу слишком много было».
- «Слегка перестаралась»?! - с сарказмом отозвался маг. - Да кому ты это говоришь?! Еще три минуты этого «слегка», и тебя не спас бы и полный магический вакуум!
Лойнна лежала абсолютно неподвижно, с закрытыми глазами и в заведомо неудобной позе. Если бы не бесплотный голос в его сознании, Церхад решил бы, что она крепко спит или в обмороке.
Кстати о вакууме. Маг осторожно поднялся с края постели и набросил на их жилище купол звуконепроницаемости. Теперь ни туда, ни оттуда не проникало ни единого звука. Нечего этим воякам лишний раз трепать ей нервы своими воплями.
«Но ведь этих трех минут не было, - тихо возразила ведьма. - Потому что я отлично знаю, что побеждает не тот, кто обладает бесконечной необузданной силой, а тот, кто точно знает, где его предел и что он сможет, а чего - уже нет. Мне мои силы ведомы очень хорошо…»
- Ага, то-то, я смотрю, ты сюда вернулась бодрая, как огурчик! - съязвил Церхад и, спохватившись, тут же добавил: - Извини, Лойлинне…
Ведьма тяжело вздохнула.
«Да нет, ты прав. Сама виновата, я же знала, на что иду. Все в мире имеет свою цену, Церхад. И, если я готова ее платить, значит, считаю товар достойным».
- В мире нет товара, достойного твоей боли, - жестко возразил маг.
Лойнна не ответила. Может, не нашла слов, может, устала от бессмысленного спора или просто заснула…
Молча просидев несколько минут и убедившись, что продолжения разговора не предвидится, Церхад с привычной ловкостью пробежался чуткими пальцами по черному шнурованному корсажу и манжетам и осторожно, боясь разбудить, раздел Лойнну, потом развернул постель и накрыл ведьму одеялом, подложив ей под голову подушку. Лойнна даже не шевельнулась, не дрогнула ни одна черта мертвенно-бледного и все равно неестественно красивого лица.
Эх, Лойлинне… Какая же ты… сильная и беспомощная одновременно. Безумное, невозможное сочетание, оплетающее всю твою жизнь, как плющ оплетает стены старых замков. И за что люди боготворят тебя больше - за силу или бессилие, - ведомо одним богам. Потому что ты не умеешь, да и не считаешь нужным скрывать ни того, ни другого…
Да и он сам… Почему он не может прожить ни дня без нее? Потому что не может отказаться от счастья подчиняться этим страшным, мистически переливающимся безо всякого усилия глазам, в которых абсолютная власть и неотъемлемое право повелевать? Или потому что знает, как беззащитен тот же самый золотистый взгляд после каждой такой вспышки всесилия?
Церхад горько усмехнулся. Да какая разница? Разгадать Лойнну он не может вот уже двести с лишним лет, а она, кажется, знает его насквозь… Может, он потому и не пресытился этим мирозданием за два века, хотя исходил все его дороги по десятку раз в обе стороны, что рядом с ним всегда шло это невероятное, кощунственное по своей сути создание, порождение не то ангельского хора, не то разрушительного чернокнижия?
Полог палатки неуверенно прошелестел, и внутрь вошел осторожно оглядывающийся Райдас. Разительное несоответствие внешнего вида непритязательной палатки и просторной комнаты внутри изрядно его покоробило.
- Чего надо? - зло повернулся к непрошеному посетителю Церхад, вынужденный подняться с кровати и отпустить холодную руку Лойнны. - Стучать никогда не учили?
- Я стучал, - негромко, но веско ответил Всадник. - Но вы не ответили, вот я и решил проверить, не случилось ли чего.
Церхад прикусил язык, вспомнив, что сам же накрыл палатку звуконепроницаемым куполом.
- Ладно, извините. Зачем вы меня искали?
- Хотел обсудить ночную вылазку.
Маг кивнул и, боясь нарушить хрупкое забытье, едва-едва окутавшее Лойнну, осторожно отошел от кровати. Райдас, без слов разобравшись что к чему, согласно переместился в другой угол комнаты, к столу, и понизил голос на полтона.
- Вот это, - глухо прошуршал развернутый, порядком захватанный свиток, - примерный план лабиринта под городом. Масштаб, конечно, условен, особенно учитывая, что нам приходилось механически соединять планы нескольких воинов, пробиравшихся этими норами…
- Ну хоть что-то, - пожал плечами маг, осторожно прижимая двумя книгами края то и дело норовившего снова свернуться в рулон плана. - А карты города у вас случайно нет?
Всадник торопливо обхлопал себя по карманам и с торжествующим: «Ага!» - вынул из-за пазухи желтоватый, сложенный вчетверо пергамент.
Церхад, молча поводив пальцами по обеим, соединил две карты в одну: поверх полупрозрачных линий с разметкой городских виадуков шли корявые и извилистые коридоры подземного лабиринта. Масштаб, конечно, и вправду неважный, ну да лучше, чем совсем ничего.
- Ага, значит, все основные линии радиально собираются под дворцом, - еле слышно бормотал себе под нос маг. - А ближе к окраинам - лишь жалкие отростки, так, периферия… Странно. Очень странно…
- Почему странно? - спросил Райдас, чутко прислушивавшийся к словам Церхада. У десятника Всадников вообще был просто феноменальный слух, он единственный за десять верст, приложив ухо к земле, мог точно сказать, сколько лошадей гонится за его отрядом, как быстро и тяжело ли вооружены всадники. Вот и сейчас он различал не просто чуть слышные слова мага, но и тихий шелест медленно сворачивающегося в привычный прямоугольник пергамента и даже совсем уж едва различимое дыхание Лойнны.
- Потому что лабиринтники, тьфу, то есть тагры, - это нежить. И цель у нежити всегда одна - набить брюхо. А разве не проще это сделать за городской стеной, где жители абсолютно беспомощны? Зачем основную путаницу нор проделывать в самом центре города, где стражников как собак нерезаных?
Райдас не нашелся, что ответить.
- Ладно, - прервал сам себя маг. - Действуем так: входов в этот лабиринт, насколько я понял, три?
- Так точно. - Всадник и сам не заметил, что взял официальную ноту.
- Тогда весь отряд делите на три равные части и отправляйте по трем направлениям. Хорошо бы вместе с отрядом отправить хотя бы одного мага, чтобы они могли поддерживать связь.
Церхад ожидал пламенного негодования и был немало удивлен, когда Райдас с готовностью кивнул головой:
- Да, мы тоже думали об этом. Разрешите предложить?
- Конечно.
- У нас полсотни Всадников и около двух десятков магов. Учитывая, что домна Лойнна тагра убила именно магией, думается мне, что от одних Всадников толку особо не будет. Вот мы и хотели магов разделить по шесть-семь человек и отправить по тоннелям через примерно равные отрезки времени. А каждому магу дать для защиты двух Всадников - задержать-то тагров мы можем, и надолго. А у мага как раз будет время с мыслями собраться, заклятие сплести, зевнуть там разок-другой…
Церхад пораженно покачал головой. Ну Лойнна! Это ж надо было сподобиться… Чтобы Всадник САМ предлагал отправить своих людей в качестве защитников магов?! Даже несмотря на подпущенную-таки в конце речи шпильку, это было что-то невероятное.
- Да, так и будем действовать, - подумав, согласился Церхад. - В боковые входы отправляйте по семь магов, а к тем шестерым, что пойдут в центральный, я сам присоединюсь - для ровного счета.
Райдас осторожно оглянулся.
- А домна Лойнна?
- Домна Лойнна не пойдет в лабиринты вообще, - жестко ответил Церхад. - Не женское это дело - с нежитью драться.
- Хм… А она это знает? - чуть иронично отозвался Райдас. Лойнна не казалась ему человеком, которого можно остановить словами: «Это не твое дело». - Есть ли на свете вообще человек, который сможет ей что-нибудь запретить?
- Есть. Один. И он перед вами.
В глазах Райдаса скользнуло удивленное уважение. Церхад с трудом сдержал усмешку.
Работает безотказно, как и всегда. Типовая, элементарная комбинация, придуманная ею едва ли не полвека назад, еще не знала ни одной осечки.
Работа с людьми - это не его стезя. Он мог, конечно, заставить их уважать себя за поступки, но на это требовалось время, и немалое. А его зачастую катастрофически не хватало. А вот для Лойнны заставить людей уважать себя ничего не стоило - захоти ведьма, они бы ее просто боготворили. А ведь нет расклада проще: как можно не уважать человека, которого беспрекословно слушается тот, кого ты обожествляешь?
Поначалу ему постоянно казалось, что это гнусно и что он ее нагло использует, но, подловив его однажды на подобном самобичевании, Лойнна недовольно нахмурилась и строго спросила:
- Скажи, когда на нас ночью нападает упырь и убиваешь его ты, пока я злобно ругаюсь и костерю прелести сна на свежем воздухе, то я тебя использую?
- Еще чего, чтоб ты ночам с упырями дралась! - возмутился он.
- Тогда прекрати эту самокритику, плавно уходящую в самоедство. Еще не хватало, чтоб ты долго и нудно, как обычный маг, добивался человеческого уважения, если мне для этого требуется тряхнуть волосами и сказать пару фраз! - отрезала ведьма.
Больше тема не поднималась.
- Тогда в полночь мы ждем вас у центральной норы, - с поклоном распрощался Райдас.
- Я буду там, - кивнул Церхад, но поздно: Всадник уже выскользнул из палатки и растворился в ночи.

ГЛАВА 5

Просыпалась она медленно, мучительно медленно. И, даже с трудом прогнав из сознания путаную двойственность сна - стеклянную ясность и полную несуразицу в одно и то же время, Лойнна не сумела понять, что ее разбудило.
Темнота обычная, даже не абсолютная: вот белеет край одеяла, чуть более светлым контуром видится край полога их палатки… Какой-нибудь крик или стук? Церхада рядом не было - это она ощущала, даже не оглядываясь, - а больше быть здесь некому. Да и звуконепроницаемый купол он наверняка оставил, прежде чем уйти.
Ну-ка проверим… А, дьявол! Острая боль прошила оба виска, голова запылала нестерпимым жаром. Зараза!
Так, тихо, Лойнна, спокойно… Не колдовать. Колдовать тебе сейчас противопоказано под страхом смерти. Да и двигаться, признаться, тоже, но, выбирая из двух зол меньшее…
Она медленно, преодолевая саму себя, протянула руку за фужером на прикроватной тумбочке. Да, так и есть - сильно разбавленное водой красное вино. Ничего больше она в таком состоянии пить не может, и кое-кто это отлично знает…
Эх, Церхад, твою бы заботу - да для того, что ее достойно. А не для нее, ведьмы без роду и племени, без энергетического резерва и чувства меры…
За окном грозно полыхнуло зарево молнии, синеватой вспышкой осветив всю комнату и на мгновение ослепив Лойнну.
Секунда… Две… Десять… Пятнадцать…
Если она ничего не путает, то обычно между молнией и громом проходит не больше девяти секунд, и, раз она ничего не слышала, значит, звуконепроницаемый купол все же стоит…
И тут Лойнна вдруг с какой-то неестественной ясностью и уверенностью, какая бывает только в глубоком сне или в первые несколько мгновений после пробуждения, поняла, что ее разбудило.
Тревога. Вкрадчиво, но неотступно нарастающая внутри и с каждой новой вспышкой молнии поднимающаяся в груди приступом почти физической боли, от которой хочется не то закричать, не то разрыдаться…
Церхад?
«Церхад!!!»
«Что, Лойлинне? - с готовностью отозвался в ее сознании далекий, бесплотный, нечеловеческий, но такой родной и до слез знакомый голос. - Почему ты не спишь? Что-то случилось?»
«Не знаю. - Тревога и не подумала раствориться в звучании его голоса, напротив, нахлынула с новой силой. А пытаться лгать при ментальном разговоре, тем паче лгать ему, - заведомо гиблое дело. - Мне страшно, Церхад».
«Это предчувствие? - К ее интуиции маг всегда относился с предельным вниманием. - Или нет?»
«Я не знаю, - бессильно повторила Лойнна. - Просто… страшно и все. Ощущение. С вами там все в порядке?»
«С нами? - Церхад помедлил с ответом. - Конечно, все в порядке».
«Прекрати мне лгать!»
«А я и не лгу, Лойлинне. Все в порядке настолько, насколько это возможно, учитывая, где мы находимся. И если вот эта тварюшка сейчас не сделает из меня свой неурочный ужин, то мы вернемся к нашему диспуту, хорошо?»
«Дай мне визуальный контакт!» - решительно потребовала Лойнна.
«Зачем, Лойлинне?»
«Не трать время на разговоры, Церхад. Просто проведи контакт и занимайся своим лабиринтником. Или я сделаю это сама».
«Наглый шантаж», - тяжело вздохнул маг, но картинка, которую он видел, все же вспыхнула в ее сознании.
Так, а теперь - вцепиться в простыни до боли в пальцах. Потому что иначе оставить хоть какую-то грань между двумя столь привычными к слиянию сознаниями невозможно: ее глаза видят сейчас его глазами, а его движения кажутся собственными, и клинок, порхающий в его руке, словно продолжение ее ладони… Но пока она ощущает СВОЮ боль, она в состоянии разорвать контакт, а иначе… Ладно, не будем о грустном.
О боги!
Лабиринтники - ладно, пусть тагры - были всюду. Они просто кишели, обступив Церхада со всех сторон. Да и не только Церхада: все маги и Всадники, сколько было видно, сражались в таких же нечеловеческих условиях.
«О, дьявол, Церхад, что это такое?!»
«Лабиринтики».
«Хватит издеваться! Откуда их там столько?!»
«Почем я знаю? - раздраженно отозвался маг. - Размножаются, как кролики»
«Это невозможно. У нежити скорость размножения самая низкая из всех условно живых чудовищ. Требуется как минимум месяц для появления новых особей».
«Скажи это им! Впрочем, ладно, то, что их много, это еще не самое страшное»
«А что еще хуже?»
«Хм… Лойнна, а ты уверена, что убила того тагра?»
«Конечно. Почему ты спрашиваешь?»
«Потому что эти… как бы поточнее выразиться… не убиваются!»
Словно в подтверждение своих же слов, Церхад наконец сподобился вогнать меч в шею одного из таг-ров - и тот со злобным шипением отполз назад… чтобы вновь броситься в бой через несколько мгновений…
Трать-тарарать! Даже достойных слов в ведьминском лексиконе не найти!
«Церхад, это магия».
«Как это я сам не догадался? Может, заодно подскажешь, что делать?»
«Выводить людей. Какой смысл оставаться там? Эти твари вас измотают и убьют, словно младенцев!»
«Нельзя, Лойлинне».
«Да почему?! Принцип дурацкого воинского патриотизма? Положим жизнь ни за что, но не отступимся?! Церхад, хорош дурить!»
«Не ругайся, Лойнна. Видишь руны на стенах?»
«Ну вижу, и что?.. Ой!»
«Вот-вот. Они срабатывают только на присутствие людей или магов в этом клятом лабиринте. А значит, выйдем мы отсюда, и можно годами гадать на кофейной гуще, кто тот сволочной маг, что подпитывает этих тварюг энергией».
«А так вы что выигрываете?»
«Там, наверху, у одного из наших магов остался ученик, вот он и дал ему спецзадание разобраться, какая зараза сейчас колдует где-то неподалеку».
«Думаешь, ученик справится?! Семиматричное заклятие!»
«Маг говорит, что энергии у него хоть отбавляй. В теории, конечно, не силен, но с таким резервом количество попыток у парня почти неограниченно».
«Оно ограничено временем, которое вы еще сможете там сражаться! Об этом твой маг его предупредил?!»
«Зачем лишний раз трепать тонкие детские нервы? Тем более что это все равно наш единственный шанс. Будем надеяться, что хоть чего-то этот его ученик стоит».
«Ну что ж, надейтесь… На чудо».
«А ты?»
«А я пошла его устраивать!»
«Каким образом, Лойлинне?»
«Подкую мальчика в теории. Добровольная помощь подрастающему поколению».
«Лойлинне, ты не можешь! Не смей! Ты больна!»
«Ага. Больна. С детства и на всю голову. Держитесь там, Церхад!»
Встать.
Дьявол, как же она в такие моменты ненавидела свою ауру, чуть расширенную в сравнении с человеческой. Вечный бич психомагов. И верный отличительный признак. Если перед вами маг с огромным энергетическим потенциалом, даже не сомневайтесь - к психомагии он имеет не большее отношение, чем мечник к бисерному плетению. Ибо обладающие такой силой чародеи с малых лет плевать хотели на свое окружение, люди для них так, разменные монеты.
Иное дело так называемые слабые маги, те, которые обладают способностью преобразовывать энергию, но ее самой в них настолько мало, что открывают (а точнее, осознают в самих себе) это умение они чрезвычайно поздно. И до этого времени вынуждены считаться с людьми, хотя и ощущают себя не совсем на них похожими. Приспосабливаются, привыкают, адаптируются, находят те тонкие, но верные ниточки, натяжение которых позволяет им без хлопот манипулировать своим окружением, - и в одно мгновение вдруг понимают, что это уже что-то большее, чем просто техника.
Вот так и рождаются психомаги…
Встать.
Хотя мало кто, даже среди чародеев, вообще знает об их существовании. Для всех они просто слабые маги. И никто и не думает считать эту слабость недостатком: давно известно, что в битве самоуверенного наглеца с невероятным потенциалом и слабого мага, с ювелирной точностью знающего, где предел его возможностей, побеждает всегда второй…
Сами же психомаги никогда не афишировали себя. Ну маг и маг. А что из людей он может веревки вить - так на то харизма и дана, вспомните хоть ту же Альмиру III: захватила трон, не имея на оный никаких прав, а народ мало того что бунта не поднял, чуть ли не боготворил эту тираншу, сократившую население собственного королевства почти вдвое.
Ведь узнай люди, что вообще существуют на свете такие уникумы, способные подчинить одним взглядом, и магов сжигали бы при малейшем подозрении в использовании психомагии. Ибо нет для человека страха сильнее, чем страх перед потерей собственных - пусть и весьма иллюзорных - воли и индивидуальности.
Встать.
Лойнна бессильно откинулась на подушку. Дьявол, да как же можно было так уработаться?!
Энергетический голод - худшее, что только может случиться с магом.
Представьте себе ситуацию: два своих законных выходных вы убиваете на бессмысленную зубрежку какой-нибудь абсолютно никому не нужной ерунды. Да хоть бы и генетической классификации нежити - есть такая дрянь в старых фолиантах: больше двух сотен видов, с полсотни групп и десяток макросемей. И, главное, логики никакой! А наутро в понедельник приходите сдавать зачет, берете билет и понимаете, что вы не помните НИЧЕГО. И два угробленных выходных прошли зря, и зачет не сдан, и еще следующие семь вечеров придется ухлопать на ту же бессмысленную дрянь…
И вот в таком состоянии вы идете домой пешком, чтобы не разреветься в автобусе. На улице сыро, темно, мерзко, летит мокрый снег, до дома вы добираетесь уже с температурой, злобно огрызаетесь на стандартный вопрос: «Как дела?», залпом выпиваете три таблетки - и сбиваете свою температуру под тридцать пять…
И вот тогда, сидя в кресле с такой слабостью, что вы не состоянии даже поднять руку, зато готовы разрыдаться в любой момент, вы поймете, что такое энергетический голод…
Встать.
Как и всякий психомаг, Лойнна была непобедима среди толпы и бессильна в пустой комнате. Как воин или как обычный маг она была почти ничем, собственной ауры не хватало даже на десяток шаровых молний. Вот потому Церхад всегда и обвешивал ее гроздьями всевозможных амулетов и талисманов с заранее напитанными силой заклинаниями: не отбиться - так хоть телепортироваться куда подальше.
Церхад… Там, где-то бесконечно далеко, в лабиринтах, кишащих бессмертной нежитью…
Встать!

ГЛАВА 6

Миргл отбросил перо и зло выругался. Пергамент сам собой съежился от взъяренного взгляда.
Да что он, вообще сдурел, что ли, этот магистр?! Вот вынь да положь ему, кто колдует в радиусе одной версты! А как эти чертовы выкладки делаются, догадайся, мол, сам! Руководство по пользованию летательным амулетом будет выдано при приземлении! Старый хрен…
Миргл недовольно покосился на тревожно пылающий костер и достал еще один чистый свиток. Третий. А воз и ныне там…
Полог одной из палаток откинулся и на свет божий… тьфу ты, скорее, на тьму непроглядную, вышла девушка. Девушка и девушка - тоненькая, в длинном платье, с распущенными волосами, но что-то в ее облике поразило Миргла. А приглядевшись пристальнее, он понял: не в облике.
В ауре. Энергетическое облако, даже вокруг обычного человека сгущавшееся в виде легкого тумана, у нее сжалось в тонкую-тонкую, нитевидную, болезненно ярко вспыхивающую кромку вокруг силуэта.
Боги, да как она… вообще идет?! С такой аурой человек может в лучшем случае лежать, а в обычном - даже и сознание-то удержать не способен.
Частые синеватые вспышки молний придавали и без того бледному лицу мертвенную бесцветность, словно оно не принадлежало живому человеку, а было с филигранной точностью и совершенным мастерством высечено из мрамора. Волосы вспыхивали мистическими алыми искрами в свете костра.
- Воды и огня, домн.

Предыдущая страница 7 Следующая страница


По закону перелетных птиц 8

Забавно, правда? Неотрывно разглядывать человека, но не заметить, как он приблизился.
- Воды и огня, домна.
- Вам не нужна помощь?
Маг ошарашенно вскинул брови. Она ему может в чем-то помочь?! Да она сейчас и говорить-то едва способна!
- Скорее вам нужна моя помощь, домна, - как можно мягче постарался произнести он, осторожно усаживая девушку рядом. Та не сопротивлялась (да и захотела бы - не смогла!), но отрицательно покачала головой:
- Нет, это подождет. Да вы мне и не поможете.
- Ошибаетесь, домна! - горячо возразил он. - Вы просто…
- Перестаньте! - резко оборвала она. - Я отлично знаю, что со мной такое. Равно как и то, что вам нужно сделать и что это куда важнее, чем мое самочувствие.
- Откуда вы можете знать…
- Не вы один здесь маг.
Миргл хмыкнул. Как раз кто здесь еще маг, и был больной вопрос последнего получаса. Только вряд ли эта энергетически бессильная ведьма могла бы наколдовать что-то путное, что требуется магистру.
- И как вы хотите мне помочь?
- Очень просто. Я - теоретик, вы - практик. Одно без другого как рыба без воды. Так почему бы нам не объединиться?
- А каким образом?
- Мое построение, а ваша - сила.
Миргл задумался. С одной стороны, ясно, что в одиночку ему с этой задачей не справиться. Да и эта ведьма выглядела вполне уверенной в том, что она сможет точно и грамотно построить заклинание. В ее профессионализме Миргл почему-то не сомневался. Зато сомневался в другом: при работе в паре дающий силу полностью открывается перед берущим и преобразующим. Это обряд высочайшего доверия, потому что никто и ничто в тот момент не мешает берущему забрать всю энергию - и одним ударом уничтожить своего напарника. А разве можно доверять человеку (хуже - ведьме!), которого видишь впервые в жизни?!
«Оказывается, можно», - тоскливо отметил Миргл, с трудом осознав, что его аура уже сделала выбор за него, прижавшись к ауре ведьмы и объединив силовые потоки. Обычно происходило смешение энергетических полей, но в этом случае смешивать было просто нечего: вокруг девушки была только тоненькая, электрически вспыхивающая нить, к которой плотно примкнула силовая оболочка Миргла.
И, хотя маг уже пару раз участвовал в подобном обряде, это было что-то новенькое: ни приступов тошноты при каждом новом слове заклинания, срывающемся с губ партнера, ни режущей острой боли от энергопотери - просто легкий холодок, щекочущий кожу при каждой новой, наслаивающейся на прежние матрице. Ведьма умела забирать энергию мягко и осторожно, как мать отбирает у ребенка игрушку перед обедом: «Поешь - и отдам!» И брала ровно столько, сколько требовалось, чтобы напитать силой пустое кружево заклинания, не больше.
- Закрой глаза!
Миргл послушно сомкнул веки - и перед внутренним взглядом предстала яркая, почти материальная нить, уводящая куда-то в центр лагеря.
- Видишь?
- Да.
- Тогда размыкаемся.
Но прежде чем ведьма успела разорвать контакт аур, Миргл сумел насильно втолкнуть в ее поле изрядное количество силы. Это был его конек - единственное, что он умел делать в совершенстве безо всякого обучения.
- Зачем?! - не то брезгливо, не то испуганно вскрикнула ведьма.
- Затем, - малопонятно ответил Миргл, с удовлетворением отмечая, что мертвенно бледная кожа постепенно наливается хоть каким-то подобием жизни. - А то на вас смотреть страшно было.
- Чудный комплимент! - фыркнула ведьма, к которой, судя по всему, вместе с энергией вернулась и природная склонность к сарказму. - Идем!
- Куда?!
- Искать того, кому я с удовольствием навешала бы по шее, если бы не знала, что это будет сделано и без меня, причем с куда большим профессионализмом!
Вот уже десять минут она кусала от злости губы: «Дьявольщина, теперь понимаю, что чувствует лиса, стоя перед закрытым курятником!»
Королевский шатер, к которому их уверенно привела путеводная нить, бдительно охранялся тройкой стражников. Не давешних, с которыми она имела честь пообщаться утром, а их сменщиков. Стражники тоже люди, не могут на посту сутками стоять. Но в этот раз человеколюбием в ее взгляде и не пахло: с прежними еще можно было договориться по старой памяти, а вот с этими черта с два.
Полноценно же воздействовать она сможет не раньше, чем через три-четыре часа, - энергия, пусть и полученная извне, должна еще усвоиться аурой. На чужеродной можно жить, а вот колдовать - никогда.
- И что нам делать? - в который раз спросил ее спутник.
Как его зовут-то? Миргл, кажется, что-то такое он вякнул по дороге.
- Думать! - огрызнулась она. Да, некрасиво, конечно, так отвечать человеку, который несколько минут назад буквально спас тебя от позорного обморока, но что лишний раз нервы-то трепать?!
Как можно отвлечь стражников на несколько минут, чтобы беспрепятственно проникнуть в шатер? На пирожное-мороженое они едва ли клюнут. Да и вино, пожалуй, слабоватый довод. А вот если…
Только ей самой, разумеется, не справиться. Значит, придется снова обращаться к этому…
- Эй, Миргл!
- Что, домна?
- Ты с мороками работать умеешь?
- Конечно!
Гляньте-ка, еще и обида в голосе. Дескать, как только могла усомниться…
- Тогда создай, пожалуйста, штуки три, как бы выходящих вон из того люка - видишь, слева?
- Дохлый номер, домна, я уже думал об этом, - с сожалением покачал головой Миргл. - Ну бросятся к ним двое, а один-то все равно останется. Дескать, долг прежде всего.
- Ну вот когда один останется, тогда ты и создашь еще три морока, но уже выходящих из правого люка, - и можно неспешным наглым шагом отправляться на аудиенцию к его величеству! - иронично закончила инструкции Лойнна.
Миргл замолк и увлеченно принялся за лепку мороков. А ведь и вправду умеет: даже не отличишь, особенно с такого расстояния…
- Э, гляди! - удивленно воскликнул один из стражников. - Там кто-то вылезает!
- Наши, что ли?
- Ну не тагры же! Пошли!
- А пост?
- Ну Вирган останется. Ладно?
- Лады, идите. Должны мне будете.
- По рукам!
Вирган тоже надолго не задержался, проиграв своему любопытству уже на втором мороке, появившемся из правого люка…
Лойнна не таясь вышла из тени и кивком позвала Миргла:
- Ну пошли, чего ты застыл? - Переход на «ты» дался легко, как дыхание. Да и Миргл его, похоже, не заметил.
- А если там только король и никакого мага?
- Тогда извинимся и пожелаем добрых снов! - Лойнна снова начала терять терпение: стражники вот-вот должны были разгадать подлый обман и вернуться, а этот болван тут упрямиться вздумал. - Ну давай уже решай, ты со мной или здесь подождешь?
- Идемте!
Они дружно откинули полог и быстро, словно боясь в последний момент передумать, вошли в шатер.
Короля в нем не было.
Зато посреди комнаты стоял принц с пылающим магическим кристаллом в руках. Глаза его полыхали несусветным злым огнем, а всю фигуру окутывала сеточка острых синевато-белых молний, плащ на плечах развевался безо всякого сквозняка.
Лойнна пораженно вскинула брови:
- Приехали…

Часть III
ПО ЗАКОНУ МЕНЬШЕЙ КРОВИ

ГЛАВА 1

- А вот и я!
Линта, до сих пор мирно чистившая гранат в ожидании, пока высохнет тушь на ресницах, спешно подхватила со стола сумочку и скрылась за дверью смежной комнаты. Там стояла большая дубовая бадья, висело зеркало с приделанной к нему полочкой и жил вечно недовольный банник, за что комнату шутливо прозвали «умывальней».
- Привет, Григ! Рано ты сегодня… - донесся голос из-за двери.
Умная девушка. На редкость умная.
Линта отлично понимала, что бы там ни говорил из вежливости парень, ему неприятно видеть свою прекрасную половину покрытой синюшной омолаживающей маской или тыкающей себе в глаз тонкой кисточкой для подводки. Тайны закулисья на авансцену не выносят.
- А, последнюю пару отменили, - небрежно бросил тот, срывая с плеч и зашвыривая в ближайший угол серый плащ дисцития. - Магистра спешно вызвали в город по какому-то смертельно важному делу.
- Какому?
- Я не поинтересовался…
В комнате царил возмутительный порядок, за что все та же дверь была удостоена благодарного взгляда. Благодарность снискал не сам порядок, который дисцитий считал сугубо женским бзиком и относился к нему равнодушно, а то, что навелся он как-то незаметно, в отсутствие Грига и без причитаний типа: «Ну как можно было так все раскидать?! Вот за это он Линту и ценил.
Ноздри голодного дисцития окончательно раздразнил умопомрачительный запах горячей еды, и он, не сдержавшись, стащил со стола бутерброд с сыром.
- Не хватай что попало! - тут же возмутилась Линта, словно все видевшая сквозь дверь. - Сейчас выйду - будем ужинать!
- Ижвини, - с набитым ртом отозвался Григ, - ждать не могу!
- Как ребенок…
Бутерброд кончился неприлично быстро, наглости захапать второй у Грига не хватило, и он, томясь в ожидании, двумя пальцами подхватил со стола какой-то свиток. Бумага оказалась самой обычной: плотной и чуть шероховатой, на такой писались ежедневно разносившиеся по комнатам дисцитиев новостные свитки.
- Григ! - Свиток от неожиданности выскользнул из пальцев и, ехидно прошелестев по полу, тут же закатился под диван.
- Что? - с легким неодобрением в голосе отозвался он, неохотно опускаясь на колени и вытаскивая обмотанный паутиной свиток. - Вот черт…
- Ты чего?
- Да… Уронил тут кое-что… в пыль.
- Свиток под диван загнал? - звонко рассмеялась Линта.
- А ты что, через стенку подглядываешь?
- Делать больше нечего! Просто пыль у нас в комнате только под диваном, а кроме свитков, ничего и не катается!
Григ недовольно поморщился, поднимаясь на ноги и отряхивая колени.
- Ладно, умница ты моя, ты скоро выйдешь - или мне так и умирать тут голодной смертью?
- Уже вышла!
Дверь «умывальни» послушно открылась, выпуская наружу черноволосую дисцитию лет девятнадцати-двадцати. Овеяв Грига шлейфом сладковатых духов, Линта запечатлела приветственный поцелуй у него на щеке и деловито прошлась по комнате, быстро и незаметно ликвидируя последствия его вторжения. Повесила плащ в шкаф, сдула пыль со свитка и убрала его в битком набитый подобной макулатурой ящик: надо будет писать годовой отчет - анализ увеличения среднестатистического количества нападений нежити на селян в темное время суток - пригодятся.
- Как твоя полевка?
Григ пожал плечами:
- Да как всегда. Сама же знаешь, что я терпеть не могу эти практики. Куча первокурсников, все носятся, порядка никакого, одного упыря втроем прикончить не могут… По-моему, Обитель деградирует…
- Ручаюсь, тем выпускникам, которые в свое время возились с нами, казалось то же самое. Погоди, и клинок не за час куется.
- Ну-ну… Что-то слабо верится…
Между делом Линта привычно, без той бестолковой суеты, которую неизменно поднимает застигнутая врасплох хозяйка, накрыла на стол, ловко постелив скатерть и мгновенно расставив по ней тарелки с мясом, жареной ломтиками картошкой и овощным салатом.
- Ай-вэй, шаман, однако! - с фальшивым изумлением поцокал языком Григ, без спросу набрасываясь на ужин.
Готовить Линта, откровенно говоря, не любила, но этот недостаток заменялся прелестным достоинством: она умела так настроить кухонную шишигу, что та ежедневно баловала их деликатесами.
- Кстати, домовой принес твой плащ, - вспомнила девушка, знаком попросив передать ей соль. - Зашил, выстирал, погладил и принес.
- Что сказал? - прищурился Григ.
- Что выбросить и соткать другой ему было бы проще. - Линта невозмутимо наколола на вилку ломтик картофеля.
- Тоже мне, умник! - рассердился Григ. - Не он этот плащ от прямых ударов заговаривал - не ему и выбрасывать!
- Я ему так и ответила, - тонко улыбнулась Линта. - Налей вина, пожалуйста.
Григ послушно потянулся к бутыли, а девушка, недовольно нахмурившись, отошла к требовательно заверещавшему кристаллу связи. До дисцития доносились приглушенные обрывки разговора:
- Нет, не могу, извините… Я понимаю, но о таких вещах лучше предупреждать заранее… Да, у меня планы… простите, ничем не могу вам помочь… всего хорошего…
К столу Линта вернулась с несколько расстроенным лицом, но ничего не сказала.
- Кто это был? - осторожно поинтересовался Григ, вручая ей фужер.
- Это? Да так… Неважно, - отмахнулась та. Пригубила вино и решительно тряхнула волосами: - Ну так что, мы идем на бал?
Ах да, бал… Чертов Осенний бал…
Григ замялся, разом растеряв всю небрежность и красноречие.
- Э-э-э… Видишь ли, солнышко, боюсь, с балом в этот раз не выйдет… - Занесенная было вилка тревожно замерла над салатницей. - Меня в коридоре… отловил магистр Дрейх и попросил помочь разобрать вчерашние жалобы на произвол магов… Говорит, завал в работе… Я уже согласился…
Глупое оправдание… Слишком глупое оправдание для слишком умной девушки…
И минус на минус неожиданно дает плюс: Линта с глубоким вдохом, согнавшим краску с лица, берет себя в руки и мужественно улыбается:
- А-а-а… Ну тогда понятно. Магистрам помогать надо, это святое. На то мы и выпускники.
- Ага, - вяло кивнул Григ, ощущая себя последней сволочью. - Тебе помочь убрать со стола?
- Не надо, обойдусь, - покачала головой дисцития, легко поднимаясь и ставя на стол почти нетронутое вино.
- Ну… Ты же не очень расстроилась? Ты найдешь, чем заняться вечером, правда?
Линта с трудом сдержала вздох, машинально убирая со стола посуду и расставляя чашки.
- Конечно, я не очень расстроена, переживу. И я найду, чем мне заняться сегодня вечером.
- Вот и прелестно! - искренне обрадовался Григ. Чувство вины послушно улеглось свернувшейся гадюкой где-то в районе живота, но шипеть перестало.
Линта спокойно взяла свою чашку с горьким чаем и залпом выпила почти половину. Разговор перекосился, как пиджак с неудачно пристроченной подкладкой.
Дверь радостно распахнулась, впуская в комнату цитрусово-блондинистый вихрь в длинном, явно бальном розовом платье.
- Ну что, Григ, мы идем? - весело прощебетала она, проносясь мимо скептически вздернувшей бровь Линты.
Дисцитий передернулся, словно в него попали шаровой молнией:
- Э-э-э… Да, мы идем. - И с особой, настойчивой интонацией повторил: - Мы идем помогать магистру Дрейху разбирать жалобы на магов.
- Как жалобы?! - искренне захлопало глазами от удивления розовое чудо.
- Он нас просил, разве ты не помнишь? - Григ с силой сжал ей руку.
На лице блондинки отразилось удивление, недоумение, огорчение, и только под конец, взглянув на Линту, она расплылась в понимающей улыбке.
- Да… Конечно, помню…
Линта долго, мучительно долго не отрывала неподвижного темного взгляда от Грига. Не упрекала, не насмехалась, не обижалась, а просто смотрела на все это безобразие и молчала. А потом, так и не сказав ни слова, поднялась и подошла к кристаллу связи.
- Домн магистр? Да, Линта… Да, передумала… Седьмой курс? Хорошо, пусть двуручник…
Она оборвала связь, накинула на плечи форменный серый плащ, подхватила прислоненный к стене клинок, бросила с порога:
- Удачно разобраться со свитками, - и вышла в коридор.
- Береги себя! - крикнул Григ в уже закрывающуюся дверь. Ответа, разумеется, не последовало.
Блондинка отошла и плюхнулась в кресло.
- Куда это она?
- К магистру по фехтованию. - Григ расстроенно запустил пальцы в волосы и прошелся туда-сюда по комнате. Паршивая ситуация, ничего не скажешь…
- Зачем?
- Он проводит дополнительные занятия для семикурсников, специализирующихся на боевой магии. Она ему ассистирует.
- Она что, хороший боевой маг? - недоверчиво скривилась девушка.
- Второй категории, - серьезно кивнул Григ. Сам он получил первую какой-то месяц назад.
- Ой, да хоть высшей! - фыркнула дисцития. - У тебя сейчас такой вид, словно ты уже жалеешь, что идешь на Осенний бал не с ней, а со мной!
Она вскочила с кресла и с хохотом закружила его по комнате.
- Перестань быть таким серьезным!
- Хорошо. Отпусти меня.
Григ высвободился из цепких рук блондинки и протянул руку за чашкой остывшего чая.
Он уже жалел о том, что сделал.
Очередной фужер со стуком опустился на стол. Григ с усилием выдохнул и злобно усмехнулся. Хоть напиться, что ли…
Сидящая рядышком Реда обиженно дула губки и с беспокойством косилась на четвертый подряд фужер вина, выпитый Григом залпом. Что делать с пьяным магом первой категории, она понятия не имела. А тот, видимо, вовсе не собирался останавливаться на достигнутом…
- Здорово, друже! - шутливо шлепнул его по плечу здоровый парень-однокурсник.
Григ поднял мутный взгляд и с легкой улыбкой узнавания размашисто пожал поданную руку.
- Ты чего это? - Здоровяк без приглашения уселся рядом и по-дружески пихнул Грига в бок. - Еще и полуночи нет, а уже надираешься!
Тот только скривил губы в презрительной ухмылке.
- А что тут еще делать? Музыка - дрянь, толковой закуски нет, развлечений тоже… Только вот вино и остается.
Здоровяк сальным, наглым взглядом ощупал сидящую рядом с ним Реду, с интересом изучил воздушные розовые воланы вокруг глубокого декольте…
- Как это что делать? Такая дама простаивает… То есть просиживает…
- Правда, Григ, может, пойдем потанцуем? - тут же уцепилась за его слова Реда. - Мне скучно!
Она уже здорово жалела, что сама напросилась на приглашение, всеми правдами и неправдами заполучив мимолетное внимание самого завидного кавалера Обители.
Григ словно и не слышал, что она сказала.
- Тебе нравится, ты и бери, - зло бросил он приятелю, и тот, не будь дурак, тут же предложил Реде присоединиться к танцующим.
- Ну и подумаешь. Ну и пойду! - обиженно крикнула она, картинно принимая руку подвернувшегося кавалера.
Григ даже не посмотрел им вслед.
Хмель тяжелым туманом бродил у него в голове, рождая самые причудливые фантазии. Переливчатая музыка оркестра слышалась отдаленным шумом водопада, голова кружилась, создавая ощущение бесконечного сплава по длинной извилистой реке…
- Эй, друг, ты бы сходил проветрился, что ли, - сочувственно предложил еще один знакомый, подхватывая его за плечи и не давая упасть лицом на стол.
- А? Ага, - кивнул Григ, через силу поднимаясь на ноги, и, пошатываясь, попытался сообразить, где дверь на улицу. Ага, слева потянуло прохладой…
- Тебя проводить? - бросил вслед знакомый.
- Не надо, разберусь, - отмахнулся Григ.
На улице было хорошо, прохладно. Свежий ветер быстро разогнал туман в голове, оставив только легкую тошноту напоследок. Но с этим можно было смириться.
Ночь выдалась яркая, ясная. Высокое черное небо холодно мерцало солеными кристаллами звезд, неестественно белая луна пугливо пряталась за редкими клочьями легких облаков.
Григ любил луну. Было в ней что-то величественное и непостижимое, как само мироздание. Она смутно тревожила, звала, обещала что-то… «Цельтесь в луну! - советовал им домн директор. - Даже если не попадете - окажетесь среди звезд!»
Григ не был падок на красивые фразы, но эта почему-то засела в памяти…
От стены главного корпуса, темневшего чуть левее Грига, вдруг оторвалась быстрая черная тень и стремительно, явно с какой-то целью, направилась к полям. Мужская походка, развевающиеся полы осеннего плаща…
Ничего, казалось бы, необычного, но… Что какому-то чужаку могло понадобиться там, где дисцитии проводят свои ненавистные полевые учения? А что чужак, так в этом и сомневаться не приходилось: ни одному дисцитию не разрешалось разгуливать по территории ночью с мечом у пояса (запрещение, связанное с древним табу на дуэли в пределах Обители), и ни один магистр не променял бы свою длиннополую мантию на обычный черный плащ…
Не задумываясь, зачем он это делает, Григ бросился вслед за странной тенью, догнать которую оказалось непросто. Мало того что незнакомец успел уже отойти на приличное расстояние, так он еще и передвигался хоть и шагом, но с такой скоростью, что поспеть за ним можно было только бегом.
- Домн! Эй, домн, погодите! - закричал Григ, когда расстояние сократилось до десятка саженей.
Мужчина остановился и развернулся. Подождал, пока дисцитии поравняется с ним, и возобновил путь. Григ, тяжело дыша, шел рядом.
- Ну? - негромко спросил мужчина.
- Что? - с усилием выдохнул Григ. Черт возьми, куда же это годится! Несчастная сотня саженей - и колотье в боку! Надо, надо возобновить утренние пробежки…
- Зачем звал? - пояснил вопрос незнакомец. Раздражения или досады в голосе не было. Может быть, недоумение - и только.
Григ растерялся.
- А… Вы куда?
- На поля, - коротко ответил тот, щелчком пальцев создавая огненный шар, осветивший полсажени дороги впереди.
Григ перестал оступаться.
- А зачем? - спросил дисцитии, чувствуя себя полным дураком.
Маг остановился и внимательно посмотрел на Грига. Тому мигом стало стыдно и за мятый плащ, и за волнами распространявшийся от него запах перегара. Равнодушно пожал плечами:
- Пойдем со мной - узнаешь.
Маг развернулся и не оборачиваясь устремился вперед. Григ молча пристроился рядом.
Шли недолго, пересекли три поля для первокурсников, огромную общую поляну и осторожно тропинкой через овраг вышли на отдельные, особые поля. О них и знал-то не каждый дисцитий. Здесь отрабатывались выпускниками один на один с магистром самые сложные, смертельно опасные трюки. Исключительно с личного согласия дисцития.
Григ зябко поежился, оглядев заботливо укутанные темнотой редкие деревца. Эх, сколько раз его самого отсюда силком телепортировали прямиком в госпиталь, не сосчитать…
Маг теперь ступал медленно, осторожно, прислушиваясь к каждому шороху и еще больше к самому себе. Шел он по странной, нелогичной траектории, то удаляясь от оставшегося по его знаку на краю поля Грига, то, напротив, подходя почти вплотную.
Наконец, замерев саженях в трех от чахлой трехлетней елочки, маг неопределенно хмыкнул и остановился. Накинул на руку полы плаща, чтобы не мешали в драке, и проверил, легко ли выходит из ножен меч. Широкое надежное лезвие тускло сверкнуло узким глубоким долом в неверном лунном свете.
Выждав для верности несколько минут, Григ осторожно приблизился к своему странному спутнику, все еще ощущая легкую слабость в ногах и мысленно костеря всех бражников на чем свет стоит. Хотя при чем тут бражники? Самому думать надо было…
- Чего вы ждете? - негромко, глуховато обратился он к мужчине.
Тот презрительно дернул щекой, но ответил:

Предыдущая страница 8 Следующая страница


9 Светлана Нергина

- Не чего, а кого.
- Так кого в таком случае? - настаивал дисцитий, ощущая, как где-то в районе селезенки просыпается тревожное и колючее предчувствие. Какое-то нехорошее предчувствие. Из тех, от которых так и тянет встать с кровати, зажечь все свечи в комнате и произнести пару-тройку бесогонных заклятий. На всякий случай.
Маг нахмурился и, мягко ступая кожаными подошвами сапог, по широкой дуге обошел ни в чем не повинное деревце, знаком позвав Грига за собой.
- Если бы я знал, кого, то не ждал бы, а напал первым, - сквозь зубы бросил он.
Григ пожал плечами и замолчал.
Странный человек. Даже не будучи знакомым, он уже производил неизгладимое впечатление, не столько подавляя свое окружение, сколько… не давая пересечь дистанцию. Как раскаленный плазменный шар, смотреть на реакции в котором с трех-четырех саженей невероятно интересно, но вот подходить и брать шарик в руки не советуется никому. Кроме одного-двух Избранных…
Маг стоял неподвижно, не проявляя ни недовольства от присутствия Грига, ни радости, ни нетерпения. Его, казалось, совсем не трогало это ненавистное даже бывалым воинам затишье перед боем, которое выматывает и раздражает куда больше самой драки. А в том, что драка вообще будет, Григ уже почему-то не сомневался. Интуиция при должном развитии служит на благо и мужчинам…
Негромко свистнул возникший только при замахе в руке дисцития меч, сверкающей белизной рассек темноту, словно ветхое покрывало. Маг уважительно присмотрелся, хмыкнул и покачал головой:
- Только не серебро.
- Почему? - оскорбился Григ за свой любимый клинок.
- Ядом оплавят, гады…
Григ покладисто дематериализовал меч и вытащил из воздуха другой - двуручный однолезвийный, с массивным, слабо изогнутым к острию клинком. Фальшион - так называли в Обители подобные клинки, не совсем точно передавая Крылатое наречие. Не такое уж распространенное оружие - предназначенные не столько для колющих, сколько для мощных рубящих ударов, фальшионы подходили не каждой руке. В частности, девушки, даже признанные мастера клинка, к ним не прикасались под страхом смертной казни.
Маг уважительно кивнул головой:
- Вот это дело.
- А вы, значит, все-таки знаете, кого мы ждем? - усмехнулся Григ. - Раз «ядом оплавят»?
- Скорее догадываюсь, - коротко отозвался мужчина.
Вглядываться ночью в смущенно шебуршащие на ветру уже облетающей листвой деревья и напряженно ожидать, как вот-вот из-за какого-нибудь ствола выскочит невиданное чудо-юдо, - неблагодарное занятие. Глаза начинают слезиться от перенапряжения уже через пять минут, не помогают ни заклинание «ночного зрения» (к слову сказать, сомнительная вещь: три часа великолепного видения в абсолютной темноте оборачиваются трехчасовой же слепотой), ни частое смаргивание, ни попытки расслабить мышцы.
Маг же, казалось, и не вглядывался. Заглянув ему в глаза, Григ увидел бы только абсолютную темноту без всяких признаков человеческой сущности. Словно сознание его отправилось странствовать куда-то далеко и возвращаться в ближайшее время не собиралось. Но это ничуть не мешало магу чутко реагировать на малейшее подозрительное движение, шорох или вздох Грига.
Где-то вдалеке глухо и тоскливо прокричала бессонная сова - и тут же, словно по сигналу, всего в нескольких шагах от мага медленно, но неотвратимо начала разверзаться земля. «Не зря, черт возьми, место выбирал», - машинально подумал Григ, поудобнее перехватывая рукоять меча. Подземные гады - это еще не самое страшное. Они, как правило, ползучие, неповоротливые и боятся солнечного, да и вообще любого яркого света. Справимся…
- Хочешь совет? - негромко произнес маг, не двигаясь с места и не пытаясь сократить дистанцию до подозрительного разлома.
- Ну?
- Объявляй тревогу по Обители.
Тремя мягкими, скользящими шагами мужчина приблизился к только что показавшемуся на поверхности тагру и, пока тот еще не успел сориентироваться, с тихим присвистом клинка снес ему голову. Чешуйчатое тело конвульсивно дернулось и осело на землю.
Григ презрительно фыркнул:
- Неужели ради пары тагров стоит переполошить всех?
Второе чудище так же беззвучно отправилось к праотцам, но уже с легкой руки дисцития.
Маг, разом подобравшийся, пожал плечами:
- Ну я предупредил…
Пары тагров? Ха, не тут-то было!
Эти твари лезли наружу, словно забытая опара из кадушки, нимало не смущаясь безвременной кончиной сотоварищей. Через несколько минут Григ с новым знакомым рубились уже спина к спине, с большим трудом сдерживая натиск гигантских ящеров.
Затверженная до полного автоматизма «Sterlertta» сорвалась с языка инстинктивно, как лай у раздразненной непоседливым ребенком собаки.
Небо осветилось яркой изломанной молнией и, казалось, кусками сейчас осыплется им на головы.
Непривычные к яркому свету тагры испуганно заверещали, заметались, нападая без разбору на своих и чужих.
Маги. Пары, тройки и десятки тут же телепортировавшихся в ответ на призыв о помощи магистров, выпускников и обычных старшекурсников, не разбирая, кто прав, кто виноват, бросились на тагров с мечами, алебардами, рапирами и убойными заклятиями, рикошетом отскакивавшими от людей.
Началась та бестолковая и опасная давка, когда сотни сильнейших бойцов дерутся чисто по наитию, мало понимая, кого конкретно надо бить.
- Стойте! - загремел над полем зычный, усиленный заклинанием голос домна директора. - Все назад!
Торопливо отхлынувшие с поля боя люди получили возможность вдоволь налюбоваться на кишмя кишащую мерзкими тварями поляну. Будущий объект приложения физических, магических и, желательно, умственных сил.
- Тринадцать квадратов! - резко скомандовал домн директор, и тут же слаженно и завораживающе красиво двенадцать архимагов во главе с ним самим выбросили золотистые огненные сети, разделившие все поле на тринадцать секторов. Может, и не совсем квадратных, но критиков в тот момент не нашлось. - Разбиться парами! По шесть на сектор!
Григ, и не подумавший поменять неизвестного мага на кого-то еще, первым снова шагнул в месиво из плоти, едкой слизи и шипящих полузмеиных тел, не сомневаясь, что тот страхует его со спины. И не ошибся: парочка так ладно сработалась, что, разогнавшись, прошлась разрушительным волнорезом через море тварей и едва не вылетела в чужой сектор. Только властный окрик архимага вернул их к реальности.
- Сверху под шею бей! - крикнул Григу маг, кончиком меча доставая зубастого гада, пытавшегося в творческом порыве укоротить его черный плащ. - Но не выше: там пластины вроде хитиновых - меч застревает.
Григ кивнул, что слышит. Было не до разговоров. Несмотря на массу тренировок, учебных тревог и великолепную организацию, магов теснили. Единственное, что радовало, - скорее количеством, нежели качеством. Раненых было много, но убитых пока нет.
Маг работал чисто и размеренно, честно покрывая положенные сто девяносто градусов. Себя Григ в пылу боя оценивать не умел. Пока жив, не ранен - уже достижение. Меч, заляпанный зеленоватой слизью, влажно сверкал в полумраке.
Архимаги, делая упор на природные недостатки таг-ров, развешивали в воздухе яркие до рези в глазах огненные шары, но ослепленные твари были ничуть не менее опасны, чем зрячие: так они вообще хватали раззявленными клыкастыми пастями все подряд.
Погнавшись за одним уж очень мерзопакостным гадом, Григ на несколько мгновений потерял контакт с напарником, зато заметил тагра, подло кидающегося со спины на кого-то в плаще.
- Осторожно! - завопил дисцитий, раскручивая меч в руке и одним броском вгоняя его в горло гаду.
- Спасибо, - отозвался знакомый голос. Григ пристально вгляделся в подающего ему обратно меч обладателя… обладательницу и грязно выругался.
- Ты какого ляда тут делаешь?
- Возвращаю должок, - усмехнулась Линта, снося голову покусившейся на Грига твари. - Ты так и будешь стоять или подерешься для разнообразия?
Григ автоматически перехватил меч поближе к гарде и, с одного взгляда поняв, что давешний маг уже нашел себе другую пару, встал спиной к спине с Линтой.
- Делать… нечего… В такую… мясорубку… полезла…
Слова звучали отдельно, хотя и довольно ровно, с перерывами на лишний выпад и удар.
- А с каких это пор у нас в Обители половая дискриминация? - возмутилась Линта.
Она говорила легче, хотя и прерывисто. В отличие от размеренно державшего темп Грига дисцития предпочитала сражаться короткими сериями быстрых ударов и уколов. Рапира летала в ее руках, словно живая, насвистывая что-то свое, в меру мелодичное и безмерно кровожадное.
- Так… хочется… на тот… свет?..
Сразу несколько тварей атаковали Грига с трех сторон, но Линта, развернувшись на мгновение, сократила число противников вдвое.
- А тебе?!
- Тебя… не… переспоришь, - отчаялся Григ.
Линта рассмеялась.
«Танцующая с клинком» - недаром молодняк окрестил ее этим почтительным прозвищем-званием. Линта не просто блестяще сражалась, но и получала от этого удовольствие, в неистощимом азарте кидаясь на полчища ядовитых врагов. Словно речь шла не о жизни, а о красоте и скорости показательного ярмарочного боя.
«Сумасшедшая!» - с восторженным благоговением подумал Григ.
- Под шею сзади бей. Выше - дрянь какая-то, меч застревает, - путано передал он совет странного знакомого.
- У меня рапира, - отозвалась Линта. - В глазницы метить - самое оно.
- Гуманистка!
Краем глаза выцепив среди дерущихся своего однокурсника, сражающегося рука об руку с небезызвестным Григу мечником, дисцитий по-разбойничьи засвистел, привлекая их внимание.
- Эй, Крешимир! Давайте сюда!
Не задавая лишних вопросов, парочка прорубилась к ним.
- Ну чего?
- В треугольник ее! - быстро скомандовал Григ, отнимая у Линты рапиру и растворяя ее в воздухе.
Маг и Крешимир не задумываясь прикрыли Линту, заключив в пересечение магических энергий, прежде чем она успела возмутиться. Григ встал третьим.
- Ну ты и!..
- Грязная ругань из уст дамы звучит отвратительно, - предупредил Григ. - Дома ругаться будешь, колдуй давай!
- Я тебе это припомню, зараза ты этакая!
- Девушка, мы не в праздничном балагане! Давайте без сцен! - вмешался маг.
Линта, судорожно сглотнув, задушила свое возмущение и через силу сосредоточилась.
Еще один мало кем ценимый талант. Ведьма превосходно умела собирать и использовать чужую энергию - при условии, разумеется, что владелец был не против ее отдать. Вот и сейчас Григ поставил ее в треугольник не только для того, чтобы защищать от атак таг-ров, но и потому, что в треугольнике пересекались ауры всех трех магов. А уж Линта умела воспользоваться подобной ситуацией!
Один за другим тагры захлебывались огненными клубками, отступали перед крутым кипятком, валились наземь, оплетенные сетью молний… Линта забирала энергию осторожно, не разрывая ауру, а отделяя готовые послужить на благо человечества волокна, и, наскоро ассимилировав их своей силой, полуоформленными комками заклятий посылала на вопящих от боли тварей.
Прочие маги, наученные горьким опытом, сообразили, что при таком количестве противников куда проще убивать их скопом, чем отсекать каждому голову или метить в глазницы. И полетели огненные валы, силовые волны, сметавшие тагров десятками. Правда, страдали и свои, маги, не успевшие вовремя поставить блок, но тут уж ничего не попишешь…
И нежить дрогнула. Сначала медленно и нерешительно, как будто стыдливо, потом с нарастающей скоростью и диким визгом тагры бросились назад, в ветвистый разлом, из которого и вылезли. Маги, опьяненные запахом победы, перемешав сектора и плюнув на парный бой, неслись следом, с улюлюканьем потрясая мечами…
Григ, самодовольно усмехнувшись, пожал руки соратникам и осторожно повернулся к Линте.
Ведьма озабоченно разглядывала глубокую борозду-царапину на предплечье. Сама-то она по себе опасений не внушала, а вот если когти окажутся с ядом…
- Сердишься?..
Дисцития подняла на него глаза, попыталась изобразить на лице праведное возмущение, но не преуспела, рассмеявшись.
- А не пошел бы ты… за бинтами, а?!
Каждый сверчок знай свой шесток.
Ни за бинтами, ни за настойками, ни за зельями Григу, разумеется, идти не пришлось.
«Sterlertta» - это не рядовой вопль заплутавшей в лесу дисцитии и даже не истошное «На помощь!», сопутствующее вороху грязной ругани. Едва с уст мага срывается последний звук этого призыва, как вся Обитель оказывается в курсе, что пришла опасность.
И на место происшествия мгновенно телепортируются не только боевые маги и мечники, но и знахари, травники и лекари, которые скромно жмутся к краю поля сражения во время битвы и мгновенно уверенно прибирают власть к своим привычным к крови и ранам рукам, чуть только основной бой останется позади.
Это их пиковое время, когда даже грозный мечник, одним ударом меча четверть часа назад уложивший пять тагров, робко вжимает голову в плечи при грозном окрике: «Не сдвигать повязку!»
Линта сдавленно ругалась сквозь стиснутые зубы: яд, оказавшийся-таки на когтях тварей, не замедлил показать себя во всей красе. Рука стремительно опухала и теряла всякую чувствительность. Было не столько больно, сколько страшно, что она так и останется парализованной на всю оставшуюся жизнь. С нежитью шутки плохи…
- Линта! - Григ с силой сжал ее плечи, заставив поднять взгляд. - Слушай меня! Оставайся здесь с Крешимиром и никуда не уходи, слышишь?! Я приведу кого-нибудь… Ты поняла?
Девушка молча кивнула, послушно отходя к однокурснику. Тот покровительственно приобнял ее за плечи, взглядом попросив Грига поторопиться.
Григ заозирался в поисках белых плащей - традиционного одеяния травников и лекарей. Небольшая группа толпилась саженях в двадцати левее, и дисцитии, недолго думая, направился туда.
Нет, ну почему Линта? Не Крешимир, не маг, не он сам, в конце концов? Что у нее сегодня за день кривой такой?
Григ в мыслях грязно выругался и ускорил шаг.
Ночь выдалась редкая: ясная, равнодушная и неправдоподобно холодная для самого начала осени. Днем еще даже никто куртки под плащи не поддевал, а сейчас руки стыли на ветру. Подозрительно спокойные и невозмутимые звезды с непостижимой высоты безразлично взирали на суетливо копошащихся где-то безумно далеко внизу людей, у которых выдалась на редкость беспокойная ночка.
Дисцитий мрачно сплюнул и целенаправленно устремился к травникам, когда…
- Григ!
Реда, от общества которой он довольно грубо избавился несколько часов назад, повисла на нем, как утопающий на бревне.
- О боги, и ты тоже?! - пораженно вскрикнул Григ.
Если Линта с рапирой в руках - зрелище хоть и несколько унижающее мужское достоинство, но в целом вполне приемлемое и даже, признаться, захватывающее, то представить себе вот эту плаксу с девятого потока с мечом наперевес Григ не смог бы под страхом смертной казни.
- Что - тоже? - всхлипнула девушка.
- Ах, нет, - запоздало сообразил дисцитии.
Поверх все того же светлого, не то розового, не то лилового платья был накинут форменный белый плащ. Травница.
Немудрено. Что такому эфемерному созданию делать среди боевых магов? Странно, как она вообще в ведьмы-то попала…
Впрочем, приглядевшись к девушке повнимательнее, Григ понял, что и травница из нее вышла, откровенно признаться, никудышная. От запаха свежей крови, так дурманящего головы бойцов, ее явно мутило, на что недвусмысленно указывал нежно-зеленый цвет лица и быстро наполнявшиеся слезами глаза. Накинуть на себя что-нибудь потеплее шифонового платья она и не подумала, хотя уж у кого-кого, а у лекарей на это времени было предостаточно, все равно поначалу стояли тут без дела. А теперь ее била крупная лихорадочная дрожь - верная предвестница простуды.
- Григ, я ничего тут не понимаю… Что мне делать?
Та-а-ак… Вот только истерики ему тут и не хватало. Как будто неясно, что делать. Проку от нее все равно не больше, чем с домового в брачный период, так что…
Григ быстро огляделся по сторонам, выискивая знакомых.
- Эй, Валь! Да-да, ты, иди сюда!
Вяло ругаясь, к Григу подошел знакомый. Имя и лицо - больше дисцитий не помнил ничего, но бывают ситуации, когда достаточно и этого.
- Нет, ну ты только глянь, - возмущался Валь. - Во что меч превратили, сволочи!
В качестве вещественного доказательства понесенного ущерба Григу был предъявлен некогда весьма и весьма недурной меч, ныне пребывавший в более чем плачевном состоянии. Выковать новый теперь было проще, чем привести в порядок этот.
- А ведь высшей пробы серебро было! - сокрушался Валь.
- Серебро? - быстро переспросил Григ. В голове озарением вспыхнуло показное презрение давешнего мага к благородному, казалось бы, металлу…
- Ну да, серебро… Нам же всем ковали еще тогда, на девятом курсе… А что?
- Да нет, ничего, - отмахнулся Григ. - Слушай, не в службу, а в дружбу - отведи девушку в корпус, а? Нехорошо ей…
- Вижу, - мрачно кивнул тот и, не задавая лишних вопросов, поддержал под руку оступившуюся Реду. - Ладно, чего уж там. Должен будешь!
- Непременно, - крикнул Григ, уже убегая.
Столь соблазнительная кучка травников, разумеется, ждать его не стала - рассыпалась по полю, словно горсть семян по борозде, - ищи теперь. Да и заняты все…
Григ, кусая губы, казнил себя за нерасторопность, пока вдруг не заметил Крешимира, изо всех сил старавшегося взмахами обеих рук разом привлечь его внимание. Григ торопливо протолкался к товарищу.
- Ну чего?
- Да ничего, хватит по полю, словно заполошенный, метаться, - дружески хлопнул его по плечу приятель.
- Вы нашли ей лекаря?
- Сам нашелся…
Непростительно поздно Григ вспомнил, что при делении на тринадцать квадратов делятся не только боевые маги, но и травники, так что нечего было носиться с бешеными глазами, приводя встречный люд в ужас, когда стоило всего лишь выяснить, какие лекари прикреплены к их сектору…
- Да брось ты! - угадав его мысли, фыркнул Крешимир. - Все мы сильны задним умом!
Григ согласно усмехнулся, ускоряя шаг.
Интересно, какой сектор он ослабил в лекарском отношении, отправив Реду в корпус? Впрочем, ослабил ли? Судя по ее лицу, еще несколько минут - и у травников ее сектора только прибавилось бы работы, а никак не наоборот.
- А Линта твоя ничего, молодец, - тем временем продолжал разглагольствовать Крешимир. - Вся белая, словно полотно, под глазами круги лиловые, но молчит, хоть бы пожаловалась, что ли! Я ей говорю: «Ты хоть когда падать будешь - предупреди, ладно?» - а она спокойно, серьезно так: «Ладно, - говорит, - постараюсь!» Даже маг этот на нее с уважением поглядывает. Где ты его раскопал, кстати? Дерется, словно сам дьявол!
- Ну хоть бы при девушке не ругались, а! - укоризненно покачала головой травница лет сорока, хлопотавшая вокруг Линты.
Парни и сами не заметили, что уже пришли.
Дисцития, и вправду бледная, словно сама смерть, сидела, прислонившись спиной к поддерживающему ее за плечи магу, и судорожно цеплялась за ускользающее сознание. Маг в сознании регенерирует в два-три раза быстрее, а вот в отсутствие оного восстановление существенно замедляется, а то и совсем останавливается где-то на обычном человеческом уровне.
Травница опытными, внушающими доверие движениями взрезала на ней плащ и отшвырнула в сторону, оголив тонкую, изуродованную когтями твари руку.
- Однако…
- Плохо? - осторожно поинтересовался Григ.
Сам он в лекарском деле был почти ничем, так, наскоро перетянуть руку повыше раны, чтобы уменьшить кровопотерю, - вот, пожалуй, и все, на что он был способен.
Травница посмотрела на него, словно на умалишенного, и тайком от Линты покрутила пальцем у виска. Дескать, нашел, при ком такое спрашивать! Григ покаянно прикусил язык.
Методично перерыв поясную сумочку с настойками, травница достала несколько флаконов, долго выбирала, то с сомнением глядя на быстро опухающую, но не затягивающуюся, несмотря на все старания Линты, рану, то подозрительно принюхиваясь к содержимому бутылочек темного стекла. Наконец она определилась и решительно раскупорила флакон.
- Будет больно. - Строгое предупреждение было обращено ко всем сразу: и к Линте - во избежание болевого шока, и к парням - чтобы не пугались криков.
Ватный тампон задымился, едва соприкоснувшись с прозрачной жидкостью и уж тем более с мгновенно побелевшей кожей на руке Линты.
Ведьма не кричала, только бессильно скрежетала зубами и загребала свободной рукой влажную пожухлую траву.
- Ну все уже, все, все, - привычно забормотала травница, торопливо, но туго перебинтовывая обработанную раствором руку.
- «Слезы единорога»? - сквозь зубы выплюнула Линта.
Женщина заинтересованно вскинула брови:
- Гляньте-ка, а она еще и в травах разбирается! Молодец, девочка, далеко пойдешь!
Маг, осторожно помогая Линте встать, согласно кивнул:
- Да… Такой ведьме суждена великая жизнь…
- Я бы предпочла счастливую, - честно призналась Линта, кивком благодаря отправившуюся к прочим раненым травницу.
Маг расхохотался:
- Губа не дура!
Линта лишь холодно поклонилась, но не ответила. Развернулась и медленно побрела к едва виднеющемуся вдалеке корпусу. Длинные полы разодранного плаща уныло волочились по сырой осенней траве.
- Эй, тебя проводить? - запоздало крикнул ей вслед Григ.
Ведьма только отмахнулась. Разберусь, мол.
В общем и целом что Григ, что Крешимир - оба тоже имели полное право развернуться и уйти на заслуженный отдых. Они свое мечами отмахали, тагров отбили, так что «мавр сделал свое дело, мавр может уходить». Но, увы, громко вякавшая на задворках сознания совесть полагала иначе, и приходилось с ней считаться.
Работы на поле и вправду было еще невпроворот.
Григ недолго думая присоединился к первой же более-менее крупной группе магов, по наитию ощутив, что его помощь здесь будет очень кстати, и не ошибся.
- Надо ставить блоки, - с беспокойством оглядываясь на заваленное трупами тагров и, увы, кое-где телами магов поле, объяснял магистр.
Григ с ним не встречался ни разу, но это ровным счетом ничего не значило: общая беда как-то слегка уравняла в правах всех магов; и вокруг магистров сплачивались группы не столько учеников, сколько магов, желавших приложить свои силы для общего блага, но слабо представлявших, куда конкретно оные требуется прикладывать. Магистры, словно дирижеры, управляли всем этим суетливым скопищем старшекурсников, выпускников и даже обычных мечников, не отмеченных особыми магическими способностями.
- Какие блоки? - выкрикнул кто-то из дисцитиев.
- Сплошные, - тяжело вздохнул магистр. - Ликвидировать тела в ближайшие часы мы явно не успеем, а стоит им тут полежать некоторое время и…
Продолжать смысла не было. У ребят вполне хватало здравого смысла, чтобы понять: разлагающиеся тела ядовитой нежити не способствуют повышению жизненного уровня окружающих. Отравленная земля, вода, воздух…
Ладно еще старшекурсники, а вот как объяснить младшим потокам, почему по всей Обители так воняет мертвечиной, отбивая последний аппетит?..
- Но блоки… Как их ставить? Даже с рунами это такая дикая энергопотеря, - растерянно зашептались дисцитии.
Григ нахмурился, упорно пытаясь поймать за хвост мельтешащую где-то в подкорке идею.
- Стойте! - Гениальное прозрение не соизмеряет громкость голоса, и ему плевать на ошарашенные взгляды окружающих, если главное - завладеть всеобщим вниманием. А это Григу удалось. - Зачем нам блоки? Натянем купол!
Дисцитии стали удивленно переглядываться. Идея на грани безумия.
- Купол? - Магистр задумчиво поскреб пальцами подбородок. - Хм… Может быть… Но сработает ли?
- Сработает! - убежденно кивнул Григ. - Должно сработать, наглость - она города берет!
Дисцитии согласно расхохотались и единодушно приняли рабочую версию. Купол - это не сплошные стены плотно сплетенных еще в матричных основаниях заклятий, это просто полусфера, надуть которую сумеет любой пятикурсник. Беда только в том, что масштаб существенно увеличился…
Но уверенность в своих силах - страшная вещь, которая при большом желании побеждает даже все мыслимые и немыслимые законы физики, энергообмена и прочей ерунды.
Полупрозрачный, переливающийся в отблесках лунного света купол вспыхнул над поляной под восхищенное улюлюканье дисцитиев (а кое-где и магистров).
Григ, уставший до полусмерти, но безумно довольный собой, наконец-то отправился в корпус, уже почти наяву видя, как он прямо в плаще, наплевав на все и вся, падает на кровать рядом с Линтой и отключается…
Мечтать не вредно.
Планы полетели в тартарары сразу же, как только Григ отворил дверь в комнату.
Ибо Линты там не было.
Дисцитии почти молитвенно поднял голову к потолку и сдавленно прошептал несколько маловразумительных слов Крылатого наречия:
- Tevsar et olios ivert!
Судя по треску, дыму и образовавшейся в потолке ветвистой щели, молитва была услышана и со злорадным хехеканьем принята к сведению всеми богами разом. Вылезший было из-под стола домовенок тут же пугливо съежился и дунул назад.
«Небось думал, что Линта пришла», - машинально отметил Григ, хватая со стола недопитый ею фужер вина и опрокидывая его залпом. Это она умела как-то найти общий язык даже с самыми несговорчивыми существами, живущими подле человека. И домовой, и его шишимора ведьму почти боготворили. Впрочем, та в долгу не оставалась, регулярно подкармливая пушистиков сливками или сметаной.
От подвыдохшегося, хотя и крепленого вина перехватило дыхание, но зато как-то прояснилось в голове. Лучше было бы, конечно, что-нибудь съесть, но от ужина оставались только воспоминания, а до завтрака шишимора даже не пошевелится. Ладно, черт с ней…
Григ мрачно плюхнулся в кресло и начал усиленно размышлять. Ну куда понесло эту безумную ведьму? Раненая, измученная, полуживая…
Может, она вообще не дошла до корпуса? Потеряла сознание, упала, а ее даже и подхватить было некому… Эх, дурак, надо, надо было проводить…
Григ нахмурился, перебарывая панику.
Что за чушь? Линта - и не дошла?! Да скорее он поверит, что домн директор не сумел отразить нападение упыря! Глупость, словом…
Глупость - барышня настырная, особенно если в гости она заглядывает относительно редко. Так и норовит подзадержаться подольше, неспешно выпить парочку чашек чая, пригреться у камина… И уйти, оставив хозяина злобно скрипеть зубами и проклинать собственную недогадливость. А еще маг называется!
С чувством хлопнув себя по лбу, Григ вскочил и бросился к кристаллу связи.
Слабо опалесцирующая дымка внутри приветливо вихрилась полупрозрачными волнами. Значит, готов к работе…
Григ положил правую руку на кристалл и мысленно воззвал к Линте. Громко, но пока цензурно.
Вообще говоря, далеко не каждого мага можно было вызвать вот так, если только он не имел привычки повсюду таскать за собой кристалл связи размером с голову полуторагодовалого телка. А таких охотников почему-то не находилось. Разве что во время войн каждое магическое подразделение было обязано обладать средством связи. Но тогда к нему специально прикреплялись два-три мага, обязанные защищать и хранить…
Линта же в свое время защищала диплом по «альтернативным средствам общения магов» и в качестве практического материала создала свой особый кристалл. Его и кристаллом-то назвать нельзя было - просто подаренная кем-то побрякушка. Темно-зеленый, переливающийся на солнце «кошачий глаз». Подвеска-капелька на тонкой серебряной цепочке.
Магистры при защите все поочередно, не веря глазам своим, опробовали кулон, восхищенно поцокали языками, но дальше этого дело не пошло. Поставили высший балл, рассыпались в комплиментах, да и спрятали свитки куда подальше.
Коли все так просто («Ага, просто, - возмущенно фыркала тогда обиженная Линта. - Семь бессонных ночей подряд и энергетический кризис на месяц!»), то таким кристаллом могут пользоваться и обычные люди, не маги. А это уже…
Прямая угроза всем привилегиям, положенным магическому сословию.
Так что тихонько спетыми на кафедре дифирамбами все и ограничилось. А камешек остался…
- Линта!
Наблюдать друг за другом собеседники не могли, но Григ почти воочию увидел, как брезгливо поморщилась дисцития, торопливо срывая с шеи кулон и отстраняясь на расстояние вытянутой руки.

Предыдущая страница 9 Следующая страница


По закону перелетных птиц 10

- Григ, зачем тебе кристалл? - вкрадчиво донеслось из глубин побагровевшей дымки. - Открой дверь и вопи просто так - я тебя услышу, будь я даже на полях!
- Ты на полях?!
Ведьма тяжело вздохнула.
- Нет. Я в тренировочном зале.
Григ бессильно упал в только что покинутое кресло. Вот и беспокойся за нее!
- Линта, ты сошла с ума?
- А ты только что об этом узнал? - усмехнулась она и, посерьезнев, пояснила: - Нас тут много.
- «Нас»? А кто это «мы»? - подозрительно уточнил Григ.
- Это я, старшекурсницы и толпа малолеток, - отозвалась Линта. - Если есть желание, можешь тоже присоединиться.
- Жди. - Григ торопливо отключился и выскочил в коридор.
Ну конечно, теперь все стало на свои места. Там, на поле битвы, дел было невпроворот, но и здесь, в Обители, ничуть не меньше. Общая тревога, разумеется, не могла укрыться от любопытных до неприличия первокурсников - и те тут такую панику развели, что землетрясение в Оранте - это так, легкая щекотка нервов.
Поразительно, как дисцитии вообще умудрились загнать их из коридоров в один зал и как там сейчас удерживают? Пирожным-мороженым?..
Григ машинально ускорил шаг, по наитию осторожно выглянул из-за угла и тут же вжался в стену.
По пересекавшемуся с главным коридором довольно быстро, но в целом спокойно шли домн директор и тот странный маг, с которого и началась вся эта кутерьма. Хотя… Если бы не он, были бы потеряны первые, самые важные минуты. И кто кого победил бы - еще вопрос. Интересно, что за птица?..
Попадаться на глаза домну директору Григу не хотелось. Ну его… Лучше переждать тут, а потом снова двинуться в путь.
- Граф, могу я спросить, как вы оказались здесь? - почтительно спросил домн директор.
Граф? Ни черта себе…
- Телепортировался, - коротко ответил маг.
- Да, я понимаю, - торопливо согласился директор. - Но как…
- Домн, - спокойно перебил его граф, - так ли важно, что за причины мною двигали, если здесь я оказался весьма вовремя?..
- Да, с этим трудно спорить, - вежливо согласился директор.
- Какие меры вы намерены принять?
- Меры? - удивился директор, торопливо подхватывая полы длинной мантии, чтобы не испачкать о порядком изгвазданный пол.
Маг только усмехнулся:
- Ну неужели вы полагаете, что это нападение будет единственным?
- А вы считаете иначе?
- Хуже. - Граф мрачно нахмурил брови. - Я уверен, что будет иначе. Вспомните ту историю.
Директор задумчиво пожевал губами.
- Что ж, я распоряжусь… А вы, граф? Могу я рассчитывать на вашу помощь и дальше?
- Разумеется. Но я, пожалуй, предпочел бы начать распутывать этот клубок с противоположной стороны…
- Вы о чем-то догадываетесь? - насторожился старый маг.
Граф помолчал и с сомнением кивнул.
- Вот именно. Только догадываюсь. А посему предпочел бы оставить свои догадки при себе.
- Но вам может понадобиться помощь…
- Тогда я найду себе помощника.
Голоса удалялись и уже едва улавливались даже с помощью заклинания. Григ восхищенно присвистнул и с трудом заставил себя отлипнуть от стены.
М-да, услышал все, что можно, и половину того, что нельзя. А проку-то? Как было ни черта не понятно - так и осталось.
К тренировочному залу он подошел, когда темнота за окнами уже начала растворяться клочьями в вязкой предрассветной мгле.
- Ты через подземелья шел? - шепотом съязвила Линта вместо приветствия.
- Примерно, - кивнул Григ, не вдаваясь в подробности.
Выдержке и фантазии старшекурсниц можно было только поразиться.
Малолетние дисцитии смирно сидели рядами на полу и старательно наблюдали за демонстрирующей им огненный шар девушкой.
- Так… А теперь - сосредоточиться…
Маленькие лбы послушно наморщились от усердия. Не скоро еще, эх не скоро они поймут, что сосредоточиться и нахмурить брови - это два принципиально разных действа.
- И представить над ладонью маленькую ярко-алую искру, - продолжала тем временем инструктировать подростков старшекурсница.
Остальные неспешно ходили между рядами сидящих, помогали правильно поставить руки и следили за дисциплиной.
Разумеется, никто из этих детей сегодня не научится материализовывать внутреннюю энергию в огонь, но ведь это целью и не стояло. Цель - успокоить детей и занять их чем-нибудь относительно мирным до тех пор, пока в Обитель не вернутся магистры, - уже была достигнута.
Просто, как и все гениальное.
- Линта? - Григ осторожно тронул как раз наклонившуюся к маленькой девочке ведьму за рукав.
- Что? - негромко отозвалась она, ставя малышке руки и ободряюще подмигивая на прощание.
- Слушай, а кто это вообще придумал?
- Ну я…
- Хвалю! - широко улыбнулся дисцитий. Но, вглядевшись в лицо Линты повнимательнее, мигом посерьезнел. - Вот только у меня один совет.
- Какой?
- Шла бы ты отсыпаться, а? Не думаю, что твое нежно-зеленое лицо и перспективный обморок будут надежной поддержкой тонким детским нервам.
Линта хотела возмущенно возразить, но Григ уже подхватил ее за локоть и почти насильно выставил из зала.
- Иди-иди! Я вместо тебя останусь!
Сил на гневную вспышку у ведьмы уже не осталось. Она только махнула рукой и послушно направилась прямо по узкому холодному коридору.

ГЛАВА 2

Закреплять венки Марька не умела. Плести - это пожалуйста, сколько угодно. Хоть на браслетку, хоть корове на шею. Но вот как его в круг заделать…
- Карь, помоги? - Бесцеремонно пихнутая локтем подруга повернулась и со страдальческим вздохом приняла из ее рук недоделанный венок.
- Ты когда уже сама научишься, а? - Отказать Карья еще ни разу не отказала, но вот побубнить себе под нос - это святое.
- Не ворчи, - одернула ее Марька. - Замуж выйдешь, тогда и наворчишься.
- Ага, куда уж там, - тоскливо протянула та, подавая назад вычурно сплетенный венок. - Как замуж выйдешь - так житья-то и не станет.
Прибеднялась Карья неубедительно, она вот уже вторую седмицу ходила в сговоренках, и замуж ей, чего греха таить, очень хотелось.
Девушки поднялись и наконец-то присоединились к уже собирающемуся хороводу.
Праздник плодородия - последний в сельской страде, грех не отпраздновать как должно.
Вот девки и праздновали: вечером скакали парами через костер, потом плели венки из колосьев - да не абы каких, а особенных, двойных, специально выискивая их в уже сжатых снопах.
- Наше село веселе… Ми виночка несомо… Не з золота - з ярици… 3 назимой пшеници… Не з золота, а з жита… Нам горилка налита… - тягуче пели девичьи голоса.
Мягкий южный акцент местных давным-давно вытеснился спокойной и размеренной митьесской речью даже в селениях, а вот песни переделывать на новый лад как-то не хотелось. Так и пели, зачастую сами не понимая слов.
- Ой, обжинки, паночку, обжинки!.. Дай нам меду, горилки… Прочиняй, пане, ворота… Несем тоби винки из злота!
Тут полагалось снять венок со своей головы и положить на голову лучшей подружки. Марька скрепя сердце отдала свой Карье.
Может, и не слишком приятно называть лучшей подругой ту, которая увела у тебя жениха, зато причитать Карья умела лучше всех на селе и заполучить ее на девичник - тайная мечта каждой девки.
А жених? Ну что ж, тут и отец виноват: «Не отдам, не отдам, пусть еще для дома поработает». Раз отказал, два… А на третий и не пришли.
Ничего, до перестарка Марьке еще далеко. Только-только шестнадцать годков стукнуло.
- А к реке? - с хохотом позвала одна из девушек распавшийся было хоровод. - Пойдемте-пойдемте! Нынче светло, видно, хоть погадать последний раз перед зимой!
Девки с опаской переглянулись. Идти ночью через лес к реке - не лучшая затея. Леший вряд ли будет рад неурочным гостям. А вернее, очень даже будет. Столько лешуний за раз ему точно больше нигде не взять.
- Эх вы, трусихи! - подзадоривала Карья. - Ну рубахи наизнанку вывернем, коли так боитесь. Что он вам сделает, леший-то?
Девушки разделились на две неравные части. Меньшая (поумнее) отрицательно покачала головами и решительно развернулась к родному селу. Хватит, погуляли.
Большая же, посомневавшись, все-таки стащила через голову рубахи и надела наизнанку. Так хоть леший глаза не отведет, кругами по лесу бродить не заставит. Правда, кто сказал, что у него в запасе нет еще сотни мелких каверз?..
Марька решительно тряхнула головой и первая направилась в лес. Девки только того и ждали: у нее был словно самим лисуном данный талант выводить из чащобы даже безнадежно заплутавших путников.
Деревья предупредительно убирали с ее пути колкие и хлесткие ветви, шишки словно сами выкатывались из-под ног. С легким прощальным шелестом облетали листья, медленно и величаво отправляясь в свой первый и единственный полет. Тонкие пальцы походя невесомо касались стволов деревьев, машинально отмечая легкие ранки и повреждения коры. Сова ехидно хлопала большими круглыми глазами с макушки сосны.
Река выскочила как будто из ниоткуда. Мирная темная гладь почти неподвижной воды.
Выше, к соседней деревне, она струилась говорливым потоком с пригорков, а здесь, на равнине, лишь едва двигалась, величественно омывая высокие берега влажным дыханием. Неширокая, с пять саженей в переправе, она была любимым местом сборищ и гаданий. Особенно на венках.
Марька, решившись, первая сорвала колкий пшеничный венчик с головы и широким жестом бросила его в воду. Та сыто покачнулась, принимая подарок на упругие волны.
За первым венком полетели и остальные. Главное - не спутать, где чей.
Марька с дрожью следила, как медленно-медленно вместе с почти замершим здесь течением отплывает перевитый последними, уже подвядшими цветами венок.
Весело закрутится по воде - значит, скоро сваты ко двору завернут. Просто поплывет - так и будет год в девках сидеть. Разовьется - к болезни, а потонет…
Дайте боги, чтоб не потонул…
Небо надвое расколола серебристая молния, загромыхала и рассыпалась сотней хвостатых искр. Виски заломило от боли…
- Маги, чтоб им пусто было, - сдавленно всхлипнула стоящая рядом Карья, хватаясь обеими руками за голову.
Подруги согласно застонали, спеша ухватиться за ствол березки или друг за друга. К горлу подкатывала тошнота.
Все было хорошо в селе: и урожайные земли, и речка, и лес под боком, и девки красивые… Одно только плохо: Обитель колдунов близко. И как только им в очередной раз вдруг приспичит устроить свои дурацкие учения…
- А венки-то! - вдруг испуганно вскрикнула, поглядев на реку, Карья.
Марька резко обернулась и судорожно сглотнула.
Венков на воде не было. Ни одного. Река сыто облизнулась чуть шевельнувшейся волной.
Не удался нынче праздник…

ГЛАВА 3

Григ, устало поднявшись на свой третий этаж, привычно толкнул дверь в комнату, заглянул внутрь и снова закрыл. Протер глаза. Еще раз посмотрел на дверь. Хм… вроде бы правильно: «1363». Первый корпус, третий этаж, шестой блок, третья комната. Решившись, Григ резко распахнул дверь и быстро шагнул внутрь.
- Чего ты мнешься, словно девица? - рассмеялась у зеркала Линта, походя надевая сережки. Несчастных трех часов ей с лихвой хватило, чтобы выспаться и привести себя в порядок. Кто бы сейчас поверил, что еще недавно эта ведьма с безвольно опущенными плечами уныло волокла за собой плащ по полу?
- Немного удивлен, - помедлив, отозвался Григ.
И было от чего удивиться!
За ночь комната преобразилась до неузнаваемости. На столе в высокой тонкой вазе стояли спелые колосья пшеницы, венки из них же оплетали зеркало, раму окна и даже портрет домна директора, который в обязательном порядке висел во всех комнатах Обители. Поговаривали, что с помощью этих портретов он следит за всеми учениками и может в любой момент выяснить, что они делают.
Учитывая, что для живущих вместе Грига с Линтой момент вполне мог оказаться весьма неподходящим, Григ в свое время наложил вокруг портрета массу блокировочных заклятий. А поскольку еще до него то же самое сделала Линта, они могли быть совершенно спокойны относительно неприкосновенности своей личной жизни.
- А в честь чего это у нас здесь частный филиал сеновала? - иронично поинтересовался дисцитий.
Линта походя зашвырнула в него огненным дротиком. Григ парировал, не глядя.
- Праздник урожая, между прочим! - язвительно напомнила девушка.
- Вот дьявол! Я совсем забыл! - честно признался Григ.
- Хорошая болезнь - склероз, - усмехнулась она. - Ничего не болит, и каждый день новости! Если правда совсем не нравится, могу все убрать.
Григ осторожно покосился на дисцитию. Насколько разъяренной она должна быть, чтобы… вести себя как обычно? Не устроить скандала, не расплакаться, не зашвырнуть огненным шаром в четверть ауры, не закатить истерику…
Она последовательно делала вид, что не замечает его пусть и заляпанной кровью, слизью и грязью, но все же парадной мантии, которую он надевал только на официальные торжества вроде Осеннего бала. И она не могла быть настолько глупой и слепой, чтобы не догадаться обо всем не то что сейчас - еще вчера вечером!
Можно ли это назвать изменой? Возможно…
Дирна, Реда, Сантра… Сколько их было?.. И о скольких Линта знает?
Какое-то шестое чувство подсказывало, что обо всех…
Григ с опаской, словно имея дело со взрывоопасным зельем, покачал головой:
- Да нет, нравится… Это я так… Погорячился.
- Тем лучше. - Линта накинула на плечи плащ и подхватила свитки. - Я ушла на лекции. Завтрак на столе, расписание под стеклом стола. Отсыпайся!
Прощальный чмок в щеку - и в комнате остался только свежий морской аромат ее духов. Бодрящий такой, повседневный аромат занятой красивой ведьмы.
Григ прямо в грязной мантии грохнулся в кресло и уронил голову на руки.
Ну и как это называть?
Где-то на задворках сознания маячило гаденькое слово «свинство»…
Быть прощенным, даже не извиняясь, - непозволительная роскошь. Непозволительная даже с точки зрения его же собственной совести.
Ладно еще ночью, когда и вправду было не до объяснений и извинений. Отразить тагров и найти Линте лекаря - это как-то поважнее выяснения личных отношений будет. Да и не на людях ведь, опять же…
Ну а теперь?
Так. Стоп! Давайте будем рассуждать логически…
Григ стянул с себя мантию и схватил со стола булочку.
Что такое она для него?
Чистая комната, готовый ужин, своевременное напоминание о празднике, великолепная пара в танцах, терпеливые объяснения глупых ошибок, понимающий взгляд и… привычка.
Зачем он в свое время приложил массу усилий, чтобы добиться ее благосклонности? Да затем же, зачем едва не положил жизнь для того, чтобы выиграть Кубок Тринадцати на восьмом курсе. Самолюбие…
Красавица ведьма, сильный маг, всегда спокойная и уверенная в себе… Лакомый кусочек, претендовать на который могли очень и очень немногие. Это для него стало тоже своего рода состязанием, которое нужно было выиграть, вот и все. А потом? Потом он к ней привык, как привыкают к любимой кошке. Готов был тратить на нее любые деньги, доставать ей любые книги, баловать, защищать… Но был ли готов любить?..
А что такое он для нее? Почему она из всех вариантов выбрала именно его?
Все то же шестое чувство подсказывало Григу: не потому, что он единственный дисцитий, удостоившийся еще до выпуска звания мага первой категории. И не потому, что когда они идут рука об руку по коридорам, то даже старшекурсники оборачиваются им вслед…
Значит, она…
На душе стало гадко. Так же гадко, как когда приходится снова выгонять на улицу пригретого и накормленного уличного щенка.
Дьявольщина!
Она не щенок. Она справится.
И это будет, пожалуй, первый раз, когда он поступит с ней честно. Пусть жестоко, но честно…
Проснулся Григ далеко за полдень. С тяжелой, словно свинцовый купол, головой и в весьма паршивом настроении.
Вчерашняя бойня здорово подыстерлась из памяти, оставив массу белых пятен. Защитная реакция организма, чтоб его. Если сознание не может чего-то вместить и пережить, оно от этого избавляется, вот и все. Говорят, женщины быстро забывают подробности беременности и родов. Иначе черта с два бы в селянских семьях по пять - десять ребятишек по двору носились.
Усилием воли отринув малодушие, Григ рывком откинул одеяло и вскочил на ноги. Повело…
Ничего-ничего, умыться, позавтракать - и все встанет на свои места. Обычное перенапряжение, не больше.
Уже натягивая через голову рубашку, Григ с удивлением обнаружил, что сил раздеться, хоть и весьма неаккуратно (одежда валялась по всему полу к вящему неудовольствию хмурящейся из-под стола шишиморы), у него вчера все же хватило. Есть чем гордиться!
Наскоро взбодрившись горстью ледяной воды, Григ с удовлетворением убедился, что насчет завтрака Линта его не обманула: на столе, заботливо прикрытые чистым вафельным полотенцем, лежали свежие пшеничные лепешки, сливочное масло и варенье неизвестного происхождения. А, неважно, сладкое, душистое - и то дело. А каких ягод и трав понамешала в него фантазерка-шишимора - это уж ее личное дело.
Но вот крепкий чай пришлось заваривать собственноручно, ибо та холодная, мрачно плещущаяся в чашке бурда бледно-ржавого цвета, что стояла на столе, дисцития ни в коем случае не устраивала. Горячий заварочный чайник, восемь полных ложек сушеных листьев, крутой кипяток - вот это совсем другое дело! Сюда бы еще мелиссы для аромата, но чего нет - того нет…
Григ наконец-то уселся за стол и, демонстрируя самый что ни на есть здоровый молодой аппетит, жадно откусил половину лепешки за раз.
Кристалл связи окутался багровыми сполохами и требовательно завякал. Дисцитий нахмурился. С обычного вызова он бы так не раскалился. Значит, связь запрашивает кто-то, с кем шутки плохи.
- Черт возьми, поесть не дадут! - сдавленно ругнулся парень, вынужденный торопливо проглатывать недожеванное тесто, чтобы удовлетворить капризного собеседника, прежде чем он разнесет несчастный кристалл вдребезги.
День кривился на глазах.
- Да?! - Почтения и доброжелательности в голосе дисцития не уловил бы и менестрель с абсолютным слухом. Зато раздражение волнами затопило бы глухого.
- Домн директор ожидает вас в своем кабинете, - сухо и скучно оповестил Грига секретарь.
Тот судорожно сглотнул. Добром это дело не пахло.
- Э-э-э… А когда?
- Уже пять минут назад! - прозвучал отдаленно громкий голос домна директора.
- Буду через минуту! - торопливо закивал Григ, резко обрывая связь.
Вчерашняя парадная мантия пребывала в весьма и весьма плачевном состоянии. Григ мельком подумал, что с ней домовые даже возиться не станут - выбросят без лишних вопросов. Ну да и леший с ней…
А вот форменный серый плащ дисцития чинно висел в шкафу, куда его Линта вечером и определила. Даже жаль, что вчера пострадал не он - хоть раз бы плюнуть на эти ненавистные тряпки по такой уважительной причине!
На ходу отыскивая рукава, Григ выскочил в узкий коридор и помчался по переходу в административный корпус.
Совещание тянулось третий час подряд, здорово вымотав нервы даже привычным к таким «посиделкам» магистрам, которые уже мрачно переглядывались, ненавязчиво посматривая порой на песочные часы за спиной домна директора. Что уже говорить о Григе, который вообще очень слабо представлял себе, на кой ляд его сюда пригласили?
Они там совещаются, а ты сиди и жди в приемной, как верный пес. И чего торопили, спрашивается? Промаявшись минут пять, помянув родню директора до седьмого колена и мучительно представив себе, как домовой с довольным урчанием доедает его едва тронутый завтрак, Григ выругался и прошелся туда-сюда по приемной.
Хоть подслушать, что ли… Ага, как же, подслушаешь их. Собрался цвет современной магии…
Но блокирующих заклинаний, как ни странно, не стояло…
Домн директор же словно и не замечал ни кощунственных намеков коллег, ни сдавленной ругани в приемной. Помимо Грига, там уныло ожидали его три дисцития, пришедшие за допуском к сдаче (а точнее, пересдаче или даже перепересдаче) зачета. Шансов получить оный практически не было, так что дисцитии не торопились предстать пред грозные очи старого мага. В отличие от королевского гонца, прилетевшего в Обитель за несчастные два часа со срочным посланием и загнавшего ради этого двух лошадей, чтобы теперь униженно ожидать под дверью, пока домн изволит его принять.
Собственно, что врать, ответ на оное послание и был одним из сложнейших вопросов, над которыми маги бились четвертый час подряд, в процессе уничтожив три бутыли красного вина и несколько огромных веток иссиня-черного винограда без косточек.
- За пределами Обители никто не должен знать о произошедшем, - решительно стукнул кулаком по жалобно всхлипнувшей столешнице директор. - Ни в коем случае!
Магистры покосились на него с легкой иронией. Дескать, ага, сказать-то легко, а вот поди сделай!
- Лекции должны читаться, как и раньше, - продолжал тем временем старый маг. - И снижение посещаемости допускается только среди выпускников и старшекурсников. И то не больше, чем в два раза!
Магистры согласно кивнули. Они уже готовы были поддакивать чему угодно, лишь бы их наконец выпустили из этой духоты.
- Всех посланцев-голубков отлавливать и вскрывать почту, - строго возобновил речь директор, почерпнув толику вдохновения и красноречия в глоточке холодной воды. - Письма с любыми - даже косвенными! - намеками на вчерашнее нападение изымать и приносить ко мне.
- Но ведь это незаконно, - заикнулся один из магистров.
- В Обители свои законы! - отрезал директор.
Магистры неодобрительно промолчали. В кабинете повисла нехорошая, словно предгрозовая, тишина, нарушаемая лишь шорохом песка в часах.
- Позволено ли будет мне сказать пару слов? - подал вдруг голос маг, сидящий в самом неосвещенном углу комнаты.
- Разумеется, граф! - обрадовался директор, с облегчением садясь в свое кресло.
Атмосфера чуть разрядилась.
Маг подниматься и начинать официальный доклад не стал. Говорил он негромко, спокойно, словно не на многолюдном совещании лучших магов страны, а за столиком в таверне.
Но слушали его затаив дыхание.
- Все, что сказал домн директор, безусловно, важные меры, которые помогут в сохранении временной тайны и избавят Обитель от толпы непрошеных зевак и шпионов, засланных под видом королевских гонцов. Но нам нужно обсудить и еще один, не менее важный вопрос. Что делать с самими таграми?
Магистры вопросительно переглянулись, недовольно нахмурив брови. Кто сидел подальше от домна директора осуждающе зашушукались, угрюмо поглядывая на пришлого мага. Граф помолчал с минуту, давая общественному возмущению успокоиться и пригладить вставшую дыбом на загривке шерсть.
- Вчерашняя победа - безусловно, важная веха, которой мы все обязаны собранности сражающихся и образцовой организации. - Маг слегка поклонился директору. (Того несколько перекосило от столь явной лести с тонким привкусом изящно упрятанной за слова издевки.)
- Не умаляйте своих достоинств, - смущенно откашлявшись, отозвался он. - Не забей вы вовремя тревогу - бой был бы проигран.
Маг двусмысленно хмыкнул, но возражать не стал.
- Итак, я не берусь настаивать на своей программе действий, но хочу дать несколько советов. Во-первых, дисцитиев лучше ввести в курс дела. Даже младшие курсы. - Граф намеренно возвысил голос, заранее пресекая очевидные попытки перебить его и возмутиться. - Ибо неизвестность пугает и выматывает гораздо больше какой-никакой определенности. Как говорят в Асканне, лучше горькая правда, чем…
- Мы знаем эту поговорку, - прервал мага директор. - А не слышали ли вы еще одно присловье? «Детей напрасно учат говорить правду: став взрослыми, они редко пользуются этим навыком»?
- Не слышал, но уже вижу перед собой живую иллюстрацию, - с вежливой ледяной улыбкой парировал граф.
Воздух сгустился и мрачно заискрил.
Ссоры между магами высшей пробы всегда были такими - изысканно-вежливыми и ядовитыми похлеще лериненской лесной гадюки. Та убивала с одного укуса. Магистры - с первого слова.
- Что вы предлагаете, граф? - торопливо переключил внимание на себя нестарый еще магистр, приподнявшись со своего кресла. - Мы вас внимательно слушаем!
Граф и директор обменялись напоследок острыми, как свежеотполированная рапира, взглядами, и маг повернулся к новому собеседнику.
- Предлагаю? Прежде всего убрать тела мертвых тварей с поля. Сжечь, а еще лучше вчистую развеять пеплом. Окупится.
- Хорошо. Дальше?
- А дальше разбить всех боеспособных магов на четыре смены.
- Мы можем драться без всяких смен!
- Можем, - невозмутимо согласился граф. - Можем. Три дня. Ну пять…
- Думаете, твари будут лезть дольше?
- Думаю? Хм… Да тут и думать нечего, господа…
Магистры обеспокоенно переглянулись. Домн директор нервно постукивал кончиками чутких пальцев по гладкой лакированной столешнице. Расклад получался нехороший…

Предыдущая страница 10 Следующая страница


11 Светлана Нергина

- Значит, убрать тела и разбиться на смены…
- Да, - отозвался маг. - Это временно ослабит действующих магов, но усилит ваши резервы в целом.
- «Ваши»? - тут же подался вперед чуткий на подобные оговорки домн директор.
- Да, ваши, - спокойно подтвердил маг.
- Вы нас оставляете?
- Я буду искать кончик этой запутанной нити с другой стороны клубка.

ГЛАВА 4

Дисцитий осторожно поморщился и отодвинулся к краю скамьи на три вершка. Вирма ничтоже сумняшеся придвинулась на все четыре.
- Григ, а ты правда был вчера там, на поле боя? - со страстным придыханием" шептала она ему в ухо.
- Правда, - коротко отрезал он, отодвигаясь к самому краю.
Григу казалось, что в приемную нарочно выстроилась очередь из его бывших и не очень подружек. Они приходили по одной, парами и даже небольшими группками (от последних Грига, к счастью, избавил вовремя выгнавший нарушительниц спокойствия секретарь). Впрочем, это быстро перестало удивлять дисцития: поразительно, что за те часы, которые он здесь сидит, до приемной не успели доползти сами тагры, дабы принять горячее участие в столь прямо касающемся их совещании.
- Григ, а что ты делаешь сегодня вечером? - перешла в лобовую атаку Вирма, ничего не добившись грубой лестью.
Плохой трюк. Особенно для такого опытного бойца.
- Воюю с таграми, - отрезал Григ.
Ведьма обиженно надула губки.
Тут, на счастье дисцития, наконец-то распахнулась злосчастная дверь в директорский кабинет, и Вирму как ветром сдуло. Объяснять домну директору, что она делает здесь, в приемной, хотя должна смирно сидеть на лекции фантомоведения, она не хотела ни в коем разе.
На волю степенно выходили изрядно взмокшие за время совещания магистры. Вообще-то им хотелось не величественно кивать вытянувшимся по струнке дисцитиям, а нестись отсюда со всех ног, но не позволяли ни самолюбие, ни возраст. Длинные черные шелковые мантии усердно подметали тщательно вымытый утром пол, разгоняя успевшую собраться по углам пыль.
Григ терпеливо дождался, пока магистры цепочкой выйдут в коридор, и осторожно приблизился к приоткрытой двери в директорский кабинет. Заходить туда, честно говоря, совершенно не хотелось.
На негромкий вежливый стук домн директор даже не поднял головы, только буркнул малоприветливое:
- Заходите!
Григ вошел, с опаской оглядываясь по сторонам. Приветствие ничего хорошего не сулило.
- Здравствуйте, домн!
- Вы что сдаете? - поморщился директор, не отрывая усталого взгляда от стопки каких-то бумаг на столе, а точнее, верхнего свитка, подсунутого скользнувшим в только-только открывшуюся дверь королевским гонцом.
- Э-э-э… Ничего!
Голова так и не поднялась, но великодушия в голосе прибавилось.
- Да ладно, мы пока вас еще не отчисляем, говорите, какой предмет сдаете, я вам допуск дам, так и быть.
«Какая щедрость!» - мысленно съязвил Григ, внутренне все сильнее раздражаясь от нелепости ситуации.
- Да я просто ничего не сдаю!
- Конечно, так просто никто и не сдает, - кивнул директор. - Сначала выучить надо!
Граф, так и не покинувший объятий скрипучего кресла в углу кабинета, закашлялся, сдерживая смех.
Григ промолчал, но так красноречиво, что директор что-то заподозрил.
- А зачем вы, собственно, пришли?!
- Вы меня вызвали!
Домн наконец-то соизволил оторваться от несчастных свитков и поднять глаза на посетителя.
- А, Григ… Что ты мне голову морочишь?
- Я?! - возмутился дисцитий. - Разве вы меня не вызывали?
Директор хотел покачать головой, но вспомнил о чем-то и утвердительно кивнул.
- Вызывал. Но не я.
Григу уже хотелось тихо завыть и сбежать к шишиморе, пшеничным лепешкам и варенью неизвестного происхождения. И черт с ним, с чаем, что остыл!
- А кто?.. - Тоскливый тон посрамил бы воющего на полную луну оборотня.
- Он, - коротко кивнул на поднимающегося с кресла мага директор.
Граф презрительно дернул краешком губ, но отвечать не стал, жестом приглашая Грига следовать за собой. Тот, растерянный, послушно вышел в приемную.
С минуту они стояли молча, разглядывая друг друга. Сейчас, в сером форменном плаще, дисцитий выглядел совсем иначе, чем вчера вечером. А вот маг, похоже, даже плащ не сменил, о чем красноречиво свидетельствовал разодранный зубами тварей в бахрому нижний край.
Григ не выдержал первым:
- Зачем вы меня звали?
Маг усмехнулся. Коротко, но довольно добродушно.
- Поговорить.
- О чем?
Граф, с недовольством оглядевшись по сторонам, подхватил Грига под локоть и быстро направился к выходу.
- Говорю же, поговорить, а не переброситься парой фраз.
- Ну и что?
- Неужели у вас принято важные разговоры вести прямо посреди коридора?
Григ недоуменно нахмурился, и магу пришлось оставить многозначительные намеки до лучших времен.
- Не подскажешь, где в Обители нормально позавтракать можно?
Григ неуверенно наморщил лоб. Нормальной пищей Обитель, увы, баловала нечасто. Откровенной дряни, конечно, не подавали, но и на разносолы надеяться не приходилось.
- Вообще-то столовая где-то была. В третьем корпусе, кажется…
На поверку столовая оказалась отнюдь не в третьем корпусе.
И даже не в четвертом.
Из пятого их погнали с воплями, руганью и убойными проклятиями вслед, ибо корпус был женский, о чем дисцитий в задумчивости как-то позабыл.
А вот в шестом и была найдена долгожданная столовая, где им тоже почему-то не обрадовались.
- Вам чего? - малоприветливо окликнула вошедших дородная тетка-разносчица лет сорока.
Маг смерил ее взглядом и не снизошел до ответа, прямиком направившись к стойке, по которой уныло размазывала пыль девушка в сползшем на глаза колпаке.
- Долена?
Девушка подняла на них мутные глаза и с трудом водворила на место куда-то сползшую вместе с колпаком дежурную улыбку. С таким лицом мать могла убаюкивать пятый час орущее дитя.
- Вы что-то хотели?
- Позавтракать. - В холеных пальцах мага легко крутанулась золотая монета. Вообще-то в столовой кормили бесплатно, но он надеялся хотя бы таким образом придать работницам здорового питания трудового энтузиазма.
Не выгорело. Девушка с трудом сдержала зевок, а подошедшая толстуха презрительно чихнула.
- Чего завтракать-то, коли обед уж позади?
Граф насмешливо приподнял бровь и ехидным взглядом на филейную часть тетки дал понять, что, судя по этому заду, обедов в нем довольно много… Та злобно вспыхнула и удалилась на кухню, раздраженно гремя тарелками.
- Сейчас пойду посмотрю, что осталось, - сонно пообещала девушка, нога за ногу удаляясь вслед за разносчицей.
Маги переглянулись.
- И что, здесь всегда так? - вполголоса спросил граф.
Дисцитий неуверенно пожал плечами:
- Не помню. Я здесь-уже полгода как не был.
- О-о-о… Семейная жизнь? - усмехнулся маг.
Григ мысленно выругался и промолчал. Вопрос «семейной жизни» в последнее время стал слишком больным, чтобы его мог трепать первый встречный. Маг, словно почувствовав настроение дисцития, на ответе не стал настаивать, с умеренным любопытством наблюдая за медленно ползущей по стойке мухой.
Та была на редкость толстой, зажравшейся и ступала враскорячку, чтоб не растрясти набитое под завязку брюхо. Да и приблизившуюся к ней руку заметила только тогда, когда та уже ловким щелчком сбила ее со стойки. Впрочем, муха и на полу чувствовала себя неплохо. Во всяком случае, попыток взлететь не предпринимала.
- Концептуально, - негромко заметил маг.
Девушка в колпаке здраво рассудила, что одной ей с такими настырными посетителями не управиться, и призвала подругу в качестве моральной и физической поддержки. Впрочем, та оказалась куда более живой и сговорчивой, что несказанно порадовало как Грига, так и графа.
- Чего господа желают?
- А что у вас есть? - здраво ответил вопросом на вопрос маг, рассудив, что школьная столовая - это вам не придворная корчма, где можно заказать и тагра в белом винном соусе, лишь бы деньги заплатил.
- Каша утренняя, молочная, - живо защебетала девушка. - Потом, хлебцы ржаные, рыба вчерашняя, с ужина осталась…
- А позавчерашнего ничего нет? - язвительно осведомился граф.
Девушка в интонациях разбиралась не очень хорошо. Точнее, вообще никак.
- Ну… Если вы желаете, борщ, кажется, оставался… Да, Лиина?
Лиина, успевшая снова задремать, прислонив голову к стене, сонно подтвердила.
- Печально…
Маг старательно пересмотрел и перенюхал предложенные на выбор семнадцать блюд, брезгливо скривился и кивнул Григу:
- Пошли отсюда…
- Ну вот и кто они после этого? - с чувством высказалась в пустоту Лиина, оставшись одна.

ГЛАВА 5

Магистры бывают разные. Кто-то огреет молнией по лбу за один поворот головы к соседу, а другой будет терпеливо объяснять тему полуспящей аудитории. Кто-то, не давая отвлечься, сыплет шутками, а кто-то бубнит всю лекцию на одной ноте, причем настолько низкой и тихой, что записывать умудряются только первые парты, да и то через фразу.
Магистр Иствиг относился к проделкам дисцитиев весьма лояльно, чем заслужил их искреннюю любовь и почти уважение. Да и сам был, признаться, порой не прочь поглазеть в окно в ущерб своему и без того тоскливому и бестолковому предмету.
А посему неудивительно, что вот уже половину лекции дисцитии слушали унылые байки о фантомах и духах вполуха, куда с большим интересом глядя на улицу. А там было на что посмотреть!
Погода словно взбесилась. Не прошло и третьей седмицы осени, а на едва-едва пожухлой траве… лежал иней. Белый, болезненно серебрящийся острогранными звездочками причудливых снежинок. И это в праздник-то Плодородия!
«Подумать только, сколько молитв сегодня будет вознесено селянами! - мысленно фыркнул магистр Иствиг. - А как же иначе - дурной знак, гнев богов…»
Из соседнего корпуса в компании какого-то незнакомого мага вышел Григ. Дисцитии завистливо вздохнули. Вообще-то ему сейчас тоже полагалось бы сидеть на лекции…
Дети должны любить учебу.
Эту фразу с первого курса усердно вдалбливали в неокрепшие умы дисцитиев магистры и домн директор. Небезуспешно, кстати.
Но беда в том, что Грига уже давным-давно нельзя было считать ребенком, так что он придерживался совсем иной точки зрения. Учеба, как и воспитание человека, начинается с детства, а потом достает его всю жизнь.
Так неужели есть что-то дурное в том, чтобы на пару часов избавиться от этой унылой кармы? Тем более тут такой уважительный повод…
Вчерашнее поле боя превратилось в одно смердящее, залитое кровью, слизью и еще какой-то не поддающейся идентификации гадостью пятно. Разложившиеся, иссеченные в клочья тела тагров расстилались сплошным скользким ковром. Стараться обходить их было бесполезно, так что даже брезгливый на такие вещи Григ вскоре оставил бесплодные попытки. Маг изначально не обращал внимания на подобные мелочи.
Впрочем, кое-где попадались и недобитые вчера ночью, до сих пор не издохшие твари. В этом Григ убедился лично за какое-то мгновение до того, как клыки тагра должны были сомкнуться на его лодыжке. Материализованный даже не мыслью, а ее молниеносной тенью клинок со свистом отсек башку гаду. Тело дисцитии презрительно отпихнул ногой.
- Хорошо бьешь, - даже не обернувшись, признал граф. - Кто учил?
Григ с сомнением осмотрел заляпанный слизью и кровью клинок, но дематериализовывать не стал. Береженого бог бережет. А вооруженному и богов не надо.
- Магистр Вийрн.
Маг беззвучно пошевелил губами, повторяя имя и словно пытаясь припомнить, встречался ли он с таким. Но не припомнил.
- Он лучший боец в Обители?
Григ с сомнением оглядел подозрительно целую тушку тагра и, не рискуя проверять степень жизнеспособности прицельным пинком, на всякий случай обошел по дуге. Зря старался: белые глазницы пустотой глядели в небо. Огненный сгусток выжег всю тварь изнутри за считаные мгновения.
- Нет, не он. Лучший - Дирельт, - машинально ответил дисцитии и тут же спохватился: - А вы разве сами не знаете?
- Знал бы - не спрашивал.
- Но… Разве вы не учились в Обители? - недоуменно нахмурился Григ.
- Нет. - Маг скользнул по лицу дисцития странным, необъяснимым взглядом. - Я издалека.
Григ приставать с расспросами не стал. Любопытства дисцитиям было не занимать, но они еще с первых курсов привыкали удовлетворять его иными способами. Вопросы - ответы, это слишком скучно. А порой и опасно.
Граф спокойно шел по телам тагров, что-то непрерывно высматривая между ними. Григ покорно плелся следом, слабо представляя себе, что маг собирается найти в этой отвратительной мешанине трупов и грязи. Едва ли потерянную вечером монету.
Два или три раза маг наклонялся к едва заметной, чудом уцелевшей во вчерашней бойне травинке, внимательно присматривался и сдавленно ругался. На третий раз он не ограничился простым разглядыванием, но сорвал злосчастный стебелек, поднеся к самым глазам.
- Зараза! Опять! И даже здесь…
- Что? - не выдержал Григ.
Маг умолк и неохотно показал ему стебелек. Ну трава и трава. С инеем немножко, ну так что ж?
- Изморозь видишь? - подсказал граф не понимающему ничего Григу.
- Ну?
- Какая она обычно бывает?
И тут дисцитии понял, что так смутило мага в бедном росточке. Иней, обычно ложившийся на траву мелкой крупкой или вообще ровным налетом, теперь намерз на ней отдельными снежинками. Причем не обычными, симметрично выбрасывающими в восемь сторон стрелки-лучики, а несуразными, взъерошенными, дикими и несоразмерными до безобразия.
Григ поморщился.
- Ну и что?
- А ничего хорошего, - нахмурил брови маг. - Иней - та же вода. И она мне сейчас очень не нравится.
Григ пожал плечами.
Вообще-то хорошо обученный маг может работать с любой стихией, какая нужна. Но это совсем не значит, что у каждого чародея не может быть любимой и нелюбимой стихии. Уметь - одно, хотеть - совсем другое.
Вода не была близка Григу. Переливистая, обманчивая, завораживающая туманом и уводящая по тропинке в небытие…
Вот земля - другое дело! Надежный камень явно лучше сомнительных прелестей шелеста волн.
Легко свистнуло сверкнувшее лезвие - и уродливая голова предпринявшей попытку последнего нападения твари покатилась по земле. Маг равнодушно стер с клинка кровь и перебросил из одной руки в другую. Григ невольно залюбовался смертельной игрушкой.
Даже на вид великолепно сбалансированный меч так и порхал в умелой руке. По лезвию вилась вдоль дола тонкая сияющая гравировка, на пятке клинка, под самой гардой, виднелось неизвестное Григу клеймо оружейного мастера. Ядовитая кромка перерезала бы и упавшее ненароком на лезвие перо.
- Нравится? - с усмешкой спросил проследивший за направлением взгляда дисцития граф.
- Да, - честно признался тот. - Хороший меч.
Маг бросил на Грига оценивающий взгляд и решился:
- Хочешь такой?
Дисцитий беззлобно усмехнулся:
- Такие не продаются. - «Или у меня в жизни не хватит денег на то, чтобы его купить», - мысленно завершил он.
Маг задумчиво кивнул:
- Не продаются. Во всяком случае, за деньги…
Пришла очередь Грига мерить спутника испытующим взглядом. Тот сделал вид, что и не заметил.
- А за что продаются?..
Маг молча прошел еще несколько шагов, с сомнением поскреб гладко выбритый подбородок.
- За услугу…
Григ неопределенно хмыкнул.
Оказывать услуги едва знакомым магам не входило в его привычки.
- Истоки этой истории, - маг едва кивнул на усеянное трупами поле, - скрываются где-то далеко…
- Где?
- Этого даже я не могу знать точно, - покачал головой граф. - Надо идти, искать, думать…
- А я-то здесь при чем? - недоуменно нахмурился Григ. Рассуждения мага, вроде бы логичные и стройные, никак не давали даже приблизительного ответа, какое место должен занять он, дисцитий, в этой сомнительной истории.
Маг с усмешкой снова перебросил меч из руки в руку. На слабом осеннем солнышке сверкнула гномья сталь.
Григ понимающе усмехнулся: меч был так хорош, что в лишней рекламе не нуждался.
- Какого рода услугу вы хотите от меня получить?
- Хочу получить спутника. В дальние путешествия приятнее отправляться в достойной компании. Да и костер развести, вещи покараулить…
Дисцитий недоверчиво усмехнулся:
- Ну и что? Что вам стоит нанять стражника или взять с собой деревенского мальчишку посмышленее? Дураков-то, мечтающих о дальних странствиях, много.
Да и стоить это будет явно дешевле того меча.
Маг явно темнил.
- Ага, вот именно, что дураков, - презрительно скривился граф. - Ну возьму я его. А толку? Чтобы при первом же нападении упырей думать не только о своей шкуре, но и как бы его, идиота, не прихлопнуть? Тоже мне, помощничек…
Григ пожал плечами. Это звучало уже куда убедительнее. Одному по приграничным лесам и впрямь ходить опасно, а Григ, хоть и не получил еще официального диплома Обители, магом был неплохим. Во всяком случае, опыт рубки спина к спине у них с графом уже имелся. И, похоже, последнего вполне удовлетворил.
Дисцитий заколебался:
- Ну… А надолго это?
Граф покачал головой:
- Сам не знаю. А это имеет большое значение?..
- Хм… Вообще-то я пока еще дисцитий! - довольно язвительно напомнил Григ. - И если двух-, трехдневное отсутствие в Обители - вещь, на которую магистры посмотрят сквозь пальцы, то вот седмица и больше - это уже веская причина подать документы на отчисление.
Маг презрительно дернул уголком рта. Мол, тоже мне, нашел проблему.
- Домна директора я беру на себя. Надеюсь, официальный отпуск в форме командировки тебя устроит?
- А его?
- А у него не так много альтернатив, чтобы слишком долго возражать, - отмахнулся граф.
Григ почувствовал, что внутренне сдается.
На одной чаше весов лежала сидевшая уже в печенках Обитель, так и не дописанный тоскливый диплом и серый форменный плащ. На другой - великолепный меч гномьей ковки, какая-то тайна и дорога в приграничье.
Дураков, мечтающих о дальних странствиях, действительно много…
И не только за деревенскими плетнями.
- Ну а как же здесь тагры? - предпринял Григ последнюю попытку возразить. - Мы же не можем вот так взять и уйти, бросив Обитель на произвол судьбы…
Маг откровенно расхохотался.
- Обитель стояла без нас веками. Постоит и еще!
Григ недовольно сдвинул брови, и маг, вздохнув, объяснил:
- Слушай, кто принесет больше пользы армии: еще один пусть хороший, но не бессмертный боец на поле боя или разведчик, уничтоживший саму штаб-квартиру противника?
Дисцитий промолчал. Вопрос в ответе явно не нуждался.
- Что ж, этическую проблему устаканили, - невозмутимо продолжал граф. - Еще какие-нибудь возражения есть? Страсть к получению новых знаний? Недописанный диплом? Дама сердца, верность которой обещал хранить и в посмертии?
Оценив проскользнувшую нотку насмешки, Григ понял, что подслушивать под дверью могут не только дисцитий за магистрами.
- Нет, - жестко откликнулся он. - Больше возражений нет.
Есть только один пренеприятнейший разговор, который все равно рано или поздно пришлось бы завести. Не откладывай на завтра то, что можешь…
А вдруг завтра уже не сможешь?..
Дверь устало скрипнула, отворившись где-то на треть - только-только чтобы пропустить в комнату тонкую девичью фигурку. Скользнув в щель, Линта небрежно бросила на пол свой любимый меч, обессиленно прислонилась к захлопнувшейся двери спиной и, должно быть, малодушно сползла бы по ней прямо на пол, если бы не заметила его.
- Поздновато ты сегодня, - невозмутимо заметил Григ, приглашающе кивая на кресло напротив.
Линта вздохнула, стиснула зубы и невозмутимо села. Впервые на его памяти села в светло-бежевое, обитое замшей кресло прямо в грязном, мокром плаще. Темные бурые капли жадно блестели в неверном свете канделябра, кое-где на полах ехидно скалились неровными обугленными краями прожженные дыры. Да и вообще вид у дисцитий был… непраздничный. Распущенные, спутавшиеся мокрые волосы небрежно разметались по плечам, изгвазданные в грязи перчатки отправились вслед за мечом, бледная, с обескровленными губами, лихорадочно ищущим что-то взглядом, ведьма тяжело и прерывисто дышала.
- Где ты была? - Григ отвернулся, чтобы налить ей вина, но был остановлен запрещающим жестом.
- У разлома, где и все. - Голос звучал хрипловато.
- И как там?
Линта пожала плечами:
- Да все те же все там же. До тех пор, пока у нас будет хватать сил продолжать борьбу такими темпами, мы будем их сдерживать, ну а если нет…
- Сдерживать? - вскинулся Григ. - Что значит - «сдерживать»? Лучшие силы Обители брошены к разлому, там сражаются десятки магистров и сотни выпускников, и мы способны их только сдержать, но не победить?
- Пока способны, - особо выделив первое слово, подтвердила Линта.
Из-под стола тихонько выполз серый дымчатый пушистик - домовой. Выполз и с возмущенным попискиванием полез к Григу. Разговаривать эти существа толком не умели, да и не любили. Подобной чести удостаивались только их любимые хозяева. Линта, например. Вот и сейчас: домовенок явно хотел что-то сказать, а скорее даже отругать Грига, но за что?..
- Жель, не лезь, - негромко окликнула его Линта.

Предыдущая страница 11 Следующая страница


По закону перелетных птиц 12

Домовой с явным сожалением отошел от Грига и легко, словно кошка, взвился на колени к дисцитии.
Григ медленно потер лоб. Разговор надо было переводить на другую, еще более неприятную тему, и, как оно обычно и бывает, все слова разом куда-то запропали, оставив в утешение только пестрый выбор злобной ругани.
- Линта, нам надо поговорить, - поморщился Григ.
Ведьма тоже поморщилась. Она терпеть не могла банальностей.
- Я тебя слушаю, Григ.
Он нервно потеребил свисавший со стола край белой, вышитой трудолюбивой шишигой скатерти и встал с кресла.
- Линта, ты же умная девушка.
Глаза дисцитии, еще мгновение назад безвольные и усталые, напряженно сощурились, словно у кошки перед прыжком. Поразительная вещь - женская интуиция. Безошибочная, точная и жестокая. Она не позволяет обманываться даже тогда, когда очень этого хочется.
- Свежая мысль, Григ. Непременно запомню.
- Линта, не язви! - взмолился он.
Девушка пожала плечами и легко шлепнула по настырным лапам домового, который с упорным возмущенным сопением пытался распахнуть на ней плащ. С раздражением шлепнула, не в шутку.
- Тогда прекрати ходить вокруг да около, Григ. Я жду.
Дисцитии нервно прошелся туда-сюда по комнате и остановился за ее спиной.
- Линта, ты же знаешь, что было вчера вечером. И не только вчера вечером.
Ведьма молчала. Только тяжелое, прерывистое дыхание вторило упрямому сопению домового.
- И я в курсе, что ты это знаешь.
- Григ, ты уверен, что эту тему надо поднимать здесь и сейчас? - Хриплый, каркающий голос резал острее и больнее, чем обоюдоострый меч, которым она владела ничуть не хуже голоса.
- Именно сейчас и именно здесь, - отрезал он.
В глазах потемнело. Отступать было некуда.
На три долгих вдоха в комнате повисло гнетущее молчание. Слышно было, как бьется в окна угрюмый осенний ветер и как скрипит ткань плаща, раздираемая когтями Желя. Линта уже оставила попытки призвать его к порядку.
- Хорошо. Говори.
А что говорить-то? Что можно сказать человеку, с которым почти полгода прожил в одной комнате, а теперь вдруг обнаружил, что сделано это совершенно зря?
Линта тяжело вздохнула и несколько раз нервно погладила попискивающего Желя по голове.
- Молчишь? Ну что ж, тогда давай скажу я…
Григ ожидал чего угодно: криков, истерики, расплавленных взглядом стекол и огненных волн. Чего и всегда стоит ожидать от разгневанной ведьмы. Но Линта даже не встала с кресла. Даже не развернулась, чтобы видеть его лицо. Только глухо роняла одну фразу за другой:
- Да, я знала, Григ. Не могла не знать, я, увы, не слепа. Сначала, конечно, как и все, хотела закатить громкий, безобразный скандал и уйти, с чувством хлопнув дверью. Потом - узнать, кто она такая, чтобы понять, чего тебе не хватало во мне… А потом… перегорела, наверное. Зачем мне знать, кто такая она? Какая мне разница? Смысл не в том, кто тебе нужен, а в том, что я тебе не нужна.
Григ бессильно вонзил ногти в ладони.
- Линта, ее не было. Были они.
- О, это, безусловно, делает тебе честь! - хрипло и страшно расхохоталась девушка. - Но суть не в этом, Григ. Ты хочешь уйти? Уходи!
Дисцитий со вздохом присел на подлокотник ее кресла.
- И ты не хочешь даже попрощаться по-человечески?
Линта перестала смеяться и подняла на него тяжелый горький взгляд.
- По-человечески? А разве ты знаешь, что это такое, Григ?
- Линта, я прошу…
- Нет, погоди. Как это? С хладным поцелуем в лоб и вечной фразой «Давай останемся друзьями»? Этого не будет.
- Почему? - Григ машинально крутил в руках браслет часов.
- Потому что после нее всегда начинаются бессонные ночи, бездарные стихи и безобразные попойки. Не твой стиль. - Голос, набрав силу, звучал жестко и остро. - Так что найди в себе силы сказать «прощай» и уходи!
В порыве возмущения Линта даже вскочила на ноги, и Жель с радостным писком наконец-то стащил с нее плащ. Чтобы Григ в ужасе отшатнулся.
Светло-зеленое платье было насквозь пропитано кровью. Две или три рваные, явно нанесенные когтями или зубами тагров раны в груди были с трудом, на скорую руку перебинтованы прямо на поле боя. Линта покачнулась и снова упала в кресло.
Григ ошалело уставился на нее.
- Почему ты молчала? Как тебе помочь?
- Какая трогательная забота! - скривилась в ядовитой усмешке ведьма. - А главное - как вовремя проявленная!
- Тебе нужен врач!
- Мне нужны «слезы единорога» и твое отсутствие, - сквозь зубы бросила Линта, снова запахиваясь в плащ.
Догадливый Жель помчался в умывальню, где у них хранились зелья и настойки.
Григ покачнулся, словно от пощечины. Поклонился и, ничего не видя перед собой, вышел в коридор.
- Ты сильная птица, - прошелестел за спиной голос вернувшегося к Линте домовенка. Жель неловко гладил дисцитию лапкой по плечу. (Ведьма молча приняла от него флакончик с едкими «слезами единорога».) - Но мне тебя жаль.

Часть IV
ПО ЗАКОНУ О НАЙМЕ НАЧИНАЮЩИХ СПЕЦИАЛИСТОВ

ГЛАВА 1

Луна неярко, равнодушно, но весьма кстати расплескала ровный тусклый свет по мрачно серебрящимся в темноте надгробиям. Тени от деревьев, такие яркие и контрастные в полнолуние, в нынешнем свете едва нарождающейся ночной скиталицы легко колебались призрачным кружевом, почти не мешая обзору. Ветер, порывисто забирающийся под воротник днем, теперь подутих и только тоскливо выл в кронах высоких стройных сосен. Словом, самое место для идеальной засады, даже прятаться не надо: встал у могилки, оперся локтем о холодный памятник - и дыши себе свежим воздухом, поджидая. Только вот, зараза, комарья пропасть…
Григ пробурчал себе под нос отгоняющее заклинание, но торжествовать победу магии над низшими существами не спешил: во-первых, хватало этого заклинания только на какую-то четверть часа, а, во-вторых, любая, даже пассивная волшба могла не вовремя отвлечь при схватке. Так что лучше было бы все же, натянув на голову капюшон и подняв воротник куртки, сцепить зубы и терпеть. Заговорить укусы по горячим следам ничего не стоит, но и стоять, ощущая, как в тебя то там, то здесь впиваются зудящие насекомые, - удовольствие небольшое.
Впрочем, это уже детали.
В общем и целом тем, как изменилась жизнь за последнюю седмицу, Григ был весьма и весьма доволен. Заниматься усиленными поисками «чего-то, бог весть чего» граф предпочитал в одиночестве, оставляя дисцития «на хозяйстве»: развести костер, подковать коней, приготовить ужин, натянуть охранные заклинания перед ночлегом на опушке - и дальше в том же духе. Бытовых проблем у двух странствующих магов оказалось непростительно много, но и решать их Григ предпочитал со свойственной ему элегантностью.
Трех-четырех ночевок у горящего в темноте костра, воя нежити почти над ухом (по ту сторону охранного кольца), банально отмерзающей к рассвету спины и завтраков подгоревшей с непривычки кашей Григу вполне хватило, так что в дальнейшем ночевали они в селениях и на постоялых дворах. И дисцитий из мальчика на побегушках плавно перешел в разряд профессионального практикующего мага, за ночь умудряющегося заработать больше денег, чем они вдвоем могли потратить за несколько дней. Так что вскоре Григ практиковал уже больше ради удовольствия и опыта.
И вот сейчас этот опыт принес знание, что нечего, стоя в засаде, отвлекаться на посторонние мысли. Навья легко выскользнула из-за надгробия и беззаботно направилась к отстоявшей несколько поодаль деревне.
Вообще говоря, староста деревни, нанявший Грига, с пеной у рта утверждал, что в округе безобразит волколак, но на это и рассчитывать не стоило. Ликантропия - сложный и тонкий процесс, в естественной среде встречается крайне редко. Чаще всего это маги грешат подобным оборотничеством с одними им известными целями, а вот наткнуться на природного волколака где-то в восточной глухомани было почти нереально. Свойства организма, наделенного столь удивительной способностью, настолько уникальны, что каждый оборотень был на отдельном учете и едва ли не под охраной Совета магов. За нежить волколаков не считали: даже в зверином облике они сохраняли разум, хотя и приобретали плюс к нему еще и нечеловеческую интуицию и крепко хватающиеся за жизнь инстинкты.
А вот навьи - совсем другое дело. Эти неупокоенные духи недавно умерших рождались часто, стоило лишь нарушить хоть в малейшей степени строго оговоренный магами и церковью обряд погребения. Вынести гроб из дома не ногами, а головой вперед, не забросать дорогу цветами - и вот уже оскорбленный дух, увидевший при выносе дорогу домой, спешит вернуться к рано возрыдавшим родственникам. А частенько и ошибается, заходя к соседям.
Материальным оружием навьи пользоваться не могли, а плоти не имели, так что все их способности ограничивались сменой призрачного облика и наведением ужаса на родных и знакомых. Позднее, если навью не упокоить в принудительном порядке, она приобретет возможность наводить порчу и проклятия, но вот такая, молоденькая, за которой, вполголоса чертыхнувшись, погнался Григ, пока и завывать-то толком не могла.
Хотя очень старалась дебютировать на высший балл, целенаправленно беря как можно более высокую ноту. Уши заложило от дикого, прерывистого вопля.
Григ, отчаявшись дождаться, пока нежить выразит свои чувства и благополучно утихнет, отшвырнул слабо фосфоресцирующее облачко силовой волной. То подавилось собственным криком и отлетело на сажень. Оскорбленно замерцало, собирая силы для атаки.
Беда в том, что просто уничтожить навью, зашвырнув в нее сгустком огня, нельзя. Точнее, исчезнуть-то она исчезнет, но вот следующей же ночью вернется вновь, очень обиженная и недовольная. А чтобы прочитать специально разработанное на этот вид призраков заклинание, требовалась хотя бы пятисекундная неподвижность объекта, чего навья предоставлять Григу не собиралась.
Вспомнив плодотворный опыт общения с селянами и самим старостой (собственно, воплем ужаса и бегством всех троих и ограничился ущерб, понесенный деревней, но староста счел его невосполнимым, так что гонорар Грига стоил настоящего оборотня), навья закрутилась звенящим вихрем - и вот уже перед насмешливо ухмыляющимся магом, пошире расставив для упора передние лапы и низко наклонив лобастую башку, угрожающе ощерил зубы огромный серый волк.
- Перестаралась, - отечески попенял навье дисцитий, критически оглядев ее творение со всех сторон. - Для обычного волка великоват, а вот на оборотня пока еще не тянет - кто ж тебе поверит с такой непропорциональностью?
Понимают ли навьи человеческую речь, неизвестно. Обычно маги с ними предпочитают не разговаривать, а изничтожать. Но волк словно бы прислушался и даже виновато прижал серые уши, отступив на пару шагов.
- Вот именно, - продолжал развивать основную мысль дисцитий, - никто. Так что ты постой вот так спокойненько, а я поколдую чуток над твоим размером. А то куда же это годится - в таком виде в деревню соваться? Засмеют ведь!
Навья окончательно растерялась и застыла. Мирно беседующих с ней людей ей пока не попадалось. Обычно они сначала цепенели, а потом с дикими воплями кидались наутек, давая энергетической вампирюге вдоволь нахлебаться отрицательной энергии страха.
А Григ, пока она не опомнилась, прочувствованно и с расстановкой сплел заклинание и пустил в ход.
Волк заискрился, завыл, осознав всю неизмеримую глубину человеческой подлости, и с легким хлопком исчез, оставив только быстро развеявшийся запах озона. Григ довольно отряхнул друг о друга ладони, сбрасывая остаточный заряд. Чистая работа.
Но, разумеется, просто за «честное слово» платить магу никто не станет. «Нет головы - нет гонорара!» - рассуждали ушлые работодатели, надеясь таким образом прищучить халтурящих магов.
Григ глубоко вздохнул, помахал кистью, примериваясь, и, затаив дыхание, несколькими творческими взмахами сотворил морду поужаснее. Может, дыбом вставшая шерсть и сотня клыков вместо положенных сорока и были перебором, но, даже если староста и не признает ночного знакомца, то всегда можно соврать, что на то он и оборотень, чтоб каждый раз иначе выглядеть.
А вообще едва ли. Скорее всего, еще и дополнительно приплатит, чтобы маг ему эту самую морду как-нибудь законсервировал, и будет гордо тыкать в лицо всем знакомым и незнакомым: «Вот какого гада я голыми руками ухлопал!»
Григ подхватил под мышку морду, шутливо отсалютовал непригодившимся мечом теперь неподвижному и глухому кладбищу и прогулочным шагом, негромко посвистывая, направился к деревне. Идти было около версты, торопиться некуда, так что почему бы и не полюбоваться одной из последних теплых осенних ночей?..
- Ох, господин хороший, ну вы нас прямо-таки от лютой смерти спасли! - все еще ахал староста, восторженно разглядывая торжественно плюхнутую прямо на обеденный стол (для пущего эффекта) морду. - Это ж надо, какая тварь тут расхаживала! Хорошо еще, я мужик крепкий да нетрусливый, а то бы ведь так и помер от зубов да когтей, до деревни не добежавши.
- Ой, не бухти, старый хрен! - махнула на него рукой жена, высокая сухопарая женщина лет пятидесяти, ставя на стол большое блюдо с аппетитно дымящимися пирожками. - Ты воплями своими всю деревню перебудил, уж думали, волчья стая из лесу вышла. Мужики-то смелые за вилы схватились да с факелами за околицу вышли, а ты домой примчался, под лавку забился да и дрожал! И ведь так и не нашли то чудище, что ты с пеной у рта описывал. Может, и не было никого…
- А это что тогда?! - Староста оскорбленно шваркнул для наглядности мордой по столу.
Григ, незаметно усмехнувшись, понял, что доплата за чучело ему обеспечена.
Жена демонстративно пожала плечами:
- А я что, возражаю, что господин маг волколака убил? - Она опасливо оглянулась на Грига, не обиделся ли, и захлопотала вокруг, бросая косые взгляды на петушащегося благоверного. - Да вы кушайте, господин, не бойтесь, все свое, домашнее… А ты, дурень, не хвастался бы чужими-то трофеями! Тоже мне, вояка чертов…
- Молчи, баба! - разъярился староста, даже приподнимаясь из-за стола. - Знай свой угол!
- Ой, да вы только гляньте на него! - расхохоталась жена, нимало не испугавшись мужнина гнева. Присела за стол и налила Григу чая. - Ты ужинать-то будешь, защитничек?
Староста как-то сдулся, хмуро кивнул и промолчал. Григ украдкой прятал улыбку в поднятом воротнике.
К ужину в горнице объявилась и единственная дочка старосты - спелая девица лет семнадцати. Здоровая девка, кровь с молоком. Подсела к Григу и принялась старательно его потчевать вареной картошкой, жареной рыбой, соленьями и прочими прелестями деревенских трапез. Маг не отказывался, но и особого энтузиазма не проявлял.
«Ну ее к черту, еще потом заявит, что „после такого“ приличный человек обязан жениться. Делать больше нечего!» - мрачно размышлял он, отпивая из кружки с квасом.
Графа все еще не было. Объявив утром, что на день они остаются здесь, он исчез в неизвестном направлении и с тех пор не объявлялся. От помощи отказался, но Григ наверняка знал, что он жив и цел: заговоренная цепочка в кармане лежала мирно, не вибрируя и не нагреваясь.
Удобная вещь, но, увы, подобные побрякушки спросом не пользовались: подновлять заклинание приходилось почти ежедневно, что раздражало и нервировало. Хотя недельку потерпеть можно.
- А вы самый-самый всамделишный колдун?!
Григ со вздохом заглянул в сияющие любопытством глаза и понял, что обидеть этого ребенка, не ответив, он не может.
- Всамделишный. Могу диплом показать.
Диплом у него и вправду был. Самый настоящий. Просто неплохо бы было выйти из Обители не просто магом, но сразу магистром… Да тут уж карта не так легла. Впрочем, вернуться и продолжить работу над своим третьим дипломом ему никто не запрещал, так что кто знает…
- Да нет, что вы! - замахала руками девушка, чтобы гость, не приведи бог, не решил, что ему тут не доверяют. Хотя, судя по жадному огню в глазах, полжизни бы отдала за возможность хоть одним глазком посмотреть на настоящий диплом Обители. - А трудно быть магом?
- Трудно.
Пожалев девушку, Григ все же как бы невзначай вытащил из внутреннего кармана свернутый трубкой свиток из дорогой бумаги и «уронил» под стол. Девица, разумеется, тут же кинулась поднимать и странно долго не вылезала из-под скатерти, видимо, разглядывая со всех сторон. С минуту оттуда доносились только благоговейное сопение и осторожные шорохи.
Всерьез обеспокоившись, как бы от диплома не осталась одна замусоленная тесемка, перехватывающая свиток, Григ приподнял край скатерти и заглянул под стол. Девица, забыв про все и вся, восторженно разглядывала оттиснутую на дорогом воске печать Обители: неподвижно стоящий маг в длиннополом плаще с капюшоном, полностью скрывающим лицо. Без дешевых спецэффектов вроде сгустка огня в руке или двуручника за плечом.
«Даже печать у них такая же подленькая и скользкая! - возмущались наемники и дворяне. - Стоит себе, стоит, а черт его знает, что он в следующий момент выкинет! Словно еще и усмехается себе в капюшон, зараза!» Возмущались, но амулеты покупали и мечи заговаривали. Да и поработать в паре с магом никогда не отказывались.
- Эй!
Девушка торопливо вскинула глаза на склонившегося над ней Грига. Серые, насмерть перепуганные. Суетливо свернула свиток опять в трубочку.
- Я… я… он просто откатился далеко, вот и развернулся, господин маг, - залепетала она, кое-как снова завязывая опоясывавшую диплом тесьму.
- Ясно. Спасибо. - Григ ободряюще улыбнулся и протянул руку за свитком.
- За что? - поразилась селянка.
- За то, что подняла, - терпеливо пояснил маг. - Вылезай, головой не стукнись.
Девушка, красная как рак, кое-как вылезла из-под стола и снова села на лавку. Григ с отсутствующим видом спрятал диплом во внутренний карман куртки, и, подумав, снял и положил рядом. Жарковато. Печь еще только-только разгоралась толком, так что ночь обещала быть не просто теплой, но и душной.
После недолгого размышления Григ решил не просить пока хозяев приоткрыть окно: комарья на свет поналетит видимо-невидимо, потом только и будешь всю ночь чесаться и костерить клятое зудение прямо над ухом. Успеется. Вот вымоют посуду, погасят свечи - тогда можно и приоткрыть. Ненадолго.
- А друг-то ваш, господин, нынче вернется? - спохватился староста, торопливо натягивая на лицо заинтересованное выражение и заодно щедрым жестом предлагая Григу какую-то мутновато-красную настойку.
- Не знаю, - пожал плечами Григ. - Но вы не беспокойтесь, ложитесь спать. Мы, если что, сами разберемся.
- Да где ж это видано, чтобы гости и «сами разбирались»?! - всплеснула руками жена. - Нет-нет, я его дождусь, накормлю, постелю, а тогда уж и спать лягу.
- Не советую, - искренне покачал головой маг.
- Почему?
- Он и к рассвету вернуться может. Или завтра к обеду. Маги вполне могут обходиться без сна по ночам, отсыпаясь днем - у многих тварей именно такой распорядок дня, приходится под него подстраиваться.
- А вдруг и вовсе не вернется? - испугалась женщина.
- Вернется. - Григ на всякий случай еще раз проверил цепочку и успокоенно кивнул головой.
Старостина жена недоверчиво хмыкнула.
- Да ты чего несешь-то?! - запоздало возмутился муж. - Экий вздор! Вернется он. Сказано тебе: со стола убирай да спать ложись. Вот и не придумывай чего не просят.
На этот раз жена смолчала и, повелительно кивнув тут же подскочившей дочке, принялась убирать посуду, наливать в тазик воду из кадушки. Девушка осторожно вытащила ухватом котелок нагретой воды из печки и, медленно нагнув над краем таза, разбавила холодную воду горячей. Над поверхностью заклубился легкий парок.
- А вы, господин маг, наливочки не желаете ли? - снова принялся соблазнять Грига староста. - Своя, вишневая, с того года выстоянная!
- Благодарствую, это уж вы сами, - суховато отказался Григ, с усилием потирая лоб.
Что-то было не так. Неправильно. Что-то походя вселило в профессионально подозрительного мага неотступное чувство надвигающейся если и не опасности, то чего-то явно нехорошего. Но точнее проанализировать ощущения и понять, что это было, Григ не успел: дверь отворилась, и в дом вошел… ввалился граф, медленно прикрыл за собой дверь и обессиленно привалился к ней. Если бы поблизости селянам вздумалось поискать не только волколака, но и вампира, то маг оказался бы претендентом на кол номер один. Бледный, с обескровленными губами и безумно блуждающим по комнате взглядом, он едва держался на ногах, хватаясь за косяк.
Старостина дочка, испуганно взвизгнув, опрокинула вывернувшийся из ухвата котелок с кипятком на пол. Жена пораженно отпрянула назад, а сам староста немедленно употребил по прямому назначению немалую часть любовно обнимаемой наливки.
Григ сдержанно чертыхнулся и, подскочив к графу, под локоть усадил его на лавку, помог освободиться от и без того распахнутой куртки, торопливо оглядел со всех сторон и облегченно выдохнул. Ран на маге не было.
Просто наколдовался почти до потери сознания. Растрату ауры, пусть даже такую катастрофическую, ни одна заговоренная цепочка не почувствует, для нее определяющий критерий - телесное состояние объекта. Нет ли лишних дыр, есть ли дыхание, бьется ли сердце.
А в ходячего зомби, несмотря на внешний вид, графа записывать пока было еще рановато. Значит, приходилось заботиться о вполне живом человеке.
- Откройте окна, - отрывисто приказал Григ. Черт с ними, с комарами. Потом чемерицей можно выкурить, если уж совсем спать не дадут. А вот если маг окончательно разомлеет в духоте протопленной комнаты, то к утру не то что не восстановится, но и вообще потеряет на пару дней саму способность к саморегенерации и восстановлению ауры.
Староста молодцевато кинулся к ставням, более сметливая жена - к двери. Образовавшийся сквозняк за несколько минут выстудил жар. Дочка, выразительно скривившись, достала откуда-то тряпку и принялась уныло собирать пролитую воду.
Граф, безвольным взглядом скользнув вокруг, попытался привалиться к стенке и обессилено прикрыть глаза, но тут ему помешал Григ, в чьи планы никак не входил такой сон-обморок. Дисцитий настойчиво теребил мага, задавал дурацкие вопросы, не надеясь получить ответ, да и не нуждаясь в нем, торопливо отстегнул с запястья и защелкнул на графе широкий браслет-энергонакопитель. Чтобы передать энергию одной ауры другой, он, конечно, мало годился, для этого существуют специальные артефакты, но выбирать все равно было не из чего.
- У вас корня ринницы нет? - почти безнадежно обратился Григ к выжидательно застывшей в ожидании новых приказаний хозяйке.
- Н-нет, - испуганно замотала головой та. - Но я могу к соседке сходить попросить.
- Не утруждайтесь, - махнул рукой дисцитий и, поймав непонимающий взгляд, пояснил: - У нее тоже нет. Это магическая травка. Я так, на всякий случай спросил.
Эх, будь здесь Линта - и просить бы ни у кого ничего не пришлось. Она-то, выходя в мир, неизменно брала с собой две вещи: меч и сумку со снадобьями. Все же ведьма - это несколько иное понятие, нежели маг. Более синкретичное, что ли: разграничить их по классам куда сложнее. Предположим, травница никогда не возьмет в руки меча, но вот найти воительницу, не имеющую в поясе десяти настоек, невозможно. На магию надейся, а сам не плошай.
Впрочем, дело, кажется, и без ринницы постепенно пошло на лад: вложенной в его руку ложкой граф орудовал, может, и без излишнего энтузиазма, но в торопливо поставленной перед ним тарелке с ужином кое-как ковырялся и покидать сей бренный мир не попрощавшись, кажется, раздумал. Проглотив несколько кусков разломленной на части, уже остывшей картошки, маг слепо потянулся к ближайшей кружке, но Григ опередил его, выхватив ее прямо из-под носа, вылил квас и, наполнив емкость холодной свежей водой, поставил на стол под руку графа. Тот уже безошибочно цапнул кружку за ручку и сделал несколько жадных глотков.
Немудрено. В состоянии абсолютной опустошенности ауры Григу довелось побывать лишь однажды (и больше не хотелось), и он очень хорошо запомнил не только дикую головную боль и потерю ориентации, но и неотвязную горечь во рту, от которой не спасала ни торопливо сглатываемая слюна, ни зелья, ни вино. Только ледяная свежая вода, от которой ломит зубы. Хорошо бы вообще родниковая, но по такой темени и до колодца-то дойти, не сломав ногу в ближайшей канаве, задача не из легких.
Граф тем временем слегка пришел в себя, досадливо тряхнул головой и, оглядевшись, удовлетворенно, хотя и не без удивления хмыкнул. Видимо, сам поражался, что в таком состоянии сумел добрести до деревни и даже правильно вспомнить дом. Больше на ерунду он не отвлекался, принявшись целеустремленно уничтожать содержимое тарелки. Несколько картофелин, три куска рыбы и ломоть хлеба исчезли со стола как по волшебству.
Жена старосты умиленно бросилась было за добавкой, но наткнулась на запрещающий взгляд Грига и смущенно остановилась. Чего, мол, жалко тебе, что ли?
Григ усмехнулся краешком губ и еще раз покачал головой. Он-то прекрасно знал, что на самом деле графу кусок в горло не лезет. Просто пища - это лучший источник энергии в любое время. Наиболее быстро и полно усваиваемый. Вот маг и заставлял себя есть через силу, попутно радуя хлебосольную хозяйку.
- Налейте нам чая, пожалуйста, - негромко попросил Григ, убедившись, что граф в его помощи больше не нуждается, а при чрезмерной настойчивости может и послать куда подальше. Он поднялся, пересел на противоположный край стола, рядом с блаженно закатившим глаза к потолку старостой. Мужик нежно обнимал пустую бутыль из-под настойки и против нового соседа ничего не имел.
Впрочем, судя по выразительным взглядам Старостиной жены, то и дело косящейся на компрометирующую его бутыль, блаженствовать муженьку осталось недолго. В лучшем случае до утра, когда маги, наверное, уберутся со двора. А пока же эта женщина только кидала тоскливые взгляды на скалку, но в руки ее брать не спешила. Дочка, перешепнувшись с матерью парой фраз, скрылась за занавесью, отделяющей основную комнату от сеней.
- Чая? Да это я завсегда рада, господа хорошие! - захлопотала снова встрепенувшаяся женщина, услышав просьбу Грига. - Но вы уж не осерчайте, да только… дурной он какой-то у нас в последнее время. И что за напасть?
- Что значит дурной? - глухо подал голос маг. Взгляд, уже вполне осмысленный и фокусирующийся, тяжело придавил Старостину жену к теплому печному боку. В темной радужке плескалась нечеловеческая усталость и досада.
- Ну как бы и объяснить-то… - смутилась женщина. - Странный он! Не то вода какая-то другая стала, хотя с чего бы ей другой-то быть, из того же колодца берем, что и раньше, а он испокон веков тут за оградой стоит. Да и листья-то сушеные, кажется, все те же, даже пучок тот же самый, вон он висит, а вот поди ж ты!
- Да что в нем не так-то? - не выдержал Григ бестолковой череды бессмысленных оправданий.
- А, не знаю! - беспомощно махнула рукой женщина. - Я лучше налью, а вы уж сами смотрите, ладно?
Маги, коротко переглянувшись, пожали плечами. Хозяйка, просияв от облегчения, что ей не надо больше мучительно подбирать слова для выражения того, что выразить, по ее мнению, было невозможно, кинулась к стоящему на плите чайнику. Ловко окатила заварник кипятком, засыпала несколько ложек измельченной травы, пучки которой с этого лета неторопливо сушились на веревочке под потолком, залила под край и, прикрыв крышкой, заботливо укутала полотенцем.
- Чтоб получше настоялся, - смущенно пояснила она внимательно наблюдавшим за ней магам. Те покладисто кивнули в знак согласия.
Чай, свежезаваренный, горячий, с душистой мелиссой, был великолепен. Зря хозяйка на себя наговаривала. Во всяком случае, после стандартной кормежки в Обители он казался почти божественным напитком. Григ медленно, растягивая удовольствие и заодно боясь обжечься, отхлебывал маленькими глоточками, заедая чай все еще стоящими на столе пирожками. С капустой, не самые любимые, но тоже пойдут.
А вот граф был куда менее неприхотлив. Он осторожно отпил, загадочно хмыкнул и отставил чашку.
- Вот я же говорила, - расстроенно всплеснула руками Старостина жена, порываясь забрать со стола отвергнутый магом напиток. - Давайте я вам лучше кваску налью, господин, а?
- Оставьте, - покачал он головой, не давая ей вылить чай. - И не беспокойтесь. Идите отдыхать, третий час ночи, а вы все на ногах. Мы сами разберемся тут.
Хозяйка сокрушенно покачала головой, но больше настаивать не стала и, пожелав спокойной ночи и постелив на лавках свежее белье, ушла за занавесь.
Маги наконец-то остались одни, если не считать храпящего в обнимку с ножкой стола старосты, разумеется. Посидели, щурясь на играющий за приоткрытой заслонкой огонь.
- И не надо так вопросительно молчать, - усмехнулся наконец граф. - Ничего не случилось.
Сомнительным хмыканьем Григ умел выразить что угодно. Тем более очевидную мысль, что от «ничего не случилось» маги редко почти вслепую возвращаются на ночлег, едва-едва цепляясь за косяк.
- Бессобытийная рутина, - отмахнулся граф, абсолютно верно истолковав короткий насмешливый звук. - Там заклятие, здесь дематериализация, потом с пяток телепортаций… И последняя, по всей видимости, оказалась лишней.
- Ага. Штуки три последних, - невозмутимо подтвердил Григ.
Граф пожал плечами, давая понять, что дальше эта тема развиваться не будет. Григ не настаивал. Ему в принципе не было дела до секретов спутника, если только из-за них он не обнаружит однажды в ближайшей канаве тело безвременно почившего мага.
Граф тем временем, верно оценив позицию дисцития, снова с интересом наклонился к своей мирно стоящей чуть поодаль чашке и удивленно присвистнул.
- Что? - без особого интереса спросил Григ.
- А ты сам лучше посмотри, - загадочно посоветовал маг.
Дисцитий взял протянутую чашку, присмотрелся и недоуменно нахмурился.
- Это еще что за дрянь?!
Всю поверхность темного напитка затянула тоненькая, словно маслянистая, пленочка, странновато морщинившаяся у краев. Григ осторожно наклонил чашку на себя - и она съехала с части напитка, перекочевав на бок посудины, но вернулась назад, стоило придать чашке естественное положение.
Маг, зайдя со спины, плеснул в кружку несколько капель воды - и пленка разбилась на несколько лохмотьев, рвано плавающих на поверхности.
- Что это? - недоуменно повторил Григ.
- Не знаю, - покачал головой маг. - Но едва ли что-то очень хорошее.
- Но у меня в чашке ничего подобного не было, - возразил Григ. - Так откуда оно тут взялось?
- Не было? Скорее ты просто не дождался, пока оно образуется.
Легче от этого Григу определенно не стало. Брезгливостью выпускники Обители не отличались, но ведь этакой гадостью и травануться недолго.
- Нет, это не отрава, - покачал головой маг, непостижимым образом словно угадывая мысли дисцития.
- А что? И откуда? Из-за травы? Накипи?
Маг, не отвечая, поднялся, заглянул в полную кадушку с водой, так и оставленную хозяйкой прямо на кухонном рабочем столе, и задумчиво пожевал губами.
- Хотел бы я увидеть колодец, в котором она набрала такой воды…
Маги - народ бесшабашный и безрассудный. Причем не только молодежь, пьяная от сознания собственной силы и могущества, но и пожившие уже немало на свете колдуны, привыкшие любой идее отдаваться сразу и до конца. Магия - это стихия. Безжалостная и великолепная. И она не может не оставлять своего отпечатка на всех, кто хоть раз прикоснулся к ней.
Поэтому уговоры вроде того, что на улице темень непроглядная, ветер воет, дороги они не знают, а до утра колодец все равно никуда не убежит, оказались абсолютно бесполезными.
- А разве я прошу тебя идти со мной? - невозмутимо спросил граф, беря со скамьи и набрасывая на плечи кожаную куртку. - Сиди спокойно, через полчасика я вернусь.
«Ага, так я тебя одного и отпустил! - мрачно подумал Григ. - Чтобы потом еще раз гадать, где мне ринницу взять? Нет уж, спасибо!»
- Ничего, мне все равно спать не хочется, - так же спокойно, словно бы даже и с ленцой ответил он. - Пойду прогуляюсь - вдруг сон поймаю.
- Как хочешь, - пожал плечами граф, открывая дверь и выходя в холодную тьму.
Григ без особого энтузиазма шагнул следом и растерял последний, едва дверь закрылась за его спиной. На улице было не то что темно - понятие «свет» словно бы отключили как таковое.
Луна, послужившая отличным подспорьем в ловле навьи, дальше работать в паре с дисцитием отказалась, кокетливо спрятавшись за пеленой высоких слоистых облаков. Ни одно окошко в домах не светилось.
Маги ошарашенно постояли у порога, переминаясь с ноги на ногу. Искать что-то такой ночью можно было разве что на ощупь, да и то вероятность нащупать спящую морду какой-нибудь сторожевой собаки была куда больше, чем отыскать даже и не виданный днем колодец. Но и возвращаться назад не позволяла профессиональная гордость.
Решившись, Григ сотворил огненный сгусток, подвесил его в аршине над землей чуть впереди и слева от себя и медленно, спотыкаясь почти на каждом шагу, направился к калитке. Граф пошел чуть позади, стараясь держаться за пределами выхватываемого светом круга.
Колодец, как обычно и бывает, стоял на перекрестье трех дорог - считалось, что именно здесь вода в нем будет особенно чистой, свежей и целебной. Но даже представляя, куда двигаться, маги искали его с полчаса, измучившись так, что, пойди кто-нибудь один, уже давно бы плюнул на все и вернулся домой. Однако первым признаться в слабости ни тому, ни другому не хотелось, так что они упорно продирались вперед сквозь ночь, канавы, булыжники и брехню цепных собак.
Наконец-то вынырнувший из темноты сруб показался Григу едва ли не восьмым чудом света. Зачерпнув ведро воды, маги по очереди напились из пригоршни, а потом дисцитий, прислонившись спиной к деревянному колодцу, получше запахнулся в куртку и принялся самозабвенно «нагуливать сон», а граф стал с неуемным интересом исследовать зачерпнутую ведром воду. Понюхал, растер между пальцами, осторожно отхлебнул, сотворил пару пассов…
Вода не спешила оправдывать его тайные ожидания, послушно ничем не пахла и не имела вкуса, мирно соскальзывала ледяными каплями с пальцев и вообще вела себя как самая обычная вода. Но маг разочарованным определенно не выглядел. Скорее недоумевающим.
- Ну что? - не выдержал через четверть часа вконец замерзший Григ, угрюмо грея ладони в карманах.
Ночь, показавшаяся такой замечательной и теплой по пути с кладбища, перевалив за середину, решила, что хорошенького понемножку, и добросовестно выстудила воздух и землю, чтобы обрадовавшиеся бабьему лету люди не забывали: осень на дворе. Пора спелых яблок, улетающих клиньев перелетных птиц и разгульных свадеб.
- Ничего, - беззаботно пожал плечами граф. И, подумав, уточнил: - Ничего хорошего.
Григ сдавленно чертыхнулся.

ГЛАВА 2

Солнышко медленно, с осенней снисходительностью золотило рыжеватую бахрому почти расставшихся с багряными нарядами ветвей. В воздухе летала терпковатая сырость преющей на земле листвы, мягко шелестел в кронах задумчивый ветер. Золотые пятна бесстыдно сброшенных шикарных одеяний яркими смелыми мазками мелькали под деревьями, изредка веером разлетаясь до самой дороги.
Шагать по осенней дороге - сплошное удовольствие. Особенно если ты никуда не торопишься, обременен только мечом за плечами да небольшой котомкой со сменой белья и провизией.
Маги и не спешили. Некуда было.
В ответ на предложение Грига купить в деревне или хотя бы одолжить на время коней граф недоуменно пожал плечами и пробурчал, что понятия не имеет, куда ему торопиться, а если и узнает - телепортироваться куда проще, чем повсюду таскать за собой четвероногое животное, постоянно думать, чем его кормить, как защитить от волков и в первозданном состоянии вернуть законному владельцу. Григ настаивать не стал.
И вот уже несколько часов, почти с рассвета, маги ровно мерили шагами один из малоизвестных восточных трактов, украдкой сцеживая зевоту в воротники. Изредка останавливались наполнить фляги из родника или просто посидеть на приглянувшейся полянке и снова отправлялись в путь.
Толком выспаться им, разумеется, так и не удалось: вернувшись почти к рассвету, они коротко переглянулись и поняли, что обречь приютивших их людей на еще один день в обществе богомерзких колдунов они не имеют права. Дождались завтрака, поблагодарили хозяев за гостеприимство, забрали вчерашний гонорар Грига, зачаровали на прощание забор (от нежити, волков и дурных соседей) - и ушли, пройдя деревню насквозь под прицелом сотни взглядов.
День складывался скучно, без происшествий. Во всяком случае, Григ так считал, пока из-за крутого поворота дороги не раздались гневные вопли и навстречу магам не вылетел перепуганный, разгоряченный конь, чуть ли не волоком тащивший за собой поломанную телегу. Одна оглобля соскочила с плеча оси и волочилась по земле, оставляя глубокую борозду, другая перекособочилась, не давая отчаянно мечущемуся животному ни выпутаться, ни выровнять оси.
Маги, едва переглянувшись, мгновенно приняли решение. Чуть заметным щелчком граф переломил и вторую оглоблю, почуявший свободу конь окончательно взбеленился, взвился на дыбы, но тут рядом уже оказался Григ, уверенной рукой схвативший скакуна за гриву и в следующий миг оказавшийся у него на спине. Жеребец захрипел и, словно спущенный с тетивы болт, снялся в галоп.
Усидеть на спине перепуганного, взъяренного животного - задача не из легких. Если только вы не отучились лет пятнадцать в Обители Трех Единств. Григ осторожно, с третьей попытки проник в захваченное ужасом сознание коня и ме-е-едленно, но настойчиво принялся подчинять его себе.

Предыдущая страница 12 Следующая страница


13 Светлана Нергина

«Вот так, спокойнее, медленнее, без лишних вывертов… Тихо, Кося, тихо… Нервы - штука тонкая… И нечего рыть копытами землю - без тебя пахари найдутся…»
Жеребец споткнулся, сбился с галопа на рысь, а там и на неуверенную трусцу. Григ одобрительно похлопал его ладонью по взмыленной шее со вздувшимися от напряжения венами и выскользнул из чужого сознания. Конь ошарашенно повертел головой, но ничего жуткого вокруг не обнаружил и, недоверчиво всхрапнув, перешел на шаг. Григ осторожным нажимом коленей заставил его развернуться и поскакать обратно, к едва видимым у кромки леса графу и черноволосому хозяину животинки.
Хозяином оказался цыган - не молодой, но и не старый еще мужчина лет сорока. Темные, чуть вьющиеся волосы до плеч были буднично собраны в небрежный хвостик у основания шеи, одет просто, по-дорожному: темные плотные штаны, кожаная куртка, сапоги на частой шнуровке. Разве что яркая алая рубаха с черной шелковой вышивкой по вороту выдавала принадлежность к самой загадочной и опасной нации. Ну и лицо, конечно: тонкий орлиный нос, узкие губы и чуть раскосые черные глаза под резким разлетом бровей.
- Спасибо вам огромное, господин маг, - кивнул он, принимая коня у соскочившего на землю Грига. Говорил спокойно, открыто, без надоевшего магам почтительного заикания селян. - И черт же его знает, как оно вышло? Я вроде задремал чуть, а телега скорее всего возьми да на булыжник наскочи. Я только чувствую: тряхнуло, да оглобля с плеча оси соскочила. Чека, разумеется, тут же вылетела с мясом, а этот дурень, - цыган ласково потрепал не остывшего еще жеребца за холку, - на дыбы взвился, вперед ломанулся - да и все. Круга три по полю нарезали, развернулись прямо назад, откуда и ехали, да только разве ж его, одуревшего, вразумишь? Хорошо, хоть сам из телеги выпрыгнул кое-как, да и вам спасибо большое. Черт с ней, с повозкой - все равно пустая, а вот конягу жалко, кабы ногу сломал, а то и шею свернул.
- Не за что, - суховато кивнул Григ.
Цыган недолюбливали даже маги. Слухов о них ходило куда больше, чем могло быть правдой даже теоретически, но все же кое-что цыгане умели. В частности, в их способность гипнотизировать не верил никто. До тех пор, пока однажды не отдавал им всю имеющуюся при себе наличность. Причем абсолютно по доброй воле и с блаженной улыбкой на лице.
Цыган мгновенно оценил позицию дисцития и прекратил пустое словоизлияние.
- Господин маг, могу ли я вас отблагодарить? Золотом? Серебром?
Григ скептически приподнял одну бровь.
- Спасибо, не стоит.
- Да не отказывайтесь! - убеждал цыган. - Деньги у меня есть, а ведь без вас этот дурак и вправду бы себе шею свернул в ближайшем овраге!
Григ поморщился. Настойчивость в желании расстаться с деньгами всегда казалась ему чересчур подозрительной. Тем паче проявленная цыганом.
Почувствовав, что разговор скатывается в напряженное русло, граф поспешил внести конструктивное предложение:
- Вот что, давайте так, почтенный: вы ничего платить на будете, а мы вам поможем починить телегу, и вы подвезете нас до ближайшего селения, а?
Цыган недоуменно нахмурился (видимо, ему отказывающиеся от денег маги показались не менее подозрительными, чем Григу жаждущие заплатить цыгане), а потом пожал плечами:
- Да это всегда пожалуйста, господа! Вот только как же мы ее чинить-то будем, если вторую оглоблю вы не просто с оси сняли, а переломили… Вы не подумайте, мне не жалко, да только ведь теперь без новой черта с два мы телегу на колеса поставим.
- Ну смогли переломить - сможем и срастить, - философски рассудил маг, для наглядности соединяя два обломка и вроде бы небрежно щелкая по ним ногтем.
Цыган удивленно приподнял брови, но возражать перестал.
Чинили телегу они недолго. Точнее, Григ магией приподнял ее на заднюю ось, а цыган споро колдовал над передней. Надел оглобли, присоединил к ним тянущиеся к концам осей тяжи, приткнул вылетевшие чеки…
Дальше Григ приглядываться не стал, ибо его опыт в починке телег стремился к нулю, так что и понять, что творит цыган под натужно скрипящей колымагой, дисцитий не мог. Присмиревший жеребец мирно бродил неподалеку, безуспешно пытаясь выискать клочок-другой свежей травки, пожухлая и подгнивающая никак не могла удовлетворить здоровый аппетит славно размявшего мышцы молодого скакуна.
Закончил цыган через полчасика. Вылез из-под телеги, с удовлетворением осмотрел и оси, и оглобли - и, кажется, остался доволен.
- Опускайте, господин маг!
Григ лениво пошевелил пальцами, и телега мягко встала на дорогу.
Ехать оказалось весьма удобно: снова впряженный жеребец порой недовольно поводил боками и раскатисто фыркал на звенящий колокольчик, но в целом уже подрастерял сегодняшний переизбыток энергии и вел себя вполне прилично, так что опасаться еще одного всплеска бешенства не приходилось. А любоваться уходящей золотой осенней порой прекрасно можно и с телеги, лениво прислонившись к обрешетке и неспешно беседуя с нежданным попутчиком.
На прощально голубом небе чернели стремительные клинья улетающих птиц, сырой ветер носил на распростертых вихреватых крыльях осенний горький запах прелых листьев и сметанной в стога соломы.
- А вы, почтенный…
- Инцар, - запоздало представился цыган, с беззлобным чертыханьем натягивая поводья и сдерживая чересчур разогнавшегося коня.
- Григ, - ответно кивнул дисцитий и продолжил: - Откуда путь-то держите? Время обеденное, телега пустая…
- Да с Замышленок, - отозвался цыган. - Там вчера вечером ярмарка была, а нынче у нас в Темнянке намечается. Вот я грешным делом и думал там тряпья какого прикупить, а у нас перепродать.
- И станут брать? - удивился Григ, опасно перегибаясь через обрешетку, чтобы сорвать длинную тонкую соломину.
- Будут! - рассмеялся Инцар. - У нас народ тихий, домоседы, так что им проще переплатить монету-другую, чем самим к соседям выбраться. А мне по осени на телеге проехаться - считай, удовольствие. Разве что не так оно безопасно, как выясняется…
- Так лошадь-то не деревенская кляча, - заметил молчавший дотоле и вроде бы даже задремавший на дне телеги маг, приоткрывая один глаз. - Та бы остановилась, да и все. А этот перепугался и понес.
- Ну да, на этом остолопе, конечно, лучше верхом - скаковой он, к оглоблям не привыкший, - с кивком согласился цыган. - Да только Рансанка моя чуть не со слезами: «Не запрягай Палену - отяжелевшая она!» Да и правда, жалко, кобылка-то хорошая, справная, пусть постоит пока, глядишь, жеребенка доброго по зиме принесет. Вот и думаю: ничего с этим красавцем за один раз и не сделается. Кто ж знал-то, что оно так выйдет…
Маг неопределенно хмыкнул и снова прикрыл глаза.
- А что ж телега-то пустая, если вы с ярмарки? - удивился Григ.
- Да отменили ее, - раздосадованно махнул рукой Инцар. - Понаехали королевские глашатаи, чтоб им глотки посорвать, давай вопить про какую-то ведьму, короля на днях отравившую. Нарассказывали страстей, страх на народ нагнали, а потом приказали, буде она через Замышленки проезжать будет, гостеприимства не оказывать, да еще и задержать любой ценой! Ясное дело, после такого не до ярмарки: расплевались да и пошли по домам комоды к дверям двигать.
- И как же ведьма выглядит? - заинтересовался вдруг граф, снова приподнимаясь на локтях.
- Сказали, рыжая, волосы волнистые, выглядит лет на девятнадцать… Да черт их, ведьм, разберет - сегодня она выглядит на девятнадцать, а завтра девочкой или старухой древней прикинется!
Маг вопросительно посмотрел на Грига, но тот лишь пожал плечами. Всех девушек в Обители знать было невозможно, но и среди знакомых под столь расплывчатую характеристику подходили как минимум десять дисцитий. По счастью, исключая Линту.
- А у вас-то ярмарку из-за такой ерунды не отменят? - поинтересовался граф. - Небось тоже селяне перепугаются да под полатями весь вечер и просидят.
- Нет, что вы, у нас не отменят! - рассмеялся цыган. - У нас эти молодцы если и были, то утром, так что к вечеру народ уже выпьет, закусит и снова осмелеет. Тем более что селение наше в стороне от тракта стоит, вряд ли ведьма в него сунется, а ярмарка - это дело святое: в цветные платья вырядиться, на других посмотреть, себя показать, платок шелковый прикупить… Будет ярмарка, не сомневайтесь!
- Хорошо, - задумчиво кивнул маг и пояснил: - Нам бы картой местности разжиться надо.
- Картой? - переспросил цыган. - Да и карту достанете, сосед мой через три дома - большой любитель перерисовывать. Накупил в свое время этих карт с полсотни да и развлекается себе по вечерам. Штуки по три каждой теперь имеет, от здоровенных - на все семь королевств, до малюсеньких, с планом селения. Продаст за милую душу - все равно никому из наших этого добра даром не надо, так что торгуйтесь смело!
- Непременно, - кивнул маг, лениво провожая взглядом целеустремленно летящую к уже виднеющимся Таллинским горам птицу.
- Кстати, а где это - у вас? - спохватился Григ, умащиваясь поудобнее и небрежно отмахиваясь от жужжащего прямо под ухом комара.
- А в Темнянке, - словоохотливо отозвался цыган, рывком повода заставляя неуверенно приостановившегося коня выбрать левую дорогу развилки. - Селение небольшое, дворов на тридцать, да вот расположено презабавно: прямо между двумя склонами гор - вон они, кстати, уже вырисовываются. И речка неподалеку есть. Небольшая, правда, но нам большой и не надо, бабам белье прополоскать да молодежи в жару окунуться хватает, а воду мы из колодцев берем.
Григ без особой охоты приподнялся, глянул на горы и с любопытством поинтересовался:
- А с чего бы вдруг название такое странное? Ладно бы еще Подгорная какая-нибудь или Талда на худой конец.
- О, да это целая история! - белозубо усмехнулся Инцар. - Только, боюсь, я и без того уже здорово утомил вас своей болтовней. Приятно, знаете ли, умных людей встретить, а то в селе даже если и есть неглупые мужики, так ведь за десять лет надоели все друг другу хуже горькой редьки! Вы уж прямо говорите лучше, если надоел, ладно?
- Ладно, - рассмеялся дисцитий. - Но пока продолжайте, торопиться нам все равно некуда, дорога дальняя, делать нечего… Только местные байки и слушать.
- Ну смотрите сами, - воодушевился цыган, оборачивая вожжи вокруг кистей. - Дело так было: зимой, в хмурень, солнца-то у нас совсем не бывает: его то одна гора закрывает, то другая - так и живем с месяц почти как ночью. Не то чтобы тьма непроглядная, но словно вечные сумерки. Угнетает, признаться. Я хоть и привычный - уж десять лет как в Темнянке с дочкой осел, а все равно терпеть не могу это время. И вот пару лет назад вздумалось его величеству как раз по зиме объехать восточную часть своих владений. И Темнянку, ясное дело, он без внимания оставлять не собирался.
Григ насмешливо ухмыльнулся: помнил он это жаркое времечко, когда все магистры ходили злые и раздраженные. Поди за всем уследи: чтобы и короля уберечь, и селения успеть хоть в какой-нибудь порядок привести… Даже дисцитиев привлекали иногда, но Григ в их числе не засветился. Да оно и к лучшему, как будто без того дел не было. Как раз в это время свой первый диплом писал.
- Ну тут уж маги и расстарались, - подтвердил его воспоминания Инцар. - Уж не знаю, кому это пришло в голову, но исхитрились же они особым образом установить на западном склоне зеркала так, что они ровнехонько свет на деревню отражали! Хоть и до обеда только, а все лучше, чем вообще в темноте сидеть! Король-то проехал - да и был таков, а зеркала никто снимать не стал. Они сейчас хоть и поломались кое-где (на скорую руку, видать, делали), а все равно хорошо. Тем более что мы все равно за это ни монеты не платили. На добровольных началах, так сказать.
Григ уважительно хмыкнул. Идея и в самом деле была хорошей. И простой, как все гениальное.
- А далеко еще ехать-то до этой Темнянки? - полусонно поинтересовался маг.
- Да нет, аккурат к ярмарке и обернемся, - ответил цыган, на всякий случай подгоняя неспешно шагающего в гору жеребца.
Ярмарка оказалась совсем небольшой, но для такого заброшенного среди гор селения и она была грандиозным событием. Важно прохаживались между рядами разодетые в выходные платья хозяйки, с любопытством озираясь по сторонам, семенили следом лукаво посверкивающие невинными глазками дочери, молодцевато подпоясались яркими кушаками разом расправившие плечи мужики.
Большая часть рядов была отведена под продовольствие - высились горы домашнего молочного творога (и где они только коров пасти в горах умудрялись?); серебрилась сверкающей чешуей свежепойманная рыба, иногда еще отчаянно захватывающая жабрами воздух; красовались в корзинах медовые спелые яблоки, которые никто, кроме дружно потянувшихся к кошелям магов, не брал, потому что и свои-то не знала куда девать.
А на меньшей части рядов столпился почти весь народ, ибо отведена она была под платья, шали, посуду, шары и всякие поделки. Если и творог, и рыбу, и яблоки можно было купить почти каждый день, то вот такие товары в селении бывали редко, привозимые купцами или предприимчивыми селянами вроде Инцара только специально к большим ярмаркам.
Цыган, кстати, с большим сожалением глядел на мирно наживающихся конкурентов, которым этой осенью удача улыбнулась ярче, чем ему самому. Но азартно торговаться (порой просто ради интереса) ему это совсем не мешало.
Бродили между рядами горластые торговки, наперебой зазывавшие покупателей:
Семечки каленые, семечки печеные!
Лузгайте, жуйте, на землю не плюйте!
Горсть - полушка, две горсти - медяк,
А самому веселому - отдам за так!
Инцар немедленно попытался заделаться за самого веселого, даже исполнив ради этого какую-то разбитную цыганскую частушку, но торговка только расхохоталась, не желая оделять цыгана заслуженной горстью семечек безвозмездно. Пришлось выдать-таки ей медную монетку, попутно сделав строгое внушение, как нехорошо вводить общественность в заблуждение.
Торговка, памятуя, что клиент всегда прав, с искренним вниманием выслушала и, с трудом сдержав широкий зевок, согласилась. Жадно цапнуть предложенную монету ей это не помешало.
Опасаясь, как бы цыган еще чего-нибудь не отчудил, Григ поспешно напомнил ему об обещании свести магов с рисовальщиком карт, так что пришлось Инцару с явным сожалением покинуть милую его цыганскому сердцу шумную ярмарку и отвести новых знакомых к соседу, не пожелавшему почтить местное мероприятие своим присутствием.
Карт у того и впрямь оказалось превеликое множество, а просьба продать одну привела мужика в такое недоумение, что Григ сразу понял: можно было и просто нагло попросить - селянин дал бы, да еще и умилился, что его творения наконец нашли благодарных зрителей. Но цену тот ломить не стал (а маги, соответственно, к вящему разочарованию Инцара, поленились торговаться) и всего за серебрушку продал им довольно подробную и качественно выполненную карту Митьессы. Вроде бы даже безошибочную (во всяком случае, Григ, несколько раз видевший такую же, но большего размера, в Обители, с ходу заметить неточностей не смог).
Оставалось решить проблему ужина и ночлега, но вот тут-то как раз магов и поджидала подлость судьбы.
- Где у вас здесь постоялый двор? - тщательно сворачивая новоприобретенную карту в рулон и пряча в кармане куртки, поинтересовался граф.
- Постоялый двор? - удивился цыган. - Окститесь, господин маг, отродясь у нас его не было! Корчма - это да, но только она сейчас уже закрыта, только до сумерек работает. А двора нам никогда и не надо было, кто сюда, в горы, пойдет-то?
- Резонно, - удрученно кивнул Григ. - Мы в планы местных селян явно не входили…
Радоваться было, ясное дело, нечему, ночевать у костра в лесу - это еще куда ни шло, но вот устраиваться на ночлег в незнакомых горах, где даже хвороста толкового не насобирать, чтобы ужин приготовить? Можно, конечно, и магией, но вот только подобные эксперименты далеко не всегда благополучно заканчивались…
- Значит, спускаемся, - озвучил общее, но не самое радужное решение маг. - Тут не так уж далеко, всего версты три будет. Как раз до полуночи успеем.
Григ согласно кивнул, вскидывая сумку на плечо и наклоняясь, чтобы подтянуть шнуровку на расхлябавшемся сапоге. Цыган переводил с одного мага на другого непонимающий взгляд.
- Это что же вы, господа маги, только к нам завернули и уже уходите? - с недоумением и даже как-то обиженно спросил он.
- А вы предлагаете нам спать под ближайшим забором? - беззлобно усмехнулся Григ, уже успевший смириться с перспективой ночной прогулки. В конце концов, весь день ехали на телеге, то дремали, то болтали, усталости не чувствовалось совершенно, так что можно и ноги поразмять. - Сами же говорите, что у вас нет постоялого двора.
- А на кой он вам сдался? - не понял Инцар. - У меня дом на три комнаты, в одной - я, в другой - дочка, а ежели вам одной не хватит - так мы и потесниться на одну ночку можем, не беда!
Маги снова переглянулись. Перспектива казалась заманчивой, но вот только как-то слишком уж подозрительной.
- Милейший Инцар, зачем вам брать на себя столько хлопот о едва знакомых вам людях? Хуже того - магах! - не выдержав, поинтересовался граф, выжидательно прищурив глаза.
Инцар белозубо усмехнулся:
- Ну и что, что маги? Нас, цыган, тоже мало кто любит, ну и черт с ними! Да и потом - а вы зачем там, на тракте, мне помогать безо всяких просьб кинулись?
- Коня вашего жаль стало, - буркнул Григ.
- Ну а мне сапог ваших жаль, что истопчете! - рассмеялся цыган. - Так что, идете? Тут недалеко, три дома пройти.
Маги дружно с сомнением хмыкнули, но спорить перестали.
Утро, приветственно вызолотившее полупрозрачные занавески яркими лучами, для Грига началось с непонятностей.
Ну ладно еще граф, исчезнувший задолго до пробуждения дисцития и оставивший на память только коротенькую записку: «Остаемся до вечера», пришпиленную кинжалом к двери. За ним и прежде подобное водилось, так что Григ уже давно не удивлялся.
Ну ладно еще невесть почему оказавшиеся ровненько выставленными прямо на прикроватную тумбочку в рядок сапоги - после ужина Инцар угощал магов чем-то покрепче и получше предложенной вчера старостой наливки, так что выпил Григ если и не много, то, во всяком случае, вполне достаточно для подобного рода забавы. Хотя голова с похмелья, к счастью, не болела.
Но вот чего от него хочет то и дело подобострастно кланяющийся и заискивающий мужик с мятой шапкой в руках, дисцитий никак не мог понять!
- Там работы-то всего на часик, господин хороший! - застенчиво лебезил селянин. - Вот с краюшку чуток, да там, в середке… Вы уж будьте так добры, не оставьте в беде…
- Молчать! - устав слушать поток бессвязного словоизвержения, рявкнул потерявший терпение Григ. - Значит, так: я задаю вопрос, а ты отвечаешь. Коротко и по существу. Ясно?
- Ясно-ясно, господин маг, не извольте сомневаться…
- Я сказал - коротко! - взвыл Григ.
Селянин окончательно смутился и потупился.
- Ты кто такой?
- Я? Я староста тутошний, Линемером кличут, - охотно закивал мужик.
Григ мысленно выругался. И везет же ему на старост!
- Чего пришел?
- Ну так… это… вы, может, хоть посмотреть соизволите…
- На что?
- Ну на ту. кстр… катр… конструкцию, - с трудом, но и с нескрываемой гордостью выговорил староста, - которую господа маги нам в позапрошлом году на западный склон поставили.
- Зачем? - Григ, не обращая внимания на мекающего мужика, целеустремленно искал по комнате портянки. Ну куда он их мог затолкать вчера на дурную голову? Опыт подсказывал, что хоть куда…
- Да… поломалась она чуток, - смущенно признался староста. И торопливо добавил: - Мы вам заплатим!
- Яблоками? - презрительно фыркнул Григ. Портянки отыскались под печью. Рубаха спряталась тщательнее.
- Почему? Деньгами. Вы уж только сходите хоть посмотреть, а?..
Григ одарил мужика мученическим взглядом и, осознав, что иначе от непрошеного гостя не отделаться, неопределенно кивнул головой:
- Ладно, я подумаю.
Мужик, просияв, скоренько убрался за дверь.
Кое-как одевшись, Григ взбодрился горстью холодной воды из ведра, стоящего у прогоревшей за ночь печи, и довольно жизнерадостно пожелал доброго утра проскользнувшей в комнату девушке.
Та кивнула в ответ и принялась привычно растапливать печь и готовить завтрак.
Спокойная, по-кошачьи невозмутимая, цыганка ничуть не походила на всех виденных Григом вчера девиц. Одета просто, почему-то во все черное, в тон смоляным волосам и непроглядной темноте лукавых глаз, только ярко-красная нить бус перечеркивает смуглую шею. В ней за версту была видна порода, чистая свободолюбивая кровь.
- Староста приходил? - между делом уточнила она. - Я слышала, как дверь хлопнула.
- Да, он, - подтвердил Григ. - Работу предлагал.
- Зеркала переделывать? - непонятно почему укоризненно усмехнулась Рансана. - А вы согласились?
- Да, - кивнул дисцитий. - А что, не стоило?
Цыганка пожала плечами:
- Откуда я знаю? Он ко всем заезжим магам с этими зеркалами пристает. Сделали-то нам их бесплатно, но приказали за состоянием следить самим и за свой счет. Да мы и не против, три золотых с дома в год - это же не деньги, а так, чисто символически… Только вот план того, как эти самые зеркала стоять должны, Линемер давным-давно убрал в такое надежное место, что ему и самому теперь его ни в жизни не отыскать. А без него маги нам зеркала подправлять отказываются. Сами, говорят, рассчитывайте, как там у вас солнце в хмурень светит, а мы тут до зимы ради этого сидеть не собираемся.
- Солнце? - нахмурился Григ. - Угол падения лучей, что ли?
Рансана неопределенно пожала плечами:
- Может, и угол. Я не знаю, какое мое дело? Да вы откажитесь, если не хотите, наш Линемер дипломат невеликий, чего вам возразить, не найдет.
- Я подумаю, - все так же неопределенно отозвался Григ.
Отказаться-то он в любой момент может и на дипломатические способности старосты ему при этом плевать с превысокой колокольни. А делать днем все равно нечего, так почему бы не поломать голову над задачкой на векторы?..
Ага, на векторы… Трижды.
Когда Григ в компании рьяно взявшегося ему помогать старосты наконец добрался до скопления расположенных под разными углами кусков зеркал, он уже готов был проклясть все на свете. Мало того что Линемер тащился еле-еле, норовя присесть отдохнуть на каждом попадающемся валуне и поболтать за жизнь, так он и теперь никак не мог успокоиться и дать дисцитию спокойно осмотреть место предполагаемой работы, мельтеша вокруг, словно надоедливый комар, так и напрашивающийся на короткий смачный шлепок ладонью.
- Ну как вам, господин маг? - набрав в грудь побольше воздуха, залебезил мужик. - Хорошо ведь придумали, а?
- Хорошо, - сквозь зубы подтвердил Григ.
Староста раздулся и выпятил грудь колесом, словно он стоял главным разработчиком зеркальной конструкции.
- Во-о-от! Одно плохо: поленились маги, на скорую руку сляпали, как по зиме пара обвалов случилась, так кое-где теперь бреши образовались. Ну как будто жалко им было на два часа больше потратить - так зато добротная работа была бы, а не так, показуха для короля…
Григ не ответил, но наградил старосту таким мрачным взглядом, что тот поперхнулся новой порцией жалоб и только пояснил:
- У нас теперь в хмурень половина домов освещена, а половина - все так же, в полусумерках. Оно, конечно, терпимо, что хоть где-то солнышко есть, да вот только обидно: почему, например, именно мой дом должен страдать? Инцар этот уже раза три приходил жаловаться…
- У вас план есть? - хмуро отмахнулся от подробностей Григ.
- Какой план? - фальшиво изумился староста.
- Такой. По которому эти зеркала и должны стоять. И не говорите мне, что маги вам его не оставили - уж им-то он точно был ни к чему!
- Да была там бумажонка какая-то, - пряча глаза, поморщился Линемир. - До того неприглядная, что ее и в руки-то брать зазорно, не то что в добрый дом заносить…
- Ясно, - отрезал Григ.
- А вы, госпо…
- Почтеннейший, вы когда-нибудь были на охоте? - не выдержал дисцитий.
- Ну да, - опешил мужик.
- Замечательно. А теперь представьте, что бы вам сказал поджидающий добычу в засаде охотник, если бы вы отвлекали его болтовней и не вовремя толкали под локоть.
Судя по обиженно вытянувшейся физиономии, староста представил. Причем даже ярче, чем требовалось.
- Вот и прекрасно, - кивнул отследивший изменения на лице Линемира Григ. - А теперь не заставляйте повторять меня то же самое, подкрепляя парой заклинаний, хорошо?
Староста обиженно фыркнул и молча, без дальнейших просьб начал спускаться с горы. Григ дождался, пока он преодолеет хотя бы половину склона, и, удовлетворенно хмыкнув, наконец повернулся к месту работы.
С давних пор зеркало считалось магическим предметом, полным тайн и волшебства (а то и нечистой силы). На деле же все было куда проще: зеркало - и в самом деле невероятно интересный с точки зрения магии предмет, но лишь потому, что оно способно не только отражать чары (порой на самого заклинателя), но и в зависимости от направления и степени кривизны качественно их преобразовывать.
Так, например, ни один агрессор, если он не дурак, не сунется в столицу Митьессы, потому что на шпиле королевского дворца установлено так ювелирно точно расположенное и выгнутое зеркало, что один-единственный (!) маг может, не использовав до конца ауру, испепелить вражеские войска на десять миль окрест.
Но и развеивать людские страхи маги не торопились: хоть существование зазеркального мира никто и не доказал, но и убедительно опровергнуть не смог. А береженого, как известно, боги берегут.
Понятно, что самым первым зеркалом на свете была обыкновенная… лужа. Но вот беда - с собой ее не унесешь и дома на стенку не повесишь. Вот и приходилось людям изощряться, изобретая все более сложные и дорогостоящие, соответственно, способы изготовления зеркал.
Появились отполированные до блеска куски черного обсидиана и тонкие медные диски, нашедшие распространение на западе Семи Королевств.
Совершенно новый тип зеркал - вогнутых - появился лишь через несколько веков, когда научились выдувать сосуды из стекла. Мастер выдувал большой шар, затем вливал в трубку расплавленное олово (иного способа соединения металла со стеклом еще не изобрели), а когда олово растекалось ровным слоем по внутренней поверхности и остывало, шар разбивали на куски. И, пожалуйста, можно смотреться сколько угодно, только отражение было, мягко говоря, немного искаженным.
Наконец, примерно три века назад во Фладнии придумали «смачивать» плоское стекло ртутью и приклеивать таким образом на его поверхность тонкую оловянную фольгу. Однако плоские стекла и в те времена были невероятно дороги, да и сейчас предметом обихода никак считаться не могли. Скорее доказательством неимоверного богатства хозяина.
Ходили слухи, что все в той же Фладнии некая графиня де Фиеск рассталась с имением, чтобы купить понравившееся ей зеркало, а герцогиня де Люд продала серебряную мебель на переплавку, чтобы приобрести зеркальную.
Но, как бы то ни было и в какие бы неведомые дали ни уходила история самолюбования человечества, зеркальная выставка перед Григом вполне могла служить поэтапной иллюстрацией ее развития.
Разумеется, маги не стали тратить безумные деньги на фладнийские или, того хуже, созданные магией серебряные зеркала. Таких тут было только два, «центральные», разбрасывающие блики на все остальные, отражавшие их уже, собственно, на Темнянку. Остальные представляли собой отполированное стекло, обсидиан или тонкие листы олова и были разбросаны по всему склону горы в неподвластном логике хаосе.
До обеда Григ мучился с векторами, пытаясь направить световой луч так, чтобы он хотя бы правильно отразился с центральных зеркал на все прочие. Задача и вправду оказалась не из легких, ибо иерархия зеркал делилась не на две, а то и не на три ступени. Проще говоря, серебряные полотнища отражали свет на фладнийские, те частично перебрасывали его на деревню, а частично - передавали с готовностью принимавшему эстафету обсидиану, тот - стеклу… И так до бесконечности.
Попытки угадать, как именно лежали недостающие теперь зеркала и какими они были, превращались в изначально гиблую затею.
Часа через три после полудня, когда Григ уже мрачно подумывал плюнуть на всю эту муру и сказать старосте, что тот сам может до бесконечности подбирать правильное качество и расположение зеркал, на склоне показалась тонкая, по-кошачьи мягко взбирающаяся фигура. Черные волосы выбились из-под налобной повязки, и три непослушных локона упрямо лезли в глаза хозяйке.
- Ну чего? - хмуро приветствовал девушку Григ.
Цыганка в отличие от старосты ничуть не смутилась, а только усмехнулась краешком губ и, поставив на землю принесенную котомку, опустилась рядом на колени.
- Обед. Меня отец отправил, так что не прогоните!
- Да я и не собирался, - смущенно кашлянул Григ, наблюдая, как из сумки появляются на свет полотенце, тут же расстеленное Рансаной на земле, печеная картошка, жареная рыба и пирожки.
Вместо чая цыганка выложила на полотенце непрозрачную флягу и плавным движением поднялась с колен.
- Все! Приятного аппетита.
- Погоди, - остановил ее Григ. - Садись. Все равно мне столько одному не съесть.
Рансана обернулась, лукаво сверкнула глазами, но села. Помолчала, глядя как он с аппетитом уплетает пирожки. Кивнула головой на остро сияющие бликами зеркала:
- Не получается?
Григ согласно поморщился.
- Ага. Чушь какая-то.
Цыганка виновато потупилась, словно это она по ночам ходила и снимала с горы зеркала.
- Да мы бы, честно говоря, давно плюнули на них. Но… если бы у всех солнца не было. А так ведь начинается: обиды, зависть, злость… Когда в деревне тридцать дворов, да они еще и пересобачатся между собой, так вообще не жизнь…
- А раньше что, на всех домах до одного лучи были?
- Были, - кивнула Рансана, рассеянно крутя в руках впихнутый Григом пирожок. - Они еще и разные были…
- То есть? - насторожился дисцитий.
- Ну… Как бы объяснить… - Цыганка в раздумье прикусила губу. - Просто на управе свет был яркий и острый - как по осени бывает, на домах - помягче, чтобы в глазах не резало, а у колодцев - и вовсе дымчатый такой, словно сквозь туман пробивается…
- План нарисовать сможешь? - хищно подался вперед заинтересовавшийся Григ.
Рансана неуверенно кивнула:
- Да, наверное… Вот только где?
Дисцитий торопливо охлопал себя по карманам и дал ей свиток с угольком. Девушка увлеченно склонилась над быстро вырисовывающейся картинкой.
- Так… вот тут, у плетня, он как бы мерцал все время: раз есть, другой - нет… а у Марьяниного дома поярче становился…
Григ напряженно следил за торопливо порхающим над бумагой угольком, подтачивая его прямо в руке у Рансаны. Дорисовав, цыганка критически оглядела свое творение и добавила в правом нижнем углу три ветвисто переплетающиеся линии.
- А это что? - не понял Григ, протягивая руку за наброском.
- Да так, - уклончиво улыбнулась Рансана. - Цыганский знак счастья. Символ пути.
Григ неопределенно хмыкнул, углубляясь в план. Цыганка быстро собрала пустую посуду, сложила снова в сумку и не прощаясь, чтобы не отвлекать, спустилась с горы.
Метод «от противного» дал куда более наглядные результаты. Во всяком случае, уже через четверть часа Григ сообразил, что никуда зеркала с горы не девались. Они просто сместились и перестали освещать то, что должны бы были. Ну а отсчитать отраженный луч и понять, как должна быть расположена поверхность, от которой он отражен, - это и вовсе задание для пятикурсника!
Уже сгущались зябкие сумерки, когда дисцитий с чувством выполненного долга передвинул последнюю обсидиановую плиту на ее законное место, убедился, что брошенный на нее с центрального зеркала луч достигает стены дома Инцара и, лукаво усмехнувшись, несколькими пассами вытравил в центре три переплетающиеся тропинки, тут же проявившиеся на стене освещаемого дома.
Пусть у них будет счастье. Хотя бы в виде знака.
- Ох, господин маг, спасибочки вам агромадное! - соловьем разливался староста, прочувствованно сморкаясь в грязный, выуженный чуть ли не из сапога платок. - Вы нам прямо-таки помогли! А мы-то уж все думали, ну когда ж господа маги наконец сообразят прислать кого-нибудь ошибку свою исправить. Просто-таки и дождаться не могли!
Григ неопределенно хмыкнул, глядя в окно. На улицах медленно сгущалась движущаяся, пульсирующая, почти материальная темнота. Под вечер небо заволокло тучами, звезды только изредка, словно забытые и не сметенные ленивой хозяйкой со стола крошки, показывались в их разрывах. Иногда робко, несмело пробивался свет нарождающейся луны. Ночка обещала быть непроглядной.
- Ну вот и дождались, - веско усмехнулся сидевший тут же, на скамье, Инцар. - Так что неплохо бы отблагодарить господина мага честь по чести.
Староста кисло покосился в сторону невозмутимо глядящего на него цыгана. Растраты на зеркала, похоже, не входили в бюджетный план Темнянки на ближайший месяц. А то и год.
- Ага, - кивнул он. - Спасибо вам, господин маг!
Григ снова промолчал, здорово действуя своим безмолвием Линемеру на нервы. Зато не смолчала бесшумно хлопотавшая по хозяйству Рансана:
- Спасибо в карман не положишь!
На нее староста не просто покосился, но уставился с таким гневом, что, будь он магом, и от волос и платья цыганки остались бы только обугленные ошметки. Рансана же словно и не заметила, спокойно расставляя на столе тарелки с хлебом, нарезанным ломтиками сыром, полукопченым мясом и вяленой рыбой. Вместо чая снова объявилась легкая, почти не дурманящая голову наливка, флягу с которой Григ уже опустошил в обед.
- А тебя вообще не спрашивают! - рявкнул на нее Линемер. - В перестарках засиделась, вот вместо языка жало ядовитое и отрастила!
Обычная девушка вспыхнула бы и бросилась за защитой к отцу. Или закатила бы скандал. Или смутилась и ушла за занавеси. На худой конец - расплакалась.
Но Григ, уже холодно сдвинувший брови и готовый дать суровую отповедь обнаглевшему старосте, никак не ожидал, что Рансана молча поставит на стол стаканы и только потом повернется лицом к петушащемуся Линемеру.

Предыдущая страница 13 Следующая страница


По закону перелетных птиц 14

- Может, и засиделась. - Голос звучал неестественно ровно и безразлично. Настораживающее безразлично. - Вот только сыну передайте, что бегать за женщинами еще никому не повредило. Опасно их поймать.
Староста отшатнулся, словно она не сказала три фразы, а с размаху залепила ему хлесткую пощечину.
- Да как ты смеешь, с-с-стерва! Ты даже не понимаешь, о ком такое говоришь!
- А вы не можете понять даже то, что вам говорят на каждом углу.
Староста набрал было воздуха в грудь, чтобы выдать Рансане незабываемую отповедь, но тут Григу надоело сидеть простым зрителем, и он вяло пошевелил пальцами, заставляя старосту замолчать. Тот испуганно вытаращил глаза, беззвучно шлепая губами, как выброшенная из воды на берег рыба. Дисцитий тем временем лениво скосил на него один глаз и без особого интереса спросил:
- Как я понимаю, денег в деревенской казне нет?
Староста остервенело замотал головой, чтобы маг не усомнился: денег в деревне нет. Не было и не будет.
Григ сочувственно поцокал языком, сокрушенно покачал головой. Потом словно бы задумался на пару минут и с просветленным видом начертил в воздухе какую-то руну, неторопливо замерцавшую и поплывшую к старосте.
Тот, вмиг от страха обретший голос, испуганно заверещал и принялся зигзагами удирать от руны, оставлявшей за собой дымный след в воздухе.
- А-а-а! Господин маг, за что?!
- Что вы милейший, постойте спокойно! - принялся удивленно увещевать его Григ. - Это руна крайностей. Она вам поможет.
- Ка-а-ак?! - Загремела, упав на пол, огромная стоявшая на печи кастрюля (только по чистой случайности пустая).
Рансана, которой положено было бы возмущенно наброситься на мага, из-за которого ее кухня грозила превратиться в руины, сидела на лавке рядом с Инцаром и с милой улыбкой матерой отравительницы наблюдала за Старостиными подскоками.
- Самым непосредственным образом! - заверил Линемера злорадно ухмыляющийся маг. (Руна явно вошла во вкус и не только не гасла, отдаляясь от Грига, но и вела охоту по всем правилам хорошо обученной гончей, зигзагами загоняя старосту в угол. Тот тяжко стонал и улепетывал с утроенным энтузиазмом.) - Вы же сами сказали, что денег в деревне нет совсем, - так?
- Так, - мученически всхлипнула жертва магического произвола.
- Ну вот, а эта руна так и настроена: она сначала доводит своего хозяина до полной, абсолютной нищеты, зато потом дает ему сказочное богатство!
- А когда это - потом? - с жадным блеском в глазах поинтересовался Линемер. У старосты словно на лбу пропечаталась мысль, что денек-другой ради обеспеченной жизни можно и потерпеть.
- Ну… Через полгодика. Но вам терять-то все равно нечего, раз и так денег нет! - соблазнял нагло ухмыляющийся дисцитий.
Но староста почему-то не прельстился, а только активнее заскакал по лавкам, с ужасом оборачиваясь на настигающее его заклинание.
- А-а-а! Господин маг! Я не хочу!
- Да вы просто сами не понимаете, какое счастье вам подвалило! - ядовито вставил Инцар.
- Ага, - поддакнула Рансана, - заодно и долги в корчме раздадите. Сколько там - сорок золотых? Полсотни?
Староста застонал и не ответил. Руна, будто издеваясь, то подлетала к самой спине беглеца, то словно бы приотставала, давая несколько шагов форы. Заходя на третий круг по кухне, Линемер споткнулся об неожиданно открывшуюся дверь и с отчаянным писком упал на пол.
Вошедший граф брезгливо переступил через барахтающееся, словно перевернутый на спину жук, тело и вошел в дом. Григу надоели истерические вопли, и он, словно бы сжалившись, пошевелил пальцами, деактивируя заклинание. Грозная руна, презрительно чихнув напоследок, истаяла легкой дымкой. Староста, сдавленно бормоча благодарности вперемешку с ругательствами, кое-как поднялся на ноги.
- Вы не извольте беспокоиться, господин маг… у нас, конечно, денег нет, но мы уж как-нибудь сами, без вашей помощи разберемся… А вам за зеркала заплатим, неужели ж вы сомневались? Нет, это вы меня не так поняли…
- Что ж, тем лучше, - пожал плечами дисцитий. - Тогда я жду обещанные десять золотых через час. В противном же случае…
- Противного случая не будет! - уже убегая из негостеприимного дома, заорал Линемер, охая на ходу.
Григ переглянулся с цыганами - и все трое захохотали. Инцар в восторге шибанул кулаком по столу, Рансана спрятала покрасневшее лицо в ладонях. Граф только криво усмехнулся, покачав головой:
- Все развлекаешься?
- Конечно, - согласно кивнул головой дисцитий, отсмеявшись. - А чем еще заняться? В великие тайны современности вы меня не посвящаете, а просто так целыми днями сидеть скучно - вот и приходится самому себе придумывать занятие.
- А что, горишь желанием быть посвященным? - приподнял бровь граф.
Дисцитий пожал плечами:
- Не то чтобы горю… Но полагаю, это могло бы разнообразить мою жизнь без ущерба для нервных клеток местного власть имущего.
Граф хмыкнул, усмехнулся и подхватил снятый было плащ.
- Ладно, тогда пошли. Только куртку возьми - там сыро.
Сыро?!
При чем тут сыро?
Холодно - да, ветер забирается под воротник и безнаказанно гуляет по взмокшей в протопленной избе спине, а руки уже приходится прятать в карманы.
Темно - бесспорно: даже зажженный Григом огонек не сумел отогнать тьму дальше, чем на полсажени в любую сторону, а без него вообще можно было сломать ногу в ближайшей канаве, свято веруя, что все еще идешь по главной деревенской улочке.
Безлюдно. Людей не было не только на улицах, но и в домах они словно повымерли: не светилось ни одного огонька за плотно задернутыми занавесками на окнах.
Тихо. Не лаяли обычно брехливые собаки, не шебуршились в курятниках птицы, не фыркали опустившие морду в ясли лошади. Только ветер уныло подвывал в печных трубах, беспрепятственно продувая насквозь всю деревню.
Сыро стало только тогда, когда следующий за магом Григ едва не ткнулся ему в спину - так резко тот остановился. Оглядевшись (в условиях затворничества луны это было очень проблематично), дисцитий понял, что они стоят на довольно пологом берегу речушки, которую он заметил еще днем, с холма разглядывая Темнянку.
Неширокая, в пять саженей шириной, река тускло отражала свет огненного сгустка, пугливо зависшего над плечом дисцития. В нескольких шагах от магов громоздилась гора сухого хвороста, взявшегося бог весть откуда, ибо, как еще вчера заметили маги, лесов поблизости от деревни не наблюдалось.
- Не спрашивай, и так отвечу! - предупредил логичный вопрос маг. - Это я принес во время одной из телепортаций.
- Зачем?
По проскользнувшей по губам мага усмешке Григ понял, что этот вопрос он мог бы тоже не произносить, а сразу получить ответ.
- Хочу поделиться парой наблюдений, - согнав с лица улыбку, отозвался граф.
Дальнейших объяснений не последовало, ибо один раз показать проще, чем сто раз объяснять.
Через несколько минут на берегу уже весело затрещал костер, граф зачерпнул прихваченным с собой котелком немного воды из реки и подвесил над огнем на перекладине, опирающейся на две рогатины. Вода, подумав недолго, послушно закипела.
- Набери еще примерно столько же, - попросил маг, подавая Григу свою фляжку.
Дисцитий осторожно приблизился к сыто шевелящейся реке и, не заходя в нее, набрал во флягу воды. На глаз, конечно, но все же почти столько же, сколько возмущенно шипело, выплескиваясь в огонь.
Маг, кивнув, попросил поставить флягу на песок, а сам осторожно снял с костра кипяток и опустил котелок рядом с флягой.
- Заморозь.
- Что? - не понял Григ.
- Воду. В котле и фляге. Одновременно, с одинаковой силой.
Григ недоуменно нахмурился.
- Зачем?!
- Затем, чтобы ты знал, что это не наглая симуляция с моей стороны, - терпеливо объяснил маг.
Дисцитий хотел было заверить его, что он и в мыслях не держал… Но сообразил, что самому превратить в лед несчастную воду будет проще и быстрее.
Слова привычной формулы сложились в мягкий шепчущий напев, обросли плотью отданной силы и отпущенной с ладоней птицей устремились к цели. Мгновенно оледенить воду не может ни один маг - заклинание только быстро и качественно охлаждает ее до нужного состояния: можно отлить ледяную фигуру, а можно просто слегка остудить чай. Но поразило Грига, разумеется, не это.
Кипяток замерз первым.
Схватился тонкой корочкой на поверхности, снежинчато засверкал внутри и намертво прикипел льдом к стенкам котелка. А во фляге все еще плескалась пусть холодная до невозможности, но все же вполне себе жидкая вода.
- Что это за дрянь?! - поразился дисцитий.
- Структурированная вода, - пояснил маг.
Вот только Григу это мало что сказало.
- И что в ней такого особенного, что она себя так ведет?
- В ней? В ней нет ничего особенного, - усмехнулся граф, отходя обратно к костру и присаживаясь на корточки. Ярко-оранжевые тени заплясали на его лице. - Это как раз и есть та самая нормальная вода, которая обычно и бывает в реках, колодцах, озерах и дальше по списку.
- И что, кипяток всегда должен замерзать вперед холодной воды? Да никогда такого не было!
- Ты просто никогда не пробовал, - резонно возразил маг. - Но до недавнего времени, действительно, кипяток замерзал всегда раньше холодной воды.
Григ тоже отошел от поразивших его фляги и котелка и подсел к дерзко горящему во тьме огню, но с противоположной стороны.
- А что изменилось недавно? И каким временным отрезком измеряется оное «недавно»?
- Сутками, - невозмутимо ответил граф. - А изменилось то, что вчера вечером я впервые в жизни увидел воду с разорванной структурой.
- Это как? - непонимающе поморщился Григ.
Маг задумался, подбирая слова. Поднял откатившуюся от костра палку и подбросил в огонь, подняв сноп сверкающих искр.
- Вода - это непрерывный поток волн, течений, прядей - называй как угодно, лишь бы тебе помогло это понять. Неразрывных, текучих, переплетающихся между собой. Заметь, если только река не горная, то она никогда не сделает резкого поворота в русле, мягко меняя направление. Потому что она боится этим резким насильственным разворотом нарушить целостность своих течений. Частицы воды словно притягиваются друг к другу - этим, кстати, зачастую объясняют тягу человека к родным местам.
- То есть?
- То есть человек на сколько-то там процентов состоит из воды, которая постоянно тянется к потоку, из которого когда-то была взята: родной реке, роднику, колодцу…
- По-моему, несколько притянуто за уши, - поморщился дисцитий.
- Может быть, - не стал спорить граф. - Но так или иначе, а существование структурированной воды никто не ставил под сомнение вот уже несколько веков, ее с умеренным интересом исследовали, но никто и не предполагал, что когда-нибудь объявится вода с разорванной структурой!
- И что же в ней такого страшного? - приподнял левую бровь Григ. Сидеть было неуютно: один бок поджаривался на костре, второй леденел от холодного дыхания ночной реки.
- Например, вчерашний испорченный чай, - не моргнув глазом ответил маг. - Причем, надо думать, чем дольше ты эту воду употребляешь, тем очевиднее результат. Женщины, конечно, в первую очередь обратят внимание на то, что у них тускнеют волосы, а вот старики - на то, что ухудшается здоровье.
- А как отличить «испорченную» воду от нормальной? - проникся наконец Григ.
- Не так сложно, - отмахнулся маг. - Например, если животному предложить две миски с водой, то он выберет только «живую». Снежинки из структурированной воды - ровные, граненые, симметричные, а из разорванной - кривые, скособоченные, отталкивающие. Маг вообще может только присмотреться к структуре. Но суть не в этом.
- Тогда в чем?
- В том, что разорванная вода попадается только в колодцах - я за сегодняшний день проверил двенадцать окрестных селений, а результат везде один. Реки демонстрируют полную сохранность структуры, а вот вода из колодцев - это настоящая отрава!
- Так в чем беда? Сказать селянам и всем остальным, чтобы брали воду только из рек, - вот и вся недолга.
Маг с сожалением покосился на Грига.
- Ты хочешь сказать, что если перерубить осот у корня, то больше он не вырастет? Нет, надо искать первопричину. Если что-то или кто-то сумело испортить воду в колодцах, то поручиться, что та же участь не ожидает реки, я не могу.
- Да кому это могло понадобиться? - удивился Григ.
Ответить маг не успел: к ним решительной походкой направлялась какая-то гневная тень.
Вот теперь все смутные опасения, вызываемые цыганской братией, укрепились окончательно. Глаза разъяренного Инцара только что молний не метали, волосы гневно развевались на холодном ветру, под распахнутой курткой угадывалось злое сдавленное дыхание. Цыган решительно подошел к костру, одарил магов тяжеленным взглядом и холодно спросил:
- Ну и где она?
Маги коротко переглянулись. Эмоциональное состояние Инцара явно оставляло желать лучшего. Не то чтобы цыган представлял для них какую-то опасность, но и успокаивать неплохого, в сущности, человека насильственным путем типа удара по затылку не хотелось.
- Присядьте, Инцар, - мягко посоветовал граф.
Цыган только криво усмехнулся:
- Нет уж, благодарствую, я вам не Линемер, бояться не намерен.
- Вас никто и не пытается пугать, - оставив увещевательный тон, заметил граф.
- Правильно, зачем пугать, если магов и так все боятся? - зло съязвил Инцар. - Но даже если вы и считаете, что вам все позволено, то у меня другое мнение на этот счет.
Маги тяжело вздохнули. Понять человека, который возмущается, считая, что вы сами в курсе, что такого непростительного сотворили, - непосильная задача.
Осознав, что молчание, задумывавшееся как смущенное, приобретает затяжной характер, Григ зябко поежился и поднялся на ноги.
- Ладно, будем считать, что мы уяснили, что вы думаете о моральном облике магов. А теперь не объясните ли, зачем вы сюда пришли?
- Верните мне дочь, - махнув рукой, просто попросил Инцар.
- Хм… Видите ли, почтенный, при всем моем уважении к вам и Рансане вашу дочь мы в последний раз видели, когда выходили из дома!
Цыган удивленно отпрянул от скептически приподнявшего бровь Грига и затравленно посмотрел на графа, словно ища опровержения страшных слов. Тот, помедлив, только кивнул в знак согласия.
- Боже правый…
Цыган все-таки сел. К его чести, надо заметить, сел по собственному почину, хотя, если принять во внимание бледность, покрывшую его лицо, рано или поздно он все равно оказался бы на песке. Так и не замороженная до льда вода оказалась весьма кстати, Инцар выглотал половину фляги, даже не заметив, как ноют от холода зубы. Помолчал и смущенно кашлянул:
- Извините тогда, господа… Я… хм…
- Бросьте, - махнул рукой граф, - не с кулаками же вы на нас бросились. Рассказывайте лучше, почему вы вообще решили, что Рансана должна быть где-то рядом с нами?
- Да я как бы вообще-то… Хотя как мне и в голову такое пришло…
Григ обменялся с графом непонимающими взглядами и поспешил вмешаться:
- Инцар, раньше вы не страдали заиканием и бессмысленной речью! Давайте вы лучше расскажете все, что было и что думали. А оправдываться будете потом. Иначе мы быстрее свихнемся, чем поймем хоть что-нибудь!
Цыган тяжело вздохнул, предупредил:
- Ну вы сами попросили, - и медленно, терпеливо подбирая слова, заговорил: - Рансанка ушла почти сразу после вас. Бросила что-то насчет соседки и что скоро вернется. Ну я как-то припомнил, что днем она уж больно долго вам обед носила, перед Линемером защищала, да и тут повод какой-то глупый… Вы не подумайте, господин маг, у нас, цыган, это все проще, так что я и не подумал бы возмущаться… А тут просто вот уж и три часа минуло, тьма на дворе непроглядная, холод, а она убежала в одной шали на плечах… Я и пошел искать… Вот и… нашел…
Григ закашлялся, пряча смех. Да… три часа - лимит…
- Точнее, не нашли, - невозмутимо дослушав, поправил граф. - Так что проблема себя не исчерпывает. Право, лучше бы она была с нами…
- А она точно не у соседки? - на всякий случай спросил отсмеявшийся дисцитий. - Мало ли…
- Да какая соседка, господин маг! - возмутился Инцар. - На дворе три часа ночи, все спят давным-давно!
- Ну… переночевать у подруги решила…
- Не знаете вы мою Рансанку! - махнул рукой Инцар. - Ее на летние игры-то черта с два к подругам выгонишь, да и какие там подруги… одно название.
Маги смущенно помолчали. Цыганам всегда трудно ужиться с обычными людьми, осели они в деревне хоть месяц назад, хоть десять лет. Не прощают им ни черной, чуточку злой красоты, ни гипнотического, неразгаданного взгляда. И нечего копаться в душе чужого, по сути, человека, заставляя объяснять то, о чем ему и вспоминать-то не хочется. Хотя и забыть не выходит.
- Значит, она куда-то ушла одна, - подытожил Григ. - И нам остается только выяснить куда, зачем и вернуть в родные пенаты. Ну… или просто выяснить и оставить в покое, если ее лучше пока не трогать.
- Выяснить… - уныло согласился Инцар. - Да только как?
Граф задумчиво прищурился, поводил пальцами в воздухе и вопросительно посмотрел на Грига. Тот, посомневавшись немного, кивнул:
- Да, можно, - и повернулся к ничего не понимающему цыгану: - Скажите, у вас нет какой-нибудь ее вещи? Желательно с собой.
Тот торопливо охлопал себя по карманам и бессильно развел руками:
- Нет, ничего… Разве что перстень. Но она мне его просто подарила.
- Покажите.
Инцар ловко скрутил с пальца перстень-печатку и подал Григу. Неширокое золотое кольцо образовывали две переплетающиеся ветви, распускаясь выгравированным на печатке клубком шипов.
Да, она его, конечно, не носила. Не согревала теплом пальцев, не шептала просьбы, словно отгоняющему все беды амулету… Но с другой стороны - ведь выбирала, покупала, дарила…
- Годится, - кивнул графу Григ, решительно надевая перстень на безымянный палец. Великовато, но ничего, не спадет. - Кого выставим на острие?
- Тебя, - помедлив, решил тот. - Я ее вообще не знаю.
Чертить на песке гораздо проще, чем корябать кинжалом по земле, так что впитывающая в себя силу схема была построена в рекордные сроки. Круг - защитное поле телепортации, вписанный в него треугольник - символ трех участников обряда: телепортирующегося Грига, отдающего для этого силу графа и искомой цели - Рансаны.
Цыган следил за манипуляциями магов со стороны, отойдя на пару шагов и не вмешиваясь. Григ осторожно ступил ровно в центр треугольника, помолчал, сосредоточиваясь, и медленно кивнул, закрывая глаза. Перед глазами ярко и пластично встал образ по-кошачьи грациозной и непредсказуемой цыганки с яркой нитью красных бус на шее.
- Laviss edzar menberg… - напевно завел маг.
Когда ты телепортируешься сам, то сила уходит из ауры и накапливается в треугольнике постепенно, словно прибывающая в озеро вода… Когда тебя телепортиру-ет кто-то другой, то о плавности и неизбежности говорить не приходится: есть только пустота, голос…
И сорванная оглушающим потоком силы плотина…

ГЛАВА 3

Темнота. Тяжелая, мутная, живая, обволакивающая сетью беспомощности со всех сторон… Не видно ничего, даже поднесенной к глазам ладони.
На мучительно долгие несколько мгновений Григу показалось, что он вообще уже на другом свете, а потом впившийся в шею комар вернул его к действительности и заставил с руганью буркнуть заклинание ночного зрения.
Только теперь стало ясно, что дисцитий стоит… на берегу все той же реки.
Вот только костер остался где-то безумно далеко - даже мельчайшей искры не горело ни с одной стороны от Грига. Река холодно овевала незваного гостя размеренным дыханием волн.
Рансана, неподвижная, словно окаменелая, сидела на огромном («И наверняка ледяном!» - ужаснулся Григ) покатом валуне возле самой воды. Ветер небрежно трепал распущенные по плечам волосы. Шаль валялась рядом на песке, но цыганка словно и не замечала пробирающего до самых костей холода. Она неотрывным невидящим взглядом смотрела на мирно и равнодушно вздымающиеся волны, сыто облизывающие выровненный ими за годы берег. Во всей фигуре девушки отрисовалась такая неизбывная обреченность, что пробрало даже равнодушного к женскому нытью Грига. Захотелось смущенно кашлянуть и удалиться.
- Ну и в честь чего мы зарабатываем себе воспаление легких? - нарочито небрежно поинтересовался он, подходя и набрасывая ей на плечи свою нагретую теплом тела куртку.
Рансана испуганно вздрогнула, поднимая на него глаза.
- Вы? Откуда вы здесь?
- Материализовался силой мысли, - полушутя-полусерьезно признался Григ.
- Зачем?
- Спасать тебя от радикулита.
На лице цыганки отразилась искренняя обида, и Григ поспешил объяснить:
- Тебя отец ищет.
- Я же его предупредила…
- Ага. Три часа назад. - (Девушка удивленно вскинула брови, а потом виновато потупилась.) Дисцитий тяжело вздохнул, предлагая ей руку. - Пойдем, красавица, страдать можно и дома, причем с куда большим комфортом! С чашкой чая в руках и у теплой печки, например… А еще лучше вообще не страдать. Было бы из-за чего.
- Значит, было из-за чего, - тихо, но твердо ответила Рансана, сползая с камня и поднимая шаль.
- Ну-ну… Из-за какого-то хорька недобитого.
- Откуда вы знаете?!.
- Нет, что ты! - рассмеялся Григ. - Я, разумеется, ничего не знаю. Я вообще просящийся в могилу старичок, который ничего не видит и не слышит! Особенно того, что происходит у него под носом.
Девушка отвернулась, пряча глаза, подернутые дымкой слез.
- Глупость, - продолжал увещевать ее Григ. - Мало ли кто что по злобе брякнул - так что же, всех слушать, что ли?
- Но ведь он прав! - расстроенно крикнула Рансана, вырывая руку. - Кто станет выбирать в жены цыганку?! Кому я такая нужна?
Григ оглядел девушку с искренним сочувствием и укоризненно покачал головой:
- Смешная.
- Почему?
- Потому, что выбирать должна ты. А не тебя.
- Ага, куда уж там…
Рансана так и не поняла, почему Григ вдруг перестал спорить и резко оттолкнул ее подальше от воды, а сам подскочил почти к самому берегу.
Впрочем, поначалу этого и сам Григ не понял: интуиция мага - странная штука, заставляющая его порой вести себя крайне странным образом и не дающая никаких объяснений. Только результат - еще одна несостоявшаяся смерть.
Вода вздыбилась горбом и рухнула на берег, вылепляясь в огромную паукообразную тварь с огромными острыми жвалами. Медленно, зловеще хрустя сочленениями ног, тварь поднялась и угрожающе заскрежетала зубами.
А может, и не зубами: присматриваться Григ не стал, а идентификации по классическим канонам нежитеведения она не поддавалась. Согласно магическим учебникам, подобного чудища в пределах Семи Королевств не существовало. Только кто бы намекнул об этом самому чудищу, а?
Дисцитий торопливо материализовал в руке меч и осторожно, по дуге стал обходить членистоногую заразу. Не нанести удар со спины, так хоть заставить ее развернуться и оставить без внимания пораженно застывшую на берегу соляной статуей Рансану.
Хотя девушку можно было понять: если уж его, мага с почти высшим образованием, так пробрало, то что говорить о какой-то селянке?..
Странное подобие гигантского паука с непропорционально большой головой, закупоренное в слой хитинового покрова, медленно поворачивалось из стороны в сторону, не зная, откуда ждать нападения. Маленькие глазки на ростках-стебельках слепо вращались, мало что различая в кромешной тьме.
Григ, продолжая медленно менять диспозицию, мысленно выругался. Черт бы побрал этого Линемера! Иметь под боком такую сволочь и заставить мага весь день потратить на какие-то дурацкие зеркала! Теперь вот разбирайся с ней на общественных началах…
Тварь тем временем заподозрила неладное и неожиданно резко для такой махины развернулась мордой к Григу. Заметила отблеск серебра в свете не вовремя выглянувшей луны, злобно зашипела и кинулась в атаку.
Оказывается, вскидываться на четыре задние лапы, используя передние в качестве оружия, она умела просто превосходно! Григ, опасно проскочив под взрывающими воздух ногами, вслепую полоснул наотмашь по брюху и, кажется, попал. Во всяком случае, тварь обиженно взревела и опустилась на землю, злобно шевеля жвалами.
Григ мрачно усмехнулся, поудобнее перехватывая меч. Надо было не вскользь бить, а загонять сразу поглубже - глядишь, чего бы и выгорело. А так только разозлил. Причем что-то подсказывало дисцитию, что второй раз ему вряд ли удастся так легко подобраться к уязвимым точкам твари.
Огненный сгусток молниеносно прочертил сияющую полосу в темноте, бесславно срикошетил о хитиновый покров и с унылым шипением рассыпался хвостатыми искрами.
«Браво. Магия эту заразу не берет», - мысленно поздравил себя Григ, увеличивая дистанцию на несколько шагов.
Положение становилось если и не безвыходным, то не внушающим лишних надежд. В темноте, имея один только меч, да еще и перепуганную до смерти цыганку за спиной… люди наглеют. Окончательно и бесповоротно.
Иначе чем объяснить этот безумный героизм, с которым дисцитий, плюнув на все и вся, поднырнул под передние лапы гадины и вогнал меч под горло по самую рукоять?
Тварь утробно рыкнула, дернулась и, не желая отправляться на тот свет в гордом одиночестве, в ответ засадила дисцитию в плечо острое ядовитое жвало…
Истошный женский крик. Вспышка магии. Взрыв боли.
Голова глухо ударяется о что-то твердое и неприветливое. Кажется, лавка.
- Клади… Осторожно, плечо не задень… 3-зараза…
- Вам помочь? - негромкий, испуганный вопрос. Молчала бы уж, помощница…
Бывают моменты, когда реальность рушится, осыпаясь на землю обломками автобиографии, а ты спокойно посиживаешь в кресле, чуть прищуренным ленивым взглядом пробегаешь пожелтевшие от времени и теплых прикосновений странички и неторопливо пьешь горячий, обжигающий губы чай.
- Вскипяти воды, вот эти травы в нее брось - на, лови мешочек!
Торопливое: «Сейчас!» - и плеск набираемой в кастрюлю воды.
Холод прикоснувшегося к коже лезвия, треск взрезаемой рубашки, профессионально чуткие руки легкими касаниями исследуют жуткую рану. Недовольное рычание сменяется коротким и емким:
- Yindharrn! - И маг несколько раз проносится туда-сюда по комнате, словно мечущийся тигр.
- Плохо?
- Нет. Отвратительно.
Бывает и по-другому. Когда раз за разом отражаешь выпады закона подлости, рука устает до боли от всех этих «восьмерок», блокировок, круговых защит, обманных выпадов и прочих фехтовальных ухищрений; уши уже не режет привычный скрежет и лязг впивающегося в гарду металла; перед глазами, даже закрытыми, только мельтешат в яростном танце рапиры и рассыпаются фейерверками взбешенные высверки распаленной стали. Не убиваешь - зачем? Тебе нужно только пройти. Проложить путь, расчистить дорогу - и пусть заросли вновь сомкнутся за твоей спиной, это уже неважно.
- Вам помочь, господин маг? - глухой, прерывистый мужской голос, решительный тон.
- Да, - помедлив, откликается граф. - Я его сейчас подержу, а вы промоете рану этим раствором. Сможете?
- Конечно, - коротко откликнулся цыган.
Твердо схватившие за предплечья руки, извиняющееся:

Предыдущая страница 14 Следующая страница


15 Светлана Нергина

- Потерпи, Григ, - нестерпимое жжение в плече. Словно к ране приложили раскаленную головню, а не чистую тряпицу, пропитанную раствором.
Крик, истошным воем вырвавшийся из грудной клетки; выворачивающие суставы судороги; огненный шар, взорвавшийся под опущенными вроде бы веками.
Женский взвизг:
- А-а-а! Прекратите немедленно! Я не могу на это смотреть!
И сдвоенный мужской рык:
- Так уйди ты, дура!
И вот, извернувшись в непостижимом вольте, резко рубанув по тянущейся вслед плети, ты плавно опускаешься на землю, уравновешивая поднятую в машинальной защите шпагу чуть отставленной в сторону рукой, и…
И вдруг видишь, что защищаться больше не от кого… Конец. Финиш. Покой.
Счастье?
- Не смей! - гневно кричит рядом граф и отвешивает Григу хлесткую, обжигающую кожу пощечину. - Даже думать не смей, маг чертов!
Плечо словно в огне. Если «слезы единорога» давали хотя бы приблизительно такой же эффект, то Линте можно ставить памятник. И еще удивительно, что не надгробный…
Да, счастье… Просто уйти. Дать обнять себя целеустремленному ветру и поднять в воздух словно только-только учащуюся летать птицу. И раствориться в волшебном напеве, что звучит по ту сторону. О нет, там отнюдь не царит безмолвие - напротив…
МУЗЫКА. Терпкая, горькая, страстная, безумная, бесконечная, сильная, жестокая. Мучительно медленно разливающая тягучее пламя яда в груди. Резким росчерком стали бьющая по глазам. Щедро посыпающая свежие раны горстями горькой соли. Осторожно ласкающая душу в нежных ладонях. С опасной небрежностью ранящая обнаженные нервы тонкими лезвиями струн. Равнодушно струящаяся густой янтарной смолой на еловый ковер неосторожно раскрывшейся души…
Между зубами насильно протискивается лезвие кинжала, и в горло тонкой струйкой течет, словно расплавленный свинец, тягучее, раздирающее в клочья легкие зелье…
Григ надсадно кашляет, в судорогах бьется, силясь вырваться из четырех прижимающих его к скамье рук, но тщетно.
- Не надо, не уходи… Возвращайся туда, откуда пришел.
Спокойный, чуть горьковатый тон. Тонкая, легкая рука, прохладно коснувшаяся пылающего лба. Рубиновые отблески в черных волосах. Сочувствие в янтарном взгляде.
- Почему?
- Потому что это слишком нелепая смерть для Избранного.
- Избранного? Для чего?!
Легкий изгиб тонких губ, неопределенный взмах рукой.
- Узнаешь. В свое время.
- И кто же меня избрал? - Не хочется оскорблять Это место и Эту женщину сарказмом, но он рвется с губ сам собой. Привычка - вторая натура.
- Тот, кто имеет право…
Легкое прощальное прикосновение тонких пальцев… или щекочущего крыла.
Право… Право на жизнь. Право на смерть. Право на выбор…
- Вот так, давай! Вдох-выдох… Ну!
Григ с трудом открывает глаза и едва различает в склонившейся над ним темной фигуре гневно нахмуренного графа. Воздух обжигающим потоком врывается в неровно содрогающиеся легкие.
- Вот так, отлично! - радуется маг, ловя относительно осмысленный взгляд дисцития и удовлетворенно усмехаясь. - А теперь, почтеннейший, помогите мне перевернуть его на бок. Нет, не резко, а потихоньку, только еще одного болевого шока нам не хватало… Вот так…
В затылке что-то печально хрупнуло - и мир быстро выцвел перед глазами, растворившись в темноте. Самой обычной - теплой, влажной и всеприемлющей.
Чуткая теплая рука легко касается лба, снимает уже нагревшуюся мокрую повязку и полощет ее в холодной воде, резко пахнущей уксусом.
Они разговаривали, даже и не подозревая, что подопечный начал смутно и невнятно, но уже осмысленно вычленять из потока порхающих вокруг звуков слова и фразы. А он не спешил ставить их в известность.
- Ну как, господин маг? Ему хоть лучше?
- Лучше, - коротко отвечает тот. Говор невнятный, словно граф торопливо пьет или ест что-то. - Настолько, насколько это вообще возможно в его положении.
Цыган недоуменно смотрит на мрачного мага. Григ, чье сознание еще колеблется на грани между явью и беспамятством, этого, разумеется, не видит, но догадывается по затянувшемуся молчанию.
- А что ж такого дурного в его положении? Жар небольшой, его и до конца сбить можно, но сами же сказали, что это даже к лучшему: организм борется. А что рана не затягивается, так это само собой, еще и двух суток не минуло…
У Грига перехватило дыхание. «Само собой»?! Да у чародея, да еще магией же леченного, от раны на второй день должен остаться только тонкий розоватый шрам и легкий зуд - не больше! Исключение, конечно, составляют те, которые нанесены заговоренным оружием, но о нем той ночью и речи не шло. Так, зараза какая-то жвалом пырнула…
- Не затягивается? - с угрюмой насмешкой переспросил маг, уже проглотив то, что мешало ему говорить. - Милейший Инцар, это было бы еще полбеды. А она, если вы видите, даже и не закрывается. Если бы не постоянно подновляемое кровеостанавливающее заклинание, он был бы уже мертв.
Григу стало совсем нехорошо. Ужасно захотелось резко открыть глаза и известить всех о своем возвращении в бренный мир, чтобы они прекратили нести чушь и пугать его почем зря. Но тщательно взлелеянное за пятнадцать лет учебы самообладание удержало его от этого очевидно глупого поступка. Ведь потом будет еще хуже: видеть улыбки и шутливые разговоры, а самому высматривать за каждым взглядом, каждой фразой свой смертельный приговор. Уж лучше сразу узнать все до конца - пора заказывать домовину у знакомого мастера или еще можно поотравлять жизнь врагам.
- И вы не можете ничего сделать? - звенящий, виноватый голос Рансаны. Снова опустившаяся на лоб холодная повязка.
Мрачное молчание послужило ей лучшим ответом, не требовавшим дальнейших пояснений.
Григ мысленно выругался и провалился в небытие.
Робко трепещущие на фитильках нежные лепестки тепло-розового пламени распускались трепещущим цветком, ласково оплавляя воск. Плясали призрачные тени, отгороженные гранью огня, воздух нависал прозрачным горячим маревом, таинственно колышущимся вокруг выхваченного светом пространства. По гладкому боку свечи быстро скользнула капля жидкого воска, оставляя за собой неровный след. Сами невысокие стебельки свечей казались полупрозрачными, озаренные неверным, пляшущим даже в неподвижном воздухе светом.
Темнота обиженным, не пущенным в дом псом бродила по ту сторону огня. Сжималась, пульсировала, клубящимся маревом окружала со всех сторон, но, обжегшись, неизменно отскакивала от дерзких огненных искр.
Григ, глубоко вздохнув, решился. Волевым усилием подавил мученический вздох и сел на постели (как его переносили сюда с лавки, он, разумеется, не помнил). Кряхтя, как столетний дед, спустил ноги на пол и потянулся за рубашкой.
Левая рука висела плетью, плечо было туго перебинтовано, но, даже не видя раны, Григ отлично ощущал, что затягиваться она и не думает. У нее несколько иная культурная программа.
Кое-как насадив рукав на бесчувственную кисть, дисцитий неловко подцепил ворот и влез в рубаху. Шнуровку затянул еле-еле: сделать это одной рукой почти нереально, колдовать с гудящей головой тяжело, а ночью все равно едва ли кто-то станет присматриваться.
Три шага до стола дались тяжело, потом можно было опереться рукой о бревенчатую стену, и дело пошло быстрее.
- Ты куда? - глухо спросил доселе молча наблюдавший за ним граф, невидимый в темном углу комнаты.
- В уборную, - недовольно отозвался Григ.
- Проводить?
- Не надо.
Судя по скептическому хмыканью, в дееспособности дисцития граф здорово сомневался, но настаивать не стал, щадя чужое самолюбие.
На улице тяжелая голова слегка проветрилась, и идти стало легче. Как ни крути, а ранено у Грига было плечо, так что шагать мешали только жуткая слабость от кровопотери и адская головная боль. Быстренько расправившись с делами насущными, Григ остановился у забора, опершись о него правым плечом. Возвращаться в душную избу пока не хотелось - перед глазами только-только рассеялась мутная пелена.
Свежо и прохладно сияли крупинки звезд, загадочно улыбалась припорошенная флером облаков луна, ветер душевно завывал что-то свое, неизбывно тоскливое, путаясь в ветвях давно лишившихся плодов яблонь.
Решившись, Григ осторожно отворил калитку и вышел на улицу.
Ночь оказалась не в пример светлее позапрошлой, так что тратить энергию на световой заряд дисцитий не стал. Различить камни на дороге он не поможет, а в канаву и так не свалишься.
Ему было совершенно все равно, куда идти, - лишь бы не слишком далеко, чтобы потом хватило сил вернуться, - и ноги сами почему-то вынесли к местному колодцу. Ничем особенным не примечательному, разве что с весьма удобным противовесом, позволяющим наполнить стоящее тут же, на бортике, ведро даже раненому и обессиленному магу.
Вода - холодная, бодрящая - освежила тяжелое сознание уже через несколько больших глотков. От холода свело скулы.
Ну и как, интересно, нужно всматриваться в ее структуру? На энергетическом уровне? Или биополярном? Или…
Осень приходит тихо и мягко, как кошка, крадущаяся к очагу. Кружащимися в вальсе листьями, терпким ароматом темнеющий травы, тяжелыми ветвями яблонь, не выдерживающих без подпорок веса щедрых плодов.
Рассвет приходит невесомым кружевом розовых лучей-нитей, терпеливо оплетающих небосвод. Неуверенно, но неотвратимо распахивая новую страницу жизни, еще не увитую тонкой вязью слов и не заляпанную черными пятнами клякс.
Чужая волшба приходит решительным и целеустремленным вихрем, сметающим все на своем пути. Мчится обученной гончей прямо к загнанной в угол добыче и обрушивается на нее со всей яростью силы, сброшенной с тонких пальцев заклинателя или заклинательницы. Закручивает неудачно попавшего прямо в эпицентр волшбы мага воронкой энергетического вакуума и, не слушая ни сдавленных стонов боли, ни гневной заковыристой ругани, уносит куда-то далеко и безвозвратно, к нетерпеливо похлопывающему плетью по охотничьему сапогу хозяину…

Часть V
ПО ЗАКОНУ О ДОЛЖНОСТНЫХ ПРЕСТУПЛЕНИЯХ

ГЛАВА 1

Иногда даже ей, мастеру и профессионалу, чей опыт простирался на сотни лет и десятки миров, мучительно не хватало слов, чтобы достучаться до стоящего перед ней человека, непонимающе хлопающего глазами, и внятно объяснить ему то, чего он не понимает и, вероятно, так никогда и не поймет.
Она ощущала фальшь с одного взгляда и обходила ее по широкой дуге так же безотчетно и инстинктивно, как умный воробей шарахается от подозрительно беспечной бабочки с одной лишней крапинкой на левом крыле.
Не так. Неправильно. Нелогично.
- Я не верю! - в десятый, должно быть, раз повторила Лойнна, яростно тряхнув разметавшимися по плечам волосами.
Церхад терпеливо кивнул, откидывая полог их палатки и пропуская внутрь встречавшую его у входа ведьму. Едва убедившись, что некромаг если и не цел, то восстановлению в ближайшее время очень даже подлежит, Лойнна успокоилась и принялась гневно возмущаться несправедливостью всего сущего.
- Ну чему ты не веришь? - вздохнул Церхад, со стуком сбрасывая промокшие насквозь сапоги у порога.
Тагры - твари земноводные, без влаги подолгу не могут, поэтому и в их лабиринтах неизменно струится по полу мутная, грязная, часто грунтовая вода. И поэтому же, кстати, ни одна их вылазка на поверхность не длится дольше трех часов: кожа пересыхает, и они если и не умирают, то полноценно сражаться уже неспособны.
- Собственным глазам, - расстроенно развела руками Лойнна. - Я не понимаю, Церхад. Я сама видела, что он если и не колдовал сам, то по доброй воле был передаточным звеном волшбы - это точно. Но это… ни в какие ворота не лезет…
- Почему, Лойлинне?
Церхад расстегивает массивную гематитовую брошь у горла и сбрасывает с плеч плащ.
- Yudfivn! - резко выдыхает пораженная ведьма, и тут уж ему становится не до вопросов.
- Брось, это просто пара укусов, - попытался урезонить ее Церхад.
- Ага. Пара… тройка… десяток… Да еще и наверняка ядовитых, - со всем возможным сарказмом отозвалась торопливо перерывающая сумку Лойнна.
Кинжал, не удостоившийся уважения со стороны давешней компании в трактире, с треском взрезал ткань пропитавшейся кровью и прилипшей к коже рубашки, но ни осторожно, ни резко отдирать ее Лойнна не стала. Просто смочила мигом задымившийся тампон в какой-то мутновато-голубой жидкости из флакона и медленно, боясь причинить лишнюю боль, растворила ею слепившую кожу и ткань кровь.
- Больно?
- Нет.
- Врешь.
Церхад криво усмехнулся и для предотвращения неосторожных звуков покрепче сжал зубы.
Тонкие пальцы ведьмы быстро и умело порхали над отвратительными рваными ранами, где-то сращивая, где-то просто очищая и стягивая разодранную клыками нежити плоть. Разумеется, никакими садистскими средствами вроде пресловутых «слез единорога» Лойнна не пользовалась - должны же у странников быть хоть какие-то привилегии? Но любое обеззараживающее средство, пусть самое мягкое и ласковое, изобретенное гениальными медиками Оридры, все равно приятных ощущений свежим ранам не добавляет.
- Еще где-нибудь раны есть? - спросила ведьма, закончив с плечом и грудью.
- Нет, - покачал головой Церхад.
- Точно? - Пытливый взгляд каленой спицей прожег до затылка.
- Нет, опять вру! - рассмеялся маг. - Не глупи, Лойнна!
Та недоверчиво вздохнула, но допытываться перестала и принялась торопливо, но осторожно пеленать его плечо в бинты. Можно было обойтись и без этого - все равно через несколько часов от ран останутся только розовые пятна да несильная, ноющая боль, но переспорить Лойнну в подобном вопросе ему еще ни разу не удалось.
- Ну что, все? - нетерпеливо спросил он.
Ведьма критически оглядела творение рук своих и, посомневавшись, кивнула:
- Да, можешь одеваться.
- Премного благодарен! - иронично фыркнул Церхад, отходя к своей небрежно брошенной в угол сумке и принимаясь неторопливо выгружать из нее все подряд в поисках какой-нибудь приличной для здешней публики одежки.
- Да ну тебя! - обиделась Лойнна, аккуратно убирая зелья и бинты на место. - В следующий раз даже пальцем не пошевелю!
- Ну-ну, свежо предание! - продолжал веселиться маг. - Вот только верится с трудом!
- Вот увидишь! - запальчиво пообещала ведьма.
Церхад, не выдержав, рассмеялся, а Лойнна обиделась еще больше.
- Стараешься тут ради этого наглого типа, лабиринтников травишь, раны перевязываешь - и никакой благодарности!
Маг, искоса бросив на нее лукавый взгляд, вдруг сгреб тонкое, слабо отбивающееся тело в охапку и завалил на радостно скрипнувшую кровать.
- Прекрати!
- Ага, разбежалась…
- Сгинь, нечисть!
- Сама же благодарности требовала!
- Церха-а-а-ад… Ну отпусти! А-а-а-ай! Я щекотки боюсь!
- Знаю…
- Сейчас как засвечу в глаз!
- Ой! Уже боюсь…
Магией, щекоткой и гневными тычками раскатав друг друга по кровати, маги еще долго лежали неподвижно, судорожно глотая воздух, напоказ гневно сопя друг на друга и украдкой посмеиваясь в гобеленовое покрывало. Первой отсмеялась Лойнна и, снова помрачнев, уселась на краю кровати, поджав под себя ноги.
- Ладно, хватит.
Церхад вздохнул и послушно принял вертикальное положение, усевшись рядом и обняв ее за плечи.
- Ну рассказывай, пернатая моя…
Лойнна осторожно пристроила голову у него на плече и устало прикрыла глаза.
- А что тут скажешь? Ты уверен, что заклинание спало тогда, когда я второй раз вышла на связь? Точнее, чуточку раньше.
- Уверен. Не меньше, чем в том, что тебе на версту нельзя приближаться к Йорингу Лаквонскому из всадников Ночных Костров.
- Почему?
- Потому что он родом из Эстхарды.
- Hrayn!
- Это ты про Йоринга или заклинание?
- Про обоих, - вздохнула ведьма. - Этого не может быть, Церхад. Это не может быть Люмен.
- Почему? Ты же сама видела, что это он колдовал, ну или помогал колдующему.
- Да, сама, но… Это нелогично. Это все равно, как я застала бы тебя ночью с кинжалом в руках и решила, что ты хотел меня зарезать.
Церхад недовольно нахмурился, сильнее сжимая ведьму в кольце рук, исчерченных тонкими старыми и относительно новыми шрамами.
- Ого, это высочество уже встало на одну планку со мной? Может, там за моей спиной и еще что-нибудь успело произойти, а я и не в курсе?
- Не смеши, глупый, - тихонько рассмеялась Лойнна, едва касаясь сухими губами его плеча. - Я просто хотела объяснить попонятнее.
- Ага, я так и понял, - саркастически отозвался маг.
- Церхад, я серьезно! Оно не увязывается, хоть ты тресни! Ну зачем, скажи, ему вообще понадобилось нас с тобой нанимать, если он пособник главного злодея?
- Ну нанимал-то нас король, - резонно возразил Церхад, мгновенно оставив язвительный тон.
- Да, но привел меня к королю он…
Лойнна расстроенно прикусила губу. Она терпеть не могла мозаики, в которой стоящие рядом куски хоть убей очевидно не подходили друг другу.
- Хм… Тогда, наверное, если бы он этого не сделал, у многих возникли бы подозрения, почему это второй по значимости человек в Митьессе не желает использовать так удачно подвернувшуюся ему талантливую ведьму во благо государства.
Лойнна отрицательно покачала головой. До такой версии она додумалась и сама.
- Нет, не может быть. Возле тагра стояли мы одни, рядом не было ни души, а ему ничего не стоило и меня вслед за тобой обвинить в отсутствии лицензии и сплавить в дворцовые подвалы. Но он почему-то этого не сделал. Напрашивается логичный вопрос: почему? Ему ничто не мешало…
- Лойнна, этого мало, чтобы доказать невиновность принца его величеству.
- Знаю, - тяжело вздохнула она. - Тем более что отношения между братьями далеко не радужные, так что Регис будет только рад сплавить своего родственника куда подальше.
Плохо. Очень плохо работать в паре с черт знает кем, особенно если у тебя в ауре нет ни капли магической силы, чтобы вовремя стереть из его памяти то, чего в ней, по твоему мнению, лучше бы не было.
Потому что тогда у тебя нет возможности самой по-тихому разобраться в ситуации, а потом уже решить, стоит ли выносить ее на суд общественности или, заговорщицки подмигнув самому себе, закрыть навеки в пыльном сундуке памяти.
Разумеется, ставший свидетелем возмутительнейшей, с его точки зрения, сцены молодой колдун и не подумал молчать - как бы не так!
- Может, мне хоть поговорить с ним дадут? - без особой надежды спросила Лойнна.
- Может быть, - тем же тоном отозвался маг.
И оба грустно улыбнулись.
Ибо знали: не дадут.
- Да будет так! - глухо возвестил голос судьи - и звонко ударил молоток по деревянной подставке.
В глазах потемнело. Толпа вокруг недовольно заворчала, разгневанная, что не оправдались ее бережно лелеемые ожидания на зрелищную казнь. Впрочем, ей и без того теперь будет на что посмотреть.
Люмен усилием воли заставил себя кивнуть судье и королю с точно отмеренным почтением, щедро приправленным презрением, - и тряхнул волосами, направляясь к конюшне.
Двадцать четыре часа.
Существование братской любви хотя бы как понятия Люмен и до того ставил под сомнение, а уж теперь вообще воспринимал как изощрённое издевательство.
Хорошо придумал братец, ничего не скажешь.
Открытый суд, честный приговор…
Да вот беда: особа королевской крови, в прошлом безупречно верный отечеству подданный… Такого казнить на позорной площади нельзя. Во избежание народного возмущения. А вот изгнать из королевства очень даже можно. Без права возвращения, да еще запретив всем жителям оказывать ему любую помощь и гостеприимство. Теперь о жизни в Митьессе и речи, разумеется, не может быть, а как жить в чужой стране, будучи изгоем-чужеземцем, Люмен понятия не имел.
Лучше бы его казнили сразу, честное слово.
- Давай, Кося, - ласково потрепал он по холке привычно потянувшегося к нему в конюшне жеребца. - Тебя мне взять с собой разрешили, так что, уж извини, а вляпался ты в… хм… ничуть не меньше, чем твой хозяин. То есть по самую макушку.
Конь, не желая ничего понимать, торопливо и ловко обнюхал карманы любимого наездника, разочарованно фыркнул и ласково ткнулся мордой ему в плечо. Чего, мол, стоишь? Поехали!
- Поехали, - удрученно кивнул Люмен, наскоро приторачивая к боку скакуна сумки и вскакивая в седло. Конь, не дожидаясь приказа, послушно отправился к белеющему в темноте конюшни тонкой вертикальной полосой выходу.
И не подумавшая никуда разойтись после оглашения приговора толпа сменила диспозицию, теперь выстроившись в две неровные колышущиеся шеренги по обе стороны дороги, и с хищным ожиданием наблюдала за неторопливо выезжающим верхом на неразлучном Къелде принцем. Жеребец, опешивший от такого внимания, подался было назад, но Люмен твердо удержал его уздой. В толпе послышались острые шуточки и ехидные смешки.
Словно ничего не слыша и не замечая, принц легко стукнул Къелда каблуками по бокам, и тот, спохватившись и виновато понурив голову, послушно взял легкую трусцу, направляясь к прощально распахнутым деревянным воротам наскоро сколоченного для королевского лагеря забора.
Только за несколько саженей до них Люмен нашел в себе силы повернуть голову и в последний раз обозреть вчерашних подданных.
Чтобы встретиться с презрением, ненавистью и суеверным ужасом в глазах, глядящих ему вслед. Женщины держали поближе не отцеплявшихся от их юбок детей, мужчины гневно плевались и украдкой грозили кулаками. Люмен горько усмехнулся и покачал головой.
Впрочем, была и еще одна пара глаз. Взгляд их был не обвиняющий, не возмущенный и не презрительный, но мучительно ищущий и не находящий ответа. Отчаянно вопрошающий о чем-то, что могло быть известно только им, а понято только той, что смотрела. Хозяйка терпко-золотистых глаз неотрывно провожала его взглядом до самых ворот, не обернувшись даже к положившему руку на ее плечо черноволосому типу с возмутительно правильными чертами лица и бледной кожей.
Люмен запоздало припомнил, что кто-то упорно спорил со стражниками у входа в его палатку, но к смыслу слов он тогда не прислушивался - мир выцвел раз и навсегда, потушив всякий интерес к клокочущей вокруг жизни.
Впрочем, к черту! Едва оказавшись за границей ворот, Люмен с трудом сдержал облегченный вздох и пришпорил радостно сорвавшегося чуть ни в галоп жеребца.
К черту.

ГЛАВА 2

Если кто в королевстве и радовался тому, что король, забросив все дела и оставив столицу, пропадает где-то на западной окраине владений, то это был корчмарь в близлежащем селении Подгорье. Заведение у него было небольшое, всего столов на десять, но обычно и те пустовали, зал наполнялся народом разве что по праздникам или после какого-нибудь грандиозного события - надо же где-то посплетничать.
А теперь от гостей отбоя не было. Несмотря на скудность обстановки и незатейливое меню, воины из королевского лагеря сюда по вечерам ломились буквально силой. Потому что первые счастливчики успевали занять места за столами, чуть опоздавшие довольствовались притащенными из соседних домов лавками, а последние рассаживались прямо на полу и забивали щитами дверь, дабы все остальные уже не могли войти и окончательно превратить корчму в подобие бочки с пряно засоленной селедкой, пользовавшейся таким спросом под вышибающий слезу самогон.
Одной ленивой девки-разносчицы корчмарю стало не хватать, так что он торопливо пристроил к делу и своих спелых дочерей, и парочку торопливо нанятых селянок. Позорной такая работа не считалась: воины в столь непосредственной близости от королевского ока старались вести себя пристойно и нахальных шлепков вкупе с сальными шуточками себе не позволяли. А если, захмелев, переставали отдавать себе отчет в происходящем, то друзья, извинившись, торопливо выводили бедолагу на свежий воздух.
Продлись нападения тагров на мирных жителей еще пару лет - корчмарь был бы только рад.
- Сволочь себялюбивая, - вполголоса выругалась Лойнна, смерив его долгим испытующим взглядом через всю корчму.
- Сволочь, - охотно согласился сидящий рядом Райдас. - Но сволочь, умеющая казаться малость получше, чем она есть на самом деле. Во всяком случае, никого из ребят он ни разу за все время не обсчитал.
- Полагаете, это его красит? - скептически фыркнула ведьма.
- Нет, но значит, что он не дурак. Обсчитай он сегодня одного - и завтра к нему пришли бы за объяснениями пятеро. А если не одного?.. Ваше здоровье!
Звучно стукнулись деревянными боками три расписных кубка, и Всадник с Церхадом дружно запрокинули головы, собираясь залпом выпить щедро налитое в них разносчицей вино. Неисповедимы пути человеческие - кто бы знал вчера утром, что сегодня эта троица будет пить за одним столом?
Лойнна с усилием заставила себя сделать глоток и отставила кубок. Мрачно поворошила давно остывшие овощи в тарелке.
- Нет, ну надо же, какой заразой наш Люмен оказался! - чуть захмелев, и не подумал хотя бы из вежливости понизить голос Райдас. На них мгновенно обернулась вся корчма, но его это ничуть не смутило. - Вот уж на кого никогда бы не подумал! Всегда он мне хорошим человеком казался…
- Не вам одному, - коротко бросила вздрогнувшая, как от удара, Лойнна.
Церхад многозначительно пнул Всадника под столом, но тщетно: того несло вперед, как перепуганного коня, увидевшего спасительное поле.
- А этот мальчишка, Миргл, прибегает да с ходу и орет: «Принц наш предатель оказался!» Мы сначала даже и не поверили, чуть не побили его сгоряча. Это потом уж прислушались, что да как…
- Скажите, домн Райдас, где я могу найти этого вашего придворного мага? - резко перебила его ведьма, со звоном отодвигая тарелку.
- Леагра? - удивился Всадник. - Во дворце, само собой. Эта кабинетная крыса и носу оттуда обычно не кажет.
Лойнна задумчиво побарабанила кончиками тонких пальцев по столешнице, старательно избегая негодующего взгляда некромага.
- И как мне добраться до дворца? Это далеко?
Райдас пожал плечами и снова достал давешнюю карту, которой Церхад уже успел вернуть первозданный вид.
- Ну… Если Заячьим трактом - то за сутки на лошади доедете, а если лесными тропами - так и пораньше можно уложиться… А если пешком…
- Никаких лесных троп, - холодно оборвал его Церхад, испепеляя Лойнну взглядом.
Та только беспомощно развела руками и потупила виноватые глаза:
- Хорошо.
- И никакого пешком!
Лойнна согласно наклонила голову:
- Как скажешь.
Маг, не выдержав ледяного равнодушия, гневно жахнул кулаком по столешнице:
- Да на кой черт тебе это надо?!
- Просто надо…
С минуту маги молча смотрели друг на друга, а потом Лойнна грустно улыбнулась, и Церхад досадливо махнул рукой, поворачиваясь к Райдасу:
- Лошадь для нее в лагере найдется?
- Конечно, у каждого Всадника есть запасная, могу предложить своего Барга. Он довольно смирный, но и ускакать от кого-нибудь, если надо, может запросто. Хороший конь.
- Спасибо, - кивнул маг. - И на карте ей маршрут начертите, если вам не сложно…

Предыдущая страница 15 Следующая страница


По закону перелетных птиц 16

- Ты высокого мнения о моем умении ориентироваться на местности, - язвительно усмехнулась ведьма, по-кошачьи лукаво сверкнув золотыми глазами.
Маг посмотрел на нее, как отец смотрит на нерадивое чадо, снова изорвавшее все платье, сорвавшись с ветки соседской яблони. При том что в собственном саду этих яблонь - хоть на растопку пускай.
- Молчи уж, горе мое!
Небо звонко переливалось всеми оттенками голубого, ближе к горизонту уходя в размытый лиловый. Ветер распахнул широкие воздушные крылья, гулко хлопая ими в поднебесье.
- Лойнна, оставайся.
Она с тяжелым вздохом отвернулась от массивного гнедого коня, выданного во временное пользование щедрым Райдасом, и решительно посмотрела ему в глаза. Ветер радостно перепутал чередующиеся вишневые и черные пряди прямых длинных волос.
- Брось, Церхад. Ничего со мной не случится.
Он горько усмехнулся:
- Ты всегда так говоришь.
- И до сих пор жива! - веско возразила Лойнна, ободряюще улыбаясь краешком тонких, чуть подкрашенных золотистой помадой губ. - Церхад, я ведьма со страшно сказать каким стажем!
- Ага, - мрачно согласился он. - Ты Витранские копи вспомни, ведьма…
…Мрачное хмурое небо, ледяные зачарованные оковы на ободранных запястьях, тупая боль в разодранном клыками оборотня плече…
- А что с этой тварью, командир? Возьмем с собой и сожжем, чтоб уж точно людям жить не мешала?
- Ну ее к черту, бросайте здесь. Все равно издохнет через полчаса: антрацит снимать не будем, колдовать не сможет - вот и в упырицу переродиться не сумеет. Все, пошли!..
Лойнна зябко поежилась и затрясла головой, отгоняя наваждение.
- Извини, - ободряющая ладонь мягко легла на плечо. - Забудь.
- То забудь, то вспомни… Вы уж определитесь как-нибудь, домн Церхад, что вам от бедной девушки надо! - нарочито капризно отозвалась она, пряча за торопливо опущенными ресницами страх и боль.
Спрячешь от него что-нибудь, как же… Маг безмолвно привлек ее к себе и коснулся теплыми губами спутанных волос на макушке. Лойнна, закусив губу, прижалась лбом к его груди, глубоко вздохнула, чтобы не всхлипнуть.
- Все будет хорошо, Лойлинне. Я в тебя верю.
Застоявшийся Барг недовольно обернулся на обнимающуюся парочку, хмуро перебирая спутанными ногами, и радостно заржал, увидев старого знакомого, не слишком уверенной поступью приближающегося к молчаливо стоящим чужеземцам.
- Э-э-э… Господин маг?
Церхад раздраженно поднял голову на непрошеного гостя, сидящего верхом на черном грациозном жеребце-трехлетке. Воин. Из-за плеча выглядывает обмотанная мягкой выделанной кожей крестовина меча, в седле сидит уверенно, точно влитой.
- Ну чего?
Отметив, что маг и снизу вверх умеет смотреть так, что душа уходит в пятки, незнакомец торопливо спешился и кивнул в знак приветствия.
- Всадник Ночных Костров Найон. Десятник Райдас отрядил меня для сопровождения до королевского дворца и охраны домны Лойнны. - Легкий кивок уже в ее сторону. - С вашего согласия, разумеется.
Церхад уже более внимательно оглядел воина. Двигается легко, плавно, словно скользит над землей - хорошая техника. Выучка, похожая на клан Танцующих Ящеров, а ведь за одного их наемника пришлось бы выложить немалую сумму золотом. Взгляд довольно спокойный, прямой, хотя и с чуть заметной неуверенностью: как относиться к этим вроде чужеземцам, которых король вот уже второй день зовет на свои обеды и неизменно получает вежливый, но непреклонный отказ?
«Как тебе, Лойлинне?»
Она чуть щурит глаза против солнца, торопливо ощупывая взглядом фигуру Всадника. Бог весть на что смотрит, но уж точно не на пластику и технику.
«Он не защитит меня ни от чего, с чем я не справлюсь сама».
«Значит, не желаешь брать спутника?»
«Нет. Но если тебе так будет спокойней…»
«Будет».
«Как хочешь».
Она делает глубокий вдох, словно перед прыжком в воду, и отрывается от его плеча.
- Как мне к вам обращаться, почтеннейший?
- Как вам будет угодно, - согласно этикету склонился в поклоне Найон.
Лойнна неопределенно хмыкнула, наклонилась, чтобы распутать стреноженного Барга, и ласточкой взлетела в седло, едва коснувшись стремени.
- Ну тогда едем, домн Найон. У нас мало времени, масса дел и множество интересных дней впереди.
Найон удивленно вскинул брови, но смутился от загадочной полуулыбки ведьмы и только согласно кивнул, оседлывая коня.
«Пожалей беднягу, Лойлинне!»
«Ну должен же с него быть хоть какой-то толк!»
Все маги - больные на голову ребята.
Это Найон знал давно, так что ничуть не удивлялся их привычке то смотреть неподвижно вдаль, застыв соляным столпом, то вдруг взорваться вспышкой дикой энергии, погоняя всех и вся.
Но кто же знал, что ведьмы еще хуже?!
- Не подскажете, как нам лучше всего проехать через ваш лес, чтобы снова оказаться на Заячьем тракте? - И староста деревеньки Заимка еще долго бессмысленно хлопает глазами, с глупой улыбкой любуясь отсветами заходящего солнца на расшитой рубиновым бисером головной ленте Лойнны.
Ведьма резко щелкает пальцами у него перед носом и строго повторяет вопрос. Старостина жена, выглядывающая из-за косяка, пряча за спиной сковородник, одобрительно хмыкает.
- А, до Заячьего! - словно опомнившись, хлопает себя по лбу мужик. - Так это вам, госпожа ведьма, сейчас надо напрямки ехать, там дорога хорошая, утоптанная - не собьетесь. А потом, на просеке, налево поворотите, еще версты две - вот вам и ваш тракт. На таких справных лошадках, - староста несмело похлопал по шее смирного Барга, - мигом доберетесь утречком.
- Хотите сказать, что лесом придется ехать всю ночь? - удивилась ведьма.
- Да нет, что вы! - замахал руками мужик. - Просто не поедете же вы через лес на ночь глядя. Оставайтесь до утра у нас, мы гостям завсегда рады!
Ведьма смерила быстрым взглядом возмущенно выпучившую глаза Старостину жену, его надеющуюся щербатую улыбку и с усмешкой покачала головой. Быть щитом в семейных разборках она не собиралась.
- Нет, благодарю за приглашение, но мы спешим.
- По сумеркам мы все равно не сможем ехать достаточно быстро, - нашел в себе силы и наглость вмешаться Найон. - Предложение этого человека не лишено смысла, домна. Чем плоха идея переночевать под крышей?
Ведьма беспечно пожала плечами:
- Не знаю. Но меня она не прельщает. Впрочем, вы можете остаться и догнать меня утром - скакать всю ночь я все равно не собираюсь, так что далеко не уеду.
Найон скривился, но вежливо склонил голову:
- Вы правы, домна, что может быть лучше ночевки на свежем воздухе?
Ведьма рассмеялась и повернулась к довольной таким оборотом женщине на пороге деревянного дома.
- Мы не станем злоупотреблять вашим гостеприимством, почтенная, но не найдется ли у вас бутылки домашнего вина и какой-нибудь ветчины? Боюсь, раздобыть более изысканный ужин здесь уже невозможно.
Женщина мгновенно метнулась в дом и через несколько минут вернулась с набитой чем-то торбой. Лойнна, не открывая, приторочила ее к седлу, кивнула в знак благодарности и сунула женщине золотую монету.
- Что вы, госпожа, - испуганно отшатнулась та, - там продуктов и на серебрушку-то едва ли хватит!
- А я покупаю не только провизию, - лукаво сверкнула глазами Лойнна. - Но и тихий вечер. Не хочу в лесу проснуться посреди ночи от вашего семейного скандала.
Старостина жена расплылась в смущенной улыбке и спрятала монету в карман. Забавно пригрозила мужу кулаком:
- Ладно уж, старый хрен, смотри у меня впредь!
Староста просиял, и ведьма, не дожидаясь потока благодарностей, тронула бока Барга каблуками.
Старуха расстаралась не на шутку. Пока Найон усердно дул на никак не желавший заниматься на сырой земле костер, Лойнна вытаскивала из сумки еду. Две бутыли домашнего красного вина, грудинка собственного копчения, с десяток яиц, тут же отложенных ведьмой на завтрак, свежий дырчатый сыр и буханка еще теплого хлеба.
- Иногда мне хочется бросить все и вся и поселиться в деревне, - задумчиво проговорила Лойнна, отщипывая краешек от буханки и отправляя его в рот. - Тишь да гладь, знай себе летом на полях работай, а зимой по вечерам приданое вышивай. Простое человеческое счастье.
- И часто вам вот так хочется с коровами всю жизнь прожить? - скептически осведомился Найон.
- Временами, - рассмеялась ведьма. - Только когда я третьи сутки не высыпаюсь, хожу с издерганной аурой и не понимаю, что творится вокруг. То есть, пожалуй, часто…
Устав смотреть на мучения Всадника, она прищелкнула пальцами - и мокрый хворост, выпустив рой возмущенных хвостатых искр, наконец-то занялся неровным скачущим пламенем.
Пить пришлось прямо из горлышка: посуды с собой Найон не взял, а Лойнна о таких вещах вообще нечасто задумывалась, считая их мелочами. Впрочем, привычный к походам воин почти профессионально нарезал грудинку и хлеб прямо мечом, а сыр они отложили до утра.
Одни боги знают, что тому виной - ночь у костра, слишком пьяное вино или непостижимый и манящий взгляд золотистых ведьмовских глаз, но уже через полчаса Найон совершенно перестал ощущать разницу статусов и разговаривал с ней как с весьма популярной в кругу Всадников Нирдой.
Нирда, родная сестра сотника, была «своей», не воительницей, но безмерно уважаемой всеми знахаркой, умеющей одинаково ловко перевязать свежую рану и съязвить по адресу короля или придворного мага. И никто ни разу не пытался заставить ее придержать острый язык. Немногие имели право подсесть к ней близко и обнять или увести в свою палатку. Да и то только с ее собственного согласия.
- Откуда ты родом, Найон?
- Тоже чужеземец, - признался он. - Но меня вовремя взял на заметку Райдас. Помог выбиться в люди, сделал всадником Ночных Костров. Он хороший человек, домна. Хоть и зарывается порой, как тогда, утром.
- Ты тоже был в трактире? Что-то не помню.
- Вам не до меня было.
- Да уж, - рассмеялась ведьма. - Мне вообще ни до чего дела не было. Только вот ужасно хотелось убить на месте этого «хорошего человека».
- Я понимаю, - улыбнулся Найон. Помолчал, набираясь смелости, и все же спросил: - Домна, а вы ведь… не отсюда, правда?
Ведьма скользнула по нему небрежным взглядом и пожала плечами:
- Разумеется. Об этом знает весь лагерь.
- Нет, я не о том. Вы… как из другого измерения, что ли, - запутался Найон.
- Измерения? - удивленно вскинула тонкие брови ведьма. - Ого! Я и не знала, что тут у вас подобные слова в употреблении.
- Да нет, это я так, - махнул рукой Найон. - Это мне в детстве рассказывали сказки, что бывают другие измерения, где тоже живут люди, но только чуть-чуть другие. Помню, мне всегда хотелось увидеться хоть с кем-нибудь из них.
Ведьма тепло улыбнулась, подбрасывая в костер еще несколько прутьев хвороста.
- Что ж, вот лишнее подтверждение тому, что если чего-то очень хотеть… Другие измерения, миры, пласты - называй как угодно - действительно существуют, Найон. Сколько их, известно одним богам. Лично я видела около сотни, но это далеко не предел.
Всадник неопределенно хмыкнул, отметив, что маги - это действительно больные люди, а ему не надо было столько пить.
- И какие же они?
- Разные, - пожала плечами Лойнна. - Есть технические земли - те, где ведущее положение заняла наука и на ней держится весь быт. Есть миры меча и магии - вроде вашего, где в ходу зачарованные мечи, благородные рыцари и кодекс чести. А есть… даже не знаю, как назвать-то… те, где эта злосчастная наука пошла так далеко, что поработила всё: землю, природу, сознание людей. Там небо взрывают космические корабли, а города строятся под водой. Я боюсь таких миров.
- А вы родились в каком мире?
- В техническом. В сказочном городе с экзотическим именем Гонеро.
- И что же в нем сказочного, если это технический мир?
- То, что с набережной этого города началась моя настоящая и неимоверно нереальная жизнь.

ГЛАВА 3

День шел как-то криво.
С самого утра, с половины шестого (а может, и того раньше, просто еще раньше она не вставала) за окном теснились хмурые низкие тучи, сыплющие мокрым мерзким снегом. Дороги, вчера растаявшие до луж под весенним солнышком, за ночь подмерзли льдистой коркой, и каблуки подворачивались на каждом шагу, так и норовя отправить неосторожную хозяйку под колеса беспомощных на гололеде машин.
Три бессмысленные пары она кое-как отсидела за партами Академии, лениво царапая на бумаге слова мрачного, как и сама погода, лектора и одним ухом прислушиваясь к захлебывающемуся восторгом голосу соседки, в красках описывающей какой-то невероятный спектакль, на котором ей вчера посчастливилось побывать. Спектакль, судя по описанию, был хорош, но оптимизма и веры в будущее лично ей сейчас не добавлял.
- Потом на диске дашь посмотреть? - вяло спросила она, со вздохом переворачивая коряво исписанную какой-то абсолютной бессмыслицей страницу.
- Дам, - с готовностью пообещала подруга.
С четвертой пары она позорно сбежала, бросив своих девчонок на растерзание строгой наставнице, вот уже с месяц требующей от них какого-то совместного танца. Каждая по отдельности девушки двигались великолепно, но с такой разницей пластики, что при любых попытках изобразить синхронную волну тут же заходились смехом и отказывались продолжать даже под страхом незачета. А на шесть разных танцев - по одному от каждой - наставница не соглашалась ни в какую.
Народу на набережной почти не было: дневное время, будний день, межсезонье. Да прибавить сюда отвратительную погоду, давящую на напряженные до предела нервы, - народ в Гонеро предпочитал если уж сбегать от повседневной рутины, то отсиживаться в свое удовольствие дома с чашкой горячего кофе в руках и болтливой соседкой напротив, чтобы было с кем перемыть кости на редкость мокрой и мрачной весне.
Ветер и впрямь разыгрался не на шутку, насквозь продувая серое пальто, под которое она утром и не подумала надеть кофту, вспомнив, как вчера умирала от жары. Мокрый злой снег летел прямо в лицо, даже поля шляпы спасали лишь отчасти. «Представляю, какой у меня сейчас вид! - с какой-то мрачной удовлетворенностью усмехнулась она, поудобнее перехватывая сумку. - Ссутулившаяся, замерзшая, да еще и с размазавшейся по всему лицу косметикой! Мрак».
Впрочем, это ее не слишком волновало: встретить сегодня кого-нибудь здесь, на хмурой набережной, возле покрытого льдом парапета, где холодное, мертвенное дыхание реки овевает лицо безысходностью, было маловероятно. Настолько маловероятно, что она, плюнув на всё и вся, вскинула сумку на плечо, вытащила из бокового ее кармана наушники и включила плеер на полную мощность. В кои-то веки можно было не думать ни о недовольно морщащемся соседе в автобусе, ни о спящей бабке за стенкой.
«Этот город - вкрадчивая кошка: прячет когти, наигравшись днем. Промурлычет, взвившись на окошко, что-то про „гулять“ и про „вдвоем“…» - мягко переливался женский голос, вторя гитарным струнам.
- Долена! - Она обернулась не на голос, а на осторожное прикосновение чужой неуверенной руки. Торопливо убрала обратно в сумку наушники.
- Что?
Окликнувший ее тип оказался на голову выше, нешироким в кости, но до того пропорционально сложенным, что она ни на миг не засомневалась - такой не побоится встретиться в темном переулке с пятью недружелюбными парнями. Зато здорово испугалась сама: вокруг на версту ни души, ни жилого дома, а крики вязнут в равнодушных мокрых хлопьях так же надежно, как каблуки - в сыром, уже нападавшем с утра снеге под ногами.
- Не подскажете, как мне найти городской сад? - словно угадав ее смятение, со всей учтивостью спросил незнакомец, отступая на шаг.
Она украдкой вздохнула с облегчением и, кивнув, махнула свободной рукой в тонкой серой перчатке:
- Вам прямо, и по левую руку увидите сначала «Зеленый театр», а потом аттракционы - вам как раз туда.
- Я ваш должник, - белозубо улыбнулся тот, кивая на прощание и быстро удаляясь в указанном направлении. Снег торопливо зализал проталины остроносых следов.
Она оперлась на холодный парапет и долго-долго смотрела куда-то вдаль, на противоположный нежилой берег, но не видела ни широкой полосы стальной воды, ни черных проплешин на еще не успевших снова затянуться снегом холмах. В горле назревала завтрашняя простуда, в висках стучала болью кровь, перед глазами крутился калейдоскоп бессмысленных образов и невесть кем и когда сказанных фраз. На редкость расклеенное состояние, до которого она обычно все же не докатывалась, несмотря на всю стихийность неуправляемой натуры и подверженность внешним раздражителям, начиная от погоды и заканчивая прочитанной за ночь книгой.
- Знаете, я должен сегодня мирозданию одно доброе дело, - лукаво раздалось слева. Рука в черной кожаной перчатке снова легла на ее плечо.
- Вы же, кажется, ушли в городской сад? - усмехнулась она, не отрывая невидящего взгляда от медленно снижающейся темной птицы. Широко раскинутые крылья уверенно ловили воздушные потоки, спирально закручивающимися кругами приближаясь к земле.
- Не ушел, а спросил, где он находится, - невозмутимо парировал тот. - Принципиально разные вещи, долена!
Она все-таки повернула к нему голову и рассмотрела повнимательнее. Спокойные, правильные черты лица, весьма неестественно и необычно смотрящиеся у мужчины. Смоляные, растрепавшиеся по плечам волосы, выбивающиеся из-под накинутого на голову капюшона. Кожаная куртка, высокие сапоги - так одевается как минимум половина мужского населения Гонеро, но было в нем что-то необычное.
Что-то неуловимое, но неотступно преследующее подсознание. Словно для него этот несколько готический стиль был не просто следованием современной моде, а вообще образом жизни, и он даже шел на уступки миру, приноравливая свой облик к общечеловеческим критериям. Например, с мечом у пояса или за плечом он смотрелся бы так же естественно, как она сама с розой в руке.
- И за что же вы должны мирозданию одно доброе дело? - усмехнулась она, лукаво наклоняя голову.
- За то, что мне сегодня редкостно повезло. - Он ничуть не смутился от этого придирчивого осмотра и как ни в чем не бывало продолжал: - Настолько редкостно, что не отблагодарить мир за такое было бы свинством.
- И почему же вы решили облагодетельствовать именно меня?
- Потому что вы первая мне встретились, - рассмеялся он. - А еще потому, что через полчаса я смогу вам гарантировать воспаление легких и не намерен этому попустительствовать.
- А вы врач?
- Упаси боги! - фыркнул он. - У меня и без того достаточно причин себя не любить!
Она, не выдержав, фыркнула от смеха и сдалась.
- Ну и как же вы намерены меня спасать от больничной спячки по весне?
- А вон там, за углом, я видел прелестную кофейню, - не растерялся незнакомец, предлагая ей руку. - Осторожнее, тут скользко.
Действительно скользко. Настолько, что без его локтя она запросто подвернула бы ногу и упала. Чем не оправдание для того, чтобы пройтись по набережной под руку с абсолютно незнакомым человеком?
И до позднего вечера они просидели в самом темном углу кофейни, напившись кофе с коньяком на всю оставшуюся жизнь и перепробовав все виды шоколада, какие только были в меню. Поначалу она смущалась и вообще не понимала, как ее угораздило оказаться здесь с этим подозрительным типом вместо того, чтобы уныло забивать в мышечную память какое-нибудь надоевшее фламенко, но после второй порции доселе ни разу не пробованного коньяка дело встало на автопилот, и разговор полетел вперед загнанной лошадью, круто взрывая землю на резких виражах.
- Где ты учишься? Ничего, что на ты?
- Ничего, - махнула рукой она и тяжело вздохнула: - Учусь в Академии искусств, на поэтическом факультете.
- А что так мрачно? Хороший факультет.
Она машинально пожала плечами:
- Нормальный. Но как-то уже достал. Хотя нет, это не факультет виноват, а просто я по весне учиться не умею совершенно, если на улице хмуро, то на меня нападает жуткая хандра и хочется застрелиться, но не вставать утром и ехать в центр города, а если солнечно, то сидеть в пыльной аудитории - это кощунство!
- Ну это у всех так! - беспечно рассмеялся он, с треском разламывая плитку шоколада на множество кривых осколков и забрасывая один в рот.
- Знаю, - уныло кивнула она. - Нас из сотни человек осталось двадцать шесть героев, которые до сих пор пытаются ходить на лекции (ходить, а не писать!). Преподаватели уже даже не отмечают, только жалуются, что надо начинать лекционный курс с конца, чтобы самые важные и сложные лекции у нас все же были!
- Ерунда, даже не переживай, - посоветовал черноволосый. - Так учились десятки поколений до вас, так же и вы отучитесь. Как ни крути, а добропорядочную жизнь человек начинает вести тогда, когда на любую другую уже не хватает ни денег, ни здоровья, ни сил. Время сидеть и разгребать вековую пыль наступит, когда тебе будет лет семьдесят, а до тех пор можешь наслаждаться жизнью!
- Спасибо за разрешение! - фыркнула она.
- Всегда пожалуйста! - не остался в долгу тот. - Ну что, согрелась?
Она сначала даже не поняла, о чем он, и только потом вспомнила, зачем ее вообще привели в кофейню. Внутри было душно - хоть топор вешай, а по жилам растекся горячей плазмой коньяк.
- Ну да, - осторожно кивнула она. - А что? Пойдем отсюда?
Правильно. Нечего злоупотреблять чужой добротой. Все равно не про нее птица, так, только нервы дразнить.
- Вот еще! - рассмеялся снова разгадавший ее мысли спутник. - Просто раз согрелась, то сними пальто - удобнее будет!
Сдавленно чертыхнувшись, она затеребила пряжку перехватывающего талию пояса.
- Как тебя хоть зовут-то, спаситель?
- Церхад, - чуть гортанно отозвался тот. - А тебя?
- Лойнна, - досадливо поморщилась она. - То еще имечко…
- А чем тебе не нравится? Красиво, звучно…
- Не по-гонерски, - пояснила она, поднимаясь со стула и вешая пальто на один из вбитых в стену крючков.
- Тоже мне беда!
На улицу они вышли, только когда поняли, что от одного вида и запаха кофе их ближайший месяц будет тошнить, а на шоколад уже и смотреть-то не хотелось. Погода ничуть не улучшилась, но в темноте снег выглядел как-то празднично, а низких мрачных туч было не видно, так что жизнь налаживалась.
- Лойнна, поздно. Давай я тебя провожу.
- Нет, не надо… Я уже ходила одна: у нас в первом семестре часто пары допоздна были.
- Не боишься?
- Боюсь. Но привыкла.
- Тогда почему не хочешь, чтобы я тебя проводил?
- Потому что тебя я боюсь больше.
- Глупая. - Он негромко рассмеялся и легко коснулся губами ее холодной руки. - Ну как хочешь.
И исчез в темноте.
Лойнна вздохнула. Странный парень. Странные манеры. Но безумно подкупающие романтически настроенных барышень.
Воспаление не воспаление, а вот бронхит она очень даже подхватила. Не помог ни коньяк, ни горячая ванна, ни три таблетки, выпитые для профилактики на ночь.
Без толку. Проснувшись поутру и отметив, что комната как-то подозрительно вращается по кругу, в голове бьет колокол, а все тело трясет озноб, несмотря на пылающий лоб, Лойнна мрачно хмыкнула и, прихватив студенческий, отправилась прямиком в лечебницу. Советы и рецепты ей были не нужны - когда год за годом болеешь по весне одним и тем же бронхитом, то заранее имеешь в аптечке все: от солодки до календулы, - ей нужна была только справка.
- Что вы курите? - меланхолично поинтересовалась медсестричка, заполнявшая карточку.
- Ничего, - удивилась Лойнна. - Это неэстетично.
- Ох, долена, не смешите, разве у некурящих бывает бронхит?!
- Э-э-э… А разве нет?
Но справку ей все же дали, сказав прийти через пять дней и выдав длиннющий список всевозможных лекарств, которые можно было купить в аптеке на первом этаже. Список, не читая, Лойнна выбросила в ведро возле оной аптеки, и совесть ее при этом даже не шевельнулась.
Одним богам известно, как Церхад узнал, что она больна, где выпытал адрес бабки, у которой она снимала комнату, но буквально через час после того, как разобиженная на всю медицину вообще и медсестричку в частности Лойнна вернулась домой и бессильно упала на кровать, даже не дотянувшись до какой-нибудь книжки, он объявился на пороге, вежливо, но непреклонно оттер в сторону возмущенную домну Абру и, постучав для приличия, вошел к Лойнне.
- Сгинь, нечисть, - мученически простонала она, натягивая одеяло на голову. - Я не в форме и не принимаю гостей.
- Не принимаешь гостей - значит, будешь принимать лекарства, - невозмутимо отозвался Церхад, отыскивая в шкафу большую банку и водружая в нее огромный букет радостных желтых тюльпанов.
Домна Абра вопиющим гласом совести стояла на пороге, всем своим видом показывая, что она не допустит никакого разврата в своем доме.
- Не подскажете, где у вас тут можно повесить куртку? - ничуть не смутившись, обратился к ней Церхад.
- На вешалку у порога, - ледяным тоном отозвалась та. Дождалась, пока он выскользнет из комнаты, и набросилась на бледную, к тон простыне, Лойнну. - Чем ты думаешь, долена?! Он тебя на семь лет старше! С ума сошла?
- У-у-у… Домна Абра, я не могу думать, когда болею. Но если вы его сможете выпроводить, то буду вам очень благодарна! Сама я не в состоянии.
- Так бы и сказала, - с достоинством кивнула ей хозяйка, разворачиваясь и выходя в коридор с решимостью умереть, но не допустить супостата.
Бог весть, что он ей там сказал, но уже через пять минут они отпаивали ее лекарствами, солодкой и малиновым чаем в четыре руки, причем домна Абра ничуть не оскорблялась, будучи только на подхвате: воды вскипятить, полотенце принести…
- Что ты ей наплел? - раздраженно зашипела Лойнна, когда женщина снова умчалась на кухню.
- Что я твой старший брат, - невозмутимо пояснил Церхад. - А что, ты против? Я могу уйти, если хочешь.
Она задумалась и покачала головой:
- Нет, оставайся. Без тебя мне будет совсем скучно и жалко саму себя.
Он не только остался, но и принялся приходить каждый день, скоро подружившись со строгой хозяйкой, так что та не возражала бы, и останься он на ночь, но на такое он никогда даже не покушался. Первые дня два Лойнна бессильно лежала на кровати, а он читал ей книги или развлекал бессмысленной, но забавной болтовней.
Потом стал приводить своего друга с гитарой, и они в два голоса перепели все ее любимые песни и все вещи собственного сочинения. Точнее, сочинял друг, а Церхад выступал только вдохновителем, умеющим вовремя сказать, что это шедевр всех времен и народов, но как часто многим талантливым людям не хватает именно такого вот не обремененного излишним придирчивым вкусом друга, чтобы поверить в собственные силы!
Через пять дней Лойнна сходила продлить справку до конца недели, а вернувшись и не находя себе места до прихода Церхада, поняла, что в любовь, как и в инсульт, не верят только до первого приступа…
У него было необычное лицо и поразительная мимика: в неподвижном состоянии она десятки раз ловила его на жестком, чуть презрительном и мертвенно-бездушном выражении, но стоило ему начать говорить, петь или шутить, как на щеке показывалась лукавая ямочка и взгляд искрился смехом.
Он любил красивые жесты и очень мало беспокоился о том, что девушка с технической земли не может воспринимать ежедневный букет свежих ярких цветов как норму.
Он умел безоговорочно признаваться в своих поражениях и видеть в них завтрашние победы. А еще - бесконечно слушать ее путаные объяснения чего-то жутко интересного, но безумно сложного и покорно кивать, словно понимает. И решать проблемы. Почти любые и почти мгновенно.
Он был мальчишкой, и поэтому с ним было легко. Мужчиной - и она чувствовала себя в безопасности.
Всю весну они втроем прошлялись по улицам и паркам, дружно прогуливая лекции и семинары. Дарган научил ее играть на гитаре - еще неумело, простенько и с трудом разбираясь в струнах, но она сумела положить на музыку одно из своих стихотворений и, жутко смущаясь, спеть им обоим. Получилось отвратительно, но пришлось исполнять еще раз на бис.
После третьей жалобы, что так жить нельзя и без лекций черта с два она сдаст хоть один экзамен, парни многозначительно переглянулись, наведались в общежитие - и у Лойнны появились все лекции старшекурсников в нескольких вариантах. На их возврате никто особо не настаивал, так что переписывать Лойнна не торопилась.
Только одно ее пугало: день за днем, все чаще и чаще она ловила на себе пристальный, выжидающий взгляд черных глаз. «Попавшись», Церхад никогда не отворачивался, а только улыбался или подмигивал, а она жутко смущалась и не понимала, чего он от нее ждет.
Заглянувшая под майские праздники на минутку в гости Нора принесла-таки обещанный диск со спектаклем и, увидев заваленную цветами комнату (Церхад приносил по букету каждый раз, как приходил хотя бы на полчаса) и Лойнну, чья голова лежала на плече небрежно закинувшего ноги на подлокотник дивана Церхада, презрительно скривилась и уверенно припечатала:
- Сессию ты не сдашь.
- Сдаст! - рассмеялся ничуть не смущенный Церхад. - Причем ничуть не хуже, чем все предыдущие.
- Ну-ну, - скептически фыркнула Нора, завистливо вздохнула и с этим ушла.
Церхад еще долго посмеивался в кулак.
- А ведь и правда не сдам, - с тяжелым вздохом сказала Лойнна, не убирая, впрочем, головы с его плеча. - То есть сдам, конечно, но кое-как, лишь бы вообще не вылететь.
- Ну куда уж там, - тепло улыбнулся он, протягивая руку за брошенным Норой на край дивана диском и убирая его на стол. - Уж меня-то не надо обманывать, Лойлинне.
- Как ты меня назвал?!

Предыдущая страница 16 Следующая страница


17 Светлана Нергина

- Лойлинне, - послушно повторил он. - У тебя имя похоже на кирэнское, а у них там «лин» - уменьшительно-ласкательный суффикс. Вроде гонерского «чка».
- Откуда ты знаешь? - поразилась она.
- Да только что придумал, - не выдержав, рассмеялся Церхад.
- Ах ты! - бросилась на него Лойнна.
Никогда не собираемый, хотя честно застеленный покрывалом диван - отличный танкодром для стратегических боевых действий. Но не в том случае, когда один противник сильнее другого раз в пять и умудряется сгрести его в охапку в первые же минуты сражения.
- Перестань! Пусти!
- А кто первый полез?! - возмутился довольный Церхад, словно тисками прижимая ее к разбросанным декоративным подушкам.
- Я не лезла! - неуверенно возразила она, оставляя бесполезные попытки вырваться из его рук. - Я пошутила!
- Ага, как же! То-то у меня все руки исцарапаны.
- Неправда, нет у меня ногтей - с ними печатать неудобно!
- И на том спасибо!
Повозившись еще минут пять, они успокаиваются, только тяжелое дыхание слышно в комнате.
- Тебе не тяжело, что я голову на плечо положила?
- Чему у тебя там быть тяжелому-то?
Она только смеется, устав мстить за его бесконечные шуточки.
- Представь, что про нас сейчас домна Абра подумала. Она ведь давно уже в курсе, что ты никакой мне не брат.
Церхад представил - и закашлялся от тщетно сдерживаемого смеха.
Сессию Лойнна сдала. Зубрила под неусыпным контролем ежедневно приходящего ради этого Церхада. Тот на корню пресекал любое нытье вроде:
- Я устала! Дурацкий билет, он мне не попадется! Да кому нужны эти дорийские саги?! - но после положенных двадцати листов безо всяких просьб и намеков брал ее за руку и вел куда-нибудь гулять: на обожаемую обоими набережную, в наконец-то оттаявший и загрохотавший аттракционами городской сад или просто шляться по улицам и болтать ни о чем.
- Знаешь, я тебя боюсь, - со вздохом тихонько призналась Лойнна на берегу реки, когда солнце садилось за вызолоченный горизонт. В сумке лежала зачетка с бледной голубой печатью наконец-то закрытой сессии, впереди маячили два месяца безделья, а на душе все равно было тревожно. Необъяснимо тревожно.
- Все еще? - тепло усмехнулся Церхад.
- Наверное, - пожала плечами Лойнна. - Просто уже не так, как тогда, в марте.
- А как?
- Боюсь, что ты ненастоящий.
- Ну Лойлинне, вряд ли кто-нибудь сумел бы притворяться два месяца кряду! - резонно возразил тот. - Да и чего ради?
Да, действительно, чего ради, если он ни разу даже не пытался перейти наложенных ею границ, держа себя в рамках приличия и галантности. И это само по себе было подозрительно.
- Просто ты… не такой, как все.
- Ты тоже.
- Брось, Церхад, это банально! - возмутилась она.
- Банально быть не такой, как все?
- Банально говорить девушке такие комплименты.
- Ты смешная, а это не комплимент, а констатация факта. Что ты имела в виду, когда сказала, что я не такой, как все?
- Ты… - Лойнна сбилась, подбирая слова. - Ты как будто не отсюда. Ты живешь, дышишь, говоришь и думаешь не так, как все. А еще у тебя глаза в темноте светятся, как у колдуна.
- И у тебя светятся. И глаза, и пальцы.
Она торопливо опустила взгляд на собственные руки и обиженно нахмурилась:
- Неправда.
- Правда. Ты просто гитару в руки возьми…

ГЛАВА 4

Найон молча подбросил в начавший было затухать костер новую охапку хвороста. Пламя сердито расфыркалось, с чихом вырвалось ярко-оранжевым языком из-под небрежно наваленных сверху прутьев и сыто облизало края неохотно, но дружно занявшейся свежей охапки.
Лойнна невидящим взглядом смотрела сквозь огонь, машинально постукивая кончиками тонких нервных пальцев по почти полной бутылке с вином. Эх, а он-то свою уже почти всю выглотал, не задумываясь о последствиях. И именно поэтому разговор даже на запредельно дурацкую тему вязался легко и плавно, как скользящий узел на бечеве.
- Так вы и узнали, что вы ведьма?
Она будто бы сначала не услышала, все так же невидяще глядя сквозь огонь. Потом словно очнулась, и краешек губ дрогнул в легкой улыбке, а вино в накренившейся бутылке весело плеснуло на темно-зеленое стекло.
- Ага, как же… Мне это Церхад в голову вдалбливал еще долго и упорно. Снова с применением кофе и конька, потому что в бодром и трезвом состоянии слушать этот бред про другие миры и магию я была категорически не согласна!
- И как же он вас убедил? - рассмеялся Найон, делая еще один душевный глоток. Вино, красное, настоянное на вишневых листьях, крепко ударило в виски, перехватило дыхание. Не от градуса, конечно, просто не надо было его почти залпом допивать.
- Он? - Ведьма по-кошачьи легко потянулась и откинулась в полулежачее положение на охапку застеленных тонким шерстяным отрезом (Церхад в сумку засунул) еловых лап. - Да никак. Просто через недельку пришла пора летней практики, и я как-то незаметно для самой себя обнаружила, что если смотреть декану не в глаза, а между, чуть повыше переносицы, то самое наивное вранье про аллергию на цветы и невозможность вследствие этого ехать в деревню собирать фольклор звучит куда как убедительнее.
- Хм… Как-то слабо верится.
- Само собой, - не обиделась ведьма, широким жестом отдавая ему свою и наполовину не опустошенную бутыль. - А если при этом еще и руками хаотично и довольно естественно все время что-нибудь незатейливое вытворять: сережку там поправить, кольцо потеребить, пряжкой пояса поиграть, то человек очень быстро теряет нить любого, даже логически стройного рассуждения и в определенный момент готов согласиться с любым вашим выводом, каким бы абсурдным и не имеющим отношения ко всему прежде сказанному тот ни был.
- Да? - заинтересованно поднял голову Найон. - Серьезно, что ли?
- Серьезно, - кивнула Лойнна, метким щелчком сбрасывая с шерстяной ткани кусочек отвалившейся от дерева коры.
Найон задумался, отставил на минутку бутыль и непонимающе посмотрел на ведьму.
- А зачем тогда вы мне это рассказали?
- То есть?
- То есть вдруг я захочу использовать это… скажем, отгул у Райдаса выпрашивая, - провокационно предположил Всадник.
Ведьма одарила его искрящимся смехом взглядом золотистых глаз и, не выдержав, звонко расхохоталась.
- Ну и что я такого сказал? - обиженно пожал плечами Найон.
- Ничего, - смеясь покачала головой Лойнна. Усилием воли она заставила себя прекратить и почти серьезно (только губы для профилактики неосторожных звуков покусывала) пояснить: - Просто я не думаю, что один лишний отгул так уж изменит то единственное, что меня здесь непосредственно волнует, - судьбу Митьессы.
- А категориями пониже мыслить не пробовали? - обиделся окончательно Всадник, которому только что наглядно пояснили, что он в этом мире пешка, которая не в состоянии изменить ничего, кроме собственных планов на ближайший свободный вечер (да и то смене подлежало разве что название корчмы).
- Издержки профессии, - бессильно развела руками ведьма и, посерьезнев окончательно, добавила: - Тем более что просто «знать как» мало, Найон. Надо уметь. То есть сначала долго и муторно учиться: по книгам, а чаще - на собственных ошибках. Потом приобретать опыт. И только в итоге наслаждаться плодами проделанной работы.
- Конечно, вам-то, магам, хорошо, - со злой завистью в голосе фыркнул все еще задетый за живое Всадник. - Знай себе ничего не делай, отдыхай, захотел поесть - пальцами щелк! - готово, приятного аппетита! Или глазами стрельнул - и вот уже любой вокруг тебя на задних лапках носится, в темпе вальса на стол накрывает. Уж кто бы говорил про долго и муторно…
- Дурак ты, домн, - коротко бросила ведьма.
И замолчала.
Ага, им-то, магам, хорошо…
Вместо того чтобы мирно расслабиться в приятной компании, только и думай, куда ты там глазами стреляешь и что из этого может выйти. Или как помягче дать от ворот поворот вон тому не сводящему с тебя восторженного щенячьего взгляда пареньку, на которого уже премрачно косится сидящий рядом и ощутимо напрягшийся Церхад (а еще говорят, что женщины - жуткие собственницы!).
А уж если взялась действительно работать, так это поначалу вообще было сущим кошмаром: натянутые до предела, звенящие от напряжения нервы, колотящееся испуганным птенцом сердце и стук крови в висках. Потому что это сейчас она знает: что бы она ни натворила, как минимум вернуть все на свои места ей хватит и умения, и опыта, и способностей. Главное - чтобы и энергии хватило, ну да это дело наживное.
А тогда, на первых порах, любое неосторожное движение, лишнее слово, резкий взгляд - и рана уже такая, что зарубцуется только через год-другой, и хорошо, если вообще зарубцуется… Потому что души - это материя тонкая и нежная, тут вам не гуашь, которую можно несколько раз по одному и тому же месту перекрашивать - главное дождаться, чтобы полностью высохла, и слой слишком толстый не класть - трещинами пойдет.
Лойнна решительно тряхнула волосами, отгоняя дурную злость на ни в чем не повинного Всадника. Ну откуда ему знать, как это - день за днем методично и монотонно, изматываясь до полусмерти, вытаскивать из бездны глухого отчаяния изломанное войной или слишком близко увиденной, незаслуженной, бессмысленно жестокой смертью сознание?
Найон поглядывал на нее с опаской, виновато пряча глаза. Безумно хотел продолжить беседу, воспользовавшись расслабленным состоянием ведьмы, но боялся получить от ворот поворот.
- А вы не скучаете по нему?
- По Церхаду? - удивилась Лойнна. - Мы с ним расстались шесть часов назад!
- Да нет, не по домну Церхаду, - вымученно улыбнулся Найон. - По городу. По Гонеро.
Лойнна помолчала, бездумно теребя серебряную подвеску: кошка, грациозным вывертом уцепившаяся передней левой лапой за цепочку, вьющуюся вокруг шеи.
- Скучаю. Но мы там бываем. В отпуске.
- Тю… Так это же ничтожно мало в сравнении со всем остальным… - присвистнул Всадник. - А люди-то врут: тяга к родным местам, ностальгия! Значит, неправда?
Ведьма смерила его бесконечно усталым, мученическим взглядом: «О боги, ну за что мне еще и это?!»
- Знаешь, Найон, сказать наверняка могу только одно: если человек хочет, чтобы у него были проблемы, они у него будут!
- То есть? - Голова после почти двух бутылок здорово потяжелела и воспринимать сложные переходы мысли была не способна. Зато жутко хотелось в кустики, но было неудобно прерывать только-только снова наладившуюся беседу по столь прозаичной причине.
- То есть я люблю Гонеро. Люблю больше, чем любой другой город и землю. Хотя он далеко не самый красивый, ухоженный и знаменитый. Я не влюблялась в него с первого взгляда, как часто пишут в романтичных отзывах о поездках, но впитала в себя его весь, от шпиля Троицкого собора до плотно насаженных в ряд яблонь, исправно выбеливающих парки по весне. Впитала так же просто, естественно и неосознанно, как материнское молоко, как ощущение красоты, как терпкий воздух пожелтевших к празднику урожая полей.
- И не страдаете при этом ностальгией? - удивленно приподнял брови Найон.
- Нет. Потому что страдает только тот, кто не может дать себе отчет в том, что родной город никуда не денется в его восприятии, и разрешить себе - да-да, именно разрешить, в этом обычно все и дело! - увидеть прелести другого уголка земли. Признать Митьессу красивой - не значит предать Гонеро. И как только в голове щелкает этот затвор, жить становится куда легче, а фраза «страдать ностальгией» кажется смешной. По Гонеро я могу тосковать, скучать, но страдание-то тут при чем?!
«Ни черта не понял, но мне уже слишком долго это объясняют, чтобы и дальше признаваться в своей тупости», - отразилось на лице с умным видом кивающего Найона.
Лойнна тихонько усмехнулась и блаженно прикрыла глаза, симулируя полный упадок сил. Всадник, убедившись, что ведьма провалилась в сон мгновенно и беззвучно, выждал еще несколько минут и, решившись, радостной трусцой умчался в кусты. Бежать пришлось далеко: поблизости росли только сосны, а их ствол - сомнительное прикрытие для столь интимного процесса.
Лойнна, дождавшись, пока стихнет деловитый треск раздвигаемых ветвей, беззвучно поднялась, побултыхала остатками вина в бутылке, брошенной возле соседнего лежака, и, опасливо оглянувшись, сыпанула туда щепоть сероватого порошка из мешочка у пояса. Тот зашипел, соприкоснувшись с жидкостью, но почти мгновенно растворился, не оставив ни запаха, ни вкуса…
…Вернувшийся через несколько минут (и куда более довольный жизнью) Найон застал ведьму в той же позе, со смеженными веками. Тонкие длинные ресницы бросали кружевную тень на смуглую кожу.
- Опа! - Найон обрадованно удивился все еще наличествующей в бутылке жидкости и недолго думая опустошил ее до дна одним глотком. Впрочем, он уже почти протрезвел за время прогулочки, так что особого действия вино не оказало, глухо прокатившись горячей струйкой по пищеводу.
Найон подбросил в снова потухающее пламя еще охапку хвороста, полюбовался, как огонь мягко обнимает ветки со всех сторон, изредка выплевывая снопы хвостатых искр.
И все равно ведь на целую ночь не хватит, а эта… великая и могучая чародейка… уснула прямо как сидела, в одной тонкой кожаной куртке, бросив плащ рядом на лежак. Это ему, воину, не привыкать поутру просыпаться с отмороженным боком, с руганью его растирать и как ни в чем не бывало топать дальше. Вот подцепит воспаление легких или почек - будет знать. Хотя… знать будут оба: черноглазый колдун едва ли станет разбираться, кто там о чем не подумал и кто за кем не доследил…
Найон с кряхтением поднялся и неловко, боясь разбудить, накрыл даже не шевельнувшуюся ведьму плащом. Отошел, упал на свой лежак и, накрывшись с головой, мгновенно провалился в сон.
«Какая забота!» - оценила тонко улыбнувшаяся в мыслях Лойнна.
«Черт, и почему я только не умер вчера?» - мысленно простонал наутро Найон, с трудом приподнимаясь на локтях. Голова не просто болела - огненные круги словно непрерывно бились о стенки черепа, как волны от брошенного камня. Вот только успокаиваться что-то не собирались. Во рту - пустыня Айдерна, желудок вяло бунтует против такого обращения и требует нормальной горячей пищи.
- Доброе утро, боец! - шутливо приветствовала его уже стоящая на ногах, умытая, причесанная и вообще на диво собранная Лойнна. Над заботливо сложенным шалашиком костром шипел плюющийся каплями стекающей по бокам воды котелок, а ведьма деловито упаковывала в сумку свернутое компактным рулоном шерстяное покрывало.
- Доброе, - с трудом просипел в ответ Найон, силясь встать на ноги с первого раза. Нет, с первого не вышло, пришлось делать вид, что уронил что-то на землю и нагнулся поднять. Актер из него никудышный, но ведьма вежливо «не заметила» его состояния, только вскользь бросив:
- Ручей слева, шагах в двадцати. Я там полотенце на сосновой ветке оставила, заберешь, когда будешь возвращаться.
- Ага, спасибо, - с трудом выдавил Найон и удалился в указанном направлении.
Вернулся он через четверть часа, значительно посвежевший и здорово озадаченный. Прошедший вечер намертво выветрился из памяти. Он не помнил ничего: ни того, как он, собственно, напился, ни ее реакции на это, ни одного слова из долгого и весьма увлекательного - это ощущение сохранилось - разговора.
Ведьма вела себя как ни в чем не бывало, так что приходилось мучительно вспоминать самому или пытаться делать выводы на основе видимого.
Итак, две пустые бутыли из-под вина. Домашнего, красного. Даже если предположить, что оно было крепленым, а выпил обе он в полном одиночестве, то для того, чтобы надраться, ему хватило. А вот чтобы наутро ни черта не помнить… Маловато.
- Чего застыл? - рассмеялась ведьма, с третьей попытки выдергивая из пальцев задумчиво замершего Найона полотенце. - Сыр своим мечом сумеешь покромсать так же блестяще, как вчера ветчину?
«Издевается», - тоскливо подумал Найон, но все же кивнул. Других вариантов все равно не было. Точнее, был какой-то кинжал в изукрашенных ножнах у Лойнны на поясе, но та даже вида не подавала, что им вообще можно что-то резать.
- Ритуальный, - коротко пояснила ведьма, проследив направление заинтересованного взгляда Всадника. - Резать им можно только мои вены.
- ЧТО?
- Говорю же - ритуальный, - поморщилась от крика Лойнна. - В Митьессе что, обрядов на крови маги не проводят?
- Откуда я знаю? - огрызнулся раздосадованный собственным криком Найон.
- Ну а в Эстхарде проводят, - закрыла тему Лойнна.
Они молча позавтракали яичницей, хлебом и сыром и, наскоро приведя поляну в порядок, двинулись в путь.
Лес скоро кончился, обещанная крестьянином просека и в самом деле вывела их на знакомый Найону Заячий тракт, а через два извилистых поворота впереди еще пока далеким и смазанным, но все же вполне различимым пятном встали стены города.

ГЛАВА 5

- Могу я быть вам чем-то полезен?
Желания принести ощутимую пользу в сидящем перед Лойнной маге не было ни на грош, а вот стремления отправить отвлекающую от самозабвенного отдыха ведьму куда подальше - на тринадцать полновесных золотых, да еще и с премиальными за скорость.
- Надеюсь, - честно призналась ведьма и самовольно уселась на стул напротив мага, так и не дождавшись его галантного приглашения. - Домн?..
- Леагр! - объявил маг с таким видом, словно она осмелилась забыть или не знать имя верховного бога местного пантеона.
- Очень приятно, - вынужденно кивнула Лойнна, решив, что этот скользкий тип проживет на свете и без знания ее имени. - Домн Леагр, я прибыла во дворец сегодня днем, час назад…
«Видно!» - сообщил презрительный взгляд, брезгливо скользнувший по ее запыленному плащу и дорожной одежде.
- …для того, чтобы поговорить с вами.
- От имени его величества? - скучающим тоном спросил Леагр.
- От своего имени, - твердо ответила Лойнна.
- И о чем же со мной хочет поговорить столь воинственно настроенная дама? - вкрадчивым, мягким тоном осведомился маг, хищно подаваясь вперед.
- О том, что творится в королевстве, магическая мощь которого представлена в вашем благородном лице, - не осталась в долгу ведьма.
- Неужели при наличии у современных магов кристаллов связи приехавшая на коне… кхм… домна… имеет сказать мне что-то, о чем я еще не знаю?
- Надеюсь, что не знаете, - резко оборвала его по-кошачьи крадущуюся к добыче тираду Лойнна. - Потому что иначе мне придется трактовать ваше бездействие не как дезинформацию, а как преступную халатность, повлекшую за собой существенные последствия и скандал в королевской семье.
Для неопытного собеседника Леагр остался бы таким же непроницаемым и равнодушным, как и в начале беседы. Умеющая подмечать нужные детали Лойнна успела заметить мгновенный, но тревожно брошенный на дверь взгляд: закрыта ли? - и досадливо поджатые губы: у девчонки нашлась-таки на него, всесильного мага, управа.
Что ж, послушаем…
- Ваши обвинения настолько серьезны, что нуждаются в столь же веских аргументах, домна, - многозначительно произнес Леагр. - Не хотите же вы попасть в подземелье до выяснения причин необоснованного обвинения должностного лица?
- А вы хотите оказаться перед вернувшимся во дворец королем с наивным лицом ребенка, который ничего не знает, не помнит, не шалит и никого не трогает? Мило. Но, боюсь, под амплуа мага мало подходит.
Лойнна равнодушно отвела в сторону глаза, и маг понял: нахрапом такую не возьмешь. Придется договариваться.
- Ну ладно, хватит! - решительно прервал ее мягко угрожающий голос Леагра. - Чего вы хотите за столь ценные, по вашим словам, для меня сведения?
- Помощи, - честно и просто сказала ведьма.
- Какой? - нахмурился маг. Обещать какую-то деятельную поддержку он не любил. Проще деньгами или драгоценностями. Заговорными побрякушками, опять же.
- Опосредованной, - заверила его Лойнна. - От вас не потребуется даже выходить из дворца и сражаться с чудом-юдом. С вас - юридическое право, последствия - за мой счет.
Леагр засомневался. Предложение было соблазнительным. Слишком соблазнительным для того, чтобы тут не таилось подвоха. Да и вообще, слишком уж быстро он сдает рубеж за рубежом этой ведьме… Стоп, а если ведьме, то с нее станется и приколдовывать втихую… Леагр торопливо проверил помещение на следы недавней ворожбы, но обнаружил только собственное разрушающееся заклинание превращения воды в вино. Сквозь стенки бокала просвечивало что-то розоватое, невесть что представлявшее собой на вкус. Опускаться до пробы маг не стал.
- Хм… А если я не соглашусь?..
Лойнна философски пожала плечами:
- Не согласитесь - значит, не судьба. Бегать за вами с шашкой наголо я не собираюсь.
«Это куда профессиональнее выходит кое у кого другого. Только вот не с шашкой, а с мечом и огненным сгустком в руке… Ну да это частности».
Маг с сомнением покосился на невозмутимую и ни на чем не настаивающую ведьму и задумчиво качнулся туда-сюда в кресле.
- Ладно, рассказывайте, - коротко бросил он в конце концов, стоически возводя глаза к потолку и соединяя кончики пальцев в классическую сферу.
Ведьма, пряча довольную усмешку, кивнула:
- Хорошо. Вы знали о наличии у его высочества предрасположенности к магическим искусствам?
- Я сказал: рассказывайте, а не спрашивайте! - зло рыкнул маг, опуская на нее взгляд и ловя только насмешливое движение тонкой бровью да притаившуюся в уголке губ ухмылку.
- Значит, не знали, - с убийственным равнодушием заключила Лойнна, брезгливо передергивая плечами. - А жаль, ведь это, полагаю, входит в ваши обязанности…
- Вы так хорошо осведомлены о том, что входит в обязанности придворного мага? - вкрадчиво поинтересовался начинающий терять терпение Леагр. - Может, и сами им работали?
- Упаси боги! - отшатнулась назад Лойнна. - Но об обязанностях осведомлена, и неплохо. Впрочем, ваша безалаберность - это не мое дело, не так ли?
«Вот именно!» - ядовито подтвердили по-рыбьи светлые глаза Леагра.
- Так что на этом мы останавливаться не будем, - ровно продолжала ведьма, - а примем как данность. Полагаю, точно так же вам придется принять и еще несколько фактов, удостоившихся вашего вопиющего невнимания.
Жуть какая-то. Вот ведь непрошибаемая зараза, никак его не проймешь! Последний раз ей подобный субъект попадался с год назад, да и того она в конце концов осилила. С этим же, похоже, все-таки придется договариваться чисто человеческими средствами - растратить все силы на какого-то придворного мага, тогда как они ей очень пригодятся буквально через несколько часов, никак не входило в планы Лойнны.
- Что вы мне голову морочите, домна? - не выдержал Леагр. - Да, я не знал, что принц Люмен обладает магическими способностями. Но это не столь тяжкое должностное преступление, чтобы я разбрасывался услугами для первой встречной. Вот приедет принц во дворец, тогда и исследую, каков его дар и на что годен.
- Не приедет, - безнадежно махнула рукой Лойнна.
Маг ошарашенно раззявил рот, словно рыба, хватая воздух.
- Он что, мертв?!
- Хуже, - отрезала ведьма с таким мрачным видом, словно пора было расчищать место в склепе и готовить его к приему всей королевской семьи. - Он обесчещен и изгнан из собственного королевства.
От этой новости Леагру и впрямь не получшело. Как бы не наоборот.
- Как это произошло? Когда? Где?!
Лойнна смерила его изучающим взглядом и отметила, что под это дело сейчас можно было бы выторговать еще и обещание вечного содействия, но сжалилась над поверженным во прах придворным колдуном и ответила:
- Вчера утром. В походном лагере на западной границе государства. По личному приказу короля и приговору общественного суда.
Коротко обрисовав ситуацию, Лойнна засыпала ошеломленного Леагра целым ворохом разномастных вопросов, способных запутать и заставить проговориться даже опытного шпиона, но маг отвечал с такой наивностью, порой раздражением и скудоумием, что ведьма ни на секунду не усомнилась: здесь ей ловить нечего. Леагр ничего не знал, не знает, и интуиции заподозрить что-то ему недостает. Выстрел в «молоко».
Немного помолчав (Леагру требовалось время, чтобы уложить в голове обрушившуюся ледяным ливнем информацию, а ей - подумать), Лойнна разочарованно вздохнула и решительно тряхнула головой.
- Ладно, теперь ваша очередь.
- Говорите, чего вы хотите, и уходите отсюда, - мученическим тоном отозвался Леагр. - Вы черная вестница.
- Ну извините! - язвительно фыркнула Лойнна. - В следующий раз непременно попрошу Совет магов связаться с вами по кристаллу, и черным вестником вы назовете его! Скажите, сколько магов сейчас в подземельях сидят по обвинению в колдовстве без лицензии?
- С дюжину, - машинально отозвался Леагр и только потом догадался о подоплеке вопроса. - Но только не думайте, пожалуйста, что вам удастся заставить меня их выпустить!
- А почему бы и нет? - почти искренне удивилась ведьма. - Я же не прошу вас освободить закоренелых уголовников. Работа без лицензии - это формальный пустяк, так что убийц и головорезов среди тех ребят нет.
- А бы не был так уверен.
- Во всяком случае, им хватило ума остаться непойманными, а это уже кое-что! - парировала Лойнна. - Освободите их и предложите поучаствовать в освободительном движении против нежити.
- Это превышение полномочий!
- Я же предупреждала: последствия - за мой счет.
- Ага, с чего бы я должен вам верить?! - В ответ Леагр получил фунт презрения и чуть остыл. - Да и потом, как вы собираетесь убедить их рисковать собственной шкурой ради какой-то там нежити?
- Ради людей, - автоматически поправила Лойнна, и вправду задумываясь. Но ненадолго. - Да я и не требую, чтобы вы сами пропагандировали в подземелье идею патриотизма. Соберите мне их всех в каком-нибудь зале - и мы квиты.
- Хотите соблазнить их пирожным-мороженым? - съязвил Леагр.
- Да уж не наспех превращенной в вино водой! - не осталась в долгу ведьма. И почти серьезно, негромко добавила: - Соблазнять и убеждать - моя работа. И своими обязанностями я в отличие от некоторых не пренебрегаю.
- Ага, щасс, разбежались! - презрительно фыркнул только что выпущенный из подземелья в верхние залы маг-наемник. - Тоже мне, благодетели!
Освобожденных по приказу придворного мага колдунов вежливо, но непреклонно завели в какой-то относительно небольшой зал и рассадили на стульях, расставленных полукругом возле их идентичного собрата, на котором сидела неизвестная девица странного вида и необъяснимым, зряче-слепым в одно и то же время взглядом встречала каждого вошедшего.
- Огня и воды, господа! - голос у деви… нет, все же женщины, оказался звучным, невысоким, но сильным. Стекла им, конечно, не выбьешь, но возьми должный тон да отдай таким голосом приказание - и оборотень приползет к твоим ногам на брюхе.
Кто-то из сидящих просто склонил голову в знак приветствия, кто-то отозвался невнятным бормотанием, двое встали и чуть поклонились даме.
- Уж лучше я спокойно в подземельях посижу да штраф заплачу - и гуляй, чем ехать черт знает куда и шкуру свою под тагровы клыки подставлять! - продолжал бубнить наемник, даже не пытаясь вслушаться в уже заведенную звонким речитативом речь женщины.
- Эй, парень! - На плечо легла тяжелая рука чем-то недовольного, судя по тону, соседа. - Ты сам не слушаешь, так хоть другим не мешай, а? Тоже мне, представитель элитного магического сословия!
Он сначала хотел было разобраться с наглецом прямо здесь и сейчас, но потом с опаской скользнул взглядом по шершавой рукояти меча, соскучившейся по хозяйской ладони, по усталому, выражающему уверенность в себе лицу, - и решил, что оскорблять невниманием даму и правда неприлично.
Вслушался в одну фразу, другую, смысла с ходу не уловил, но влип, как муха в варенье…
О боги, как же их много… И какие же они разные…
Дьявол, ведьма, да как ты собиралась с ними всеми сладить за раз?! Хотя после первого раза на второй ее бы гарантированно не хватило.
- Огня и воды, господа! - Интересно, многие ли догадываются, какие кошки скребут у нее сейчас в душе и как безумно она боится этих магов? Нет, едва ли, ответные приветствия прозвучали недружно, смущенно. Перед перепуганным лектором такого не бывает.
Ну что, Лойнна, вдох-выдох - и вперед! Куда-нибудь кривая да вывезет.
Она резко вскидывает голову и, начав речь - слова не важны, важен сам звук, тон, тембр, - медленно, осторожно, но неотступно и решительно, как охотник приручает дикую собаку, расширяет свое сознание до размеров целой комнаты, впитывая и считывая ауру каждого из собравшихся.
Презрительный наемник в углу… смущенный старичок травник, попавший в подземелья по глупейшему недоразумению… нахальный магистр первой степени… такой же чужеземец, павший жертвой незнания местных законов… сейчас все они и еще с десяток сознаний бьются в ее висках, собраны, как тончайшие, готовые в любой момент выпорхнуть из раскрытых ладоней пушинки - только дунь!
Но ей хватает самообладания и опыта вытерпеть этот первый, мучительно болезненный толчок отзыва чужих душ и не закрыться, а приветственно протянуть им руки.
Она все еще что-то говорила. Даже не что-то, а заранее продуманные и оставшиеся на автопилоте цепочки относительно внятных и тематически подогнанных логических построений, но Лойнне не было никакого дела до смысла ее собственных слов.
Ритм.
Вот что определяет и царит над всей человеческой жизнью, да что там - над всем мирозданием! Закономерность рассветов и закатов, регулярно сменяющие друг друга приливы и отливы, плавно перетекающие одно в другое времена года - все это так естественно и незыблемо, что на этих столпах и покоится человеческое мироздание с древнейших времен и по сей день.
Ровный, уверенный стук сердца - гарант завтрашнего дня. Вдох, следующий вслед за выдохом, - подаренная богами еще одна минута жизни. Ток крови по сосудам, сокращение и расслабление мышц, смена сна бодрствованием - настолько привычные и непосредственно не ощущаемые явления, что человек никогда не обратит на них внимания и не поймет, что без ритма он не прожил бы и мгновения!
Хотя надо отдать людям должное: пусть поначалу неосознанно, машинально, наугад, но они сочинили трудовые песни, уловили нежный, баюкающий мотив колыбельной, такт которой усыпляет даже не понимающего ни слова песни младенца, научились сочинять стихи. Хотя всю безграничность таинственно-заклинательной силы ритма так и не постигли.
Голос ведьмы то взлетал под потолок, то стелился над самым полом виновато крадущейся к своей корзинке кошкой. Сиди перед ней вдвое меньшее количество человек или не будь они поголовно магами, и Лойнне хватило бы одного голоса, но сейчас рисковать она не хотела, и переливам тона вторили широкие, безбоязненные жесты, блеск золотистых глаз и красочно разметавшиеся по плечам волосы.
Она словно бы не говорила, а причитала над кипящим котлом, то резко разрывая слова, то вмещая в один выдох по два десятка мелодично звенящих слогов.
И самые страшные моменты - аритмия. Разрыв магической пелены, укутавшей дюжину соединенных с ней душ. Резкий перепад, создающий ощущение ухнувшей в бездну ноги, и снова спиральный подъем к истоку.
Три минуты… пять… десять…
Не веря самой себе, Лойнна догнала напряжение до четверти часа и, осознав, что через мгновение упадет в обморок от боли и энергетического дисбаланса, мягко распустила сплетенные в паутину нити сознаний. Все, хватит…
Маги оживали медленно, в зависимости от силы собственного характера и воли. Осоловело хлопали глазами, недоуменно глядя на бледную, словно сама смерть, Лойнну, едва нашедшую в себе силы относительно грациозно (то бишь не свалившись мешком) усесться в кресло.
- У вас есть ко мне вопросы? - безжизненно спросила она.
Приставать к учинившей ТАКОЕ женщине никто не решился.

Предыдущая страница 17 Следующая страница


По закону перелетных птиц 18

- Если кто-то хочет отправиться в лагерь короля, то поговорите с домном Найоном - он должен быть в соседнем зале, - все так же глухо произнесла она, махнув рукой на дверь.
Маги, не сговариваясь, склонили головы в поклоне и дружно удалились в соседний зал.
Ведьма осталась сидеть, бессильно цепляясь тонкими пальцами за спинку стула.
- Домна Лойнна, все маги - до единого! - хотят ехать в лагерь, они уже отправились паковать вещи, общий сбор назначен через полчаса у конюшни, - бойко отрапортовал вытянувшийся по струнке Найон. - Вашего Барга заседлать? …Ой! Вам… э-э-э… помочь как-нибудь?
Ведьма, сама с трудом понимавшая, как она умудрилась выбраться из того треклятого зала, пройти по коридору до тупика и распахнуть тяжелую створку окна, жадно глотала свежий воздух, словно тот мог заглушить накатывавшую волнами тошноту. Слова Найона до нее доносились как сквозь подушку.
- Помочь? - с трудом, глухим голосом повторила она. - Нет… Хотя погоди, ты не мог бы принести сюда мою сумку с зельями? Она приторочена слева от седла.
- Конечно, - испуганно кивнул Всадник, с опаской наблюдая, как бледно-зеленый цвет ее лица перетекает в мертвенно-белый. - А может, вам лучше сесть?
- Мне лучше подышать свежим воздухом, - сказала ведьма, выразив свое состояние скорее не все тем же бессильным голосом, а блеснувшим с прежней яростью взглядом.
Найон, умевший разбираться в настроениях прямого, пусть и временного, начальства, настаивать не стал, а скоренько удалился в конюшню и, вернувшись с обеими торбами сразу (на всякий случай, чтобы уж точно не ошибиться), застал ведьму все в том же состоянии. Бледную, судорожно цепляющуюся руками за подоконник и едва различающую что-то перед собой невидящими глазами.
- Вот, домна Лойнна…
- Ага, спасибо, - прошептала она, опускаясь прямо на пол рядом со сгруженными им сумками и начиная хаотично, на ощупь искать что-то внутри. Голова у ведьмы кружилась, все плыло перед глазами, Найон двоился, а сумок вместо одной оказалось почему-то штук пять…
- Домна Лойнна, может, я сам найду, что надо, а? - взмолился окончательно струхнувший Всадник. - А вам стульчик откуда-нибудь свистну, посидите, проветритесь пока…
- А? Ага, - безвольно махнула рукой ведьма. - Тут зелья где-то должны быть в темных флаконах. Настойка ринницы, вытяжка лугоцветника и экстракт женьшеня. Кажется, даже подписанные…
- Да я и неподписанные найду! - обрадованно закивал Найон, исчезая куда-то и буквально через несколько мгновений возвращаясь уже со стулом в руках, на который он осторожно помог усесться ведьме. (Где-то сзади слышались возмущенные вопли дамы, из-под которой Всадник и выдернул оный стул.)
Лойнна села и оперлась локтями на подоконник, заставляя себя не закрывать глаза, а смотреть в одну неподвижную точку. На трещину в оконной раме, например. Так голова кружилась хотя бы чуточку меньше. Ветерок приятно обдувал лицо, "солнышко игриво пускало зайчики прямо в глаза.
- Вот, домна Лойнна! - раздалось радостное рядом, и на колени ей посыпались темные бутылочки с плещущимися за стенками зельями.
Она с первого взгляда вспомнила, что нашел он как раз то, что нужно.
- Спасибо. А кубка ты там не встречал? Серебряный такой, почерневший от времени…
- Да-да, вот, возьмите…
Всадник с интересом посмотрел, как она смешивает строго отсчитываемые капли и кривится, залпом опрокинув в рот мерзко шипящую смесь.
- Все, убирай…
Посидев с минутку, Лойнна ощутила, что стимулятор - штука верная и в беде не бросит. Во всяком случае, внятно объяснить что-то неловко отирающемуся рядом Всаднику и найти себе логово для ночлега она уже сможет.
- Спасибо, - искренне поблагодарила ведьма, сама нагибаясь и бережно упаковывая зелья и кубок в отрез замши и пряча в сумку. - Мне гораздо лучше.
- Э-э-э… да?
- Да, - твердо ответила Лойнна, для наглядности решительно встряхивая волосами. - Ты, кажется, что-то хотел у меня спросить?
- Ага. Вам Барга седлать? Мы через… то есть уже пять минут назад… у конюшен собираемся и едем в королевский лагерь.
Лойнна призадумалась. Оставаться во дворце - гиблое дело. На время отсутствия его величества и принца здесь всем заправляет Леагр, а уж он-то точно не станет изображать из себя хлебосольного хозяина. Но и суток пути она сейчас однозначно не выдержит.
- Барга - седлать, - наконец решила ведьма. - Но с вами я не поеду.
- Как? - опешил Всадник. - А что же я домну Райдасу и господину чародею скажу? Они же вас мне доверили!
- Скажешь, что я тебе уезжать и приказала. Домну Райдасу. А с Церхадом я сама поговорю, пожалуй… Ладно, езжайте, счастливо добраться!

ГЛАВА 6

Кому-то стимулятором служит ядреная смесь трех трав и настоек, а кому-то достаточно показать сверкнувшую между пальцами золотую монету. Корчмарь в «Веселом жеребце» принадлежал ко второму типу, чем несказанно порадовал замученную Лойнну.
Ванну в виде горячей бадьи, свежий, хотя и подостывший ужин и чистое постельное белье ей предоставили немедленно, приставить горничную пообещали, но позже, когда схлынет вечерний наплыв народа внизу, в обеденном зале первого этажа. Ведьма устало махнула рукой и не стала спорить. Попросила только, чтобы девушка была толковой и не пугалась почем зря, а кто-нибудь позаботился и о ее коне.
Сумки ведьма бросила прямо у порога, не найдя в себе сил дотащить их хотя бы до кровати. К черту, все равно в них нечему ни биться, ни мяться…
«Лойнна? - Бесплотный, едва пробивающийся сквозь десятки верст голос Церхада согрел, как прикосновение теплой ладони. - Ты почему кристалл не принимаешь?»
«Не могу», - честно призналась ведьма, бессильно падая на кровать и отгоняя кощунственную мысль, что сапоги было бы неплохо снять. Ну или хоть расшнуровать.
«То есть? - не понял маг. - Ты его потеряла? Разбила? Или… о боги!»
«Скорее черти…»
«Лойнна, ты колдовала?!» - Если бы голосом можно было ударить, то Церхад залепил бы ей хлесткую пощечину.
«Может быть», - уклончиво отозвалась виновато сжавшаяся в комочек ведьма.
«Да какое „может быть“?! Ты кому врать пытаешься?! - бушевал маг. - Совсем с ума сошла?! Сколько их было?»
«Дюжина».
«Ско-о-олько?! - Возмущенный возглас сменился вкрадчивым шепотом: - Лойлинне, тебя вчера никто по голове не бил?!»
«Как это ты догадался?» - язвительно отозвалась обиженная ведьма.
«Видно невооруженным глазом! - отрезал маг. - И чего ради, скажи мне?»
«К вам сейчас едет отряд из двенадцати магов. Завтра утром будет в лагере».
Церхад выругался так грязно и замысловато, что ведьма покраснела.
«Ну… ведьма… мать твою так-растак… Кто тебя просил?!»
«А что я, интересно, должна была делать?! - не выдержав, взорвалась доведенная за сегодняшний день до ручки Лойнна. - Ты там мечом машешь, от этих тварей по лабиринтам отбиваешься, а я сиди, крестиком вышивай?! А заодно гадай на ромашке, выйдешь ты оттуда на рассвете или можно из оставшихся ромашек венок плести и черной лентой перевивать!»
«Лойнна, я всегда - всегда! - возвращаюсь! И ты отлично это знаешь!»
«О да, - горько рассмеялась она. - Церхад, уверяю, ни один из магов, которых когда-нибудь хоронили поутру рядом с жертвой, а то и без оной, не думал, что его сегодня ночью убьют. До этого момента он тоже всегда возвращался!»
«Ты в меня не веришь?»
«Верю. И хочу помочь».
«О, да, помогла! - (Даже на расстоянии Лойнна ясно чувствовала, что чародей зол на нее. И крепко зол.) - Теперь, вместо того чтобы идти вечером на разведку, я должен бросить лагерь и отправиться в столицу, чтобы нянчиться с тобой в каком-то крысятнике!»
«Да иди ты куда хочешь! - закричала оскорбленная до глубины души ведьма. - Хоть в лабиринты, хоть к черту на кулички! Только ко мне приезжать не смей! Обойдусь как-нибудь без няньки!»
«Да неужели?»
«Будь уверен!»
«Ну тогда как скажешь, дорогая! - преиздевательским тоном откликнулся маг. Яд так и хлестал из каждого его слова. - Домн не может противиться желанию дамы…»
«Вот и хорошо!»
Три дня она провалялась в постели, мало что замечая вокруг. Сон сменялся бредом, слезы - судорожно сжатыми кулаками, а отчаяние - тупым, бессильным онемением.
Присланная таки хозяином служанка поначалу жутко пугалась каждого приступа, хотела бежать за помощью и останавливалась только после страшного ведьмовского окрика:
- Не смей!
Потом она как-то попривыкла, научилась смешивать кое-как продиктованный Лойнной настой, ловко меняла почти мгновенно нагревающуюся, пропитанную водой с уксусом повязку. По сути, ведьме не нужен был какой-то особый, специфический уход. Ей нужно было время, чтобы прийти в себя и собраться с силами.
Обычно на это уходили сутки или чуть больше. На этот раз она и не надеялась, что поднимется раньше, чем через три дня.
Потому что рядом не было его. Того доброго гения, который умел охранить ее от всего на свете, кроме, разве что, ее самой. Который легко, не напрягаясь, предугадывал любое ее желание, никогда не приставая с расспросами: «Тебе лучше?» - потому что сам всегда знал едва ли не точнее ее самой, лучше ей или хуже. Который в отличие от сбившейся с ног служанки никогда не перепутал бы ринницу с женьшенем и не стал бы пытаться уговорить ее съесть что-нибудь, если она и один глоток-то может сделать только с большим трудом.
Впрочем, дело было, разумеется, не в риннице, не в желаниях и не в расспросах.
Он просто был ей нужен. Здесь и сейчас. Умеющий молчать, такой надежный, знакомый и родной…
«Прекрати немедленно! - жестко обрывала собственные мысли Лойнна, подхлестывая себя вырвавшимся у чародея словом. - Сколько еще ему с тобой нянчиться? Сама вляпалась - будь добра сама и вылезать из этого болота!»
И снова погружалась в полубред-полузабытье…
На четвертый день она проснулась где-то за три часа до полудня и, не обнаружив в комнате уже ставшей привычным атрибутом горячки Лееры, решила, что пора вставать.
Нельзя сказать, что сегодня ей стало намного лучше, но ведь этак можно и неделю проваляться, и месяц! Нечего расслабляться, организму только дай поблажку - и потом его капризам уже конца не будет.
Но главной причиной, выгнавшей ведьму из постели, послужил острый информационный голод. Она понятия не имела, что творится в Митьессе, как обстоят дела в лагере и во дворце и чем вообще жив этот мир, пока она, Лойнна, выбита из общего ритма существования.
Бледно-серое лицо, отразившееся в зеркале, ее не поразило (видела себя и в худшем состоянии), хотя, разумеется, и радоваться было нечему. Долго-долго, словно надеясь, что это вернет ей утраченные чувства, ведьма держала ладони в тазике с ледяной водой, где Леера обычно мочила марлевую головную повязку, а потом с силой растирала пальцами онемевшие виски. На душе было вязко и тошно. Словно наутро после развеселой гулянки, когда начинаешь припоминать, что дал в рожу лучшему другу, а его жену обозвал… непристойной женщиной.
Хотя перед другом можно извиниться, жену - подкупить шоколадом и цветами, а вот что делать с Церхадом, Лойнна не знала.
Уж-ж-жасно хотелось с ним поговорить. Только не так, как в последний раз, а спокойно, по-человечески. Но лезть в голову к рассерженному на нее магу Лойнна постеснялась, а на связь через кристалл энергии пока не хватало. Да и что она ему скажет в ответ на наверняка холодное и беспристрастное: «Ты что-то хотела?» Лойнна зябко поежилась, словно ледяной голос и вправду прозвучал в ее голове.
Нет уж, лучше она подождет. День, два… Сколько потребуется, чтобы он остыл и перестал на нее злиться. А пока…
- Ох, домна, зачем же вы встали? - всплеснула руками вошедшая Леера, прижимая к подбородку стопку чистого постельного белья и полотенец.
- Привести себя в человеческое состояние, - с тяжелым вздохом откликнулась ведьма. - Не поможешь?
- Конечно, - растерялась девушка, осторожно сгружая ношу на стул. - А как?
- Мне нужны две чашки крепкого горького чая и какой-нибудь легкий овощной салат - хватит травиться стимуляторами, до добра это не доведет. Справишься?
- Конечно, если вы хотите, - легко присела в книксене Леера и скользнула за дверь.
«Не хочу. Но надо».
Первый глоток дался с большим трудом. Второй - чуть полегче, после третьего Лойнна сумела запихнуть в себя приправленный оливковым маслом кусочек огурца. Леера, не задавая лишних вопросов, перестилала постель.
- Послушай, а в город не возвращался король? - как бы невзначай поинтересовалась ведьма, наконец-то почувствовавшая вкус салата и осознавшая, что она не ела три дня. - Или его воины?
- Конечно, вчера, - невозмутимо кивнула ловко надевающая на подушку наволочку Леера.
- С победой?
- Да, всю ночь там гулянка была - полгорода уснуть от салютов не могло. Вас, кстати, со вчерашнего же дня гонец королевский дожидается, но вы же приказали не беспокоить…
Лойнна подавилась салатом и судорожно закашлялась под удивленным взглядом девушки.
- Чего хочет-то? - сдавленно спросила она, кое-как отдышавшись и глотнув остывшего чая.
- Грамоту отдать, что вас приглашают во дворец на церемонию посвящения в… кого-то там, я титул забыла…
Вот вам и разгадка восторженно блестящих глаз и чрезмерной услужливости прислуги. Удостоилась высшей королевской милости, черт возьми…
- Титул и неважен, - равнодушно махнула рукой Лойнна. - Когда церемония-то?
- Сегодня вечером, я даже боялась, что вы на нее пойти не сможете.
«Невелика потеря!» - мысленно фыркнула ведьма.
- Там, кроме вас, говорят, еще кого-то титулом одарят. Мага-чужеземца.
Лойнна с трудом заставила себя невозмутимо кивнуть, сдерживая глухой стон. Теперь он - «какой-то маг-чужеземец»…
Фунт пудры, туши и прочих женских притирок придал ей если и не великолепный, то вполне терпимый вид. Широкие брюки, темно-зеленая рубашка с вышивкой вдоль шнуровки и по краям манжет, перехваченные золотистой головной лентой волосы - и Лойнна вернула себе типично ведьмовской облик, в котором и во дворец не стыдно показаться. Правда, намного лучше чувствовать себя она от этого не стала, зато появился еще один стимул держать себя в руках: такие - в шелке и золоте - не выдают свои чувства на осмеяние толпе.
- Вещи я пока оставлю здесь, хорошо? - Лойнна торопливо накинула на плечи серебристо-черный палантин, подхватила плащ и неразлучную кожаную сумку.
- Конечно, как скажете, - присела в книксене Леера.
- Ах, да, держи. - Ведьма, спохватившись, бросила ей три золотые монеты. - Спасибо за заботу!
- Что вы, госпожа! - испугалась девушка. - Мне хозяин за такое голову открутит!
- Пусть только попробует, - мрачно хмыкнула Лойнна, проверяя шнуровку на высоких сапогах. - С каких это пор здесь запрещены чаевые?
- Да разве ж это чаевые?!
- А ты не болтай на каждом углу, сколько я тебе дала на чай, - и проблем не будет! - подмигнула ведьма, скрываясь за дверью.
Знакомых во дворце оказалось больше, чем Лойнна рассчитывала. С ней здоровались все подряд, даже те, кого она и в лицо-то не помнила. Зато они помнили. Ведьму, в чьих глазах плясало дикое пламя костра, отражающееся от лакированного бока не умолкающей ни на миг гитары. И женщину, сумевшую пробиться сквозь броню закостенелого цинизма пришлых наемников, которые теперь наравне с жителями Митьессы радовались избавлению от тагров.
Впрочем, кое-кого, разумеется, помнила и она сама, так что пойманному за рукав Найону пришлось рассказывать все, что ведьма пропустила.
- Ну мы приехали под утро, - сбивчиво объяснял он. - Там днем магов господин Церхад инструктировал, какие-то схемы объяснял, заклинания советовал… я не слушал, признаться… а ночью в лабиринты пошли. И следующей - тоже. А потом, как оказалось, что тагров всех подчистую перебили, маги в нескольких местах осыпали лабиринты - на будущее - и люки тоже сомкнули. А вчера вечером во дворец прибыли. Кто спать завалился, у кого силы были - в пиршественный зал, там гулянка была такая, что за версту окрест слышно…
- А Церхад? - Лойнна мысленно обругала себя сентиментальной дурой, но удержаться от вопроса не смогла.
- Уходил куда-то. Под утро вернулся. Домна, нам бы уже пора в тронный зал…
- Да-да, - рассеянно кивнула она, подавая ему руку. - Идем.
Награждали их вместе, но церемонии Лойнна не запомнила. Как и, собственно, присвоенного ей теперь титула. Потому что меньше всего ее интересовали зачитываемые с длиннющего свитка слова короля (порой ей казалось, что ему подсунули два одинаковых экземпляра, а он читает их подряд, не замечая этого), когда рядом коленопреклоненный, со скучающим выражением на лице стоял Церхад.
Рукава светлой рубашки привычно закатаны до локтей, на лоб падает непослушная прядь смоляных волос, явно не видевших сегодня расчески, словно он не на королевский прием явился, а на вечерние посиделки у костра. И это оказалось самым тяжелым - видеть его в каком-то полушаге, такого привычного, повседневного и знакомого, не задумывающегося о своем внешнем виде ни на миг, и чувствовать, что он от нее еще дальше, чем три дня назад, когда их разделяли версты.
Он не излучал даже холода, не отводил глаза, а просто скользил по ней взглядом, так же невозмутимо и равнодушно, как по любой из незнакомых ему дам, собравшихся посмотреть на титулованного теперь мага целой толпой.
Лойнна решительно отогнала подступившие слезы, презрительно дернула плечом («Я гордая, никто мне не нужен!») и, с трудом дождавшись окончания нудной церемонии, отыскала развеселого, но вроде бы трезвого пока Райдаса.
- Огня и воды!
- О, рад видеть! - искренне воскликнул Всадник, легко подхватывая и поднося к губам ее холодную руку. - А то я уже испугался!
«Ну хоть кто-то сегодня по-настоящему рад меня видеть!» - тоскливо подумала ведьма, благодарно сжимая мужскую ладонь.
- Чего испугался? - не поняла она.
- Ну… - Райдас на мгновение запнулся, но умолкнуть под ее настойчивым взглядом не смог. - Просто боялся, как бы с тобой - ничего, что на «ты»? - как бы с тобой что не случилось.
- Ничего, в самый раз, - разрешила Лойнна. - А откуда вдруг вообще такие мысли?
- Да просто Церхад на следующую ночь, как ты с Найоном уехала, сначала сидел-сидел неподвижно так, потом вдруг как подскочит, как про тебя… хм…
- Ладно, я догадалась, - сухо кивнула Лойнна, без особой радости представляя себе, что мог сказать тогда по ее адресу разъяренный маг. - Дальше?
- А дальше исчез куда-то, - развел руками Райдас. - В смысле, телепортировался. Вернулся часа через два, мрачный, как упырь, так и ходит до сих пор. Вот я грешным делом и подумал, как бы не из-за тебя… Так ничего не случилось?
Лойнне ужасно захотелось уткнуться лбом ему в плечо и пожаловаться. Но она только тяжело вздохнула:
- Да… Нет, ничего, Райдас, не обращай на меня внимания. Я просто не люблю эти дурацкие придворные церемонии.
Значит, на два часа… Ох, неспроста Леера такая добрая и услужливая была… и от денег отказывалась отнюдь не из-за хозяина, а потому что уже получила… и как бы не в два раза больше… Добродеятель чертов!
- Кто же любит церемонии? - рассмеялся Райдас, подхватывая ее под руку и увлекая прочь из зала. - Разве это праздник? Не-е-ет, Лойнна, праздник - это когда собирается весь честной народ и начинает этот твой титул обмывать…
- Что?!
- Конечно, - невозмутимо подтвердил Всадник. - Через полчаса в дворцовом парке, по доброте душевной отданном его величеством нам на растерзание, начнется настоящий пир, а пока ребята дрова таскают, воду, шашлыки жарят… И не говори, что ты туда не пойдешь!
- Но я…
- Лойнна, даже и не думай! Обижусь лично!
В конечном счете Лойнна не пожалела, хоть поначалу только и думала о том, куда бы ей сбежать с этого празднества, плавно перетекающего в банальную попойку, а Райдас делал страшные глаза и украдкой показывал кулак, пресекая каждую попытку побега.
Но потом втянулась, оценила и вправду великолепно прожаренные шашлыки, которые, уже сняв с костра, украсили дольками свежих (и бог весть где взятых!) помидоров, чтобы те не обуглились до съежившейся кожицы над открытым огнем.
От вина она категорически отказалась, в голове и так подозрительно шумело, пламя костра размывало лица сидящих по ту сторону от него, хотя в одно из них она пристально вглядывалась, плюнув на гордость и злость, но оно ни разу не повернулось в ее сторону, хотя прочие не сводили с ведьмы глаз.
Когда ей в третий раз вложили в руки гитару, отказываться было уже неудобно, а учитывая, что многие воины и маги уже достигли «кондиции», и опасно. Но что петь? Воздействовать она сейчас не способна, нечего и думать, а просто петь… что?
Вопрос терзал ведьму долго. Пока она наконец не поймала задумчиво-вопросительный взгляд черных глаз, скользнувший по ей лицу, рукам и грифу гитары - и, бросив сомневаться, не взяла первый тягучий, расплескавшийся по земле упавшей каплей крови аккорд…
Свисток. Скрип колес. Остановка.
Судьбе проиграла я спор.
Мгновенье - и пики оковка
Пропустит удар острых шпор.
Лишь миг - и твой поезд умчится.
Куда? Хоть куда. От меня.
Закончилась, видно, страница,
И нет ни меча, ни коня…
Лишь вспышка пустых обстоятельств
Сожгла мост меж нами дотла.
Знакомый. Не друг, не приятель -
Но горечь разлук тяжела…
Вам кажется, можно привыкнуть?
Не знаю… Быть может. Но я
Не в силах сегодня постигнуть
Бесстрастный закон бытия.
Я знаю: ещё лишь мгновенье -
И мы в переулках недель
Не встретимся больше, наверно…
Какой, к черту, «радостный день»?!
«Заходим! Уже отправленье!» -
Звенит в голове тишина…
- Прощай! - задержался мгновенье…
- Прощай! - Развернулась. Ушла.
…Фурора она не произвела, хотя вокруг одобрительно зашептались и потребовали еще чего-нибудь. Но ведь и пела-то…
«Глупая», - тихо и чуть устало ткнулось в виски.
«Почему?» - тихонько спросила Лойнна, боясь расплакаться прямо здесь и с силой стискивая зубы.
«Ну кто же здесь может знать, что такое поезд?!»
«Ты». - Рука машинально ласкает струны, благодарно напевающие что-то мягкое и нежное, как колыбельная над зыбкой.
«Вот именно, - усмехнулся краешком губ маг. Или это раскаленное марево над костром поколебало картинку? - Один я».
«А я и пела тебе одному, - сглатывая подступивший к горлу комок, подтвердила Лойнна. - Не догадался?»
«Не поверил. По-моему, я оскорбил тебя лет на десять вперед…»
«Глупый…»

Часть VI
СПЛОШНОЕ БЕЗЗАКОНИЕ

ГЛАВА 1

Тяжелые широкие браслеты с громким плеском потонули в горячей воде.
Ристания с усилием оперлась руками о край бадьи, торопливо заглатывая воздух. Здорово побледнела, между прочим.
- Все нормально? - с беспокойством окликнула чародейку Лерга, зачарованно проследив путь кандалов до самого дна. С большим удовольствием она утопила бы разве что мерзавца Леагра.
- Да, - сдавленно отозвалась та и, пошатываясь, отошла от бадьи. - Просто голова закружилась.
Лерга рассеянно кивнула и блаженно прикрыла глаза, растворяясь до капли в этой горячей душистой воде с шапками пышной мягкой пены. В воздухе снова витал запах эфирных масел, нарочно пролитых Ристанией на раскаленную решетку камина. Странный, но уже привычный запах словно проникал внутрь, напитывая равнодушием и успокаивая издерганные нервы. Думать ни о чем не хотелось. Закрыть глаза и представить, что ничего этого нет… И не было… А просто приснился дурацкий запутанный кошмар, который истает клочьями несвежего тумана поутру…
Ристания молчала, давая Лерге успокоиться и смириться с обстоятельствами. Пусть уж лучше полудремлет в горячей воде, мечтая о чем-то недоступном, чем с размаху окунется в ледяную реальность, раздраженно швыряясь молниями и костеря всех королей, алконостов и ее, Ристанию, на чем свет стоит. Ибо ситуация того заслуживала.
Разумеется, ничем хорошим это кончиться не могло. Когда дисцитию застают рядом с бездыханным королем сжимающей в руках полупустой флакончик из-под зелья, доказать ее невиновность - потенциально проблематичное действо. Ну а на практике подкупить стражей и вывести девушку одним из потайных ходов, которыми в ассортименте обладает любая спальня монарха, оказалось куда как проще. Хотя заковать дисцитию в антрацит ретивые патриоты все равно успели. Чтоб не колдовала почем зря.
Ведьма лениво покосилась на воду, благодушно скрывшую от лишних взглядов антрацитовые наручники - лучшее средство, придуманное людьми для ограничения волшбы. Чаще всего их надевали на преступников или подозреваемых, но кое-где требовали надеть перед входом во дворец или общественно значимое заведение.
«Как намордник на собаку! - мысленно кипела Лерга. - Изобретатели, чтоб их. Им дай волю, так все бы маги подобные украшения носили, снимая только по личному разрешению короля и еще десятка инстанций».
- Не злись, - устало посоветовала Ристания. - Расслабься лучше, вода и без того остывает слишком быстро - зачем тратить время на бесплодные терзания?
- А заклинанием подогреть ее нельзя? - удивилась дисцития.
- Можно. Но это будет уже совсем не то.
Лерга ничего не поняла, но настаивать не стала. Ристания часто говорила вещи, не имевшие ни логической, ни магической основы. И тем не менее оказывалась права.
- К чему они меня приговорили бы? - решившись, спросила дисцития.
Внимательно вглядевшись в ее лицо и заключив, что дальше предаваться блаженству Лерга не намерена, чародейка со вздохом подобралась для серьезного разговора.
- Это важно?
Лерга задумчиво пожевала губами. Это было важно. Но вот услышать ответ она боялась.
Ристания верно расценила ее молчание и усмехнулась:
- Все не так страшно. Всего лишь к пожизненному заключению в дворцовых же подвалах. Подобные истории королевская семья не любит выносить на всеобщее обозрение.
Мыльная вода судорожно плеснула через край, рваным кружевом разлетевшись по дощатому полу.
- «Всего лишь»?!
Ристания невозмутимо пожала плечами.
- Да как они могут?! - возмущенно зашипела Лерга. - Да из-за какого-то паршивого зелья! Да он же, может, еще и не умрет! Вот так вот запросто человека - в подземелья?!
- Только попав на базар, курица поняла, как она себя недооценивала, - тонко улыбнулась Ристания.

Предыдущая страница 18 Следующая страница


19 Светлана Нергина

За окном раздался свист. Один, второй, третий… Темный полог ночи тревожно трепыхался за раскрытой ставней под аккомпанемент странного зова.
Когда от свиста заложило уши, Лерга уже собиралась было выскочить из воды и броситься к окну, но была остановлена запрещающим взглядом ведьмы.
- Ты что, с ума сошла?
- А что они там свистят?
- Вот это уж точно не твое дело. - Ристания осторожно, чтобы ее не было видно с улицы, подошла и аккуратно закрыла ставни, тщательно заложив крюк в петлю. - Здесь за одно подозрение, что ты знаешь о делах соседа чуть больше, чем ни разу не видевший его селянин, можно отравленный болт в грудь схлопотать. Очень хочется?
- А здесь - это где? - Лерга предпочла проигнорировать провокационный вопрос.
- В «Волчьей пасти», - рассеянно отозвалась чародейка, сосредоточенно роясь в своей сумке в поисках чего-то мелкого, но крайне необходимого.
Лерга едва не ушла под воду, снова щедро расплескавшуюся по полу.
- Ты что, хочешь заодно тех, кто внизу в корчме сидит, душем облагодетельствовать? - фыркнула Ристания, красноречиво поглядывая на пену, с шипением тающую на полу.
Но Лерге было не до шуток.
- Как в «Волчьей пасти»?! Да это же…
- Самый страшный постоялый двор, где вечно околачиваются убийцы, разбойники, вампиры и прочие антиобщественные элементы, - с готовностью продолжила чародейка.
- Вот именно!
- А где еще, интересно, я должна прятать беглую дисцитию-недоучку, за которой уже сейчас, по горячим следам, отправлена королевская погоня? - резонно возразила Ристания, с победным блеском в глазах вытаскивая из сумки деревянный гребень, затерявшийся между свитками и зельями. - У этого милого разбойника с жуткой рожей внизу есть одно неоспоримое достоинство - за три золотые монеты он удавится, но постояльцев не выдаст.
Королевская погоня… Маги на всех перекрестках… Стражники в корчмах… Объявления в Ежедневных свитках… Награда за поимку…
У Лерги вдруг пересохло во рту, а слюна, которую она попыталась сглотнуть, показалась до отвращения горькой. Мир дробился на кусочки, словно отражение в разбитом зеркале.
- То есть… Мне и в Обитель возвращаться теперь нельзя? - услышала она словно со стороны свой и не свой - ломающийся, хриплый - голос.
Ристания бросила на нее сочувствующий взгляд и, взяв себя в руки, беспечно пожала плечами:
- Ну уж вот туда-то я бы тебе точно соваться не советовала. На месте стражников - а они в подобных вопросах, поверь, не глупее меня - я бы прежде всего расставила силки в прежнем гнездышке птички, вдруг вернется по старой памяти?
- А я не вернусь? - тихо прошептала Лерга.
Ведьма, обернувшись, лукаво подмигнула ей:
- Ну не вернешься. Пока. Простоит уж без тебя пару дней Обитель, никуда не денется! Да и ты без магистров и библиотеки полседмицы проживешь как-нибудь.
Лерга два раза глубоко вздохнула, пытаясь взять себя в руки. Получалось плохо.
Ладно, раз последствия в голове укладываться не собираются, оставим их лучше в покое и займемся пока причинами. Лерга решительно тряхнула головой с набрякшими на кончиках водой волосами и заставила голос вернуться на прежнюю громкость и высоту.
- А почему вообще так получилось? Я же напоила его правильным зельем!
- Правильным, - согласно кивнула Ристания. Гребень со скрипом расчесывал густые пряди прямых тяжелых волос, падающих на плечи.
- И сварено оно было правильно, - продолжала настаивать Лерга.
На этот раз ведьма призадумалась на мгновение, но с той же убежденностью заключила:
- Правильно.
- И рецепт был нужный!
- Нужный.
- Ну тогда в чем дело? - не выдержав, выкрикнула дисцития, раздраженным взглядом подогревая-таки остывшую воду. Бадья вздрогнула от чрезмерного энергетического заряда, едва не опрокинувшись.
Ристания спокойно вернула гребень обратно в сумку и невозмутимо пожала плечами:
- Значит, где-то мы все же ошиблись.
- Ошиблись?!
- Конечно. И нечего кричать. - Чародейка медленно опустилась в кресло и утомленно прикрыла глаза. За всю ночь ей не удалось выкроить и получаса для сна. А ведь скоро светать начнет.
- Но как можно об этом так спокойно говорить? - растерялась Лерга.
Ристания с неохотой приоткрыла и скосила на нее один глаз.
- А ты предлагаешь побиться в покаянной истерике лбом о стену? Валяй!
- Ну… Нет, конечно…
Ведьма, с явным сожалением распрощавшись с надеждой вздремнуть, открыла глаза и повернулась к дисцитии лицом.
- Лерга, свобода ничего не стоит, если она не включает в себя свободу совершать ошибки. Смотри на сегодняшнее поражение как на завтрашнюю победу.
- Скорее как на завтрашнюю проблему, - пробормотала та, поглубже опускаясь в воду, - которую совершенно непонятно, как решать…
- А ты подумай, - посоветовала Ристания.
- Уже думала!
- Нет, не думала, - жестко прервала ее ведьма, - а разводила панику почем зря. Так не думают, Лерга.
- А как думают? - обиженно проворчала девушка.
- Определи цель и средства. Даже путь в тысячу верст начинается с единственного шага.
Лерга, с трудом проглотив готовую сорваться с языка колкость, глубоко вздохнула и не на шутку задумалась.
Итак, цель… Что может ее спасти сейчас, когда позади бездыханное тело монарха и обвинение в покушении на особу королевской крови, а впереди безжалостная облава на всех постах? Разве что чудо…
В виде ожившего вдруг Региса.
- Нам нужно вылечить короля? - с сомнением не то сказала, не то спросила дисцития.
- Браво, - благосклонно мурлыкнула с кресла Ристания. - А как?
- Хм… В этом-то и весь вопрос… Мы ведь даже не знаем, почему он вдруг вот так…
- Значит, нужно узнать, - невозмутимым тоном предложила чародейка.
- Где? - с горечью рассмеялась Лерга. - В Обитель нам путь заказан…
- А разве библиотеки есть только в Обители?
Лерга непонимающим взглядом обвела фигуру Ристании, а когда поняла, искренне пожалела о своей догадливости.
- Нет, мы не можем…
- Почему?! - удивилась довольно улыбающаяся ведьма.
- Ну… Потому что если они меня поймают, то решат, что мы над ними издеваемся.
Чародейка весело расхохоталась.
- Ну что ж, значит, надо позаботиться о том, чтобы не поймали.
Лерга ошарашенно покачала головой. Она что, серьезно?!
Серьезно. И, хуже того, эта идея пришла ей в голову давным-давно, хотя она и заставила Лергу добраться до нее «самостоятельно».
- А зачем? - непонимающе спросила пустоту Лерга, продолжая свою мысль. Она не пояснила, что «зачем», и на ответ, само собой, не рассчитывала.
Но Ристания оказалась куда догадливее самой дисцитии. Она по-кошачьи лукаво склонила голову набок и загадочно улыбнулась:
- Учителя открывают нам двери. Но перешагивать порог приходится самим.
- Ну как там? - с опаской поинтересовалась Лерга, изо всех сил пытаясь заглянуть себе за спину.
Ристания оценивающе помолчала и, мужественно проглотив рвущееся с губ ругательство, сквозь зубы проскрежетала:
- Не знаю. Прекрати вертеться.
- Так как я иначе узнаю, что у меня там на голове творится? - резонно возразила Лерга. - Зеркала-то нет!
Ристания презрительно фыркнула, отшвыривая в сторону бесполезный гребень.
- Мне отлично видна твоя голова безо всякого зеркала. Но что на ней творится, лично я понять никак не могу!
- Э-э-э… Почему?
- Потому что эта чертова настойка так равномерно распределяется по волосам, что определять, где прокрашенные пряди, а где еще нетронутые, приходится методом ненаучного тыка!
Ристания с досады небрежно дернула прядь Лергиных волос, и та с возмущенным писком вжала голову в плечи.
Не слишком, как стало ясно, гениальная идея выкрасить Лерге волосы настойкой корня огнянки принадлежала Ристании и ею же мужественно претворялась в жизнь вот уже с четверть часа.
За это время выяснилось, что волос на голове дисцитии не просто много, а неприлично много (впрочем, к концу процедуры их количество заметно поубавилось), так что, не обманувшись ярлычком на флаконе: «содержимого хватает на три-четыре применения», Ристания ничтоже сумняшеся вылила на Лергу два сразу. А найдись у нее в сумке третий, и он бы не остался невостребованным.
Комната напоминала место суровой бойни: красно-бурый цвет разбрызгиваемой настойки вызывал в памяти устойчивые ассоциации с кровавыми потеками, разверстыми ранами и раскроенными наискось черепами. Уже на третий раз подогретая вода в бадье окрасилась в ровный красновато-рыжий цвет, и Лерга мысленно молилась, чтобы красящее действие огнянки не распространялось хотя бы на кожу. Иначе то еще счастье будет, когда она вылезет…
- Ну почему нельзя было просто накинуть маскирующий морок? - снова тоскливо провыла она. - Гораздо проще и эффективнее!
- Проще? - с сомнением хмыкнула Ристания. - Ну не знаю, не знаю… Заклинание пришлось бы подновлять каждый день и отдавать двадцать процентов ауры на поддержку.
- Невелика потеря, - фыркнула дисцития, со страхом прислушиваясь к своим ощущениям. Очевидно, краска решила взяться на века, пробуравившись до самого мозга…
- Да и вычислить приколдовывающую неподалеку ведьму раз плюнуть, - продолжала тем временем Ристания. - А там уж можно сравнить магический почерк…
- Да кому это надо - вычислять, колдует ли кто-нибудь поблизости? Небось каждая вторая фрейлина при дворе амулетики на счастье-замужество прикупает. Всех вычислять - замучаешься!
- Прикупает, - невозмутимо подтвердила чародейка. - Но одно дело - пассивная аура постепенно разряжающейся наговорной побрякушки, и совсем другое - постоянно поддерживающая форму и матричное плетение волшба. Лично у меня от такого соседства неподалеку вообще виски ломить начинает. Кто поручится, что Леагр не обременен подобным малоприятным, зато безошибочным свойством организма?
Лерга обиженно поморщилась, но крыть было нечем.
Ристания между тем пришла к выводу, что нанесение настойки на волосы можно считать завершенным. Помогло ей определиться с этим совсем не равномерное наличие огнянки на прядях, а куда более банальная причина: содержимое обоих флаконов уже перекочевало на волосы Лерги, так что больше наносить было нечего.
- И все равно морок был бы надежнее, - из упрямства продолжала ворчать Лерга. - Ну перекрасим мы волосы, ну переоденусь, а дальше-то что? Если бы от королевской погони можно было отделаться такими фокусами, то половина разысканных преступников разгуливала бы на свободе!
- Мы лучше будем ориентироваться на опыт оставшейся половины разыскиваемых, - отшутилась чародейка.
- Но рост? Возраст? Цвет глаз? Их-то мы механическими путями не сменим!
- Цвет глаз - очень даже, если постараться, - возразила Ристания. - А рост и возраст - слишком расплывчатые приметы, чтобы по ним можно было кого-то задержать. Да и потом, королевские гвардейцы ни за что не поверят, что та, за кем они гоняются, имела наглость поселиться прямо у них под носом. Знаешь, чтобы получше спрятать бриллиант, нужно положить его в карман сыщика.
- Да неужели они не догадаются проверить прислугу? - недоверчиво вздернула бровь дисцития. - Это невозможно!
- Я никогда не требую от жизни невозможного, - серьезно отозвалась ведьма. - Это глупо.
- Почему?
- Потому что ее возможности безграничны. Полощи волосы.
Момент смытия краски тоже был выбран сугубо по внутреннему побуждению. Ибо полагалось-то ее держать на волосах около получаса, но учитывая, что какие-то пряди были накрашены раньше и уже перестояли свое, а какие-то еще только-только окунулись в настойку…
- Дивное же зрелище меня ждет, когда они высохнут, - мрачно пробормотала дисцития, опускаясь в воду. Пена радостно шарахнулась к бортам, но воды уже успело выплеснуться столько, что на этот раз она за край не перелилась, вхолостую пошипев у стенок. От длинных прядей во все стороны поползли змеистые кроваво-красные струйки растворяющейся в воде огнянки.
Высохнуть им естественным путем, разумеется, никто не дал: за окном уже намечались зябкие предрассветные сумерки, а дел еще было невпроворот, так что, выбравшись наконец из поднадоевшей бадьи и с отвращением полюбовавшись на сморщившуюся в рубчик кожу на ладонях, Лерга презрительно выплюнула заклинание. От волос к потолку повалило облако холодного пара, осело капельками на затянутых тонким слоем слюды окнах.
Ристания, не давая Лерге в полной мере оценить понесенный от перекрашивания ущерб, усадила ее на стул и раскалила на каминной решетке стальные щипцы. С шипением проходящие через них пряди язвительно ворчали, на выходе теряя всякую волнистость.
- Ух ты! - искренне восхитилась дисцития. - И что, так каждый день можно?
Если свой естественный цвет волос Лергу вполне устраивал, то свести на нет эти дурацкие, торчащие во все стороны завитки было едва ли не самой заветной мечтой. Но, увы, магической корректировке подобные проблемы не поддавались. Не тот уровень. Магия - это не бытовое подспорье, а великое искусство пропорций. Она с удовольствием развеет пылью стотысячное войско, а вот распрямлять непослушные волосы брезгливо откажется наотрез.
- Можно, - согласилась чародейка, сноровисто, явно не в первый раз, распрямляя прядь за прядью. Волосы, сразу ставшие намного длиннее, горячим покрывалом ложились на плечи. - Седмицы две.
- А потом? - не поняла дисцития, с восторгом зажимая между двумя пальцами в кои-то веки прямую прядь.
- А потом волосы вылезают клочьями, - безапелляционно отрезала Ристания, заканчивая и откладывая щипцы.
- А раньше предупредить нельзя было?! - в ужасе подскочила Лерга.
- Успокойся. Ничего с тобой от одного раза не сделается. - Чародейка уже с неизменной невозмутимостью зачесывала волосы Лерги куда-то наверх, мало обращая внимание на ее возмущенный визг при насильственном прореживании шевелюры. - Глаза красить сама будешь?
- А часто бывают кухонные служанки с накрашенными глазами? - съязвила в ответ Лерга, с сомнением ощупывая странное сооружение на голове. Обычно она носила волосы распущенными, так что теперь боялась даже лишний раз покачать головой, хотя намертво спаянному магией узлу из волос разрушение явно не грозило.
- При дворе иных и не бывает, - парировала ведьма. - Там длинные ноги, красивые глаза и гламария - не роскошь, а средство продвижения по карьерной лестнице!
- Мерзость какая, - ругнулась Лерга, оценив подоплеку слов Ристании.
Глаза ей все же красила Ристания, уверенно тыкая в оные тоненькой палочкой с заостренным кончиком. Лерга, боязливо моргающая не вовремя, размазала черную подводку по всему веку, пришлось стирать и накладывать заново… Словом, через четверть часа мучений Лерга поняла, что передушить всю королевскую погоню голыми руками ей было бы гораздо проще.
Когда дисцитию наконец-то подпустили к зеркалу, она уже не нашла даже достаточно грязных ругательств, чтобы выразить свое отношение к измененному «милому облику». Только нервный мелкий смех разбирал.
Служанка из нее вышла на редкость посредственная. Невесть где раздобытое Ристанией светло-зеленое льняное платьице с цветочной вышивкой по вороту, на рукавах и вокруг пояса спускалось ниже лодыжек, не балуя разрезами или декольте. Темно-медные волосы, которые вообще-то выкрасились лишайными пятнами, но Ристания умудрилась это как-то скрыть, были гладко зачесаны назад и убраны в тугой тяжелый узел, оттягивавший голову назад. Глаза, изначально изумрудные и лучистые, после стараний чародейки приобрели на редкость отвратительный оттенок грязной лужи, потеряв всякую выразительность.
- Крыса подхалимская, - с отвращениям припечатала Лерга, вдоволь насладившись малопривлекательной картиной. - И долго мне существовать в таком виде?
- Надеюсь, нет, - ответила Ристания, аккуратно завинчивая флакончики с краской, споласкивая в воде тоненькие кисточки для глаз и убирая это все в сумку. - Но гарантировать, увы, не могу.
- Спасибо за честность, - мученически простонала Лерга.
Сомнительные прелести макияжа не заставили себя долго ждать: у дисцитии жутко зачесался левый глаз, но вот почесать его она не смела. «Поди подводка в глаз и попала!» - раздраженно думала она, нетерпеливо постукивая кончиками пальцев по столу.
Ристания тем временем, поглядев на рассеивающуюся предрассветную хмарь за окном через щелку между ставнями, поняла, что на нормальный завтрак у них с Лергой времени не остается, и достала из сумки плитку черного горького шоколада. Столик жалко скрипнул, собираясь опрокинуться.
- Осторожнее! По-моему, он сейчас прикажет долго жить, - вскрикнула торопливо отскочившая от шаткой мебели Лерга.
Ристания презрительно фыркнула:
- Сломается - туда и дорога! Грош цена тому столу, на котором даже плитку шоколада разломать нельзя!
Шоколад, разделенный таки на две почти равные части, просуществовал на агонизирующем столике какие-то семь минут, после чего оттягивать торжественный выход в свет стало некуда.
- Ну что, готова? - Ристания огляделась, не забыли ли чего, и решительно вскинула ремешок сумки на плечо.
- Ага. - Лерга в последний раз окинула взглядом свое отражение и мрачно пошутила: - Меняю рай в шалаше на ад во дворце!
Внизу на них даже никто не покосился: вошедший в «Волчью пасть» народ редко выходил из нее в том же виде…
Осенняя листва порожней шелухой устилала улицы и тропинки, зябкое солнышко едва-едва приподнялось над краешком земли, морща лучики в мучительном раздумье: вставать и дальше или так сойдет?
Лерга шла, глядя себе под ноги, и сдавленно ругалась: голова от непомерного количества воткнутых в узел шпилек уже начинала немилосердно ныть, что с ней будет к вечеру, Лерга даже представить себе боялась. Платье с непривычки путалось между ногами, то и дело приходилось с чертыханьем расправлять подол. Проклятый левый глаз и не подумал перестать чесаться, а, успокоенный магией, сменил зверское щипание на унылый непрерывный зуд. Словом, куда ни кинь…
- И что мне сейчас положено делать? - со вздохом покоряясь неизбежности, спросила дисцития.
Ристания ей не нравилась. Всегда спокойная и невозмутимая, чародейка нервно перебирала тонкими пальцами в воздухе всю дорогу, напряженно щуря глаза. Дважды одернула плащ, дважды поправила ремешок сумки на плече. Ее явно что-то беспокоило, но, немного зная ведьму, Лерга готова была поручиться: она скорее умрет, чем признается, что именно. Приходилось молча терпеть, внутренне закипая в унисон.
- Тебе? - Чародейка задумчиво помолчала и решилась: - Дойти со мной до стражи у ворот, пройти следом и встать возле них. Рядом не иди. Дождись, пока войду, и иди на кухню. У них там вечно все с ног сбиваются, так что лишнюю пару рук они не прогонят, не беспокойся.
- А почему рядом нельзя? - не поняла Лерга. - Ну или хотя бы следом?
- Потому что нельзя! - резко ответила Ристания, всем своим видом давая понять, что разговор окончен. (Лерга не стала настаивать - самой было не по себе.) - Ах, да. И колдовать не вздумай!
Дисцития пожала плечами. Могла бы и не говорить: яснее ясного, что творить волшбу прямо во дворце - все равно что махать красной тряпкой перед носом взъяренного быка.
Поравнявшись с постом стражников у высоких распахнутых ворот, ведущих в королевский сад, Ристания словно преобразилась: величественно расправила плечи, небрежно уронила за спину шелковый капюшон черного плаща и расплескала по плечам пряди длинных прямых волос. Стражники, узнав, пугливо отшатнулись и, наградив парой угрюмых взглядов, пропустили через ворота. Незамеченная Лерга шмыгнула следом, встала неподалеку и, послушная указаниям, пропустила Ристанию вперед одну.
Чтобы бессильно пожалеть об этом уже через несколько мгновений.
Вчера чародейку здесь встречали как посланную богами святую.
Сегодня - как распроклятую пособницу дьявола.
Богомерзкую ведьму, по которой давно плачет горькими слезами осиновый костер.
Лорды и рыцари, отвешивавшие ей церемониальные поклоны, едва убирались с дороги, брезгливо подбирая торчащие позади хвостами шпаги, чтобы тех даже походя не коснулся черный шелк, стекающий с ее плеч. Дамы брезгливо кривились, словно завидели дохлую мышь на собственном туалетном столике в любимом будуаре. Ребятня пугливо шарахалась в сторону, к юбкам суеверно крестящихся и сплевывающих через левое плечо нянек.
Лерга сдавленно выругалась и поняла, почему ведьма запретила ей колдовать.
Потому что очень хотелось.
Раскатить бы этих самодовольных фатов силовой волной по кустам, чтобы выбирались полчаса, исцарапанные и в разодранных камзолах, а на страшилищ в пышных юбках опрокинуть бы ведро с помоями! Чтобы знали свое место!
Ну или хотя бы идти рядом. И делить пополам эту волну ненависти и презрения. Ведь одной такое не выдержать…
Но Ристания шла. Спокойно и невозмутимо, как будто и не обращая внимания на испепеляющие взгляды и даже не пытаясь отвечать тем же. Не замедляя и не убыстряя шага, с самым отсутствующим видом, какой только можно было напустить на себя под взглядами сотен ненавидящих глаз.
Не колдовала, понимая: этой толпе любая толика силы все равно что капля крови для доведенной до бешенства стаи хищников. Разорвут.
Лерга впилась ногтями в ладони, не чувствуя боли. Время тянулось ржавым смычком по перетянутой струне.
Шаг, другой…
- Вас приглашают на Совет Десяти, - с вынужденной почтительностью склонился в поклоне королевский гонец.
Ристания небрежно кивнула, легко взбегая по ступеням и скрываясь во дворце.
Лерга выругалась так грязно, как никогда раньше.
На кухне Лергу и впрямь приняли с распростертыми объятиями: вчера за прислугой следить было некому, все вокруг его величества хлопотали, так что слуги, не будь дураки, скоренько с работы дунули в ближайшую корчму, где и просидели до утра. А может, и сейчас сидят, если только не выкинули их с раскачкой. Да и прочие, мающиеся с похмелья, подспорьем в работе были сомнительным.
Так что раздобревшая на королевских харчах добродушная кухарка тут же вручила Лерге передник, платок на голову и засадила чистить картошку. Нельзя сказать, чтобы у дисцитии это хорошо получалось: она из всех колюще-режущих предметов признавала только клинки, болты и стрелы, так что кухонный нож в ее руках был чем-то новеньким. Но дородную старуху не столько волновал результат ее усилий, сколько возможность посплетничать. Тем более что Лерга слушательницей оказалась отменной, ибо сама понятия не имела, что говорить.
- Вот такочки Региса-то нашего и протравили, супостаты окаянные, - сокрушалась кухарка. - Вот еще вчерашеньки живой ходил, супчику мне горохового приказал сготовить - больно он охоч был до супчика-то, а нынечки все! Нету соколика нашего… Чтобы им, ведьмам треклятым, и на том свете икалося!
Речь бабки была не только невероятным сочетанием всех возможных и большей части невозможных ошибок, но еще и каким-то неперевариваемым сплавом из всех трех существующих диалектов одновременно. Понять ее с первого раза, не вслушиваясь в каждое слово, было невозможно.
- Да разве ж он уже умер? - неуверенно заикнулась Лерга.
- А! - презрительно махнула рукой старуха. - Не умер, так еще сутки помучается, а конец всё один. Ты, деточка, на энтих дурней-лекарей-то не надейся, они тебе всякого на уши навешают, лишь бы руку загребушшую поглубже в карман сунуть. А я одно знаю точно: ведьма, она хоть и сволочь, но дело свое знает. Коли траванула - так наверняка! И думать тут нечего.
«Патриотизм хлещет изо всех щелей!» - мрачно отметила Лерга, с отвращением глядя на нож. С ним она как-то не сработалась. Да и уже успевшая набиться под ногти грязь воодушевления не прибавляла.
- Одно хорошо, - продолжала тем временем кухарка, - хоть одну уже и шукати не надо, сама на двор с повинной пришла. На Совет ее потащили.
- А зачем? - напряглась Лерга.
- Знамо дело зачем, - степенно отозвалась кухарка, выливая в чан ведро воды, - судить да рядить будут - правая или виноватая. Хотя вот по мне, так чего тут судить?! Ясно же, як белый день!
Лерга предпочла оставить без комментариев это сомнительное утверждение, отложила затупившийся нож и задала последний вопрос:
- А что с ведьмами теперь будет?
Кухарка добродушно пожала плечами:
- Да чего будет? Когда эту осудят, так посадят пока в застенок какой-нито пытошный, а как вторую поймают, так и сожгут на одном костре. Для етой - как ее? - еканомии! Дров-то у нас ноныче мало, еле-еле печь протопить хватает, еще чего - добро на мракобесий энтих тратить!
Лерга решительно сжала губы.
- Если осудят. И если поймают!

ГЛАВА 2

Единая (а уж тем более единая и малоблагородная) цель способна объединить под одним флагом самую разношерстную компанию. Эту истину Лерга усвоила еще в первые годы своего обучения в Обители, когда она на пару со старшекурсником таскала пока еще не проверенные, но недосписанные вовремя контрольные работы из учительской. Таскал-то, конечно, только он, а она на стреме стояла, но уж страху-то натерпелась…
Да и разница между двумя мальчишками-коридорными, молоденькой девицей из камеристок и новенькой помощницей кухарки не так уж велика! Во всяком случае, в найденное мальчишками окно, выходящее прямо в зал заседаний, все четверо уставились с одинаковым любопытством, забыв про недометенный ковер в коридоре, небрежно брошенное прямо на кровать платье госпожи и пустое ведро, с которым Лергу вообще-то отправили за водой.
Смотрели. Слушали.
Главный советник устало откинулся в кресле и сделал мелкий нервный глоточек из высокого хрустального бокала с водой. Совет шел вот уже четверть часа, успел изрядно издергать всем десятерым нервы, но с мертвой точки так и не сдвинулся.
Обвиняемая стояла посреди зала с таким независимым и чуть ехидным видом, как будто ее не судили, а просто расспрашивали. Неторопливо, обстоятельно и приветливо, как расспрашивают дальнего родственника о жизни за столом в корчме со жбаном пивка в обнимку.
Впрочем, изначальный статус ведьмы уже существенно пошатнулся, ибо все обвинения она успешно отражала еще даже до того, как они оглашались вслух. В форме непринужденной беседы.
- Пыталась ли обвиняемая в покушении на королевскую жизнь дисцития выйти с вами на связь со вчерашнего вечера? - уныло проскрипел обвинитель, отчаявшись добиться от чародейки вразумительных ответов на вопросы, как она впервые узнала Лергу и зачем потащила ее во дворец.
Ристания отвечала подробно, вежливо и обстоятельно, но совершенно неинформативно. В духе: «Слушай, а как ты вообще умудряешься спать, не снимая часов?!» - «Э-э-э… Ну понимаешь, расстилаю постель, умываюсь, кладу руку и сплю, собственно!»
- Нет, не пыталась, - качнула головой ведьма. - Иначе…
- Что - иначе?! - хищно подался вперед присутствовавший там же Леагр.
- Иначе дала бы ей совет, - холодно отозвалась Ристания. - Не тратить зря нервы и время, а объяснить, что произошло вчера ночью в королевской спальне. Хотя бы мне.
- Ну, что произошло вчера ночью в королевской спальне, мы и так знаем, - расплылся в мерзкой ухмылочке обвинитель.
- Неужели? - вскинула точеную бровь чародейка. (Лицо собеседника искривилось в оскале ненависти.) - Не просветите ли?
- Покушение на митьесскую корону! - потеряв терпение, рявкнул он.
- Какая незадача, - притворно покачала головой ведьма, - а я-то, наивная, считала, что корона хранится не в спальне короля, а в сокровищнице!
- Это неуважение к суду! - крикнул сорвавшийся с места Леагр.
Главному советнику пришлось повелительно махнуть рукой, чтобы он сел на место. Еще не хватало устроить здесь дурацкий балаган всей толпой. Как будто одной этой чародейки мало!
- А за что его уважать? - тихо и горько хмыкнула Ристания. - За то, что десять самых важных в королевстве людей, цвет общества, собрались в душном зале, чтобы устроить допрос с пристрастием единственной ведьме?
- Допроса с пристрастием еще не было, - зашипел разъяренной гадюкой со своего места угомонившийся было маг. - Но я предлагаю его устроить! Хотя бы с телепатией!
- Домн Леагр, она свидетельница, а не преступница, - негромко напомнил светник.
- Но у нас есть подозрения!
- Какие?
- Вчера в ее опочивальне кто-то пытался пробиться к кристаллу связи!
- И?.. - напряглась чародейка.
- И при моей попытке принять вызов, чтобы узнать, кто это и чего он хочет, неизвестный тут же прервал связь! - возмущенно договорил Леагр.
Ристания нехорошо прищурилась. Пахнуло озоном.
- Домн Леагр, а не знаете ли вы, что, согласно законам Митьессы, ни один маг не имеет права прослушивать разговоры или даже прикасаться к кристаллу другого без личного разрешения короля?
- Но ведь король без сознания!
- И это уже достаточно веский повод, чтобы нарушать законы?!

Предыдущая страница 19 Следующая страница


По закону перелетных птиц 20

Мага пришлось успокаивать его ближайшим соседям посредством чувствительных тычков в бока. Тот поворчал еще и затих.
Советник вздохнул.
- Знаете ли вы, домна, каким образом удалось подозреваемой покинуть королевскую опочивальню, словно растворившись прямо на глазах у четырех стражников, которые уверяют, что не спускали с нее глаз?
- Она ведьма.
- Да, но дворец в некоторой степени защищен придворным магом от недозволенной магии, - возразил Советник.
- Тогда я бы вам посоветовала спросить у господина придворного мага, как удалось подозреваемой покинуть королевскую опочивальню, словно растворившись прямо на глазах у четырех стражников, которые уверяют, что не спускали с нее глаз, - язвительно повторила за ним Ристания.
Господина придворного мага так и передернуло. Советник мрачно сдвинул брови и еще раз глотнул воды.
Что-то было не так. Что-то было неправильно. Вот только поймать бы за хвост, что…
Обвинитель. Яростный и придирчивый, как обычно. Даже после сотни судов неспособный увидеть какую-нибудь ситуацию с разных сторон. На редкость однобокое зрение… Впрочем, для обвинителя иного и не требуется.
Домн Леагр. Брезгливо скривившийся, склонный к истерикам и то и дело срывающийся на крик. Мужского достоинства в нем не было ни на медяк, что ему в общем-то прощалось за недюжинные, как говорили, магические способности. Впрочем, и престиж оных также здорово пошатнулся с полгода назад. Малоприятный тип, словом.
Четыре встрепанные головы в окне. Слуги, как обычно. Еще, пожалуй, не было ни одного Совета, который не стал бы достоянием не в меру ретивых и любопытных прислужников. Надо бы хоть выговор объявить… Впрочем, черт с ними, не до того…
Ведьма. С самым невозмутимым, отсутствующим видом скрестившая руки на груди. Уже по одной позе видно: ничего они от нее не добьются. Даже если что-то и знает.
Именно.
Ристанию советник знал давно, с тех самых пор, как она вообще объявилась при дворе. Причем знал лично, а не понаслышке - у одного костра как-то ночью глинтвейн варили. А потом всю ночь его, обжигаясь, пили, болтая ни о чем и обо всем. И обоим плевать было, что он - главный советник егоo величества, а она - будущая Ристания Туманных Приделов, чародейка Орлиного Гнезда, чье имя в ту ночь восторженно гремело по всей стране. Греться под одним кожаным плащом на двоих это совершенно не мешало. И именно она во всей этой картине и была самым неправильным звеном.
Она язвила, огрызалась и презрительно кривила губы так, как это делала бы на ее месте любая. С самого начала Совета она взяла отталкивающую ноту глухого запирательства, изображая оскорбленное достоинство и почти напрямую отказываясь сотрудничать с властью в лице десяти чиновников даже в минимальной степени. Так бы сделала каждая ведьма перед лицом Совета Десяти, куда ее притащили в качестве не то свидетельницы, не то обвиняемой.
Но она - не каждая.
Советник еще раз вгляделся в точеные черты лица чародейки. Жесткие, правильные, решительные, запоминающиеся и совершенно ничего не выражающие. Он безнадежно вздохнул:
- Я прошу Совет удалиться на перерыв. Оставьте меня с обви… тьфу, свидетельницей.
В ответ получил девять василисочьих взглядов, от недоуменных до презрительных.
Полы длинных традиционных мантий подмели пол по направлению к двери.
- Ну зачем вы так, Ристания? - устало вздохнул советник, кивая чародейке на одно из свободных кресел.
Та, нисколько не посомневавшись, заняла его и спокойно наполнила пустой высокий бокал водой из графина. Очевидно, ведьме эта пикировка тоже далась тяжелее, чем она желала показать.
- А вы? - только и бросила она.
- Что - я? - Советник зачарованно глядел, как глоток за глотком исчезает вода в бокале.
Ристания, не обращая на него внимания, наполнила его второй раз.
- Вам объяснить? - фыркнула ведьма. - Хорошо! Вас не устраивает мое поведение и нежелание помочь вам в расследовании, а как ведете себя вы сами, Риндольф? С порога затаскиваете меня сюда, словно погрязшую в грехах уголовницу, устраиваете тут форменный допрос, натравливаете на меня Леагра, чтоб его черти взяли, - еще бы в антрацит заковали, а потом ожидаете мирного сотрудничества!
- Но я должен был… - неуверенно промямлил советник.
- Должен? - Тонкая бровь вопросительно взметнулась вверх. - Не продолжайте, я сама поняла, что. Показать черни, с каким рвением вы взялись за расследование, дабы та не утеряла веры во власть и не устроила восстания, - так? Что ж, ход хороший: дескать, даже высокое имя и репутация не спасут мерзкую преступницу от закона - по всеобщим правилам пойдет под суд.
- Ну вот видите, - развел руками советник, - вы сами все прекрасно объяснили.
- О да, - неприятно усмехнулась Ристания. - Право, я должна быть благодарна, что вы еще не додумались до общенародного суда со стоянием у столба или профилактического заключения в пыточных застенках, не так ли?
- Что вы, Ристания, мы бы не посмели! - искренне ужаснулся советник.
- Извините, не поверю, - жестко прервала его ведьма. - И есть еще одна непонятная мне деталь в этом деле, домн Риндольф.
- Какая же?
- Цепь ясна: требование народа - оговор - жертва. Собаке нужно кинуть кость, когда она голодна, иначе скоро она одной костью уже не удовлетворится, верно?
- Верно…
- Только кто же вам сказал, драгоценнейший советник, что жертва должна радоваться подобному повороту событий?! Чего вы ждете от меня теперь?
Ристания, хищно подавшаяся было в кресле вперед, теперь расслабленно опустилась на спинку и, полуприкрыв глаза, стала медленно отхлебывать из бокала воду, словно это было дорогое выдержанное вино.
Советник тяжело вздохнул. Правоту женщины мужчине признать трудно. А уж если эта женщина еще и заявляет о своих правах подобным тоном… Впрочем, чувство вины помогло Риндольфу определиться довольно быстро:
- Ристания, я прошу прощения за этот дурацкий Совет и все, что ему предшествовало. Это была непростительная ошибка с моей стороны.
Но ведьма уже остыла, высказав ему все, что хотела. Она равнодушно пожала плечами:
- Да ладно, не извиняйтесь. Я все равно знала, что вы ничего со мной не сделаете.
- Откуда? - улыбнулся советник.
- По двум причинам, - вернула усталую улыбку чародейка. - В конце концов, кто еще вам сможет вернуть ваше драгоценное величество к жизни? Не Леагр же!
Советник, укоризненно покачав головой, вынужден был согласиться:
- Да, вы правы, на домна Леагра сложно положиться в столь щепетильном деле. Увы… Так что, если вы согласны еще раз вызволить митьесскую королевскую семью из беды, то…
- Согласна? - Ведьма снова вопросительно изогнула дугой бровь. - А разве мы уже обговорили условия?
Советник заерзал в кресле. Он, по существу, был не торговцем, даже не дипломатом, так что заменить этих пройдох в деле переговоров-договоров, разумеется, не мог. Оставалась лишь весьма призрачная надежда на то, что цена, которую ведьма запросит за свои услуги, окажется вполне разумной. А для этого было бы неплохо вовремя направить ее мысли в должное русло. Альтруизм, патриотизм и прочие слова тут едва ли помогут, но попытаться-то стоит!
- Да, конечно, - осторожно начал советник. - Мы назначим щедрое вознаграждение тому, кто сумеет вылечить его величество, несмотря даже на то что казна Митьессы в последние годы далеко не так полна, как прежде…
- Тогда не стоит обмелять ее еще больше, - усмехнулась чародейка и, не успел советник обрадованно перевести дух, пояснила: - Мне нужны не деньги. Их я могу заработать на любом тракте, причем куда меньшими усилиями и с большим удовольствием. Работа мага-наемника очень хорошо оплачивается.
Риндольф снова напрягся. Куда она клонит?
- В таком случае что же вы соизволите принять в качестве оплаты?
Ристания словно бы задумалась. В третий раз наполнила бокал водой. Графин почти опустел, только на самом донышке уныло бултыхалась оставшаяся жидкость.
- Мне не нужна оплата, - наконец кивнула ведьма. - Но мне нужны подобающие условия работы.
- То есть?
- Во-первых, прекратите искать несчастную дисцитию. Вопросы о ней здорово действуют мне на нервы. Железных же нервов ни медицина, ни магия пока не придумала, так что приходится обходиться теми, что есть.
- А если это она… - начал было советник, однако осекся под тяжелым взглядом Ристании.
- Вот если - тогда и посмотрим, - отрезала она. - Во-вторых, мне нужен неограниченный доступ к библиотеке и бумагам короля. В-третьих, комната во дворце.
- Разумеется, домна, - без возражений согласился советник. Это было еще вполне терпимо. - Это все, чего вы хотели пожелать?
- Пожалуй, да, - помедлив, кивнула та. - Хотя вот еще: скорее в порядке дружеского совета. Держите от меня подальше Леагра. Целее будет.
- Леагр?
- Дворец, - мрачно поправила Ристания. - А то мало ли что…
Советник расхохотался. Вот теперь он узнавал ту ведьму, с которой скоротал ночь под одним плащом.
- Конечно, домна, как скажете… Эй, Гарид!

ГЛАВА 3

Один из коридорных мальчишек вздрогнул и стремглав бросился в зал. Лерга мгновенно присела так, чтобы из окна ее не было видно, и остальных потянула за собой. Хотя что-то подсказывало дисцитии, что она безнадежно опоздала.
- Проводи домну в лучшую гостевую комнату, - строго приказал показавшемуся на пороге мальчишке советник. - И выполни все ее пожелания.
- Конечно, - чуть ли не в пояс поклонился перепуганный коридорный. - Прошу за мной, госпожа.
Ристания поднялась с кресла, легко кивнула советнику на прощание и уже почти поравнялась с дверями, когда ее снова окликнул Риндольф:
- А какая вторая причина?
Чародейка усмехнулась:
- Жесткие меры - вещь хорошая и порой оправданная, правильная и необходимая с общегосударственной точки зрения. Беда в другом - совести ведь общегосударственную точку зрения не навяжешь. А вы пока еще не настолько очерствели, чтобы идти по трупам. Особенно - трупам с подозрительно знакомыми чертами лица.
Советник опустил глаза и промолчал.
Говорят, что вещи обычно перенимают характер их хозяина.
Лерга, обладавшая далеко не милым и ангельским нравом, это уже давно познала на собственной шкуре и в принципе была полностью согласна с народной мудростью.
Библиотечные книги ее на дух не переносили, так и норовя порваться в переплете, растерять ветхие летучие страницы или попасть под фужер, из которого расплескали вино, - словом, делали все возможное, чтобы ни они сами, ни их соседки по полкам в руки дисцитии больше не попали. Учитывая, что библиотекарем был назначен старый, почти выживший из ума маг, который некогда преподавал в Обители, а сейчас просто уволить его было жалко, то опасность оказаться в «черном списке» была очень даже велика: объяснить что-либо этому субъекту было необычайно трудно. Если же книгам не удавалось провернуть ни одну из вышеперечисленных подлостей, то они изо всех сил старались хотя бы скрыть от Лерги половину проклятых абзацев, дабы она потом еще неделю под порчей ходила, гадая, откуда оная взялась.
Аналогичным же образом вели себя свитки, особенно свитки со сделанным домашним заданием. Они категорически отказывались по утрам вылезать из ящиков на свет божий, дабы служить вещественным доказательством хотя бы честных попыток что-либо выполнить. Без них же магистры почему-то не горели желанием верить дисцитии.
Ничуть не лучше вело себя вроде бы не так давно надетое зеленое льняное платье. Оно Лергу вообще «обожало». Особенно «обожало» ее нервы, трепетно коллекционируя всевозможные способы их вытрепывания. Платье путалось между ногами, не давая бежать, оно сминалось, оно цеплялось за все, что можно, и даже за половину того, за что и теоретически-то, с точки зрения Лерги, зацепиться нельзя! Но она в данном случае, увы, была самым что ни на есть непосредственным практиком, поэтому расплесканные по заднему двору два ведра холодной воды из колодца пришлось списать на рванувший ее за юбку резной подлокотник деревянной скамейки.
Правда, раньше дисцития искренне считала, что она одна страдает от чрезмерной похожести ее вещей на нее саму. Оказалось, это свойство универсально.
Если Леагр был, мягко говоря, не слишком-то приятным типом, не располагающим к дальнейшему приятному общению, то и его пес, без дела шляющийся по дворцу, оказался ничуть не более милым и приветливым.
- Реп, видстань! - отмахнулась от мохнатой зверюги, лезущей прямо под локоть, занятая кухарка. Борщ уже вскипел, а вот картошка для него мало того что не была порезана - и почищена-то всего наполовину. Лерга виновато потупилась.
- Ниче-ниче, - махнула рукой старуха, - у всех поначалу не больно-то хорошо да споро выходит. Приноровисся.
Собака, осознав своей шишковатой башкой, что от видавшей виды кухарки ей ничего не добиться, подошла к дисцитии и положила морду ей на колени. Лерга замерла, боясь шелохнуться. Еще вчера она бы оттолкнула омерзительно воняющую тварь силовой волной, и та навек бы зареклась приставать к магам. Сегодня же приходилось сидеть и молча смотреть, как нити слюны пачкают тебе юбку, стараясь поменьше вдыхать выдыхаемое псом.
- Ты Репа-то не боись, - посоветовала кухарка, торопливо дочищая картошку и отмывая ее в принесенной Лергой воде. - Он, зараза этакая, будто бы чуит, кто его боятися, тех и джгацит! Кусаит в смысле.
- И часто? - сквозь зубы процедила Лерга.
- Бувае, - неопределенно отмахнулась старуха, и Лерга поняла, что часто. Оптимизма это не добавляло.
- Эй, ты, - обратилась она к собаке, - зачем ты пришел? Еды у меня нет. Уйди, пожалуйста.
Пес внимательно выслушал, приподняв одно ухо, но не усвоил, наоборот, дослушав, только удовлетворенно вздохнул и, словно проникнувшись доверием, закрыл глаза. Да и вообще, кажется, решил чуток вздремнуть…
- Теть Стань, я вам огурцы принес, - бойко заорал кто-то с порога и не глядя ступил в кухню, подняв кадушку с солеными огурцами на уровень лица. - А-а-ай! Что за зараза?!
- Да трать же тарарать! - яростно взвыла Лерга, подскакивая на месте.
Пес, которому отдавили хвост, разумеется, не стал разбираться в причинах и следствиях - попросту мстительно цапнул ближайшую ногу. Кто оказался ближайшим, можно не пояснять…
- Какого ляда он тут сидит? - накинулся на Лергу вошедший парень лет девятнадцати.
- Какого черта ты под ноги не смотришь?! - зашипела в ответ дисцития.
Парень оценил ситуацию и попятился: разъяренная ведьма, даже если она еще недоучка, да и вообще колдовать ей нельзя, все же впечатление производит неизгладимое. Особенно на неподготовленные умы. Кухонного служаку подготовить было как-то некому…
- Да ладно-ладно, - увещевал он, осторожно, по стеночке обходя Лергу и вручая-таки кадушку кухарке. - Он тебя не укусил?
- Ага, как же, - огрызнулась Лерга, снова присаживаясь, и, плюнув на приличия, задрала подол, чтобы оценить понесенный из-за собачьего произвола ущерб. Очевидно, для помощницы кухарки это было не слишком серьезное нарушение этикета - во всяком случае, никто не удивился.
Выглядел укус… не блестяще. Для дисцитии, привыкшей приносить с тренировок по фехтованию сквозные раны, конечно, ерунда, но беда в том, что колдовать-то ей теперь было нельзя. Лерга вдруг, к своему ужасу, обнаружила, что понятия не имеет, как в подобных случаях должна поступать обычная, не обремененная колдовскими способностями девушка.
- Сейчас йод с бинтами принесу, - виновато буркнул парень, исчезая в дверях.
Лерга тщательно осмотрела синеватый венчик зубов, парные сочащиеся кровью ранки от клыков и несколько озаботившую ее припухлость.
- Надеюсь, эта сволочь хотя бы не бешеная? - с тяжелым вздохом спросила она.
- Не знаю, - засомневалась кухарка. Но, подумав, просияла: - Да нет, Реп много кого кусал, но никто Леагру не сказал, что он бешеный.
- Отсутствие жалоб на качество амулетов левитации еще не говорит об их безупречности, - процедила дисцития.
Кухарка ее, кажется, не поняла.
Зато вернувшийся с бинтом и йодом парень развел такую бурную деятельность вокруг укушенной, что через четверть часа та взвыла и посоветовала ему сгинуть самостоятельно, пока она не решила помочь. Без эффектного жеста, зажигающего огненный шар в ладони, фраза, конечно, теряла привычный шик, но уверенности, с которой она произносилась, хватило на то, чтобы парень отскочил на два шага, предоставив Лерге свободу действий.
Она терпеливо размотала полсажени старательно, но совершенно неумело накрученных на ее ногу бинтов и потребовала йод.
- Вот, возьми, - торопливо сунул ей пузырек парень. - Только осторожнее, он щиплется.
Лерга одарила его таким тяжеленным взглядом, что желание покровительственно давать дурацкие советы из парня повыветрилось.
Йод и вправду щипался. Не как «слезы единорога», но все же. Лерга, закусив нижнюю губу, торопливо обрисовала им кольца вокруг сочащихся уже не кровью, а просто какой-то красноватой субстанцией ранок и вернула парню. Был ли прок перебинтовывать ногу, она не знала, но определиться помогло платье: мало того что подол в крови изгваздаешь, так еще и то касающаяся, то отлетающая от кожи ткань явно скорейшему заживлению не способствует.
- Спасибо, - мрачно обронила она, возвращая и добрую половину притащенных бинтов.
Поднялась, сделала шаг и с шипением села обратно.
- Отличн-н-но… Теперь я еще и хромаю…
- Я помогу! - вызвался все тот же олух, подскакивая к ней и предлагая руку.
Лерга тяжело вздохнула - ну что с такого возьмешь?! - и приняла. Все лучше, чем за стенку держаться…
Можно было бы, конечно, найти Ристанию и попросить ее поколдовать, но какое-то шестое чувство подсказало Лерге, что чародейке сейчас не до нее: по сплетням, исправно прилетавшим в кухню с заглянувшими слугами, у ведьмы началось горячее время. Каждый участник Совета Десяти, а потом и каждый рыцарь, кавалер, дама и девица, облившие ее презрением поутру, теперь считали своим пренеприятнейшим, но неизбежным долгом зайти и извиниться, заверяя в своем расположении и обвиняя во всем ложные слухи, безусловно, не имеющие под собой никаких оснований.
Зачем чародейка всех их принимала и вела церемонные десятиминутные разговоры - боги ее знают. Лерга бы послала их всех куда подальше. Но у Ристании, как всегда, и на это имелись свои соображения.
- Как тебя хоть зовут-то? - со вздохом спросила Лерга, мужественно проглотив рвущееся следом «олух царя небесного».
- Венька, - бросил тот. И, подумав, солидно исправился: - Вений.
Дисцития медленно мерила шагами довольно просторную кухню, пытаясь «расходить» больную ногу. Судя по ощущениям, от лишних движений кровь начала сочиться еще сильнее. Но с другой стороны, не соблюдать же теперь постельный режим из-за какого-то паршивого укуса! Лерга представила, как бы на нее посмотрели однокурсники в Обители, - и содрогнулась.
- А почему его хоть Репом-то кличут? - обреченно вздохнула она, с удивлением отметив, что неотесанная речь кухарки привязчива, как учуявшая мед пчела.
- Да башка у него здоровенная да бесформенная какая-то, - тут же отозвался Вений. - Вот и привязалось само собой. Маг его поначалу-то как-то иначе назвал, так и кликать пытался, а этот дурень привык, что его на кухне Реп да Реп - вот никак по-другому и не отзывался. Ух, как маг на нас разозлился тогда, кому ж это охота, чтоб у тебя собака с таким именем была! Несолидно даже.
Лерга мрачно отметила, что репу она никогда не любила. И собачье ее воплощение явно не заставит дисцитию изменить свое мнение.
Разве что в худшую сторону.
Разумеется, работать от зари и до заката никто слуг во дворце не заставлял. А они сами тем более не отличались нездоровым трудоголизмом, решив в качестве траура по почти что безвременно почившему монарху устроить себе внеочередной отпуск и не надрываться почем зря.
К Лерге же, как особо пострадавшей от собачьего произвола, тем паче отношение было особым, и надрываться ей не приходилось: почти весь день дисцития просидела за столом в кухне, заедая остывший чай плюшками и слушая местные сплетни.
Правда, уходить раньше сумерек из кухни было не принято, так что пришлось засидеться до самого вечера и только потом, болезненно прихрамывая, отправиться на поиски Ристании. Настойчиво предлагавшего свою помощь Вения Лерга, не выдержав, в конце концов отправила в места пусть и не столь отдаленные, но тот все равно понял и временно обиделся.
«Ну и черт с ним! - решительно тряхнула головой дисцития, прихлопывая робко вякавшую на задворках сознания совесть. - Нечего где попало с кадушками шляться и под ноги не смотреть!»
В комнате, услужливо показанной знакомым коридорным, Ристании не оказалось. Очевидно, визиты утреннего «комитета по встрече» подошли к концу, и чародейка куда-то ушла. Вот только куда?
Перебрав в уме с пяток вариантов, Лерга остановилась на библиотеке: наметив цель, Ристания не любила отвлекаться на частности, так что вряд ли стала бы тратить время и силы на какой-нибудь очередной прием или бал. Да и какие балы, если в Митьессе несчастье - король при смерти?..
Как и следовало ожидать, местоположение библиотеки начисто вылетело у дисцитии из головы, сменившись настойчивым топографическим кретинизмом. В обычное время она бы, не смутившись, просто отправилась прощупывать все двери подряд магией, но сейчас волшба была под запретом, так что приходилось действовать топорным методом - открывать дверь, заглядывать и со смущенным: «Ох, простите, я ошиблась», - закрывать снова.
Причем порой Лерге случалось напарываться на столь интимные сцены, что к смущению добавлялся еще и румянец от подбородка до бровей. Как ужаленная, выскочив в коридор, она еще долго не могла перевести дыхание и кляла себя за бесцеремонность. Хотя, с другой стороны, что они, дверь не могли сначала запереть, что ли? Впрочем, самих участников увлекательного действа вторжение служанки ни в малой степени не тревожило, а порой даже и не заставляло на миг оторваться от своего интересного занятия. Кое-кто еще и за соком на кухню посылал.
Нога окончательно разнылась, повязка, кажется, насквозь пропиталась кровью. Сменить бы, да только где и как? «Эх, рано я Веньку отправила!» - тоскливо подумала дисцития, с машинальным извинением прикрывая очередную дверь, едва заглянув внутрь.
- Прошу прощения, ошиблась…
- Уверена? - донеслось в ответ скептическое.
Лерга вскинула глаза на усмехнувшуюся женщину, забравшуюся в прикаминное кресло с ногами. На столе слева от нее стопками громоздились книги и свитки.
- О боги, я и не заметила, что наконец-то нашла библиотеку! - устало рассмеялась дисцития, с трудом переступая порог.
Ристания подозрительно нахмурилась, присмотревшись к ее хромающей походке.
- Что с ногой?
- Ничего хорошего. - Лерга мрачно плюхнулась в кресло и с непередаваемым наслаждением распрямила ноги. Даже войди сюда сейчас карательный отряд под предводительством Леагра и пожелай он препроводить ее в пыточные застенки - ему пришлось бы здорово потрудиться, чтобы заставить дисцитию встать.
Ристания, с одного взгляда определив, что Лерге не до разговоров, настаивать не стала. Просто подошла и без особых церемоний отбросила ей на колени длинный подол. Осторожно ощупала холодными подушечками пальцев припухшую кожу и неопределенно хмыкнула.
- Совсем плохо? - умирающим голосом простонала Лерга.
- Жить будешь, - отрезала чародейка. - Плохо, но недолго.
- Не смешно.
Зазвенели флакончики, в воздухе остро запахло травами и настойками.
- Что это? - подозрительно потянула носом Лерга. - Ой!
- Терпи, - сурово предупредила Ристания.
Впрочем, дисцития, в будущем маг-воин, в подобных предупреждениях не нуждалась. Куда проще, сцепив зубы, потерпеть десять секунд, чем еще трое суток хромать, проклиная ноющую ногу. Лерга скривилась, но мужественно промолчала.
Обработав ранку так и оставшимся неопознанным раствором, Ристания выудила из неразлучной сумки эластичный бинт и ловко перемотала Лерге ногу. Та осторожно согнула-разогнула колено. Вроде ничего, даже опухоль спала чуть-чуть… Дисцития слегка улыбнулась, градус настроения поднялся на десятую ближе к пригодной для жизни температуре.
- Ну как там?
Ристания аккуратно убирала в сумку настойки, не забывая проверить тщательно завинченные крышечки.
- Завтра плясать не пойдешь, но вот через седмицу - все может быть… Как работа?
Лерга тяжело вздохнула:
- Смотря какой нужен вариант.
- А их несколько? - вскинула брови чародейка.
- Два. Честный и цензурный.
- Хм… Смешай их как-нибудь.
Лерга помолчала, подбирая слова. Пламя негромко, уютно потрескивало в камине.
- Ну… Выглядит это примерно так: кухарка целый день сплетничает со всеми подряд, в перерывах между сплетнями порой умудряясь что-нибудь бросить в котел. Полюбовавшись на то, как это все готовится, я понимаю, почему все местные фрейлины сидят на строжайшей диете. Знание хотя бы половины «закулисья» лишит аппетита на всю оставшуюся жизнь.
- О чем хоть сплетничают? Это ведь тоже полезный источник информации. Хоть и не всегда достоверный, но в общем и целом… Ничто из ниоткуда не берется.
- Ну-ну, - с сомнением протянула Лерга. - Ценной информации я почерпнула много! В частности, сколько золота королева-мать тратит на гламарию, какие фрейлины слишком часто захаживают по ночам в королевскую опочивальню, чтобы сменить лучину, и что Марьянка-дура, разменяв шестой десяток, спускает все жалованье на зелья: омолодиться хочет.
- Лучший способ борьбы со старостью - это смерть, - веско заметила Ристания. - Что-нибудь еще? Столь же животрепещущее?
- Еще меня искусала эта чертова собака и весь день доставал придурок-разнорабочий, из-за которого все и случилось, - угрюмо закончила перечень неприятностей Лерга.
- Разнорабочий? - Ристания тонко улыбнулась возмущению дисцитии. - Хоть симпатичный?
- Не знаю, наверное, - мрачно буркнула та.
- Так чего же ты возмущаешься?
- Да потому что дурак дураком, двух слов связать не может! Только «бе» да «ме». Как из-за угла мешком ударенный!
Чародейка искренне и звонко рассмеялась. Лерга обиделась еще больше.
- Ну а чего же ты хотела, долена? - усилием воли изгоняя остатки клокочущего в груди смеха, спросила Ристания. - Если бы при дворе повысилось искусство вести беседу, то резко понизилась бы рождаемость!
- Ну а я-то тут при чем?
- Как это - при чем? Новое лицо. Молодая, симпатичная, неглупая… Таких здесь не пропускают.
- Ну-ну, осталось сказать, что этот тип и собаку на меня специально натравил! - недовольно поморщилась Лерга. - Для привлечения внимания, так сказать…
- Все может быть, все может быть… - задумчиво покачала головой чародейка. - Впрочем, мы увлеклись, а еще одной бессонной ночи мои нервы не выдержат. Так что за работу.
Уж чего-чего, а работы хватало. Проявив несказанные душевные качества, Ристания даже пожалела Лергу и сама принесла ей стопку книг, сложив их горкой возле кресла. Дисцития с сомнением приподняла одну за корешок. Переворошила всю пачку. Никакой логике в подборе жанров и направлений не было: от прошловековой беллетристики до научных трактатов в изложении и поныне здравствующего домна Растора.
- А что мы ищем?
Ристания неопределенно пожала плечами:
- Найдем - узнаем.
Нечего сказать, вдохновляющее начало работы…
За несколько часов чародейки успели перерыть с полсотни свитков, книг, фолиантов и растрепанных справочников, но ничего хоть мало-мальски ценного для себя не отыскали. О том, как привести человека в чувство, они и сами знали. А про реанимацию при полуживом-полумертвом состоянии в книгах ни слова не говорилось.
Камин успел прогореть, зашедшая пару раз служанка кое-как смахнула с корешков пыль и по просьбе Ристании принесла дров и две чашки чая. Чай остыл, а работа так и не сдвинулась с мертвой точки.
- Что за идиотизм, - уныло глядя в одну точку, простонала Лерга, - третью книгу листаю, а начало везде одно… Да и половина текста словно списана подчистую! А между тем авторы вроде бы разные, да и заглавия…
- А кто первый украл - тот и автор, - небрежно махнула рукой Ристания. - Текстологический закон, или как там его…
- Текстологический закон? - недоуменно повторила дисцития. - Это что, официальная легализация плагиата?!
- Нет, - устало улыбнулась чародейка. - Скорее научное понятие… Звучит примерно так: если в двух и более текстах есть совпадающие элементы и есть отличия, то у этих текстов был общий первоисточник.
- Ни черта не поняла, - поморщилась Лерга.
- Ну… смотри: в Митьессе, насколько я знаю, господствуют три примерно равноправных диалекта - так?
- Так.
- При этом около трех четвертей лексики у них совпадает, так что для понимания вполне достаточно знать какой-то один, правильно?
- Ну.
- А почему они похожи?
- Так это даже детям известно, - фыркнула Лерга. - До войны Семи Королевств здесь был единый прамитьесский, как его сейчас называют, язык. Потом мы одно время проигрывали, королевство поделили на три части, доставшиеся разным противникам, и с полвека Митьесса жила раздробленно. А потом снова собралась, но три провинции, как выяснилось, говорят на несколько разных языках. А переучиваться, разумеется, никто не пожелал - вот и мучаемся до сих пор.
- С текстами примерно так же, - кивнула Ристания, с неподдельным интересом выслушав экскурс в историю. - Представь, что был некий «пратекст», который не сохранился, вот с него-то по кусочкам и списывали эти халтурщики, чьи имена теперь гордо красуются на обложках.
- А зачем?
- А затем, что упор на приличный авторитет еще никому не повредил, - отрезала ведьма, залпом допивая чай и со вздохом открывая следующий фолиант.
Лерге ничего не оставалось, кроме как последовать ее примеру.
Случалось напарываться и на интересные вещи, как, например, личные письма его высочества Люмена к своему венценосному брату. Тонкое, точно сбалансированное сочетание традиционно возвышенного слога и безукоризненного следования законам искусства письма, талантливо приправленное вкраплениями уместной и ловко завуалированной лести, заставило уважительно хмыкнуть даже Ристанию, до сих пор весьма скептически относившуюся к художественной ценности просматриваемой ими макулатуры.
- Правду говорят, что в письмах умного человека отражается характер тех, кому они адресованы, - задумчиво протянула ведьма.
- А Люмен - умный человек? - заинтересовалась Лерга. Вот о ком, о ком, а о принце по Обители ходили самые туманные слухи, особенно в последнее время. Не то он предателем подкупленным оказался, не то дурачком умалишенным…
- Да, - уверенно кивнула Ристания.

Предыдущая страница 20 Следующая страница


21 Светлана Нергина

- А его величество? - осторожно продолжила дисцития.
Чародейка усмехнулась:
- Не берусь судить однозначно, но на меня Регис производит впечатления человека, для которого ахиллесовой пятой стала именно голова. Увы.
Лерга хихикнула.
Ристания тряхнула длинными волосами, отгоняя прочь ненужные мысли, и опустила глаза на свиток у себя в руке. Зацепилась взглядом за строчку, вторую… С интересом пробежала глазами самое начало и решительно углубилась в непонятный документ, сбросив с коленей все остальные, чтобы не мешали.
- Что-то достойное внимания? - лениво спросила Лерга, тоскливо косясь на глубокую темноту, плещущуюся за окном.
- Может быть, - рассеянно отмахнулась ведьма, не отрываясь от меленько исписанных строчек.
Лерга, не дождавшись более подробных объяснений и позорно проиграв здоровому любопытству, с кряхтеньем вылезла из кресла и зашла чародейке в тыл, через плечо заглядывая в свиток.
И удивленно присвистнула, тут же забыв про ноющую ногу.
«Уганда…
Странное имя.
И странная женщина. Именно женщина - не девушка, она и не пытается притворяться невинной милашкой в отличие от всех остальных фрейлин. Ей это не надо - зачем? Ей не нужно притворное кокетство, чтобы привлечь внимание, не нужно девичье хихиканье и тщательно разыгранное смущение. Ей хватит и одного вдумчивого взгляда, чтобы словно приворожить любого, кто посмеет на него ответить…
- Простите, ваше величество, можно спросить?
Церемонный реверанс, послушно опущенные ресницы. Темно-синее платье атласными волнами спускается к едва видимым носкам туфель на низком каблуке, серебристый палантин прикрывает открытые плечи и глубокое декольте. Совершенно зря. Обычно фрейлины, входя ко мне, наоборот, открывают свои прелести настолько, насколько это прощается приличиями.
- Да, долена.
Отрываюсь от нудной «Истории Семи Королевств» - как будто библиотекарь не мог чего-нибудь поинтереснее посоветовать! - и поощрительно улыбаюсь. Скучно. Так почему бы не развлечься вечером?
- Ее величество просила повторить ее приглашение на сегодняшний праздник…
- Нет, не пойду! - перебил я, скорчив брезгливую гримасу. Книга полетела на прикроватный столик.
- Разве вашему величеству не скучно и не одиноко здесь, без общества? - Чуть заметный подъем бровей. Даже не любопытство, а просто необходимость поддержать разговор. Уходить, не уделив беседе хотя бы шести фраз, - вопиющее нарушение этикета.
- Мне вполне хватает того общества, которым я располагаю сейчас…
Безобразие. Обычно изо всех сил флиртуют со мной. А сейчас приходится менять роли на противоположные. Но до чего же интересная птичка…
Короткий взгляд в сторону отброшенного мною фолианта:
- Общества книги?
Встаю. Пусть я и король, так что мне простят любое поведение, тем более один на один с обычной фрейлиной, но все же не стоит валяться на кровати перед стоящей у порога дамой. А то как бы дама не решила переступить этот порог в обратном направлении и скрыться в коридорах…
- Вашего общества, долена. Общества умной, красивой, знающей себе цену женщины.
Попытка поцеловать руку оканчивается провалом - при моем приближении она торопливо приседает в очередном реверансе. Чтоб его, этот этикет!
- Ваше величество приписывает мне достоинства, которыми я не обладаю.
- А вам не кажется, что мне виднее? - раздражаюсь. Полагал, что все будет проще. Не тут-то было. Она не пугается монаршего гнева - наоборот, словно получает некое преимущество благодаря своему спокойствию.
- Безусловно, ваше величество…
Вот и все. Сказаны положенные шесть фраз. Вежливость ее здесь больше не задержит, так что надо переходить к более решительным действиям.
- Не откажется ли долена скрасить унылый досуг своего короля? - Невозмутимый до этого взгляд стремительно тяжелеет, и я спешу пояснить: - Не желаете ли партию в шахматы?
Фрейлина чуть расслабляется.
- Ваше величество оказывает мне честь, которой я недостойна…
- Бросьте.
Попытка перейти на несколько панибратский тон не то чтобы приносит результаты, но она хотя бы не протестует, садится напротив меня и со знанием дела расставляет костяные фигуры. За шахматами разговор несколько оживляется, удается даже узнать ее имя и получить разрешение заменять им безликое «долена»…
Через полчаса она вежливо проигрывает и… уходит. Учтиво попрощавшись и пожелав спокойной ночи.
Ни разу в жизни я не получал такого безапелляционного и безукоризненного отказа. Всю ночь просидел как оплеванный.
Ну ее к черту, эту Уганду!»
Лерга недоуменно проморгалась и задумчиво потерла виски.
- Что это такое?
Ристания одарила ее взглядом, выразившим за мгновение все, что чародейка думает об умственном развитии дисцитии, но потом вспомнила, что больным надо все прощать, и терпеливо объяснила:
- Дневник короля.
- Как он попал сюда?!
- Вот только не надо притворяться, что кое-кто не подслушивал под окном все заседание Совета! - язвительно проговорила ведьма.
Лерга почувствовала, что начинает заливаться краской. Но чародейка не собиралась читать ей мораль. Хотя бы потому, что, чтобы читать проповеди, нужно чтить заповеди.
- Я же потребовала неограниченный доступ к библиотеке и бумагам короля.
- Ну и что? Так они сразу и отдали его дневник!
- Да кто «они»-то? Я сама отбирала бумаги. Ну и находить скрытые тайники и ящики мне никто не запрещал…
Лерга понимающе хмыкнула. Вот еще тоже умники: запустить куницу в курятник под честное слово…
- Но как-то я не уверена, что это все же дневник короля, - задумчиво покачала она головой.
- Почему? - Ристания уже с интересом искала среди валявшихся на полу свитков продолжение.
- Стиль. Слишком… образный, красивый, плавный… И слегка женский.
Чародейка только отмахнулась, решительно перерывая груды листков на столе.
- Ну где же ты, зараза… А про стиль не задумывайся. Каждый монарх хотя бы в детстве обязан вести дневник, у них это прямо в распорядок дня занесено. Дескать, приучает анализировать. Ну а со временем это просто входит в неизбывную привычку. Учитывая же, что большинство королевских отпрысков, мягко говоря, не наделены литературным талантом, большой популярностью среди царственных семей пользуются мало кому известные ливранские перья…
- И чем же они так хороши?
- Они зачарованы ворожеями Ливрании. Как - большой магический секрет. Смысл в том, что обладателю пера не надо думать ни об орфографии, ни о стиле. Достаточно просто водить пером по бумаге и думать, что хочешь написать. Текст сам примет наиболее удобочитаемую форму… Ах, вот ты где, мерзость этакая!
Чародейка с победным блеском в глазах распрямила на коленях следующий свиток, так что в достаточной степени восхититься ливранскими перьями Лерга не успела.
«Убеждаюсь в сотый раз: она такая же холодная, как и тонко ограненный алмаз на серебряной цепочке, вьющейся вокруг ее шеи.
Красивая, твердая, дорогая, независимая и неприступная. Не бросающаяся в глаза, как дешевая побрякушка, сверкающая на груди у новенькой придворной, но мягко и чарующе переливающаяся сотнями оттенков на ювелирно обработанных гранях бриллианта.
Она совершенно равнодушна ко мне. Вежлива, услужлива и послушна, как любая фрейлина. Хотя она совершенно не вписывается в их разномастную стайку. Откуда она вообще взялась во дворце? Давно ли? Почему я раньше ее не замечал?
Впрочем, это очень даже в духе ее величества - окружать себя весьма странными личностями.
На днях пытался подарить ей янтарный браслет.
Взяла, вежливо поблагодарила, снова сказала, что недостойна такой чести, и опять ушла. Никаких изменений в отношении ко мне не произошло. Браслета я на ней не заметил ни разу. Однажды решился и с наигранно строгим лицом, но шутливым тоном спросил, почему мой подарок в такой немилости. Получил возмутительно простой и логичный ответ, что моя маменька обожает распределять, какой цвет нарядов закрепить за каждой своей фрейлиной. Уганде достались все оттенки синего. А оранжевый янтарь смотрится одинаковой безвкусицей и в сочетании с нежной лазурью, и на фоне насыщенного аквамарина.
Опять полчаса ходил как оплеванный. Да сколько ж можно?!»
Ристания отодвинула свиток и задумчиво посмотрела вдаль. На тонких губах чародейки играла таинственная, но определенно довольная улыбка.
- Что? - недовольно спросила Лерга, с болезненным шипением потягиваясь. Свиток еще не кончился, а в отложенном состоянии читать его через плечо было неудобно. Ливранские перья оказались такой замечательной вещью, что оторваться от строчек было невозможно, так что дисцития и не заметила, что от долгого стояния в неподвижном положении у нее здорово затекло все тело, а теперь в кожу вонзились сотни раскаленных иголочек.
- Мне все больше и больше нравится эта Уганда, - довольно хмыкнула Ристания, торопливо смаргивая, чтобы расслабить уставшие глаза.
- С чего вдруг?
- Она очень умная женщина, - пояснила чародейка, поднимаясь и пересаживаясь на диван по другую сторону от погасшего камина, чтобы Лерга тоже могла сесть по-человечески, а не читать в скрюченном состоянии за спинкой кресла.
Дисцития торопливо подхватила канделябр и переставила его поближе. Хорошо бы еще, конечно, камин снова затопить, но для этого надо звать (а точнее, злобно будить) бдительно дрыхнущих коридорных, требовать, чтобы они принесли дров… Ладно, и так пока не холодно.
- Почему умная?
- Потому что не хочет идти на контакт с наглым его величеством и делает это весьма умело.
- Но если не хочет, зачем тогда вообще было брать этот подарок? Отказалась бы. Да и на кой ляд любезничать с королем, если не хочешь, чтоб он к тебе приставал? Сиди угрюмо в углу, да и молчи в тряпочку!
Ристания отрицательно покачала головой:
- Ни в коем случае. Кстати, беру свои слова назад, я здорово недооценила Региса. Не такой уж он и дурак.
- Это же все перо.
- Не только, - возразила чародейка. - Перо отвечает за стиль и образы, но мысли - целиком заслуга пишущего. Человек он, как выясняется, склонный к определенному анализу, а потому способный понять: подчеркнутое безразличие - это тоже знак внимания. Она же не дает ему никаких шансов, ничем не выделяется поведением из фрейлин. Хотя откуда она взялась - это и вправду интересный вопрос… Он бы многое для меня прояснил…
«Право, завоевать проклятую Асканию на порядок проще, чем эту женщину!
Две недели я изображаю из себя истинного кавалера. Присылаю по утрам цветы, улыбаюсь только ей на приемах и несколько раз оказывал ей честь первого танца на балах. Пустил слух, что у нас роман. Во всех дворцовых закоулках шепчутся об этом!
А эта женщина ведет себя как ни в чем не бывало. На каждый букет приходит карточка с благодарностью и просьбой не оказывать больше ей, недостойной, таких знаков внимания. Цветы не отослала назад ни разу.
На приемах не отводит взгляд и не улыбается в ответ.
Танцует великолепно, от приглашения никогда не отказывается, но и польщенной и избранной себя не чувствует.
Да что же мне еще делать-то?!
Она ведет себя как добропорядочная жена в отсутствие мужа, не желающая ни ему изменять, ни портить отношения со мной или своей госпожой.
Маменька, кстати, тоже очень интересовалась, что между нами творится. А в ответ на чистосердечное признание и просьбу дать совет расхохоталась и пообещала помогать в меру своих возможностей. Они с Угандой не близки. Я вообще не знаю ни одного человека, который был бы хоть сколько-нибудь близок этой женщине. Ни дамы, ни мужчины.
Теперь ее величество держит слово и каждый вечер отправляет свою фрейлину развлекать короля. Та ни разу не отказалась и не выказала недовольства приказом. Равно как и не обрадовалась, хотя ей по-черному завидуют все придворные дамы. С ума сойти можно!
Играем в шахматы.
Я каждый раз галантно уступаю ей право играть белыми, а она каждый раз вежливо проигрывает или сдается на двадцать девятой минуте. Я засекал три дня подряд - не ошиблась ни разу!
На просьбу прекратить поддаваться ответила, что шахматы - это не женская игра и что я слишком многого хочу от ничем не примечательной фрейлины. Вот и попробуй возрази!
Но что поразительно - я умею побеждать в партии. А она почему-то умеет, даже проигрывая, оставаться непобедимой.
Во всяком случае, ощущение победы еще ни разу не пришло ко мне, когда она, проиграв, вставала из-за стола и прощалась.
А Уганда, исчезая в коридоре, никогда не выглядела побежденной…»
- Как же тебя пробрало, твое величество! - усмехнулась Ристания, торопливо отыскивая новый свиток. - Учись, долена!
- Спасибо, обойдусь, - обиженно фыркнула Лерга, зябко поджимая под себя ноги. Укушенная слегка опухла, но почти не болела. Глядишь, к утру и ходить можно будет нормально.
Камин окончательно прогорел, в библиотеке заметно похолодало, чародейки укутались в найденный Ристанией плед, но зажигать магией камин она не стала. Может, не хотела привлекать колдовством внимания Леагра, а может, просто не любила это заклинание - хоть и элементарное, но весьма энергоемкое, ведь когда дров нет и гореть нечему, то сжигать приходится собственную энергию. Маги с охотой швыряются огненными шарами, но тот горит от силы полминуты, а вот нудное, однообразное колдовство часы подряд здорово изматывает.
Да и не походила Ристания на мага огненной стихии. Точнее, чисто внешне походила, да еще как, но по любимым заклинаниям и общей направленности волшбы - ни в коем разе.
И не земля. Скорее всего воздух, хотя и вода вполне могла идти дополнительной стихией. Сама Лерга толком определить не могла, а спрашивать, признаваясь в ворожейном бессилии, стеснялась.
- Чему учиться-то? - упаковавшись в плед по самый нос, зевнула дисцития.
- Методике охмурения королей, - рассмеялась Ристания. - До чего же тонко и грамотно! Захочешь - не подкопаешься.
- По-моему, мы решили, что она его последовательно отшивает, - возразила Лерга.
- Раньше отшивала, - невозмутимо кивнула чародейка, - а теперь передумала. Мужчины - это дети, долена. Им интересно только то, чего они не могут понять или достать. Прими она его ухаживания - и он бросил бы ее через седмицу, как и любую другую фрейлину. Но она не такая дурочка…
- Откуда она только такая вообще выискалась? - недовольно поморщилась Лерга. - И красивая, и умная - и до сих пор не замужем! Так среди фрейлин не бывает.
- Откуда она выискалась - это пока главное, что меня волнует, - мрачно кивнула Ристания, расправляя на столе новый свиток.
Ибо среди фрейлин так действительно не бывает.
«Поразительная вещь: чем хуже человеку живется, чем больше у него проблем, тем больше его тянет вести дневник. Словно какое-то органическое желание беспрестанно жаловаться хоть кому-нибудь. Глупость, но факт.
А когда фортуна поворачивается хотя бы в профиль, рука к перу и не тянется - словно сглазить боишься.
Так вот, за последнюю седмицу положение дел сильно изменилось и барабан фортуны резко крутанулся в мою сторону.
А Уганда, прекратив быть ледяной и неприступной, оказалась еще более странной, интересной, необъяснимой… и это замечательно!
Впервые в жизни встречаю девушку, которая не только изображает ревностный интерес к моим государственным делам, но и способна их понять, а то и дать дельный совет при случае.
На днях мы сидели с ней в обнимку у ярко шелестящего пламенем камина, и я ломал голову, как бы потактичнее прижучить одного местного рифмоплета, переведшего на днях иностранный роман. Донос следящего за современными книгами библиотекаря был откровенно неутешительным. Хоть ты цензуру вводи, тьфу…
- Чем он вообще вам так не нравится? - пожала плечами Уганда. (Не добавлять в конце каждой фразы «ваше величество» она, кажется, уже привыкла, но вот уговорить ее перейти на «ты» так и не получается.) - Роман-то вековой давности! Ну перевел. Ну на стихи переложил. Я читала - ничего там особенного нет: чуть-чуть эстетики, чуть-чуть идеологии и водоворот несочетаемых выражений, но это уж отражение его личного стиля, тут ничего не попишешь.
Я тяжело вздохнул и откинулся на спинку кресла.
- Ага, вековой давности… И умудрился же этот мерзавец выискать древний роман, настолько злободневный по сути!
- Я не понимаю вас, - нахмурилась Уганда.
- Ты читала? - (Утвердительный кивок.) - И что увидела?
- Клубок путешествий иртакского принца древних времен, который приносит ему жизненный опыт, необходимый будущему монарху.
- Ага, - мрачно подтвердил я. - А подоплека там такая, что наследование престола должно происходить строго по закону, чтобы у педагогов была возможность должным образом подготовить наследника к власти.
- И чем вам это не нравится?
- А ты что, не знаешь, как я сам пришел к власти?! - горько усмехаюсь.
Уганда, вспомнив вихрь предшествующих моему воцарению дворцовых переворотов, понимающе хмыкает и замолкает на минуту. Я тяжело вздыхаю:
- Может, просто запретить читать этот роман?
- Чтобы потом слуги находили его под подушками у всех придворных? - фыркает она. - Нет уж, в данном случае прямой запрет - это лучшая реклама!
- Тогда, видимо, остается молча скрипеть зубами…
Фрейлина замолкает на некоторое время, неотрывно глядя в пламя. Не тем завороженным взглядом, который часто встречается у присмотревшегося к огню человека, а просто пустым, каким она могла бы уставиться и на застеленный скатертью стол.
- Нет. Можно ведь действовать от противного.
- То есть?
- Я читала роман. Придраться там к чему-то довольно сложно, но вот стиль… Можно сделать роман самым популярным… объектом насмешек при дворе. Тогда его никто и не подумает воспринимать всерьез.
Я заинтересованно подался вперед:
- То есть, например, назначить шутовские наказания: за малую провинность - выпить стакан ледяного вина, за среднюю - прочитать наизусть двадцать строк этой «Ильдимахиады»…
- А за большую - выучить наизусть целую страницу текста, - горячо поддержала меня Уганда. И рассмеялась: - Этого наказания придворные будут бояться как огня!
- Почему? Неужели ж это настолько сложно?
- С его-то метрикой?! «Древня размера стихов пою отцелюбного сына…»
- Это что?

- Зачин, - снова рассмеялась фрейлина.
- В таком случае больших провинностей у нас в ближайшее время не предвидится!»
Лерга нахмурилась. В литературе она толком не разбиралась, в психологии - слегка (только в последнее время, исключительно под влиянием Ристании).
- Что это за роман? Ни разу не слышала.
Чародейка на секунду прикрыла усталые глаза, с нажимом помассировала ноющие виски.
- Да так и называется «Ильдимахиада». В оригинале «Странствия Ильдимаха». Так главного героя звали.
- Интересно, удалось ли им провернуть эту авантюру, - задумчиво кивнула Лерга на свиток. - Идея-то хорошая, но вот воплотить…
- Удалось, - подтвердила Ристания. - Над этим романом ухохатывался весь двор, автор едва руки на себя не наложил. А ведь тонкости его чутья остается только позавидовать: раскопать такой клад среди древних, да еще иностранных рукописей!
- Действительно политически острый? - скептически вздернула бровь Лерга.
- Еще какой, - кивнула Ристания. - Я читала только оригинал, но если это должным образом перевести, да еще и акценты чуть-чуть перерасставить… Эффект грохнувшей о паркет шаровой молнии обеспечен.
- А его предусмотрительное величество, значит, решил заранее перестраховаться? - презрительно фыркнула Лерга.
Ристания бросила на нее непонятный, но одобрительный взгляд.
Дисцития задумалась о том, что сказала, и прикусила язык. Вчера она ни за что не осмелилась бы так съязвить по адресу монарха.
Но все течет, все изменяется…
«Все хорошее когда-нибудь кончается. И как правило, куда быстрее, чем хотелось бы. Увы, жизнь раз за разом тычет нас, словно нашкодивших котят, в эту простую истину, но вот понять, а уж тем более принять ее мы никак не можем! Вот и приходится в десятый раз наступать на одни и те же грабли. Хотя пора бы уже на водичку дуть. В мои-то двадцать с лишним…
Она мне изменяет.
Наверное.
Сегодня утром я шел по первой восточной галерее - терпеть не могу это место, окон там нет, а факелы на стены подвесить придворный маг не разрешает: дескать, колдовать мешают. Тоже мне, колдун чертов! Так что тьма кромешная.
И вот буквально за три-четыре шага до кабинета Леагра открывается его дверь, и оттуда боком, с опаской выходит… Уганда собственной персоной!
Как меня увидела - просто дар речи потеряла. Лепетала что-то невнятное насчет того, что к магу ее послала маменька. Ага, так я и поверил! Ее величество терпеть не может Леагра, даже гламарию у сторонних магов заказывает. Учитывая счета, приходящие за оную, заказывает даже не у одного, а у десятка магов. Бочонками.
Я с сомнением хмыкнул, попытался позвать Леагра, чтобы лично выяснить, что же от него понадобилось в кои-то веки королеве, но фрейлина подхватила меня под руку и чуть не силой потащила дальше по коридору, тараторя, что Леагра ни в коем случае нельзя отвлекать, потому что он занят, плетет ужасное заклинание, так что стоит помешать - и на какую-нибудь ерунду вроде взорванного дворца его гнева вполне хватит.
Выражать сомнения в столь необыкновенных дарованиях своего мага мне пришлось уже шепотом в общем зале. Там Уганду заприметила маменька и решила, что пора бы ей вспомнить: она прежде всего фрейлина ее величества, позвала - и скандал пришлось отложить до вечера.
А жаль. Ибо первый гнев до вечера, разумеется, успел перегореть, повыветриться, так что мои малоубедительные без яростного напора обвинения она отражала в своей обычной невозмутимой и даже чуть удивленной недоверием манере. Как мирно проспавшая весь день на кресле кошка, которую вдруг обвиняют в наглой краже рыбы со стола.
Но весь вечер она была необычайно мила и уступчива, еще больше укрепляя меня в моих сомнениях. Я даже наконец решился спросить, почему в отличие от всех остальных дам травяными (и безумно дорогими, судя по тонкому букету аромата) духами пахнет только от ее волос, а руки, кожа, плечи пахнут чем-то… свежим и неопознанным.
- Водой! - рассмеялась она.
Оказывается, она каждую седмицу принимает ванну. Невероятно! Почти как крестьянка…
Право, жаль, что такая женщина…
Хотя можно ли это вообще назвать изменой?! От женщины, которая ничего мне не обещала и даже не дала ни разу поцеловать себя.
Единственное, что ласкает самолюбие, - это ее испуганный взгляд, когда я намекнул, что еще один такой «визит по просьбе королевы» - и на мое общество она может больше не рассчитывать».
- Почему как крестьянка?! - искренне возмутилась Лерга. - Я, например, тоже принимаю ванну не реже, чем два раза в седмицу - так это что, и я как крестьянка, что ли?!
Ристания не ответила с первого раза. Она сидела и неотрывно, хотя невидяще глядела прямо перед собой, на канделябр с пятью свечами. И мыслями витала где-то бесконечно далеко.
Но не в облаках. А скорее в торопливо сплетаемой паутине логики причин и следствий. С таким напряженным, режущим взглядом на облака не пускают. Кипящая работа мысли словно окутала ведьму аурой непроницаемости, сквозь которую было не пробиться, не докричаться и не дозваться. Но Лерга и не пыталась, наоборот, притихла, как заслышавший шаги хозяина вороватый кот на кухонном столе. Чтобы не спугнуть верткую и призрачную мысль, терпеливо отлавливаемую Ристанией.
Чародейка очнулась сама. Довольно тряхнула волосами и спрятала торжествующую улыбку, вежливо переспросив:
- Что ты сказала?
- Почему король так удивился, что она каждую неделю заставляет слуг натаскать бадью воды, чтобы принять ванну?
- Полагаешь, слуг… - Чародейка неопределенно, но весьма насмешливо хмыкнула. - Да просто он ориентируется на то, что знает. Придворные дамы (а уж тем более кавалеры!) принимают ванну трижды в жизни: после рождения, накануне свадьбы и перед положением во гроб.
- Разве это уже в жизни? - хихикнула Лерга.
- Резонно, - кивнула ведьма. - Значит, вообще дважды.
- А как они… хм…
- А никак, - пожала плечами Ристания. - Просто заглушают все неприятные ароматы безумным количеством парфюма: пудра для кожи, пудра для волос, пудра для лица… От них за сажень несет этим приторным, сладковатым запахом.
Лерга брезгливо скривилась. В Обители если ты не станешь ополаскиваться ежедневно и принимать ванну дважды в неделю, то огребешь немало колких шуточек от однокурсников (а уж тем более от старшекурсников).
- А крестьяне же, как ты, может быть, знаешь…
«Откуда, интересно?» - мрачно фыркнула впервые за последние тринадцать лет вышедшая в мир дисцития.
- …ходят в баню каждую неделю. Вот король и сравнил ее с крестьянкой просто потому, что не знал, с кем еще сравнить.
- Уж лучше б с ведьмой! - угрюмо настаивала Лерга.
Ристания снова странно сверкнула на нее глазами и снова промолчала.
«Ни черта не понимаю в этом королевстве!
Что тут творится за моей спиной?!
Впрочем, если уж ты не можешь разобраться с одной-единственной фрейлиной, в которую имел несчастье влюбиться, то чего можно от тебя ждать в качестве монарха?
Не моя стезя. Но как это втолковать всем вокруг?
Отречься от престола?
Ага, куда уж там. Не дождутся.
Политический союз с Асканией полетел в тартарары. Не согласны они, понимаете ли, с нашей политикой в отношении магов. А кто их просит во внутренние дела лезть?! Мы военный союз заключали, в конце концов!
Голова болит третью неделю подряд, причем Бэррий ни черта с ней сделать не может. Говорит, это нервы. А попробуй тут не нервничай, если кругом сплошной змеиный клубок интриг, тайн и недомолвок.
На Уганду с легкой руки королевы и Леагра ополчился весь двор.
Чем она не угодила этому проклятому магу, ума не приложу. Вероятно, сказала, что они расстаются из-за меня. Приятно, конечно, но кто ж знал, что он прилетит ко мне, вломится без доклада и с порога начнет ее чуть ли не руганью крыть?
Наговорил всякой чуши, чего только не приплел: и шпионка, мол, она (ага, на кого, интересно, если она за все время жизни во дворце со двора не выходила и к послам не приближалась?), и убийца, ко мне специально подосланная (что же тогда, скажите, ей мешало подпустить меня поближе к себе в первый же вечер и ткнуть кинжалом под ребро?), и вертихвостка… Словом, навешал лапши на уши с полфунта - и доволен собой.
Отправил я его, конечно, куда подальше, чтоб не порол чепуху и в монарших глазах беззащитную женщину не чернил. А толку?
Если этот паскудный маг что-то решил, то так просто уже не оставит.
Через полчаса ко мне приходит маменька. Начинает жаловаться, врать, требовать, чтобы я отправил Уганду куда подальше. Дескать, не вписывается она в стайку ее фрейлин: и красивая слишком, и самовольная, и всех рыцарей словно бы приворожила, теперь все остальные дамы без кавалеров скучают, ритуальные брачные порты вышивают, да только всучить некому.
- Ваша, - говорю, - фрейлина, вы и отсылайте ее.
- Ага, - отвечает, - и какие же тогда обо мне слухи по всей Митьессе полетят? Что старая стерва не терпит подле себя симпатичных конкуренток?
В кои-то веки правду сказала!
- А вы, сын мой, - король. Вам положено быть строгим.

Предыдущая страница 21 Следующая страница


По закону перелетных птиц 22

- Но, видите ли, эта женщина лично мне очень даже нравится! Зачем же я стану ее отправлять куда-то?
- Вот именно! Она и вас словно околдовала! Стыдитесь, ваше величество, как верный пес, с нее третью неделю глаз не спускаете!
Словом, маменьку я тоже несолоно хлебавши назад отправил, да только толку чуть.
Если уж королева на пару с придворным магом объявили на кого-то травлю, то тут не спасет никто и ничто.
Уганда молчит, не жалуется, только ходит бледная, словно тень. Леагра вообще по широкой дуге на цыпочках обходит, на ее величество головы не поднимает. По вечерам мы теперь тоже не видимся, королева ее специально от себя не отпускает. Так что теперь у этой фрейлины не жизнь, а мука.
И ведь правда отошлю! Отошлю куда-нибудь в провинцию, в фамильный замок, со всеми почестями, но все же в ссылку. Потому что оставь ее здесь вопреки всему, эти сволочи ее ведь до того доведут, что она и руки на себя наложит.
И самое отвратительное то, что с тех пор мы ни разу наедине не виделись и не разговаривали. Значит, она считает, что и я ее предал. А может, и вообще отдал на ушко королеве приказ о, собственно, травле.
Зараза-Никудышный из меня монарх. Даже собственный двор не могу к порядку призвать, куда уж там сопредельные королевства?!
Неделей позже
Уехала.
В золоченой карете, запряженной тройкой великолепных лошадей.
Оказывается, невозмутимые синие глаза способны сверкать ненавистью почище магических молний».
- И Совет магов пребывал в большом расстройстве, - съязвила Ристания, решительно отодвигая подальше ворох прочитанных свитков.
- При чем тут Совет? - невнимательно переспросила Лерга, думая о другом. О том, что, оказывается, и у королей бывают драмы в личной жизни.
- При том, что он лишился талантливой осведомительницы, - потянувшись с мягкой грацией лесной ласки, пояснила чародейка.
Лерга засмотрелась на плавно стекающую от ее локтей к запястьям ткань воланов на рукавах - вишневый тончайший шелк, даже не электризующийся от остаточной энергии ушедших заклинаний, - и общий смысл сказанного дошел до нее с некоторым опозданием.
- Что? Какой еще осведомительницы?
- Своей, - отмахнулась Ристания, поднимаясь с дивана и прохаживаясь туда-сюда по библиотеке.
Два из оставшихся пяти огарков в канделябре уже потухли, так что комната погружалась в таинственный полумрак. По четко очерченному лицу чародейки плясали жутковатые тени.
- По-моему, Совет не стал бы пользоваться услугами какой-то фрейлины, - покачала головой Лерга. - Тем более что при дворце и так был маг - Леагр. Так что мешало Совету использовать его?
- То, что у нашего милого мага по каким-то мне неизвестным причинам имеются серьезные разногласия с Советом магов, поэтому, полагаю, и король с Обителью на ножах. Леагр при всех своих недостатках нужным образом расположить Региса умеет. Ну а на магов только ленивый не вешал всех собак.
- И все равно человек…
- Не человек, а ведьма, - решительно поправила Ристания, - причем весьма неслабая ведьма. Сильнее меня, это точно.
- Почему ведьма? - пораженно откинулась на спинку покорно скрипнувшего дивана Лерга.
- А разве ты не заметила, долена?
- Король об этом не писал.
- Писал. Просто он и сам не понимал, о чем говорят многие «странности» его избранницы. Но ты-то, ведьма, могла бы догадаться!
Лерга смущенно промолчала, и Ристания, не тратя времени на дальнейшие охи-ахи, принялась объяснять:
- Во-первых, с какой бы вдруг вообще стати фрейлина стала интересоваться королевскими делами, если она не шпионка?
- Чтобы создать видимость участия в жизни короля.
- Ага. И какая обычная дурочка из придворных смогла бы так разобраться во внутренней проблеме, как хотя бы с тем романом? Нет, Лерга, это не обычная серая пташка под ярким платьем - во дворец залетела совсем другая птичка.
- Ну предположим. Но это же еще ничего не доказывает!
- Конечно, - невозмутимо подтвердила чародейка, со вздохом развешивая под потолком несколько огненных светлячков взамен сгоревших свечей. - Но наводит на подозрения и не дает взгляду проскочить мимо уже непосредственного и неопровержимого доказательства: она была в кабинете Леагра. Причем тогда, когда его там не было.
- А что в этом особенного?
- Да то, что, пусть этот маг и не гений, но уж оградить частную собственность от посягательств он умеет! Иначе бы я не просила вчера его разрешения, а залезла в кабинет сама. Она же сумела нейтрализовать все амулеты и защитные заклятия, что, поверь мне, о многом говорит!
Лерга пораженно молчала. Глупость какая: читать все то же самое, что и Ристания, и ничего не заметить! А еще ведьма называется!
Чародейка тем временем продолжала, но уже не объяснять, а просто рассуждать вслух, словно приглашая и Лергу поделиться соображениями:
- Стихию я так сразу определить затруднюсь, но скорее всего вода. Алмаз на цепочке - если и не их цеховой символ, то уж, во всяком случае, весьма верный признак. Воздушник скорее носил бы бирюзу, огневик - янтарь.
- Зачем Совету понадобилось вообще затевать этот спектакль? - опомнилась Лерга.
- Ну как я догадываюсь, отношения между Советом и королем испортились примерно год назад, верно?
- Не знаю…
В Обители дисцитиев старались держать подальше от внешних политических и прочих вопросов. Их решал домн директор, изредка созывая на совет магистров, но камерной обстановки директорского кабинета новости такого порядка не покидали.
- Значит, остается опираться только на мои догадки, - кивнула Ристания. - И я не думаю, что они сильно грешат против истины. Записи в дневнике относятся примерно к тому же времени. Значит, потеряв официальную связь с дворцом, маги были вынуждены узнавать о внутренних делах короля из более локальных и неафишированных источников. Засылать агентов, например.
- Но она себя странно вела, - нахмурилась Лерга. - Посланница Совета должна была быть хорошо подкована на случай самых разных ситуаций, и она это демонстрировала поначалу, но потом…
- Что?
- Неужели женщина, так лихо расправившаяся с «Ильдимахиадой», была неспособна оградить себя от нападок королевы и придворного мага и дала себя затравить?
Ристания задумчиво помолчала.
- Видишь ли, долена, дело тут в том, что Леагр, полагаю, все же засек нашу красавицу, без спросу залезшую туда, куда не просили. А посему и претензии предъявлять имел полное право. Пусть ее деятельность и была шепотом одобрена Советом магов, но с официальной точки зрения это незаконно. Да и поразило ее в конце концов не это…
- А что?
- Влюбленная женщина слепа, Лерга.
Дисцития от неожиданности даже подскочила с дивана, пороняв прикорнувшие на ее коленях книги.
- Что значит - влюбленная?! Как она могла в него влюбиться?!
- Полагаю, ей самой было бы очень интересно узнать ответ. Но факт от этого не меняется. Ее затравили не королева с магом, а сам король, не шевельнувший пальцем, чтобы ее защитить.
- Но он же не мог!
- Ох, ради богов, долена, хоть ты-то будь реалисткой! Ну разве можно так послушно верить всему, что человек пишет в своем дневнике? Да он там такой воз самооправданий накатает при желании, что на всю жизнь вперед хватит!
- И что теперь?
- Теперь? - Ристания тяжело вздохнула, покосившись на медленно раздвигающиеся за окном предрассветные сумерки, и иронично усмехнулась: - А теперь нам осталось решить одну проблему: как найти ведьму, обретавшуюся во дворце год назад, и убедить ее не убивать короля.
- Что?!
- То. Оскорбленная женщина (хуже - чародейка!) способна на все. А письмо, благополучно сожженное мной вчера, если не ошибаюсь, было подписано небезызвестными тебе шестью буквами. «Уганда…»

ГЛАВА 4

За ответ на вопрос, как ей это удалось, Лерга без колебаний продала бы душу ближайшему осчастливившему ее информацией черту.
Едва договорив, Ристания сказала дисцитии оставаться в библиотеке, а сама куда-то ушла на четверть часа.
А через ничтожно малое количество минут во дворце поднялась такая суматоха, какую даже сам король не смог бы вызвать, явившись на собственный поминальный пир в непотребном зомбированном виде и потребовав чего-нибудь «на посошок».
Боги ее знают, за какие ниточки своей паутины потянула Ристания, но уже к зябко мнущемуся за окнами рассвету все наиболее сообразительные и могущие оказаться полезными в данной ситуации люди оказались вовлечены в неистовые поиски пропавшей ведьмы. Фрейлины наперебой вспоминали и рассказывали о ней все, что знали (знали, как Ристания и предполагала, очень немного); всадники Ночных Костров, чей гарнизон охранял дворец, молча отрядили гонца к своему сотнику, и тот, прискакав уже через час с самой окраины города, долго и серьезно разговаривал с чародейкой, запершись у нее в комнате, но толком ничего посоветовать не смог, хотя и пообещал отрядить на поиски и расспросы десяток бойцов посообразительнее. Слуги перерывали дворец вверх дном в поисках каких-нибудь оставшихся от нее вещей.
И главное, что в самое сердце поразило дисцитию, - Леагр собственной персоной ежечасно заходил к чародейке с докладом, каждый раз с невероятно виноватым видом сообщая, что поиски стоят на мертвой точке. Как и чем околдовала его ведьма, черт его знает, но результат был налицо: маг словно бы никогда и не презирал слишком много себе позволяющую конкурентку.
Но и реакция, разумеется, не заставила себя ждать. Две бессонные ночи, сплошная нервотрепка и чересчур активная деятельность в короткие сроки окончательно подорвали физическое состояние Ристании. Кое-как продержавшись на ногах до обеда, то и дело подбадривающая себя магическими стимуляторами и обычным горьким кофе, чародейка окончательно слегла после полудня. Бледная, с лиловыми кругами под глазами и неотступной головной болью, она бессильно полулежала на кровати, опираясь на груду подушек, и жадно выслушивала новости.
Все увещевания Лерги, убеждающей ее плюнуть на эту Уганду и заснуть, не привели ни к чему. Не подействовали даже зловещие предсказания, что завтра тогда она вообще с постели не встанет. Только когда солнышко уже начало клевать носом к горизонту, Ристания махнула рукой на бесполезные мучения и уснула. Хотя скорее даже впала в беспамятство, металась, кого-то невнятно звала, стонала.
Дисцития сидела около ее постели, готовая откликнуться на первую просьбу, и попутно гнала в три шеи всех непрошеных доброжелателей.
- Могу я поговорить с домной… - заикнулись было от порога.
- Нет! - прорычала Лерга. - Завтра!
- Но я хотел бы…
Дисцития резко развернулась, чтобы поставить на место осмелившегося перечить ей наглеца, и поспешно замолчала. Леагр осторожно мялся у порога.
- Что вы хотели, домн? - Дисцития даже изобразила что-то вроде приветственного книксена. А как еще должна была вести себя обычная служанка при встрече со всемогущим придворным магом? - Госпожа отдыхать изволят, просили на беспокоить…
- Вижу, - кивнул маг, бросив озабоченный взгляд на мертвенно-бледную чародейку. («Надо было балдахин опустить», - запоздало догадалась Лерга.) - Что ж, в таком случае, я, пожалуй, зайду утром.
- Я могу передать что-нибудь, - предложила дисцития.
- Передать? - Маг с сомнением поскреб ногтями гладко выбритый подбородок, полез во внутренний карман и достал небольшую коробочку, в каких пассиям дарят украшения. - В таком случае отдайте ей это. Лично в руки, если вас не затруднит.
- Всенепременно.
Маг резко развернулся и вышел. Лерга, присвистнув, проводила его взглядом.
«Да ты никак влюбился в Ристанию?! То-то из кожи вон лезешь весь день!»
Не удержавшись, Лерга открыла глухо прищелкнувшую крышку и заглянула внутрь. Цена безделушки поражала: обычная подвеска, но это витое серебро в сочетании с огромным, мягко переливающимся бриллиантом наверняка стоило безумных денег.
«Красивая женщина для глаз - рай, для души - ад, для кармана - чистилище», - мрачно сетовал порой один из однокурсников Лерги. Вот и пришла пора удостовериться в истинности фразы.
Что-то невнятно простонав, Ристания приоткрыла глаза и тут же впилась своим характерным острым взглядом в бриллиант, который Лерга не успела еще спрятать назад в коробку.
- Что это? Откуда?
- Это… Леагр принес, - смущенно, не желая признаваться в самовольном вскрытии подарка, пролепетала дисцития. - Просил передать.
- Молодец, - беззвучно усмехнулась Ристания. Вспышка энергии прошла, она снова безвольно полуприкрыла глаза.
- А что это? - решившись, спросила Лерга.
Чародейка отвечала медленно, почти шепотом, ровно и бесцветно, не меняя интонации.
- Это та вещь, благодаря которой он и вычислил Уганду. Она сняла свой алмаз перед тем, как колдовать в его кабинете, чтобы тот не оставил характерного магического почерка, да так и оставила у него же на столе. Гениальные шпионы всегда засыпаются на ерунде.
- А нам он зачем?
- Затем, что эту подвеску наша ведьма носила долго и осознанно, не снимая. А значит, запечатлела на ней свою суть. Стоит только выстроить вокруг приличную поисковую матрицу, напитать достаточной силой и воззвать. Если я хоть что-нибудь понимаю в магии, то нас вынесет примерно туда, где искомая особа и обретается.
Лерга бережно сжала в ладонях потеплевший уже кристалл. Все гениальное действительно просто.
Просто выстроить матрицу. Просто напоить ее так давно не использовавшейся и рвущейся наружу, как собака с поводка, силой. И вспомнить пару строк того же королевского дневника…
Сгущающуюся в комнате силу увлекшейся Лерги Ристания почувствовала слишком поздно и испуганный крик: «Эй, активировать заклятие я не просила!» - потонул в привычном жутковатом гуле поисковой телепортации.

Часть VII
ПО ЗАКОНУ ПЕРЕЛЕТНЫХ ПТИЦ

ГЛАВА 1

Плотно сжавший его вихрь сильной чужеродной магии развеялся так же неожиданно и мгновенно, как и накатил, - легким холодным дуновением, прощально скользнувшим по щеке и оставившим мага лежать, бессильно распластавшись по жухлой листве.
Несколько минут ничего не соображающий Григ неподвижно лежал, тупо глядя в холодное высокое небо, оттененное сероватым налетом завтрашней непогоды. Хотя нет, уже сегодняшней - это ведь такой мутный, грязный рассвет… Неужели его влекло чужой магией куда-то несколько часов, остававшихся до восхода солнца? Странно, а по ощущениям - каких-то несколько мгновений. Но ощущениям в деле магии доверять опасно…
Ровный строгий клин черных, мерно взмахивающих сильными крыльями птиц неспешно тянулся к востоку. И не спится же им в такую рань… Куда, казалось бы, торопиться? Осень теплая, лететь не так уж и далеко…
Где-то на этом месте Григ осознал, что до сих пор лежит на ледяной, промерзшей за ночь земле, а спина его уже застыла так, что и разогнуться страшно. Надо подниматься, выяснять, куда его занесло милостью какой-то заразы из магического племени… Подниматься не хотелось. Хотелось закрыть глаза и плюнуть на все, послав далеко-далеко, к черту или даже еще дальше…
…- Вставай! - Голос магистра звучит буднично и равнодушно. Ему плевать, что дисцитий уже почти ничего не различает перед собой, голова его кружится, а раненая нога отказывается поддерживать тело в вертикальном положении.
- Не могу… - тихо и зло отзывается с земли Григ, прикрывая глаза и мысленно проваливаясь в сон, ибо сил нет уже даже на обычно помогающую ругань.
Бок обжигает золотистая яростная молния. Маги не любят ждать. И ненавидят слова «не могу».
- Вставай!
Кое-как, не веря сам себе, дисцитий перекатывается на бок и подгибает под себя колено. Каждое движение отзывается болью в истерзанных нервах и мышцах. Та-а-ак… А теперь медленно, осторожно опереться на колено и ладони, распрямиться… и встать.
- Хорошо, - холодно роняет магистр и, выждав две секунды, одним толчком роняет его на материализовавшиеся невесть откуда носилки, одновременно щелкая дежурным, чтобы уносили дисцития в лечебницу.
- Зачем?! - непонимающе хрипит оскорбленный в лучших чувствах Григ и, провожая взглядом уплывающего магистра, ждет ответа. Ждет, хотя больше всего ему хочется наконец-то отключиться и перестать думать о чем бы то ни было.
- Стойте! - властно окликает носильщиков мужчина и быстро догоняет носилки, склоняется над дисцитием.
- Что - зачем?
- Зачем вы заставляли меня встать, если все равно…
- Всегда вставай, Григ, - резко прерывает его магистр. - Вставай. Потому что те, кто в свое время не встал, мертвы.
Кое-как, держась обеими руками за ствол так кстати раскинувшей рядом свои ветви яблони, Григ поднялся на слабые, подламывающиеся ноги и с трудом огляделся по сторонам.
- Hrayn gjiller! - непроизвольно сорвалось с языка.
Нет, не от увиденного. Сад как сад: избавленные стараниями хозяев от плодов и радостно раскинувшие легкие ветви яблоньки, кое-где заботливо разбитые клумбы с уже отцветшими в этом году и горестно почерневшими цветами, вокруг - высоченная, в две сажени, стена, от которой ощутимо веет магией.
Но разозлило Грига не это, а жуткая, нечеловеческая, стреляющая боль в начавшем, казалось, подживать плече. Она скрутила мгновенно и без предупреждения, как будто опомнившийся от шока организм решил впаять Григу тройную порцию ощущений сразу - для пущего эффекта. Кое-как, хватая ртом воздух, дисцитий заставил себя выпрямиться и непослушными пальцами неловко распустил шнуровку и сдернул с плеча ткань… Увиденное заставило даже привычного к своим и чужим ранам мага выругаться еще раз. Зараза…
Рана не просто кровоточила - куда уж там! Окутавшая его на какое-то (кстати, узнать бы какое!) время магия разбила, деструктурировала все ранее наложенные на тело заклятия, и кое-как стянутая стараниями графа рана снова расползлась, оголяя беловатую кость…
В ушах зашумело, картинка перед глазами дрогнула и поплыла в неведомые дали. Григ с трудом удержался на ногах, обеими руками уцепившись за тревожно пошатнувшуюся яблоньку.
Так, ну и чем же это счастье хоть немножко подлатать?
Сосредоточиваться пришлось долго, отвлекала непрекращающаяся, приходящая волнами боль в разодранном плече, отвлекала тревога за наверняка уже хватившегося его графа, отвлекала подкатывающая к горлу с каждым порывом ветра и наклоном яблони тошнота-Слова заклинания аккуратно и привычно сплетались в знакомую формулу, готовую принять в себя энергию силы и, преобразовав ее, выпустить уже в форме физической материи.
Плечо словно онемело, стянутое заклинанием и наспех, неуклюже намотанной одной рукой повязкой. Рука повисла вдоль тела бесчувственной плетью. Впрочем, это уж точно лучше той разрывающей боли…
Позади послышался осторожный, мягкий шелест, с каким ловкая рука могла бы раздвигать шуршащие ветки, а нога - ворошить легкой поступью хрустящий ковер палой листвы.
- Эй, ты здесь откуда взялся? - раздался женский голос. Не то чтобы возмущенный, но как-то уж подозрительно спокойный для случайной прохожей. Та самая зараза-ведьма?
- Это у вас надо спросить! - зло откликнулся Григ, торопливо накидывая рубашку обратно на плечо. - Откуда меня выдернули - оттуда и взялся!
- И кто ж ты такой… сердитый? - рассмеялся голос.
Григ резко обернулся, выловил среди мельтешащих веток медные вьющиеся волосы, тонкий женский силуэт и, едва успев отметить: «Вот и хозяйка!» - бесчувственно осел на землю.
Шурх-шурх… шу-у-у.-урх…
Темнота, тяжелая, материальная, пульсировала, утомляя только-только открытые глаза. Набрякшие веки безвольно подрагивали, готовые в любой момент обратно.
Шурх-шурх…
Мыши, что ли? Хотя откуда тут могут быть мыши?… Стоп! А где это вообще - «тут»?!
Григ с трудом, через силу пытается приподняться на локтях и тут же падает обратно от прострелившей плечо боли. Зара-а-аза… Как ни странно, стоило дисцитию оставить бесплодные попытки привести тело в вертикальное положение, и боль, поворчав для приличия, свернулась замерзшим котенком и, сладко зевнув, задремала до поры до времени.
Значит, остаются топорные методы рассматривания и наблюдения. В лучшие времена можно было бы приколдовать, но сейчас Григ чувствовал себя разбитым, как после трехдневной круглосуточной скачки, хотя и валялся без сознания… между прочим, сколько?
- Эй, есть здесь кто-нибудь? - неуверенно позвал в темноту дисцитий, отчаявшись разобраться хоть в чем-то собственными силами. - Э-э-й!
Где-то недалеко завозилось, вздохнуло и, легко шурша босыми ногами, подкралось поближе.
- Тише-тише, все хорошо, успокойся, - машинально и привычно, делая упор скорее на увещевательную интонацию, чем на бессвязные слова, заворковал женский голос. - Тебе это просто снится, все пройдет, перестань…
Григ удивленно закашлялся, впервые встретив существо, обращающееся с магом как с младенцем.
- Эй, ты чего? - неуверенно спросил он, сообразив, что невидимую в темноте девушку так просто не переслушаешь.
- Тихо-тихо, - еще пуще заворковала она, тщательно маскируя зевок и не подпуская в голос раздраженно-безнадежные нотки. - Это сон, просто сон, все пройдет…
- Да не сплю я! - гаркнул во всю мощь легких взбеленившийся Григ. - Прекрати сейчас же!
Девушка подавилась очередной порцией уговоров, сдавленно чертыхнулась и прищелкнула пальцами. В темноте взъерошился острыми лучиками привычный магам светлячок, и Григ наконец-то смог рассмотреть свою странную собеседницу.
Невысокая, тоненькая, гибкая, словно дикая кошка, девушка озабоченно склонилась над кроватью, всматриваясь ему прямо в глаза. Легкие пушистые пряди вьющихся волос щекотали обнаженную грудь Грига, падая с плеч хозяйки. От них веяло чем-то сладковато-пряным, тонким и неуловимым, каким бывает только естественный запах человека или безумно дорогие аринтские духи.
Нервные пальцы ловко пробежались по бинтам, обнажая рану, бесстрашно проскользнули над жуткими рваными краями, и девушка, сдержанно хмыкнув, снова замотала ему плечо.
- Как там? Плохо? - глухо, боясь ответа, спросил дисцитий.
- Терпимо, - стерильно профессиональным голосом отозвалась та, и Григ понял, что плохо.
- Ладно, - подавив тяжелый вздох, махнул рукой маг. - А ты-то кто такая? Чародейка? Дисцития?
Девушка сосредоточенно нахмурила лоб, словно рассчитывая что-то, и очнулась только тогда, когда он еще раз повторил свой вопрос.
- Я? Да не то и не другое…
- Это как? - удивился Григ. - Магией ты владеешь, значит, причастна, но ученица или уже профессионал?
- Я знаю, чем дисцития отличается от ведьмы, не надо мне объяснять! - сонно огрызнулась девушка. - Но давай мы об этом поговорим лучше утром, а? Я спать хочу жутко, вторые сутки на ногах.
- С чего бы?
- А с того. - Девушка бросила красноречивый взгляд на перебинтованное плечо дисцития, и Григ понял, что отсутствие боли в неподвижном состоянии - это не результат естественной регенерации.
- А-а-а, - неловко протянул он. - Ну ладно, давай утром…
- Спасибо, - искренне обрадовалась незнакомка. - Тебе зелья дать?
- Какого? - насторожился Григ.
Та лишь равнодушно пожала плечами:
- Названия не помню, даже если оно у него и есть. Смесь десяти горных трав, меда, спирта и… еще чего-то, так с ходу не вспомню, там на столе рецепт лежит, а я давно варила…
- От чего хоть зелье-то? - не без труда вклинился в ее монолог запутавшийся в бесполезном, с его точки зрения, перечислении Григ.
- Сонное, - удивленно отозвалась ведьма, словно он спросил что-то, известное даже детям. - А заодно жаропонижающее и обезболивающее в одном флаконе. Хорошая штука, вот только до сих пор не могу понять, она ли дает такой отвратный побочный эффект…
- Какой? - насторожился Григ.
- Кошмары твои, - пояснила девушка, нетерпеливо отбрасывая с лица прядь медных волос. - По три раза за ночь от твоих криков просыпаюсь, надоело уже… ну так что, будешь пить или так уснешь?
- Не буду, - решительно отказался дисцитий, брезгливо передергиваясь. - Как-нибудь обойдусь.
- Смотри, дело твое… - Девушка без особого сожаления пожимает плечами, отходит куда-то в темноту и, выругав свою забывчивость, уже оттуда гасит светлячок. - Спокойной ночи.
- Спокойной, - кивает Григ, хотя этого никто и не увидит.
Проснулся он поздним утром, ближе к полудню, если судить по косым белесым лучам, расцветившим не слишком большую комнату, которую теперь Григ смог наконец-то рассмотреть.
Впрочем, тайн за семью печатями она и не скрывала: два кресла, трехногий, едва стоящий столик, кровать, которую занимало, собственно, малоспособное на передвижение тело Грига, матрац на полу, на котором, очевидно, спала вчерашняя ночная знакомая, - и больше мебели вокруг не наблюдалось. Точнее, мельтешило что-то вроде не то шкафа, не то комода позади изголовья кровати, но его, как Григ ни старался, рассмотреть не удалось.
Никаких подозрительных оккультных штучек тоже видно не было: на столе стоял канделябр с вполне обычными, желтоватыми восковыми свечками, лежала какая-то книга, перевернутая раскрытым разворотом вниз, - названия, выведенного золотой вязью на переплете, Григ не разобрал. Виднелось несколько непрозрачных флаконов, в каких травники обычно хранят зелья, - и этим исчерпывалось все, за что только мог зацепиться полубессмысленный взгляд дисцития.
Чуть скрипнула грубая некрашеная дверь, и в комнату, небрежно закинув влажное полотенце на плечо, вошла давешняя знакомая, уже умытая, одетая, с распущенными, хотя и подхваченными изумрудной головной лентой волосами.
- Доброе утро! - Голос у девушки оказался звонкий, радостный, совсем непохожий на вчерашнее мученическое шипение.
Она уверенно прошла за кровать Грига и, видимо, развесила полотенце на дверце старчески скрипнувшего шкафа.
- Доброе, - согласно отозвался он. - А еще утро? Не день ли случайно?
- Нет, - рассмеялась девушка. - Сейчас часов восемь утра, едва ли позже. Просто здесь солнце встает раньше - этаж высокий, вот и все.
- А-а-а… - с пониманием отозвался на самом деле ничего не понявший Григ. - Тогда ясно.
Девушка окинула его смеющимися зеленым глазами и покачала головой:
- Ты есть хочешь, герой?
- Хочу, - подумав, откликнулся дисцитий. - А почему вдруг герой?
- Врукопашную на мьердону кинуться - это надо быть либо героем, либо… хм… в общем, очень смелым человеком, - с запинкой пояснила девушка, и Григ догадался, что на месте «очень смелого человека» изначально задумывалось нечто совсем иное. - Что ты есть-то будешь?
Значит, эту тварь, которая вылезла из реки, называют мьердоной… Надо запомнить, а потом поворошить несколько фолиантов подревнее - может, вымирающий вид? Почему, интересно, уже выпустившийся из Обители и только защищающий там диплом дисцитий ни разу о ней не слышал? Поразительно…
- Есть? - Григ не сразу ответил, переваривая предыдущую фразу девушки. - А какие, собственно, варианты?
Та равнодушно пожала плечами:
- Разные. Почти любые, кроме запредельных.
- А что считается запредельными? - с опаской осведомился дисцитий.
- Маринованных ножек жука-землеройца здесь тебе не подадут, - объяснила та. - Но на что-нибудь более обыденное и человеческое можешь рассчитывать.
- А салат - это человеческое? - с надеждой поинтересовался Григ.
- Вполне, - согласилась девушка и три раза звучно хлопнула в ладоши.
За стеной раздалось несколько тяжелых, размеренных шагов, жалобно скрипнула в сильных руках дверь, и на пороге безмолвно застыл огромный нубиец.
Кожа - не иссиня-черная, не оливковая, а золотисто-коричневого шоколадного оттенка - матово светлела там, где ее расцвечивали букеты прорвавшихся сквозь вышитый тюль солнечных лучей. Длинные темные волосы собраны в строгий хвост, туго стянутый у основания шеи. Одежду нубийца составляли обыкновенные, заправленные в высокие сапоги штаны и шерстяная рубашка с закатанными рукавами, перехваченная широким кожаным поясом, - все сугубо темных тонов, от темно-коричневого до черного. Оружия при нем Григ не заметил, но бесстрастное волевое лицо и без того не вдохновляло на скандал или попытку учинить общественный беспорядок.
- Доброе утро, - довольно вежливо, хотя и словно бы только для проформы поздоровалась девушка. - Мы хотим завтрак. Мне - как обычно, ему - овощной салат и стакан сока.
Нубиец молча поклонился и исчез так же равнодушно, как и появился.
Григ поразевал рот, справляясь с удивлением.
- Это еще кто?
- А? - не расслышав, отозвалась увлеченная битвой с выбившейся из шва платья ниткой девушка. Платье на ней сидело замечательно - длинное, темно-зеленое, вышитое по вороту и на расклешенных рукавах.
- Кто это такой? - погромче повторил Григ.
- Кобольд, - махнула рукой та.
- Кто?!
- Кобольд, - терпеливо повторила девушка и, видя, что Григу это ничуть не помогло, принялась несколько путано объяснять: - Ну слуга, раб… не знаю, как еще сказать.
- Как-то не похож он на раба, - осторожно заметил дисцитий. - Скорее на тюремщика.
- Знаю, - хихикнула собеседница. - Я сначала его тоже пугалась. А потом привыкла.

Предыдущая страница 22 Следующая страница


23 Светлана Нергина

- Пугалась собственного слуги? - фыркнул Григ.
- Почему собственного?
- А чьего, если ты тут хозяйка?
Девушка долго, серьезно смотрела на Грига, словно ища у него травмы не только тела, но и головы, а потом, не выдержав, рассыпчато засмеялась.
- Что? - обиженно нахмурился дисцитий.
- Ой, боги… да кто ж тебе… сказал, что я - хозяйка? - кое-как превозмогая смех, простонала девушка.
- Ну ты же здесь живешь! - окончательно запутался Григ. - И сама говоришь, что этот нубиец - твой слуга!
- Я не говорила, что мой, - поправила Грига уже отсмеявшаяся собеседница. - Я сказала, что он просто слуга.
- Ну и кто ты тогда такая? - тупо спросил маг.
- Я? Лерга Орантская, к вашим услугам, - хихикнула напоследок девушка. - Кстати, тебя-то как зовут?
- Григ, - машинально отозвался он. - Погоди… Лерга - так? - а тогда какого черта ты вообще здесь делаешь?
Та как-то разом погрустнела, ссутулилась и пожала плечами:
- Да ничего. Ем, сплю, скучаю. Последние два дня тебя с того света вытаскиваю. Хоть какое-никакое, а развлечение… ты извини, конечно…
- За то, что с того света вытащила? - ободряюще усмехнулся Григ. - За это обычно благодарят, а не извиняют. Спасибо, кстати.
- Не за что, - отмахнулась Лерга.
Они помолчали. В комнату так же равнодушно и нечеловечески спокойно вошел кобольд с подносом в руках и поставил его на стол. Лерга вяло кивнула ему головой: мол, свободен - и тот с традиционным вежливым поклоном вышел за дверь, тяжелые, мерные шаги замерли в коридоре.
Девушка сняла с подноса глубокую чашу с салатом, поворошила ее чистой вилкой, всматриваясь…
- Та-а-ак, что тут у нас? Помидоры, огурцы, перец, зелень, масло… подсолнечное или оливковое - черт его знает. Подойдет?
- Подойдет, - покладисто кивнул Григ, тоскливо прикидывая, как бы ему исхитриться принять хотя бы полулежачее положение, чтобы девушке не пришлось вообще кормить его с вилки.
Лерга этим вопросом не задавалась, она просто магией приподняла его за плечи, ловко взбила повыше две подушки, подложила третью и отпустила Грига, обнаружившего, что теперь он почти сидит, а плечо даже не раскапризничалось.
- Держи! - сунула ему в руки салат Лерга и снова отошла к столу.
Григ неловко наколол на вилку один кусок, другой… И понял, что стоило бы попросить и чего-нибудь посущественнее, ибо аппетит, как водится, пришел во время еды. Но признаваться было как-то неудобно.
- Что это у тебя? - Он с любопытством вытянул шею, глядя, как Лерга с наитоскливейшим выражением лица смешивает в тарелке что-то сыпучее из разных пакетов.
- Завтрак, - мрачно ответила она.
- Я догадался, - фыркнул Григ. - А конкретнее можно?
Девушка смерила его непередаваемым взглядом и принялась со вздохом тыкать то в один, то в другой пакет, попутно поясняя:
- Можно. Вот это хлопья. Теоретически - овсяные. Это миндаль и фундук. Здесь изюм, вон в том, сером, цукаты.
- А в итоге это что? - запутавшись в пакетах, спросил Григ.
- Комбикорм, - мрачно пошутила Лерга, на глаз отмеряя содержимое очередного кулька. В тарелку сыпанулось что-то цветное, желтое и красное.
- А если серьезно? - усмехнулся Григ.
- А если серьезно, то это все смешивается, заливается молоком или сливками и поедается на завтрак в качестве безумно полезной и питательной смеси! - строгим тоном профессионального диетолога отчеканила Лерга. - Словом, полезная гадость…
- Ну-ка, ну-ка, - заинтересовался Григ. - Значит, хлопья, миндаль, цукаты, изюм, фундук и сливки. Правильно?
- Ага. Соль, перец и яды добавляются по вкусу, - согласилась Лерга, со страдальческим выражением лица зачерпывая первую ложку «комбикорма»…
Григ понаблюдал за ее мучениями несколько минут, а потом сжалился:
- Эй, давай я лучше с тобой салатом поделюсь, а?
Девушка с плотоядным сожалением покосилась на помидоры с огурцами, но мужественно покачала головой и продолжила битву с хлопьями.
- Нет, мне нельзя.
«Тоже мне, любительница диет!» - раздраженно отметил Григ. Насмотревшись за полгода на Линту, он не любил девушек, уделяющих слишком большое внимание питанию, спорту и прочим женским заморочкам.
- Как будто без того в жизни мало неприятностей, чтобы еще и отравлять ее себе по доброй воле, принося жертвы на алтарь скелетообразному идеалу! - презрительно скривился он.
- Дурак, у меня на зелья по утрам аллергия, я ничего больше вообще до обеда есть не могу! - обиженно фыркнула Лерга, с отвращением запихивая в себя еще ложку хлопьев.
- Какие зелья? - не понял Григ.
- Стимуляторы.
Дисцитий смутился. Выяснять у Лерги, что за стимуляторы, он постеснялся, потому что женский организм - штука тонкая и настроенная сложнее, чем мужской, так что нечего лезть туда, куда не просят. Линта, например, тоже пила стимуляторы, но только в критические моменты жизни. Кто ее знает, эту ведьму?
Тема срочно нуждалась в резком повороте русла, и дисцитий торопливо принялся вспоминать, о чем они говорили до завтрака. Ага!
- Слушай, Лерга, а ты здесь вообще как - всегда жила?
- Не приведи боги! - искренне ужаснулась та. - Нет, что ты, я тут всего четвертый день обретаюсь.
- И… в качестве кого?
- Не то гостьи, не то пленницы, - зябко поежилась Лерга. - Сама не пойму, честно признаться…
- Стоп, погоди! - замахал руками Григ. - Давай сначала, а то я точно так ничего и не пойму! Как ты вообще здесь оказалась?
- Это длинная история, - поморщилась девушка.
- Ну… мне все равно делать ничего нельзя, кроме как лежать, а ты сама говорила, что главное занятие тут - скучать. Так совместим приятное с полезным!
- Смотри, ты сам просил, - предупредила девушка, задумчиво сжимая в ладонях теплые бока кружки с горьким чаем.

ГЛАВА 2

…И было лето, и солнце стояло в знаке льва. А в Обители снова объявлялся ежегодный всеведьмовской конкурс по управлению метлой, битве на мечах и зельеварению. В прошлом году Лергу не допустили из-за возрастного ценза, но уж в этот-то раз она была намерена взять быка за рога и дойти как минимум до финала.
Вообще-то говоря, Обитель никогда не блистала своей командой ведьм - сказывалась тенденция уводить девушек на путь травниц, не приближающихся к мечу и на полсажени, - но Митьесса неизменно была принимающей стороной, умеющей создать должную атмосферу не яростного соревнования не на жизнь, а на смерть, но легкое, праздничное настроение встречи. Посиделки у костра, гитарные переклички, неуклюжие, но зато свои, взахлеб прочитанные и горячо одобренные окружающими стихи…
Кроме Лерги в команду из пяти человек зачислили еще четырех старшекурсниц, посматривавших на нее с оттенком легкого превосходства. Ровно до того момента, пока они, все вылетевшие еще до четвертьфинала, не стали наблюдать затаив дыхание, как Лерга недрогнувшей рукой подносит к губам флакон с ядом, а потом, многообещающе облизнувшись, начинает неспешно и обстоятельно искать среди дюжины выставленных на столе склянок нужное противоядие…
Финал она не выиграла: конкурентка нашла противоядие быстрее, хотя Лергу потом тоже долго и радостно хвалили все подряд - свои и чужие, так что она только с большим трудом сбежала от толпы и уже подумывала зарыться до конца фестиваля под кровать и не вылезать оттуда, когда заметила какую-то странную женщину, вокруг которой собрался целый круг восторженно внимающих магов.
Кто она такая, Лерга не знала. Не знает толком, признаться, и по сей день, но сейчас это ей и не слишком интересно, ради самого факта существования этой женщины она готова простить ей свои пробелы в знании ее прошлого.
Женщина пела под гитару. Какую-то старую, всем известную песенку, которую так и тянуло подпевать на развеселых припевах, но решались на это немногие, потому что голос был так хорош, что портить его своим вклиниванием не хотелось, хотя женщина совсем не была против.
Одна песня, другая, беспечная болтовня с кубком глинтвейна в руках…
- Да кто она такая? - не выдержав, восхищенно спросила Лерга у ближайшего соседа.
- Ты что, не знаешь?! - поразился тот. - Это же Ристания!
Именно так, с Очень Большой буквы.
И просто «женщина» превратилась для Лерги в Ристанию. Раз и навсегда.
До рассвета Лерга просидела возле этого неугасающего благодаря стараниям сидящих вокруг ведьм и магов костра. Народ сменялся: кто-то уходил, кто-то, наоборот, присоединялся, но их таинственным образом всегда оказывалось аккурат столько, сколько могло без тесноты и без «дыр» рассесться вокруг огня.
Ристания совсем не пыталась захватить инициативу раз и навсегда - отнюдь, она с удовольствием слушала чужие песни и стихи, даже без возражений давала свою гитару, просила только колки не трогать, потому что сама она ее толком настраивать не умеет, а если начнет ходить к знакомому мастеру каждый день, то тот из хорошего знакомого превратится в нехорошего недоброжелателя.
Всю ночь Лерга не сводила с нее восторженных глаз, боясь даже слово лишнее вставить в разговор, чтобы оно не прозвучало слишком глупо и по-детски. На предложение Ристании играть в ассоциации маги зашумели, перешептываясь, а потом смущенно попросили объяснить, как это.
- Очень просто, хотя бывают разные варианты, - рассмеялась их смущению Ристания. - Я мысленно загадываю кого-то из здесь сидящих. А вы задаете мне вопросы типа: «Если бы она была… цветком, например, кем бы она была?» И на основе ответов пытаетесь догадаться, кто это. Угадавший загадывает следующего человека - и так пока не надоест.
- А как мы узнаем, что вы не обманете нас, если мы правильно угадаем? - с подозрением осведомился сидящий рядом с Лергой парень.
- А какой интерес тогда? - искренне поразилась Ристания.
И они стали играть…
- Деревом?
- Рябиной…
- Годом?
- Високосным…
- Погодой?
- Дождем…
И так далее…
А потом выяснилось, что загадала Ристания Лергу - так и познакомились. На следующий день дисцития уже не отходила от Ристании ни на шаг, жадно ловя каждое слово и понимая, что она уже просто одержима этой женщиной, как можно быть одержимой только парнем, в которого без памяти влюбилась по весне…
И новая ночь опять была такой же - у костра, с гитарой, тогда-то Лерга и узнала, ЧТО такое настоящая романтика. Это когда сидишь вдвоем под одним плащом с каким-то абсолютно незнакомым парнем и пьешь с ним теплое вино, а совсем рядом, по правую руку от тебя, плачет гитара под умелыми пальцами самого непостижимого и замечательного человека на свете. В этот вечер Лерга решилась и после приглашения Ристании, запинаясь, неловко и коряво прочитала два своих стихотворения, и была счастлива, когда женщина улыбнулась, сказав, что перспективы у Лерги очень хорошие…
А потом, бог весть почему - Лерга и не задумывалась как-то, не спрашивала, - ведьмы, собиравшиеся на фестиваль, разлетелись по своим странам, а Ристания осталась в Обители работать с магистрами - что-то там по экспериментальной части, - и через два месяца Лерга уже вообще не представляла без нее жизни, ну а уж теперь…
О сумасшедших двух днях, перевернувших всю ее жизнь с ног на голову, Лерга рассказала как можно суше и очень сжато, стараясь только, чтобы Григ не подумал, будто она и вправду убила короля. Но последнюю часть - с дневником и кристаллом - пришлось описать поподробнее, потому что ей и самой-то было до сих пор ничего в ней не понятно.
А уже здесь… Вообще творилось черт знает что. Ее выбросило после телепортации туда же, куда и Грига, - под березу, видимо, там какое-то энергетически удобное место или специально настроенный принимающий портал. Но она-то в отличие от дисцития ни ранена, ни измотана до предела не была, так что полежала немного, выругалась от души и отправилась разведывать обстановку.
Сад был небольшой, но ухоженный, чисто декоративный: яблони, кусты, клумбы, строго разграфленные и заботливо присыпанные цветным песком дорожки, терпкий аромат осени, слетающий с деревьев вместе с пожелтевшей листвой и настаивающийся горечью в почерневшей уже траве.
И - стена. Высоченная, в две-три сажени - снизу трудно точно оценить - сплошняком увитая плющом, растрескавшаяся от времени и солнца, словно скрывающая что-то страшное за собой, но не пускающая посмотреть. Не то что перелезть ее, несмотря на кажущуюся легкость из-за крепкого и удобного для подобных намерений плюща, даже подойти ближе, чем на три шага, нельзя: натянуто какое-то силовое поле, не слишком сложное, но из-за объема работы черта с два его вот так запросто снимешь. Левитация тоже, естественно, блокирована.
Оставался, собственно, замок, куда Лерга, плюнув на упрямую стену, и отправилась за неимением иных вариантов.
Гостеприимно открытые двойные двери в пику всем сочинителям дурацких средневековых романов и не подумали со зловещим грохотом захлопываться за ее спиной - они и сейчас такие же распахнутые стоят, никто их не трогает (еще бы, попробуй такую орясину без магии с места сдвинь! Тут не один, а три давешних кобольда надорвутся!).
Зодчим словно дали перед постройкой единственное указание: «сказочный дворец» - и они кинулись строить его сообразно всем слышанным когда-либо преданиям и легендам, даже мало сообразуясь друг с другом. Во всяком случае, среди пяти этажей замка не найдется даже двух похожих.
Первый этаж - южная роскошь в высшей степени проявления. На тонких серебряных цепочках на разном расстоянии от изящных, вбитых в расписной потолок крючьев неспешно покачиваются хрустальные чаши, наполненные розоватой или золотистой водой, а внутри плавают свечи-светильни, окутывающие весь зал мягким, дробящимся на сотни бликов светом.
Ноги утопают по щиколотку в высоком ворсе пушистого светлого ковра без единого пятна от пролитого вина или упавшего табачного пепла. Сквозь стеклянные дверцы стенных шкафов лукаво просвечивают темные бутыли с вином и еще чем-то не идентифицируемым с первого раза. Там-то, в одном из скромно притулившихся в углу шкафов, Лерга с безмерной радостью и отыскала это зеленое платье, потому что то, которое ей вручила Ристания, осточертело еще во дворце короля.
Второй этаж поражал готической строгостью и холодом. Суровые каменные стены, украшенные мастерской резьбой, изображающей конные и рукопашные схватки средневековых рыцарей и их оруженосцев. Высокие стрельчатые окна, великолепные витражи в серых тонах, на стенах - всевозможное оружие: от меча до арбалета. Лерга, не удержавшись, сняла парочку, сделала несколько пробных взмахов и разочарованно повесила назад. То ли замок был таким древним, то ли мастера старательно воссоздавали оружие прочих веков, но баланс был никудышный, рукоять неудобная, а лезвие тупое. Словом, самые что ни на есть выставочные экземпляры.
Остальные этажи ни в чем не уступали предыдущим двум - такая же несусветная разностильная роскошь: от восточных шелков и подушек до царственных черно-белых залов, устланных белоснежными шкурами убитых барсов. Уже на четвертом этаже Лерга устало прислонилась к стене и прикрыла глаза.
Непривычность и быстрая смена абсолютно незнакомой, но экзотической обстановки здорово действовали на нервы. Не радовало уже ни одно новое открытие, поджидавшее за углом. Дисцития рассеянно скользила ищущим взглядом по полкам с дорогими безделушками и даже не пыталась коснуться хоть одной из них рукой. Относительно приятные воспоминания сохранились только о самом первом, «южном» зале, где было тихо, уютно и так и тянуло присесть в одно из кресел.
Так что главной радостью всего замка она сочла именно то, что пятый этаж оказался самым обыкновенным, человеческим и обставленным со всей возможной скромностью. Здесь не было огромных залов, не было шикарных каминов и не было шкур на полу. По обе стороны от высокого коридора тянулись некрашеные двери, ведущие в комнаты, подобные этой, в тупиковом конце обнаружились местная умывальня и небольшая кухонька. И дисцития, не придумав ничего лучшего, уселась на стул в одной из комнат и мрачно заявила в пустоту:
- Ну а дальше что?
И «дальше» не замедлило последовать.
Неизменные, как теперь уже можно сказать, семь тяжелых шагов - и на пороге замер кобольд, при виде которого невозмутимость с дисцитии как ветром сдуло, так что нубиец долго непонимающе смотрел на позвавшую его ведьму с мечом в одной руке и огненным сгустком в другой, не понимая, чего она от него хочет таким образом добиться. А потом, так и не дождавшись внятных приказаний, ушел, чтобы вернуться через полчаса с ужином, свежим постельным бельем и письмом, запечатанным вычурным перстнем.
«Добро пожаловать! - гласили тонкие беглые строчки. - Чувствуйте себя как дома, кобольд станет вам прислуживать. Заранее извините за некоторые неудобства, сопряженные с пребыванием в моем замке».
Почерк был легкий, воздушный, чуть угловатый и явно женский. Лерга никогда не была большим мастером по «чтению» людей с их почерка, но автор этих строк почему-то представилась ей уверенной в себе, властной, хотя и несколько лукавой женщиной в строгом сером платье с длинными рукавами и чуть расклешенной юбкой до пола.
Пока она строила свои догадки почти на пустом месте, нубиец успел перестелить ей постель, поставить на стол мясо с гарниром, салат и фужер вина и неподвижно застыл у порога, ожидая, пока его отпустят.
Лерга с сомнением качнула туда-сюда рубиновую жидкость в фужере и скривилась:
- Слушай… как тебя зовут-то?
Нубиец не ответил. Он вообще за все время пребывания Лерги в замке не произнес ни слова, словно был нем.
- Ладно, тогда просто слушай, - со вздохом махнула на него рукой Лерга. - У вас тут, чего-нибудь другого нет? Ну… воды хотя бы, а? У меня от вина голова по утрам просто дико болит!
Кобольд развернулся, вышел и вернулся через несколько минут с другим подносом, на котором громоздились сосуды всех форм и размеров, наполненные самыми несусветными жидкостями. Были тут и ядовито-зеленые коктейли, и бледно-розовые наливки, и что-то прозрачное, одним запахом вышибающее слезу, словно крепчайший самогон. С опаской выбрав себе стакан апельсинового сока - единственного, что не вызвал никаких лишних подозрений, Лерга отпустила нубийца и тоскливо уставилась на остывающий ужин.
Есть или не есть - вот в чем вопрос.
С одной стороны, принимать пищу черт знает от кого, кто даже не соизволил показаться гостье (кстати, а гостье ли вообще?), а только прислал абсолютно необщительного слугу, - это верх легкомыслия. А с другой… как ни крути, а здесь она при любом раскладе во власти неведомого хозяина (а скорее все же хозяйки), и если уж тот (та) захочет ее отравить, то Лергино лечебное голодание его (её) точно не остановит! И вообще, смерть от яда еще могла не состояться, а вот от голода - была уже на подходе, так что Лерга решительно плюнула на вбитые ей в Обители привычки быть предельно осторожной и отовсюду ожидать подвоха и набросилась на еду…
Как ни странно, ни в последующие два часа, которые дисцития просидела как на иголках, пока ее не сморил сон, ни наутро никаких последствий принятого яда не обнаружилось. Либо его забыли добавить в качестве приправы, либо он успешно переварился изголодавшимся по нормальной горячей еде желудком.
Все тот же кобольд проводил в ванную и вручил полотенце, потом подал завтрак и исчез - как всегда безмолвно. Впихнув в себя порцию хлопьев, Лерга решительно отправилась на вторую экскурсию по замку и обнаружила, что он ничуть не изменился. Все те же разномастные этажи, выдержанные в стилях разных эпох, все те же ковры, шкуры и побрякушки, на этот раз удостоившиеся куда более пристального внимания со стороны девушки. Во-первых, ей все равно было нечего делать. Во-вторых, повторный осмотр садовой стены ничего не дал, на телепортации внутри замка стоял непробиваемый блок, так что Лерга принялась искать какой-то подвох.
В конце концов, его просто не могло не быть! Ведь жила же где-то эта таинственная хозяйка, написавшая ей вчера записку, - а замок был совершенно пуст. Даже кобольда Лерга нигде не нашла, хотя искала повсюду. Но на хлопок в ладоши или растерянное: «Хэй, ты где?» - он неизменно являлся.
Обедом ее накормили так же невозмутимо и без лишних напоминаний, как и завтраком. Никаких препятствий не строили, свободу в определенном смысле не ограничивали. То есть бродить по замку и саду она могла сколько угодно, ни кобольд, ни таинственная хозяйка ей на этот счет и слова не сказали. Расспрашивать нубийца было бесполезно - все равно что со стенкой разговаривать. Он не реагировал ни на какие слова, кроме: «принеси», «дай», «хочу» и так далее.
К вечеру Лерга заскучала. В самом деле, ну что она могла делать в полном одиночестве (кобольд уже воспринимался ею не больше, чем просто часть обстановки) в огромном замке? Детский восторг от окружающего чуда прошел, и Лерга, подумав, отправилась скучать в нижний зал.
Выгребла прямо на пол всю одежду из углового шкафа, тщательно перемерила половину (и потребовала ради этого у нубийца большое зеркало, которое тот мужественно держал в руках два часа, не дождавшись приказания прислонить его к стене и быть свободным), выбрала какую-то красную переливающуюся тряпку, оказавшуюся довольно узким платьем, собрала волосы наверх и, поражаясь собственной наглости, громко потребовала развлечений.
Развлечения не замедлили явиться. Первым был кобольд все с тем же подносом, полным разнообразных напитков, в руках, а потом, когда она смело выбрала что-то ядовито-оранжевое, даже на первый взгляд безумно опасное для организма, заиграла гитара. Сначала просто заиграла, потом, когда Лерга отпила примерно половину горьковато-апельсинового коктейля, в струны легко и естественно вплелся мужской голос, заведший «Там, за вересковыми холмами…».
А может, голос ей уже попросту почудился?
Поначалу она пыталась танцевать под страстный и бесконечно печальный, отчаянный напев струн, потом, когда ноги уже отказались не только выводить восьмерки и дорожки шагов, но и вообще держать свою хозяйку, уселась прямо на пол, на шикарный ковер, и принялась негромко подпевать невидимому менестрелю.
Появлявшийся время от времени кобольд подливал напиток в ее пустеющий бокал и оставлял на столе сладости, которыми коктейль полагалось закусывать, но Лерга их нагло игнорировала. Очевидно, нубиец и отнес ее в комнату, когда она окончательно свалилась и уснула, ибо проснулась Лерга уже наверху, в кровати, с разламывающейся на части головой. К традиционному завтраку добавился флакончик с зельем, к которому была пришпилена написанная все тем же легким почерком записка: «Семь капель на стакан воды».
Похмелье зелье сняло почти мгновенно, а вот чувство вины никуда не делось. О боги, это ж надо было докатиться до такого - напиться в абсолютно незнакомом месте, где из-за каждого угла можно ждать чего угодно! Вот они, нервы. Может, это так действует местная специфическая обстановка, а может, просто перенапряжение последней недели. Но, как бы то ни было, оправданием ни то, ни другое считать нельзя, так что надо заканчивать с этими вечерними «развлечениями».
Хотя кто бы он ни был, но пел он великолепно…
А вечером следующего дня Лерга, выйдя в сад, обнаружила там зверски ругающегося Грига с разодранным какой-то тварью плечом, и скучать ей стало окончательно некогда. Бегло осмотрев рану, дисцития позвала кобольда и приказала отнести мага наверх, в ее комнату. Тот выполнил приказ с привычным равнодушием, ничем не выдав своего удивления, даже если таковое и имело место.
Всю ночь Лерга не отпускала своего слугу ни на шаг, требуя то бинты, то кипяченую воду, то уксус, то компоненты для зелья. Сказывались попытки домна директора сманить ее в травницы - в зельях Лерга разбиралась куда лучше стандартного мага-воина, чему Григ и обязан теперь если не жизнью, то отсутствием паралича как минимум.
Под утро кобольд пришел сам, молча положил на стол огромный фолиант, заложенный огромным зеленовато-лиловым пером неизвестной, но наверняка удивительно красивой птицы.
- Откуда это? Я не просила! - шепотом удивилась Лерга, боясь разбудить только что забывшегося сном Грига.
В ответ, как всегда, тишина и молчаливый поклон.
- Ладно, иди, - махнула на нубийца рукой дисцития, беря в руки книгу.
Фолиант оказался жутко древним, чудом не рассыпавшимся на отдельные страницы от времени. Спас, должно быть, огромный, дорогой, твердый кожаный переплет с массивными застежками - неизменным атрибутом всех старых или особо ценных книг, чтобы дольше сохранялся текст: поди-ка перепиши этакую громадину, особенно если она еще и на Крылатом наречии написана, так что половину букв ты вроде бы знаешь, а вот все остальные приходится перерисовывать, как иероглифы. Лерга со всей возможной осторожностью, словно хрустальную, раскрыла книгу на заложенной странице. Прищурилась, разбирая меленькие и заковыристые, но вполне митьесские руны, хотя и в древнем начертании.
Итак, мьердона. Хищная водная нежить, о которой раньше Лерга ни слова не слышала, но это еще ни о чем не говорило - как ни крути, а она еще всего лишь недоучившаяся ведьма. Фолиант же, кажется, был хоть и старый, но не иноземный, черта с два там стали бы на митьесском наречии писать. Если это делали маги - воспользовались бы Крылатым, чтобы текст стал хотя бы относительно общедоступным.
Описывалась в фолианте не сама нежить, а раны, ею нанесенные, и способы облегчения страданий потерпевшего. Насмотревшись на талантливые миниатюры, изображающие разнообразные раны, какие может нанести эта паукообразная тварь, Лерга поняла, что Григу еще здорово повезло, и дала себе зарок никогда не вступать с мьердоной в бой один на один. Честь и подвиги - это, конечно, замечательно, но голову на плечах иметь тоже иной раз не помешает.
Зелье, описанное в книге, пришлось варить весь остаток ночи, снова гоняя кобольда то за ринницей, то за лугоцветкой, то за каштановым медом. В его все еще довольно равнодушных глазах все же появились нотки тоскливой безнадежности. Но зелье того стоило: жар и воспаление оно сбило почти моментально, боль приутихла, так что поутру Лерге удалось даже вырвать полчасика и подремать, уронив голову на руки.
Весь следующий день она не отходила от его кровати, слушая бессвязный бред, успокаивая, пытаясь напевать колыбельные, но смущаясь и замолкая. Еду кобольд носил все с тем же достойным похвалы постоянством, но Лерге было не до нее, так что нубийцу пришлось даже дергать ее за рукав и указывать на стынущий обед, жестом предлагая самому напоить больного из ложки, пока дисцития поест.
Зелье сделало свое дело - к вечеру Григ почти успокоился, уснул, но только Лерга облегченно упала на свой матрац, как дисцитий вдруг решил прийти в сознание и добиться от нее в третьем часу ночи связных объяснений по поводу того, где он вообще находится. Обычно от нее в такое время можно было без особых усилий добиться только связной, образной, заковыристой и длительной ругани без повторов, но на этот раз Лерга чудовищным усилием воли напомнила себе, что больных надо жалеть, и сумела-таки выдавить из себя хоть что-то цензурное вопреки обыкновению…
Григ исподволь еще раз рассмотрел эту странную девушку в зеленом платье, которая сидела, чуть ссутулившись, на стуле, смотрела невидящими глазами куда-то на стену, сжимала в тонких пальцах давно остывший чай и рассказывала…
Что за черт, а ведь он полагал, что это ему крепко досталось за последнюю неделю! Куда уж там… Эта… несостоявшаяся ведьма, государственная преступница в бегах - и дальше по списку - вызывала уважение пополам с восхищением. Большинство Григовых знакомых уже на первом же этапе этой игры не на жизнь, а на смерть сели бы и заплакали, ожидая, что придет кто-нибудь добрый и им поможет. Хотя, безусловно, интересно было бы взглянуть на ту, вторую, которую Лерга, выделяя тоном и взглядом ее имя, почтительно называла Ристанией. Тоже наверняка незаурядная личность с массой личных странностей и достоинств.
- Ладно, теперь стало немного понятней, - решительно подвел черту Григ. - По крайней мере, некоторые моменты осветились, остальное будем выяснять по ходу дела.
- Какого еще дела? - несколько заторможенно, еще не успев включиться в разговор, переспросила Лерга.
- Ну… придумаем какого, - преувеличенно бодро заверил Григ. - Не век же здесь куковать, правда? Ну так и чем мы займемся сейчас?
- Сейчас? - Дисцития окончательно опомнилась и взяла прежний уверенный, чуть скептический тон: - Сейчас кое-кто выпьет зелье и будет отсыпаться. А я пока сварю очередную порцию - дело, как ни крути, не минутное.
- Я выспался, - отмахнулся Григ. - Так что можешь больше не мучиться со своим зельем, хотя спасибо за заботу.
Лерга посмотрела на него со святым терпением сестры милосердия:
- Григ, перестань нести чушь.
- Это почему еще чушь? - возмутился дисцитий. - Мне действительно намного лучше, так что я не вижу смысла лежать тут день и ночь! Если плечо получше перебинтовать, то оно не будет сильно протестовать против хотя бы ходьбы. И если ты очень уж настаиваешь, то выпью я на ночь твое зелье, хотя дальше, полагаю, процесс регенерации пойдет и сам.
- Нет, не пойдет, - печально покачала головой девушка. - Григ, я не могу тебя вылечить. Я могу сбить жар, остановить воспаление и вкатить анестезию - все!
- То есть как? - не понял дисцитий.
Лерга только развела руками, словно извиняясь:
- Не знаю. В этой книге, - она кивком указала на перевернутый страницами вниз фолиант на столе, - написано, как именно облегчить последствия раны, но не как ее ликвидировать. Я перерыла эту главу от первых рун и до последних, но тщетно.
У дисцития вдруг пересохло во рту. Сразу вспомнилось, как зло ругался граф, завидев его рану, а уж у него-то обычно хватало и опыта, и самообладания…
- Ты хочешь сказать, что это вообще неизлечимо?
Голос, несмотря на все усилия, прозвучал глухо и почти неслышно - звук отключился. Но Лерга словно умела читать по губам.
- Нет, что ты! Нет, конечно… Просто… я не знаю, Григ. ЗДЕСЬ ничего о полном излечении не написано. Но ведь книг на свете тысячи! Эта старая, возможно, тогда способов и не знали, а сейчас просто я их не знаю, а опытный маг сможет тебе помочь…
Ага. Один такой опытный маг уже пытался. Без особых результатов. Точнее, с теми же, что и эта Лерга: остановить кровопотерю, снять боль, сбить жар…
- Об излечении не написано… - задумчиво повторил вслед за дисцитией Григ. - А о смерти там случайно ничего не говорится? Ну там через семь суток или месяц?
- Н-нет.
Лерга поспешно отвела глаза, неуместно заинтересовавшись невесть когда посаженным на зеленый рукав пятном, и Григ понял, что говорится, да еще как. Но она все равно не признается, а требовать книгу и читать свой смертный приговор ему совсем не хотелось. Тем более что пока-то он очень даже жив, так что нечего его хоронить раньше времени!
- Лерга?
- Что? - Девушка окинула его испуганным, виноватым взглядом. (Смешная. Как будто это она его под жвало той тварюге толкала.)
- А сколько оно варится, это твое зелье?
Девушка сосредоточенно нахмурилась, припоминая, потом сбилась окончательно и, плюнув на все, заглянула в книгу, поводила пальцем по строчкам…
- Около шести часов, - так и не отбросив сомнения окончательно, наконец решила Лерга. - Ну плюс-минус тридцать минут…
Григ покосился в окно, на глаз прикинул, что сейчас около полудня, и решил:
- Ладно, тогда давай так: я сейчас пью это зелье и отключаюсь. А ты варишь новую порцию и через шесть часов меня будишь. Только без дураков, слышишь!
- И что тогда? - с подозрением осведомилась Лерга.
- И тогда мы как-нибудь латаем мое плечо хотя бы на пару часов и идем исследовать этот чертов замок вместе.
- Зачем, если я и так тут все уже обыскала?!
- Затем, - неопределенно махнул рукой Григ. - Затем, что ты сама говорила, что магией тут тянет отовсюду и без подвоха не обошлось.
- Да, но если я не разгадала эту головоломку за двое суток, то какие у нас шансы сделать это за пару часов? - нервно хихикнула Лерга, которой план Грига пришелся не по душе. - Ты вообще понимаешь, что говоришь?
- Я понимаю, - чуть раздраженно откликнулся маг. - Я понимаю, что кобольды в никуда исчезать не могут. И фолианты трехвековой давности тоже птичка на крылышках редко приносит. А клетка, которая была достаточно крепкой для одной ведьмы, наверняка окажется слабовата для двух магов сразу. Надо хоть попытаться!
- Ну не знаю, - засомневалась Лерга.
- Если у тебя есть предложения получше, то я буду рад их услышать! - не выдержав, съязвил Григ, - А если нет, то давай сюда эту гадость и иди варить зелье.
- А не слишком ли ты раскомандовался? - фыркнула Лерга, демонстративно скрещивая руки на груди. - И с какой, интересно, стати я должна тебя слушать?
- А с такой, что ты сидишь тут уже четвертые сутки, - вкрадчиво отозвался Григ. - И рискуешь просидеть всю оставшуюся жизнь, если мы не предпримем никаких решительных действий. Неужели это слабый аргумент?
Дисцития страдальчески скосила на него глаза, тяжело вздохнула и отошла к столу. Зажурчала наливаемая в стакан вода, гулко заплюхали точно отмеряемые капли настойки. Григ облегченно перевел дух, поняв, что моральная победа осталась за ним.
- Пей. - В руки ткнулся прозрачный стакан, наполовину наполненный чуть подкрашенной чем-то розоватым водой. - Постарайся разделить на восемь глотков.
Григ принюхался к жидкости и скривился.
- А что мне за это будет? - по-детски капризно заканючил он. - Конфетку дашь?
- В лоб дам, если не выпьешь, - меланхолично откликнулась ведьма, аккуратно завинчивая флакон.
- Ну пожа-а-алуйста, - продолжал развлекаться Григ. - Я тогда буду хороший!
Она и вправду шибанула его по лбу каким-то свитком.
- Пей давай, хороший! Этак мы с тобой ночью на разведку пойдем!
- Эх, снега от вас зимой не допросишься, - обиженно пробурчал Григ, потирая лоб. Но выпил.
Лерга придирчиво осмотрела действительно пустой стакан, в подозрением взглянула на Грига («Сейчас рот попросит открыть!» - мысленно фыркнул он) и поставила на стол.
- И скоро оно подействует? - спросил Григ, чутко прислушиваясь к внутренним ощущениям. Пока спать не хотелось совершенно.
- Скоро, скоро, - успокоила его Лерга, подхватывая книгу под мышку и направляясь к двери. - Хороших сновидений! Если что - зови, тут слышимость грандиозная, стены будто бумажные.
- Ага, - мрачно согласился Григ, чувствуя, что сон действительно и не думал подкрадываться, а накинулся и сковал его почти мгновенно.

ГЛАВА 3

Лерга быстро проскользнула через длинный коридор на кухню, щелчком зажгла огонь в печи и тоскливо покосилась на огромный котел, стоящий подле. Ну и как же рассчитать вектора, чтобы поднять эту громадину и поставить на печь? По диагонали? Нет, не пойдет, надо делать два или три вектора и заранее закладывать в матрицу смену направлений…
Котел дернулся, подпрыгнул и с грохотом обрушился на пол, чудом миновав ногу Лерги и удостоившись тем самым великой благодарности в весьма нецензурной форме. Что ж, где-то просчиталась…
А, собственно, какого черта она вообще мучается?
Лерга решительно прищелкнула пальцами и громко позвала:
- Хэй!
Было ли это именем кобольда, она понятия не имела. Но он покорно отзывался, претензий не предъявлял, так что Лерга уже на второй день привыкла и иначе его не звала.
На пороге привычно замерла массивная темно-коричневая фигура.
- Поставь, пожалуйста, котел на печь, - попросила Лерга, кивая на предположительный объект приложения физических сил слуги.
Тот меланхолично приблизился, ухватился за ручки котла и выпрямился, словно бы и не ощущая его веса. Поднял над печкой и принялся медленно водить над поверхностью, ожидая указаний, куда именно его поставить.
- Да ставь хоть куда-нибудь! - замахала на него руками испуганная Лерга. - Надорвешься же!
Нубиец окинул ее непонимающим взглядом, но котел поставил и снова безмолвно отошел к порогу.
- Спасибо, - улыбнулась Лерга.

Предыдущая страница 23 Следующая страница


По закону перелетных птиц 24

Кобольд равнодушно поклонился и вышел.
Вообще-то дисцития любила варить зелья. Мирный, в меру творческий и в меру бездумный процесс, который здорово успокаивает и дает возможность подумать, если есть о чем. А ей - было о чем.
О странном пациенте, из-за которого она не спала сутками и перебралась с удобной кровати с копной подушек на жесткий и неудобный матрац, не спасающий от гуляющих по полу сквозняков.
Тогда, еще совершенно не зная его, она безразлично отметила: «Симпатичный» - и принялась лечить просто потому, что как маг не могла оставить без помощи умирающего человека, а как пленница безумно скучала в этих стенах и наконец-то нашла хоть какой-то смысл своего пребывания здесь.
Сейчас… он ей понравился. В меру наглый, уверенный в себе, не надутый, с чувством юмора… нет, она, конечно, была далека от того, чтобы влюбиться, но что-то в нем было… И смертельно раненый, что неизменно только добавляет мужчине привлекательности в женских глазах. Половина всех женщин сначала начинает жалеть, а уж потом любить.
Лерга тяжело вздохнула, добавляя в закипающую воду несколько щепоток сушеного стебля белоцвета. Вода радостно забурлила, окрашиваясь почему-то в красный цвет. Зелья часто вели себя абсолютно непредсказуемо, получившаяся в результате смесь обычно мало походила на все, что было компонентами, так что Лерга ничуть не удивилась, меланхолично помешивая деревянной ложкой в котле.
Но то, что он задумал, ей категорически не нравилось. Не в его положении вставать с кровати, а уж тем более что-то там пытаться колдовать!
Хотя, с другой стороны, он был прав - не век же здесь куковать. Предположим, сейчас ее развлекает уход за ним, но ведь рано или поздно наскучит и это - и что тогда?
Зелье кипело, Лерга мучительно соображала, но получалось как-то плохо.
В конце концов она едва не плюхнула в котел пять ложек черемухи вместо двух и поняла, что с мыслительным процессом надо заканчивать. Иначе она, пожалуй, наварит зелье…
- Дзынь-дзырынь!
Когда Григ сонно открыл глаза, ложка все еще скакала на полу под столиком, а Лерга с виноватым видом косилась на проснувшегося дисцития.
- Извини, - смущенно улыбнулась она. - Спи дальше, еще рано пока.
- Почему рано, если ты уже здесь, а зелье - на столе? - резонно возразил Григ, усилием воли отбрасывая желание и вправду завалиться головой на подушку и снова закрыть глаза. Спать хотелось просто жутко.
- Потому что зелью еще надо остыть, а мне - развести его в спирте, - пояснила Лерга, наклоняясь за упавшей ложкой. - Это занятие на полчаса, так что можешь еще спать.
- Нет, уже проснулся, - солгал Григ, для наглядности бодро встряхивая волосами. - У тебя какого-нибудь тонизирующего зелья нет?
- Есть, - усмехнулась Лерга. - Но если я тебе его дам, то завтра утром будем комбикорм есть вместе.
- Давай! - махнул рукой дисцитий. Когда оно еще это утро, а силы и свежая голова ему просто позарез необходимы здесь и на всю ночь.
Лерга ловко наполнила из графина пустой стакан, отмерила в воду семнадцать темных тягучих капель из флакона на поясе, попробовала на всякий случай и, еще немного посомневавшись, все же вручила Григу.
- Не яд? - пошутил он.
- Как ты угадал? - наигранно поразилась дисцития, фыркая и отходя к столу.
Сваренное ею зелье смутно темнело за стенками трех больших склянок зеленого стекла. Григу очень хотелось спросить, из чего конкретно она его сварила, но он сомневался, что после честного и подробного ответа сможет сделать в следующий раз хоть глоток. А помогало зелье хорошо: плечо словно и не ныло беспрестанно всего трое суток назад. Правда, повиноваться рука почти отказывалась, но тут дело было еще и в онемении: Лерга, чтобы избежать кровопотери, не только заговаривала рану, но и накрепко перетягивала бинтами.
- Ты ужинать что будешь? - небрежно осведомилась Лерга, непрестанно помешивая зелье ложкой, чтобы то быстрее остывало.
- Ужинать? - Григ с сомнением хмыкнул. - Слушай, а тебе не кажется, что у нас впереди еще куча дел, а на улице уже темнеет потихоньку?
- Вот именно, - невозмутимо подтвердила Лерга. - Поэтому пятнадцать минут нам погоды не сделают, а вот сил прибавят. Мясо жареное будешь?
Да существует ли на свете мужчина, который может отказаться от жареного мяса?!
Григ постарался как можно незаметнее сглотнуть слюну и небрежно согласился:
- Ладно, разве что за компанию…
Кобольд управился с приготовлением ужина так быстро, словно жарил мясо на драконьем пламени. Даже петрушкой художественно украсить не забыл.
Но просуществовало это материальное воплощение чревоугодия очень недолго, от силы четверть часа.
- Слушай, - с трудом отрываясь от тарелки, заметил Григ, - я тут подумал: ведь если ты телепортировалась по сути предмета, то эта самая наша таинственная хозяйка должна быть именно той Угандой!
Лерга посмотрела на него как можно более мягко и снисходительно. То, что Григ понял, - до такой версии она за три дня уж точно могла додуматься и сама.
- Может быть, - наконец согласилась дисцития. - А может - и не быть.
- Почему?
- Ну хотя бы потому, что телепортация по сути предмета - штука крайне ненадежная, она выбрасывает тебя туда, куда сама считает нужным. Может быть, Уганда некоторое время после изгнания из дворца жила здесь. А может быть - наоборот, до этого и считает этот замок своим настоящим домом, - поэтому кристалл стремился вернуться в знакомое место.
- Да, пожалуй, - не без досады согласился Григ. - Об этом я не подумал.
- Да и потом, - мрачно продолжала Лерга, - даже если это она и есть, то что нам это дает? Одно имя - ничто. Тем более что оно запросто может оказаться совсем и ненастоящим, едва ли ведьма, шпионка, работающая без прикрытия, стала бы разбрасываться настоящим именем направо и налево. По нему ведь и порчу навести можно, если очень уж постараться.
- Это запрещено кодексом Совета магов, - рассеянно возразил Григ.
- Ага, - фыркнула девушка. - Конечно, как это я забыла! Пытать пленных в военное время тоже запрещено… Скажи мне, кто об этом знает, кроме нас с тобой?
- Значит, пустышка, - разочарованно подвел итог Григ. - И мы снова сидим все в том же болоте, с которого начинали…
- Сидим, - подтвердила Лерга. - Но сейчас сообразим, что можно сделать с твоей рукой, и пойдем в сад, выяснять обстоятельства на месте.
На «сообразим» ушло минут пятнадцать, потому что соображалось как-то плохо. Для полноценной (а тем более парной) волшбы магу требуются две руки сразу, причем в весьма рабочем состоянии, поэтому первоначальная идея перебинтовать плечо потуже и вкатить двойную дозу кровеостанавливающего заклинания загибла на корню. Онемение при таком раскладе обеспечено.
Вторая - напротив, снять вообще всю магию с руки и на время реанимировать ее этакой «шоковой терапией» - тоже поддержки в лице Грига не встретила, ему совсем не улыбалось вместо стены и блоков думать только о том, как бы исхитриться не озвучить при девушке хотя бы половину всей той нецензурщины, что будет лезть на ум.
В конечном счете стороны сошлись на нейтральном варианте: бинты оставить, заклинания, все, кроме анестезии, снять и работать не больше трех часов, потому что иначе рана гарантированно откроется и закровоточит.
Закрепить должным образом бинты, чтобы артерии перетянуть, а руке оставить хотя бы некоторую свободу, Лерге удалось с третьего раза. А вот чтобы упаковать Грига в рубашку, последнюю пришлось сначала разрезать кинжалом, а потом «склеивать» магией. Дисцитий ругался сквозь зубы, но прямого недовольства действиями Лерги, на свое счастье, не выражал - чувствовал, что она и так на взводе. Задень - взорвется, как перенасыщенная чужеродной энергией матрица заклинания.
- Все? - подозрительно спросила дисцития, критически осматривая дело рук своих.
- Вроде бы, - неуверенно отозвался Григ.
- Помаши рукой… Да не этой, дурень, больной помаши!
- Может, я и дурень, но ты - просто верх доброты! - фыркнул Григ, нарочито морщась и напоказ размахивая раненой левой рукой.
- Что, правда так больно? - озабоченно нахмурилась Лерга. - Может, еще одно обезболивающее тебе наколдовать?
- Лерга, брось, - добродушно усмехнулся Григ. - Это шутка.
- Смотри, с такими шутками оставлю тебя здесь - будешь кобольда развлекать, а не мои нервы трепать! - пригрозила Лерга, торопливо приглаживая растрепавшиеся за день волосы и подхватывая со стула плащ. - Куртку возьми, там холодно по вечерам.
Грига вообще-то бросало то в жар, то в холод, и погода едва ли могла ухудшить или улучшить его состояние, но с женщинами по пустякам лучше не спорить, так что он послушно взял свою куртку и с четвертого раза ухитрился даже самостоятельно впихнуть в рукав полубесчувственную руку.
В саду было по-вечернему свежо и царила приятно ласкающая разгоряченный лоб Грига прохлада. Лерга быстро вывела его наружу по одной из боковых лестниц, так что все расписанное ею великолепие замка прошло мимо дисцития, но он не слишком переживал по этому поводу: во-первых, едва ли они снимут все блоки с первого раза, так что сидеть им в этом замке еще невесть сколько, он все успеет; а во-вторых, если удастся слинять отсюда сегодня же, то он обойдется и без этой роскоши, вся жизнь впереди, и не в такие места еще занесет.
Небольшой сад полностью подходил под короткое определение Лерги и смутные, оборванные и спутанные предобморочные воспоминания самого Грига: яблони, уже свободно дышащие без груза плодов; заботливо присыпанные песком разноцветные ровные дорожки и черные клумбы. Слева от замка причудливо, никем не сдерживаемый и не останавливаемый, вился ручей, размывший себе грязное извилистое русло.
- С чего начнем? - нарочито деловито поинтересовался Григ, понятия не имевший, с какого конца браться за эту весьма абстрактную задачу. Из разряда «пойди туда, не знаю куда, принеси то, не знаю что…»
На счастье дисцития, Лерга, уже «прощупавшая» сад на магию вдоль и поперек несколько дней назад, в проблеме ориентировалась несколько лучше и, напряженно нахмурившись, осторожно повела вытянутой рукой, словно нащупывая что-то невидимое. Нашла, схватила и стала осторожно перебирать пальцами обеих рук, будто двигаясь вдоль стройно натянутой струны и боясь ее потерять. Завершился ее путь аккурат за полсажени до внешней стены, возле раскидистого и колючего куста уже облетевшей малины.
- Здесь, - решительно сказала она.
- Что? - осторожно поинтересовался Григ, до этого покорно и молча двигавшийся следом за ней.
- Силовой узел, - невозмутимо пояснила Лерга. - По всему саду, насколько я могу судить, натянуто пятиступенчатое блокирующее пространственную магию заклинание. Держится оно на трех узлах, по которым, думаю, надо ударить одновременно, чтобы эта гадость разрушилась и приказала долго жить, а не трансформировалась во что-нибудь еще менее приятное.
- А как мы вдвоем сможем разрушить сразу три узла? - скептически поинтересовался Григ.
- Ты векторную систематику разве не проходил? - удивилась Лерга.
- Ну… - уклончиво сказал дисцитий, не признаваясь, что в основном на этих лекциях отсыпался или сидел с учебником следующего предмета: магистр был изрядным флегматиком, мало что требующим от дисцитиев, чем те нагло и пользовались.
- Ну тогда это зелье, видимо, не только кошмары в побочный эффект выдает, но и скорость соображения снижает, - завуалированно уколола его Лерга. - На сколько осколков может расколоться энергетический луч при столкновении с непроходимой преградой?
- От двух до семидесяти, - не задумываясь, ответил Григ. - Если, конечно, преграда не земля, которая его попросту впитает.
- А на сколько направленно прогнозируемых осколков? - конкретизировала вопрос Лерга.
Григ нахмурился и пожал плечами.
- Ладно, черт с тобой, - махнула рукой дисцития и ответила сама: - На два. Если же один луч наталкивается на другой луч, то в месте смычки образуется трехосколочный пульсар, разлетающийся через семь долей секунды. А нам больше и не надо.
- И ты сможешь определить, куда полетят эти осколки? - с большим сомнением поинтересовался Григ.
- Я попробую, - сказала Лерга. - Гарантировать не могу, но ведь сам говорил, что вообще сидеть и ждать у моря погоды - еще хуже, правда?
- Правда, - вздохнул Григ. - Ладно, давай хоть пометим как-нибудь этот узел, чтоб второй раз искать не пришлось… Как ты их, кстати, ищешь?
- Просто это наиболее энергетически сильные точки в саду, - пожала плечами Лерга. - Пари держу, что возле той приснопамятной березы тоже есть узел, ведь недаром же нас обоих туда выбросило после телепортации. Магия тянет магию, как плюс тянет минус.
- Резонно, - легко согласился Григ. - Давай я пойду проверю, а ты пока попробуешь третий узел выцепить, идет?
- Идет, - рассеянно кивнула Лерга.
Зеленые глаза остекленели, а пальцы снова слепо шарили в воздухе, пытаясь поймать, уловить, закогтить тоненькую пульсирующую ниточку связи одного узла с другим. Григ с трудом оторвал зачарованный взгляд от бездумных, интуитивных, но привораживающих движений тонких нервных пальцев Лерги и пошел к невысокой березке в двадцати шагах от малинового куста.
Энергетический узел там действительно оказался, причем он, пожалуй, был на порядок сильнее и предыдущего, и третьего, после долгих усилий отысканного Лергой. Вот вам и ответ, почему в качестве портала магии глянулась именно эта часть сада, оттягивающая на себя магию, как чрезмерно наглый супруг одеяло.
- И что теперь? - с сомнением спросил Григ, втыкая две перекрещенные ветки в землю, чтобы пометить место наибольшей концентрации силы.
- Теперь? Теперь надо считать, - вздохнула Лерга, взглядом измеряя расстояние от одной вехи до двух других.
- Это очень сложно?
- Ну… Не могу так навскидку сказать, - пожала плечами дисцития. - Здесь есть свои плюсы, а есть и ми-и-нусы…
- Вторых, как слышу, больше, - усмехнулся Григ. - Так что начни лучше с плюсов.
- Из хорошего: я довольно отчетливо помню формулу, и все три наши точки находятся в пределах видимости, что облегчает задачу построения.
- А из плохого? - осторожно осведомился дисцитий.
- Из плохого - расстояние между узлами большое, причем треугольник получается не просто не равносторонний, но даже и не равнобедренный, - все тем же дежурным тоном ответила Лерга. - То есть бешеные энергопотери нам обеспечены.
- А вывод?
- А вывод прост и незатейлив - сгинь куда-нибудь минут на десять и не мешай, сама собьюсь, без посторонней помощи.
Григ даже не стал язвить в ответ, а молча пожал правым плечом и послушно отошел к полюбившейся еще в прошлый раз яблоньке, оперся спиной о ствол и прикрыл глаза, предоставляя ветру свободу обдувать лицо. А заодно и выдувать из изнуренной духотой и зельями головы мрачные мысли о стащенной таки и прочитанной в отсутствие Лерги книге, которая в конце главы о мьердоне предлагала наглядную таблицу степени повреждения и сроков, в течение которых оное повреждение еще совместимо с жизнью. Согласно фолианту, если они с Лергой не пробьют блоки сегодня, завтра, послезавтра, то дальше Григу можно уже и не беспокоиться, ибо счет пойдет на часы…
Высчитывала и соизмеряла Лерга долго. Цена ошибки была если и не чрезмерно высока, но все же достаточна, чтобы потратить лишние пятнадцать минут на расчеты, а не целые сутки на ожидание, пока восполнится аура и можно будет осуществить вторую попытку.
- Эй, я всё! - Вид при этом у дисцитии был какой-то виноватый.
- Что, не вышло? - приподнял бровь Григ.
- Нет, почему? - смешалась ведьма. - Получилось, просто…
- Что?
- Ничего. Ничего хорошего…
- Лерга, говори уже, не тяни! - не выдержал Григ. - Это еще кто кому нервы треплет!
- Я не тяну… Я думаю, что нам с тобой теперь делать. Просто на каждый луч надо уйму энергии, - неохотно призналась дисцития.
- Уйму - это сколько? - уточнил Григ. - Ауры под семнадцать световых хватит?
- Хватит пятнадцати, - мрачно отозвалась Лерга. - Но лично для меня это семь восьмых всего запаса. То есть если нам после этого потребуется магия, то мы будем беспомощны, как котята.
- Ну вот «после этого» и подумаем! - с мужской беспечностью махнул рукой Григ. - Лерга, брось придумывать на свою голову проблемы, которых нет.
- Но в перспективе могут появиться, - веско заметила Лерга.
- А могут и не появиться, - оптимистично возразил Григ. - Да и потом, разве у нас есть другие варианты?
- Нет, - тяжело вздохнула Лерга. - Ладно, тогда смотри.
Григ посмотрел на подсунутый под нос листок, исчерканный вдоль и поперек векторами, формулами, черновыми расчетами и прочей мурой.
- Куда конкретно смотреть? - осторожно поинтересовался он в конце концов, так и не придя к нужному выводу самостоятельно.
- Там в рамке обведено.
- Э-э-э… Лерга, а ты мне попроще это как-нибудь объяснить не можешь? - попросил Григ. - У меня голова после твоего зелья, признаться, словно чугунная, ни черта не соображает.
Дисцития принялась было увлеченно давать какие-то пояснения к написанному, но, наблюдая за его лицом, довольно быстро поняла, что это ему ничуть не интересно, и безнадежно махнула рукой:
- Ладно, просто вставай вон туда, перед… нет, все же лучше - за кирпичной клумбой.
Григ послушно развернулся и сделал несколько шагов, чтобы оказаться по другую сторону начерно размеченной осколками кирпича на будущий год клумбой.
- Здесь?
- Да, стой, не двигайся, - кивнула Лерга, отходя подальше и вставая возле какого-то колючего стелющегося куста. (В ботанике Григ был не силен, если дело не касалось компонентов ядов, но куст вяло ассоциировался у него с нелюбимым с детства крыжовником.) - Та-а-ак… А теперь видишь вон тот белесый стебель лебеды? Рядом с тропинкой.
- Вижу, - с сомнением отозвался Григ. Слово «лебеда» ему ничего не говорило. Утешало одно: возле тропинки торчал, мозоля глаз, только один стебель, так что ошибиться было трудно. Хотя тропинок-то тоже много…
- Вот и отлично, - кивнула Лерга, игнорируя проскользнувшие в его голосе неуверенные нотки. - На счет «три» бьешь по нему обычным энергетическим лучом в пятнадцать световых, понял?
- А скорость?
- Ну… вообще-то не принципиально… Давай третью, наверное…
- Хорошо.
- Тогда поехали, - преувеличенно жизнерадостно скомандовала Лерга. - Один, два… три!
Два тонких, как рапиры, и таких же смертоносных в своей разрушительной мощи луча - золотой и белесо-серебристый - яростно рванулись друг к другу, взвизгнули высверком огненных искр при встрече и сплелись клубком ядовито шипящих кобр, чтобы через несколько мгновений разлететься тремя острыми осколками…
- Yetqu varrda hrayn! - с чувством высказался Григ, все еще прикрывая рукавом обожженные световой вспышкой глаза.
- Теги gimra tayn, - рассеянно поддержала его Лерга, хотя она сообразила вовремя уткнуться лицом в ладони. - Ну и что дала нам эта эффектная демонстрация озверелой силы современной магии?
- Ни-че-го, - зло фыркнул Григ, оглядевшись по сторонам. - Ничего не изменилось: сад на месте, замок устоял, а сгинул ли блок на телепортации, мы проверить не можем по причине отсутствия энергии как таковой.
- Не сгинул, - прислушавшись к полю вокруг, мрачно заключила Лерга. - И вообще… ой!
- Что?
- Посмотри направо… Да не туда - ниже, чуть-чуть сбоку.
- Да что за чушь ты несе… Ух ты!
Таких порталов Григу видеть еще не доводилось. Это была не привычная воронка или кольцо, а просто щель. Тонкая-тонкая, словно кто-то полоснул по холсту острым лезвием, и за ним показался… такой же холст, с такой же картинкой, так что и увидеть эту дырку можно было только с одного ракурса.
- Предлагаешь туда залезть? - скептически осведомился Григ.
- А у тебя есть другие варианты? - язвительно повторила Лерга его любимую фразу.
Она подошла поближе, попробовала пальцами раздвинуть щель, как будто отгибая кусок картона. Та податливо приоткрылась, не приглашая, но и не препятствуя пройти.
- Дай, я первый, - решительно оттер ее Григ, смело хватаясь за края и перешагивая за «холст».
- Вот они, манеры! - мрачно пробурчала себе под нос Лерга, проскальзывая следом.

ГЛАВА 4

«Дураки, спрашивается - или еще чего похуже?! - смутно проносится в голове у Лерги. - Как дети малые, полезли без капли магической силы и малейшего представления, что ждет за углом, в какую-то дыру сомнительного вида! И что в итоге?»
Задним умом она всегда была сильна.
В итоге получилось нехорошо…
- Нет, ну неужели вы не могли потерпеть еще одну ночь? - устало вздыхает черноволосая ведьма, отрываясь от котла и окидывая пришедшую в себя дисцитию и давно уже осмысленно ругающегося Грига мученическим взглядом. - Хоть бы шахматы у кобольда попросили, если совсем уж скучно было - я бы дала…
Лерга делает глубокий вдох, с трудом разгоняя болевую завесу в голове. Тогда, в саду, ей показалось, что их окатили дурманными чарами. Сейчас уже думалось, что по-простому огрели рукоятью меча по голове - боль сгустилась в одной пульсирующей точке на затылке.
- Вот она, человеческая благодарность, - усмехнулась ведьма, снова всматриваясь в свое зелье. - Накормишь их, напоишь, менестреля играть заставишь, чтобы развлекались по вечерам, книгу дашь - единственную в Митьессе, между прочим, где вообще хоть слово есть о мьердоне! И что в конце концов? Чем дальше в лес - тем больше дров! Не сиделось им на одном месте…
Лерга, вяло пропуская слова ведьмы мимо ушей, отметила, что она сама, как и сидящий чуть левее Григ, привязана к стулу, хотя и не слишком крепко: при большом желании освободиться можно. Но вот при отсутствии магии о том, чтобы сделать это незаметно, и речи быть не может. Увы.
- Не обижайся, долена. - Ведьма заметила ее недовольный взгляд. - Что у вас обоих нет ни светового энергии даже на двоих, я знаю. Равно как знаю и то, что мечами махать вы оба мастера, а у меня, как видишь, - широкий жест в сторону и вправду увешанных всеми возможными клинками стен, - слабость к красивому холодному оружию. Так что во избежание инцидентов приходится… Запястья я приказывала не затягивать, чтобы руки не немели, так что можешь не изображать из себя страдалицу: все равно не поверю.
- И не собиралась, - мрачно буркнула Лерга, исподволь разглядывая таинственную хозяйку этого странного замка.
Черные волосы шелковым ливнем стекали на спину, доходя почти до пояса и укрывая половину простого по покрою длинного прямого платья из какой-то синей прохладной ткани. Узкие бледные губы, подкрашенные помадой, пушистые ресницы, стальной взгляд. Голос у ведьмы стелился ровно и довольно мягко: так журят нашкодившего ребенка, а никак не нагоняют страха на врагов.
Она словно бы и не злилась на ворвавшихся к ней без приглашения дисцитиев. Они доставляли ей некоторые неудобства, но жизни не отравляли. Во всяком случае, на холодном красивом лице не было и следа ненависти или гнева. Что-то вроде досады - и только.
- Вы - Уганда? - полуутвердительно спросила Лерга.
Ведьма окинула ее несколько заинтересованным взглядом.
- Надо же, а она, оказывается, стоит даже большего, чем я думала… И как только вычислила?
- Кто это - она? - негромко спросил со своего места Григ.
Лерга, скосив на него глаза, отметила, что маг здорово побледнел, а левое плечо рубашки пропиталось бурой кровью и прилипло к коже. Ему-то пришлось еще хуже: рана, резкий сброс магической энергии да еще удар по голове - такое не каждый выдержит.
- Ристания, - отозвалась вместо Уганды дисцития.
- Ристания? - несколько удивленно повторила та. - Ну если ты ее так называешь… пусть Ристания. И все-таки, не удовлетворишь моего любопытства: как она меня нашла?
- Только в порядке бартера, - пьянея от сознания собственной наглости, заявила Лерга.
- Идет, - подумав, согласилась Уганда, добавляя щепотку какой-то молотой травы в зелье, мгновенно сменившее цвет с красного на грязно-бурый. - Ты первая.
- Мы нашли дневник короля, - просто ответила Лерга, не видя смысла лгать. - Прочитали, подумали, вычислили, что вы - колдунья…
- Регис писал обо мне в дневнике? - поперхнулась смехом Уганда. - О боги, страшно подумать, чего вы там начитались!
- Ничего особенного, - подчеркнуто холодно закрыла тему Лерга. - По-моему, моя очередь задавать вопрос.
- Валяй, - великодушно согласилась черноволосая ведьма.
- Это вы наслали заклятие на его величество?
- Какое заклятие?
- То, из-за которого я теперь нахожусь во всекоролевском розыске!
- Не раздражайся, долена, - осадила ее Уганда. - Твоей энергетикой сейчас можно стены прошибать. Да, я. Но, право, цели очернить тебя в глазах стражи и лекарей я себе не ставила. Это уже продукт побочного действия и твоей собственной дурости…
- То есть как? - возмущенно выдохнула Лерга. - Я еще и сама же виновата, оказывается?!
- А кто тебя просил наливать зелье в стакан, даже не глянув, что в нем раньше было? Ни разу не слышала, что подобные вещи так просто не проходят?
- Не может быть, - одними губами прошептала Лерга. Звук как будто отключился. А ведь и правда не проверяла. Плеснула куда пришлось.
- Ну уж извини, я за твою дурь не в ответе, - весело фыркнула Уганда. - Мне своей хватает. Но если тебя это утешит, то могу сказать, что Регис жив, здоров и коротает время в компании своего брата тут за стенкой.
- А чего вы тогда вообще добивались этим? - подал голос Григ.
- Алконоста, - односложно отозвалась Уганда, снова склоняясь над забурлившим котлом.
- Что?
- Алконоста, - еще раз повторила ведьма и, не видя и тени понимания на скептически скривившихся лицах, принялась объяснять: - Алконост - это мифическая и крайне своевольная птица, которая никогда не прилетает дважды в одни руки. Вот мне и требовалось, чтобы первое перо алконоста добыл для Региса кто-нибудь. А уж второе, для себя, я вполне могу достать сама.
- На кой черт вам вообще сдались эти перья? - непонимающе нахмурилась Лерга.
Уганда вдруг несколькими скользящими шагами пересекла комнату и оказалась аккурат перед дисцитией, склонилась низко-низко, так что ее дыхание касалось лица Лерги:
- Ты когда-нибудь слышала об avolati, долена?
- Н-нет, - с запинкой, не разобрав толком предпоследнего слова, отозвалась Лерга.
- Зато видела, - скучно кивнула Уганда, отходя обратно к зелью. - Хотя даже не поняла, что это они, точнее, одна из них.
Котел подпрыгивал на разложенных прямо посреди паркета, но почему-то даже не опаляющих его углях, зелье клокотало. Лерга со вздохом запрокинула голову назад. Ужасно хотелось по привычке потереть лоб ладонью, но руки были связаны, и опутывающие запястья веревки не позволяли даже такой ерунды.
- Ни черта не понимаю, - тоскливо проговорила она.
- А зря, долена, - поддела ее Уганда. - Зря она, видимо, на тебя потратила столько времени и сил, если ты, имея перед глазами все стекляшки, не можешь собрать мозаичный витраж.
- Неправда, не зря, - как-то даже обиделась Лерга.
- Хотя, может быть, загадка и вправду непроста, - задумчиво кивнула собственным мыслям Уганда. - Так что и она сама бы ее не разгадала на твоем месте…
- Не обольщайся, мне хватило и собственного, - холодно раздалось за спиной Лерги.
Голос такой родной и знакомый, умеющий играть почти неразличимыми для слуха переливами звуков, заставил дисцитию расплыться в абсолютно глупой и неуместной улыбке. Этот голос она бы не перепутала ни с одним другим.
- Зар-р-раза, - прошипела Уганда, пятясь назад. Черные волосы упали ей на глаза, но ведьма и не пыталась их отбросить, немигающим взглядом следя за той, чьи каблуки неторопливо и вкрадчиво стучали по паркету все ближе и ближе к Лерге.
- Не вижу радости на лице, Уганда, - все так же холодно заметила Ристания. - А ведь до сих пор твой замок славился гостеприимством: обед, кровать и менестрели по первому требованию!
- Ты хочешь мне помешать? - как-то вмиг ощетинившись и потеряв всю прелесть своей раскованной небрежности, сквозь зубы выплюнула Уганда.
- А кто я такая, чтобы мешать еще одной паре avolati обрести себя - отныне и вовеки? Помешать вам может только высшее Провидение, ты сама это, думаю, знаешь…
- Тогда зачем ты здесь?
- Задать пару вопросов, пока я не забыла, а ты не исчезла, - пожала плечами Ристания. Прямые волосы шевельнулись и замерли. - Ответишь?
- А у меня есть варианты? - нервно облизнула губы Уганда.
- А как будто нет! - рассмеялась ведьма. - Вариантов всегда тысячи, не забывай. А когда перед тобой стоит только ведьма, чья аура и в лучшие-то времена едва дотягивала до пяти световых, и требует объяснений, то о загнанности в угол тем паче не стоит говорить.
- А как насчет Его? - фыркнула Уганда. - Никогда не отпускающего свою слабую ведьму без присмотра даже на три шага?
- Так ты ответишь или предоставишь мне строить догадки на пустом месте? - оборвала ее Ристания.
- А ты начни строить. Будешь очень уж отклоняться от курса - я поправлю, - вдруг, кажется, неожиданно даже для себя самой предложила Уганда.
- Идет, - так же неожиданно согласилась Ристания и села рядом с Лергой, ободряюще ей подмигнув. - Что ж… Началась вся эта кутерьма примерно полгода назад, когда Совет магов, уж не знаю зачем, отправил тебя во дворец как шпионку, верно? Задание ты если и не провалила, то выполнила не слишком хорошо, засветилась сама и засветила Совет…
- Неправда, никто на Совет и не подумал.
- Но это скорее их головотяпство, чем твое умение маскироваться, - веско заметила Ристания. - Но за время, пока была во дворце, ты успела совершить непростительный проступок для любого шпиона: влюбилась в Региса. И когда он тебя так невозмутимо отправил в ссылку, затаила зло не хуже любой нежити, способной запомнить и отомстить даже через сотню лет. Не обидчику конкретно, так людям вообще.
- А ты бы на моем месте обрадовалась и благословила королевскую волю?
- Я не сужу тебя, Уганда, - мягко заметила Ристания. - Я просто описываю события так, как они мне представляются. Если ошибаюсь по фактам - поправляй. А оправдываться передо мной нечего, для этого есть боги, король или собственная совесть на худой конец.
Уганда демонстративно села и сцепила руки на груди.

Предыдущая страница 24 Следующая страница


25 Светлана Нергина

- Так вот, король оказался «предателем», попрал великую любовь, - не встретив возражений, продолжила Ристания, - и тогда в Митьессе появились тагры, верно? Для мага твоего уровня призвать нежить не так уж сложно…
- Стоп, а как насчет воды? - вмешался Григ. - Той, которая была структурированной, а стала черт знает какой.
- А это, как любит говорить наша Уганда, «побочный эффект», - усмехнулась Ристания. - Понимаешь, создавать тагров - муторно, хлопотно и энергоемко. Призывать - можно, но от места призыва идет довольно мощная «засветка» импульса, а Леагр, каким бы дурнем он ни был, все же отловить подобный сигнал сумел бы.
- И что тогда?
- А тогда остается единственно верный вариант, к которому и прибегла эта дама. Таграми кишмя кишат Зельинские горы, потому там никто и не селится. Они почти насквозь изрыты лабиринтами этих гадюк. Под городом же тоже нор и катакомб хоть отбавляй, в Митьессе подземная нежить живет и процветает, как ни одна другая. Поэтому все, что требовалось, - это изменить направление нескольких подземных горных рек, чтобы тагры, принесенные под город течением, решили поразвлечься и доставить его величеству несколько малоприятных месяцев. Верно?
- Верно, - сквозь зубы процедила Уганда.
- Но тут вышла нестыковка, потому что…
- Потому что на сцене появились вы! - зло выкрикнула ведьма. - И кто только звал?! Скучали мы без вас, что ли? Приглашали?
Ристания усмехнулась и тряхнула черно-вишневыми волосами.
- Спутали мне все карты, народ вас почти боготворил, - раздраженно продолжала Уганда. - Ну ладно, получили каждый по титулу - и почему бы не исчезнуть из поля зрения?! Нет, сидели, вынюхивали, не давали и носу наружу высунуть…
- Целых полгода, - кивнула Ристания. - Но потом вдруг что-то снова изменилось. Что? Ты узнала, что Регис тебя все-таки любит?
- Ну.
- И какого же ляда надо было ждать полгода, если «птичье» зелье варится два часа? Ты ведь уже тогда решилась?
- Да, но… не могла же я так запросто выдернуть Региса из Митьессы и оставить ее на волю Леагра или гражданской войны! - гордо вскинулась Уганда.
Ристания примолкла на минуту, что-то прикидывая в голове. Потом подошла к котлу, заглянула, принюхалась и почти восторженно посмотрела на Уганду:
- Оборотное?.. Для Люмена?
- Да.
- Уважаю.
Чародейки с минуту молча смотрели друг на друга: золото взгляда сплеталось с бескрайней синевой. Именно сплеталось, рассеивая вокруг теплые блики, а не скрещивалось, высекая яростные искры.
- Не за что меня уважать, - наконец опустила глаза Уганда. - Сама не понимаю, что на меня тогда нашло. Мстительница чертова…
- Все совершают ошибки, - мягко улыбнулась Ристания.
- Меня туда теперь за это не пустят, да? - Голос звучал тихо-тихо, едва различимо.
Лерга с Григом согласно замерли, не решаясь нарушить что-то иррациональное, творящееся в зале. Ристания осторожно коснулась плеча виновато опустившей глаза женщины.
- Это не я решаю. Но решала бы я - пустила бы. - Голос мягко коснулся слуха и тут же стал деловым, почти жестким: - Иди и пробуй. Боги помогают лишь тем, кто хочет помочь себе сам! Благословенна будь, avolara.
- А здесь? - беспомощно оглянулась на котел Уганда.
- А здесь я разберусь, - решительно тряхнула волосами Ристания. - Только кровь оставь.
- Хорошо. Там, у Люмена…
- Иди.
Уганда еще некоторое время с сомнением покусывала губы, а потом, решившись, резко развернулась и торопливо выбежала в коридор. Хлопнула какая-то дверь, глухо зазвучала неразличимая отсюда речь.
Лерга сначала очень старалась сама понять хоть что-нибудь, но потом отчаялась и только было собралась попросить у Ристании объяснений, как та, словно прочитав ее мысли, предупреждающе вскинула руку:
- Не сейчас!
Ведьма стояла неподвижно, чутко вслушиваясь в тишину и саму себя. Но для того, чтобы уловить пронесшийся по всему замку прохладный белесый вихрь силы, не нужно было особо стараться: он перетряхнул даже раздраженных дисцитиев, которых никто пока и не подумал освободить от пут.
- Вот и все, - с загадочной полуулыбкой на губах произнесла Ристания.
- Что - все?
- Судьба перевернула последнюю карту в пасьянсе, и он у нее, как всегда, сошелся, - с какой-то непонятной грустью отозвалась ведьма. - Жертва принята; любовь благословлена, птица отпущена.
Лерга переглянулась с точно так же ничего не понимающим Григом и почерпнула в его взгляде искомую толику раздражения и решительности:
- А попонятней никак нельзя, а?!
- Можно, - рассмеялась Ристания, словно опомнившись, и наконец окинула их осмысленным взглядом. - Но это долго.
- Мы не торопимся, - заверил ее Григ. - Мы отсюда вообще даже встать не можем.
Ристания с мученическим видом прищелкнула пальцами - и истлевшие веревки упали на пол. «Пять световых… Немудрено, что она не любит колдовать!» - пронеслось в голове у Лерги.
- Ладно, слушайте, - махнула на них рукой Ристания. - Как уже сказала Уганда, тогда, по весне, на сцене объявились мы и здорово спутали ей карты. Тагров победили, Региса защитили, да и в виновность Люмена я, признаться, не поверила - она просто работала через него, подавляя волю. Поэтому, собственно, я и убедила Церхада остаться здесь еще на некоторое время (кто же знал, что оно так растянется?!).
- Стоп, это того Церхада, который получил потом титул графа? Я читал в Ежедневных свитках, его там почти месяц хвалили на все лады… - нахмурился Григ. - Но ведь с ним-же была ведьма по имени… э-э-э… как ее?
- Лойнна, - с усмешкой подсказала Ристания.
- Вот-вот! А при чем тут вы?
- А ты знаешь, как меня зовут? - тонко улыбнулась та.
- Но Лерга называла вас…
- «Ристания» - это не имя, мой юный друг. Это такой же титул, как «графиня», «баронесса», «герцогиня» и так далее. Просто менее известный, поскольку придуман Регисом всего несколько лет назад. Мало ему показалось того, что имелось в наличии.
Лерга пораженно застыла. «Хм… Месяц проводить дни напролет в компании человека и теперь выяснить, что не знаешь даже его имени… Ну вот кто еще на это способен?!»
О Церхаде и Лойнне она слышала многое. За какую-то весеннюю неделю они, чужеземцы без имени и знакомых, стали настоящим символом освобождения Митьессы. Ее опорой и надеждой. Но даже в мыслях Лерга никогда бы не решилась допустить, что Лойнну Нордъерскую может чем-то заинтересовать какая-то там дисцития-недоучка! С чего бы это?
- А-а-а… Понятно, - чувствуя себя полным дураком, хмыкнул Григ. - А дальше?
- А дальше сложнее. Полгода, как теперь выясняется, Уганде понадобилось на то, чтобы сварить оборотное зелье…
- Да ведь на него хватает двух нед… - перебила ее Лерга, но осеклась. - Ой! Неужели это необратимое…
- Оно самое, - невозмутимо кивнула Ристания. - Три капли крови в бокал - и…
- Да оно же запрещено кодексом магов!
- Зато очень сейчас нам пригодится, - отмахнулась Ристания. - И вообще, либо вы прекращаете перебивать через слово, либо я прекращаю рассказывать, надоело!
Дисцитии пристыженно затихли, и она все же продолжила:
- Так вот, через полгода, когда король был прощен и мстить Уганда раздумала, приняв несколько иное решение, ей понадобилось, чтобы кто-нибудь достал для Региса перо. Алконосты прилетают только к магам, а она сама дважды поймать эту птицу не могла. Вот и разыграла изящную сцену, в которую наша Лерга (да и я, если уж совсем честно) отлично вписалась, даже не заподозрив подвоха.
- Но если раздумала мстить, почему тагры снова напали на Обитель? - нахмурился Григ.
«Напали на Обитель? Тагры?!»
Для Лерги это было новостью. Для Ристании - нет. Она только усмехнулась:
- Это была попытка временно выключить из игры лезущих не в свое дело пришлых магов. Чтобы они занялись нежитью, не обратив внимания на то, что было главной целью Уганды на самом деле. И Церхад, разумеется, тут же попался. Но Уганде и в голову не пришло, что на этот раз мы разделились - пока некромаг разбирался с таграми, я распутывала этот клубок прямо там, где он когда-то и запутался - во дворце. Когда же Уганда была уже абсолютно уверена в собственной безопасности, а до задуманного оставались считаные дни, она решила исправить содеянное и вернуть воде ее прежнее течение. Вот и понеслось к испорченным колодцам деактивирующее заклинание… и напоролось случайно на не вовремя оказавшегося рядом мага… Поверь, Григ, твое появление в замке никак не входило в планы этой ведьмы. Хотя и не мешало…
- А как вы нас вообще нашли? - вздохнул Григ, потихоньку растирая затекшие, несмотря на предусмотрительность Уганды, запястья. - Замок черт знает где, магически блокирован…
- Да, именно это и стало проблемой, - кивнула Ристания. - Мы с Церхадом довольно быстро пришли к выводу, что искать вас обоих следует в одном месте… хотя бы по закону подлости или взаимопритяжения. Разошлись на пару верст для верности, скрестили поисковики, но точки пересечения не обнаружили. Она всякий раз получалась в новом месте - этот замок экранирован почище обительских сокровищниц.
- Даже от внешнего поиска? - удивилась Лерга.
- В первую очередь от него, - кивнула Ристания.
- И что же изменилось сегодня? - не понял Григ. - И где, между прочим, граф?
- Сегодня вечером двое не в меру любопытных дисцитиев прорвали внутреннюю защиту, чем и дали нам возможность проломить и внешнюю. И вот я здесь. А Церхад снаружи, в саду, страхует пути отступления. Правда, хорошо бы его уже позвать…
Ведьма на несколько секунд прикрыла глаза, чуть сощурилась, а потом улыбнулась. Если это была телепатическая связь, то высшего пошиба: магическое поле даже не шелохнулось.
- А что теперь будет с Угандой? - Лерга недовольно покосилась на дверь, за которую убежала чародейка, бросив на Ристанию зелье и своих пленников.
Ристания тяжело вздохнула и присела на широкий подоконник. За окном плескались мутные осенние сумерки.
- А этого тебе не могу сказать даже я. Потому что сама знаю мало что, но и то, что знаю, разглашать не имею права.
- Почему?
- Потому что есть на свете законы выше меня, - пожала плечами Ристания. - И хвала богам, что есть, иначе бы я тут наворотила, пожалуй, дел! Точно и честно могу сказать только одно: она ушла. И увела Региса. Навсегда.
- То есть как - навсегда?! Куда?! И кто теперь докажет, что я не травила короля?! - возмутилась Лерга. - Мне что, до конца жизни прикажете от королевских стражников бегать?
Ристания мрачно смерила взглядом бледного как сама смерть, но мужественно молчащего Грига. Кровью пропиталась вся левая половина рубашки.
Прикинув временной расклад, Лерга поняла, что все анестезирующие заклинания были деактивированы с час назад. Стало тошно. Уж кому бы возмущаться и жаловаться, так точно не ей.
- Откуда она вообще там взялась, эта мьердона? - со злым отчаянием в голосе выкрикнула она.
- Еще один «подарок» от Уганды. - Голос дисцития звучал глухо, хотя все еще насмешливо. (Лерге ужасно захотелось махнуть ему рукой, отвесить пощечину, чтобы не притворялся и не мучился еще и оттого, что нужно не только терпеть, но и скрывать свою боль.) - Точнее, «побочный эффект». Я вспомнил эту нежить. Она из разряда подземно-водных и обитает как раз в Зельинских горах, откуда, очевидно, попала в реку так же, как и тагры в город. Верно?
Ристания, помедлив, все же кивнула:
- Полагаю, да. Во всяком случае, эта версия наиболее правдоподобна.
- И эти раны совсем никак не залечиваются? - Лерга почти с мольбой смотрела на чародейку, но та лишь бессильно развела руками.
- По крайней мере, я о таких случаях не слышала.
Лерга коротко, зло выругалась. До крови закусила губу, чтобы не расплакаться.
- Брось, - слабо усмехнулся Григ. - Дело к тому и шло, просто никто из нас не решался сказать этого вслух… Домна, могу я спросить?
- Спрашивай, - пожала плечами Ристания.
- Вам ведь симпатична эта Уганда, не так ли? Так почему? Потому, что порок всегда притягателен?
Ристания внимательно посмотрела на него, словно искала в горьком вопросе не увиденный с первого раза подвох. Потом отвела глаза и задумалась.
- Порок здесь ни при чем, - наконец негромко донеслось до Грига. - Я просто уважаю женщину, которая не опустила рук и была готова идти за своей любовью на край света и дальше. И то, что в конце концов она оказалась победительницей, кажется мне самым что ни на есть справедливым во всей этой истории.
- Ага, а то, что из-за этой ее любви пострадали невинные люди, - это тоже справедливо? - зло фыркнула Лерга. - Она благополучно ушла, оставив Грига умирать, меня прятаться от людей и магов, а королевство гореть в гражданской войне из-за смены власти.
- Ты не права, долена, - мягко улыбнулась Ристания. - Она ушла - по моему, заметь, настоянию - и оставила нам ворох проблем и путь их решения. Просто задумайся и над первым, и над вторым.
- Проблемы видны невооруженным глазом. Пути решения не наблюдается, хоть убей!
- А зря. - Ристания подошла к вяло кипящему котлу, склонилась над ним, удовлетворенно хмыкнула и щелчком пальцев загасила все еще пыхавшие жаром угли. - Неужели ты не понимаешь, какие перспективы открывает перед тобой это зелье? Особенно если учесть, что там, у Люмена, Уганда оставила нам кровь Региса?
Лерга помолчала несколько минут. А потом подняла на Ристанию испуганные глаза и еле слышно прошипела:
- Н-нет… Не надо… Я так не хочу…
- Почему? - искренне удивилась та. - Это же идеальный вариант, единственный, который решает все проблемы махом: Люмен становится на место брата (и скажу тебе по секрету, что король из него выйдет куда лучший!), ты преображаешься в самую известную ведьму при дворе, а Григ, полностью сменив телесную оболочку, остается живым и вдобавок получает репутацию легендарного мага - победителя тагров. Чем плоха перспектива?
- Но… это же мерзко! Как мы можем пользоваться тем, что ВЫ заслужили?! Да и потом, если кто-нибудь увидит, что у Ристании Туманных Приделов есть двойник, то что будет?
Ристания нервно прошлась по комнате, подбирая слова. Потом резко остановилась перед Лергой и наклонилась низко-низко.
- Ты не так поняла, Лерга. Это не мы вам оказываем сейчас услугу. А вы - нам.
- То есть?! В каком смысле? - совсем растерялась дисцития.
- В самом прямом. - Ристания снова принялась мерить комнату шагами. - Я и Церхад не можем больше оставаться тут, не имеем права, мы должны идти. Дальше, вперед, навстречу… я и сама пока не знаю чему. Но просто исчезнуть, оставив Митьессу без ставших легендарными за последние полгода магов, - это безумие. Причем жестокое безумие. Пойми, долена, мы здесь уже нужны не как маги и не как профессионалы, а просто… как символы. И если у тебя есть возможность в моем обличье за полгода исправить ситуацию, сделавшись просто бродячей ведьмой - хвала богам, о моем непредсказуемом характере по дворцу и без того байки ходят, так что никто не удивится, - то у меня попросту нет этого полугода. Я ухожу. Скоро. И скорее всего навсегда.
- Но почему?
Ристания замолкла. Грустно улыбнулась и чуть пожала плечами.
- Потому что когда-то давно, когда я была без памяти влюблена в мечи, магию и одного нахального мага, этот путь показался мне лучшим из всех возможных - и я подписала свой договор с судьбой. Раз и навсегда.
- И расторгнуть его нельзя?
Ведьма мягко коснулась ее взглядом и лукаво улыбнулась. Голос стелился тихо-тихо, словно лаская слух самим звучанием:
- Не знаю. Но зачем расторгать то, о чем не пожалел ни разу в жизни?

ГЛАВА 5

Солнце едва ли не в последний раз ярко вызолотило закатными лучами витражные стекла королевского дворца. Осень вступала в свои права, и скоро уже исчезнут эти яркие теплые дни бабьего лета, а небо затянет серая хмарь, дороги расползутся жидкой, подмерзающей по утрам грязью… Думать об этом здесь и сейчас не хотелось никому: народ - на площадях и улицах, а знать - в королевском саду - все праздновали выздоровление короля от страшной, ранее не известной никому болезни.
Чествовали его величество, чествовали королевского лекаря Бэррия и чествовали новонареченную придворную ведьму, сменившую на этом посту получившего отставку Леагра, - Ристанию Туманных Приделов, к чьему уху то и дело наклонялся не отпускавший ее руки граф. Вино лилось рекой, менестрели рвали струны, пытаясь перекричать друг друга, и празднество грозило затянуться на всю ночь.
Окрестные мальчишки, которых, разумеется, никто не пустил в королевский сад, буквально облепили все крыши поблизости, чтобы хотя бы видеть все, что там происходит. В единственный на всех бинокль (тишком стащенный сыном градоправителя из отцовского кабинета) ребятня по очереди разглядывала величественного монарха, оплеванного, но все же присутствующего там Леагра, нечеловечески красивую ведьму и черноволосого, неизменно спокойного мага.
Но никому и в голову не приходило поднять взгляд повыше и заглянуть на самый высокий балкон королевского дворца, откуда вниз, в сад, устремляли не менее любопытный взгляд две пары глаз. Черная и золотая.
- Как ты думаешь, они справятся? - Церхад задумчиво положил руку Лойнне на плечо и притянул к себе.
Та мягко улыбнулась.
- Конечно. Во-первых, мы не зря их выбирали. Во-вторых, нас с тобой при дворе никто толком не знал, так что и придираться будет некому. А в-третьих, заметь: они знают, что Регис - это Люмен. И их слову поверит народ. А вот Люмен понятия не имеет, что эта парочка - не мы сами. Зато он отлично знает, что связываться с некогда нарушившими покой Митьессы чужеземцами не стоит. Так что и со стороны короля репрессий или немилостей им ожидать не приходится. Пусть живут как хотят: если угодно - при дворе, если нет - придумают оправдание и уйдут странствовать. Все в их руках.
Церхад тихонько рассмеялся и прижал ведьму к себе:
- Ты как всегда, Лойлинне. Масса фактов, аргументов, железная логика и неизменный вывод в итоге.
- Это мой недостаток?
- Это ты сама. Это часть тебя. Но вообще-то я спрашивал не про Лергу с Григом. Что ты думаешь о той ведьме, которой сама же позволила и, пожалуй, помогла уйти?
Лойнна помолчала, сомневаясь.
- А ты думаешь, что она не справится?
- Я не знаю, Лойлинне. Я просто вижу факты: у нее на руках не блещущий умом человек - заметь, че-ло-век. Не маг. Что она с ним будет делать в первом же полузавешенном мире?
Лойнна нервно потеребила серебряное кольцо на пальце.
- А может, не так уж это и важно, Церхад? Маг - не маг… Какая разница? Я тоже способностями не блещу, но нам ведь это не слишком мешает. Да и вряд ли едва нареченные птицы окажутся в полузавешенных мирах. Даже если очень захотят.
- Значит, полагаешь, все будет хорошо? - лукаво улыбнулся маг.
- Полагаю, - кивнула Лойнна. - Мы с тобой понятия не имеем, по каким критериям алконосты нас выбирают. Но почему-то они никогда не ошибаются…
- Или никогда не признаются, - закончил за нее Церхад.
Они молчали. Ветер игриво трепал пряди ее длинных разноцветных волос, отзывался шорохом в последних облетающих прямо на головы празднующих листьях. Солнце медленно, но верно опускалось за горизонт, окрашивая в рыжий цвет все, что только попадало под его прощальные лучи.
- А мы-то куда дальше, Лойлинне? - наконец спросил Церхад. - В Синальгу - за отдыхом, жарой и морем? Или в Гонеро - за ностальгией, романтикой и кофе с коньяком? Или - как всегда?
Лойнна чуть прищурила янтарные глаза, всматриваясь в тающие на небе облака, и лукаво улыбнулась.
- Как всегда. В первый попавшийся мир - за очередной авантюрой.
Церхад с неискренним тяжелым вздохом заключил ее в кольцо своих рук.
- Трудоголичка…
И заклубился над крышами, над дворцом и над всей столицей белесый радостный вихрь, бесшабашно пронесшийся по улицам, посшибавший шляпы с нерасторопных прохожих и подхвативший с балкона тех, кто был должен и хотел уйти.
И со звучным щелчком вылетали пробки из столетних бутылок с красным вином, и заливисто хохотала Лерга, отбрасывая на спину длинные черно-вишневые волосы, и трусил Люмен, опасаясь разоблачения придворными… а в небе, мерно взмахивая сильными черными крыльями, постепенно таяли два тонких птичьих силуэта.
Те, что пришли, когда без них Митьесса не могла обойтись, и ушли, когда исчезла в них надобность.
Потому что иначе и не могло быть.
По закону перелетных птиц…

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть I
    ПО ЗАКОНУ ПРИЧИН И СЛЕДСТВИЙ     (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 4)
  • Часть II
    ПО ЗАКОНУ ПОДЛОСТИ     (Страница 5)
    • ГЛАВА 1 (Страница 5)
    • ГЛАВА 2 (Страница 5)
    • ГЛАВА 3 (Страница 6)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 7)
  • Часть III
    ПО ЗАКОНУ МЕНЬШЕЙ КРОВИ     (Страница 8)
    • ГЛАВА 1 (Страница 8)
    • ГЛАВА 2 (Страница 10)
    • ГЛАВА 3 (Страница 10)
    • ГЛАВА 4 (Страница 11)
    • ГЛАВА 5 (Страница 11)
  • Часть IV
    ПО ЗАКОНУ О НАЙМЕ НАЧИНАЮЩИХ СПЕЦИАЛИСТОВ     (Страница 12)
    • ГЛАВА 1 (Страница 12)
    • ГЛАВА 2 (Страница 12)
    • ГЛАВА 3 (Страница 14)
  • Часть V
    ПО ЗАКОНУ О ДОЛЖНОСТНЫХ ПРЕСТУПЛЕНИЯХ     (Страница 15)
    • ГЛАВА 1 (Страница 15)
    • ГЛАВА 2 (Страница 15)
    • ГЛАВА 3 (Страница 16)
    • ГЛАВА 4 (Страница 17)
    • ГЛАВА 5 (Страница 17)
    • ГЛАВА 6 (Страница 18)
  • Часть VI
    СПЛОШНОЕ БЕЗЗАКОНИЕ     (Страница 18)
    • ГЛАВА 1 (Страница 18)
    • ГЛАВА 2 (Страница 19)
    • ГЛАВА 3 (Страница 20)
    • ГЛАВА 4 (Страница 22)
  • Часть VII
    ПО ЗАКОНУ ПЕРЕЛЕТНЫХ ПТИЦ     (Страница 22)
    • ГЛАВА 1 (Страница 22)
    • ГЛАВА 2 (Страница 23)
    • ГЛАВА 3 (Страница 23)
    • ГЛАВА 4 (Страница 24)
    • ГЛАВА 5 (Страница 25)


Светлана Нергина

По закону перелетных птиц

 Читать книгу

Аннотация

Клубок дворцовых интриг, свист выхваченной шпаги, разрушительная мощь древней магии, отчаянный взгляд вчерашних всесильных владык… Для кого то это светопреставление, для кого то – долгожданный результат тщательно подготовленного восстания, а для них – просто норма жизни. Они не умеют по другому…Они приходят тогда, когда смертельно необходимы, и уходят, лишь только перестают ощущать себя таковыми. Они не знают, что такое бездорожье, потому что дорога ляжет там, где они собираются пройти…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel