Светлана Нергина - Монета встанет на ребро

1 Светлана Нергина

ВМЕСТО ПРЕДИСЛОВИЯ

Монета встанет на ребро,
Перевернет пасьянсы судеб,
Смешает было, есть и будет,
Перечеркнув гриф «Суждено!»

Я сидела на столе, поджав под себя ноги, и с отвращением разглядывала собственное отражение в зеркале. Нет, нельзя сказать, что оно было столь уж безнадежно, хотя и до совершенства, честно признаться, далековато. Просто в свете одного из мерзейших моих настроений любой предмет, удостоенный хотя бы беглого взгляда, вызывал непреодолимое отвращение. И зеркало исключением не стало.
Не люблю я жалеть себя. Не люблю и… не умею. Вот сесть и навести порядок в своей сумасбродной голове, разложив события по резным шкатулкам и расклеив ярлыки «плюс»-«минус», - это да, пожалуйста. А растворяться в бесконечных причитаниях: «Ну за что мне такое досталось?» - превращая случайных собеседников в сосуд для бессмысленных жалоб и стенаний, - нет уж, увольте. Когда-то, признаться, умела, а потом железной дланью самообладания стерла этот позорный период из истории. Хотя природу не переделаешь, и, будь ты хоть ледяной бездушной убийцей весь день, все невысказанное и невыплаканное прольется ночью, срываясь с губ немыслимыми реазами, а с пальцев - вибрирующим всхлипом струны… Впрочем, я отвлеклась…
Храм невесомо парил в десятке саженей над землей, в лицо дул теплый терпковатый осенний ветер, не давая сосредоточиться и убедить саму себя… хоть в чем-нибудь!
Что ж, ладно, я понимаю. Я понимаю, что Древо не в силах вмещать столько бесконечно плодящихся людей, что оно должно либо расшириться и выбросить еще несколько Веток, - либо погибнуть. Но зачем, йыр побери, было создавать еще один - третий - Храм? Почему нельзя было просто расширить сферу влияния прежних?
«А зачем? - мягко ткнулось в виски. - Ведь на Древе так кстати обреталась одна „лишняя“, бесхрамная ведьма».
Вот леший, а если я хотела и дальше такой оставаться? «Лишней», бесхрамной, счастливой ведьмой!
Хотя, конечно, не стоит оскорблять собственный Храм подобными заявлениями. Тем паче что я совершенно не была против самого Храма. Ну кто, скажите, будет против, этак независимо тряхнуть головой и назвать себя Хранящей? Но вот все те приложения, что шли в одном флаконе с собственно Храмом…
Во-первых, ответственность. Да-да, не смейтесь! Сама пока понятия не имею, каким образом я могу влиять на такую гранитную громаду, но вот то, что я за нее отвечаю, уже несомненно. Хотя бы перед собственной совестью.
Во-вторых, учителя и наставники. Те самые, что сейчас сидят в Круглом Зале и увлеченно обсуждают, что бы со мной сделать, дабы я никуда не делась. Хотите запретить птице летать? Что ж, попробуйте… Удачи вам в этом тяжком начинании, господа!
И, наконец, Гильдия… Вот уж проблема так проблема… Такая, что впору за голову хвататься. Сиречь просить совета у остальных Хранящих.
- А чем тебя не устраивает Гильдия? - удивилась Ильянта. - Ничего ужасного в ней нет. Все, чего хотят гильдийцы, - это чтобы ты агитировала студентов вступать в их ряды и хранила Храм так, как будет правильно с их точки зрения.
- А если наши точки зрения диаметрально противоположны?!
- Значит, поменяй свою!
Таирна была куда менее категорична.
- Знаешь, Иньярра, Храм - это словно еще одна Ветка. Никто не сумеет заставить тебя жить в нем, если ты сама этого не захочешь, временами наведываться - пожалуйста! Помогать при случае - да на здоровье! Но нянчиться с Храмом, а особенно с Гильдией - нет уж, увольте!
И что мне оставалось?!
Залезть с ногами на стол, уставиться в зеркало и мрачно размышлять. Незнамо о чем.
«Грустишь, Хранящая?»
Пытаюсь принять решение.
«И как успехи?»
А никак.
«Помочь?»
Каким образом?!
«Хм… Опытным путем…»
И как же это, интересно?
«Сейчас узнаешь…»

Вот так вот все и началось…

Глава 1
ВЕДЬМОВСКИЕ РАЗВЛЕЧЕНИЯ

А кошка гуляет сама по себе…

- Ты немедленно закроешь лицо подвенечным покрывалом и отправишься в церковь! - рассерженно вопил отец, злобно сверкая глазами на неестественно спокойную, бледную дочь.
- Нет.
- А я сказал, немедленно! - хватил он кулаком по столу.
- Нет, - отрешенно повторила девушка.
Мужчина, не выдержав, подскочил к дочери и хорошенько потряс ее за плечи:
- Ты хоть понимаешь, что ты делаешь, девка?! Какой род осмеливаешься опозорить, не придя к алтарю?!!
- Род не имеет значения. Да и позор - понятие относительное…
- Что ты несешь?!! Ты сама себя понимаешь?!
- Да.
Отец, отчаянно зарычав, заметался по комнате, как волк в западне.
- Тебя никто больше не возьмет замуж! Будешь сидеть в старых девах всю жизнь! Хранящие, какой позор!!! Как ты можешь?! Ты же весь век будешь без мужика!!!
- А зачем он мне? - пожала плечами дочь, неспешно расставаясь с уже было надетым подвенечным платьем.
- Как - зачем?! - вконец опешил отец. - А защищать тебя кто будет, кормить, детей тебе кто сделает, в конце концов?!! Думаешь их аист приносит?!!
Девушка спокойно пожала плечами:
- Мужчина - только лишняя обуза в жизни. Я сама себя сумею защитить. И заработаю на жизнь сама. А что до детей… Кто сказал что без замужества это никак?!!
- Поговори еще у меня!!! - Отец разъяренно замахнулся, чтобы дать ей затрещину, и вдруг оказался на полу с вывернутой за спину рукой.
- Не пытайся мной командовать, - отрешенно проговорила девушка, отпуская его. - Не пытайся меня ударить. Я - другая. И нам не по пути. Я буду жить по своим законам, не считаясь с твоими. А ты будешь меня бояться. Потому что я - другая.
- Ингра! - изумленно позвал отец, кое-как поднимаясь с пола и видя удаляющуюся спину дочери.
- Вот именно. Ингра. И с сегодняшнего дня это имя станет нарицательным.

Через пятьдесят лет Ингру зарубили мечом. К тому времени у нее уже было больше сотни девушек-учениц, превосходящих силой, мастерством и ловкостью любого мужчину в королевстве. Ни один телохранитель не стоил так дорого, но ни один и не умел защитить Заказанного от тридцати воинов. Ингры умели…

- Легенда существует вот уже больше тысячелетия. Клан ингр до сих пор живет и процветает на Ветке под названием Версар, - пресным тоном бубнил наставник, лениво косясь на часы. - Это очень самостоятельные девушки, не дающие никому власти над собой. Заключают договоры на бешеные гонорары и выполняют их построчно. Ни буквой больше, ни буквой меньше. Любая попытка их подчинить оканчивается плачевно. Мужчины им не нужны. Мужчин они используют и уходят, язвительно усмехаясь напоследок. А сейчас, если хотите, можете до конца урока поделиться друг с другом впечатлениями об услышанном. - И маг сладко зевнул, закрывая глаза.
С минуту класс молчал, проверяя, не шутит ли наставник. Потом загомонил. Сначала неуверенно, чуть слышным шепотом переговариваясь с соседом, потом - набирая силу и громкость, зашумел растревоженным ульем.
- А что, правильная постановка вопроса, - пожала плечами Ринца - студентка-семикурсница, сидевшая за первой партой. - Они на нас, чародеек, похожи. Только у нас магия, а у них - грубая физическая сила.
- А постановка вопроса с мужчинами мне вообще понравилась, - рассмеялась ее соседка. - Правильно: связался на ночь, получил удовольствие - и гуляй, дорогой. Нечего розовые сопли разводить!
- Да, совсем как чародейки, - убежденно повторила Ринца, быстро запихивая учебники и свитки в сумку и порываясь с места. - Кто в столовую? А то очередь набежит!
Через пять минут в аудитории никого не было. Кроме наставника и меня.
Я медленно подошла к столу преподавателя, нежно погладила затертый переплет зажатой в руке мага книжки, вздохнула.
Наставник заворочался, открыл глаза, обвел недоуменным взглядом опустевшее помещение:
- А что, Иньярра, уже был звонок?
Я только отрицательно покачала головой.
- А где все? - попытался тот рассерженно сдвинуть брови.
Я растерянно пожала плечами, словно в первый раз увидев пустые парты и забытый, одиноко висящий на стуле плащ.
Наставник озабоченно нахмурился, смущенный моей неразговорчивостью.
- Иньярра, как тебе, легенда?
- Большинство легенд выдумывается. Не могу сказать, что эта красива, но чтобы оправдать существование клана, она годится.
- А как тебе вообще ингры? Похожи ведь на ведьм, верно?
- Надеюсь, нет…

Под ноги необдуманно попался очередной булыжник, едва не заставивший Кидранна поближе познакомиться с брусчаткой.
- Гвырт бы тебя хватил! - яростно выругался молодой человек, подхватывая полы длинного плаща.
Камень только ехидно перекатился на пару шагов вперед.
И на кой свирт дяде понадобился этот спектакль с ингрой?! Чтобы в случае чего не слишком сурово спрашивать с собственной совести? Дескать, мальчик был под защитой, значит, не моя вина, что… - и так далее. Да от чего вообще его, здорового парня, может защитить какая-то там воительница?!
Добавив еще парочку эпитетов в и без того переполненную копилку нелестных определений родственничка, Кидранн пнул невзлюбивший его камень под колеса ближайшей повозки и довольно фыркнул, услышав гневную ругань в свой адрес.
Трактирчик «Незабываемая ночь» уже приветливо мигал яркой вывеской, вокруг толпился разношерстный люд - от пьянчужки, выклянчивающего пару сантэров на опохмелку, и до господ, брезгливо передергивающих плечами в шелках.
Три ступеньки вниз - и оглушающий хрип очередного барда заставил забыть то, что было на улице. В нос ударил спертый запах непроветриваемого, насквозь прокуренного помещения, видимость резко сократилась до двух шагов - дальше все плавало в табачном дыму.
- Чего желает господин? - подлетел к Кидранну мальчишка едва не расстелившись по пути.
- У меня здесь назначена встреча… - поморщился тот.
- Сейчас! - тут же вытянулся по струнке подавальщик, сообразив, что за птицу занесло попутным ветром. - Сейчас, господин, прошу, следуйте за мной!
Кидранн быстро прошел за указывающим путь мальчишкой наверх, на второй этаж. Здесь все было куда приличней: отдельные кабинки с непрозрачными стенками, полная звукоизоляция в каждой и колокольчик для вызова официанта. Тихо звучала тягучая мелодия, оттеняя медлительное спокойствие и интимность обстановки. Самое то для важного разговора.
- Прошу вас! - поклонился мальчишка, распахивая дверь одной из кабинок.
- Спасибо! - кивнул Кидранн, бросив ему медную монету, и вошел внутрь.
Кабинка?! Хмм… Пожалуй - комната, упрятанная в пространство четвероугольной сажени каким-то заклинанием. Столик с трехсвечным канделябром, бутылка дорогого вина, ваза с фруктами и несколько кресел, в одном из которых вальяжно расположился собственно дядя - зачинщик таинственной встречи с будущей телохранительницей.
- На пять минут раньше, как всегда? - спокойно улыбнулся он, кивнув племяннику на одно из свободных кресел.
- О, стоило бы опоздать! - раздраженно фыркнул Кидранн. - Ибо ближайшие полчаса мы с тобой будем сидеть в одиночестве!
- Встреча назначена на восемь! - многозначительно прищурился Ликарт.
- О да! И именно поэтому ингра, как и всякая уважающая себя женщина, придет ровно к половине девятого!
- Переведи часы! - спокойно раздалось из вновь распахнувшейся двери.
На пороге стояла… стояло… Нечто.
Черные волосы были вольготно распущены по плечам, если не считать нескольких передних прядок, заколотых искрящимся гребнем. Длинное бордовое платье с разрезом до середины бедра мягко облегало изящную фигуру, заканчиваясь в паре вершков от высоких, острых, словно иглы, черных каблуков. Темные бездны глаз насмешливо сверкали из-под тонких угольных бровей.
- И ты хочешь, чтобы ЭТО меня охраняло?! - возопил Кидранн, окончательно убедившись в дядином сумасшествии.
- Да, - с удовлетворенной улыбкой оглядев девушку, ответил дядя.
Ингра невозмутимо, не дожидаясь приглашения от занятых внутренними разборками родственников, легко присела на подлокотник свободного кресла и закинула ногу на ногу. Разрез распахнулся на грани приличия, заставив Кидранна судорожно сглотнуть и подумать, что сотрудничество с ингрой могло бы ему и понравиться… Правда, в несколько ином свете…
- И не мечтай! - отрезала девушка, вставая и наполняя три бокала вином.
Кидранн раздраженно простучал пальцами столешницу, прежде чем решился пригубить из своего. Нервно хихикнул:
- Значит… Значит, вы хотите меня охранять…
- Меня наняли, чтобы вас охранять, - спокойно уточнила ингра, не распространяясь на тему собственных желаний и нежеланий.
- И от чего же, позвольте спросить? - совершенно по-дурацки фыркнул Кидранн.
- В мои обязанности входит ограждение вашего материального тела от любых повреждений, - веско уточнила она. - С духовными проблемами обращайтесь к психоаналитику…
- А ты сама туда обращаться не пробовала?! - не выдержав, заорал парень.
- Ингра не терпит грубого с ней обращения - пункт пятый договора о найме, - с отсутствующим видом отбарабанила та.
- Отлично! - рассмеялся Кидранн. - Значит, этот самый пункт я стану нарушать так часто, что вам придется расторгнуть тот самый треклятый договор!!!
- Договор, заключенный с ингрой, расторгнуть невозможно, за любое нарушение его со стороны Заказанного увеличивается оплата услуг ингры, - невозмутимо, словно даже не услышав его, продолжала девушка.
- Вы хотите сказать, что я сошел с ума?!
- Нет, - ответила ингра, впервые взглянув ему в лицо. Сверкнула бесовскими искорками в глазах и многозначительно добавила: - Еще успеете!
Ногти, легко терзающие тонкую хрустальную стенку фужера, были одного оттенка с рубиновым вином… И ОНА хочет сказать, что в силах охранить его?! Да это смешно!!!
Кидранн вскочил с кресла, несколько раз прошелся туда-сюда по комнате.
- Голова закружится, - добродушно усмехнулся дядя. - И чего дергаешься, если все равно изменить ничего уже нельзя?
Они что, сговорились, что ли?!!
Это благодушное спокойствие первого и невозмутимая отрешенность второй сидит уже в печенках!!!
Кидранн резко развернулся на жалобно всхлипнувших каблуках и зло глянул на ингру:
- А что еще я не имею права делать по вашему свиртскому договору?!
- А ты почитай договор, - с непроницаемым лицом серьезно посоветовала девушка, кивнув головой на стол.
- «Вы»! - раздраженно исправил тот.
- А кто второй? - изумленно глянула на него ингра. И, не дождавшись вразумительного ответа, заключила: - Значит - «ты»!
Кидранн яростно скрипнул до боли сжатыми зубами и рванул на себя несколько скрепленных между собой листков, лежавших посреди столешницы. От души шибанул кулаком по скатерти, крепко выругавшись в мыслях.
Столик, не привыкший к столь грубому обращению, неуверенно хрупнул, мгновение попытался устоять на двух ногах - и, не выдержав спора с гравитацией, опрокинулся прямо на… пол в вершке от Кидранна.
Парень отупело покрутил головой, силясь справиться сразу с наплывом адреналина, куда-то растворившейся разом злостью и логическими выводами, упорно атакующими и без того перегруженный мозг: стол НЕ МОГ упасть не на него.
- Я же говорил - не дергайся, - вздохнул дядя, протянув руку к колокольчику.
Ингра сидела в той же позе, изредка подносила к губам фужер с вином и хранила равнодушное молчание.
Кидранн, отбросив на время странные мысли, с головой погрузился в изучение документа… Так… ерунда, формальности, правовая основа - ничего интересного. Хотя…
- Что?!! Она еще и жить со мной будет?!!
- Будет, - ответил дядя, пряча в усах смешок.
- Может, еще и в одной спальне?!!
- Можно в смежных, - безразлично уточнила ингра.
Кидранну снова очень захотелось что-нибудь расколошматить, но столик уже и так пострадал, а бить кулаком в мягкие кресла будет лишь дурак. Хотя… вот дочитать до конца - и, пожалуй, не только в дураки запишешься…
- Отлично, - убитым голосом заключил Кидранн, дойдя до последнего пункта. - Отлично. И сколько же времени мне нужно перед всеми притворяться, что я болен, и не выходить из дома?!
- Неделю, - откровенно рассмеялся дядя. - Впрочем, не думаю, что ты выдержишь. И еще - мне пора. Так что вы тут оставайтесь, знакомьтесь, готовьтесь к плодотворному сотрудничеству, вам сейчас новую бутыль вина принесут, а я пошел. Добро оставаться!
- Доброй дороги, - отозвалась девушка.
Кидранн только прорычал что-то нечленораздельное - и дядя захлопнул дверь.
Минуту в комнате висело молчание, ехидно щекоча тонкими перышками натянутые до предела нервы.
Кидранн не выдержал:
- Ну и что по этому поводу думаешь?
- По какому поводу? - откликнулась девушка.
- По поводу того, что мы вдрябались по самые уши!!! - опять начал закипать парень.
- С чего бы это? - насмешливо изогнула тонкую черную бровь ингра.
- А как ты себе это представляешь?!! Чтобы я всем своим парням признался, что меня охраняет какая-то… девка?!
Глаза пыхнули страшным, неуемным огнем - и тут же погасли. Оплата оплатой, но уже из-за одного этого Кидранну здорово расхотелось впредь оскорблять девушку.
- Если твои друзья - не дураки… - Холодный голос выбрасывал слова, словно острые льдинки. Кидранну казалось, что он слышит стук, когда они ударяются о пол и распыляются в стеклянное крошево. - …То они поймут, СКОЛЬКО стоят услуги ингры, и то, что ради банальных заданий и опасностей ингру нанимать не станут. - Девушка возвысила голос, не давая себя перебить: - А если же они дураки и не поймут, то в услуги ингры входит и то, что охрана, при желании Заказанного, может быть незаметной. Например, я вполне могу сыграть роль… спутницы.
- По-моему, в самом начале нашего разговора мне запретили «и мечтать» об этом! - едко отозвался Кидранн.
- Я сказала - сыграть на людях. Это совсем не одно и то же!
- Отлично! Теперь меня еще будут учить как жить!
- Живи как хочешь, - пожала плечами девушка. - Ты спросил совета - я дала.
- Я не просил совета!!! - возмутился Кидранн.
- Хорошо, - невозмутимо согласилась девушка. - Будем считать, что я не слышала, как ты минуту назад орал, словно потерпевший.
Замечательно! И вот с этой язвой ему предстоит жить в одном доме следующую неделю?! Кстати…
- Как тебя зовут?
- Зови ингрой. А как мне тебя называть?
- Почему - называть?
Ингра легко встала с подлокотника, заметив, что он потянулся за висящим на спинке кресла плащом.
- Потому что я не претендую на знание настоящего имени - мне достаточно просто не кричать в толпе: «Эй, ты! Да не ты - вон тот, в коричневых ботинках!»
- Зови меня Кирн, - поморщился парень, силясь не рассмеяться.
- Хорошо, - согласилась девушка.
Кидранн недовольно оглядел раскуроченную комнату, разбитую бутылку, ковер, залитый сладким вином, обломки некогда милого столика…
- Позвать кого-нибудь, что ли…
- Не стоит, - опередила его девушка. - Все равно после каждого посетителя здесь бывает уборщик. А так начнутся только ненужные вопросы: кто все погромил да зачем… И поди докажи, что здесь драки не было…
Кидранн внимательно всмотрелся в спокойное лицо ингры, задумчиво нахмурился - и вышел. Впрочем, не захлопнув дверь у нее перед носом…

…Дом выглядел старым, покосившимся и готовым обвалиться прямо мне на голову, заказчик - дерганым юнцом с комплексами, расцветающими с каждым днем, словно прыщи у подростка на носу, а ближайшее будущее… Вообще не выглядело. Оно сидело за углом и злобно огрызалось на малейшие попытки рассмотреть его получше.
Жизнь прекрасна!!!
Впрочем, я вроде бы сама этого хотела. «Гульнуть напоследок». Потому что при виде толпы наставников, мастеров и просто учителей, разом возжелавших «принять все меры по обеспечению безопасности Хранящей», мгновенно поняла, что, как только они наконец-то устанут перекрикивать друг друга и соберутся за круглым столом, дабы принять судьбоносное для меня решение, свободы мне не видать как своих ушей. И, разумеется, предпочла сбежать до этого момента, тем паче что и сам Храм, проникнувшись вдруг сочувствием к непутевой Хранящей, прикрыл отступление и пообещал, что позовет, если я ему понадоблюсь. А пока великодушно разрешил мне наслаждаться жизнью. Ага, наслаждаюсь…

Как и всегда в подобных ситуациях, судьба действовала по принципу: «Хотели?! Получите, распишитесь!!!» А потом делайте с подученным все, что угодно. Мне было угодно пойти и утопиться…
Заказчик попался преотвратный: во-первых, стойкое отвращение к ингре красочно высвечивалось в каждом сказанном слове, в каждом жесте - и коррекции, похоже, не подлежало. И ладно бы только это! В конце концов, с какими только хамами ведьме за всю жизнь работать не приходилось. Но ведь существовало и «во-вторых»: настолько неуклюжего или невезучего парня я встречаю, пожалуй, впервые.
Нет, я не хочу сказать, что все молодые люди должны, словно воспитанники (а в особо тяжелых случаях - и воспитанницы…) Храма, балансировать с мечом в руке и завязанными глазами на бревне шириной в четыре дюйма. Но ведь банально ходить уметь надо!!! За весьма и весьма пока недолгое время общения с Кидранном мне уже пришлось пять раз отшвыривать камни у него из-под ног, притормаживать во временном пласте две кареты и искажать траекторию падения мусора, выброшенного хозяйкой с третьего этажа. Про приснопамятный столик в трактире я уж и не говорю.
Это, по-вашему, нормально?!
Хотя… кто бы говорил о нормальности…
Утешало одно: мне за это платят деньги. Причем такие деньги, за которые стоит потерпеть капризы работодателя. По крайней мере, первое время…
Кирн распахнул дверь (та опасно скрипнула, словно собираясь рассыпаться в тот же миг), и я быстрым, незаметным движением швырнула внутрь сигнальник. Опасность была. Небольшая, правда, но для Кидранна…
- Позволь, я первая! - мгновенно решила я и проскользнула у него под рукой в дом прежде, чем он успел даже осознать мои слова.
Кирн недовольно покачал головой, нахмурил брови и вошел следом. И, разумеется, тут же запнулся о высоченный порог! Чего и следовало ожидать. Ожидать и - вовремя оказаться на нужном месте, чтобы успеть подхватить под локоток раньше, чем он упадет, а дом не выдержит такого сопротивления и мстительно уронит нам на голову крышу.
- Пусти! - Яростно сверкнув глазами, Кидранн вырвался и взбежал по лестнице наверх. Хвала Хранящим, там возможности упасть или запнуться не было: перила по обе стороны, идеально гладкие ступени и ковер поверх. И к тому же сигнальник вернулся оттуда «чистым».
Нет, ну надо же, какие мы нервные! Да если я каждый раз буду удерживать его от падения только магией (то есть без ущерба болезненно раздутому самолюбию), то резерв ауры кончится еще до того как я наконец-то доберусь до упомянутой смежной спальни!
Кстати, надеюсь, у него в спальне кровать без балдахина? А то ведь еще потеряется ночью, болезный, да грохнется на пол! А мне потом отчитывайся: почему недосмотрела.
О, Хранящие! Ну почему из всех возможных вариантов Заказанных я выбрала самого непутевого?!
«Потому что ты - это ты!» - радостно высунулся мой вечный собеседник.
Кто бы сомневался! А ты не подскажешь, умный мой, как бы мне слегка исправить ситуацию?
«А зачем? - флегматично отозвался голосок. - Так тебе хотя бы жить не скучно. В конце концов, стоило ли сбегать из-под неусыпного надзора Храмовых наставников, чтобы жить размеренно, тягуче и однообразно?»
Нет! Куда уж нам! Это - не наша стихия. Мы лучше будем шишки на ровном месте набивать!
«Абсолютно верно!» - одобрил глас разума и удалился. Оставив меня наедине с собой, скрипящим домом и Заказанным. Короче - в зоопарке.

Хруст почти сырой картошки при попытке насадить ее на вилку заглушил мою злобную и крайне нецензурную ругань. Не в первый раз за сегодняшний ужин. И, похоже, не в последний…
Готовила в доме единственная служанка, девица средней степени заморенности. Судя по всему, как только хозяин наплевал на собственное жилище, предоставив его заботам единственной горничной, та не менее благополучно наплевала на свои прямые обязанности, логично, в общем-то, рассудив, что все и сразу она толком не сделает, так что нечего и пытаться.

1 Следующая страница


Монета встанет на ребро 2

Я понимаю, что салат можно пересолить (хотя умудриться пересолить его настолько, чтобы я отказалась от любимой кукурузы - это нонсенс!), я понимаю, что курица может пригореть (пусть даже и до микроскопических обугленных комочков), но не доварить картошку до того, что ее ни раскусить, ни разломить, ни разрезать невозможно?! М-да, у девушки явно талант…
Со вздохом я отодвинула подальше полную тарелку, решив не дразнить голодный желудок видом весьма аппетитной внешне (за счет майонеза и зелени), но абсолютно не съедобной на деле пищи. Кирн, недовольно поморщившись, повторил жест. Но - промолчал.
Интересно, он ей так мало платит, что боится и заикнуться о том, что его не устраивает? Или ему настолько лень разбираться даже с собственным бытом? Больше похоже на второе…
Что же, отвлечем хозяина от тяжких дум, созвучных с песнопениями желудочного сока. Заведем приятную, ни к чему не обязывающую светскую беседу…
- А какие у тебя планы на вечер? - мило улыбнувшись, спросила я, протягивая руку к блюду с фруктами, искренне надеясь, что их испортить даже теоретически невозможно.
Кирн поперхнулся глотком чая, с трудом откашлялся и уставился на меня как оборотень на полную луну.
- А тебе какое дело? - грубо рявкнул работодатель.
М-да, непринужденная приятная беседа скончалась не родившись. Жуткой смертью.
- Чисто профессиональное! - отрезала я. И, не удержавшись, съязвила: - Интересно, сколько раз ночью придется с тобой в уборную выходить, чтоб о порог не запинался!
Глаза полезли из орбит и недовылезли самую чуточку:
- Да ты… ты… ты…
- Заикание врожденное - или будем лечить? - с серьезно-сочувственной миной поинтересовалась я.
Кирн выругался сквозь зубы, грохнул кулаком по столу (ну что за избитый жест?! На большее фантазии не хватает, что ли? Хорошо хоть здесь столы к подобному финту привычные: а то второй сломавшийся за вечер - это уже слишком), достал из внутреннего кармана небольшую фляжку с чем-то очень крепким, душевно отхлебнул. Судорожно выдохнул и, набравшись, видимо, смелости, подчеркнуто вежливо процедил:
- Если вы спросили из профессионального интереса, то можете спокойно идти спать: до вечера я из дому не выйду, а здесь мне ничто не угрожает.
Ага. Поверила и пошла спать. За кого ты меня держишь, мальчишка? Во-первых, я видела, как тебе дома «ничего не угрожает» - если ты с порога чуть не расшибся! А во-вторых… Неужели ты думаешь, что я поверю человеку, у которого вся аура пугливо сжалась, ожидая уличения во лжи?.. Да и зачем мне тебя в ней уличать? Нет, лучше думай, что я тебе поверила, - меньше будешь дергаться. Ты когда меньше нервничаешь, меньше падаешь.
- Что ж, тем лучше! - довольно потягиваюсь всем телом и зеваю напоказ. - Очень хорошо: я как раз сегодня ночью глаз не сомкнула - может, хоть теперь отосплюсь? А вымыться здесь нигде, кстати, нельзя?
- Можно! - Дурак. Даже не пытается скрыть радость по поводу моего скорого отбытия в мир снов. - Ленна тебе воду согреет.
Девица глянула на меня таким взглядом, что чай и тот бы прокис. Но наглая ведьма, видевшая в жизни и не такое, только мило улыбнулась в ответ:
- Вы меня не проводите?
- Конечно! - недовольно проскрипела Ленна, разворачиваясь ко мне не самой привлекательной, но самой необъятной частью тела…

Улицы были залиты ярким электрическим огнем (я все никак не могла привыкнуть, что, в отличие от большинства миров, здесь использовалось и электричество, и магия. Как правило, развивалась лишь одна наука: либо магия вытесняла собой физику, либо наоборот). Вокруг то и дело сновали деловитые горожане, подвыпившие компании и даже носилась, не чуя под собой ног, ребятня. Ни один нормальный конспиратор не стал бы назначать встречу в столь шумном и многолюдном месте, но… Моего подопечного было крайне сложно назвать нормальным. Знакомство же со мной вообще не способствует укреплению пошатнувшейся в глубоком детстве нервной системы.
Но, несмотря на то что в толпе очень легко спрятаться и незаметно продвигаться за охраняемым, я была крайне недовольна. Обстоятельствами, людьми вокруг и самой собой, что самое обидное.
Желудок недовольно бурчал, то и дело поминая недобрым словом (в смысле урчанием) пресловутый ужин, больше поспособствовавший выделению сока, чем удовлетворению насущных потребностей. Ванна (точнее, рассохшаяся и протекающая в трех местах бадья, которую в этом доме пытались выдать за ванну) оказалась немногим теплее лягушатника, причем вода была такой жесткой, что пришлось даже чуточку смягчить ее заклинанием, иначе бы я сейчас оказалась счастливой обладательницей бодро вставших перпендикулярно к голове волос. А столь никчемные растраты резерва в свете весьма сомнительных планов моего подопечного на сегодняшний вечер выглядели… не лучшим образом.
Кирн ушел из дома («незаметно» спрыгнул из своего окна, едва не сломав себе шею и подняв неимоверный шум) слишком рано, и поэтому так и не просохшие до конца волосы теперь окончательно растрепались на ветру, придавая моему и без того не шибко добродушному виду злобной ведьминской пикантности. От тщательно выверенного утром образа выхоленной павы не осталось и воспоминаний. Что ж, как говорят, не садись на чужую вемиль - не придется отбиваться от разъяренной ведьмы, к которой эта вемиль тебя принесет. Пакостливо заржав на прощанье…
Но все вышеперечисленное, по сути своей, являлось мелочами, на которые я и внимания не обратила бы, не зрей внутри ядовитого стебля горького недовольства собой… Ну зачем, зачем, скажите, я с таким трудом сбегала из Храма и теперь постоянно тратила энергию на поддержание магического щита от вычисления моего местоположения?! Чтобы прозябать в каком-то, пусть и гремящем славой на все Древо, но все-таки для ведьмы - скучнейшем мире Версар?!! Хотелось подвигов, хотелось приключений «напоследок», хотелось… хотелось чего-то такого, чтобы аж дух захватывало от одних воспоминаний!!! Ингра в Версаре? Для начинающей ведьмы - опаснейшая и интереснейшая роль. А для меня… Тьфу ты, аж самой себе признаваться стыдно: повелась на баснословный гонорар…
Кидранн в очередной (я уже и считать бросила, какой именно) раз едва не споткнулся и с изумлением уставился на ровное место там, где только что был поребрик. Подозрительно огляделся, покрутился на месте (пришлось шарахнуться в тень ближайшего дома), но ничего особенного не заметил и безо всяких опасений зашел в таверну.
Пришлось поплотнее запахнуть плащ, чтобы скрыть изящество (если не сказать - худобу) женской фигуры, накинуть на голову глубокий капюшон и войти следом, грубым мужским голосом потребовав у разносчика кубок глинтвейна.
На завернутого в забрызганный грязью плащ (и когда я только успела?!!) мужчину никто, кроме отосланного на кухню мальчишки, внимания не обратил. Кирн, заметно нервничая, подошел к столу, за которым сидели пятеро, и неуверенно присел рядом.
Разговор меня по сути занимал мало, но… Не внушали мне эти личности доверия. Совсем никакого. А уж если учесть, что при его приближении ауры всех пятерых брезгливо колыхнулись… Сомнений не оставалось: мальчишку используют как шестерку. А когда он отыграет предложенную партию, задвинут, как марионетку, подальше за авансцену и забудут. И это еще в лучшем случае. Судя по сурово-презрительным лицам, руки в кровь все опустили уже не по разу, так что удалить еще одного ненужного свидетеля для них проблемой не станет.
Нет, стоит, да еще как стоит послушать беседу. А она непринужденностью не отличалась…
- Ну узнал?! - хрипел грузный, пропахший насквозь табаком мужлан.
- Да, - деревянно откликнулся Кирн.
- И когда?
- Сегодня утром… В ежедневнике у дяди подсмотрел…
- Идиот!!! Когда у короля совещание, я спросил!
Кидранн наклонился близко-близко к его уху и что-то прошептал. Моей магии не достало на то, чтобы расслышать…
- Чего ты шепчешь?!! - презрительно фыркнул еще один, тощий юнец, брезгливо пригубив вино в стеклянной чаше. - Говори толком! Чего, боишься вон того хлюпика в плаще?! - Кивок в мою сторону. М-да… Если в женском виде я еще что-то собой представляла, то мужчиной являлась крайне неприглядным. Какой-то куренок ощипанный выходил.
- Нет, - нахмурился Кирн и уже громко сказал: - Совещание будет через пять дней, в полдень. В это время королевские комнаты будут пусты…
- Отлично! - расплылся в паскудной ухмылке толстяк. Остальные довольно потерли руки, переглядываясь. И Кирн не выдержал:
- А зачем вам вообще это все надо?! Ограбить королевские покои не так-то просто!
Четверо тут же настороженно осклабились, непроизвольно потянувшись к припрятанному оружию (четырнадцать кинжалов на пять человек - не многовато ли для дружеской встречи в таверне?!). Пятый успокаивающе поднял руку ладонью вперед:
- Не переживай. В свое время все узнаешь.
Четверка мерзко заржала, а Кидранн, недоуменно нахмурившись, поспешил откланяться, не забыв, однако, уточнить место и время следующей встречи. Завтра - здесь же, только на час позже.
Подопечный вышел, а я, понадеявшись, что брошенное издалека заклятие повышенной удачливости позволит ему хотя бы без приключений добраться до дома, осталась. План компании относительно Кирна был достаточно прозрачен, а вот общая идея рисовалась пока не слишком ясно. Я предпочитала знать, что замышляет противник. Собутыльники заказали себе еще бутылку шафранского и принялись довольно обсуждать планируемую операцию. М-да… такого размаха даже я не ожидала…
- И долго он еще будет болтаться под ногами? - недовольно пробурчал толстый, без смущения почесывая в паху.
- Разве он нам так уж мешает? - тонко улыбнулся непонятный, скользкий субъект, коего я с первого взгляда безошибочно записала в главари.
- Достал уже, - поморщился первый.
- А меня весьма и весьма веселит вся ситуация, - спокойно заметил главарь. - Ведь дурак даже не представляет, кому он помогает на самом деле! И в чем помогает!
- Вот грохнем его дядюшку - тогда и будем веселиться, - не отступал толстый. - А то ведь еще догадается до чего-нибудь!
- ОН?! Да он до сих пор верит в байку про ограбление короля!!! Хотя любой бы уже не раз задумался, что выясняем мы скорее время отсутствия в доме его дражайшего дядюшки, чем занятия Его Величества.
- И все-таки я в упор не понимаю, зачем нам устраивать засаду в доме, если можно спокойно воткнуть перо под ребра в любом темном переулке!!!
- Сыч, если ты будешь так медленно соображать, то скоро опустишься на интеллектуальный уровень этого придурка! - поморщился главарь. - Если ты не в курсе, то на улице, и тем более в темном переулке, министра финансов встретить невозможно! Он ездит в закрытой защищенной карете под надзором королевских телохранителей. Так что, если мы хотим учинить маленький переворот и заодно посадить Ринца на тепленькое место, то «снимать» клиента надо в доме.
- А ингра?! Он не так давно нанимал одну. С этими бестиями сложно управиться!
- Он нанимал не себе и, по-моему, вообще так и не нанял. Услуги этих стерв стоят столько, что можно снять целый бордель на ночь! Причем как раз постельных услуг они не предоставляют!
- Свинство! - припечатал Сыч, отрыгнул и крепко приложился к кружке с вином.
Пальцы, удерживающие нити связывающего заклинания, ощутимо дрожали от усталости. Я утомленно прикрыла глаза и распустила остатки силы, поддерживавшей обострение слуха. Основное было ясно, а детали меня пока не интересовали.
М-да, встряла я в заварушку…
И что теперь? Защищать сугубо своего Заказанного, наплевав на всех его дядьев, сватов и прочих родственничков? Формально имею полное право забыть обо всем услышанном и заниматься исключительно безопасностью Кидранна. Тем более что она сейчас под угрозой. А на деле…
«Ведьма, ну откуда, откуда взялся этот дурацкий альтруизм?!! Своих проблем мало, что ли?!!» - возмутился разум. Правомерно возмутился, кстати.
Ну я только чуть-чуть… Совсем-совсем чуть-чуть!
«Куда ты девала весь накопленный тяжким трудом и вытрепанными нервами цинизм?! Мало тебя кидали, что ли? Все в благородство с благодарностью веришь?! Отработала от сих до сих, за сколько заплатили, а там гори все хоть синим пламенем!»
Знаю. Тут уж трудно не знать: когда судьба методично раз за разом тычет носом в один и тот же урок, то не выучит его только полный идиот.
«Так в чем дело?!»
…Подвигов захотелось…
«Вожжа под хвост попала!» - припечатал собеседник, опошлив благородный порыв.
Да хоть и так - все равно же полезу! Причем вдрябаюсь по самые уши!
«Кто бы сомневался!» - привычно вздыхает голос. Не слишком-то, по-моему, огорченно.
…Бросив на стол монету (мальчишка-разносчик недоуменно покосился на ничем не примечательного господина, расшвыривающегося золотом), я беззвучно выскользнула из таверны и облегченно вздохнула, сбросив на плечи осточертевший капюшон. В волосах намертво запутался ветер, плащ раздулся пузырем, сверху хлестали тонкие струи холодного дождя, но сейчас меня эти мелочи уже совсем не трогали: нужно было успеть добраться до дома прежде Кидранна. Иначе окажусь столь же кворровой конспираторшей…

Кидранн осторожно переступил порог родного дома, в первый раз в жизни не запнувшись. Сегодня весь день вообще творились странные вещи! Начиная с того, что он всю вторую половину дня нигде не спотыкался, хотя эта его неуклюжесть была притчей во языцех, и заканчивая тем, что в первый раз, разговаривая с Вирдом, не ощущал себя одиноким кроликом перед клубком удавов.
Плащ был насквозь мокрый и забрызганный по пояс. Кирн, брезгливо поморщившись, повесил его на спинку стула и взбежал по лестнице наверх, в спальню.
А там ждала засада…
- Вечер добрый, - холодно поприветствовала ингра, не сводя с него пронзительного взгляда.
- Добрый, - несколько смутился он, приостановившись в проеме. Потом вспомнил, кто тут главный, и, хорохорясь, развязно плюхнулся в кресло, закинул ногу на ногу.
Девушка продолжала молчать, прожигая его глазами. Кирн неуверенно нахмурился, сел нормально и недоуменно оглядел ее с ног до головы. Алый атласный халатик наполовину просвечивал, при любых движениях четко очерчивая бедра и грудь девушки. Остальное без труда дорисовало воображение, и тут же пришлось вновь плотно закинуть ногу на ногу. Уже по необходимости скрыть от ингры некоторые… мм… физиологические изменения…
- А ты совершенно неэкономен в отношении финансов твоего родственника, - вдруг ни с того ни с сего заметила она, переводя взгляд на стену перед собой.
- С чего ты взяла? - с задержкой, не успев толком переключиться с фантазий на реальность, спросил Кирн.
- Седьмой пункт договора: ингра и Заказчик не имеют права лгать друг другу. Ты его нарушил.
- С чего ты взяла?! - вскинулся Кидранн. Неуверенно вскинулся. Без огонька в глазах.
- Уж не с того ли, что последние два часа ты провел вне дома? - язвительно скривилась девушка, поведя плечами. Кирн, опять ощутив необходимость свести ноги, решил смотреть лучше куда-нибудь в сторону. Не на нее… Не на изящную шею… Не на приоткрывшийся разрез… Не на тонкие, до хрупкости тонкие, запястья… В СТОРОНУ, ИДИОТ!!!
Ингра хранила безмолвие, совершенно ее, похоже, не тяготившее. Парень быстро начал перебирать в уме последние реплики и ничуть не удивился, что последнее слово осталось за ней. Вот только…
- А ты тоже обязана отвечать на мои вопросы только правду?!! - вдруг загорелся он.
- Да.
В голове завертелись обрывки самых разных - от заумных до просто неприличных - вопросов, но ни один никак не мог сорваться с языка… Интересно в одночасье стало все: и ее прошлое, и ее происхождение, и планы на ночь, и предпочтения в мужчинах…
- А ты не следила за мной? - вдруг неожиданно даже для самого себя спросил он.
Девушка наградила его долгим изучающим взглядом и твердо ответила:
- Нет.
Кидранн вдруг почувствовал себя неловко. И сам не понял почему. Словно заподозрил ее в чем-то неприличном и оказался неправ. Потряс головой, сбрасывая наваждение, но оно никуда не уходило. Вцепилось в уши и жарко шептало: «Виноват, виноват, виноват…»
Девушка легко встала с подлокотника кресла (у нее, видимо, была дурная привычка сидеть на подлокотниках) и, кивнув на прощание, направилась к двери в свою спальню.
- Погоди! - вдруг позвал Кирн.
Ингра удивленно обернулась.
- Спокойной ночи, - смущенно отворачиваясь, бросил он.
Девушка пожала плечами, цепко оглядела комнату и неслышношепнула что-то в адрес кровати. И вышла.
Кидранн вздохнул, усилием воли заставил себя выкинуть из головы все ненужные фантазии и, раздевшись, лег в постель. Вопреки обыкновению, не ударившись головой о прикроватную тумбочку.
В жизни явно происходило что-то удивительное…

Я в который раз приподнялась на локте и взбила подушку. Откинула одеяло, открыла окно. Дело было, конечно, не в подушке и даже не в духоте. Сон не шел совсем по другой причине: в голове царил полный кавардак.
Эмоции бушующим морем разбивались о камни Логики, кольчужным кружевом отступаясь от берега Необходимости.
Разговор в таверне, при всей своей ясности, не дал никакой конкретики: собираются ли они в конечном итоге убить и Кидранна, как дядю? Если собираются - то когда? И каким образом? Собственно, когда и каким образом они собираются убить дядю, я тоже толком не знала, но Кидранн интересовал с более насущной точки зрения. Ибо есть правило магов: если притворяешься профессионалом в чужой области, то будь добр работать не хуже, чем тот профессионал! Иначе могут пострадать те, кто страдать не должен.
Итак, ведьма, пойдем с самого начала.
Дядя Кидранна - Ликарт - министр финансов. И он кое-кому очень сильно мешает. Мешает протолкнуть на свое место нужного кодле человека. Зачем кодле свой человек в кресле министра финансов? Едва ли они так уж хотят порушить на кворр всю денежную систему Версара. Им, скорее всего, просто нужен любой свой человек в министерстве. А то, что выбор пал именно на министра финансов… Может, по жребию, а может - его оказалось проще всего достать. Неважно.
Засаду, скорее всего, готовят в то время, которое указал им Кидранн: через пять дней в полдень. Что ж, по крайней мере, время у меня еще есть. Если его использовать по полной программе, а не про… водить в никчемных терзаниях, как я иногда делаю.
Теперь - о самом Кирне. Он, судя по разговору бандитов, невинен как овечка и понятия не имеет, что пилит сук, на котором сидит. Но, во-первых, не мешало бы это проверить, ибо даже члены одной и той же банды далеко не всегда знают, что на уме другого. Очень не хотелось бы пытаться защищать (в глазах дяди, разумеется, от остальных защищать придется вне зависимости от того, хочется или нет) того, кто этого не стоит. Да и к тому же какая из него бедная овечка вообще?! Пусть даже он не знает, против кого конкретно замышляют бандиты, но о том, что ничего хорошего они замышлять не могут, он догадывается при любом раскладе!!! Это что же получается: против дяди - нельзя, а против короля - пожалуйста?!! Не пойдет!
И - главный вопрос на повестке дня (скорее - ночи)! Как меня угораздило во все это встрянуть?!
Хотя… Если взять желание вляпаться в приключения, да умножить на зашкаливающую степень вредности судьбы, да прибавить произведение таланта влипать во все неприятности без разбору на крайне неудачное положение звезд…
Брр… Совсем я запуталась.
«Ну так, может, ляжешь спать?» - подкинул здравую идейку разум (впрочем, это и есть его обязанность - здравые идеи подкидывать. Я ему за это деньги плачу! Ой, тьфу ты… В смысле глюкозой кормлю во вред фигуре!).
Ага, вот только усну ли? Ни кворра понять не могу! То все виноватые, то все правые!
«А может, все-таки плюнешь на это, а?» - безнадежно спросил тот.
Плюну! - вдруг согласилась я. И тут же уточнила: - До утра!
«Хоть так… - убито вздохнул разум. - А то я уж думал, ты меня до рассвета насиловать будешь!»
Цыц, лентяй!
«На себя бы посмотрела!»
И посмотрю! Где зеркало?! Куда ты задевал зеркало?!! М-да… Ну подумаешь, замученная ведьма с кругами под глазами и красной от недосыпа радужкой…
«Плохо, видать, смотрела! - язвительно отозвался голос. - Спать ложись давай!»

Лягу… Но с одним условием!
«Каким?» - подозрительно насупился он.
Колыбельную спой!
«Чего-о-о-о-о-о-о-о?»
Мм… Неплохо. Только «о» надо напевней тянуть…

Солнце лениво мазнуло по векам хвостатым рассветным лучом, окончательно отгоняя и без того тревожный сон. Снились какие-то лабиринты, лабиринты, лабиринты… Подсознание явно не хотело давать даже короткой передышки замученному уму.

Настроение было преотвратное. Началось оно с крысы у ножки кровати, ледяной воды в умывальнике, невесть куда запропастившейся сережки и продолжалось в течение всего утра, достигнув апогея на завтраке.
Чем Ленна решила «порадовать» нас на этот раз, я даже и угадать-то не смогла.
Однако один вид этого блюда вызвал у меня такие красочные воспоминания о как-то раз сваренной по дурости кукурузной каше (есть оную потом отказались даже самые голодные поросята), что острые приступы тошноты пресекли даже малейшую теоретическую возможность угостить ЭТИМ мой желудок. Желудок же, согласный с тошнотой, свернулся тяжелым клубком и испуганно молчал, не решаясь даже вякнуть, тонко намекая на отсутствие в нем пищи вот уже вторые сутки. А учитывая, что вино я при этом пила уже два раза, причем не самого лучшего качества…
- Предлагаю пойти в какой-нибудь трактир… - поморщившись, произнес Кирн.
- Согласна, - подавленно кивнула я, вставая и спеша как можно быстрее вылететь из столовой.

Даждень - второй осенний месяц - только-только начинался, и солнце отдавало мягко-бархатистые лучики тепла, не выжаривая мостовую. Я быстро шла по каменной отмостке какого-то административного здания, то и дело вжимаясь в стенку, и чувствовала себя сопливой двадцатилетней девчонкой. Потому что уже к тридцати я научилась на вполне удобоваримом, по мнению Ильянты, уровне (то есть в совершенстве) считывать мысли людей. И с тех пор мне ни разу не приходилось следить за объектом в глупой надежде, что он как-то выдаст, кто он такой и чего он хочет!
Но, увы, у главаря вчерашней банды в кармане или сумке находилось какое-то электрическое приспособление, что отшибало все мои магические способности. Я ему даже магическую подножку поставить не могла! Разумеется, пыталась, - надо же мне хоть как-то проявить лучшие качества своего противнейшего характера!
Вот за это я и не люблю «смешанные» миры. Нет, лучше напрямик: или магия - или наука. Одно другому мешает, и даже очень сильно (например, от меня в Миденме телевизоры рябят).
Пока же приходилось незаметно идти следом и запоминать маршрут. Главаря я увидела совершенно случайно, выходя из трактира с Кирном. И тут же, не давая никаких объяснений, рванулась следом, крикнув последнему, чтобы шел домой. Тот кивнул и тут же чуть не загремел на дорогу, запнувшись о несуществующий, по моему мнению, камень. Пришлось одаривать его очередным заклинанием удачливости (что я при этом в душе сказала, думаю, писать не стоит) и мчаться следом за главарем, уже успевшим к тому времени отойти на весьма и весьма приличное расстояние.
Пока объект вел себя абсолютно спокойно и свободно: шел не спеша, ни от кого не скрываясь, несколько раз покупал у прилавков разные мелочи. Словом, обычный, ни в чем не повинный горожанин.

Но ведьминская зрительная память (специально развиваемая десять лет в Храме) подвести не могла. Значит, оставалось следить и надеяться, что чем-нибудь он себя выдаст. За это, кстати, не слишком люблю города: будь мы в деревне - я бы уже отловила ближайшего мальчишку за рукав или угостила пивком завсегдатая корчмы, и все нужные и ненужные (вторых, к сожалению, как правило, бывает больше) сведения были бы у меня в руках. В городе, даже небольшом и численностью населения, мало отличающейся от села, такой номер не пройдет: у людей совершенно другой склад ума. Так что в лучшем случае мне покрутят у виска (хорошо, если своего, а не моего), а в худшем начнут подозрительно выяснять, на кого я работаю и в чем хочу их обвинить. Одним словом, грымт мамрах выырз!!! Правда, это три слова… Главарь тем временем вольготно расположился в небольшом трактире со столами на открытом воздухе, потягивая прохладное, судя по запотевшей кружке, пиво. Мне же оставалось только ругаться вполголоса и упрямо изображать горожанку, живо заинтересовавшуюся ирисами, невесть откуда взявшимися на клумбе перед кафе.
К объекту никто не подходил, но тем не менее он не спешил расплачиваться и выходить, наслаждаясь жизнью и заставляя меня изображать не просто упрямую, но и больную на голову горожанку! Еще немного, и я бы присела на корточки пропалывать клумбу (ибо стоять, согнувшись в три погибели, вот уже десять минут было проблематично), но тут пиво наконец-то кончилось, а сам главарь, кажется, вспомнил о каких-то неотложных делах и заторопился.

С деловитым видом выйдя из-под навеса, он значительно прибавил скорости, направляясь вниз по улице. Люди, заполнившие уже тротуары (видимо, начался обеденный перерыв), с выражением крайнего удивления на лице провожали взглядом девушку, пролетевшую сквозь толпу, как стрела, но при этом никого не толкнувшую, да чего там - даже не задевшую! Вроде и поругаться хочется да и не за что… Главарь между тем схватил за плечо мальчишку в одежде посыльного и, быстро сказав ему что-то, сунул в руку серебряную монету. Паренек понятливо кивнул, быстро направляясь в мою сторону. Я осторожно отошла на несколько саженей назад и, когда он беспечно поравнялся со мной, цапнула за рукав:
- Торопишься?

- Да… - оторопело откликнулся тот.
- Мм… Может, окажешь мне кое-какую услугу?
Мальчишка быстро окинул взглядом длинное бежевое платье с длинными же, расширяющимися книзу рукавами, перехваченными на запястьях тяжелыми браслетами, уложенные узлом волосы и золотистый пояс, обнимающий тонкую талию (учитывая вынужденное голодание, последнее мне не стоило никаких усилий!), и, придя к выводу, что у горожанки есть деньги, осторожно заметил:
- Я освобожусь минут через двадцать: мне необходимо передать одно сообщение, а потом я полностью в вашем распоряжении!
Я насмешливо хмыкнула: все-таки иногда вид благопристойной горожанки играет на руку.
- Нет, уважаемый, боюсь, ваша помощь мне нужна будет именно сейчас. Это не займет много времени: вы всего лишь ответите на пару вопросов. И заплачу куда больше того господина, - торопливо добавила я, заметив, что он собирается возразить.
Мальчишка подумал, закрыл открывшийся было рот, решаясь:
- Ну… Раз недолго - хорошо, спрашивайте.
Я легко прокрутила в пальцах блеснувшую золотом монету, и мальчишка невольно отшатнулся: хотя официально магия в Версаре разрешена, чародейки здесь встречаются не так уж часто (многие заклятия из-за помех работают не так, как надо. Да и вообще, мы предпочитаем, чтобы на нас смотрели как на тринадцатое чудо Древа, а не как на низкопробный заменитель науки). Не удивлюсь, если он с магией вообще в первый раз в жизни столкнулся.
- Что тебе сказал вон тот господин? - резко спросила я, прищурив глаза, и кивнула головой в сторону давно уже скрывшегося из виду главаря.
Мальчишка судорожно сглотнул:
- Но… госпожа, это не разглашается…
- Да ну? - насмешливо приподняла бровь «госпожа», вкладывая в его вспотевшую ладонь сантэр и тут же материализуя еще один.
Мальчишка побледнел. В детской душе отчаянно боролись жадность и чувство долга. В конце концов, никто ведь не узнает, он спокойно отнесет донесение, а эта девушка… Да какое, собственно, ему дело, что ей надо? А два сантэра - это практически недельный заработок!
- Хорошо, - решился он, тут же получив обещанную монету. - Этот господин сказал: «Лети на Тройскую улицу, дом семь, и скажи некоему Кидранну, что Вирд передает ему новое место встречи: таверна „Морская дьяволица“, потому что подозревает, что на старом их уже кто-то отследил», - и все! Честное слово, он больше ничего не говорил!
Я задумчиво хмыкнула и отпустила его движением руки. Парень полетел, как перепуганный заяц.
Итак, Вирд.
Что мне дает имя? Фактически ничего. Особенно учитывая, что я даже не знаю, насколько оно распространено на этой Ветке. А вдруг вообще поддельное?
Можно, конечно, расспросить дядюшку Кирна, не знает ли он кого-нибудь, носящего это имя, но слишком уж гипотетична эта ниточка. И маловероятно, что за нее я распутаю весь клубок.
Похоже, утро прошло зря. Разве что город немного узнала.
И, плюнув ушедшему Вирду вослед, я пошла домой.

Оставшаяся часть дня прошла невыносимо скучно: Кирн маялся дурью в доме, где любые его повреждения не заходили дальше ушибов (от особо сильных его страховало заклятие, а на слабые я уже перестала обращать внимание), и ждал вечера. Я же от нечего делать перебрала сумки с зельями и одеждой, вымыла волосы (ибо от вчерашней помывки остались только нецензурные воспоминания) и переоделась с учетом вечерней вылазки. Вечерами уже было холодно, так что утреннее платье дополнили мягкие полусапожки на извечных шпильках и шерстяная шаль на плечи, прихваченная у шеи аметистовой брошью, позволявшей практически без усилий создавать любые иллюзии.
Часов в шесть по дому разлился подозрительный запах несъедобной пищи…
Желудок жалобно взвыл, напоминая о моей святой обязанности закидывать в него что-нибудь хотя бы иногда, и я решила, что в понятие «ограждение материального тела от любых повреждений» входит и ограждение от голодной смерти. И пошла на кухню.
Выгнала ничуть не расстроившуюся от этого Ленну, с брезгливой гримасой на лице выбросила в ведро то, чем она собиралась отравить нас, даже не удосужившись разглядеть, что представлял собой очередной кулинарный шедевр, и с решительным видом упаковалась в передник.
Картошка нашлась в корзине под кухонным столом, нож - наполке для утвари, а больше мне пока ничего надо не было, так что работа закипела.
Через пятнадцать минут на железном листе, припудренная пряностями, кокетливо возлежала вычищенная и порезанная на пластинки картошка, а я, отправив это чудо в духовку, металась по кухне в поисках чего-нибудь мясного. Не нашла, так что пришлось искать по всему дому Ленну (желудок громко вопил, что если я, в жадности помчавшись за мясом, сожгу картошку, то он мне этого не простит), пять минут объяснять ей, чего я от нее хочу, чтобы в итоге услышать удивленное:
- А я знаю, что ли?!!
- Жрызтра фрахк!!! - зарычала я, разворачиваясь на каблуках и спеша на кухню.
Вяленый кусок мяса отыскался-таки в подполье, куда Ленна, судя по количеству свисающей со стенок паутины, не заглядывала лет этак пять. Возрадовавшись ему, словно блудному сыну, я тут же напластала с десяток кусков, художественно украсив тарелку петрушкой. Подоспела очередь и картошки: румяная, щекочущая ноздри аппетитным ароматом… Просто жалко было на стол ставить!
…Через полчаса от шикарного (по местным меркам - вообще королевского!) ужина не осталось ни крошки, а Кидранн, похоже, смирился с наглой ингрой в собственном доме…
Кусок мармелада упал на юбку, и я с трудом сдержала рвущееся наружу проклятие. Мало того, что он липкий и несладкий, так еще и падает!
Компания, сидевшая через три столика, взорвалась смехом. На четвертом жбане пива им (в том числе и Кидранну) море было по колено, океан по щиколотки. Трезвую голову сохранил только главарь, то и дело оглядывавшийся по сторонам, но и он с явной завистью поглядывал на развеселых товарищей. Эх, тяжела ты, царская доля…
Таверна оказалась ничего себе, получше вчерашнего трактира. На стенах была намалевана соответственно морская дьяволица, явно писанная художником в состоянии подпития: половину шедеврального полотна занимали растрепанные волосы и обнаженная грудь, в силу чего дьяволица поместилась на стене только верхней своей частью, а нижнюю великий творец был вынужден рисовать уже на другой стене (там половину картины занимали обнаженные ягодицы). В итоге получилась дородная баба с трезубцем (по размерам вилкой) в руках и зверской харей. Колоритно, по крайней мере.
Решив не смущать кодлу второй раз таинственным незнакомцем в плаще, я послушно изображала из себя расстроенную девушку, пришедшую на свидание и не обнаружившую там жениха. Вино с мармеладом шло приложением и средством утешения. Впрочем, судя по заинтересованному лицу молодого человека напротив, скоро расстроенной девушке светит придумывать причину, почему она не желает завести приятного знакомства…
Я уже искренне жалела, что пришла: ничего здесь, судя по всему, с Кидранном особого случиться не могло, разбойники решили сегодня не обсуждать предстоящей кампании, а как следует надраться, так что сидение в полном одиночестве с фужером вина уже сильно напоминало уныло-бессмысленную трату времени с уклоном в алкоголизм…
- Скучаете? - белозубо улыбнулся незаметно подошедший (и когда это я отвлеклась?) молодой человек.
Я невольно отшатнулась, быстро собирая нервы в кулак: магией от него пахло. Но как-то мягко, снисходительно, не то что от магов, разящих грубой неотесанной силой. Как будто магия была его неотъемлемой частью, как у… ведьмы!
Брр… Приехали! Ведьм-мужчин не бывает! И петухов-наседок тоже!
- Скучаю, - хищно улыбнулась я, тут же прекращая ломать раскрытую комедию. - А что? Есть проблемы?
Парень мягко улыбнулся и присел за мой столик, не обратив внимания на возмущенный взгляд. Темно-зеленая рубашка под цвет глаз мягко облегала рельефный торс и не по-мужски изящные руки.
- Есть разговор, - спокойно, негромко сказал он.
Я серьезно вгляделась в невозмутимое лицо. Не больно молодой: глаза серьезные, хотя и пляшут на дне золотые смешливые искорки. Но и не старый: ни одной морщины еще не легло на лоб. Хотя у магов возраст всегда трудно определить: молодость у них длится до семидесяти. Вот только маг ли он?..
- Выкладывай.
Парень легко, одними кончиками губ, усмехнулся:
- Не здесь. Когда у тебя будет время и не придется делить внимание между мной и вон тем несуразным юношей.
Я резко повернула голову, вглядываясь в глаза. Ничего. Ни насмешки, ни издевки. Просто спокойное внимание. И уверенность, что я соглашусь.
Э-э-э… нет! Это меня не устраивает! Совсем не устраивает!
Я недовольно прищурилась:
- И с чего это, интересно, ты взял…
- Тебе скучно, - невозмутимо перебил он. - И тебе нужна кое-какая информация, которой я располагаю.
Мило. Особенно учитывая, что я и вправду соглашусь! Врупт рааз квыров!!!
- Где и когда? Он улыбнулся:
- Иди гулять по городу. Я сам тебя найду.
- Отлично! - фыркнула я, отвернувшись и посчитав разговор исчерпанным. Но кое-кто, похоже, считал иначе. По крайней мере, подниматься и уходить он не собирался.
Я раздраженно обернулась:
- Какие-то еще проблемы?!
- Поиск хорошей компании…
- Извини, не ко мне!!! - И, заметив, что разношерстная пьяная компания начинает расплачиваться, я быстро вскочила и прошмыгнула на улицу.

Предыдущая страница 2 Следующая страница


3 Светлана Нергина

Идти пришлось чуть впереди, дабы не смущать товарищей слежкой (до пьяных это дойдет медленнее, но зато и предпринятые действия интеллигентной лояльностью отличаться не будут), а направление отслеживать по общему эмоциональному фону идущей следом толпы. Впрочем, особо напрягаться в этом плане не приходилось: о том, куда направляется бравая компания, были очень даже в курсе все прохожие и владельцы домов по обочинам:
- На-а-аправо!
- Не-а-а! Опять врешь, Хиляк! На-а-але-эво…
- Напра-а-аво!!!
- Налево-о-о!
- Заткнитесь оба, - зло поморщился вожак. - Направо свернули, быстро.
После минутного молчания (ребята, видимо, осознавали суть приказа) с утроенной силой завыло:
- Я же говорил: напра-а-аво!
- Дура-а-а-ак! Ты говорил: нале-э-эво!
- Напра-а-аво!
- Нале-э-эво!
Судя по звукам глухих ударов и смачной ругани, к согласию мирным путем спорщики так и не пришли…
- А ну разошлись, гвырт бы вас побрал! - гаркнул Вирд. - Через полчаса сходка, а они мало того что нажрались, как свиньи, так еще и изувечить друг друга задумали раньше времени!
Я напряглась, как заяц перед оборотнем, прислушиваясь к разговору и стараясь не пропустить ни слова…
Вон что этот куренок, значит, замыслил! Решил авторитет свой поднять! В драке уличной поучаствовать! Ну погоди ж, гаденыш, дома я тебя за шкирку оттаскаю…
- А где мы собраться-то решили? - вдруг разродилась первым умным вопросом пьяная голова Кирна.
- В Ведьминском проулке, - скрипнув зубами, терпеливо ответил вожак. - И если только вы сей же час не соскребете свои туши с дороги, то туда я пойду один! А вы валяйтесь тут, пока ближайший патруль, йыра им в печенки, не загребет всех без разбору!
Бурный гомон неодобрения и порицания идеи остался за спиной: меня уже интересовали более насущные вещи, чем булыжники, о которые спотыкается Кидранн…
Быстро (ибо кодла еле тащилась, несмотря на грозные проклятия со стороны Вирда) оторвавшись, я вздохнула спокойно: куда приятней гулять по ночному городу, если у тебя за спиной не топочут шесть слонопотамов!
Равнодушно-бархатное небо быстро усыпал стеклянный бисер звезд, чуть припорошенный тонкой вуалью облаков… В окнах дома напротив центральной площади суетливо метались в подсвечниках напуганные собственной дерзостью язычки пламени, облегченно затихая от усталого фуканья хозяев… По ночному городу можно гулять бесконечно… Сбросив надоевшие сапоги, пробежаться по нагревшемуся за день камню, разбудить зловещим ведьминским хохотом всю округу, оседлать чуткую, привычную к малейшим движениям пальцев метлу…
Э-э, ведьма! Ишь, замечталась! Тебя сюда не гулять звали, между прочим! А ну давай отрабатывай свой баснословный гонорар!
Итак, Ведьминский переулок. Хорошее название, ничего не скажешь. Прям как специально кто подбирал…
Высокие каменные дома сменились одноэтажными, а те - и вовсе деревянными по мере моего удаления от центра города. Широкие мощенные булыжником улицы похудели, посмурнели, стушевались и совсем превратились в узенькие лабиринты нищенских трущоб. Гулять в подобных переулках по ночам не рекомендовалось, если только ты не ведьма или не ищешь приключений себе на… истинное лицо. А уж ведьме, ищущей приключений… сами Хранящие велели, одним словом.
Ведьминский переулок мало чем отличался от соседних Вурдалачьего и Упырьего. Видимо, здешних грамотеев потянуло на нежить, или она и вправду не брезговала парой-тройкой куриц в месяц (будь «дань» больше - давно бы уже пожаловались городскому магу. А так - все тихо, все молчат, вроде бы как довольны). Вот только каким боком связана хищная нежить с ведьмой?!
Впрочем, стоило мне, разгоряченной, влететь в переулок, тоскливо скрипнув каблуками на чересчур крутом повороте, как стало ясно каким: тетка, случайно вышедшая на улицу в неурочный час (а может, бегавшая к кому на ночь, пока зарогатевший муж уехал), с воплем отпрянула от жуткого чудовища с всклокоченными черными волосами, развевающимися, аки вымпел в ночи, горящими злостью глазами и хищным оскалом.
- Чур, чур меня! Хранящие, спаси-и-и-ите!!! - тоненько завыла она, бочком-бочком обходя меня по плетню ближайшего палисадника.
- Щас, бегу и падаю, ждите! - фыркнула я. - И воздастся вам!
Тетка противно завыла на одной ноте и кинулась наутек.
С одной стороны переулка, вопреки всякой логике оказавшегося сквозным, уже надвигалось несколько серых теней. Судя по тому, что пришли они с противоположной стороны, да и пьяных возгласов слышно не было, я заключила, что это «не наши». «Наши» же, если верить приближающимся звукам, то шатко, то валко (чаще - валко. Подвыпивший разбойник с жуткой руганью валился на землю, а дружки с еще более сочными эпитетами и красочными описаниями мест, куда бы следовало отправиться не держащемуся на ногах товарищу, поднимали; при этом валились уже дружки - и потеха шла по новой) подходили с другой стороны.
Э-э-э! И куда же, позвольте, деваться бедной, всеми обижаемой ведьме, решившей остаться в строгом нейтралитете?!
Беззвучно, словно кошка, взвившись на ближайший забор, я оттолкнулась (забор оказался хлипеньким и заскрипел, заваливаясь на один бок) и уцепилась за край черепицы дома. Раскачавшись, закинула одну ногу (юбка послушно разошлась по магически скрытому большую часть времени разрезу), подтянулась и влезла целиком. Ползком, нецензурно ругаясь вполголоса, добралась до трубы, испуганно замерла серой тенью.
Как ни странно, маневр удался. Потери ограничились парой царапин на локтях и коленях да горестно покосившимся забором. А, ему, поди, и так недолго оставалось!
Теперь главное - определить расположение заведомо неравных сил. Причем неравных отнюдь не в пользу противника! Ибо одна-единственная ведьма стоит куда больше всех этих вояк, вместе взятых! И у ведьмы есть одна-единственная задача…
С трудом различив среди едва ковыляющего пьяного сброда Кидранна, я набросила на него магическую «кольчугу» и, успокоив свою совесть, присмотрелась к лагерю противника.
М-да, выглядели ребята попрезентабельней… Кожаные куртки, такие же штаны и сапоги, кастеты или россыпь перстней на пальцах, ножи в рукавах, а у одного, кажется, даже лук за спиной… Да, экипировались парни не в пример лучше «моих» бравых молодцев. Впрочем, это их не спасет. Убивать, разумеется, я никого не собираюсь, до вот без пары переломов, вывихов и сломанного носа дело, похоже, не обойдется.
Мм… Не люблю дворовых драк. Грубо, грязно, паскудно и… бессмысленно, что самое смешное!
Банды тем временем наконец-то сошлись, главари сказали друг другу что-то остроумно-оскорбительное (с их точки зрения) - и началось…
Вирда за его остроту тут же пырнули ножом в бок, но тот, к счастью, успел предугадать быстрое (но не молниеносное: я бы увернулась) движение противника, чуть отклонившись и подставив под удар руку, защищенную курткой. Ровная тонкая полоса разрезанной ткани тут же обагрилась кровью, правда, судя по сохранившейся резвости его движений, рана была несерьезной.
Впрочем, уже этого мне хватило, чтобы понять: шутить здесь никто не собирается.
Хмель мигом повылетел из голов, ребята хмуро скучковались и пошли в атаку. Один «кожаный» согнулся пополам, получив ногой ниже пояса (ботинки с тяжелой подошвой - неплохая замена острым шпилькам), второй с шипением и руганью отступил, зажав руками живот. Хотя и в наших рядах не обошлось без потерь: Вирд, орудуя только одной рукой, с трудом отбивался от насевших на него противников, в Кидранна полетел нож и, недоуменно брякнув, отскочил от невидимой простым взглядом кольчуги. Сам Кирн еще несколько минут упрямо разглядывал плечо, силясь узреть там застрявший клинок.
Похоже, пора бы и мне вмешаться.
Второго «кожаного» я сняла тихо и осторожно: никто и не заметил, как он, задев ногой невидимую энергетическую ниточку, осел на землю без сознания. Дальше пошло хуже: пришлось бросить на Кирна дополнительный щит, ибо этот олух теперь, обнаружив радостное свойство своего организма: невосприимчивость к колюще-режущим предметам, кидался под все ножи без разбору!
И тут меня заметили…
«Кожаные», не наши: нашим было не до того, чтобы смотреть, кто там на крышах сидит, а вот лучник заинтересовался скромной особой, косящей его собратьев за здорово живешь.
- Ну ехидна… - премерзко ухмыльнулся он, натягивая двумя пальцами тетиву.
- Приятно попрощаться, - согласно фыркнула я, уворачиваясь сразу от двух стальных птичек, чирикнувших над грудью и под головой (по какой дуге выгнулось тело, даже представить себе не могу).
Лучник оскорбленно вспыхнул, полез в колчан, но - поздно: белесая искра обездвиживания, каплей воды сорвавшись с моих небрежных пальцев, настигла его быстрее, чем он сообразил, что такое вообще творится.
Между тем Вирд справился еще с одним противником, а единственный оставшийся логично рассудил, что лучше уж он отнесет скорбную весть родственникам и близким павших в неравном бою - и драпанул куда глаза глядят.
Победа была за нами! Правда, о моем незначительном участии никто из прочих победителей не подозревал. Обидно, но… Наступим на горло самолюбию…
«Великие люди должны быть скромными!» - как всегда, не ко времени высунулся мой голос разума.
Молчал бы уж! Великий и скромный!
«Ха! Да ты б меня тогда уже забила!»
Вот именно! Так что сиди и не вякай!
«Угу, си… дю. Давай лучше поговорим о другом».
О чем о другом?
«Ну например, о том маге, которого ты встретила в таверне…»
С чего это мы с тобой должны о нем говорить?!!
«Ну вдруг ты решишь поделиться сердечными терзаниями…» - издевательски промурлыкал он, словно кот.
Иди ты в…!!!
«Мне и дотуда недалеко…»
…Пока я препиралась с самой собой, Вирд увел своих подопечных. То ли по домам разошлись, то ли опять пьянствовать - благо, повод теперь есть.
Что ж, пора бы и мне уже слезать с этой осточертевшей крыши! А то там что-то в доме подозрительно шумят…
Слезть я не успела.
Из двери выскочил всклокоченный мужик с вилами наперевес, одной рукой держащий орудие защиты и нападения, второй отмахивающийся от выглядывающей из-за приоткрытой двери жены и одновременно придерживающий спадающие штаны. Ей-ей, вид у него был до того эпатажный, что я бы расхохоталась… если бы не выглядела еще смешнее.
Стоит на крыше девка, растрепанная, разрез на юбке до середины бедра развевается, шпильки по черепице скрипят, искры высекают. Страх, да и только!
- Ты чаво туда залезла?!
- Я - э-э-э… да вот, - «поведьмачить чуток решила» - так и лезло на язык, но, увы, учитывая название переулка, шутить с такими вещами не стоило. - Да я на спор! Пообещала на вашу крышу залезть! Спорили с одним недотепой, что он и трех шагов не пройдет по «высотке», а он - надо ж, гад какой! - четыре прошел! Вот и пришлось… Да вы не беспокойтесь, я ничего не поломала!
…Забор не в счет - он от старости прогнил… Мужик смерил меня КРАЙНЕ недоверчивым взглядом («смотри, девка: я тебя запомнил!») и решительно заорал:
- Так слезай, дура! Или ты еще и петухом там орать на рассвете подрядилась?
Я легко оттолкнулась и по-кошачьи мягко приземлилась рядом с остолбеневшим от такого финта мужиком. Второй шов на юбке треснул, не выдержав тягот нынешней ночи.
- Спокойной ночи, - страстно выдохнула я в лицо виловооруженному представителю местного населения и растворилась в ночи.
- Чаво уставился, будто девок сроду не видал?! - тут же заорала на него жена, невесть когда успевшая найти скалку. - А ну шагай домой!
- Ага, - потерянно откликнулся мужик, с сожалением вздыхая и заходя в избу. Звук скалки, отскочившей ото лба забывшегося мужичка, перепутать нельзя было ни с чем…
Я устало привалилась к плетню соседнего огородика (предыдущий и так изрядно от меня пострадал!). Ну и денек выдался! Вроде бы все по мелочам, по мелочам, а усталость и раздражение копятся, чтобы вечером накинуться на тебя голодным волкодлаком и разодрать в клочья.
Я тяжело вздохнула, отрываясь от полюбившегося заборчика. Зеленоглазый кот у обочины сочувственно мяукнул вслед.

Кидранн не помнил, где они опять пили, да и что (судя по звенящей голове - какую-то дрянь), и сколько (опираясь на тот же факт - ОЧЕНЬ МНОГО) пили - тоже, собственно, не помнил. Но к дому ноги машинально принесли.
Привычно споткнувшись о порог, он уже выставил было руки вперед, чтобы смягчить удар о пол, когда вдруг понял… что не падает. Подозрительно… И уже не в первый, между прочим, раз!
Лестница жалобно заскрипела под тяжелыми ботинками, седьмая, чуть подгнившая, продавленная ступенька совсем прогнулась, грозя переломиться пополам. Давно уже надо бы починить, да все никак руки не дойдут. А у дяди просить денег на плотника неудобно…
Весьма небрежно сбрасывая с себя одежду по пути к спальне (куртка осталась на полу в прихожей, ботинки повесились за шнурки на ручке двери в гостиную), Кирн на рогах дошел до своей комнаты, на ощупь открыл дверь и плюхнулся в кресло.
Абсолютно почему-то не удивившись ингре, непринужденно расположившейся на его кровати.
- Как дошел? - скептически осмотрев хмельное тело, развалившееся в кресле и даже не могущее толком сфокусировать взгляд спросила она.
- Ы-ы-ы, - кивнул подопечный.
- Мило!.. Знать бы еще, что это означает…
- Ы-ы-ы! - начиная сердиться, повторил Кидранн. Голова болела, что никак не располагало к задушевным пространным беседам.
- Я так и поняла! - насмешливо кивнула девушка.
Ингра решительно встала, подошла к недовольно замычавшему Кирну и, сдавив холодными пальцами его виски, прошипела что-то нечленораздельное (а уж для пьяного-то уха…).
В голове словно в набат ударили. Звук раскололся об одну стенку точно пустого черепа, эхом откатился к другой, расплескался болезненными отголосками - и затих, будто круги на воде. А голова так и осталась пустой… но совершенно трезвой!
- Как ты это сделала? - ошалело спросил Кирн, подняв глаза на неспешно расположившуюся снова на кровати ингру.
- Есть способы, - пожала она плечами, потягиваясь всем телом, как кошка: от ушек - и до кончика хвоста…
Брр! Какая кошка?! Ну и ерунда в голову лезет…
- Так как ты дошел?
- Нормально… Точнее - не помню!
- Типичный синдром, - задумчиво подтвердила девушка. - Ничего, к утру вспомнишь!
И, напряженно застыв, вгляделась прямо ему в глаза. Словно ниточку протянула взглядом…
Кидранна вдруг странным образом потянуло рассказать все, что было в этот вечер. Вспомнить, расписать, похвастаться в конце концов!
- Мы тут подрались ночью в переулке, - неуверенно начал он.
- Я знаю, - раздосадованно перебила ингра, словно ее поманили сантэром, а сунули в руку медяшку. Да еще и пнули под зад на прощанье.
Первое рвущееся «Откуда?!!», пройдя некоторую мыслительную обработку, трансформировалось в обличающее:
- Ты за мной следила?!
- Нет, - чуть прищурившись от любопытства, ответила она. И повторила, делая ударение на двух последних словах: - Я за тобой не следила.
Кидранн внимательно всмотрелся в испытующие глаза, слегка изогнутые в вечной насмешке губы…
- Что ты хочешь этим сказать?
- Ничего, - улыбнулась ингра. - Ничего лишнего. Я ответила на вопрос. Так, как ты его задал.
- А именно?
Девушка тягуче, точно рысь, поднялась, села, мягко закинула ногу на ногу.
- Задавать вопросы - это искусство. И большое искусство, надо заметить.
- Да ну?
- Еще как! Потому что, если ты хочешь узнать мое имя, род и социальный статус, глупо спрашивать «кто ты?».
- Это еще почему?
- Потому что я отвечу «ингра», а кто-нибудь другой имеет полное право ответить «человек» - и будет прав! На все сто процентов!
Кидранн сел прямее, пытаясь разобраться в хитросплетениях логики и риторики. На только-только протрезвленную голову это давалось нелегко.
- То есть получается, что ты…
- Отрицаю факт слежки, - подхватила девушка. И, видя, что одному ему из софистических дебрей не вылезти, добавила: - Факт тайного следования за человеком с целью получения информации.
- А если убрать «цель получения информации»?! - догадался Кидранн.
Девушка довольно усмехнулась, вставая с постели и отправляясь в свою спальню:
- Шевели почаще мозгами - и из тебя выйдет толк!
Всю жизнь скрипевшая дверь беззвучно затворилась.
…Итак, она за ним следила… Тьфу ты, то есть не следила, а… как это? Следовала. Впрочем, особой разницы Кидранн не видел. Следила, следовала, защищала, помогала… Стоп!!!
Но ведь тогда получается, что и выигранная драка - совсем не его, Кидранна, заслуга! Что это просто какая-то ингра помогла ему одержать победу, при этом не допустив появления на его теле ни одной царапины! Девчонка!!! А он тогда, выходит…
Э, нет, так не пойде-о-от!
Кирн со злостью рванул дверь в смежную спальню, с порога заорав:
- Да как ты вообще посмела?!
- Что? - невозмутимо спросила она, поморщившись, но даже не пытаясь поднять только что скинутый халатик или прикрыться лежащей рядом ночной рубашкой.
Кидранн конвульсивно сглотнул, подавшись назад. Помялся в дверях: ни туда, ни сюда. Но уйти было выше его сил! Равно как и продолжать разговор, прежде чем она, совершенно не торопясь, хотя и не растягивая удовольствия, надела через голову рубашку и села к трельяжу расчесывать волосы.
- Так что я посмела? - нетерпеливо напомнила ингра, устало глядя на него из зеркала. Гребень легко проходил через, казалось намертво спутанные прядки.
- Ведь это только из-за тебя мы выиграли драку! - спохватился великий обличитель, растеряв и пыл, и львиную долю уверенности.
- Ну и что? - спокойно пожала плечами она, даже не пытаясь отпереться. И, заметив растерянно-недоуменное выражение его лица, добавила: - Ты бы предпочел в гордом одиночестве ее проиграть?
- Нет, - вырвалось у него.
Девушка, отложив в сторону гребень, непонимающе нахмурила смоляные брови:
- Так в чем дело?
Собственно, в чем дело, Кидранн уже и сам не знал, но осознание того, что его провели, как сопливого мальчишку, действовало на нервы сильнее, чем гарнец ртути на дракона.
- Да как я теперь им на глаза-то покажусь?!! Наших там ножом истыкали, а я без синяка ушел!!! Трусом же окрестят, скажут, за чужими спинами отсиживался!!!
Ингра тяжело вздохнула («Как же у вас, мужчин, все сложно!») и решительно открыла ящик тумбы, безапелляционно приказав:
- Садись в кресло!
- С чего бы это… - начал было отбрехиваться Кирн, но под ее раздраженным взглядом стих, завял и послушно сел.
Девушка, достав какую-то небольшую сумочку, пристроилась рядом на полу. Закатала правый рукав его нательной рубашки, быстро перебинтовала руку от запястья до локтя, а при попытке раздраженно вырваться - ТАК посмотрела, что дальше Кирн предпочел сидеть молча и не играть в последнего из могикан.
- Закрой глаза!
- Зачем?!
- Затем!!!
Левый глаз слегка защипало, Кирн недовольно дернулся, но ингра зашипела разъяренной пантерой, так что пришлось сидеть смирно, даже когда было очень щекотно. Тоненькие волоски быстро-быстро порхали над веком, словно смахивая пыль.
- Все! - решительно заявила ингра, пряча что-то в сумочку и застегивая «змейку». - Надеюсь, теперь проблема исчерпана?
- Каким образом? - скривился Кирн. Раздражение, накопленное за вечер, плескало через край. И все мимо нее!
- Скажешь, что тебя ранили в руку, - медленно, почти по слогам, словно очень больному на голову ребенку, объяснила ингра. Только что на пальцах не показала.
Внутри забилась ярость. Да как эта девчонка, которая ни кворра не делает вот уже два дня, при этом получает бешеные деньги, может себе такое позволять?!
- А кто-нибудь станет меня об этом спрашивать?! Под курткой, между прочим, не видно!
Кирн резко рванулся - и тут же зашипел от резкой боли в перебинтованной руке. Это еще что за взграхх?!! Неужели она… Да когда вообще успела?!!
- Ты меня порезала?!
Ингра со свистом втянула воздух, медленно выдохнула, еще медленнее поднялась с полу и отошла к кровати. Лениво откинула одеяло, залезла, недовольно поворочалась, взбила и без того высокие подушки… и только тогда удостоила возмущенного Кирна ответом:
- Нет. - Коротко и по существу.
- А что тогда? - совсем глупо спросил он, недоуменно кивая на ноющую руку.
Девушка немного побуравила его сочувственно-презрительным взглядом, потом подняла глаза в потолок и тягуче, лекторским тоном, завела:
- В обязанности ингры входит ограждение материального тела Заказанного от любых повреждений. Поэтому ингра не может нанести своему объекту никакого вреда. В силу наблюдений, сделанных за последние два дня, ингра пришла к выводу, что в Заказанном актер скончаться не соизволил, а посему Заказанному станет затруднительно с достаточной степенью достоверности сыграть ощущение боли. Плохая же игра Заказанного, учитывая настоящее положение вещей, может повлечь за собой тяжелые, а то и непоправимые последствия. Посему ингра, приняв во внимание, что ощущение боли - это не повреждение материального тела, взяла на себя смелость одарить этим ощущением Заказанного, дабы он мог правдоподобно отыграть дебют. Если Заказанный уверен в собственных силах, ингра в состоянии забрать ощущение боли назад.
Кирн, с трудом отсеяв официальную шелуху, мешавшую пониманию, подумал, представил, как он, забывшись, размахивает во все стороны «больной» рукой… и не стал настаивать на своем. Пусть уж лучше болит!
- Что же до видимости, - не обращая внимания на его моральные терзания, так же скучно и на одной ноте продолжала девушка, - то, чтобы увидеть результаты работы ингры, Заказанный может посмотреть на себя в зеркало.
Кидранн, в этот раз и не подумав спорить, послушно подошел к трельяжу.
Оба-на! Этакий фингал под глазом, зловеще переливающийся всеми оттенками лилового, не всякий получить сумеет! Синяк грозно обрамлял весь глаз, расходясь желтизной к щеке. Таким украшением сам Вирд бы не погнушался! Вот только…
- Смоется, - мрачно буркнул Кирн, отворачиваясь от отражения.
- Смывай, - равнодушно отозвалась ингра, зевая и накрываясь одеялом.
…Через пятнадцать минут безуспешных попыток отмыть неведомую краску Кирн пристыженно вернулся в свою комнату и осторожно приоткрыл дверь смежной спальни…
Черноволосая спала.
Итак, «иди гулять по городу, я сам тебя найду!». Гуляю. Уже два часа гуляю. А толку - сами понимаете сколько…
На фоне утреннего раздражения (сначала я увидела, ЧЕМ собираются протравить меня в этот раз на завтрак, а потом Кидранн недовольно протянул: «А почему завтрак готовила не ты?!») злобности, равно как и вредности, мне это только добавляло.
Погода в Версаре откалывала такие коленца, что оставалось только преклоняться перед неприхотливостью и долготерпением местных жителей. Я никак не могла привыкнуть к тому, что пробирающий до костей, позднеосенний ветер вечером совсем не означал, что утром будет зябко. Напротив - рассветные лучи решительно разгоняли небесную хмарь, щедро поливая землю плододарским теплом. А ведьме, решившей «предусмотрительно» взять с собой шаль, оставалось только тихонько ругаться сквозь зубы. Почему тихонько? Потому что здесь я не ведьма, которой позволено все и еще немножко, а - ингра. Девушка-воин, живущая только по своим, но оттого ничуть не менее - а то и более! - строгим законам морали. Этакая послушница с двумя вращающимися мечами в руках и арбалетом у пояса (вы можете представить себе такую картинку?.. Вот и я нет…).
Дома сияли свежевымытыми стеклами: приближался какой-то городской праздник, и хозяйки расстарались на славу, кое-где даже украсив несколько вычурные и тяжеловесные, на мой взгляд, перила балконов яркими лентами и живыми цветами. Дворники, закончив утренний «моцион» с метлой, теперь умиротворенно сидели на лавочках и со злорадной ухмылкой на лицах наблюдали, как спешащие горожане поскальзываются на свежевымытой брусчатке. Я, прошедшая мимо на высоченных (по местным меркам: в Варильфийте на такое даже внимания бы не обратили) каблуках и даже ни разу не подвернувшая ногу, удостоилась уничижительного взгляда и презрительного плевка семечной шелухой вослед.
Улица резко разошлась, раздвинулась и мягко перетекла в центральную площадь, главным украшением которой служил, разумеется, огромный фонтан. Ей-ей, из десяти городов на этой Ветке девять имеют на главной площади фонтан! Похоже, на большее у людей фантазии не хватает…
Заметив скромно притулившуюся в уголке «Тайну луготравья» и с трудом, но все же признав в ней лавку знахаря, я отложила осмотр фонтана на потом. Тем паче что «гулять по городу» мне, похоже, предстояло еще долго…
За тяжелой дверью меня встретили сумрак и… вонь. Не скажу, чтобы последнее было так уж нехарактерно для подобных заведений, но эта вонь являла собой нечто совершенно непостижимое.
Каждая лавка при создании профессионального ореола таинственности, как правило, выбирает один-два «ведущих» аромата. Лавочник, приходя на работу, просто сжигает веточку того или иного растения (его может в итоге даже не оказаться в составе ни одного рецепта) - и божественный (кстати, как ни странно, многие полагают, что чем отвратительнее зелье на вкус и запах - тем действенней) аромат на весь день обеспечен. Ибо, что бы вам кто ни говорил, но в самой лавке ни один знахарь не станет готовить зелья: нужны определенные условия, утварь. Здесь их только продают, причем в плотно закупоренных баночках, изначально исключающих возможность распространения запаха (хотя бы потому, что для многих противоядий соприкосновение с воздухом губительно). А знахарская лавка, где ничем «эдаким» не пахнет, изначально вызывает подозрения у покупателей, не посвященных в подоплеку трудов травника, вот и выкручиваются торговцы, как могут.
В этой же комнате пахло так, словно здесь сожгли не одну-единственную веточку, а целый веник!
Впрочем, у факта было очень простое объяснение: стоило только перефокусировать глаза на «кошачий» взгляд, - сразу стало видно, что в одном помещении собрались сразу несколько травников, работающих в условиях жесткой конкуренции: постоянном присмотре за собственными снадобьями и непрекращающимися попытками плюнуть в ступку соседа.
При виде меня тетка лет этак пятидесяти с явным сожалением оторвалась от вышеупомянутого занятия и подхватила потенциальную клиентку под локоток, жарко зашептав на ухо:
- Чего, милка, хотела? Хошь, приворотное зелье продам - самое что ни на есть действенное?! Ей-Хранящие, я с ним всю жизнь не меньше чем с тремя мужиками крутила!
- Нет, спасибо, сама как-то справляюсь. - Я аккуратно вытащила руку из цепких клешней торговки, скривившись при упоминании о Хранящих, как королевский отравитель при виде мясницкого топора.
Тетка, не растерявшись, суетливо забежала за свой прилавок и, достав чуть ли не из кармана баночку крайне сомнительного вида, стала совать ее мне под нос:
- А вот, смотри, отличное средство от запора!
Банка пахла позапозапозапозапозапрошлогодним сеном. Причем однажды пожеванным буренкой, но выплюнутым, ибо оно не соответствовало по вкусовым качествам еде. По крайней мере, некую корову это средство от запора однажды спасло…
- Нет, спасибо!
- Ну так глянь вот это! - Очередной бутылек, выхваченный из-под полы, радовал паутиной на крышке и подозрительным болотно-коричневым цветом содержимого. - Все морщины враз разгладишь, будто утюгом по ткани!
Я, содрогнувшись от садистского сравнения и праведного возмущения (в свои восемьдесят два я искренне считала, что в подобных вещах не нуждаюсь!), хищно прищурилась, перегнувшись через прилавок, наклонилась прямо к огромному уху торговки (от волос пахло дешевыми, значительно разбавленными духами), ехидно прошептала:
- А что, неужели оно такое дорогое, что вы даже саму себя не в силах им побаловать? Или вы уже безнадежны?
И, не дожидаясь, пока разевающая рот от переполнявшего ее гнева торговка придумает что-нибудь в ответ, отошла от прилавка.
Заспиртованные в стеклянных банках змеи меня не впечатлили, весьма посредственные чучела ворон с запыленными крыльями и повыдерганными перьями - тоже. Одним словом, обычная лавка. Но неужели здесь нет ни одного настоящего травника?
Есть. Причем не просто травник, а Слышащий. Вот его-то мне и надо.
Старичок в дальнем углу комнаты удивленно поднял карие глаза, когда я подошла и негромко хмыкнула над его плечом.
- Вам что-то угодно?
- Угодно, - улыбнулась я, чуть наклонив голову и пристально разглядывая выставленные на покрытом чистым отрезом хлопка столе бутылочки. - Настойку женьшеня, толченый корень белоцвета и листья ринницы.
Слышащий внимательно присмотрелся к странной покупательнице и вдруг сказал:
- Вам лучше обратиться к кому-нибудь из них, - широкий жест в сторону конкурентов. - Мои цены на порядок выше.
- Знаю. И верю, что ваши травы того стоят. - Искра, проскочившая между выбивающими дробь по столу пальцами, наконец-то прояснила травнику, кто перед ним и почему этот кто-то готов заплатить столько, сколько потребуется, чтобы заполучить настоящие травы, а не перетертую в пыль траву.
Травник улыбнулся, в глазах промелькнула хитринка:
- Так что вы хотели? Повторите, пожалуйста…
- Женьшень на спирту, корень белоцвета и ринницу, - послушно напомнила я.
Травник отошел, завозился с мешочками:
- А женьшень вам не подскажете для чего?

Предыдущая страница 3 Следующая страница


Монета встанет на ребро 4

- Подскажу, - усмехнулась я. - Иммунитет повышать.
- ВАМ? - удивленно вскинул глаза травник. И тут же смущенно пояснил: - В смысле, что некоторые особенности организма, как я слышал… и вы еще так молоды…
- Зато здоровье ни к йыру, - пожала плечами я. - Да и потом, с нашей сквирьфовой работой год за два считать надо!
- Ясно, - улыбнулся травник, возвращаясь к прилавку с двумя бутылочками темного стекла и парой мешочков. - В дополнение к женьшеню для таких целей могу посоветовать экстракт релови.
- Давайте, - кивнула я.
- Итак, сколько же трав вам нужно?
- Мм… Пожалуй, лот белоцвета и пару золотников ринницы, - решилась я.
- Хорошо, - флегматично кивнул Слышащий, отмеряя на весах чуточку больше того и другого… - Еще что-нибудь?
- Нет, спасибо. Сколько с меня?
- Три сантэра…
Я с сомнением оглядела настойки и травы: редкий, цветущий только неделю в году, белоцвет, дорогущую ринницу… И молча, словно в порядке вещей, выложила на стол семь монет. Его «конкуренты» с меня за труху больше бы содрали…
Молчаливый договор завершился: травник убрал деньги со стола, открыто пододвинув к моим покупкам небольшую баночку с плотно притертой крышкой. Поднял глаза, пробежался по моей одежде, широкому каменному браслету, перехватившему запястье и усмехнулся:
- Янтарь… К лицу ли горечь мудрости столь молодой девушке?
Я невесело усмехнулась и наклонилась близко-близко к его лицу:
- Те, кто так решил, умерли еще во младенчестве. Спасибо.
- Помоги вам Хранящие, - привычно благословил на прощание старик.
- Да уж постараюсь! - пробурчала я себе под нос.
Сгребла в кошель на поясе все покупки и, благодарно кивнув, вышла.

Фонтан - это удивительное произведение искусства!
За свою недолгую жизнь я успела перевидать никак не меньше сотни фонтанов! От конусообразных нагромождений камней под самое небо, между которыми брызжут струйки, расцвечивающие все вокруг сотнями маленьких радуг, до миниатюрных эльфиек, льющих неиссякающий поток воды из маленького (но, по логике архитекторов, бездонного) кувшинчика. От прямых струй, взрывающих темную зеркальную поверхность, до шутих, обливающих тебя в самый неподходящий момент водой, взявшейся просто из-под земли! От добрых чародеек (ха-ха и еще раз хи!), одаривающих живительной влагой всех страждущих, до совсем уж непристойных плюющихся русалок и мальчиков, исторгающих воду из самых неподходящих мест.
Фонтаны - это место бурной общественной жизни! У фонтанов ругаются насмерть и мирятся навсегда, встречают любовь всей жизни и расстаются навек, женятся и разводятся, приносят кровные клятвы друзья и расплевываются враги, пишут величайшие произведения века и топятся, но чуть позже, когда «век» пресловутые произведения не оценит (потом потомки найдут, прочитают и зальются слезами раскаяния), прощают великие обиды и вынашивают планы жестокой мести, разжигают конфликты кровопролитных войн и заключают мирные договоры, разрабатывают планы государственных переворотов и просто пускают по воде бумажные кораблики!
В книгах фонтаны также занимают центральное место! У фонтанов встречаются главный герой с главной героиней (он ее спасает, или она его топит…), у фонтанов они впервые ссорятся (т. к. она вовсе не тонула, а он хотел еще пожить), у фонтанов же мирятся (иначе дальнейшее повествование зайдет в тупик), у фонтанов нас настигает кульминация произведения (придумайте сами, в меру своей распущенности), и там же, не отходя далеко, секут в капусту главных злодеев (а чего бегать-то?!).
Но, как бы избито это ни звучало, я сидела на бортике фонтана.
Фонтан откровенно не поражал воображения: в центре бассейна с небольшого, в пядь с кувырком высотой, возвышения стекала тоненькая струйка, поблескивающая на солнце. Единственное, чем мог похвастаться фонтан, - это непривычная, никак не меньше косой сажени, глубина (видимо, чтобы топиться было сподручнее) и кристальная чистота воды. Правда, я подозревала, что второе - явление временное и продержится в лучшем случае до окончания праздника.
Рыбок не было, лягушек, впрочем, тоже. На дне темнели, вспыхивая металлическим отсветом на солнце, монетки. Серебро и медь - золота, видимо, горожане жалели. А если…
«Ты что, с ума сошла?!!»
А почему бы и нет? Я же теперь богатая! Ингра как-никак!
«Транжирка ты, а не ингра!»
Ну и ладно!
«Ну зачем тебе это надо?» - горестно всхлипнул разум, осознав, что отговорить от дурацкой затеи меня уже не удастся.
Не знаю! Но если я стану каждый раз задумываться и делать только то, что «надо», то перестану быть ведьмой!
«А так ты будешь глупой ведьмой!»
Умных ведьм не бывает!
«Это камень в мой огород?!!»
Ыгы.
И не дожидаясь, пока он придумает достойный ответ, я бросила в воду радостно сверкнувшую золотом монету. Фонтан благодарно булькнул, монетки чуть слышно звякнули, принимая новенькую в свои ряды.
«Дура ты!» - обиженно решил разум. И ушел. «Навсегда». То есть до следующего самого неподходящего момента.
- Не помешаю? - Я, вздрогнув, резко повернула голову влево и обнаружила вчерашнего мага, непринужденно усевшегося рядом на бортик.
- Ты что, с ума сошел?! Так подкрадываться?!!
Он усмехнулся кончиками губ:
- Что ты, я и не пытался!
Ах вот мы какие?! Отлично, сам напросился!
Я медленно скрестила руки на груди, ехидно улыбнулась и, издеваясь, протянула:
- А что ж ты так рано? Небось все ноги переломал в спешке?
Тот, признавая поражение, развел руками:
- До ног дело не дошло. Тебя не так просто найти.
- С чего бы это? - искренне удивилась я.
- Ты - ведьма, - просто пояснил маг. И значительно добавил: - Причем Настоящая ведьма.
Я напряглась, вглядываясь в спокойные, кристально честные глаза.
- Откуда тебе это известно?
- Давай не будем настаивать на раскрытии маленьких секретов, - улыбнулся он.
Я, прикусив губу, отвернулась. Посидела, отстукивая пальцами на мраморном бортике похоронный марш, и, устав ждать неизвестного, раздраженно спросила:
- У тебя, кажется, был ко мне разговор?
Он, будто уже успел забыть обо мне, сосредоточенно разглядывал небо, исполосованное высокими слоистыми облаками.
- А? Что? Прости, я не расслышал…
- Разговор, - терпеливо повторила я.
- Ах да! Я хотел рассказать тебе все, что тебя интересует относительно шайки Вирда и ее планов.
- Да ну? С чего бы? - непонимающе нахмурилась я. Несмотря на всю самоуверенность, мне слабо верилось, что такие вещи подносятся на блюдечке за красивые глазки. Даже за очень красивые глазки.
- Разве важно с чего? - улыбнулся он. - Давай я расскажу, что сочту важным, а ты потом спросишь о том, что я забуду.
Я пораженно молчала, а маг, не дождавшись ответа, невозмутимо продолжил:
- Шайка Вирда сформировалась пять лет назад. Они называют себя «кулаки» и соперничают с «ножами» - с ними-то как раз и была драка вчера вечером. Впрочем, не так давно, насколько я знаю, «ножи» и «кулаки» хотели объединиться, но что-то там не склеилось. Наверное, главари не сговорились или еще что. За пять лет «кулаки» успели многое: они возвысились над всеми остальными разбойничьими шайками, промышляющими по городу, и теперь им приходится постоянно отстаивать свое право на пальмовую ветвь первенства. С чем пока успешно справляются. Примерно полгода назад они решили выйти на более высокий уровень противозаконных работ, но для этого им понадобился «свой» человек в министерстве. Чтобы покрывать, доносить и защищать при случае. Выбор был невелик: все, кроме министра финансов, готовили себе преемника, и, если бы с ними даже что-то случилось, тот занял бы освободившееся место. Есть подозрение, что именно министр финансов выбран и еще по некоторым причинам, но о непроверенных фактах я лучше умолчу. А теперь можешь спрашивать.
На кой йыр это тебе понадобилось?!
«Только попробуй спросить такую ерунду, когда тебе готовы выдать любую государственную тайну!» - грозно возопил ушедший навсегда пять минут назад глас разума.
И я в кои-то веки его послушалась…
- Каким образом Кидранн оказался в шайке?
Маг расплылся в довольной улыбке:
- Теперь я вижу, чем профессионал отличается от обычной ингры…
Я, с трудом сдерживая триумфальную ухмылку, серьезно напомнила:
- Я жду ответа…
- Да-да, конечно, - тут же отозвался маг и, задумавшись на минутку, продолжил: - Так вот, Кидранн. Примкнул к «кулакам» месяц назад. Просто так, случайно познакомившись с Вирдом. Мотивация… Хм, вопрос сложный. Тут и желание доказать, что он чего-то стоит, и раздражение на опекающего его Ликарта…
- Короче - ворох комплексов, - поморщившись, заключила я.
Колдун неуверенно поскреб гладкий подбородок:
- Да, если говорить утрированно, то так. В шайке его держат за шестерку, не ценят, что ты, в общем-то, и сама видела. Он об этом смутно догадывается, но признавать не хочет.
Я задумчиво качнула головой:
- Ясно. А что насчет планов убийства?
Во взгляде проскользнула нотка уважения.
- Ты и об этом наслышана? Мм… Кидранна, насколько я понимаю, они убивать не собираются. А вот дядю - еще как! Устроить засаду в доме через три дня, во время совещания у короля, - и застрелить по возвращении. Просто и без шума.
- Совсем просто! - издевательски протянула я.
- Для разбойников это не так уж сложно, да и совесть их едва ли замучает, - улыбнулся маг. - Еще вопросы есть?
- Полагаю, осведомителя ты мне не выдашь?
- Зачем задавать вопрос, на который знаешь ответ?
- Знания бывают ошибочными.
- Бывают, - подумав, согласился он. - Но не в этом случае. Могу лишь сказать, что ты можешь рассчитывать на все сказанное: это чистейшая правда.
- Ыгы. Уже верю. Непонятно кому непонятно зачем сказавшему Непонятно что.
- А разве ведьма не привыкла рассчитывать на интуицию? - лукаво протянул он. - Или она настроена против меня?
Моя интуиция, заметно, кстати, усилившаяся с момента вступления в ранг Хранящей, была очень даже «за», но вот разум многое смущало.
- Что ты хочешь?
- В смысле? - нахмурился маг.
- Не изображай невинную овечку! Подобные услуги не оказываются за просто так. Чего ты хочешь в качестве платы?
Маг внимательно всмотрелся в мое лицо:
- Ты - первое существо, намерений которого я не угадал. А о мотивах даже задумываться не пытаюсь.
- И что с того?
- Полагаю, ты не дашь мне разрешения следовать за тобой и наблюдать? - напряженно спросил он. И тут же добавил: - Из чисто спортивного интереса, разумеется, не пытаясь использовать сведения против тебя ни косвенно, ни напрямую.
- Зачем задавать вопрос, на который знаешь ответ?
Колдун тяжело вздохнул:
- Если бы знал - ты была бы мне неинтересна.
- Боюсь, меня этим не оскорбишь! - фыркнула я. - Порой от этого самого «интереса» не знаешь, куда деться!
- Вот именно, - тяжело вздохнул он, снова пристально вглядываясь в небо.
Я тоже от нечего делать задрала голову. Небо как небо. Ярко-голубое, мягкое, как хлопок, и глубокое, словно океан. Облака за время нашего разговора разошлись, только кое-где приютившись пушистыми клочками сахарной ваты, уютное осеннее солнце не давило болью на глаза. По крайней мере, на мои, с вертикальными зрачками.
Шея затекла, и я опустила голову, медленно переводя глаза в обычное состояние и фокусируя взгляд. Маг уже не любовался небосводом - он откровенно разглядывал меня, словно силясь высмотреть что-то новое, скрывавшееся от него последние полчаса.
- Что-то не так? - Я резко щелкнула пальцами у него перед носом.
Он вздрогнул, будто очнувшись:
- Нет, все отлично.
Я, вглядевшись в побледневшее лицо, скептически уточнила:
- Ты уверен?
- Да, - рассеянно отмахнулся он. Тоскливо поглядел мне за спину, вздохнул, собираясь с мыслями… И тут же весь подобрался, вскочил, кинув на прощание: - Извини, я спешу. Береги себя. - И быстро зашагал прочь, в считаные секунды растворившись в толпе.
А я осталась. Сидеть возле банального фонтана и собирать мысли по клочкам.
Ни кворра понять не могу… Кто он такой? Что ему надо? И улетел ведь как ошпаренный!
Я повернулась к собственному отражению, равнодушно глядящему с поверхности фонтана:
- Ну и кто из нас ненормальный?!
Отражение пошло рябью. Словно плечами пожало. И усмехнулось.
«Маги не имеют права использовать непроверенную информацию. Любая информация, пришедшая из третьих рук, - непроверенная!» - настойчиво бубнил нудный разум.
Знаю! - раздраженно отмахнулась я и негромко, но выразительно выругалась, подвернув ногу на камнях мостовой.
«Неужели ты собираешься слушать этого йырового мага?! Ты его даже не знаешь!! Да он вообще ненормальный, почище тебя самой!» - не выдержав, взорвался обычно терпеливый, хоть и язвительный голосок.
А что мне остается, если никто больше ничего говорить не хочет?!
«Искать ответы самой!»
Каким, интересно, образом? - съехидничала я. - Видишь ли, вот этот увалень, идущий впереди, без меня за пять минут искалечится! Я вообще не понимаю, каким образом он благополучно (в какой-то мере) дожил до своих двадцати! И что будет, если я уйду из дома больше чем на час «искать ответы»?!
«Тогда думай! Должен быть какой-то выход!»
Должен. Но я его не вижу. И вообще, чтобы думать, у меня есть ты! Вот и нечего отлынивать от своих прямых обязанностей!
«Если бы я отлынивал, - вздохнул разум, - тебя бы уже убили раз… много», - и ушел. Думать. Надеюсь, по крайней мере…

Ингра шла позади, в одном шаге, но присутствия человека за плечом совершенно не ощущалось. Как будто и нет никого. Наверное, они этому учатся не день и не два - растворяться в толпе настолько, чтобы быть незаметными даже собственному Заказанному.
Кидранн был раздражен до невозможности. Злило все: ужасный завтрак, утренняя отлучка ингры, странное письмо от дяди с просьбой немедленно прийти и тихая, незаметная поступь девушки за плечом. На кой йыр она здесь? Что делает? Почему не может идти нормально, как все люди, а едва-едва слышно, тягуче-мягкой походкой плывет за спиной так незаметно, что иногда даже забывается, что он, Кидранн, здесь не один!
Перед глазами мельтешили кареты, не сбивавшие его вот уже три дня подряд. Раньше такого не случалось. И это тоже злило.
Бывают такие дни, когда хочется убить всех и повеситься самому ради красочного финала. Сегодняшний явно относился к таким: Кидранну хотелось убить Ленну, вконец забросившую работу по дому, дядю, как всегда не вовремя решившего повидаться с племянником, и ингру, невозмутимо кивнувшую на его зверский рык с порога: «Собирайся быстро - дядя ждет!» А больше всего хотелось убить себя. За нервозность, мелочность и свинское поведение.
- Постой, - негромко произнесла девушка.
- Зачем?!! - зло рванулся назад Кидранн но, тут же спохватившись и мысленно выругавшись на самого себя, постарался как можно спокойней спросить: - Извини, ты чего-то хотела?
Ингра вскинула тонкие черные брови, удивленная резкими перепадами его настроения:
- Что стряслось?
- Ничего, - максимально спокойно и терпеливо ответил он, внутренне снова закипая.
- Понятно, - вдруг с улыбкой протянула девушка. - Не переживай: сегодня Око Дракона входит в мужскую фазу - вот тебя и ломает.
В астрологии Кирн был совсем не силен: даже названий звезд не знал. И уж тем более понятия не имел, какая разница между мужской и женской фазой Ока Дракона. А посему предпочел вернуть разговор в более понятное русло.
- Зачем ты сказала остановиться?
- А ты собрался идти к Ликарту с этим? - Неопределенный взмах руки в сторону его глаза далеко не сразу был осмыслен Кирном как намек на его новоявленный шикарный фингал.
- И что с ним делать? - хмуро спросил парень, сообразив наконец, о чем речь. - Он не отмывается, да и воды сейчас нигде не найдешь.
- Проще надо быть, - тонко улыбнулась девушка, перебирая в воздухе тонкими пальцами. - Закрой глаза.
- Опять?!!
- А ты предпочитаешь, чтобы я тебе случайно выткнула глаз?
Кидранн, вздохнув, закрыл глаза. Едва-едва ощутимое прикосновение прохладной руки - и…
- Все, открывай!
- Уже?
- Ты думал, я три часа половой тряпкой орудовать буду?
Кидранн, не придумав достойного ответа, сплюнул себе под ноги и позвонил в дверь.
- Добрый день, кого вам угодно? - склонился в почтительном полупоклоне пожилой слуга, открывший дверь.
- Дядю, - поморщившись, ответил таким же полупоклоном Кирн. Я, всю жизнь считавшая себя выше всевозможных формальностей, просто кивнула головой.
- Прошу вас, проходите. - Лакей отошел, давая нам войти. - Его превосходительство еще отдыхать изволят, приказали не беспокоить, а ежели вы все-таки придете, то сервировать чай в гостиной, дабы вы не заскучали, пока ожидать будете.
- Вы хотите сказать, что мне еще и ждать тут йыр знает сколько времени придется?! - возмутился Кидранн.
Лакей, привыкший к подобным вспышкам гнева еще на примере своего хозяина, только согласно склонил голову.
- Прошу за мной.
Дом был большим, поражал неискушенный взгляд великолепием: резные перила винтовой лестницы на второй этаж, картины и ковры, развешанные по стенам, ничуть не худшие ковры под ногами. Но я, уже зная, что готовится здесь через три дня, смотрела на дом с чисто профессиональной точки зрения: с лестницы проще всего стрелять во входящего человека, а за огромным диваном можно спрятаться вдвоем или втроем, дабы, в случае промаха лучника, напасть сразу с трех сторон: обогнув диван по бокам и перемахнув через его спинку. Навощенные ступени лестницы помогут поскользнуться в самый неподходящий момент - и готово! Выписывайте путевку на тот свет…
Ей-ей, устраивать коварную засаду здесь было одно удовольствие, казалось, весь дом строился и обставлялся именно с этой целью! Но, увы, у меня была диаметрально противоположная задача…
Гостиная оказалась просторной, светлой комнатой, со стенами, задрапированными мягкими голубыми тканями; несколько кресел, стол и торшер составляли всю мебель. По полу были разбросаны бархатные подушки, высокие, от пола до потолка, окна заливали гостиную спокойным естественным светом.
На столе, покрытом теплой, цвета топленого молока скатертью, разместились всевозможные печенья к чаю, россыпь колотого шоколада, ваза с фруктами и оплетенная бутыль с красным вином посредине.
От вина я категорически отказалась, решив, что с меня и последних двух дней хватит. А то так и спиться недолго! Вместо этого я схватила гранат, горсть печенья и залезла на высоченный подлокотник кресла. За неимением возможности сидеть на полу. У подлокотника есть как минимум два плюса: во-первых, я возвышалась над всеми (не духовно - так физически!), а во-вторых, с него вскочить и драпать при случае куда проще, чем с кресла: пока ты встанешь пока выпутаешься из накидки - тебя застрелят пять раз!
Кидранн, кое-как проглотив пару кусочков шоколада, раздраженно мерил комнату шагами. Нет, с парнем явно творится что-то не то. Ну не с чего ему так переживать!
Вот мне, только-только вернувшейся со своей добровольно-вынужденной прогулки по городу и тут же получившей разнарядку на следующий рейс, очень даже есть, а ему - нет, не с чего.
Гранат я под изумленным взглядом слуги, подбиравшегося с миниатюрным ножичком, привычно разодрала на две части, держа на вытянутых руках, чтобы карминные капли не летели на одежду. Одну половину положила обратно на стол, а крупные, сладкие, чуточку терпковатые зерна из второй принялась быстро выбирать, отправляя в рот.
В комнату неспешно вошел слуга, оповестив:
- Его превосходительство!
Ликарт, недовольно поморщившись при виде племянника, расхаживающего по комнате, словно узник по карцеру, уселся в кресло напротив.
- День добрый.
- Добрый, - кивнула я.
Кидранн только рыкнул что-то нечленораздельно-агрессивное.
- Кирн, что-то не так? - скептически приподнял брови Ликарт, явно привыкший к подобным выкрутасам племянника.
- О нет, все отлично! Только вот что ж ты так рано? Небось все ноги переломал в спешке?
Я фыркнула от смеха, чуть не рассыпав сочные гранатовые зерна по ковру. Где-то я это сегодня уже слышала!
- Я не рассчитывал, что ты соизволишь прийти так скоро, - спокойно парировал Ликарт, пододвигая кресло к столу и наливая себе чай. Слуга, дернувшийся было помогать, был отпущен небрежным взмахом руки.
- А что мне оставалось, если в твоем письме через каждое слово пестрело «срочно!» и «как можно быстрее!», а мальчишка, стоило мне только дать ему ответ, задал такого стрекача, что только пятки сверкали!
- Раньше ты вопиющим образом игнорировал и «срочно», и прочие попытки тебя поторопить, - невозмутимо отозвался мужчина, блаженно вдыхая аромат дымящейся чашки. Жестом предложил мне шоколад. - Неужели с тех пор что-то изменилось?
Кидранн только что-то злобно прорычал в ответ.
- Вижу, вы отлично сработались, - продолжал тем временем Ликарт, отхлебывая между делом чай маленькими глоточками.
Я, последнюю четверть часа с молчаливой усмешкой на губах наблюдавшая за терзаниями подопечного, только рассмеялась. Кирн бросил на меня сердитый взгляд.
- Я имею в виду то, что раньше без синяков он не ходил, - пояснил мужчина.
«Да я его просто мороком пока скрыла!» - так и хотелось абсолютно честно ляпнуть мне. От совсем уж неприличного гогота спасло только то, что Кидранн, которому надоел этот спектакль (эх, не ценит человек искусство издевательства над ближним своим!), решительно плюхнулся на кресло и рубанул напрямик:
- На кой йыр я тебе понадобился?!
- Удостовериться, что с тобой все в порядке, - не моргнув глазом, ответил Ликарт.
- Ты и так сплавил мне эту… - от определения «этой» Кирн, на свое счастье, удержался, - и все еще считаешь необходимым разыгрывать из себя беспокоящегося родственничка?!
- Почему же разыгрывать? - спокойно поинтересовался тот.
- Потому что!!! - исчерпав все словесные ресурсы, Кирн привычно грохнул по столу.
- Что за манеры! - поморщился его дядя. - Неужели так сложно вести себя прилично хотя бы в присутствии женщины?!
- Ты хочешь, чтобы я вел себя прилично постоянно?! - возмутился Кирн.
- Нет, Кирн, невозможного я не прошу, - вздохнул Ликарт. - Я просто хотел удостовериться, что с тобой все в порядке, и предупредить: у меня дурное предчувствие.
- И все?!
- И все.
- А с посыльным ты это не мог передать?!!
Кидранн, окончательно потеряв контроль над бушующим внутри раздражением, вылетел из гостиной и помчался к выходу, пуская дым, как заправский дракон.
Эх, говорю же: не ценит человек искусства издевательства над ближним своим! Тут у него такой пример перед глазами! Учиться и учиться бы…
Про свою подлючественную персону я уже молчу…

Ночь устало расплескалась темнотой по мостовым. В комнатах зажглись пугливые мотыльки свечных огоньков, кое-где разлился холодный желтый свет электрических ламп. Из окон, распахнутых весь день, повеяло прохладой, пришлось подняться с пола и прикрыть ставни.
Вечер застал меня за совершенно нетипичным и даже неприличным занятием: я думала. Точнее - препиралась за право отдохнуть с одним крайне настырным товарищем.
«Ну и почему же ты сидишь здесь и отдыхаешь, вместо того чтобы дышать в спину своему подопечному?»
За тем, что, если я наконец не оставлю его в покое, он меня убьет!
«Ой ли?»
Ну тогда я его!

Предыдущая страница 4 Следующая страница


5 Светлана Нергина

«Вот это уже ближе к истине!»
Сгинь, моралист! С какой стати я должна портить себе и ему кровь, если знаю, что ничего с ним такого не случится: заклинание я полчаса назад активировала. А опасности больше падения с лестницы не предвидится.
«С чего это ты взяла?» - нахмурился разум, опять заводя бесконечный сегодняшний спор.
С того самого, о чем ты подумал!
«Как ты можешь…» - начал было очередную проповедь разум, но я перебила:
А ты придумал, как я могу сама разобраться в ситуации, не опираясь на информацию из третьих рук и при этом не позволив убиться Заказанному, оставив его в одиночестве на пару часов?!
«Мням-м-м…» - замялся тот.
Вот и не вякай! Лучше дай подумать!
«Над чем?!!» - так искренне поразился голосок, что я обиделась.
Ни над чем! Иди ты… к йыру!
«Нет, погоди, серьезно?!»
Серьезно! Могу маршрут рассказать и планом местности снабдить!
«Брось, я не шучу».
Ты и не умеешь, рационалист треклятый, - уже переставая дуться, отбрила я его. - Мне нужно подумать, что делать с покушением на Ликарта.
«И сдался тебе этот Ликарт! На кой кворр?!»
Ну может, он мне симпатичен как человек, в конце концов?!
«За безупречное владение искусством издевательства над племянником?»
И за это тоже!
«Ведьма не должна ввязываться в политические игры. И уж тем более - менять судьбы целых государств! Твоя привилегия - люди. А вдруг то, что ты сейчас делаешь, капитально аукнется Версару через десять лет?»
Вот через десять лет приду и посмотрю!
«И все-таки отчего тебе не сидится спокойно?! Отдыхай и расслабляйся!»
Я ищу приключений, если ты забыл. А сидеть и расслабляться можно и в Храме, Куда меня вскоре упекут, дабы никуда не делась и не убилась.
«Вожжа под хвост попала!» - с привычным вздохом констатировал разум.
Именно! - удовлетворенно подтвердила я.
Внизу хлопнула входная дверь… Я, охваченная ужасным подозрением, кинулась к окну и…
- Гвыздбр фрахк!!! Он ушел!
«Проворонила?!!»
А все из-за тебя, из-за тебя, поганец! Кто меня отвлекал?!
Я заносилась по комнате, в спешке сдирая с себя одежду: просто так мне Кидранна не догнать, не стоило и пытаться, а вот кошкой по крышам…
«Но-но!!! Попрошу не спихивать на меня свое головотяпство! Я изначально настаивал, чтобы ты ходила за ним тенью!»
Не зуди, и так тошно! Весь день на нервах, а он тут еще сбежать вздумал, зараза!
«Цепочку снять не забудь: золотая - жалко…»
Сняла, сняла…

Желтоватый диск бдительно охранял ночных тварей от любых посягательств на их законное время. В траве задумчиво стрекотали кузнечики, не в силах пересилить инстинкта продолжения рода, даже когда на них с явным удивлением и недовольством смотрит черная кошачья морда. Последние, и так еле-еле различимые в темноте, цвета исчезли, слетев с мира, словно янтарная листва с осины. Вперед выступили невидимые прежде тени, запахи, звуки. Мир словно стал «глубже», острее, пряно закружив черную кошку в невесомых крыльях ночи. Под шерстью перекликались приятным напряжением не существовавшие раньше мышцы, уши ни на миг не оставались в покое, настороженно поворачиваясь то в одну, то в другую сторону. Я, не в силах совладать с искушением, словно шаловливый котенок, перекатилась по ласково шуршащей листве, разметав хвостом облетевшие крылатки ижмицы.
Крючковатые тени кустов давали прекрасное укрытие, при этом совершенно не мешая видимости. Хотя мне будет удобнее на крышах: я же не собака, чтобы вынюхивать следы (хотя и могу, если очень уж надо), а видимость с крыши куда лучше…
Я с упоением несколько раз втянула когти в подушечки лап и снова выпустила, взрыхлив землю пятью бороздами. Легко оттолкнулась, упиваясь легкостью тела и мягкостью, грациозностью всех движений, и одним движением вспрыгнула на забор. Сильно сжала дугами коготков тонкую планку под лапами, покрутила головой, высматривая, как бы получше забраться на криону, растущую возле дома, и пошла вперед, осторожно переставляя лапы. Дерево доверчиво протягивало ветвь к самому забору, чем черная кошка и не замедлила воспользоваться, в мгновение ока взлетев по стволу на уровень кровли. Так, теперь перелезть на противоположную сторону и оттолкнуться!
Мя-а-а-а-а-ау!!!
Машинально вывернувшись в воздухе, приземлилась я на лапы мягко спружинив. Ошалело подняла голову, обнаружила ветку, с которой сверзлась, четырьмя саженями без чети выше, и испуганно сглотнула. Неужели там правда так высоко?!! А ведь совсем не страшно было…
Я быстро оглядела себя на предмет повреждений, особое внимание уделила подло сорвавшейся в момент толчка задней лапе («Ну что же ты, зараза! Из-за тебя не допрыгнули!») и, пересилив липкий человеческий страх внизу живота, снова вскарабкалась на дерево. В конце концов, кошка я или трусливая деревенская девка?!!
Вторая попытка удалась куда лучше первой. Черепица словно сама встала под лапы в тот самый миг, когда я, обреченно закрыв глаза, уже приготовилась снова падать. Двумя скачками оторвавшись от опасного края, я развернулась и внимательно огляделась. Дома шли вдоль улицы, послушно изгибаясь согласно ее завихрениям. Значит, заблудиться мне не грозит. А перепрыгивать с крыши на крышу и вовсе оказалось пустяком: в густонаселенных районах дома стоят почти впритык, а если нет, то можно прыгнуть на сарай, а с него уже на дом: мне-то без разницы.
Страх пропал, сменившись диким восторгом: три стелющихся шага - и прыжок! - проносящиеся под брюхом кусты и заборы - толчок! - новых три шага… Ночь послушно скрывала черную тень, невесомо скользящую по крышам, едва-едва народившаяся луна окутывала темноту мягким призрачным маревом полусвета, не режущего глаза контрастными тенями.
Двигалась я куда быстрее обычного человека или ведьмы на шпильках, дорога ближайшие три версты никуда не сворачивала, так что по логике я должна была догнать Кирна в самое ближайшее время…

Осталось только предупредить об этом логику!!!
Кидранна я нагнала только через полчаса, когда он уже стоял посреди банды «кулаков», смеясь шутке Вирда, в которой ни кворра не понял. Компания, вопреки обыкновению, была трезва как стеклышко и оживленно перебрасывалась похабными шуточками:
- Эй, Сыч, ты хоть на доску-то влезешь? А то, гля, задницу отрастил - теперь центр тяжести смещен, равновесия кворр найдешь!
- Заткнись, Щепь, вот спущу тебя башкой вниз оттуда - и будешь ржать внизу, отшибешь себе главное достояние!
- Ха! Мне оно хоть дорого как память, а тебе - и вовсе без надобности! Хошь, схемку нарисую, что у бабы под юбкой и чего с этим делать надо? Впрочем, с твоей комплекцией в таких премудростях тебе разбираться не грозит. Разве что снять кого… За тройную цену!
«Кулаки» залились паскудным смехом. Сыч злобно развернулся:
- Заткнись, я сказал!
- Заткнитесь уже оба! - фыркнул Вирд, которому изрядно прискучили спорщики.
Я медленно пошла следом, стараясь держаться в тени и смотреть в землю, чтобы не выдать себя отсветами глаз.
Куда они идут? Куда собрались залезать и что себе отшибать? В смысле, не что, а зачем?! Что вообще собираются делать?!
Ответ на последний вопрос стал понятен, как только «кулаки» пришли на место: утоптанную площадку с натянутыми между столбами или деревьями на разной высоте канатами и жердями. Я только злобно выругалась про себя.
«Высотка» - любимое развлечение местной шпаны. Два недоноска на спор залезают с разных сторон на жерди, утончающиеся с каждой саженью и уходящие все выше и выше. И кто быстрее доберется до финиша. Или хотя бы продержится дольше, потому что до финиша дойти почти нереально.
Номинально «высотка» - это спортивный снаряд, развивающий ловкость. На деле же - отличный способ покалечиться. Потому что, предположим, в Храме у студентов еще есть возможность пройти все эти планки. У нас даже было подобное сооружение, но только с матами внизу и страхующим наставником рядом. А обычный человек такое пройти не может просто по определению! Тут уже или повезет, или не повезет. Причем удача имеет привычку поворачиваться не лучшей своей частью тела в самый неподходящий момент, а длина всего пути на высоте - не меньше десяти саженей. Так что шансов практически нет…
- Ну что, Щепь, трусишь? - насмешливо крикнул Сыч, взгромоздившись на приступочек у старта.
- Сам уже, поди, в штаны наклал! - зло отозвался тот, взбираясь на свой.
- Все, хватит! - властно поднял руку Вирд. Разбойники заткнулись. Харизматичная личность этот Вирд, надо отметить: власть в кулаке держит. - На счет «три». Раз… два… пошли!
Парни ринулись вперед. Впрочем, «ринулись» - это громко сказано: скорее осторожненько пошли, еле-еле передвигая ноги. С таким началом у «высотки» нам грозило зазимовать… Внизу, выкрикивая советы, столпились остальные «кулаки».
- А ты боком, боком!
- Не, какое «боком»? Он же пока развернется - пять раз грохнется!
- Зато потом проще будет!
- Потом ему будет уже наплевать!
- Да чего вы под руку, тьфу, прыхт, под ноги говорите?! Пусть идет как идет. Только ноги побыстрей передвигал бы…
Бу-бух!
- Курц вырта миздагр!!! - хрипло выругался толстяк, с трудом поднимаясь на ноги. Благо, далеко ни один, ни другой уйти не успели, так что и падать было не слишком высоко.
Щепь с противнейшим злорадным хихиканьем спрыгнул на землю, упер руки в боки и задрал голову петухом:
- Я же говорил, развалюха ты заплывшая, что ни кворра у тебя не получится!
- Да я тебя! - заорал Сыч, порываясь кулаками показать, кто тут главный, но его сразу же оттеснили: итоги «высотки» не оспаривались.
- Так не честно! - вдруг крикнул Кидранн. Я, сообразив, что хочет сказать этот поборник справедливости, выругалась сквозь зубы. Дурак - это не плохое состояние интеллекта. Это особый способ его использования! - Щепь легче по весу, поэтому ему и проще. Надо было давать ему в соперники кого-нибудь такой же, что и у него, комплекции.
«Кулаки» вдруг резко развернулись, оборвав истерический гогот, и вперили в Кирна недобрые взгляды.
- Может, сам хочешь попробовать? - насмешливо спросил Вирд, выразительно кивая головой на «высотку». Ребята одновременно закатали рукава, тонко намекая на последствия отказа…
Кидранн конвульсивно сглотнул, оглядел окруживших его пятерых «кулаков»… И согласно кивнул. Отступать было некуда.

У-у-у! Как холодно, юггр мамрахх продзань!!!
Оказаться обнаженной и босой на ночном дажденьском ветру - удовольствие очень небольшое!!! Волосы развеваются, лезут в глаза, пятки, примерзая к земле, теряют всякую чувствительность, а желудок недовольно ухает вниз, заставляя скрючиться, прижавшись лбом к коленкам. Но что поделаешь: заклинания мне доступны только в человеческом виде. Представляю, как смотрелась бы черная кошка, с выразительным мявом тщательно выплетающая пассы растопыренными лапами!
Купол невидимости тепла не давал совершенно, наоборот - утягивал энергию, холодя и без того покрывшуюся мурашками кожу. Ей-ей, как немного надо, чтобы жизнь перестала казаться медом!
Впрочем, обычно от неприятностей нас отвлекают новые. И, как только Кидранн шатающейся марионеткой взгромоздился на приступочек к «высотке», мне уже было не до собственных проблем, и перспектива заполучить воспаление легких незаметно отошла на второй план.
Долг превыше всего! Мм, интересно, где я это читала?..
«Кулаки», предвкушающе потирая ладони, столпились под рейками, готовые в случае чего просто скинуть Кидранна, ежели вдруг покажется, что Щепь упадет первым. Сам разбойник, нахально расправив плечи, стоял на узенькой ступеньке так, словно мог пройти всю «высотку» с завязанными глазами. Йыра с два, между прочим! Я сама три раза падала, пока сдала этот кворров зачет…
Вирд лениво поднял руку, позевывая во второй кулак:
- Готовы? Раз… два… пошли!
Ыгы, «пошли»! Полетели вниз головой, называется!!!
Пара торопливых пассов не позволили Кирну сверзнуться на первом же шаге, но лишили меня одного-двух миллионов нервных клеток.
«А на кой йыр ты тут стоишь, как не страховать?» - удивился моему праведному возмущению разум.
Страховать - не значит корректировать каждый шаг, изменять направление ветра и дезактивировать силу притяжения, дорогой мой!
«Ты же профессионал - вот и оправдывай оказанное доверие!»
Ага, с такими оправданиями мне ауры и до середины пути не хватит! На кой свирт мне нужно такое доверие?!
«Тебе за него платят!»
Не в деньгах счастье! К тому же я уже начинаю сильно сомневаться, что те злосчастные пять тысяч сантэров возместят мне моральный и материальный ущерб!
«Да ну? И какой же материальный ущерб ты понесла?»
Начиная с порванной юбки и заканчивая иммунитетом, полетевшим к мракобесам собачьим!
Заговорившись с разумом, я как-то незаметно втянулась, вспомнила, как оно бывало в Храме (а там большинство зачетов сдавалось именно при умелой помощи сокурсников), выровняла движения и слова и уже почти машинально координировала перемещение Кидранна, каждый шаг с непомерным удивлением обнаруживавшего, что он все еще стоит на доске, а не шмякнулся на утоптанную в камень землю. «Кулаки» с явным удивлением наблюдали за увальнем всю жизнь цеплявшим плечом каждый косяк, а теперь с потрясающей везучестью прошедшим уже половину опасного пути.
- У него, наверное, амулет удачливости… - нахмурившись, решил Сыч.
- Едва ли, - задумчиво покачал головой Вирд, с опаской поглядывая на качающегося Щепя. - Еще пять минут назад он едва не снес забор.
- Наверное, он активируется только в крайних случаях…
- Ты встречался с такими амулетами? - насмешливо спросил вожак. Сыч неуверенно покачал головой. - Вот и я нет… И творится у нас перед носом явно что-то странное…
И не встретитесь, ребята! И вообще - что за неуважение: ведьму с каким-то квартовским амулетом перепутать! Да этот амулет, каким бы сильным он ни был, исчерпал бы свои резервы еще на второй пяди!
…Вот как тот, что лежит в кармане у Щепя… Хотя, надо признать, что и я этому немало поспособствовала… В меру скромных сил и возможностей…
Разбойник с вибрирующим воплем сорвался вниз. «Кулаки», хотя и толпившиеся под рейками, даже не успели его подхватить: Щепь, с неестественно вывернутой рукой, распростерся без сознания под «высоткой». Рядом, ругаясь и злобно сплевывая на землю, скучковались остальные.
- Вот кворр, и как мы теперь этого свирта на себе потащим?
- А кто его туда пихал? Пусть тот и тащит!
Я легонько подтолкнула Кидранна в спину, смягчив приземление: не век же ему на этой рейке стоять! А самостоятельно он был способен разве что распластаться не менее красочно, чем Щепь…
- Никто его не пихал! Сам пошел!
- А на кой йыр пошел?!!
- Да вон из-за этого! - обличительно ткнул Вирд в только-только поднявшегося на ноги Кидранна.
«Кулаки», злобно переругиваясь, остановили алчущие возмездия взоры на неуверенно переминающемся с ноги на ногу Кирне…

Оба-на!!! Вот тебе, Петька, и бутылка самогону!!!
Только драки мне для полного счастья и не хватало!!! Впрочем, без нее тут, видимо, уже не обойдется…
Вирд оказался на порядок выше всех своих пособников, тонко спровоцировав абсолютно естественную на первый взгляд ситуацию: ну погорячились ребята, прибили сгоряча - не удивлюсь, если такое не в первый раз! А сам вожак сейчас, дабы не марать зазря чистых ручек, тихонько отойдет в сторонку, сохраняя все то же сосредоточенное ледяное спокойствие, могильным холодом которого от него веет вот уже весь вечер… И - дело в шляпе! Ненужный свидетель убит, причем совершенно случайно, даже по мнению самих убийц. А провокатор мирно уйдет в тень, добившись своего… Чистая работа, гвырт бы его побрал!!!
Вот только, боюсь, есть одно маленькое неучтенное обстоятельство… Я.
- Э-э, вы чего? - недоуменно отступая, начал было Кирн.
- Ничего, - зловеще проскрипел Сыч, беззастенчиво разминая пальцы. - Сейчас у нас кто-то получит перца в зад!
- Какого кворра?!
- Такого, - спокойно объяснил Вирд, как я и предвещала, оставшийся в стороне от основного места событий. - Что этот кто-то не понять с чего влился в команду, начал на что-то претендовать, а в итоге - покалечил Щепя.
- Я покалечил?! Да он сам туда полез!!!
- Если бы ты изначально признал свое поражение, он бы туда не полез! - прорычал Сыч.
- А с какого перепугу я должен был…
- Вот с этого самого перепугу ты сейчас и получишь!!!
Та-а-ак, похоже, пора бы и мне вмешаться!
- Хэээииииииеееехххх!!! - Воздух взвился в перепуганное ночное небо диким ведьминским воплем. Купол треснул, осыпавшись обломками расплескавшейся силы под ноги, резкий свист клинка серебристым прочерком рассек темноту.
- Эт-то еще что за сквирьфь?! - пораженно выдохнул Сыч и тут же застыл, получив обездвиживающую «звезду» в грудь.
А я и сама знаю, что хороша!!! Растрепанные волосы едва-едва прикрывают грудь, босая, нагая, злющая, как дивизия мракобесов, девка со сверкающим мечом в руке.
Меня даже не приняли всерьез, оторвавшись от Кирна только из любопытства к новому действующему лицу.
- Ну что, будем трусить или получать что-то с какого-то перепугу? - невозмутимо поинтересовалась я.
Разбойники потрясенно молчали, изредка исторгая из себя утробное мычание. Мое эффектное появление никого не оставило равнодушным. И прежде всего - Кидранна, красноречиво свалившегося в обморок. Тьфу ты!.. Тоже мне, мужчина!
Остальные оказались далеко не столь впечатлительными: посмотрев пару секунд на чудо-юдо и осознав, что исчезать оно не собирается, а мечом размахивает вовсе не в шутку, двое оставшихся «кулаков» (не считая Вирда), ругаясь сквозь зубы, вытащили ножи и пошли навстречу, норовя зайти чуть сбоку и взять в клещи.
Ха, ребята, за кого вы меня держите?! Я, медленно отступая, непрестанно выписывала мечом ровные «восьмерки», пока не уперлась спиной в стену забора. Теперь, по крайней мере, нападения сзади ждать не приходилось.
Вирд, не будь дурак, пользуясь моментом, досконально рассматривал мою фигуру…
- Итак, мальчики, что будем делать? - томно и страстно спросила я.
Правый, окворрев от такого начала, недоуменно остановился, потеряв концентрацию - и тут же получил ногой в пах, горестно загнувшись. Я походя добавила рукоятью меча в спину, окончательно свалив парня с ног.
- Тебя, дрянь, бить! - злобно ответил оставшийся, красноречиво помахивая ножом в воздухе.
- Как все банально, холера! - поморщилась я, в быстром выпаде рассекая ему куртку возле шеи.
- Взграхх!!! - прошипел разбойник, зажимая рукой кровоточащее плечо и роняя из рук нож.
- Полный! - радостно согласилась я, посылая его в мир горячечных иллюзий…
И настороженно замерла, глядя в глаза главному действующему лицу сегодняшнего спектакля, пока с удивительной скромностью скрывавшемуся за кулисами…
- Неплохо, - оценил Вирд, неспешно вытягивая из ножен собственный клинок. Сделал пару взмахов, вспоминая форму рукояти и вес оружия…
И в мгновение ока оказался рядом, рубанув в точности там, где только что была моя голова. Кошачьего полуоборота главарь даже не заметил, пока не услышал мое насмешливое хмыканье над правым плечом.
- Совсем хорошо, - ошарашенно проговорил он, уже не пытаясь взять скоростью, а по-человечески вставая в боевую стойку напротив.
- А ты сомневался? - страстно прошептала я, хищно обнажая верхний ряд зубов.
- Нет! - Меч свистнул в полупяди от моего плеча - я даже не шелохнулась.
А что, все не так плохо, как казалось…
Лезвие рубануло слева, чуть-чуть опередив мое уклончивое движение. По предплечью потекла карминная струйка…
Все гораздо хуже!..
Лязг вгрызшейся в товарку стали - высверк летящих в глаза искр - ломота в напрягшемся до предела запястье - несусветная ругань. Следующие пять минут мы оглашали улицу скрежетом оружия и злобным шипением, попутно пополняя свой нецензурный словарный запас.
Он мою оборону пробить не мог, а я, хоть и имела такую возможность, не нападала из принципа: рукоятью или плашмя мне не ударить, а если рубану - то убью. Он мне ничего не сделал. И он человек, а не нежить. Убить его - переступить черту, за которой ведьма уже не ведьма, а… даже не хочу знать что.
Вирд, раздраженно зарычав, рванулся вперед, и клинок с плотоядным свистом полоснул меня по лицу… Точнее - по дереву, бывшему за моей спиной еще мгновение назад. Я беззвучно взвилась в ночной воздух, в сальто перелетев через недоумевающего противника, и ехидно опустилась на чуть согнутые лапы - тьфу! - ноги за его спиной. Язвительно хехекнула в ухо.
- Какого йыра?!! - пораженно выдохнул Вирд, резко развернувшись и в очередной раз осознав, что решающего удара я не нанесла, хотя могла.
Я не ответила, только дьявольски сверкнула вертикальными зрачками и иронично чиркнула лезвием клинка у его носа.
Вирд, словно решившись, отошел назад на пару шагов, прежде чем я успела что-либо сообразить, со свистом раскрутил клинок над головой - и разжал пальцы…

- Просто услышь, куда он летит. Притормози вдоль лезвия своим клинком - и схвати за рукоять.
- А если не схвачу?!
- В медиологическом крыле ты уже как родная!
- Очень смешно!!!
Свист раскрученного клинка, всхлип стакнувшейся стали… И рукоять, тепло ложащаяся в испуганную ладонь…

Учение - изучение правил, практика - изучение исключений. Клинок то ли был не так сбалансирован, то ли я не рассчитала скорость, но в ладонь он лег лезвием, полоснув по коже…
- Иииаауууу!!! - с воплем выронив жестокую игрушку, я чисто машинально наступила на упавший к ногам меч. В глазах потемнело, грудь сдавило тошнотой.
Невероятным усилием воли отогнав боль на задний план, я презрительно глянула на Вирда. Тот смерил взглядом клинок, прижатый босой ступней к земле, быстрыми ртутными шариками капающую с моих пальцев кровь… - и развернулся, уже через три шага растворившись в ночи.
Головокружение, на пару с нечеловеческой усталостью из-за практически опустошенной ауры, набросилось с новой силой. Не удержавшись на ногах, я плюхнулась на землю, тупо глядя в одну точку и совсем не думая, что Вирд вполне мог где-нибудь притаиться, чтобы вернуться, как только я расслаблюсь… Впрочем, к счастью на такое ему ума и не хватило…
Придя в себя только минут через десять, я первым делом осмотрела руку. Ничего страшного в общем-то: пара заклинаний, мазь перевязка - и через три дня даже не вспомню. Могло бы быть намного хуже: руки мага - одна из самых необходимых и наиболее подвижных частей тела. Что было бы, повреди я сухожилия, - страшно представить.
Меч я растворила в воздухе, клинок Вирда просто зашвырнула за ближайший забор: смотреть на него сил не было. Больше всего хотелось перекинуться в кошку, прокрасться огородами в дом и развалиться спать на постели, даже не меняя мохнатохвостого облика…
«А Кидранн?!!»
Что Кидранн?!
«К твоему сведению, он все еще лежит без сознания!»
Вот и пусть лежит, трус позорный!
«А толку тогда было все это затевать?!»
Ладно, ладно…
Ведьмы - не тонут! Ведьмы - измеряют глубину!!!
Отвесив Кирну пару душевных пощечин и обнаружив, что никакого результата, кроме морального удовлетворения, это не приносит, я с тихой руганью (на громкую уже попросту не оставалось сил) одной рукой взвалила его на плечо (тот еще был спектакль!), предварительно истратив остатки сил на уменьшение веса в несколько раз, и потащила домой.
Прохожим, ненароком заметившим ночью нагую, перемазанную своей и чужой кровью, растрепанную ведьму, со злобным рычанием волокущую куда-то бездыханное тело, оставалось только посочувствовать…

Прежде чем облагодетельствовать мой организм, женьшеню выпала великая честь привести в сознание Кидранна. Ибо ничего более резко пахнущего у меня под рукой не было, а оставлять его в обмороке до утра я побоялась.
Парень недовольно сморщил нос, отворачивая голову от смоченной ватки, промычал что-то нечленораздельное, но явно неприличное. Я мстительно (по официальной версии - на всякий случаи) протерла ему настойкой виски и запястья и, убедившись, что в скором времени подопечный соизволит вернуться в сей бренный мир, ушла в комнату - смывать кровь, перевязывать жутко ноющую руку и одеваться.
Вода в бадье, приготовленной для моего омовения часа два назад, безнадежно остыла, но привередничать не приходилось. Подогреть ее я тоже не могла, и без того ощущая, как пол медленно колышется под ногами от перерасхода энергии. Еще немного - и женьшенем будут пользовать меня…
Осторожно опущенную в лохань руку защипало с неимоверной силой, словно там была не обычная вода комнатной температуры, а концентрированная кислота. К горлу снова подкатила тяжелая тошнота. С трудом удержавшись от вопля, я сцепила зубы и быстрыми легкими движениями смыла с ладони запекшиеся сгустки крови, стараясь не повредить еще только-только начавшую образовываться тонкую корочку. На глаза непроизвольно навернулись злые колючие слезы. Я, упрямо вытерев их тыльной стороной здоровой руки, легонько промокнула ладонь мягкой тряпицей, оставив на белой ткани кровавый отпечаток. С трудом распустив шнурок сумки, отыскала в ней мазь и зубами свинтила невкусную крышечку.
Юггр мамрахх продзань!!!
Никогда мне не быть целительницей: равнодушно накладывать мазь на поврежденную кожу, попутно вспоминая побочные свойства, а не приплясывая с подвываниями и тряся кистью, - это выше моих сил. Перевязать ладонь удалось с первого раза, и даже не слишком позорно. А те три свисающих кончика вообще почти незаметно… Тая, ты бы мной гордилась!!!
Искренне понадеявшись, что мазь, как ей и предписано в инструкции, «снимет к утру любую боль», я с тихими постанываниями смыла с себя потеки крови, вытерлась мягкой простыней и накинула теплый махровый халат. Неудержимо захотелось залезть в кровать, свернуться калачиком, закрыть глаза и заснуть, как кошка у камина…
Тяжелый день давал о себе знать головной болью и до предела напряженными нервами. Русло реки Усталость, перерезав течением смутную вереницу рутины, захлебнулось половодьем. Кое-как добравшись до кровати, я плюхнулась поверх одеяла, зябко подтянула колени к груди и пообещала, что до утра меня ни один некромант не поднимет…
Дверь скрипнула, приоткрывшись меньше чем на четверть. Интересно, это Кидранн бережет мой покой (притащив сюда горящую свечу!) или просто еще не определился, стоит ли отрывать меня от дел государственной важности ради очередной ерунды?
Решившись, Кирн вдруг пинком распахнул дверь, отчаянно заорав:
- Кто ты такая?!
В голове что-то хрупнуло, потемнело от разорвавшего и без того призрачное равновесие вопля. Перед глазами затрепыхалось багровое марево, я со всхлипом вдохнула, судорожно впившись ногтями в ладони и взвыла уже в голос, когда левую руку электрическим разрядом прошила болевая судорога.
Способность слышать вернулась через полминуты, видеть - еще позже. Впрочем, лучше бы не возвращалась: увидеть у себя перед носом взведенный арбалет со стрелой, дрожащей почище щенячьего хвоста в морозы, - невелика радость.
Кидранн, испуганный до смерти и собственным безумием, и моей более чем нетипичной реакцией на простой, казалось бы, вопрос, уже неуверенно переминался с ноги на ногу, отступив на шаг назад.
- Уходи, - невнятно прошелестела я, бессильно откидываясь назад, на подушки.
- Не уйду, - уже на порядок тише, но с нескрываемым возмущением отозвался Кирн. - Пока ты мне все не объяснишь!
Я чуть не расплакалась. Мало того, что я из-за него вот уже три дня почти не сплю по ночам, срываю планы государственных переворотов, берегу его мужское достоинство, тратя собственную косметику на камуфляжные синяки, иду на контакт с какими-то странными личностями, падаю с крыш, зарабатываю себе воспаление легких, трачу йырову тучу энергии, не давая безголовому подопечному погибнуть во время очередного сумасбродства, сражаюсь со вчетверо превышающим численностью противником, не жалея собственной шкуры, тащу его на закорках домой, падая с ног от усталости, привожу в сознание (и зачем оно мне надо было, спрашивается?!) собственной настойкой - теперь ему еще и все объясни, расскажи да покажи!
- УХОДИ!!! - Как ни малы затраты энергии на голосовые эффекты, а в голове снова будто в набат ударили. Эхо разошлось кругами боли…
Кирн горько усмехнулся, вдруг опуская арбалет:
- И откуда мне знать, что ты не убьешь меня во сне?

Предыдущая страница 5 Следующая страница


Монета встанет на ребро 6

Сил злиться не было. Объяснять ему его тупость по пунктам - тоже. Даже говорила я с трудом… Бесцветным от усталости голосом:
- Куда проще и удобней это было сделать там, у «высотки», не утруждая себя переноской твоего отнюдь не бесплотного тела сюда. Но почему-то я этого не сделала. И уже жалею…
Не знаю, как насчет всей фразы, но вот в последнее предложение он уверовал сразу, заторопившись к выходу. И, разумеется, споткнувшись на пороге! Арбалет неловко зацепился за дверь, ехидно тренькнув болтом…
Увидев, как я с закрытыми глазами машинально сцапала болт в воздухе, позеленевший от ужаса Кирн испарился в мгновение ока.
Несмотря на нечеловеческую усталость в теле и мозгу, сон не шел. Океан забытья равнодушно мыл песок побережья, изредка облизывая мои босые ступни и отступая на два шага назад, едва я пыталась приблизиться на один. После часа такого лежания меня сковала не то чтобы дрема, но какое-то душное тягостное состояние, нависшее стеклянным куполом и рассыпавшееся острыми царапающими осколками при любой мысли или намеке на движение.
Во рту пересохло, кровь перестала стучать в висках, сменившись отупляющей, ноющей, как Тая над фолиантом по нежитеведению, болью. Ладонь больше не вздрагивала огретой по загривку собакой при любом прикосновении - она просто онемела. То ли от чересчур давящей повязки, то ли так сказывалось действие мази.
Промучившись так еще с полчасика, я поняла, что заснуть мне сегодня не суждено. И, решив, что состояние полупьяного, отупленного восприятия мира как нельзя больше подходит, чтобы подумать, кое-как встала, нащупала халат, дошла по темноте до двери, сбивая по пути все, что попадалось. Мысль сузить зрачки, переключившись на ночное кошачье зрение, даже не пришла в голову: наверное, последняя была слишком занята тщетной попыткой проверить, все ли свои части я подняла с кровати.
Впрочем, стоять мне понравилось больше, чем лежать: вестибулярный аппарат, со вздохом придя к выводу, что без него мне сейчас никак не обойтись, перестал нагло отлынивать от своих прямых обязанностей, и ощущение бесконечного сплава на плоту по горной реке исчезло, притупившись и отступив на второй план.
Дверь я, в отличие от Кирна, открыла бесшумно.
В комнате горела свеча, растаяв белым воском почти наполовину. Кирн, вопреки ожиданиям, не спал, а лежал одетым на кровати. Рядом покоился давешний арбалет - пока, к счастью, без заряда. Видимо, до парня дошло, что этак он и себя застрелить может ненароком.
- Кто здесь? - настороженно спросил он, мигом подскочив и с подозрением уставившись на мою тень.
- Твой глюк, - обреченно ответила я.
- А-а-аа, - понятливо протянул парень. И замолк, боясь помешать Его Превосходительству Глюку.
Я с сомнением покосилась обратно на дверь, вздохнула…
А какая, собственно, разница? Объяснять все равно придется: не сейчас - так утром. И почему бы не разделаться с неприятными делами немедленно, когда хуже уже быть не может, а значит, я имею полное право рассчитывать на лучшее?!!
И, ничтоже сумняшеся, я плюхнулась в кресло. Перед глазами привычно потемнело.
- Ну и чего не спишь?
Кирн, ничуть не удивившись метаморфозе, превратившей его личный глюк в его же личную ингру, помолчал, подбирая слова. И на всякий случай отодвинув подальше арбалет, решился:
- Думаю.
- Похвально, - усмехнулась я. - И о чем же, позволь спросить?
Парень снова замолчал, рассеянно скатывая расплавленный воск в шарик. Неуверенно пожал плечами:
- О жизни.
Я горько усмехнулась:
- Не надо думать о жизни. Надо ЖИТЬ.
- Ну тогда не знаю… Обо всем понемножку. О себе. О тебе. О дяде. О том, что было сегодняшним вечером.
- И что же, по твоему мнению, произошло сегодняшним вечером?
Он поднял на меня непривычно серьезные глаза:
- Меня чуть не убили.
- Не думаю, - нарочито беспечно отозвалась я. - Ты чуть не убился, когда залез на «высотку», - вот это да. Там мне было слишком сложно тебе помогать. А вот покушение они организовали совершенно головотяпски: ты мог пять раз сбежать, даже если бы я не стала с ними драться, а просто отвлекла на время.
- Но я бы не сбежал, ингра, - с нажимом повторил он. - Ты видела, что там было.
- Видела, - равнодушно пожав плечами, подтвердила я. - Но кто знает, что было бы, сложись все чуть-чуть иначе? Организм, даже человеческий, - штука тонкая, умеющая так мобилизоваться в крайней ситуации, что просто диву потом даешься! - Я возвысила голос, не давая себя перебить: - А ты увидел, что я там - значит, ситуация под контролем, вот и предпочел преспокойно полежать в обмороке.
Судя по лицу Кирна, мое объяснение-оправдание ничуть его не убедило, но спорить не стал. Хотя бы из вежливости. Ибо спорить с умирающими - кощунство, а вид у меня наверняка ничуть не лучше, чем у свежего трупа.
Да и зачем я, собственно, пытаюсь его оправдать? Пусть себе думает, что он виноват во всем и вся. Тем паче что это не так уж далеко от истины. На кой йыр мне понадобилось говорить, что это все - просто неудачные обстоятельства?
Не надейтесь: отнюдь не по доброте душевной или из желания помочь ближнему своему. Просто я не переношу мужского нытья. Если начинают плакаться мужчины, то что остается женщинам?
- Зачем им это понадобилось? - глухо стенал между тем Кирн. - Что я им такого сделал?
- Ты сделал все, что от тебя требовалось, вот и все, - фыркнула я. Поморщилась, отцепляя от волос запутавшуюся в прядке сережку. Та благодарно звякнула медными лепестками. - А ненужных свидетелей убирают с дороги. На всякий случай. Вдруг чего-нибудь…
Кидранн поднял на меня недоуменные глаза:
- А что я такого сделал?
- Да ничего такого. Просто выложил им на блюдечке график присутствия и отсутствия Ликарта в доме.
- Они спрашивали о короле! А не о дяде! - встревоженно возразил тот.
- Не сомневаюсь. По-моему, я как-то уже говорила, что задавать вопросы - это искусство.
- Ну и что?
- Ну и то!!! - раздраженно огрызнулась я, не желая продолжать эту тему.
- Ладно, - подумав, согласился Кирн. - А зачем тогда им знать, когда мой дядя дома, а когда - нет?
- Затем, что он министр финансов.
- Они что, думают, что все государственные финансы лежат у него дома?!! - рассмеялся Кирн.
М-да, ночь для него - не самое лучшее время для мыслительной работы…
- Нет, - с выражением крайнего сочувствия на лице к сирым, убогим и на головку тронутым отозвалась я. - Просто им надо его убить, чтобы посадить в кресло министра своего ставленника. А засаду проще всего устроить в доме!
- Почему ты не сказала мне сразу?! - завопил он, даже не подумав ни секунды. Дивная способность за одно мгновение находить, на кого можно спихнуть всю вину!
- А ты спрашивал? - резонно возразила я, глубоким вдохом отгоняя головокружение.
- Ты не имела права утаивать от меня ТАКОЕ! - продолжал гнуть свое Кирн.
- Да ну? - Я скептически вздернула бровь. - В обязанности ингры входит защита Заказанного от любых материальных повреждений. О его родственниках и близких в договоре нет ни слова.
Кирн вдруг резко наклонился вперед:
- А ты всегда делаешь только то, что предписывает договор, - и ни на пядь больше?!
- Смотря с кем я его заключила.
Парень растерялся. Недоуменно нахмурил брови, пожевал губы, но не выдержал:
- В смысле?
Я поудобнее устроилась в кресле, запахнула плотнее халат и не спеша начала:
- А зачем мне было это делать? И что бы я услышала в ответ? Сначала возмущенный вопль: «Как ты смела за мной следить?!» Потом еще более гневное: «Ты не знаешь моих друзей и не смей обвинять их!» А в итоге ты бы мне не поверил, я бы, раздраженная точно перестала делать хоть что-нибудь сверх условий договора - и конец был бы, уверяю, самый что ни на есть печальный.
Кирн, не споря больше, горько усмехнулся:
- А что изменилось сейчас?
- Для начала, полагаю, ты мне все-таки поверишь. Потому что с пеной у рта отстаивать невиновность тех, кто несколько часов назад тебя чуть не отправил в иной, счастливый, мир, будет только полный идиот.
- А если я он и есть?
- Не стану спорить. Тем более кто еще мог ввязаться в банду, разрабатывающую план убийства его собственного родственника!
- Не сыпь мне соль на рану! - горестно провыл он.
- Еще и не начинала, - пожав плечами, отозвалась я.
Мы помолчали. Свеча догорела, пришлось поставить новую. Хотя по мне - так темнота разговору совсем не мешает. Даже наоборот: знание, что собеседник не видит твоего лица, развязывает язык.
- И что теперь делать? - тихо заговорил снова Кирн.
- Да ничего страшного и особенного, - поморщилась я. - Пойти завтра к Ликарту и все объяснить.
- ВСЕ??? - испуганно возопил Кирн.
- А ты хочешь, как маленький, соврать, что это - не ты, а оно само непонятно как разбилось?
На Кидранна стало жалко смотреть. Губы жалобно скривились, глаза смотрели в пол… Ни дать ни взять - нашкодивший сорванец. Да, тяжко, тяжко платить по счетам. Тем более - таким глупым.
- Ладно, - вздохнул он так тяжело, словно я только что огласила смертный приговор.
- Вот и чудно, - кивнула я, потягиваясь. И снова зашипела: по вискам будто огненной плетью хлестнуло.
- Ты чего? - нахмурился он.
- Да так… Голова очень сильно болит.
- Это из-за меня? - полуутвердительно сказал он. Я философски усмехнулась.
Ну из-за тебя. Ну и что? У меня работа такая. За которую ты, точнее - твой дядя, мне платит. И нечего тут сидеть, словно виноватый щенок. Еще извиняться бы начал!
Впрочем, зря надеялась. Кидранна интересовал совсем другой вопрос:
- Слушай, если это так сложно - зачем ты вообще стала ингрой?
Хоро-о-о-о-о-оший вопрос!!!! Тем паче что как раз ингрой-то я и не являюсь… Но разве об этом стоит распространяться?
- Видишь ли, ингра - это не просто профессия, - осторожно начала я. - Это мироощущение, отношение к людям, поведение. Жизнь, одним словом. Жизнь воительницы-одиночки, не считающейся ни с кем и ни с чем, кроме собственного устава и временного договора. Это сложно объяснить…
- Мужика тебе надо, короче, - резко перебил вдруг Кидранн. Как мечом разрубил.
Ну на-а-адо же, какие мы умные!!! И разбегающиеся во все стороны переулки лабиринта Жизни знаем как свои пять пальцев! Ну-ну…
- Первое определение, возникающее в голове при слове «мужик», - вонючий! - насмешливо отозвалась я.
- А почему хотя бы не «крепкий»? - ошарашенно спросил Кидранн. Видимо, в его понимании слово «мужик» было исключительно положительной характеристикой.
- Ну хорошо. Пусть «крепко вонючий».
Кирн развел руками и рассмеялся:
- Ладно, признаю, я не так выразился. Тебе нужен не мужик, а мужчина, - и торопливо добавил: - Приятно пахнущий!
Я скептически усмехнулась:
- А зачем?
Парень замолк. Думаю, над таким вопросом он до сих пор себе тоже голову не ломал. А зря.
- Ну… Чтобы защищал…
- Меня?! - Я искренне расхохоталась. - От чего?..
Кидранн, вспомнив вечерний эпизод, смущенно прикусил губу.
- Тогда хотя бы для того, чтобы скучно не было.
- Мне, в отличие от многих, совершенно не скучно в своем обществе!
Кидранн, словно что-то вспомнив, согласно кивнул собственным мыслям:
- Наверное, ваша дурацкая вера придумала ответы на любые вопросы?
- Не более дурацкая, чем какая-нибудь другая, - пожала плечами я. И замолчала.
Дурак.
Мужчина нужен не для того, чтобы защищать, хотя иногда до безумия хочется, чтобы мечом за тебя помахал кто-нибудь другой, а ты с дурацким хихиканьем стояла у него за спиной. И не для того чтобы было хоть какое-нибудь общество: для этого есть друзья.
Он нужен для того, чтобы знать, что ты имеешь право быть слабой. Что тебя понимают и прощают. Что ты НЕ ОДНА.
Вот только, чтобы понять ведьму, нужно, как она, мотаться неприкаянной кошкой по Веткам, нигде не оставаясь надолго. Летать над тропинками жизни черным вороном, блаженно раскинув крылья и насмешливо каркая при виде пугал. Пряча горькую усмешку под крылом.
А таких не бывает. Мужчины - существа статичные. Вечный путь - это не для них.
Он для кошек, воронов и ведьм.

На черном шелке небес серебряным бисером рассеялись крупинки звезд, золотыми нитями легли холодные лучи вечной скиталицы.
Совсем такой, как я.
Приходящей вороными ночами, сеющей в сердцах сомнения, страхи, тоску, и уходящей.
Ее никто не гонит. Ее никто не ждет. Никто не любит. Не ненавидит.
Ее не замечают. Или с досадой отмахиваются, как от чего-то ненужного. С остервенением грозят кулаком. Или молятся, словно на святую.
А она… Идет. Смотрит, пожимает плечами, удивленно вскидывает брови, скучает. Презрительно усмехается, глядя на таких одинаковых кого-то там, внизу. Верит, ждет, тоскует, сама не зная во что, кого, по кому. И безмолвно рыдает, спрятавшись за вуаль облаков.
А иногда тихонько, пугливым шепотом переговаривается с оборотнями и ведьмами. Настоящими.
Я молча жаловалась луне, едва слышно всхлипывала, стенала, одними губами завороженно молилась. Чему? Зачем? Не знаю.
Так приходят реазы. Завораживающим волчьим воем, чуть слышным щенячьим поскуливанием, говором ночной травы, тихим лунным плачем. Накрывают соленой волной безумия и отступают, оставляя на белесом песке колкие строки…

Где ты? Кто ты? И откуда?
Из далеких тех миров,
Где все люди верят в чудо,
И любви не нужно слов.

И зачем тебя узнала?
И зачем тебя звала?
Я всю жизнь с огнем играла,
Ветер на руки брала.

А теперь - где то, что было?
Где та легкость, смех и плач?
Словно все вокруг застыло,
Лишь в окне луна-палач.

Всего пять шагов разлуки
Пережить я не могу:
Как осока режет руки,
Как след крови на снегу…

Чернобыльником качаясь,
Мы стояли на ветру,
Серебра волос касаясь,
Ты сказал мне: «Я приду».

Где ты? Кто ты? И откуда?
Знаю, это сон и ложь,
Но… тебя я жду, как чуда:
Вдруг… ты все-таки придешь?..

Заснула я, только когда небо начало светлеть. Опустилась в пучину забытья, уронив лоб на руки…

Я обожаю просыпаться по утрам.
От неловкого движения мужских пальцев, осторожно перебирающих черные завитки на доверчиво уткнувшейся в грудь голове…
От теплого мурчания пушистой кошки, пробравшейся погреться под бок, - наконец-то нагулялась, рыжая, к рассвету-то…
От ласкового фырчания вемили, обшарившей карманы спящей на сеновале хозяйки и с разочарованием обнаружившей там только пару пакетиков яда. Яд она бы переварила, не задумавшись, но он на вкус противный…
От задумчивого пения малиновки, безбоязненно усевшейся прямо на грудь спящей ведьме. Именно ведьме - к чародейке бы она на перестрел не приблизилась. А-а-ааа! Вот только гадить на меня не надо-о-о-о!..
И даже (признаюсь, пока не слышит!) от Таиного «грозного»: «Все дрыхнешь, Бесхрамная?!» - и последующей драки за подло отбираемое одеяло.
Лениво потянуться в первых рассветных лучах, зябко упаковаться по самый нос в измявшийся за ночь плащ, подставить бодрящему утреннему ветерку растрепавшуюся гриву волос…
Но неуверенно сопящий над ухом Заказанный, притащивший в качестве компенсации за нарушенный покой тазик с холодной водой не первой чистоты - не лучшая альтернатива всему вышеперечисленному!
Я недовольно перекатилась на другой бок, запахнувшись поплотнее в одеяло. Может, он постоит-постоит - и уйдет, а?..
Кворра с два!
Подождав еще минут пять и осознав, что его молчаливое присутствие в комнате совсем не мешает мне продолжать спать, Кирн решил перейти к более решительным действиям: осторожно потряс меня за плечо и тихонько позвал:
- Ингра?
А когда меня будят даже не моим именем, а пустым названием профессии, я вообще терпеть не могу!
- Чего тебе? - Такой тон любому, даже наивежливейшему приветствию придавал смысл «а иди-ка ты в…!!!».
Но парень в интонациях ни свирта не понимал, так что продолжал настаивать:
- Вставай!
- Зачем? - «А иди-ка ты…, в…!!!»
Кирну надоело вести пустой разговор, так что он нагло попытался стянуть с меня одеяло! Я же, привыкшая к Тае, всегда знающей, чем окончится подобный маневр, и готовой увернуться или колдануть в ответ так, что мало не покажется, душевно засветила ногой куда-то, где, по моему мнению, должна была располагаться какая-то часть гнусного вредителя. Она там действительно оказалась, причем, судя по судорожно втягиваемому воздуху, весьма чувствительная… Впрочем, надо отдать ему должное: злобный комментарий был покорно проглочен.
- Там Ленна уже обед приготовила, а ты все спишь, - недовольно проскрипел подбитый.
- Я не голодна! - «А иди-ка ты…, в…и прихвати с собой…!!!»
- Иди туда сама! - вдруг обиженно решил Кирн, демонстрируя прямо-таки удивительное просветление мозгов, и вышел из комнаты.
Я поворочалась еще немного из чистой вредности, но спать рас хотелось, да и чувствовала я себя на диво бодро - это после вчерашней-то хандры! - так что пришлось вставать с постели (когда, интересно, я успела на нее перебраться? Совершенно не помню!), распахивать настежь створки окна, пахнувшие, увы, не утренней свежестью, а дневной суетой. Вода на поверку оказалась не грязной, а приправленной какими-то травками (полынь и крапива - остальные лень разбирать было) и оттого мутноватой. Кое-как умывшись одной рукой и пригладив вставшие за ночь дыбом волосы, я решительно уселась на покрывало и размотала бинт на левой ладони.
Ух ты!..
Тая, торжественно клянусь больше верить твоим рецептам!!! До ближайшей простуды, по крайней мере…
Розоватый шрам - вот и все, что напоминало о жестоко располосованной вчера коже. Причем я сильно подозреваю, что к вечеру не останется и его…
Недоверчиво повращав туда-сюда кистью, перебрав в воздухе чуткими пальцами, я легко выплела самый сложный и путаный экзорцизм (смешно признаться - отгоняющий комаров!) современности и, довольная собой, подошла к зеркалу.
У-у-у-у…
Как там меня учили? - Не говори: «Хранящие, какой кошмар!!!»
Говори: «Я могла бы выглядеть лучше».
Так вот: лучше я выглядеть не могла! Потому что вместо ожидаемых темных теней под глазами и благородной вампирской бледности в зеркале отразилось вполне ведьминское лицо: черные пропасти глаз, иронический разлет бровей и изогнутый в усмешке рот. Конечно, гребень и тушь не помешают, но в целом - не так уж и плохо.
«Ну раз все так хорошо и замечательно, то, может, ты соизволишь подумать о действительно важных вещах?!» - ехидно высунулся из подсознания разум.
Каких? - покладисто согласилась я.
«Например о том, что нужно сделать сегодня…»
Это важно?! Хорошо, сейчас придумаю… Пожалуй, я пойду с Кирном к Ликарту и предупрежу его о возможном покушении…
«Ты так в нем уверена?»
В Кирне? Или Ликарте? - Тушь вывернулась из рук, вымазав черным салфетку на тумбочке. Я недовольно скривилась, прикидывая, застирывать или сбагрить это на Ленну.
«В покушении, дурочка!»
Конечно уверена! - Йыр с ним, мороком прикрою - а там пусть сами разбираются!
«С чего бы это? То, что нам сказал тот ОЧЕНЬ ПОДОЗРИТЕЛЬНЫЙ маг, совершенно не оправдалось! С чего бы оправдаться остальному?»
Брось, у тебя мания преследования! Ну ошибся человек - с кем не бывает?
«А у тебя привычка разгильдяйства!!!»
Не отрицаю, - рассмеялась я. - Но ты мне особо разгильдяйничать, увы, не даешь!
«У меня работа такая! - горделиво надулся он. - А насчет мага ты все-таки подумай. Странный он: с чего бы помогать абсолютно незнакомой девушке, пусть даже углядев в ней ведьму. И как, кстати, углядел?! На тебе же щитов и защит больше, чем на стражнике! Помощничек кворров!»

Предыдущая страница 6 Следующая страница


7 Светлана Нергина

А что поделаешь, если больше никто помогать не хочет?! - Я со вздохом потянулась за гребнем.
Разум, не найдя что ответить, согласно вздохнул и удалился.
Гребень завяз в первой же растрепанной пряди. Интересно, когда я в последний раз расчесывалась? Явно не вчера… И даже не позавчера… Ыыы… Ну неужели НАСТОЛЬКО давно?!
Пришлось, закусив губу, с боем выдирать гребень из плотных объятий волос и, не жалея времени и заклинаний, осторожно разделять прядки, начиная с кончиков. Упрямо повоевав с нерадивой хозяйкой с четверть часа, волосы сжалились (а кто не захотел сжалиться - бесславно окончил свое существование, так что выбирать им особенно не приходилось) и потекли послушными темными змейками через костяные зубья.
И все-таки странно… Что бы там ни плел разум, интуиция упорно настаивала на том, что маг мне не лгал. А на дилетанта, говорящего абы что, лишь бы сказать, он совсем не похож. И так запросто его дезинформировать и сбить с толку мог либо еще больший профессионал своего дела (тогда мне лучше в этот клубок вообще не соваться - все равно кворр распутаю), либо полный идиот, сам не знающий, что и когда он сделает. Вот с этим мы бы еще померялись силами!
И эти его странные последние слова… Как там его? Такая бессмыслица, что я уже и не помню…
Хотя нет, самые последние помню: «Береги себя».

- Второй закон мага: хранить собственную жизнь. Вирг, не отвлекайся! Поджечь уважаемому магистру Тертацу бороду ты всегда успеешь! Я даже заклинаньице симпатичное подскажу: как раз для таких случаев… Кхе-кхе…
Дверь резко распахнулась, в проеме возник Арранал. Багровый от злости наставник, не находя слов, грозно потрясал обугленным остовом некогда толстенного и дорогущего, должно быть, фолианта. Впрочем, я отлично понимала того, кто его сжег: он оказал и мне, и всей группе, и последующим поколениям студентов неоценимую услугу: запомнить все названия всей существующей нежити было попросту невозможно. Эта пакость плодилась с невероятной скоростью, приспосабливаясь к абсолютно любым условиям, и отличалась порой сущей ерундой - наростами между пальцев! А некий изувер Д'алль не пожалел себя, положив жизнь только ради того, чтобы наставники мучили студентов, заставляя зубрить жуткую книгу «Обо всем неживущем».
- Мирталл!!! Это… - Наставник заметил предвкушающие лица студентов, уже приготовивших перья, чтобы законспектировать компрометирующий комментарий, предоставить в школьный журнал, а потом втихаря вызубрить и пользоваться при необходимости или для поднятия настроения, и нечеловеческим усилием сдержался, мысленно выдав тройную порцию ругательств. - Опять ваши фокусы?!
Мирталл, специализировавшийся по огненной стихии и питавший непреодолимую слабость к новым, им самим придуманным заклинаниям, только философски пожал плечами:
- Не исключаю.
- Я попросил бы не отрабатывать свои подозрительные пассы на столь ценных и существующих только в единственном экземпляре (класс радостно вздохнул) книгах!!! - обличительно потряс тем, что осталось от «Нежитиков», у Мирталла перед носом наставник. Пепел посыпался на пол и на ботинки обоих. Мирталл аккуратно отвел руку Арранала в сторону, «незаметно» вытер ладонь о штаны. Аудитория замерла, готовая взорваться тщательно сдерживаемым до сего момента смехом.
- А, чтоб вас! - досадливо плюнул на нас всех Арранал, испаряясь вместе со своим фолиантом. Точнее, не своим, а Д'алля.
Из коридора плеснуло неконтролируемой силой - явно постарался кто-то из первокурсников, без толку расшвыривающихся энергией - и телепортация, прервавшись, выплюнула Арранала назад. В этот раз он не сдержался, и класс с нескрываемым интересом выслушал, куда бы он с превеликим желанием отправил того, кто устроил ему эту гадость. Потом встал с пола, прижал к себе остатки «Нежитиков», словно самое драгоценное, что у него было, и уже по-простому вышел в дверь.
- У уважаемого наставника Арранала сегодня трудный день, - задумчиво протянул преподаватель.
Класс, не выдержав, грохнул…
Кое-как успокоив студентов, Мирталл продолжил:
- Так на чем мы остановились? Ах да: второй закон мага. Запомните: ваша жизнь драгоценна, она может спасти многие, так что вы не имеете права разбрасываться ею без разумения!
- А если ты своей смертью поможешь выжить кому-то другому? - напряженно сощурилась я.
- Одному? - настырно наседал на арифметику маг.
- Пусть одному.
- Не нужно спасать одного человека, если ты можешь спасти тысячу!!! - недовольно поморщился наставник: это ж надо, не понимать таких простых вещей!
- Почему?!
- Потому что ты ведьма и не должна задавать глупых вопросов!
А вы наставник и не должны говорить глупостей.
Ведь, каждый раз приберегая свою жизнь для «тысячи», ты можешь не спасти ни одной…

За окном призывно засвистела малиновка. Ну чего тебе, родная? Крошек? Извини, нет… Не припасла… Слетай на кухню - там их навалом, честное слово…
Птичка понятливо чирикнула, срываясь с ветки.
На подоконнике белел листок. Это еще что за кворр? Залетел, что ли? Да непохоже как-то…
Я, неуверенно прислушавшись к интуиции, но не почувствовав ничего такого, осторожно развернула сложенный вчетверо листок.
«Извини, ошибся. В банде в последнее время творится что-то неладное: они хотели с кем-то объединяться или заключать договор, но потом что-то не склеилось, так что сейчас все наперекосяк, и сказать что-либо наверняка невозможно. Они действительно сначала не собирались его убивать!
Но на информацию о готовящемся покушении можешь смело полагаться.
Береги себя».
Подписи не было. Впрочем, она была и не нужна…
В этот раз нас ждать не заставили: едва только Кирн с самым разнесчастным видом постучался к дверь, как ее тут же распахнули, причем на пороге стоял сам Ликарт. В домашнем халате, тапочках и с надгрызенным копченым окороком в руке.
- Э-э-э… Добрый день, - с сомнением протянул Кирн, во все глаза рассматривая явившееся пред наши очи чудо. Видимо, до этого дядя ему представлялся вечно деловым человеком, спящим в костюме классического покроя.
Мужчина неподдельно смутился, отступая назад и неуверенно бормоча извинения за неподобающий вид: дескать, только проснулся от послеобеденного сна. Странно он как-то, между прочим, работал: весь день дома, спит, развлекается, над племянником под настроение издевается. А ведь между тем финансовым министром при Его Величестве Каком-то там (имена королей я выучивала исключительно перед личной аудиенцией и сразу по ее окончании благополучно забывала) числится! Впрочем, не исключено, что у него в подчинении рота помощников, выполняющих всю работу под неусыпным оком бдительного начальника.
- Здравствуйте, - решительно поставила я жирную точку в детском лепете извинений одного и смущенных заверений, что все так и надо, другого. - Извините за вторжение без предупреждения, но дам очень нужно сообщить вам кое-что важное.
Ликарт сразу как-то подобрался, перестав казаться смешным даже в своем нелепом наряде.
- Что-то случилось?
- Пока нет, - откликнулась я, сделав ударение на первом слове, и резко захлопнула за собой дверь. Кирн с сомнением покосился на тяжеленные дубовые панели, которыми она была обита, и зябко поежился.
- Хорошо, - шумно выдохнув, решился Ликарт. - Проходите в мой кабинет.
…Кабинет был ничего себе: рабочий. Ничего лишнего. Огромный стол, почти не заваленный бумагами, в меру мягкое кресло для хозяина (чтобы не засыпал за работой) и совсем уж жесткие стулья для посетителей - нечего, мол, засиживаться, отрывая занятого человека от работы. Шкаф с книгами и свитками да настольная лампа.
Я по-кошачьи плавно пристроилась на стуле в углу, подальше от выхваченного светом лампы круга. Ликарт прошел за стол, уселся, сложив холеные пальцы сферой. Я его забраковала: переход между средними и указательными был слишком резкий, без потерь энергии не обошлось бы. Но это уже так, чисто профессиональная вредность. Кидранн потерянно остался стоять посреди комнаты.
- Садись, - удивленно кивнул ему на свободный стул Ликарт. Тот только отрицательно покачал головой в ответ. Так яростно, что я даже заподозрила его в эпилептическом припадке…
- В чем дело? - недоумевающе обратился ко мне Ликарт, отчаявшись добиться от племянника хоть чего-то членораздельного.
- Видишь ли, - с трудом взяв себя в трясущиеся, как у алкоголика, руки начал Кирн. - Я…
Я вдруг, сама от себя не ожидая, вскочила со стула, словно пичужка, сорвавшаяся с ветки, и, оттеснив за спину Кирна, защебетала:
- Видите ли, мы с Кидранном, - зверский взгляд за спину: «Да сядешь ты или так и будешь мне по лопаткам дрожащими ручонками елозить?!!» - вчера совершенно случайно оказались в одной таверне и подслушали… точнее - совершенно случайно услышали, - с лукавой улыбкой поправилась я, - некоторые вещи, тут же нас весьма остро заинтересовавшие…
Ликарт заинтригованно усмехнулся. О да, я его хорошо понимаю: начиная с того, что буквально минуту назад я явно собиралась молчаливо отсидеться в темном уголке, издевательски ухмыляясь, и до того, что ингры, как правило, следуют за Заказанными безмолвной тенью, не ввязываясь в людские передряги.
Мне и самой интересно, откуда взялось это шило… под юбкой. Хотя… Какое, собственно, мне дело до их разборок и отношений? Кирн ни в чем признаваться не хочет: это видно невооруженным глазом и чувствуется невооруженными (увы!) лопатками, от которых он никак не хочет отлипнуть! А заставлять его? Зачем? Как будто мне больше делать нечего! Пусть живет как знает.
А покрывать я привыкла всех и без разбору еще с Храмовой скамьи и оправдать могу что угодно. Главное - не тарахтеть пулеметом, спеша выплюнуть из себя только что придуманную версию, но и не растягивать слова, придумывая ее на ходу. Говорить то, что на самом деле было. А шут его знает, может, и правда было? А то, что не со мной, - так это мелочи!
- И что же такое вы… совершенно случайно услышали? - с довольной улыбкой спросил Ликарт.
Я спокойно, наполняя рассказ подробными деталями (наполовину вспомнила, наполовину придумала - можно подумать, он проверять пойдет!) пересказала то, как я следовала за Кирном в таверну, как осталась, прислушавшись к разговору, и что из этого вышло. По моей версии, Кирн ходил в таверну исключительно в пресном одиночестве, горло промочить. Ликарт поморщился, услышав о подобных манерах племянника, но смолчал.
Кидранн, к счастью, успокоился, до конца убедившись, что я не собираюсь его подло закладывать, и оставил наконец мою заднюю (но не худшую!) половину в покое, усевшись на покинутый мной стул.
- Скажите, а какой был на нем - Вирде - плащ? - вдруг прищурился Ликарт. Стоп, это что, проверка на вшивость?.. Ха!
К известию о готовящемся на него покушении мужчина, кстати, отнесся совершенно спокойно: то ли их устраивали по пять раз на дню, то ли давно об этом подозревал.
- На нем не было плаща, - пожала плечами я. - Какая-то кожаная куртка. Но вообще-то там было темно, да и интересовало меня совсем другое.
Но Ликарта, судя по всему, устроил и такой ответ. Он откинулся назад в кресле, подумал и снова обратился ко мне:
- Скажите, ингра, ведь это совершенно не входило в ваши обязанности? Подслушивать разговоры, сообщать мне о планах злоумышленников. Зачем вы это сделали?
Я язвительно усмехнулась, не отвечая. Есть вопросы, лучший ответ на которые - молчание. Проще и естественней всего. Тем более что я и вправду не знала, что ответить…
Ликарт расценил мою усмешку по-своему.
- Думаю, вам за это следует дополнительно заплатить? - Министр финансов, что с него возьмешь!
Я хотела было разыграть оскорбленную невинность, развернувшись на каблуках и «вылетев» из комнаты с таким расчетом, чтобы меня успели поймать, остановить и извиниться, но…
«Ты что, совсем с ума сошла? Нам же потом полгода можно будет не работать!!!»
А ты-то прям уработался! Не мешай душевному порыву!
«Порыву идиотизма! Какая ингра на твоем месте сейчас ушла бы от денег, которые сами плывут в руки? Ты только вспомни этих стерв по контракту!»
Это значительно остудило мой запал. И вправду, я и так в роль до конца не вписалась, так еще и тут такой промах допустить! Ни за что. Профессионал я или актрисулька подзаборная?!
«Шубу, сапоги и килограмм шоколада…», - тем временем уже блаженно подсчитывал разум.
Замолчи, циник несчастный!
«Иди на кворр, не мешай бюджет составлять!» - неприветливо послал меня он, снова углубившись в свои дебетно-кредитные дебри.
Сам туда иди, - обиженно отозвалась я.
- Так сколько? - продолжал настаивать Ликарт.
- Мм… Давайте как день работы, - решилась я.
Ликарт прищурился, ступив на привычную денежную стезю:
- А не мало?
- А вам какое дело?
- Не хотелось бы, чтобы вы остались внакладе!
Ха! Да так я тебе и поверила! Просто никак не можешь понять, где тут подвох и откуда тебе ждать подлости. А я пока и сама не знаю откуда. Но откуда-нибудь устрою, если сейчас же не отстанешь!
- Позаботьтесь о себе, - лучезарно улыбнулась я, утверждая его в мысли, что где-то здесь порылась собака. Качественно, упорно и всеми четырьмя лапами.
С минуту поиграв со мной в гляделки (эй-Хранящие, такого невинного взгляда я, даже разыгрывая наивную девственницу перед алтарем, не изобразила бы больше!), Ликарт со вздохом опустил глаза и сказал:
- А давайте поступим так: я увеличиваю ваш гонорар ровно вдвое, а вы приходите сюда в день покушения, - и торопливо добавил: - На всякий случай. Стражников я, разумеется, приглашу. Но… мало ли что…
Я согласно кивнула:
- Хорошо, пусть так.
Ликарт расслабленно откинулся на спинку кресла, вспомнив наконец о племяннике, скромно спрятавшемся где-то за моей спиной (нет, это не у меня спина, как шкаф, а он в три погибели скорчился!).
- Кирн, как дела?
- Кворрово! - недовольно отозвался тот, невесть чем разозленный. Казалось бы: никто ничего так и не узнал, я его профессиональнейшим образом покрыла, не затребовав пока взамен ни сантэра - а он все равно будто гнилых помидоров объелся. Вот тебе и людская благодарность!
- С чего бы? - искренне удивился Ликарт. - С такой-то, - наглый взгляд, обшаривший мою фигуру с ног до груди (нет, голова мужчин, как известно, мало интересует!), - ингрой?!!
Кирн, не вдаваясь в подробности, недовольно мотнул головой. Эк тебя от единственной попытки учинить расправу переклинило! А если бы еженедельно, как меня?! Эх, ей-ей, меня надо заносить в Спасательный Свиток как редкий, вымирающий вид камикадзе обыкновенного, ведьмоподобного!
- Ну что же, тогда не смею вас задерживать, - пожал плечами Ликарт, так и не дождавшийся от Кирна более-менее вразумительного ответа. - Или вам есть еще что сказать?
- А у вас есть желание послушать? - фыркнула я, направляясь к двери.
- Слушать вас - сплошное удовольствие! - слащаво, но фальшиво соврал Ликарт, явно желавший вернуться в общество недогрызенного окорока.
- Рада за вас, - небрежно бросила я, выходя из кабинета. Кирн облегченно вышел следом.
В гостиной не было никого: слуги, воспользовавшись временной занятостью хозяина, втихую гоняли на кухне чаи.
Так, значит, это здесь они собираются устроить засаду? Скорее всего, да.
Я легко взмахнула кистями, словно стряхивая воду. С пальцев и в самом деле слетели серебристые капельки силы, видимые только мне. Мягко разлеглись по всей площади, особое внимание уделив окнам и дверям в доме. Спокойно дремлющие до поры до времени. До времени, когда у заклинательницы не возникнут проблемы, требующие срочной магической силы.
Кирн удивленно посмотрел на меня, невесть с чего затрясшую руками. Я равнодушно пожала плечами и, для оправдания почесав левую ладонь с чуть заметным шрамом, вышла. Парень, снова вспомнив о вчерашнем промахе, покаянно опустил голову и вышел следом.
Мало ли что…
- Йыр побери, ты не можешь туда не пойти! - раздраженно выругалась я, изрядно злясь на сложившуюся ситуацию.
- А что я там забыл? - внешне равнодушно спросил Кирн, закидывая ногу на ногу.
Угу, поверила. Не заметила того, как ты прячешь глаза, как виновато-прощальным взглядом окидываешь комнату и отгораживаешься от меня крестами переплетенных на груди рук, и поверила, что тебе абсолютно наплевать на то, что произойдет через час в доме твоего дяди и ты ничего не затеял, желая воспользоваться моим отсутствием.
Кому ты врешь, в конце концов?!!
Ладно, попробуем с другой стороны…
- Неужели тебе совсем не интересно?
- Я что, драки ни разу не видел, что ли? - наигранно-небрежно бросил он, плотнее запахиваясь в халат. - Увальни стражники вдесятером едва-едва поймают троих разбойников, причем ты там окажешься как нельзя кстати, потому что иначе самые сообразительные вроде Вирда сбегут сразу, как только запахнет жареным, а тормоза на службе этого даже не заметят, занятые «шестерками», всегда выпускаемыми вперед.
Отлично, мальчик. Не будь я ведьмой - может, и поверила бы.
- Ты, я вижу, высокого мнения о стражах порядка. Патриотизм хлещет ключом, и все по голове!
- Было бы что уважать, - поморщился он. - Напьются, как свиньи, да всю ночь боятся от своей сторожки отойти - там же СТРАШНО! А по городу ночью хоть трава не расти…
Убедительно. И даже вполне искренне. Но… это не главное. Так - качественная декорация, заслоняющая убогость и пустоту сцены. А настоящие актеры играют только в пустоте. Для пышных декораций им вполне хватает воображения.
Но я-то слышу, как бьется в обезумевшем теле испуганная, отчаянно кричащая Жизнь. Как птица в клетке над пропастью. Йыр с ней, с клеткой, только не сбрасывайте!
За что ты ее так? За собственные ошибки?
Из-за какого-то пустячного промаха убить и без того запуганную, разбившую крылья о железные прутья клетки птицу? Ворона? Чайку? Малиновку? Да какая разница какую?.. Ей же страшно…
И она тебя любит. Несмотря ни на что. Потому что ты есть.
Так почему ты держишь ее в клетке, боясь, что упорхнет раньше времени?
Просто протяни руку с зернами - и погладь второй по мягким перышкам…
Вот и цепляешься взглядом за каждую мелочь: полуоплывшую свечу, еще ночью ласково обнимавшую тебя светом, потрепанную книгу, до сих пор помнящую прикосновение твоих теплых пальцев любимое кресло, столько лет с уютным скрипом принимавшее тебя в свои объятия, - мучительно отпечатываешь их напоследок в памяти и душе. Вместо того чтобы оглянуться по сторонам и рассмеяться собственной глупости, осознав, что Жизнь - это чудо…
- Ладно, стражники - это, конечно, контингент тот еще, достойный отдельного разговора. Но почему ты все-таки так не хочешь пойти со мной?!
Он кисло глянул на меня, засунув никак не находящие себе пристанища руки в карманы.
- И чего тебе так приспичило меня туда потащить?
Я тяжело вздохнула:
- Как ни крути - а ты мой Заказанный. А значит, я должна всегда быть рядом. Не идешь ты - не иду я. И пусть они там разбираются сами как знают.
Страх за жизнь Ликарта на его лице почти в открытую боролся с желанием поквитаться с собственной. И так же ясно на нем нарисовался компромисс…
- Хорошо, я пойду…
Дурак. Если бы меня было так просто обмануть, кворр бы я до восьмидесяти лет дожила. А впрочем… Мне-то какое дело? Пусть он только сейчас пойдет со мной, а дальше уж йыра с два я его из виду выпущу, героя свиртского!
- Отлично, - «облегченно» выдохнула я.
М-да, опыт явно много значит: он-то мне безоговорочно поверил…

В доме было ве-э-э-э-эсело…
Кресла вывернуты наизнанку, стулья перевернуты вверх ногами, разбитые впопыхах графины так и лежали осколками на залитых вином и водой дорогущих коврах. Люди носились загнанными белками, то и дело сталкиваясь со всем подряд: мебелью, стенами и другими людьми. Дальше события зависели от веса столкнувшегося. Был там один типаж в огромной кольчуге и с гигантской секирой у пояса, роняющий на своем пути все: людей, кресла и даже стены (то-то дом мне еще с улицы показался каким-то покосившимся. Да и несущая стена доверия больше не внушала…). Пока не натолкнулся на только что вошедшую ведьму, расценившую несущееся навстречу и грозно орущее: «Разойдись - зашибу!!» - существо как подлую угрозу ее благополучию. Ничего не подозревающий мужик даже не заметил, как из-под него вылетела юркая тень, легко плеснув шалью в воздухе, и уж тем более - как она из вредности подставила ногу, отправляя его в свободный полет… Бу-у-ум!!!
М-да, на месте заговорщиков я бы в такую покосившуюся дверь и заходить не стала… Ладно, совру, что так и было!
- Это что? - подозрительно поинтересовалась я, невозмутимо выдергивая припозднившегося Заказанного из-под последователя того, что уже лежал у дверей.
- Не знаю, - пожал плечами тот. Ей-Хранящие, с тех пор, как мы вышли из дома, он вообще спокоен, словно лот велерии выкурил!
- Мило, - фыркнула я, с трудом прокладывая нам дорогу мимо снующих вокруг людей.
Вы видели когда-нибудь муравейник? Так вот: он - просто идеал строгости линий и точности углов! Ибо того, что творилось в доме Ликарта, ни понять, ни описать вообще невозможно! Если бы не интуиция и не кошачья привычка выворачиваться из любой щели в последний миг - свирт бы мы даже Ликарта нашли!
…И веселая история окончилась бы не начавшись…
«А кворр вам!» - мысленно выругалась я в адрес высших сил, решивших лишить меня заслуженного спектакля. И с упорством гнома, копающего могилу только что прибитому троллю, продолжила пробиваться наверх, на второй этаж.
- Ну зачем нам туда переться? - нудил за спиной Кидранн.
- Цыц! - клацнула я зубами, награждая его очередным блоком от падающей справа этажерки.
Тот меланхолично поглядел на грохнувшуюся почти ему на ноги мебель, подумав, пнул ближайшую кружку сапогом: и продолжил в том же духе.
- Ну зачем нам это надо? - Я с любопытством следила за полетом жалобно грохочущей обо все косяки кружки. - Давай лучше снизу посмотрим! А лучше - с улицы…
Кружка нашла свое пристанище на носу у только-только поднявшегося, опираясь на совсем скособочившуюся дверь, товарища. Тот, разъяренно мотнув головой, зло чихнул и грозно огляделся по сторонам, ища автора сей пакости. И, разумеется, тут же наткнулся взглядом на меня, с интересом взирающую на происходящее!
- Ррразойдись! - прогремело в воздухе.
- Пошли! - рявкнула я, чуть не выдергивая Заказанному руку из сустава.
А знаете, имея такого вот преследователя на хвосте, я вдруг поняла, как это просто - пробираться сквозь людей! Ей-ей, секундное дело!!!
На втором этаже мы оказались меньше чем через полминуты. Там народу было поменьше, так что в кабинет Ликарта мы влетели еще прежде, чем настигающий стражник показался из-за угла, и сразу же захлопнули дверь, подперев ее для надежности столом.
Сам хозяин кабинета взирал на нас с умеренным любопытством даже не пытаясь помешать или возмутиться.
Я, не дожидаясь приглашения, уселась прямо на край стола сквозь дверь слыша едва-едва различимую ругань возмущенно плюющегося стражника.
- Что здесь, йыр вас возьми, творится?!
Ликарт с каким-то детским удивлением рассматривал стол подо мной. Потом потрясенно покачал головой, присвистнув:
- Изумительно!!!
- Что изумительно? - непонимающе нахмурилась я, терзаясь между желанием тоже осмотреть стол и нежеланием с него слезать.
- Он стоял прибитым к полу последние двадцать лет, - пояснил Ликарт, для наглядности кивнув на развороченные доски пола.
Ну подумаешь… И вообще, может, это не я?..
- Так что здесь творится? - уже спокойней, со злорадством прислушиваясь и пополняя лексикон за счет мающегося за дверью мужика, повторила я.
Ликарт бессильно развел руками:
- Я позвал городскую стражу и объяснил ей ситуацию…
- И она решила вас заодно ограбить? Раз уж все равно через три часа возмущаться будет некому…
Ликарт, не сдержавшись, фыркнул:
- Нет, ингра, сие действо номинируется как «возведение оборонительных сооружений в полевых условиях из подручных материалов». Проводка 120-47, учетный счет семнадцать…
Учетный счет меня интересовал мало, а вот «полевые условия» были налицо!
- Великолепно, - поморщилась я. - И почему вы не остановите это безобразие? Они вам скоро картины на бинты резать начнут, ковры уже залили!
Зря я это сказала…
- Ковры?! - схватился за сердце Ликарт, бросаясь к двери.
Э нет! Силой усадив его снова в кресло, я вернулась на боевой пост у двери:
- Вы что, с ума сошли?! Там под дверью стоит маньяк-убийца, а вы хотите добровольно к нему выйти?
- Какой убийца? - отрешенно спросил Ликарт, устало опирая голову на руки и выражая всем своим видом готовность убить любого убийцу, если это поможет хоть сколько-нибудь приблизить коней всего безумства…
- Да так, - уклончиво отозвалась я. - Но вам лучше оставаться здесь, пока мы не наведем порядок там, внизу.
- Это невозможно…
- Ыгы, - кивнула я, за рукав оттаскивая Кирна за собой к двери.
Йыр, ну за что я так люблю слово «невозможно»?..

- Ага!!! - радостно завопил мужик, завидя открывающуюся дверь, и замер, как кот над чересчур наивной мышкой, решившей, что хвостатому уже надоело ждать и он ушел по своим кошачьим делам.
- Ыгы!!! - не менее радостно откликнулась я, просачиваясь в щелку и вытаскивая вслед за собой Кирна.
- Угу… - задумался мужик, не понимая, с чего бы это мышка вылезла такая радостная.
Грех было бы не воспользоваться замешательством в стане противника…
- Как идет подготовка к атаке?!! - рявкнула я так, что даже Кирн подскочил и вытянулся в струнку. Про блюстителя порядка и говорить нечего: мужик, услышав родные и знакомые нотки в вопле, сразу принял меня за замаскированного командира, встал по стойке «смирно» и затараторил:
- Идет, ваше превосходительство! Отряд людей под моим командованием уже практически окончил сооружение окопов!
- В ДОМЕ?! - судорожно выдохнула я, сильно сомневаясь, стоит ли мне вообще спускаться или лучше залезть в какой-нибудь шкаф и там забаррикадироваться, молясь, чтобы именно под ним не решили выкопать ловушку стратегического значения…
- Так точно! - спеша выслужиться, гаркнул в ответ ничего не подозревающий стражник.
- Отлично. Замечательно. Великолепно. Прелестно. Уггр зратья мритваль.
Мужик подхалимски захихикал, тут же, впрочем, завянув под моим, не обещающим долгой счастливой жизни и смерти в окружении правнуков взглядом.
- И что дальше? - кисло поинтересовался Кирн.
Стражник недовольно глянул на сопляка, осмелившегося обратиться ко мне без должного почтения. Я равнодушно пожала плечами:
- Пойдем вниз. Или у тебя есть другие варианты?
- Нечего было вообще сюда приходить…
- Хватит ныть, а?! - не выдержала я, дернув его за руку.
- Хватит мной распоряжаться!!!
- Хорошо, могу бросить - и разбирайся тут сам как хочешь!
- Вот и чудно! - окрысился он, вырываясь из железной хватки.
Щассс! Размечтался!..
Я поудобнее перехватила его за другой рукав и, не обращая внимания на щенячьи писки и возмущенные повизгивания, потащила вниз.
- Вот дождись конца недели - и иди, куда хочешь, и делай, что хочешь! А пока, к сожалению, я за тебя отвечаю!
Он ощерился в ответ, намереваясь вякнуть что-нибудь с претензией на насмешку, но вдруг как-то скуксился и передумал.

Предыдущая страница 7 Следующая страница


Монета встанет на ребро 8

- Отпусти, - досадливо буркнул Кирн. - И так вон уже все таращатся…
Я, подумав, отпустила его руку, сняла с пальца тонкое, перевитое искусно выкованной веточкой вольнеита, серебряное колечко.
- Держи!
- Зачем?! - опешил он, рефлекторно пряча руки за спину.
- Надо! - отрезала я, силой впихивая ему в зажатый кулак прохладный ободок. - И только попробуй потерять!
Кидранн брезгливо покрутил колечко:
- И где мне его носить? Карманов нет, не в зубах же!
- Ага, один след от зубов - и от тебя не останется даже их! - грозно пообещала я. Еще не хватало мне в случае чего постоянно помнить про его неуклюжесть! И так проблем, чую, будет выше крыши…
Кирн с гримасой отвращения снова поглядел на кольцо. Дурак. Знал бы ты, сколько архимагов готовы отдать душу за такой артефакт…
- Так как его носить?!
- На палец надеть не пробовал? - ехидно поинтересовалась я, спускаясь вниз по лестнице.
- А ты мои и свои пальцы сравнивать по толщине не пробовала? - передразнил он.
Я резко развернулась и выбросила вперед руку с напряженными пальцами. Кирн рефлекторно отшатнулся, прикрыв грудь ладонью.
- Предупреждать же надо!
Я, привычно не обращая внимания на сявканье, приложила свою руку к его груди, сравнила кисти.
- Мои длиннее, тоньше, чутче и холодней.
- Вот именно! - тут же снова окрысился подопечный. - И как я должен надеть твое кольцо?
- Ну хоть попробовать ты можешь? Или так и будешь трусливо отбрехиваться?
- Я?!
- Ну не я же, - развела я руками и снова пошла вниз, украдкой поглядывая за спину через плечо.
Кидранн с опаской посмотрел на колечко, протер о штаны (больше запачкал, чем очистил, ей-Хранящие!) и, закрыв глаза, осторожно надел на палец. Колечко брезгливо сжалось, отторгая чужую ауру, и едва заметно мигнуло, став обычным перстнем-печаткой.
- Эт-то еще что за холера? - ругнулся Кирн, спешно догоняя меня.
- Ну как, примерил?
- Ага, - осторожно ответил он, мучительно размышляя, сказать мне, какие финты откалывает мое украшение, или промолчать во имя собственной безопасности.
Промолчал. Правильное решение. Объяснять взаимосвязь энергетических и эмоциональных потоков вокруг живых существ мне совсем не хотелось.
Через десяток ступеней меня оглушили крики, ругань, грохот и звуки взрывающихся снарядов - уж не знаю, что они там делали, но звучало это именно так! Небоскребный мат - гулкий удар доски, грохнувшейся на чью-то спину или голову, - вопль - мат, годящийся на небоскреб с чердаком…
Разрушительная деятельность на первом этаже была в самом разгаре! Они еще только что из окон бойниц наделать не догадались! Хотя… Вон тот длинный что, собрался стекло выбивать?..
- Стоять! - уже отрепетированно гаркнула я, едва появившись на площадке за пролет до комнаты.
Вояки реагировали на приказ спинным мозгом: главное - тон и ругань, а твой вид уже значит немного. Да и пока они сообразят, откуда, собственно, идет голос, отдающий приказы…
После воплей и грохота наступившая тишина ударила по барабанным перепонкам сильнее пронзительного визга.
За окном пели птицы… На пол медленно опускалось чуть шуршащее по воздуху перышко…
- Что это за звук? - пораженно выдавил Кирн.
- Тишина, - улыбнулась я, снова беря бравое командование в свои руки. - Так, вы! Если через пять минут в гостиной не будет такой же идеальной чистоты, как когда вы в нее вошли, - я за себя не отвечаю!
Гул тут же возобновился с новой силой, но потерпеть его еще пять минут я была согласна. Лишь бы дом перестал напоминать развороченное поле битвы.
Казалось бы, чего проще - устроить засаду в доме? А вот поди ж ты! Тут скорее можно самому убиться, чем кого-нибудь убить! Не удивлюсь, если покушение сорвется по техническим причинам, а завтра Ликарт умрет, сломав позвоночник в одной из молниеносно нарытых десятью (всего-то!) вояками ям «для окопа»!
- Эй-эй, ты, зеленый! - Стражник, у которого, собственно, зеленой была только фуражка, удивленно остановился, с сомнением покосившись на новоявленную командиршу: мол, это мне, что ль? - Тебя, тебя, - торопливо подтвердила я.
- Я не зеленый! - удивленно, но вежливо (в общем, словно объясняя тему недоразвитой) ответил он.
- Мне сверху только фуражку видно, - нахмурилась я. - И вообще - нечего к синекдохам придираться!!!
Парень, явно принявший «синекдоху» за какое-то изощренное ругательство, уважительно глянул на меня снизу вверх.
- Значит, так: вон там, под лестницей, лежит посох - положи его на панель над дверью.
- Зачем?
- Выполнять!!!
- Слушаюсь! - тут же вспомнил он о хороших манерах, побежав под лестницу.
- Эй-эй, ты, который у стенки! - На меня оглянулось с пяток человек. - Да не вы, а тот, что левее!
Йыр побери, ну насколько же проще крикнуть «рыжий»! Так опять же обиды начнутся!
- Так кого надо-то? - недовольно проскрипел один из стражников, которому прискучило стоять вполоборота.
- Не тебя, - огрызнулась я. - А твоего соседа слева.
- Рыжего, что ль?
- Его!
- Э-э-э, Рыжий! Тебя тут требуют!
Рыжий резко повернулся, вытянувшись по струнке:
- Чего изволите, ваше превосходительство?
- Тебе мозги вправить! Как думаешь, выйдет?
- Никак нет, ваше превосходительство!
- Оно и видно, - вполголоса пробурчала я. - Так прекрати, дубина стоеросовая, диван к стенке сиденьем ставить! Это какая же дримфолфобия должна быть, чтобы запрыгивать на него через спинку?!!
- Чего? - пораженно застыл стражник.
- Боязнь упасть во сне, - недовольно пояснила я только что выдуманный для солидности термин.
- А-а-а…
Мужик засуетился, переворачивая диван в нормальное состояние. Нет, это же надо было до такого додуматься! У них в караулках - что, вся мебель так стоит, что ли? Видимо, да. Чтобы не засиживались.
- А ловко вы с ними… - присвистнул невесть когда спустившийся и вставший рядом Ликарт. - Их ведь кв… едва-едва раскачаешь…
Я только пожала плечами: со студентами в Храме и сложнее бывает. И - ничего, справляются как-то.
Ликарт с любопытством заглянул мне в лицо:
- Большой опыт?
«Восемьдесят лет!» - чуть горделиво не ляпнула я, но вовремя прикусила язык. И язвительно вывернулась:
- Талант!
- Оно и видно, - усмехнулся Ликарт. - А где, кстати, Кирн?
- Кирн? А разве он… - вопрос был снят с повестки, как только я огляделась: Кирн поблизости не околачивался. Жрызтра крухыхкатд!
Ну и куда мог податься этот… Даже ругательств на него жалко. На улицу? Едва ли: я бы увидела. Наверх? Второй этаж? Третий? Четвертый? А что, интересно, там вообще находится?!
- Ликарт, а что у вас на верхних этажах?
Мужчина рассмеялся:
- Да ничего.
- Это как?!
- Они муляжные, если можно так сказать: там даже перегородок и полов нет. Только лестница на крышу…
Йы-ы-ы-ы-ыр!!!
Я резко рванулась, злобно рыкнув что-то нехорошее, и бросилась наверх. Чудно! Замечательно! Великолепно!
Йыр бы тебя побрал, ведьма! Куда ты катишься?! У тебя из-под носа сбежал какой-то сопляк! А ты стояла и моргала с невинным видом, идиотка!
Лестницу на третий этаж я разыскала без труда: в другом конце коридора. И, шмелем пролетев десяток ступеней, остановилась в недоумении: дальше пола не было.
Были только балки, по которым пройти мог бы маг или специально обученный воин, но никак не обычный человек, и тем более уж - Кирн. И что бы это значило? Что у глухо обычного парня вдруг открылся талант левитации?
«А кто ему собственное кольцо ловкости и эльфийского шага силой впихал?!» - вызверился разум.
Иди ты! Без тебя тошно…
Впрочем, мне туда лезть смысла не было: приставная лестница, которой, надо думать, воспользовался не летающий пока Кирн, валялась на третьем этаже. Сквозь дыры в полу (точнее - зияющие пропасти между тонкими балками) полюбовавшись на ее красноречивые обломки, я зло сплюнула и, пробравшись к окну, спрыгнула на улицу, чуть не обеспечив инфаркт случайно оказавшимся поблизости прохожим.
- Ничего, ребята, все нормально, - приветливо улыбнулась я одергивая задравшуюся сзади юбку. - Сейчас пойду и набью морду этому козлу, что меня скинул!
Горожан как корова языком слизнула. И правильно: от столь агрессивных ведьм лучше держаться подальше.
Кое-как протиснувшись в щель между стеной дома и высоченным забором, я пробралась во внутренний дворик. В принципе, забор можно было и перелезть или перепрыгнуть, но… Как бы выглядела девушка, вполне пока приличного вида, нагло залезающая в чужой двор посреди бела дня?!
Как ведьма.
О, какой симпатичный кустик! Просто чудо!
Опасливо кидая взгляды по сторонам, я быстро разделась и спрятала одежду под куст. Осторожно встала на четвереньки, прикрыла глаза. Вдох…
Мырм…
С трудом переборов желание шаловливо сцапать кончик собственного пояса, украшенный бисером и бусинами, я встряхнулась, качнулась пару раз вперед-назад, привыкая к новому телу, и помчалась вперед, прижимаясь к траве. Словно черный ветер всколыхнул изумрудные нити…
В этот раз на дерево я взобралась почти профессионально: с первого раза и бесшумно. Правда, прыгать пришлось дальше, чем в прошлый раз, но вид стоящего у края крыши Кирна здорово придал мне прыгучести!
Я крадучись подошла со спины, лихорадочно размышляя, что бы сделать.
Идиот.
Во-первых, четыре этажа - для Версара, конечно, высоко, - но вот гарантии, что разобьешься насмерть, никакой, а месяц в постели - не лучшая перспектива.
Во-вторых, пытаться покончить с собой в нескольких саженях от собственной ингры - глупейшая затея. Даже если эти сажени идут в высоту.
А в-третьих… Да просто идиот!
Осторожно перекинувшись, я набросила на себя морок какой-то одежки, чтобы не шокировать парня лишний раз, и молча встала рядом.
Помолчала.
- Страшно?
Он только усмехнулся. Качнул головой:
- Не знаю.
Я обреченно вздохнула. Парой оплеух тут не отделаешься.
- Знаешь, я всегда мечтала быть птицей…
- Почему? - безразлично отозвался он. То ли хотел оттянуть решающий момент, то ли вправду было интересно…
Я отрешенно вгляделась в небо.
- Распахнуть плащ крыльев - и распластаться в безудержном порыве ветра. Прочертить серебряную нить, пронзая колкую синеву сорвавшейся в гибельный полет стрелой. Вывязать узор бездумного полета, расколоть луну черным силуэтом смоляных острых крыльев - и кинуться грудью на острые утесы стального моря… Выкупаться в ледяном вихре облаков, со свистом разорвав рассвет гулким страшным хлопаньем отчаянно забившихся крыльев - и медленными сполохами раствориться за горизонтом… Раскричаться рыдающей вороной над полем битвы, ласково защебетать малиновкой, рассмеяться чайкой над свинцовой океанской гладью… Парить над миром, нигде не оставаясь, но везде будучи желанной…
- Это невозможно. - Жестко. Жестоко. Категорично. Безжалостно.
Я горько усмехнулась.
Как всегда. Невозможно. Нельзя. Бессмысленно.
Как всегда.
Знаю. Но… хочу…
- Ну и что? Разве нельзя мечтать?
- Можно. Но глупо.
- Почему?
- Потому что это никогда не сбудется.
- Не сбудется, - спокойно подтвердила я. - Если будешь постоянно себе об этом напоминать.
- А если не будешь напоминать, то однажды дойдешь до грани и прыгнешь вниз, надеясь, что тебя подхватит вожделенный ветер, и разобьешься насмерть.
Не разобьюсь. Опущусь на четыре кошачьи лапы, мягко перекатившись по земле. Обман? Или дар, призванный объяснить, кто ты такая на самом деле?
Не знаю.
Только знаю, что стою на чужой грани, сомневаясь, схватить за рукав или отдать на волю провидения?
- Зачем ты здесь? - Он в первый раз отвел глаза от горизонта, уставившись мне в лицо.
- Тебе правда интересно?
- Нет…
Я помолчала, кусая губы и ища слова. Не просто общие фразы «жизнь прекрасна!», а те слова, которые поймет он. Искренние. Ясные. Простые. Терпкие. Как сама жизнь.
- Знаешь, у воинов есть такой прием: поймать своим лезвием клинок врага, задержав на несколько мгновений, и выхватить меч разрубив противника инерцией завершенного круга.
- Ну и что?
- Когда на твой меч обрушивается сила удара - кажется, что руки не выдержат и сломаются, клинок выворачивается из холодеющих пальцев, в висках бьется огнем кровь, и весь разум заполняет только одно желание: бросить. Бросить, чтобы не чувствовать этой раздирающей запястья боли. Бросить - и будь что будет.
- Но ведь воин знает, что это скоро кончится, причем победой.
- Знает. Но не всегда.
…Я впервые отбила вражеский меч по наитию…
Кирн тяжело вздохнул:
- Зачем ты здесь? Зачем ты мне все это говоришь?
Я с грустной и немножко виноватой улыбкой пожала плечами:
- Ну вдруг хоть что-нибудь из всей той лабуды, что я наплела, тебе чуточку поможет?
Он качнулся туда-сюда на носках и, резко развернувшись, схватил меня за плечи:
- Я - подлец, понимаешь?! Подлец, предавший единственного человека, который так или иначе обо мне заботился! Я мерзавец и трус, решивший проявить свою «взрослость» самым лучшим образом! Выпендриться перед самим собой: великий и ужасный йыр, трать-тарарать!!! Показуха! Даже волки раздирают жертву молча - с дурным гавканьем по улицам только шавки носятся.
Я спокойно выслушала, ни словом, ни жестом не пытаясь перебить или исправить. Задумчиво хмыкнула:
- А тебе не кажется, что ты сейчас занимаешься тем же самым? Говоришь красивые слова, стоя на краю крыши. Кроешь себя всевозможной руганью, скрипящей пафосным картоном на зубах.
Кирн горько рассмеялся:
- Вот именно. Что такое жизнь? Разве я знаю? Я знаю только пачку книг про героев, выражавшихся именно таким языком, режущим слух патетичностью. И сам, как дурак, решил пойти по их пути. Приблизив его к обстоятельствам собственной жизни. А вышел…
- Идиотизм, - послушно продолжила я. - Ну и что? Разве это повод так неэстетично оканчивать жизненный путь?
- Почему неэстетично? - непонимающе нахмурился Кирн.
- Ну может быть, кто-то и находит красочным пятно, оставшееся на каменной мостовой, но я - пас!
Даже не улыбнулся.
- Что мешает тебе просто выбросить те книги? - тихонько, медленно набирая силу убеждения, начала я. - Забыть обо всем, что было, затолкав обрывки мыслей в пыльный сундук памяти? И ступить на свой путь?
- А он есть? - Сомнение. Хвала тебе, ведьма!
- Есть.
Кирн пытливо прищурился:
- А откуда мне знать, что ты мне сейчас не лжешь?
- А зачем?
Рассмеялся. Наконец-то.
- Действительно, зачем? Ты ведь все равно не дала бы мне ничего сделать, даже если бы и захотел.
- Почему же? Если бы ты меня убедил - то пожалуйста, могу и подтолкнуть для ускорения!
- Серьезно?!
- Седьмой пункт договора: ингра и Заказанный не имеют права лгать друг другу.
Но ты бы не убедил. Есть вещи, в которых ведьму не переспорить.
…Птица успокоенно сложила израненные крылья, доверчиво ткнувшись клювом в мою протянутую ладонь…

Гостеприимно раскрывшаяся дверь встретила меня посохом, звучно припечатавшим по затылку. Гвыздбр фрахк лажгрыматзз! Прибью того придурка, что так «хорошо» его сюда положил!
В гостиной уже было жарко: стражники вовсю рубились с разбойниками в количестве пяти штук, причем вторые пока если и не одерживали победу, то уж сдаваться не собирались точно!
Двое блюстителей порядка наседали на Сыча, бойко отмахивающегося длинным ножом от секир и невозмутимо обращавшего в обломки все, что он случайно задевал. Кресло, горестно хрупнув, рассыпалось на щепки, Сыч недовольно поморщился, засадив с десяток заноз, стражники откровенно струхнули, решив, что имеют дело с каким-то невиданным воином. Н-да, если здесь все такие вояки, то я пришла совсем даже не зря!
Щепь одной левой (правую он, видимо, повредил, грохнувшись с «высотки») расправлялся еще с двумя, запрыгнув на стол и легко отражая неловкие удары. Противник неуклюже отклонился от колющего удара, потеряв равновесие, и тут же повалился на пол от обычного пинка. Судя по воплю и грянувшему вслед мату - неудачно, вывихнув лодыжку.
Дальше побыть невозмутимым наблюдателем мне не дали: какому-то особо ушлому «кулаку» не приглянулась скромно ругающаяся у входа девушка, и он решил разрядить ситуацию, понадеявшись на отсутствие меча и искреннюю заинтересованность в распылении нехорошего посоха, чувствительно приложившего меня по затылку.
Зря.
Одной рукой задвинув что-то возмущенно вякнувшего Кирна за спину, я со свистом прочертила невесть когда очутившимся в руке мечом звонкую серебристую линию, полоснув героя по руке. Нож выпал, но разбойник, в лучших традициях романов - то бишь с редкостным идиотизмом, - решил замочить «гвыброву выиирту» голыми руками, бросившись грудью на удивленно звякнувший от столь невыносимого маразма меч. В последний момент выхватив клинок из-под неосмотрительного противника, я чуть качнулась влево и с разворота засветила ему каблуком… Не увидела куда, но кулем на пол он свалился - а большего мне, собственно, и не надо было.
- Эх, и почему у меня нет меча! - тоскливо провыл подопечный, наконец-то выпущенный из-за спины, для проверки слегка пиная кончиком сапога бездыханное тело.
- И нечего, - ровно ответила я, переводя дыхание в обычный ритм. - А не то бы я с тобой вообще свихнулась!
- Это еще почему?! - Но толком разыграть оскорбленную невинность ему не удалось: я, снова оказавшись на шаг впереди, начала с боем прорываться к лестнице. Потому что с ужасом обнаружила, что среди дерущихся нет ни Вирда, ни Ликарта…
- Какого йыра? - зашипел мне в ухо Кирн, отвлекая от торжественного отправления очередного разбойничка вниз по лестнице. - Что мы там забыли?!
- Твоего дядю! Заткнись, пожалуйста!
Кирн что-то проворчал, но заткнулся.
Второй этаж поражал тишиной. Странной. Неестественной. Пугающей.
Я, приложив на всякий случай палец к губам, поманила Кирна за собой, в этот раз поблагодарив небо за то, что мое кольцо помогает ему не спотыкаться на каждом шагу и приглушает стук сапог по деревянному паркету. Я же прекрасно обходилась и так.
Дверь в кабинет, приветливо приоткрытая, казалась замаскированной пастью дракона: заходи, милости просим! Вот только выйдешь ли…
- Не высовывайся, что бы ни случилось!
Вопреки привычке, Кирн послушно кивнул и прижался спиной к стене. Хм, а ведь еще не все потеряно!
Я осторожно пробралась к самой двери и, приложив засветившиеся кончики пальцев к глазам, осмотрела кабинет… Волосы встали дыбом.
Ликарт и Вирд сидели друг напротив друга, выразительно любовно поглаживая оголовья клинков, и РАЗГОВАРИВАЛИ!
Я, слегка подкорректировав заклинание и набросив сверху еще одно, заставила голоса звучать на весь коридор. Кидранн удивленно вскинул брови, но промолчал и остался на своем месте.
- Итак, уважаемый Виардерр, не сумев со мной договориться мирно, вы решили попросту устранить конкурента? - насмешливо полуутверждал Ликарт.
- Что поделаешь, уважаемый, если слияние «ножей» и «кулаков» нам не удалось! В этом городе слишком тесно для двоих! - в тон ему отозвался Вирд. И паскудно ухмыльнулся.
- Неужели вы решили, что с моей гибелью «ножи» распадутся? Как будто среди нас мало тех, кто способен стать во главе!
Вирд скептически наклонил голову:
- Не скажите, уважаемый! Как только погибает главарь - начинается раскол. Власти хотят слишком многие. Итог - раскол и образование двух разных, гораздо более слабых и враждующих друг с другом группировок. И это еще в лучшем случае!
- Да ну? - Ликарт откровенно посмеивался.
- Именно, - невозмутимо подтвердил Вирд. - А в худшем - который, кстати, скорее всего и воплотится в жизнь - вся банда просто распадется.
- Малосимпатичная перспектива, - рассмеялся Ликарт.
- Ничего, вам уже будет все равно, - со зловещей улыбкой пообещал Вирд, медленно вытягивая меч из ножен. Другой, похуже. Видимо, тот, заброшенный мной за какой-то забор, он так и не нашел. Впрочем, не думаю, что Ликарт очень уж хороший мечник, так что…
Противники невозмутимо встали друг напротив друга. М-да, Ликарт откровенно проигрывал: на фоне подсознательно выпрямленной спины и мягко пружинящих ног Вирда, его ученически тщательно вымеренное расстояние между ступнями и четко проверенный угол в девяносто градусов смотрелись глупо.
Удар - ловко подставленный клинок, скрежет стали - отскок. Выпад - восьмерка - быстрая серия ударов. Вирд брал скоростью, Ликарт, как ни странно, - изворотливостью.
Удар - шаг влево, укол - шаг назад, замах - клинок, обиженно лязгнувший об стену.
Ликарт быстро развернулся, оказавшись за спиной разбойника, и полоснул наотмашь по открытой шее. По спине в последний момент кое-как вывернувшегося Вирда потекла теплая липкая струйка.
- Йыр бы тебя побрал! - выругался тот, рукой отирая кровь.
- И тебе того же, - язвительно откликнулся Ликарт.
«Да чтоб вас всех туда!» - мысленно кипела я, глядя на мертвенно побледневшего Кирна. И что мне теперь делать? Вмешаться? А на чьей стороне?.. Хрен редьки не слаще!
Нет уж, пусть разбираются сами как хотят!
Вирд, отдохнув во время прошедшей мимо моего внимания перебранки, снова завертел клинок меленкой, вихрем кружа по комнате и в пыль разрубая все, с чем сталкивался. Ликарт неуверенно отступал, с трудом парируя удары. Один, второй, третий…

Предыдущая страница 8 Следующая страница


9 Светлана Нергина

- Взграхх!!! - просипел мужчина, тяжело оседая на пол. Из разрубленной груди ключом хлестала кровь, заливая рубашку, пол разбросанные, никому уже теперь не нужные бумаги…
- А знаешь, мне почти жаль, - усмехнулся Вирд, легко вспрыгивая на подоконник.
Правильно: зачем ему идти вниз? Куда проще воспользоваться загодя приготовленной веревочной лестницей. К тому же, судя по относительной тишине и душевной ругани, стражники уже одержали тяжелую победу над вдвое уступающим численностью противником.
Гибкий силуэт на секунду задержался у окна, глумясь, прощально вскинул руку… Звякнуло, вспыхнуло, треснуло, блеснуло серебристо-голубым разрядом - и бессознательное тело кулем вывалилось наружу.
Ртутная капелька силы не выдержала напора эмоций, высвободив энергию без моего ведома, - и свернулась виноватой кошкой на подоконнике.
Сил и желания удивляться или сожалеть уже не было. Было только жуткое чувство брезгливости и отвращения. Как будто меня всю, мои мысли, желания, цели взяли и окунули в болото. И ехидно посмеялись сверху.
Что, ведьма, считала себя самой умной? Вершительница судеб, защитница сирых и убогих, разрушительница коварных планов злодеев - ну и как тебе красочный финал?! Здорово, не правда ли?
Я уже безо всякой опаски вошла в кабинет, равнодушно присела возле тела Ликарта. Надежный труп. Как, собственно, и все люди, в отличие от нежити, которая, даже издыхая, считает своим священным долгом вскочить и рвануть зубами и когтями напоследок, как только глупая ведьма решит, что победила. Авось прихватит с собой за компанию. Или хоть настроение испортит…
- Что с ним? - пересилив себя, спросил подошедший Кидранн.
- Мертвый, - безразлично ответила я.
- Да нет, я про того, - пугливый кивок в сторону раскрытого окна.
- Пока не знаю, - на той же ноте сказала я, поднимаясь с корточек и подходя к окну.
Вирд лежал на отмостке, раскинув руки и ноги в разные стороны, голова была неестественно вывернута влево, глаза закрыты.
Кирн судорожно сглотнул и поспешил отойти в глубь комнаты: почему-то труп внутри его смущал меньше.
- С этим то же самое, - констатировала я, отворачиваясь и обводя взглядом разгромленную комнату.
Свитки, фолианты, книги, листы обычной бумаги перемешались на столе, частично изорванные, частично заляпанные сгустками темной крови. Кресло было разрублено напополам, стол изрядно покосился, припадая на подломившуюся ногу. Шторы, сорванные с гардины еще до нашего прихода - видимо, залезал Вирд в кабинет тоже через окно, - валялись под ногами, истоптанные, жалкие. И посреди этого всего - вчерашний хозяин. Сегодняшний гость.
- Ну что, надули нас, как шарики ко Дню Равнолетия? - усмехнулась я, присаживаясь на край подоконника.
Кирн неуверенно покачал головой и, закрыв глаза, прислонился спиной к стене:
- Что теперь будет?
- Ничего, - глухо отозвалась я. - Скажем тем, что внизу, что мы опоздали, когда пришли сюда, что Ликарт уже был убит, а Вирд свернул себе шею, пытаясь спастись бегством. Ты станешь единственным наследником баснословного состояния и займешься приведением этого дома в божеский вид. «Кулаки» и «ножи», потеряв главарей, разбегутся по углам, как крысы в чулане при звуке шагов.
- И все?
- И все.
Только пусто и противно внутри.

По тревожно темнеющим улицам торопливо сновал озабоченный народ. Кто-то спешил домой, кто-то - в гости, кто-то - в корчму. Вечер, в пику всем предыдущим, выдался холодным: руки зябли, машинально пытаясь спрятаться в несуществующие карманы, изо рта при разговоре вырывались пугливые облачка пара, тут же оседающие влагой на наброшенном на голову капюшоне. Люди суетились, спешили, поскальзывались на впервые выпустившем скользкие белесые щупальца льду, и снова бежали. Успеть, добраться, спрятаться… Уф!
Мы с Кирном, предусмотрительно набросив плащи и обувшись в сапоги, заметно выбивались из общего ритма, неспешно идя вдоль улицы и разговаривая.
- Сколько тебе лет?
- Это так важно?
Кирн явно смутился, отведя глаза в сторону и спешно объясняясь:
- Нет, я знаю, вопрос для женщины неприличный, но… ты же ингра?
- Хм…
Торопливо:
- Но, разумеется, всякая ингра - это женщина! И вообще, мне уже неинтересно!
Я чуть слышно фыркнула от смеха. Ну-ну, неинтересно ему… да нет, я бы сказала, ведьмы на подобные вопросы отвечают с охотой ставя собеседника в тупик, но зачем так человека-то пугать? Он же ни в чем не виноват. Почти…
Кирн неуверенно покосился по сторонам, в…дцатый раз чуть не споткнулся о камень, лежащий посреди дороги. Ох уж этот Версар! И физику они себе придумали, и магию не убили, а вот дороги расчистить до сих пор не могут!
- Знаешь, наверное, я должен тебя как-то… - Кирн смущенно прикусил губу, подбирая слова, - отблагодарить.
Я равнодушно пожала плечами:
- За что?
- Ну… По-моему, ты сделала куда больше, чем обычная ингра сделала бы по обычному договору…
- Ты так хорошо знаешь, как ведут себя ингры?
- Ты третья, - спокойно, без тени издевки, ответил он.
Я изумленно закашлялась, торопливо отшвыривая магическим толчком палку у него из-под ног. Йыр побери, и тут опростоволосилась! Ну кто бы знал, что он такой спец?!
- Ну… Будем считать, что я… неправильная ингра. Поэтому дополнительных денег мне не надо…

Кирн удивленно смерил взглядом идущую бок о бок с ним девушку. То есть как это - не надо денег?!! Да любая ингра…
- Давай ты отблагодаришь меня немного по-другому…
Ага, вот это уже чем-то похоже на правду…
Кидранн тут же напрягся, ожидая подвоха: с этими местными валькириями только так, держи ухо востро - не то без штанов оставят!
- И чего же ты хочешь?
Девушка, заметив его опасения, рассмеялась:
- Расслабься, душа и закладная на дом (что порой одно и то же) мне ни к чему.
- А что тогда? - с трудом заставил себя натужно улыбнуться парень.
Ингра скептически оглядела скрюченную физиономию, недовольно поморщилась, но решила удовольствоваться, чем есть. Уж лучше синица в руке…
- Отпусти меня сегодня, - просто и без длинных выматывающих всю душу предисловий.
- То есть как - отпусти?! - опешил Кирн.
- Так, отпусти, - терпеливо, как умалишенному, принялась втолковывать она. - Наш контракт заключен до завтрашнего вечера. В качестве твоей благодарности я прошу позволить мне уйти сегодня, не сокращая при этом моего гонорара.
И всего-то?! А он-то уж надумал…
- Ну… Хорошо, конечно… А что, я тебе уже так надоел?
Ингра чуть иронично склонила голову:
- Хм… Не то чтобы «ТАК», но… Все рано или поздно надоедает. Так я могу уйти?
- Да, конечно, - растерянно кивнул Кидранн.
- До свидания, - усмехнулась та на прощанье.
- Э-э-э… Я даже не знаю, что сказать…
- Скажи: «Чтоб тебе, падали такой, провалиться ко всем мракобесам - век бы этакую пакость не встречать!» - с улыбкой посоветовала она.
- Но я… До свидания.
Девушка в последний раз кивнула и отошла в сторону, почти слившись с людским потоком. Только развевающиеся полы плаща выдавали силуэт, отличая от остальных, замерзших, сгорбленных фигурок.
…Под ноги попался очередной булыжник, едва не заставивший Кидранна поближе познакомиться с брусчаткой…
Парень злобно выругался, недоуменно уставившись себе под ноги: он уже успел забыть, что такое падать на каждом шагу…
Обернувшаяся на вопль ингра только улыбнулась и пожала плечами…

Глава 2
ЗМЕЮЧЕСТВЕННАЯ НАТУРА

На портрете моя жена и змея. Змея та, что справа!

Карты спутала лужа.
Добропорядочная озероподобная лужа, с готовностью выпивавшая ватагу маленьких мутноватых ручейков и пару широких потоков, то и дело норовившая прихлебнуть воду подтаивающего по обочинам снега, подло раскинулась во всю свою болотную ширь, напрочь отгородив меня от оставшегося кусочка ведущей к селению дороги. Глубина ее была, по моим самым скромным прикидкам, никак не меньше четверти сажени, где-то далеко внизу со зловещим шорохом перекатывались куски колотого льда…
- Ну что, Шэра, вброд?..
Вемиль покосилась на меня с таким кислым выражением хитрой морды, что я поспешила ухватиться за гриву, дабы эта поганка даже не подумала меня скинуть. А такая мысль явно пропечатывалась на лошадином лбу. Причем сначала перепрыгнуть лужу, а потом - скинуть. Полетела бы я соответственно именно в нее, родимую.
Весеннее солнышко шаловливо пускало лучики между черных ушек, играя серебристыми резкими отблесками на пряжке моего пояса.
Погода радовала теплом, в воздухе витала характерная весенняя сырость, разве что ветер слегка портил настроение, забираясь под свободный черный плащ, длинные полы которого привольно расстилались по спине и крупу Шэры. Ветви недавно сбросивших снежное оперение деревьев влажно чернели на бессовестно чистом голубом фоне неба, то и дело норовя жестко хлестнуть недостаточно ловкую и проворную всадницу по лицу.
Шэра еще раз горестно посмотрела на меня, убедилась, что в хозяйке совесть не проснулась и эффектно колдануть, высушив к йыру всю лужу, она не собирается, и тяжело, почти по-человечески вздохнула.
Подумала.
Неуверенно тронула тоненькую корочку только-только подстывшего льда правым передним копытом - полукруглый следок тут же почернел, наполняясь ледяной влагой. Лошадь брезгливо отдернула ногу, презрительно фыркнула: «Ах вот как?! Ну не говорите потом, что я вас не предупреждала!» - и взвилась над лужей, распластавшись по воздуху в невероятном прыжке. Пару раз взмахнула полупрозрачными крыльями - и легко встала по ту сторону препятствия, ехидно заржав напоследок.
- Не вброд, а влет, - задумчиво резюмировала я, машинально перебирая пальцами длинную шелковистую гриву.
Лошадка самодовольно фыркнула и, не дожидаясь понуканий, бодро поцокала к виднеющимся недалеко домам, предоставив хозяйке витать в своих мыслях. Впрочем, виталось мне плохо: переменчивый пейзаж и бодрящий ветерок выбивали из головы все заботы, так что больше чем на несколько минут там ничего не задерживалось. А за такой промежуток времени придумать что-то гениальное, согласитесь, трудно.
Названия селение не имело (или въехали мы в него не с той стороны, где шильда висит, а, как обычно, через…), ограничивалось тремя десятками домов, небольшим рынком да парой трактирчиков. Последнее было весьма кстати, ибо нормально поесть - да и вообще хоть как-нибудь поесть - мне не удавалось вот уже третьи сутки, а это даже для ведьминского организма чревато.
Трактиры, как известно, бывают хорошими, дешевыми или хорошими и дешевыми сразу. Если найдете где-нибудь последний вариант - подкиньте адресок, хорошо?
Я же пока терзалась между первыми двумя, стоящими друг напротив друга. Конкуренции, очевидно, не было - слишком уж разный контингент мог себе позволить пойти в тот и другой. Из правого выходили представительные субъекты в плащах и со звенящими шпорами на сапогах, деловито седлали дорогих холеных коней и со значительным видом отправлялись дальше; из левого неуклюже вываливались подозрительные личности в состоянии очень сильного подпития, падали на лавку у забора и начинали нести всякую околесицу, а я стояла и мучительно размышляла, куда мне податься.
Деньги вроде бы были. Да и по внешнему виду я больше подходила тому, что справа. Но вот по ощущениям… Нет, уж лучше честная драка, чем надуманные улыбочки и вызубренные еще во младенчестве приветствия для каждого случая.
И я пошла по любимому направлению…

Таинственный полумрак ловко скрывал от посетителей не отмывшиеся до конца пятна крови на лавках и скрадывал общую обшарпанность обстановки. Столы стояли в два ряда, причем многие столешницы трепетно хранили оставленные на вечную память зазубрины от мечей, пик и топоров, выдавая, что у трактира есть немало историй, которые так приятно рассказать и послушать у попыхивающего теплом камина с кубком доброго вина в руке.
С оформлением стен хозяин не стал особо мудрить, попросту прибив к ним рядами тарелки, вилки и ложки. Дешево и сердито. Даже оригинально, если особо не привередничать.
Я опустилась за свободный столик, положив рядом свернутый плащ, и щелкнула пальцами, подзывая разносчицу.
Девица не слишком-то торопливо подошла, почесала спину и выжидательно уставилась на меня:
- Ну? Что будете есть?
Я тонко усмехнулась, прокрутив в пальцах блеснувшую от магической искры золотом монету:
- А что ты посоветуешь?
Девушка тут же перестала вытирать руки о засаленный передник, наклонилась ко мне и подхалимски зашептала:
- Капусту с утра потушили - ничего, вкусная. И котлеты сегодняшние. Чай с лимоном. А десерт не берите - вся выпечка с той недели сохнет.
Я согласно кивнула, откидываясь на спинку лавки:
- Тащи.
Та с готовностью кивнула и умчалась на кухню.
Я между тем лениво осмотрела комнату на предмет завсегдатаев. Парочка пьянчуг, уже дошедшая до излияний любви пьяными слезами, полулежала на лавках в самом дальнем и темном углу, одинокий мужчина лет тридцати дожидался заказа, расположившись напротив меня, да трое парней в кожаных куртках сидели у стены. Им бы, кстати, больше подошла обстановка заведения напротив: слишком уж претенциозный вид был у новых, пахнущих дорогой кожей курток и блестящих, явно только-только от кузнеца или с ярмарки клинков. Впрочем, по виду не судят.
Я скучающе зевнула и досадливо потянулась, широко раскинув руки назад.
И надо ж мне было случайно совсем чуть-чуть задеть кончиком широкого шифонового волана на рукаве одного из «кожаной» троицы!!
- Ты смотри, куда лезешь, дура! - зарычал он, подскочив как ужаленный.
- Извините, - пожала плечом я.
Было лениво, хотелось спать, и перепалка или драка, как ее логичное продолжение, в мои планы не входила.
- «Извините» ей! - продолжал скакать вокруг горным козлом парень. - А ставни раскрыть никогда не пробовала?!!
Я немножко потерзалась между желанием спокойно отдохнуть и желанием показать этому охламону, кто тут хозяин, и, брезгливо поморщившись, отдала предпочтение первому. Ну не хочется мне сейчас вставать, колдовать, вылетать наружу и выметаться из села, пока трактирщик народ не скликал. Есть я хочу, в конце концов!!
- Ты что, глухонемая? - наседал «кожаный», у которого, видимо, шило в штанах заиграло.
Я тоскливо покосилась на него, на свой свернутый плащ, на кухню, где безвозвратно испарилась моя подавальщица с обещанной котлетой и капустой и, вздохнув, начала разминать пальцы, прикидывая в уме заклятие.
- Ну и чего ты к ней привязался? - донесся спокойный голос из-за стола напротив.
«Кожаный» с раздраженным рычанием развернулся к новому противнику, я же только смерила незваного заступника тусклым взглядом.
- Отзынь! - проревел «мой» парень и снова рванулся было ко мне.
Точнее - ему так только показалось, ибо через долю секунды он уже висел, прихваченный за шиворот на высоко поднятой руке незнакомца. Быстрое тягучее движение сумел поймать только ведьминский глаз.
- Еще какие-то вопросы возникают? - участливо поинтересовался мужчина, не ставя «кожаного» на пол.
Тот отчаянно замотал головой, изо всех сил давая понять, что он уже все осознал, уяснил и вообще его хата с краю.
- Ну вот и прекрасно, - ласково сказал мужчина, аккуратно ставя парня на пол и ощутимым толчком в спину задавая ему направление к двери. Тот послушно открыл последнюю лбом и выкатился на улицу. Его приятели, переглянувшись, подхватили мечи и кинулись вслед за ним.
- Извините его, леди, - белозубо улыбнулся незнакомец. - Допились до чертиков - вот и кидаются на всех подряд.
- Спасибо, - искренне улыбнулась я, довольная, что не пришлось-таки подниматься и разбираться с обидчиком самой.
- Не за что, - пожал тот плечами. - Если что - зовите. Я - Лиридан.
- Иньярра, - кивнула я, протягивая ему руку. Тот легко поднес ее к лицу и прикоснулся губами, но не поцеловал. Знак уважения и интереса. Я кивнула ему на пустую лавку по ту сторону моего стола. - Вы присоединяйтесь ко мне, если хотите.
- С удовольствием, - отозвался он и, быстро взяв со своего бывшего места куртку и сумку, сел напротив. - Осмелюсь спросить, куда держит путь леди в печальном одиночестве.
Я с усмешкой пожала плечами:
- Леди наслаждается последними днями свободы и одиночества, так что печальным его не назовешь.
- Тогда, быть может, мне не нарушать сладких минут уединения? - насмешливо прищурился Лиридан.
- Отнюдь, - рассмеялась я. - Одиночеством я называю то, что путешествую одна и без особой цели, а не полное отсутствие разумных и не очень существ на версту вокруг.
- Так куда же путь держите? - напомнил он свой первый вопрос.
- В город, - пожала плечами я.
Не слишком люблю такие анкетные вопросы: ну какая ему разница, куда я держу путь, если через полчаса мы разойдемся и вряд ли еще раз пересечемся в переулках судьбы?
Разносчица наконец-то вспомнила о голодной ведьме и скучающем мужчине и принесла нам по котлете с гарниром и по глиняной кружке с чаем. Мы согласно замолчали, набросившись на еду. И та не разочаровала: котлета была по крайней мере съедобной, а капуста даже, можно сказать, вкусной.
Минут через семь я с некоторым сожалением отодвинула пустую тарелку, потянувшись за кружкой с чаем.
- Я, кстати, тоже еду в город, - как бы между прочим сказал мой собеседник, тоже покончивший с едой.
- Неужели? - насмешливо вскинула брови я. - А зачем, если не секрет?
- Не секрет, - спокойным ровным баритоном отозвался Лиридан. - Хочу победить в Кубке рыцарей.
Я исподтишка бросила несколько взглядов на ладную фигуру явно с затаенной внутри силой, на не бросающийся в глаза, но очевидно не раз и не два побывавший в деле тускло блестевший в полумраке клинок - и мысленно признала, что шансы у него есть.
- Ну что ж, желаю удачи! - Я решительно поднялась со скамьи, подхватывая плащ и бросая на стол монету. - И еще раз спасибо, что помог избавиться от того типа.
- Еще раз не за что, - ответил мужчина, легко поднимаясь вместе со мной. - Знаешь, у меня есть предложение.
- Прости, но руки и сердца уже в чересседельную сумку не влезают! - насмешливо посетовала я.
- Впихнем! - подыграл Лиридан. - Но вообще-то я хотел предложить тебе приятную компанию для поездки в город. А то… Мало ли что еще может произойти с одинокой беззащитной девушкой в лесу?
Я серьезно смерила его взглядом, прикидывая, насколько мрак может скрывать мою профессию, и равнодушно пожала плечами:
- Почему бы и нет…

- Обрежу к йыру эти волосы!!!
Лиридан только усмехнулся, глядя, как я воюю с растрепавшейся гривой волос, пытаясь не выпускать из рук поводья, - слишком уж Шэрка сегодня была послушной. Значит - жди подвоха. Характером моя лошадка вся в меня, а я доброй просто так не бываю.
- Ну зачем же так категорично? Можно их просто заколоть.
Я смерила ехавшего на полкорпуса впереди мужчину сочувственным взглядом. Как у него все просто в этой жизни выходит! У меня так и в теории-то не получается, а уж на практике…
- Если бы их можно было просто заколоть, я бы едва ли стала с ними мучиться вот уже битый час.
А заодно и восемьдесят лет до этого.
Я наконец-то кое-как отбросила длинные пряди за спину, накинула на голову глубокий капюшон и выпрямилась в седле. Поерзала, пытаясь хоть чуть-чуть размять изрядно затекшую от долгого сидения часть тела, заслужила недовольный трепыхающейся хозяйкой Шэрин взгляд и со вздохом привычно нахохлилась, перехватив поводья через рукава плаща, чтобы не так сильно мерзли руки, - лезть в сумку за перчатками было лень.
Каплезвон бодро стекал капелью с деревьев, теплым влажным дыханием проносясь над послушно тающими сугробами. В воздухе витала весна, нетерпеливо играющая алыми сполохами на стальных шпорах моего спутника, солнышко пригревало, но вот холодный сильный ветер не давал расслабиться, блаженно прикрыв глаза, и ехидно сулил если не простуду, то насморк точно.
В целом я люблю весну. Меньше, чем осень, но все равно люблю. Приятно глядеть на удивленные внезапным теплом деревья, с опаской подставляющие солнцу замерзшие за зиму веточки, приятно ловить лучики, ласково замирающие на доверчиво раскрытой ладони пригревшимся котенком, приятно вдыхать по-весеннему свежий воздух, шаловливо щекочущий ноздри прохладой…
А вот лошадка моя к весне, тем паче ранней, относилась крайне отрицательно. «Спасибо оттепели за скользкую противную дорогу, колющую льдом мои ноги!» - так и говорил весь ее взъерошенный, недовольный вид.
Лошадь вдруг споткнулась о какую-то выбоину передней ногой, недовольно фыркнула и тут же выровнялась, бросив на хозяйку опасливый извиняющийся взгляд: может, не заметила?
- Заметила, заметила, - развеяла я все сомнения, потрепав ее гриву, и озабоченно нахмурилась: - Шэр, что с тобой сегодня такое? Ты, часом, не заболела?
Лошадь презрительно тряхнула головой, возмущенная таким предположением, и тут же демонстративно обогнала Лиридана, самодовольно махнув хвостом перед носом его жеребца.
- Куда-то торопишься? - донесся до меня чуточку удивленный голос.
- Нет, - качнула я головой, движением поводьев призывая расшалившуюся вемиль к порядку и заставляя ее ехать бок о бок с гнедым конем. - Просто кое-кто черный решил молодецкой силушкой похвастаться.
Кобылка обиженно всхрапнула и ощутимо поддала мне задом.
Лиридан улыбнулся, протянув руку и погладив Шэрку по загривку. Та, обычно брезгливая к любой чужой ласке, в этот раз соизволила польщенно повести острым любопытным ухом.
- Хорошая у тебя кобылка, симпатичная.
Вемиль заинтересованно наклонила голову к моему собеседнику. Я рассмеялась, чуть распуская поводья: лошадь уже не пыталась ускакать куда подальше, махнув Лиридану хвостом на прощанье.
- Вся в меня. Кстати, ты ей понравился. А такое бывает не часто.
Тот пожал плечами:
- А меня все лошади любят. Правда, карьера талантливого конюха меня привлекала мало, так что пришлось сочетать приятное с полезным.
- И становиться наемником?
Он, словно сомневаясь, задумчиво поскреб подбородок рукой и не слишком уверенно кивнул:
- Примерно.
- Что значит «примерно»? - не отстала я, почуяв какой-то секрет за коротеньким словом.
- Это значит, что до сих пор я был просто наемником, а сейчас еду на Кубок рыцарей, чтобы победить там и остаться в элитной страже города.
Вот вам и разгадка. Как все в этой жизни все-таки банально! Нет бы присочинил что-нибудь о родовой клятве, не дающей ему расслабиться ни на минуту, рыская по всей Ветке в поисках древнего артефакта или прекрасной дамы… Тьфу!
- А просто так в нее вступить нельзя? - уже без особого интереса спросила я, затягивая потуже шнуровку рубашки под плащом: ветер легко пробирался под вроде бы непродуваемый материал, щекоча тело ледяными перышками.
- Почему, можно, - откликнулся наемник. - Но так эффектней.
Ясно. Родственная душа: я тоже предпочитаю знакомиться с нужными мне людьми не иначе как спасая им жизнь.
- По-моему, наемник - это романтичней.
- Это смотря с какой стороны посмотреть, - не согласился Лиридан. - Не вижу ничего романтичного в ночевке под открытым небом, когда один бок отмерзает на стылой земле, а другой щедро орошается дождем.
Ну что ж, где-то он, может быть, и прав. Действительно, не все всегда так гладко, как видится на картинках или представляется, когда сидишь у камина и смотришь на землю, чернеющую где-то там внизу, из уютно затянутого тонким ледком Храмового окошка.
Но вот только не думала, что наткнулась на такого непрошибаемого материалиста.
- Хотя выпадают, конечно, и загадочные лунные ночи, когда спать не хочется совершенно, душа почему-то тоскует и рвется завыть волком, - поспешил развеять мои сомнения спутник. - Да и байки у костра порой потравить приятно. Если есть с кем.
Я улыбнулась, чуть сжимая бока вемили коленями, чтобы та прибавила ходу.
- Потравим, не сомневайся!

Небо медленно выцветало сизо-серой шалью, проглатывая, словно бездонный колодец, последние лучи света. Сумерки сгустились быстро, обняв нас сырым холодным туманом. Лиридан последние полчаса смущенно оглядывался по сторонам в поисках удобного местечка для ночной стоянки, но найти его никак не мог. Я, уже как-то раз здесь проезжавшая, знала, что толку от этих поисков нет и не предвидится: везде будет такая же дорога с тянущимся по обочинам лесом; но не сообщала эту приятную новость спутнику: скоро сам убедится и придет к единственно верному решению - спать на краю дороги.
Зачем лишний раз щекотать мужское самолюбие? Пусть считает себя главным, я не против. Лишь бы слишком не зарывался.
Еще через четверть часа безуспешных поисков солнце, блеснув на прощание, скрылось за макушками легко касающихся небосвода деревьев, а Лиридан с виноватым выражением лица повернулся ко мне:
- Знаешь, похоже, нам придется спать на обочине…
- Знаю, - согласно зевнула я, натягивая поводья и наконец останавливая сонную Шэру, последнюю версту трусившую уже чисто машинально. Та довольно всхрапнула и услужливо присела, чтобы хозяйке легче было слезть.
- Откуда знаешь? - насторожился Лиридан, также спешиваясь.
- «Знаю» - значит, поняла, приняла к сведению и полностью согласна с принятым решением, - легко выкрутилась я, снимая с вемили седло и вешая его на ближайшую ветку. Шэра встряхнулась от кончиков ушек до хвоста, потом потянулась, словно кошка, и отошла поглубже в лес.
- Потеряется, - кивнул в сторону исчезающей из виду кобылки Лиридан, расседлывая своего скакуна.
- Куда уж там! - насмешливо хмыкнула я, передергивая плечами от холодка. Нахохлившаяся ворона на ветке ели согласно вздрогнула, поплотнее запахнувшись в черные крылья.
- Дело твое, - пожал плечами наемник, стреножив коня, и тут же, деловито оглядевшись, добавил: - Давай так: ты идешь за хворостом, а я разбираюсь со стоянкой и ужином.
Я беспрекословно развернулась и пошла в лес. Тем паче что все равно в кустики захотелось…

Предыдущая страница 9 Следующая страница


Монета встанет на ребро 10

С кустиками я разобралась быстро, о хворосте же и думать не стала - я его всегда заклинанием собираю, и в лес пошла просто чтобы ноги слегка размять. Все-таки давненько я целый день на вемили не проводила. Поясница пока неясно ныла, обещая качественно разболеться к утру, если я сейчас же не приму должных мер.
Но мне стало не до нее: я увидела белку. Причем не классическую, рыжую, грызущую невесть откуда взявшиеся зимой орехи и глумливо запорашивающую шелухой глаза всем, кто умиленно взирает на сие действо снизу; а белку нестандартную, черную, увлеченно вынюхивающую что-то, распластавшись всем телом по земле. А может, это был хорек?
Я тоже понюхала. На всякий случай: вдруг пожар? Ничем не пахло.
А может, надо нюхать именно внизу?
Я не поленилась лечь, постаралась развернуть свой нос в ту же сторону, куда был направлен белкин, и принялась увлеченно нюхать.
Пахло сырой землей и собственной дурью.
Белка оставила свое захватывающее занятие и с непередаваемым интересом уставилась на сумасшедшую ведьму, потом неуверенно хрюкнула: ты, мол, что, совсем того? - и смылась на дерево.
Позади раздалось знакомое презрительное фырканье, и Шэра с ошарашенным видом ткнулась мне в плечо, предлагая подвезти до ближайшего дома скорби.
- Да ну вас всех! - обиженно проворчала я, вставая и отряхивая изрядно выпачкавшийся плащ. - Уже и пошутить нельзя!
Шэра успокаивающе положила мне голову на плечо, сочувственно вздохнув. Я удовлетворенно хмыкнула и направилась к оставленной минут десять назад опушке.
Там работа кипела ключом: Лиридан уже успел то ли отпилить, то ли оторвать, то ли отгрызть (ибо стука топора я не слышала) несколько шикарных еловых лап и соорудить нам лежаки, достать откуда-то полковриги хлеба и несколько свежих огурцов и принести от журчавшего неподалеку ручейка котелок воды. На меня он уставился с удивленным осуждением:
- И где ворох хвороста?
- Сейчас будет, - улыбнулась я, перебирая в воздухе пальцами левой руки и шепча незамысловатое заклинание. Посреди нашей стоянки тут же материализовалась горка хвороста, сложенного «шалашиком». Чуть подальше выросла еще одна, уже наваленная как попало - подбрасывать в потухающий костер.
Лиридан недовольно нахмурился, а я поспешила объясниться:
- Я ведьма…
Но наемник уже сменил выражение лица и только досадливо махнул рукой:
- Да знаю я.
- Откуда?!
Лиридан бросил на меня недоумевающий взгляд, потом в темно-зеленых глазах промелькнула досада, будто он в чем-то проговорился, и вскользь ответил:
- Я видел, как ты монету в трактире материализовывала, да и лошади такие только у магов бывают… А что? Это военная тайна.
Я не ответила и запалила костер.
Не тайна, конечно, но я думала, что он пока не знает… Какого Йыра тогда меня беззащитной называл? И вступался зачем?
Впрочем, сейчас не было бы ничего глупее, чем начать задавать бесконечные вопросы, надоедая уставшему человеку. Да и какая мне, собственно, разница? Ну знает и знает. Это избавляет меня от необходимости давать кучу никому не нужных объяснений, которых люди почему-то непременно требуют, встретившись с ведьмой. На первом месте по рейтингу гордо восседает вопрос: «А вы есть умеете?»
Поужинав, мы единогласно решили, что оба устали до смерти и байки травить лучше будем завтра.
А сегодня оставалось только блаженно прикрыть глаза, чтобы полная луна не тревожила полуоборотническую сущность, тоскливо скребясь внутри черной кошкой…

Что-то мягкое неуверенно ткнулось в плечо и тут же испуганно отскочило, уставившись на мгновенно взвившуюся на ноги меня осоловелыми, чуть поблескивающими в темноте глазами.
- Шэрка, трать-тарарать, ты, что ли? - недовольно, но с ноткой облегчения прошипела я. - Ну нельзя же так пугать! Рискуешь вообще на кворр без хозяйки остаться: инфаркт не дремлет, говрокх не спит!
Вемиль виновато вздохнула, еще раз ткнувшись мне в плечо шелковистой мордой, я машинально погладила ее по крутой шее и только тут заметила, что лошадка моя вся в мыле, словно промчалась без остановки несколько верст, и ощутимо подрагивает от беспокойства. Это еще что за шуточки?! Кто мог так напугать вемиль, чтобы она кинулась убегать? Тем паче мою вемиль, прошедшую уже огонь, воду, Море кое-как сляпанных порталов и ночной полет на раненом, то и дело ухающем в воздушные ямы драконе?!! Да и кто может сравниться в скорости и ловкости с летающей лошадью, причем даже не имеющей всадницы на спине? Странно… Очень даже странно…
- Что стряслось-то? - шепотом спросила я у кобылки, особо, правда, не надеясь на ответ.
Его и не последовало. Шэрка так же продолжала жаться ко мне да нервно приплясывала на месте.
Я неуютно поежилась, прислушалась к интуиции и поняла, что ничего хорошего, светлого и оптимистичного меня пока не ожидает. Значит, надо обувать сапоги, поднимать с земли кое-как скинутый при внезапной побудке плащ и вытаскивать меч, дабы если что или если кто - то ого-го!
Лошадка, убедившись, что хозяйка прониклась серьезностью положения, сочла, видимо, свою торжественную миссию выполненной и отошла в сторонку, не мешая мне торопливо готовиться к худшему. Благо, опыт большой…
Я зашнуровала до верха сапоги, накинула на плечи и хорошенько затянула у горла плащ, проверила наличие на пальце кольца, с помощью которого я всегда материализовывала меч, и подошла ко второму лежаку с намерением разбудить Лиридана: чувство опасности по мере того, как я окончательно просыпалась, никуда исчезать не захотело, а, наоборот, усилилось, так что рисковать не стоило.
Лиридана на лежаке не было.
Впрочем, так же как и не было его куртки и меча, так что думать, что его в полном боевом облачении, снятом на ночь, утащила нежить, не приходилось. И все равно мне было неспокойно.
Я отошла от его лежака, вытащила несколько охапок хвороста из огромной, наваленной как попало кучи и, сложив их «колодцем» подпалила магической искрой. Веточки охотно занялись, отбрасывая кругом густые, почти материальные, по-ночному страшные тени.
И тут ему надоело просто молча наблюдать за копошащейся ведьмой, и оно напало. Сзади, беззвучно, мгновенно пролетев добрую сажень и уверенно располосовав мой плащ на ленты.
- Вот сквирьфь!!! - выругалась я, сбрасывая неведомого противника со спины и широко расчерчивая темноту серебристым клинком.
Тварь, размером с большую собаку, недовольно зарычала и припала к земле, беспокойно следя за мечом. Очевидно, она не привыкла принимать бой, нападая сзади и просто одним ударом сильной лапы сворачивая жертве шею. Что ж, в этот раз промахнулась…
- Цыпа-цыпа-цыпа… - глумливо позвала я, отвлекая внимание зверя и одновременно прикидывая, добралась ли она в своем коронном прыжке до моей кожи или же только разодрала одежду, и не ядовитые ли у нее когти.
Зверь нервничал, рычал, раздраженно разметал сырую землю тонким, словно плеть, но сильным хвостом и никак не решался еще раз атаковать.
- Мы тут зазимуем, - недовольно проворчала я, подбирая полы разодранного в клочья плаща и идя на третий заход вокруг костра.
И тут зверь снова прыгнул, видимо решив, что пламя - достаточное прикрытие, чтобы я не заметила подлого маневра.
Заметила, и на память он получил располосованное плечо. Зверюга обиженно взвизгнула, яростно завыв, и двумя длинными стелющимися прыжками скрылась в лесу.
- Ну и йыр с тобой! - ругнулась я вслед.
- Что стряслось?! - закричал запыхавшийся Лиридан, выламываясь из леса.
Я брезгливо вытерла о траву меч, заляпанный темной густой кровью, с искренним сожалением покосилась на ошметки плаща и сонно зевнула:
- Уже, в принципе, ничего.
Лиридан обошел меня кругом, двумя пальцами подхватил один из лоскутов, художественно свисавших с моих плеч, и насмешливо хмыкнул:
- Ну-ну, значит, ничего…
Я, пожав плечами, дематериализовала меч, сбросила плащ и пояснила:
- Почти ничего. Какая-то тварюга выскочила из леса, разодрала мне на спине одежду, побегала тут вокруг костра, получила мечом в бок и умчалась.
- Сильно получила? - уточнил наемник.
Я неуверенно покачала головой:
- Едва ли. До утра, конечно, больше не вылезет, а там, глядишь, и оклемается.
- Ну и йыр с ней, - решил Лиридан. - Дай-ка я лучше твою спину осмотрю: не дай Хранящие, у этой твари ядовитые когти.
- Я уже тоже так подумала, - вздохнула я, с трудом сдержав гримасу недовольства при упоминании о Хранящих, и послушно развернулась к нему спиной.
Мне весьма бесцеремонно распустили шнуровку на боку, задрали рубашку и принялись внимательно осматривать спину. Легкие прохладные пальцы едва-едва касаясь бегали по коже, задерживаясь на наиболее подозрительных участках. Ночной холод, злорадно хе-хекая, разгуливал по моему животу, расписывая его красочными мурашками. Минут через пять Лиридан наконец-то облегченно выдохнул:
- Нет, вроде бы все в порядке. - И опустил рубашку назад.
- Тем лучше, - благодарно кивнула я, затягивая завязки. - Кстати, а ты сам-то где был, пока мы тут с чудой-юдой боролись?
Наемник отошел к своему лежаку, спрятавшись из выхваченного светом костра круга, и, неспешно расставаясь с курткой, объяснил:
- Я проснулся с четверть часа назад - показалось, что-то в темноте сидит. Что-то весьма неблагожелательно настроенное. Взял меч, пошел проверить - ничего не нашел. Потом возвращаюсь - тут уже без меня вопрос решили. Честь и хвала Вашему Ведьмовству!
Я тихонько фыркнула от смеха, доставая из притороченной к седлу сумки нитки и иголку и устраиваясь на еловых ветках поближе к ровно горящему костру. Лиридан смерил то, что осталось от моего плаща, недоуменным взглядом:
- Ты что, собираешься это зашивать?..
Я уверенно кивнула, откусывая тонко тренькнувшую нитку:
- Конечно. Если бы я после каждой драки плащами разбрасывалась, то никаких гонораров бы не хватило, чтобы покрыть расходы!
Наемник даже заинтересованно поднялся со своего импровизированного ложа.
- И как ты собираешься это делать?
Я привычно вывернула одежку наизнанку и принялась сноровисто сметывать неровно разорванные края крупными размашистыми стежками.
- Очень просто. Мне главное, чтобы они хоть как-то поначалу вместе держались, а магически спаять края - не проблема. Сколько раз он уже таким образом шитый-перешитый - не сосчитать!
Лиридан некоторое время с интересом понаблюдал за моей работой, потом скучающе зевнул и улегся на лежак.
- Ну ладно, еще пожалует какая тварь - буди, не стесняйся.
- Угу, - рассеянно отозвалась я, силясь отыскать упавшую куда-то в траву иголку. Ведь сама же потом сяду и буду ругаться!..
…Плащ я дошила почти к рассвету, когда глаза уже окончательно слипались, а игла то и дело норовила выскользнуть из уставших пальцев. Триумфально спаяв последний шов, я довольно оглядела свою работу, мысленно посетовала, что даже показать некому - и Лиридан, и Шэра, и чужой гнедой конь блаженно потягивались в предутреннем сне, - и, завернувшись в заново пригодный к использованию плащ, упала на лежак, да так в сапогах и отключилась…

Простая житейская мудрость, изученная мною за восемьдесят лет вдоль и поперек, гласит: если можешь спать весь день - спи весь день; если не можешь спать весь день - спи двенадцать часов; если не можешь спать двенадцать часов - спи четыре часа; а если не можешь спать и четыре часа, то уж лучше не спи вообще!
Видимо, Лиридан на пару с подло ухмыляющейся кобылой этого не знали, беспардонно обрызгав меня ледяной водой через каких-то полтора часа поле того, как мое тело осчастливило своим весом еловые ветви лежанки. Но оба были тут же введены в курс, причем не в самой цензурной форме…
Рука, опрометчиво высунутая наружу, наябедничала, что атмосфера для счастливого существования ведьм не приспособлена, и малодушно юркнула опять под плащ. Но вставать все-таки пришлось.
- Ты случайно не простыла? Что-то вид у тебя нездоровый… - озабоченно проворчал Лиридан, отходя к неохотно чадящему отсыревшими за ночь ветками костру.
- Нет. Просто не выспалась, - буркнула я, сцеживая зевоту в кулак и с кислой миной поднимаясь на ноги.
- Ты - «сова»? - полуутвердительно сказал наемник, вешая на жердь над костром котелок с водой, тут же расплескавший с десяток капель, заставивших пламя возмущенно, словно обиженная вемиль, расфыркаться.
- Нет, - усмехнулась я, продевая руки в широкие рукава плаща и наклоняясь, чтобы затянуть шнуровку сапог. - Просто антиантиантижаворонок!
Лиридан рассмеялся, подбрасывая в огонь охапку хвороста.
- Ясно. Умыться можешь вон там, - неопределенный кивок вправо. - Там ручей, холодный, правда, зараза…
Я без особого желания удалилась по указанному направлению искать ручей.
Нашла-то быстро, а вот уговаривать себя опустить в него хотя бы руку пришлось оч-ч-чень долго… Ругаясь сквозь зубы, кое-как привела себя в порядок и вернулась на место стоянки.
- Держи. - Лиридан сунул мне в руки обжигающую кружку с каким-то варевом и кусок хлеба.
- Спасибо, - машинально отозвалась я, с сомнением присматриваясь к содержимому чашки.
Странновато оно как-то на вид… Какого-то серо-буро-зелено-малинового цвета в крапинку, да еще и с пленочкой на поверхности. Мучительно раздумывая, рискнуть ли желудком или по-тихому вылить это нечто под куст, я задумчиво протянула:
- Слушай, а это что?
- А шут его знает, - по-честному признался наемник. - Валялся у меня в сумке порошочек какой-то, вроде бы как для киселя. Дай, думаю, сварю - вдруг что путное выйдет? В общем, не хочешь - не пей.
Я старательно принюхалась к кулинарному опусу попутчика, но ничего однозначно несъедобного в запахе не обнаружила. Осторожно попробовала на язык, пожала плечами и - была не была! - сделала большой глоток.
- Ну как? - боязливо поинтересовался более осторожный Лиридан, с сомнением обняв свою чашку ладонями.
Я неуверенно пожала плечами:
- Да вроде ничего. Терпковато чуть-чуть, хотя пить можно…
Наемник сделал смелый глоток, но тут же скривился и брезгливо сплюнул кисель под ближайший куст.
- Ни кворра себе «ничего»! Да как ты такое вообще пьешь?!
Я только хмыкнула, залпом допивая почти остывший кисель. Мои вкусовые пристрастия вообще не отличались заурядностью. Хоть тот же чернас, который большинство людей даже в рот-то возьмут только под страхом смерти!
Лиридан с обиженным видом, словно это я ему сварила какую-то гадость и насильно заставила выпить, распутал ноги довольному таким поворотом событий коню, вытащил из-под своей лежанки потрепанное, но довольно удобное на вид седло и закрепил его на спине гнедого. Я осторожно подошла к жеребцу, стараясь не вставать позади, дабы не стать жертвой лягнувшей от переизбытка эмоций ноги, и, осторожно заглянув в глаза, спросила:
- Ну и как же тебя зовут-то, красивый?
- Киан, - ответил Лиридан, вскакивая в седло. - Ты ехать собираешься? В городе в четыре вечера ярмарка открывается, если поторопимся - как раз успеем.
- Угу.
Я быстренько собрала свою сумку, накинула на Шэрку потник и седло и вспорхнула ей на спину. Лиридан легонько пощекотал жеребца шпорами, вемиль послушно двинулась следом без понуканий.
…Мимо поплыли ели, ели, ели, кое-где встречались почти задушенные ими осинки или березки, но я уже мало смотрела по сторонам, погрузившись душой и телом в приятную дремоту, так хорошо знакомую всем, кто частенько проводит целый день в седле. Шэра шла осторожной иноходью, стараясь поменьше трясти всадницу, Лиридан молчал, пейзаж вокруг убаюкивал однообразием, а я тихонько дремала, машинально сжав в ладонях не нужные ни мне, ни вемили поводья…

Удивительно, но до того, как мужчины открыли интуицию, женщины уже вовсю ею пользовались! Причем уверовать в то, что интуиция порой лучший подсказчик, чем рассудок, мужчины так и не сумели.
- А по-моему, он все-таки какой-то мелкий чиновник, - упорствовал Лиридан, подавшись вперед и с превеликим интересом глядя на обсуждаемый вот уже с четверть часа объект. Объект за это время под нашими пытливыми взглядами успел уже почесаться везде, где только сумел дотянуться, одернуть все свои одежки и теперь тоскливо озирался по сторонам, подумывая, куда бы сбежать.
- Никакой он не чиновник, - безапелляционно бухнула я, устало распрямляя спину и тщетно пытаясь хоть как-то размять свою нижнюю часть, изрядно затекшую от долгого сидения. - Купец. Даже на руки посмотри: он все время пальцы скрюченными держит, словно деньги загребает.
- Может, это от пера, - снова не согласился наемник. - Попробуй попиши целый день - и не так руки скрючит!
- Ага, ты лучше попробуй полдня писать, полдня заучивать магические пассы, полночи махать мечом, а оставшееся время отдыхать на кладбище в приятной компании скелетов и полуразложившихся «свежачков», - пробурчала я, с дрожью припоминая Храмовые будни.
- Вот именно, - отозвался он. - Я и говорю, что он много пишет, значит - чиновник!
- Может, он приходно-расходную книгу составляет!
- Да лавочник я, лавочник! - не выдержала затравленная жертва оживленного обсуждения. - На Кольцевой улице мой магазинчик, перьями и пергаментами торгую!
Я с непередаваемым удивлением поглядела на бедного лавочника, не знающего уже, куда ему от нас с Лириданом деваться, потом, словно очнувшись, ошарашенно схватилась руками за голову и расхохоталась.
- Ты чего? - настороженно спросил сбитый с толку наемник.
- Я-то? Ничего. Ты только вообще подумай, о чем мы с тобой уже полчаса спорим!
На смуглом лице изобразилась усиленная работы мысли, после чего Лиридан усмехнулся уголком рта:
- М-да, крыша едет не спеша…
- Угу, - подтвердила я. - Спор - это прекрасная возможность ознакомить собеседника с большинством своих заблуждений.
Впрочем, у нас с Лириданом было оправдание: трехчасовое стояние в очереди никому жизнь не облегчает, так что на исходе четвертого часа мы уже начали нести полную околесицу, лишь бы говорить хоть что-нибудь.
Тихо-смирно хиреющий на отшибе Ветки городишко, готовый похвастаться ярмаркой, трактиром и здоровенными магическими воротами у входа, пользовался просто невиданной популярностью, стягивая к себе толпы разношерстного люда, словно паук, выплетающий липкую паутину. Длинная очередь у единственного входа растянулась больше чем на версту, волнуясь и подрагивая, словно хвост не вместившейся полностью в нору гадюки.
- Лучше длинная живая очередь, чем короткая шэритометная, - философски высказался мой спутник, глядя вдаль, где стражники за приличную мзду пускали измученных бесконечным ожиданием людей и нелюдей в город.
Я только вздохнула, в который раз подивившись, как много он знает о магах, если пользуется их любимыми словечками, фразами, ругается их языком и ничуть не удивляется любым моим фокусам.
Шэрка не понимала, почему хозяйка предпочитает стоять здесь и ругаться сквозь зубы, то и дело поерзывая у нее на спине, вместо того чтобы отойти подальше от толпы и втихую перелететь через не слишком-то высокую городскую стенку. Впрочем, вемиль не любила загружать свою черную голову ненужными вопросами и сейчас не терзалась в попытках понять ведьминскую логику, с увлечением пожевывая размотавшиеся кое-где тюки тканей на телеге купца впереди нас. Я, обнаружившая сей прискорбный акт вандализма слишком поздно, шикнула на кобылу, сильно дернув на себя поводья и постаралась хоть как-то иллюзией замаскировать безнадежно испорченный аршин материала. Вот ведь поганка! Казалось бы, какая ей разница, что жевать?! И тем не менее моя кобыла из всей россыпи свертков ситца, сатина, крепа и рулонов бязи всевозможных расцветок умудрилась откопать и загадить единственный тоненький, дорогущий батист!
- Зараза ты! - беззлобно просветила я Шэрку, хотя давно уже привыкла к характеру кобылки и ее вечным проказам.
Та досадливо стригла ушами, тоскливо глядя на хозяйку и всем своим видом выражая нежелание и дальше скучать в этой огромной очереди.
- Извини, летать нельзя! - Я щелкнула кобылку длинным ногтем по носу, та недовольно расфыркалась и отвернулась.
Летать-то, в принципе, наверное, было можно, тем более - под куполом невидимости, но не хотелось бросать здесь Лиридана, с которым я неплохо сошлась за два дня и с которым мы собирались вместе побродить после обеда по ярмарке. К тому же магически защищенные ворота редко сочетаются с обычными полуразрушенными стенами, а воевать в Шэркином полете с каким-то неизвестным заклинанием мне совсем не хотелось.
Утешало только одно: вожделенные ворота уже близились, отделенные всего несколькими телегами и парой всадников.
Если в хвосте очередь была шумной, недовольной, говорливой, то и дело то тут, то там вспыхивали мелкие перебранки, то ближе к городу люди уже уставали и по большей части молчали, изредка перебрасываясь парой ничего не значащих фраз да тоскливо поглядывая по сторонам.
- Девушка, вы платить будете? - тряхнул меня за плечо стражник. Йыр, и когда опять успела замечтаться?!
- Да-да, конечно, - торопливо ответила я, щелчком поводьев заставляя Шэру отказаться от идеи стянуть из кармана стражника завлекательно торчащий свиток пергамента. - А сколько?
Мужчина изучающе скользнул взглядом по плащу, холеной лошади, тонким чутким пальцам, унизанным кольцами, и, понадеявшись на богатый опыт в надувании проезжающих, нагло заявил:
- Три сантэра!
…Ну что ж, с опытом даже глупости получаются профессиональнее…
- Ско-о-олько? - вкрадчиво переспросила я, щелчком пальцев материализуя в ладони Свиток, свидетельствующий об успешном окончании Восточного Магического Храма, и с опасным любопытством подаваясь вперед.
- Госпожа ведьма? - полуутвердительно спросил стражник, склонив голову в почтительном поклоне.
Я доброжелательно оскалилась во все тридцать три зуба, любезно протягивая ему пергамент:
- Именно, милейший. Так сколько, вы сказали, за въезд?
Милейший шарахнулся от Свитка, как от моровой язвы, и неуверенно пролепетал:
- Маги - почетные гости нашего города, госпожа ведьма. И въезд, разумеется, бесплатный.
Я, равнодушно пожав плечами, спрятала Свиток и деньги в сумку, притороченную к седлу.
- Что ж, как хотите. Доброй службы.
- Добро пожаловать! - вытянулся в струну стражник, шумно выдохнув, едва я отъехала на пару шагов.
Лиридан, присоединившийся ко мне через несколько минут, уважительно хмыкнул и иронично приложил руку к воображаемому козырьку:
- Куда прикажет идти госпожа ведьма?
Я задумалась на пару секунд, а потом решила:
- Сначала - на ярмарку, пока она совсем не закрылась; а потом поищем местечко, где можно перекусить: я голодная - просто страх!
Лиридан четким выверенным движением склонил голову в почтительном кивке:
- Желание дамы - закон для офицера!
- Еще ногой шаркни, - ехидно посоветовала я, беря в руки поводья и направляя Шэру в общий поток людей, наверняка направляющийся куда-то в центр города. Лиридан согласно хмыкнул и последовал моему примеру. Гнедой жеребец недовольно сморщил морду, получив по наглому, чересчур любопытному носу черным Шэркиным хвостом.

Хряк щерился кривыми потемневшими зубами, нагло демонстрируя миниатюрную черную дыру на месте переднего клыка и возмущенно кося закатившимся правым глазом на брезгливо застывшую подле прилавка ведьму.
- Желаете приобрести, госпожа ведьма? - крутился возле меня продавец в заляпанном кровью фартуке, беспечно помахивающий мясницким топором в руке. - Берите, на студень - самое то!
Я с сомнением оглядела громадную тушу, источающую тонкий аромат мертвечины, причем мертвечины несвежей, и заставляющую меня каждый раз задерживать дыхание, как только ветер приносил от нее благоухающие миазмы. Двумя пальцами провела по щетине на спине хряка и с отвращением потрясла кистью, стряхивая противное ощущение.
- Нет, милейший, вы знаете, мне бы лучше что-нибудь другое. Менее… э-э-э… массивное. Вытяжку из кишечника живоперста, например, как раз неделю назад последний флакончик извела… У вас не найдется?
Продавец ошарашенно почесал маковку и с сожалением развел руками:
- Нет, госпожа ведьма, извините, нету…
- Ничего, ничего, - успокоила я. - Бывает.
Лиридан, и притащивший, собственно, меня к этому прилавку, соблазнился каким-то мослом сомнительного вида и принялся с невероятным увлечением, напором и энергией торговаться, решив, видимо, урвать его как минимум за полцены. Продавец, тоже не будь дурак, охотно поддержал торг, споря до натужной красноты лица, но мало-помалу идя на уступки. Но когда цена упала до половины первоначального уровня, наемник вдруг потерял к товару всякий интерес, заорав на весь ряд:
- Эй, народ! Тут мослы продаются за полцены, кому надо - налетай!
Толпа, мирным муравьиным потоком сновавшая вокруг, вдруг взбурлила, взволновалась, подтягиваясь со всех сторон к прилавку и давая нам возможность нагло по-тихому ретироваться, так ничего и не купив. Боком проскальзывая мимо какой-то толстой старухи и здоровенной девахи, от которой за версту несло луковым духом, я краем уха услышала, как продавец, отстаивая свой товар, костерит Лиридана на все лады.
Рыбные ряды пестрели красными полосами под жабрами, черными пятнами на спине и резкими отблесками серебристой чешуи, идти приходилось по масляным лужам, в которых плавали кружочки нарезанного лука, а нос упрямо утыкался в рукав, не желая вдыхать ароматы даров моря. Я рыбу и приготовленную-то никогда особо не уважала, а уж сырую, бездумно уставившуюся в небо налитым кровью глазом… Мрак.
В молочном отделе повсюду возвышались горы белоснежного творога и горшки со сливками или сметаной; женщины в белых кружевных косыночках азартно зазывали народ «попробовать и купить», успевая одновременно расхваливать свой товар и чернить чужой; покупатели заинтересованно торговались, а мы шли сквозь все это великолепие и не могли дождаться, когда же кончится кошмар под названием «пищевой рынок».
Какой-то бойкий мальчонка бегал между неспешно разгуливающими, приценивающимися, брезгливо воротящими носы покупателями и раздавал пирожки из небольшого лотка, попутно зазывая в кондитерскую неподалеку. На дармовщинку народ всегда был падок, так что мы, поддавшись всеобщему примеру, отхватили себе по пирожку. Как утверждало почему-то мгновенно испарившееся дитя - с капустой.
Я с сомнением надкусила предложенный пирожок, пожевала, скривилась и, оглянувшись по сторонам, незаметно сплюнула чудесную выпечку себе под ноги.
- Ну и как? - съехидничал Лиридан, по моему примеру выбрасывая пирог и вытирая масленые руки носовым платком.
- Как и вся халява, - сказала я, брезгливо поморщившись.
Дальше шли овощные ряды. Пробираясь между лотками, заваленными прошлогодними мочеными яблоками, соленой капустой, картофелем, морковью, перемерзшей свеклой и прочими прелестями погребов, приходилось все время смотреть под ноги, чтобы не поскользнуться на каких-нибудь очистках или кожуре. Двое мальчишек перебегали от лотка к лотку, таская то яблоки, то соленые огурцы; на них почти никто не обращал внимания, только продавцы порой прикрикивали, но тут же возвращались к торгу. Воришки радостно хохотали.
- Здесь что-нибудь кроме… этого… когда-нибудь будет?! - раздраженно шипела я, так и не сумев найти достойного названия «этому», которое выдавалось за продукты питания.
- Будет, - успокоил меня Лиридан, за локоток удерживая от падения в подозрительно несвежую лужу, посреди которой, грустно глядя на меня пустыми глазами, плавала дохлая крыса. Крыс я еще с третьего курса, когда мы их препарировали в бессчетных количествах, перестала бояться, но тем не менее перспектива загреметь в лужу с такой жительницей меня не грела.
- Вот еще до конца этого ряда - и там уже одежда, оружие и украшения, - продолжал наемник.
Я только вздохнула, аккуратно обходя очередной прилавок и стараясь не смотреть на загнивающую на глазах редьку.
- Хорошо бы. Хоть будет на что посмотреть. А то здесь - только пугаться.
Наемник согласно хмыкнул и, наконец-то преодолев последний отрезок тернистого пути через завалы покрытых плесенью помидоров, щедрым жестом заправской цыганки, разбрасывающей на шаль карты, обвел открывающиеся моему раздраженному взору ряды.
- Ух ты! - пораженно выдохнула я, никак не ожидая после удручающего вида пищевого рынка наткнуться на такое великолепие.
По левую руку от меня гордо блистали на солнце всевозможные цепочки, кольца, браслеты, серьги и тому подобные вещи.
- Не пускай меня туда, пожалуйста, - на полном серьезе попросила я Лиридана. - А то потом йыра с два вытащишь!
- Слушаю и повинуюсь, - улыбнулся он, поспешно беря меня под руку и отводя вправо. Я тоскливым взглядом проводила уплывающее из-под носа великолепие, но мужественно сдержала рвущийся наружу страдальческий вздох.
Теперь перед нами тускло поблескивали клинки, топоры, палаши, сабли, шпаги, бердыши и прочее холодное оружие. Холодноватый мертвенный блеск разливался над прилавками с кольчугами и щитами, яркими золотыми отблесками слепили прихотливо изукрашенные пояса. К оружию я относилась достаточно равнодушно, раз и навсегда выковав себе серебряный меч и не без оснований полагая, что лучше мне все равно не найти. Лиридан же просто пожирал глазами все вокруг, по несколько минут не отходя от чем-то глянувшегося ему клинка или топора. В итоге мы решили разделиться: я пойду смотреть одежду, а он останется здесь и будет любоваться оружием в свое удовольствие, не слыша нетерпеливого дыхания над плечом.
- Смотри только к украшениям не ходи, - крикнул он напоследок, когда я уже почти скрылась в толпе.
Я немного еще побродила между рядами с броней, поняла, что никакая опасность не заставит меня носить на себе постоянно кольчугу, весящую как минимум четверть пуда, и безо всякого сожаления отвернулась от железных кружев. Ведьме порой легкость и ловкость служат куда лучшей защитой, чем железная рубашка, не дающая ни подпрыгнуть, ни увернуться.
Пошатавшись по рядам с одеждой, приценившись ради любопытства там и тут, я соизволила-таки соблазниться широким черным корсажем и как раз примеряла его, когда меня нашел Лиридан.
- Симпатично, - коротко и емко оценил он, бросив один только взгляд на меня.
- Правда? - с сомнением переспросила я, крутясь возле зеркала то так то сяк, но никак не в силах увидеть всю картину.
- Правда, - подтвердил наемник и вдруг с живостью закопошился в ящике, откуда я не так давно выудила примеряемый корсаж. - Но здесь есть вещица и получше.
- Какая? - рассеянно отозвалась я, снимая пояс и с нерешительностью крутя его в руках. Взять - не взять? Вроде бы смотрится ничего, не без изюминки, хотя и не так чтобы дух захватывало…
- Вот эта! - Лиридан с торжествующим выражением лица вытащил другой корсаж, темно-красный с черной отделкой, не в пример шире моего и со шнуровкой на спине.
Я заинтересованно протянула руку, но он уже подскочил ко мне, накинул пояс прямо поверх льняной рубашки и принялся затягивать шнурки, словно на корсете.
- Эй, а дышать-то я как-то должна?! - возмущенно прохрипела я, хватаясь за прилавок руками, чтобы не упасть. Столик несмело дрогнул, готовясь рухнуть на подкосившиеся ножки.
Лиридан, спохватившись, слегка распустил шнуровку, завязал окольцовывающие пояс декоративные ленты сложным затейливым узлом и, довольный, отошел на два шага полюбоваться.
Корсаж мы купили не торгуясь…
Вечерело. Блекло-фиолетовые сумерки лениво колыхались над торжищем, заставляя припозднившихся покупателей торопливо, почти не споря с торгашами, скупать товары, а неспешно собирающихся отправиться по домам продавцов называть сразу нижнюю цену, чтобы не ругаться с клиентом до посинения.
Лиридан, поежившись, застегнул доверху куртку и направился к выходу с рынка, туда, где за определенную мзду нам разрешили поставить наших верных скакунов: не могли же мы с ними на поводу по рынку таскаться.

Предыдущая страница 10 Следующая страница


11 Светлана Нергина

- Ты сейчас куда? - устало зевнув, спросила я.
- В харчевню, - помедлив, отозвался наемник. - Там на втором этаже комнаты есть, с хозяином я знаком, так что заселюсь на время турнира. Если хочешь - пойдем и о тебе договоримся.
Я только покачала головой, отвязывая повод от колышка и влезая в седло:
- Нет, спасибо. Я пойду в гнездо, не думаю, что оно занято. Не такой уж великий город.
- Ну смотри, как хочешь. Если что - третья улица, седьмой дом, спросишь - скажут.
Я искоса лукаво посмотрела на, казалось, слегка сбитого с толку Лиридана:
- Хочешь сказать, что иначе мы больше не встретимся?
Он смущенно пожал плечами, подхватывая поводья и заставляя ленящегося коня перейти хотя бы на легкую трусцу.
- Ну… Не знаю.
Я притворно вздохнула:
- Эх ты… А я-то, наивная, рассчитывала, что ты меня на Кубок посмотреть пригласишь…
Намек был понят, усвоен и, пройдя творческую обработку, предстал в импровизированной форме:
- Вам приглашение в письменном виде или по телепатическому каналу?
Я устало рассмеялась:
- Сойдет и в устной форме. Где и когда?
- Завтра в десять утра регистрация на центральной площади. Приходи, я тебя сам найду.
«Приходи - и я тебя сам найду».
…Мм… У меня дежавю или как?..

Несправедливость начинается с арифметики: если пять не делится на два, то кому-то достанется меньше…
В данном случае меньше досталось, а точнее - вообще ничего не досталось - мне. Хозяйка дома, на мансарде которого располагалось наше гнездо, смущенно прятала глаза и разводила руками в знак того, что ничего не может поделать: гнездо было занято.
- Кто там хоть живет-то? - со вздохом спросила я, внутренне смиряясь с мыслью, что придется-таки идти в харчевню и уговаривать хозяина, чтобы он пустил меня на постой.
- Девушка, молоденькая совсем еще, - с готовностью принялась объяснять хозяйка. - Три дня назад пришла. Работу вроде ищет, хотя я толком не знаю.
«Йыр вас, ведьм, разберет», - мысленно с досадой добавила она.
Я неуверенно перебрала пальцами по резным деревянным перилам, прикидывая, сразу ли мне развернуться и уйти или все-таки попробовать поговорить с чародейкой. Хотя шансы невелики: если молодая - значит, амбиций и заносчивости немерено. Это с годами изначальная чародейская гордость и высокомерие сглаживаются, обтрепливаются, изнашиваются и отходят на второй план. Впрочем, и терять мне тоже было нечего, кроме времени, которого, честно признаться, навалом.
- Можно, я поднимусь и с ней поговорю?
- Разумеется, - разрешила хозяйка. - Сумку можете здесь, на стуле, оставить, лошадку к перилам привязать.
Практического смысла в привязывании кобылы не было никакого, ибо она, будь желание, снесла бы к йыру весь дом, если бы он мешал ей убежать. Но, с другой стороны, привязь заставляла ее понять, что хозяйка где-то недалеко и за ней вернется. Так что я смело затянула повод на узел вокруг фигурного столбика перил, скинула с плеча сумку и направилась вверх по внутренней лестнице.
Я постучала в чуть приотворенную дверь мансарды и осторожно заглянула внутрь. На большой двуспальной кровати поверх покрывала полусидела-полулежала девушка, с выражением отвращения на лице подпиливавшая длинные ненакрашенные ногти. Коротко остриженные светлые волосы расплескались по декоративной подушке, черная кожаная куртка была аккуратнейшим образом повешена на спинку стула, сапоги стояли справа от порога, под углом девяносто градусов к стенке. Я еще раз негромко постучала по уже открытой двери и слегка прокашлялась, привлекая внимание к своей скромной особе. Девушка настороженно вскинула голову и обвела меня удивленным полусонным взглядом серо-зеленых глаз.
- Здравствуйте…
Я мысленно хмыкнула, отметив, что с порога в меня шэритом не зашвырнули, так что есть надежда на определенную лояльность, и постаралась как можно приветливей улыбнуться:
- Здравствуйте, риль. Можно, я войду?
- Конечно. - Чародейка, смутившись, убрала ноги с кровати, отложила в сторону пилочку и кивнула мне на один из свободных стульев.
Я вошла, осторожно прикрыла за собой дверь, но садиться не стала.
- Видите ли, в чем дело… Меня зовут Иньярра, я ведьма…
И я постаралась как можно тактичней изложить проблему, тонкими намеками дав указание к тому решению, на которое искренне надеялась. Результаты были просто ошеломляющими, превзойдя все мои, даже самые смелые, ожидания. Чародейка с серьезным видом выслушала меня, покивала светлой головой, а потом встала с кровати, полувопросительно сказав:
- То есть, видимо, мне надо уйти?
Я оторопела, захлопав глазами и поспешно припоминая, что такого страшного я успела брякнуть. Ничего из ряда вон выходящего не припомнила и решилась вкрадчиво спросить:
- А почему?
Девушка посмотрела на меня очень удивленно:
- Ну… Потому что вам негде остановиться. А я здесь уже третий день живу, так что будет нечестно, если я здесь и дальше останусь, а вы пойдете искать себе комнату в харчевне или где-нибудь еще.
Вот он, юношеский максимализм!
Я неуверенно кашлянула и предложила:
- А может, нам просто вдвоем пожить в одной комнате? Пока я не уеду?
Девушка смерила меня сомневающимся взглядом:
- А вы не против?
Я?! Да кто из нас должен быть против, в конце-то концов? Кто к кому вломился в дом, нарушая покой?!
Впрочем, я уже давно заметила, что странностей у моих коллег гораздо больше, чем у любого среднестатистического человека, так что решила ничему не удивляться и просто ответила:
- Нет, конечно.
- Тогда располагайтесь, как вам удобней, - широкий гостеприимный жест. - Кровать здесь широкая, двуспальная, шкаф я на две трети вещами заняла, но их можно и поплотнее сложить…
- Не стоит беспокойства, - усмехнулась я. - Чтобы разместить мои вещи, с лихвой хватит и двух полок. Вы не думайте обо мне, я сама о себе позабочусь.
- Ну… Тогда, конечно, как хотите.
Я, уже выходя, чтобы забрать снизу сумку, обернулась:
- Еще один вопрос…
- Да, конечно! - улыбнулась она, отрываясь от своих ногтей.
- Давай перейдем на «ты»?
Она удивленно обвела меня взглядом, прикидывая, насколько я старше, и неуверенно согласилась:
- Давайте… Тьфу, то есть давай.
- И еще - как тебя зовут?
- Власта. Тебя - Иньярра, я помню.
Я улыбнулась и прикрыла за собой дверь.
Комнатка оказалась небольшой, но довольно удобной и функциональной: шкаф с несколькими полками и отделением для верхней одежды, комод под белье, большое трехзеркальное трюмо с маленьким косметическим столиком, несколько деревянных стульев, уютное мягкое кресло, широкий дубовый письменный стол с несколькими особо отточенными гусиными перьями и кровать, беспорядочно заваленная прямо поверх покрывала копной подушек. Одна стена оказалась стеклянной от пола и до потолка, в ней же была проделана дверь на широкий балкон с вычурно коваными перилами. На ночь прозрачную стенку можно было задернуть длиннющими темно-зелеными портьерами с золотистой бахромой понизу.
Словом, жить можно.
Я, тихонько насвистывая, разложила одежду по полкам: трепетно хранимое платье из лилленского шелка - «подарок» Храма ко дню знакомства, две запасные льняные рубашки, брюки «раструбами», немного белья, паутинку-шаль. Остальную одежду я, не собираясь наведываться в жаркие или зимние Ветки, оставила в Храме. Пара фолиантов умостилась на нижней полке, снятый плащ я неаккуратно забросила на дверцу шкафа, а батареей всевозможных флакончиков с духами, кремами, лекарствами и прочей дребеденью уставила трюмо; туда же легли и украшения.
Власта, с умеренным интересом наблюдавшая с кровати за процессом разбора вещей, удивилась:
- И это все?
Я только развела руками, не зная, что сказать:
- Ну… Да. Я же не на год здесь оставаться собираюсь.
Ее полки на фоне моих просто ломились от всевозможных штанов, рубашек, поясов и свитеров. Как и большинство чародеек, она одевалась в стиле унисекс, стараясь как можно больше походить на мужчину. Я же отлично чувствовала себя женщиной, не собираясь изменять древним привычкам отращивать волосы и носить юбки. Впрочем, это вечный спор между чародейками и ведьмами, так что лучше оставим его в покое.
Напоследок еще раз перебрав рубашки, я только-только собиралась уже закрыть шкаф, как заметила, что от одной из них отпоролась кружевная тесьма. Пришлось со вздохом выуживать из задвинутой было под кровать сумки иголку с ниткой, присаживаться на стул и тонкими легкими стежками приметывать. А то ведь еще дальше оторвется - совсем тогда шить замучаюсь.
За работой меня всегда тянуло поболтать, и этот случай исключением не стал, тем более что, в пику всем моим скептическим стереотипам, Власта оказалась очень даже приятной в общении чародейкой. Разве что чересчур правильной…
- А ты здесь надолго хочешь остаться? - непринужденно начала я, воюя с ниткой, никак не желающей пролезать в ушко иглы.
- Не знаю, как получится. Я вообще-то из Храма три месяца назад выпустилась, теперь брожу по Веткам, ищу себе место работы.
- И как успехи?
Она недовольно поморщилась:
- Не очень-то. Или маги вообще не нужны, или предлагают разовую работу.
- Разовая работа лучше, чем вообще никакой.
- Да, но я-то ищу постоянное место. Страннического духа во мне маловато, чтобы все время бродить с одного конца Древа на другой.
Я сноровисто работала иглой, стараясь не смещать тесьму дальше от края, чем она была. А то ведь не хватит до конца…
- Ну что ж, главное - не стоять на месте. Идти…
- Искать новые тупики, - мрачно продолжила Власта.
Я тихонько рассмеялась, оценив шутку:
- Не без этого, конечно, но тем не менее.
- Да я и сама понимаю, что иначе никак, - вздохнула чародейка. - Просто поднадоело мне это все. Завтра я приглашена к градоправительнице, как туманно выразился посланник, «подработать по профессии». Судя по слухам, она - та еще стерва.
- Ну и что? Ты же - чародейка. И если она тебя зовет, то, значит, ей нужна твоя помощь. И ты находишься в более выигрышном положении.
- Так-то оно так, - тоскливо поморщилась Власта, поигрывая бахромой на покрывале. - Да только не греет меня все-таки перспектива с ней встречаться…
- Ну откажись.
- Не могу: я уже передала с посланником, что я приду.
Тесьма оказалась на редкость пакостливой, вопреки всякой логике закончившись не раньше, а позже ткани. Короче говоря, конец ее свисал кривым обрывком, мало похожим на изначальную задумку швеи.
- Тогда… Хочешь, пойдем вместе? Я, правда, завтра с утра с одним знакомым встречаюсь, но после обеда - свободна как ветер.
Власта с сомнением закусила губу, покосившись на меня:
- А это будет удобно?
Я уголком губ усмехнулась над ее непрошибаемой вежливостью:
- Если бы было неудобно - я бы не предлагала.
- Ну… Тогда - это было бы здорово.
На том и порешили. Я наконец-то дошила свою рубашку, плюнув на тесьму и по-простому подогнув болтающийся хвостик, свернула ее и убрала в шкаф, Власта тем временем расстелила постель, и, умывшись над тазиком, мы улеглись в кровать. Только-только начинающая подтаивать справа луна косила белесым глазом, не давая мне уснуть, так что пришлось сонно, не раскрывая глаз, пробурчать формулу, и зеленые шторы с шорохом задвинулись, отгораживая меня от призрачного скитальческого света.

Что за милое весеннее настроение поселилось сегодня в городе?..
Ласково дохнуло на улицы морозной свежестью под минус пятнадцать градусов, усыпало дороги, дома и людей весенней снежно-слякотной мрымзтью, хлюпающей под ногами и запорашивающей глаза, загнало нагло распевавших еще вчера птиц под стрехи домов и с мрачной удовлетворенностью уселось прямо посреди центральной площади на макушку здоровенной ели, не забывая посматривать, чтобы никто из нынешних участников турнира не забыл упаковаться в кучу одежек по самый нос, и сбрасывая на головы самым смелым и закаленным охапки залежавшегося с зимы на крышах снега.
Я, тихонько ругаясь, шла по периметру площади, прикрыв глаза от летящего в них противного снега и пытаясь рассмотреть хоть что-нибудь сквозь эту грязно-бело-мокрую кашу.
Площадь ради турнира была четко разделена на четыре части, словно прямоугольник, рассеченный диагоналями. В верхней части, у самой границы прямоугольника, вчера величаво возносила серебряную голову городская ратуша, а сегодня просто стояло какое-то довольно высокое строение, заметно посмурневшее, полинявшее и упавшее духом от чудесной погоды. Готические витражные окна казались заплаканными, покрытые разводами стены развенчивали все мифы о нерушимости, а деревянные, с ужасным скрипом открывающиеся двери просто молили о ремонте. В общем, испытания дождем, ветром и холодом ратуша не выдержала.
В правой части площади стояло десятка два рослых лошадей разных мастей и пород. Все, как одна, необъезженные трехлетки. Кони недовольно фыркали, когда снег забивался им в ноздри, трясли головой и так и норовили лягнуть соседа. Конюхи, бродившие вокруг, лениво проверяли, правильно ли оседланы и взнузданы животные. Впрочем, народу между ними сновало мало, так что я справедливо решила, что их звездный час в этом турнире еще не пробил.
Левая четверть площади была подозрительно пуста, но зато ограждалась цепью стражников, трижды кольцующей странно пустынное пространство, покрытое не тронутым ни одним следом слоем снега. Магического поля, как я поначалу логично предположила, над ним натянуто не было. Вдвойне подозрительно.
Зато последняя, нижняя часть была так запружена народом, что, вздумай какая-нибудь не в меру зловредная ведьма, пролетая над площадью на помеле, презрительно сплюнуть вниз - непременно попала бы кому-то на голову. Но, на счастье толпящихся рыцарей, единственная присутствующая поблизости ведьма была не в настроении, да и при полете плащ развевается так, что никакого толку от него попросту нет, а это в условиях нынешней теплой весны чревато чем-нибудь типа воспаления легких. Тогда меня Храм точно по головке не погладит. Да что там Храм - Таирна со свету сживет своими бесконечными притирками, декоктами и т. п. г.
Регистрация участников началась в десять утра, я дальновидно пришла на сорок минут попозже, так что Лиридан, когда я к нему присоединилась, стоял уже в непосредственной близости от вожделенного столика, где желающие могли записать свои имя и фамилию (видимо, дабы их потом упомянули где-нибудь в пыльном свитке с летописью и знали, что написать на надгробном памятнике) и получить полагающееся обмундирование: меч, кольчугу, пару кинжалов, шлем и кольчужные перчатки.
Лиридан, хотя и изрядно подмерзший, просто сиял от радостного предвкушения состязаний:
- Привет, соня! Как жизнь?
- Бьет ключом… - мрачно отшутилась я, зябко передергивая плечами.
- А что же так нерадостно? - удивился наемник, незаметно за локоток затягивая меня в поток людей. Товарищи, ожидающие своей очереди за ним, недовольно завопили, что меня, мол, тут раньше не стояло, но им хватило милой улыбки, подкрепленной всплеском приворотного поля, дабы они уверовали, что уж кого-кого, а меня всегда и везде надо пропускать без очереди.
Я мрачно покосилась на темно-серое, как мышиная тушка, небо и тоскливо протянула:
- Да вот как бы погоду обозвать, чтобы природу не обидеть…
- Да, весна нынче теплом не балует, - согласился наемник, проследив за направлением моего взгляда. - Но ничего: вот сейчас начнется турнир - и все думать забудут о погоде.
Я как-то сомневалась в том, что получу удовольствие от наблюдения за состязаниями, если мне за шиворот добрый ветер то и дело будет забрасывать пригоршни мокрого снега, но решила не расстраивать человека и оставить свои сомнения при себе.
- Итак, девушка, ваше имя? - между тем принялся трясти меня за рукав парень с пером за ухом, восседающий за столом, к коему так стремилась вся очередь.
Я удивленно отшатнулась, выставив вперед Лиридана, словно заградительный щит:
- А зачем оно вам?
Парень непонимающе уставился на получившуюся рокировку: он теперь созерцал ухмыляющегося во весь рот Лиридана, а я вещала из-за широкой спины последнего, невидимая глазу. Потом подумал, неуверенно кашлянул и спросил:
- Но вы ведь - чародейка?
Я досадливо поморщилась, выходя из-за своего спасительного бастиона:
- Ну допустим.
- Тогда разве вы не хотите зарегистрироваться?
Я удивленно вскинула брови:
- А разве ведьмам можно?
- Разумеется! - воскликнул регистратор, с опаской глядя на волнующуюся очередь за нашими спинами. Гомон и ропот свидетельствовали о том, что народ не слишком-то интересовала тема нашей милой беседы, а вот мокнуть под не то снегом, не то дождем им уже изрядно надоело. - В Кубке рыцарей участие могут принимать все желающие рыцари, наемники, воины, маги или чародейки. Так как ваше имя?
- Я не хочу участвовать, - с улыбкой отказалась я. - Но все равно спасибо за информацию.
Парень равнодушно пожал плечами, мол, не хотите - как хотите, и быстренько зарегистрировал Лиридана. В качестве обмундирования ему были предложены: меч (кривая полуржавая железяка с однозначно тупым лезвием), кольчуга (треск проносившихся и разлезающихся на глазах скреплений между кольцами я слышала невооруженным ухом), шлем (без подшлемника и без прорезей для глаз и носа, так что я заподозрила, что это бывшее ведро, рассчитанное на железно-пустоголовых рыцарей) и два кинжала, на которые можно было безо всякой опаски садиться голой… истинным лицом. Я одним выражением лица забраковала напрочь все это, и Лиридан поспешил со мной согласиться, сказав, что у него самого есть оружие и броня. Парень невозмутимо отнес обмундирование в сторонку (видимо, для следующего претендента) и дал нам краткие инструкции. Оказалось, что турнир начинается через полчаса: всех участников делят на две группы, сражающиеся друг с другом. Победители выходят в следующий тур.
Я скептически хмыкнула, представив, каким образом собирается жюри разбираться в той куче-мале, которую непременно устроят рыцари, запакованные в железо, словно кильки в консервную банку, и торжественным жестом положила руку Лиридану на плечо, поздравив со вступлением в ряды идио… благородных воинов. Наемник только повернул ко мне изрядно скисшее лицо, но ничего не сказал.
Полчаса мы провели, обходя кругом всю площадь. Ничего нового не увидели, но хоть время протянули, а то на этом ветру и холоде просто так стоять - это однозначно превратиться в ледышку, мне же такое как-то не улыбалось…
Спустя положенное время герольд затрубил, глашатаи принялись скликивать участников, попутно объясняя, что из-за «неподходящих погодных условий» сама градоправительница (вопреки устоявшейся традиции) наблюдать за состязанием не будет, а передоверит обязанность определять победителей компетентному жюри. Жюри сидело тут же в креслах, прикрываясь от весенней небесной слякоти одинаковыми черными зонтами.
- Конечно, в такую погоду добрый хозяин собаку на улицу не выгонит, - резонно заметил один из двух рыцарей, стоящих бок о бок со мной. - Только нашей Великой и Ужасной Альвире Батьковне могло хватить доброты душевной назначить на такой день открытие турнира!
- А ведь прогноз-то, между прочим, хорошим был! - печально откликнулся второй, направляясь к месту всеобщего сбора, где уже шла раздача красных и синих карточек, определявших, за какую команду ты будешь драться.
- У природы нет плохой погоды - у нее есть плохие предсказатели, - вполголоса прокомментировала я, поворачиваясь лицом к Лиридану. - Ну что, служивый, удачи тебе!
- Не помешает, - усмехнулся наемник и, шутливо отдав честь на прощание, растворился в толпе, устремившись к организаторам.
Я, потыкавшись то там, то тут, наконец-то заняла наиболее удобный пост для наблюдения за предстоящей битвой и принялась увлеченно созерцать разворачивающееся действо.
Наблюдение по жизни: то, что не удается довести до ума, часто доводят до абсурда.
Именно такую ситуацию мне и выпала честь лицезреть на примере Кубка рыцарей. Сначала участников вытянули в две параллельные шеренги, потом заставили поклониться друг другу (представляю, как это было удобно делать, если даже руку поднять, не двинув соседа рядом по уху, было невозможно) и дали сигнал к началу боя.
Линии гордо ощетинились тупыми мечами, ржавыми алебардами и погнутыми бердышами и рванули на абордаж. Заскрипели кольчуги, разрываясь от неумелого тыканья противника, заскрежетали мечи, неловко принимая на себя рубящие удары, заорали зрители, подбадривая обе команды. Разглядеть с такого расстояния, где «наши», а где «чужие», не представлялось возможным даже для ведьмы, так что мы вопили просто от переизбытка эмоций, швыряя в сражающихся лентами, серпантином и яблочными огрызками. Вот теперь-то я поняла, почему участникам выдавали исключительно тупое оружие - половина из них меча, похоже, никогда в руках не держала, так что они лупили как карта ляжет, даже не задумываясь, что могут и вправду убить человека.
Шеренги схлестнулись, словно волны огня между сражающимися магами, но не отхлынули, как сделала бы магия, а намертво сцепились боками. Все смешалось в жуткую, предрекаемую мной изначально кучу-малу, понять, кого надо бить, а кому помогать, я думаю, в том бардаке было просто нереально, так что рыцари косили друг друга направо и налево, не размениваясь на мелочи вроде: «Ты свой?» - «Не, я чужой!» - «Ну тогда вот тебе, гад!»
И вдруг в самый кульминационный момент битвы (уши уже просто закладывало от треска и скрежета, а рыцари матерились так, что заглушали оптимистичный вой ветра у меня под плащом) жюри бесцеремонно остановило бой, сказав, что принято решение о победе «синих». На каких основаниях принималось это судьбоносное для некоторых решение - йыр знает. Но Лиридан, по-моему, был «синим», так что лично у меня претензий к вердикту не возникло, а вот у десятка-другого «красных» рыцарей, сражавшихся ничуть, по сути, не лучше и не хуже своих оппонентов…
Словом, жюри поспешило эвакуироваться каким-то тайным ходом, оставив бывших соперников разбираться друг с другом самостоятельно.
Утратив интерес к происходящему (рыцари от переизбытка чувств принялись вновь увлеченно мутузить друг друга), я лениво посмотрела по сторонам и заметила маленькие крытые ряды, не отмеченные моим вниманием раньше. А может, раньше их тут и не стояло?.. Я машинально поискала взглядом в толпе рыцарей Лиридана, не нашла и решила, что по здравом размышлении наемник сам поймет, где стоит искать ведьму, у которой со вчерашнего утра крошки во рту не было.
Кое-как прорвавшись сквозь толпу возбужденных болельщиков, подбадривавших радостными криками лупцующих друг друга рыцарей, я подошла к запримеченным торговцам и неспешно прошлась вдоль небольшого рядка.
Торговали с крытых повозок в основном едой и питьем. Видимо, ушлые торгаши решили втридорога содрать с голодных и злых рыцарей.
Я только-только собралась было соблазниться горячим пирожком с мясом, как услышала, что меня окликает женский голос:
- Иньярра!
На плечо легко легла тонкая женская рука в кожаной перчатке, я резко обернулась и удивленно отшатнулась от Власты, радостной и сияющей, как купол Храма на солнце.
- Ты здесь откуда?!
- Я? Оттуда, откуда и ты! Ты за «красных» или за «синих» билась? - с восторженным придыханием затарахтела чародейка, окидывая мою замерзшую, закутавшуюся в плащ по самый нос фигуру сочувственным взглядом и быстро стягивая с рук перчатки.
Я скептически приподняла левую бровь.
- Вообще-то я вовсе не билась. А ты что, участница?
- Конечно! Глаза закрой.
Я послушно прикрыла веки, чувствуя, как на виски ложатся прохладные чуткие пальцы, и слыша напевный речитатив формулы. В следующий миг меня словно прошило насквозь электрическим разрядом, мышцы содрогнулись в болевой судороге, а в голове словно взорвался огненный шар. Зато еще через мгновение по всему телу заструилось долгожданное тепло, щеки порозовели, на губах заиграла слабая улыбка.
- Это еще что за судороги? - испуганно воскликнула Власта, торопливо убирая от меня руки. - Я, что ли, что-то напутала? Больно? Извини…
Я только отмахнулась, показывая, что все в норме, и, совладав с перехваченным дыханием, объяснила:
- У меня болевая реакция на творимую на мне магию противоположной стихии. Ты ведь «вода», не так ли?
- Да, - судорожно сглотнула девушка и осторожно спросила: - Очень больно?
Я пожала плечами:
- Сейчас - уже нет. По крайней мере, тепло. А ты-то за «красных» или «синих» выступала?
- За «синих»! - снова широко улыбнулась чародейка, горделиво расправив плечи. - Я теперь в следующий тур вышла!
- Поздравляю!
- Спасибо, - Власта непонимающе нахмурилась. - А разве ты не говорила, что у тебя с утра есть дела? Почему ты тогда здесь, если даже не участвуешь?
- Я здесь болею за одного знакомого. - Я беспокойно огляделась по сторонам. - И вообще-то этот самый знакомый уже должен был меня найти…
На левое плечо с силой опустилась мужская рука:
- Ты обо мне? Я здесь!
Я быстро обернулась и обнаружила неслышно подошедшего Лиридана, которого я ждала совсем с другой стороны…
- А кто эта милая девушка? - Наемник ничтоже сумняшеся, словно заправский кавалер, поцеловал у Власты ручку, чем вызвал непередаваемое удивление последней: уж в ней-то не признать чародейку было невозможно. Коротко стриженные волосы, меч за поясом, короткая куртка с капюшоном, расшитая техническим серебром, и извечные штаны. Юбок чародейки не носят в принципе.
Помнится, когда я как-то раз спросила у одной приятельницы почему, то на меня вылили такой ушат возмущенных претензий, что вспомнить страшно:
- Да как вы их вообще носите?! Они же перекручиваются, словно флюгер во время бури! А если булавкой к трусам приколоть - еще и сползают, как будто на подол две гири нашиты!
Я тогда похихикала, но переубеждать не стала. На вкус и на цвет дуракам закон не писан. К тому же о вкусах обычно не спорят. Их навязывают.
«Милая девушка» между тем возмущенно выдернула свою лапку из рук галантного наемника и прошипела:
- Иньярра, это и есть твой знакомый?!!
Я удивленно, словно в первый раз увидела, оглядела Лиридана с ног до головы - тот подыграл, изобразив на лице зверскую улыбку, как на портретиках «Их разыскивает гильдия Магов», и глумливо раскланялся.
- Да, как ни странно, я как-то раз уже встречалась с этим клоуном… Только тогда он вел себя приличнее.
Лиридан, дурачась, принял вид виноватого школьника, которого поставили в угол, и горестно вздохнул:
- Не любите вы меня… Уйду я от вас!..
- Куда ты денешься, - не выдержав, рассмеялась я. - Значит, так: это - Лиридан, наемник с перспективой в рыцари элитной стражи города; это - Власта, чародейка. Прошу любить и не жаловаться. Друг друга при мне не убивать. Все жалобы на плохое поведение рассматриваются каждую третью пятницу-тринадцатое при совпадении ее с полным лунным затмением!
Вновь познакомившиеся смерили друг друга оценивающими взглядами и сохранили молчаливый нейтралитет. Я вздохнула и предложила:
- Может, поедим где-нибудь?
Идея была принята на ура, и мы тут же присоединились к длинной очереди, успевшей набежать, пока мы знакомились и выясняли отношения.
Выбор был невелик: тетка в замызганном, хотя вроде бы некогда белом фартуке поверх теплой телогрейки предложила нам горячие, завернутые в довольно чистые на вид тряпицы пирожки, стакан чая, сто грамм коньяку и песочные коржики, но по секрету сообщила, что коржики она испекла еще на той неделе, так что теперь их разгрызут только вампиры, если снова прилетят к ней за выпечкой в полнолуние. Я, знавшая несколько вампиров лично и находившая, что это совсем неплохие ребята, весьма скептически отнеслась к предположению, что клыкастые с энтузиазмом отнесутся к прошлогодней выпечке, но благоразумно оставила свои мысли при себе и купила пирожок с чаем. Власта последовала моему примеру, а Лиридан, брезгливо поморщившись при виде того, что мы с чародейкой гордо назвали сегодняшним обедом, обошелся одним коньяком, заявив, что уж лучше никакой еды, чем пирожок с Бобиком.
Не на тех нарвался: если бы благородная дама после таких слов откинула злокозненную сдобу куда подальше и побежала судиться с торговкой, то ведьма и чародейка со здоровым цинизмом в крови только насмешливо хмыкнули, пожали плечами и пожелали приятно поголодать.
Мы неспешно шли вдоль площади, плавно переходящей в главную улицу города, и разговаривали. Узнав, что Власта и я собираемся отправиться на аудиенцию к градоправительнице, Лиридан смерил нас таким искренним сочувственным взглядом, что даже мне почти стало страшно.
- А вы уверены, что оно вам надо? - вкрадчиво поинтересовался наемник, пряча озябшие руки в карманы куртки.
- Конечно! - задиристо встряла Власта, уже расправившаяся со своим пирожком и прихлебывающая чай из бумажного стаканчика.
Я согласно кивнула головой, с сомнением разглядывая свой пирожок и никак не решаясь его надкусить.
- А вы хоть что-нибудь слышали о ней? - между тем насмешливо спросил Лиридан. - Девушки, да лучше сунуться к химере в клетку, чем к нашей милой градоправительнице на прием!
- Что, так уж страшно? - недовольно поморщилась чародейка, хмуро глядя на меня.
- Не то слово! - воскликнул наш «оптимистичный» спутник, и следующие пятнадцать минут мы увлеченно внимали тому, каким чудовищем была Альвира - правительница в городе. И воинов-то она в тюрьмах гноила, и на проезжающих-то опыты ставила, и в больницах-то проводила политику «коли выздоровеет - так и сам выздоровеет, а коли написано на роду помереть - так чего же его лечить?», так что больные выживали скорее вопреки стараниям врачей. Словом, не женщина, а каторга какая-то!
- И на кой йыр я согласилась! - в сердцах выругалась Власта, с круглыми от ужаса глазами слушавшая все эти жутковатые байки. Лиридан, напротив, гордо выпятил грудь колесом: мол, я же вам говорил!
- Да ты его больше слушай, - поморщилась я. - Ну кто нам что сделает, в конце концов? Стража? Охрана? Сама Альвира ночной горшок прицельно метнет?
Пирожок, уже остывший, как позавчерашний труп, пачкал маслом руку. Лиридан внимательно наблюдал за моей внутренней борьбой «съесть - не съесть, выбросить - не выбросить», не понимая ее корней. В конце концов он вкрадчиво признался:
- Иньярра, про Бобиков - это я пошутил. Так что ешь ты уж свой злосчастный пирог, не бойся!
Я и не боялась. Просто тоскливо вспоминала прикупленный вчера темно-красный корсаж, так выгодно подчеркивавший осиную талию, и горестно терзалась между жадностью и эстетикой.
- Я не боюсь, - проворчала я наконец. - Я думаю.
- И о чем, позволь спросить?
Я только тяжело вздохнула и выдала:

Предыдущая страница 11 Следующая страница


Монета встанет на ребро 12

- О том, что все, что в жизни есть хорошего, либо незаконно, либо аморально, либо ведет к ожирению…
Но пирог не выкинула…

Говорили, что она похожа на эльфийку. Гордая, заносчивая, нетерпимая. Да, эльфы - не сахар, они часто перегибают палку в своем стремлении обособиться, часто обдают крещенским холодом презрения, чересчур зацикливаются на собственном достоинстве… Но не до идиотизма же!
Начать с того, что на пороге ратуши нас бесцеремонно обыскали на предмет оружия, отобрали у Власты меч, чем ввели чародейку в такое возмущение, что я поспешила подхватить ее под локоток и увлечь прямо по коридору, пока она не решила гордо плюнуть за порог и удалиться. Возле дверей зала для аудиенций нас попытались облечь в какие-то жуткие ярко-синие тапки, мотивируя это тем, что внутри паркетный пол и мы можем поцарапать его своими шпильками. Такого уже не выдержала даже я, коротко, но емко послав дежурных куда подальше и подкрепив словесное пожелание парой иллюзорных молний, так яростно грохнувших посреди пустынного холла, что парни тут же посмурнели, посмирнели и мило согласились, что для нас, разумеется, может быть сделано исключение.
И вот теперь, сквозь все тернии прорвавшись в вожделенную обитель, мы имели неудовольствие созерцать перед собой Ее Надутость Альвиру Безвестную. Что не мешало последней почитать себя едва ли не за божество и возмущаться, когда кто-то типа пары не в меру наглых ведьм прозрачно намекал ей на обратное.
Альвира была страшна, как бессонная ночь перед выпускным экзаменом.
Длинные, выжженные невесть какой отравой волосы, видимо, ежедневно заплетались служанками в смоченные пивом косички, благодаря чему только и могли еще кое-как раскорячиться по спине, не повиснув окончательно коровьим хвостом. Изрядно постаревшее, исчерченное морщинами лицо было заштукатурено как минимум тройным слоем пудры, румян и теней. Создавалось ощущение, что тот, кто красил, действовал по принципу «меньше дюйма - не заметно, а больше - само отвалится!». Полускрюченные старческие руки с длинными, в полвершка ногтями прочно вызывали у меня ассоциацию с вьютрами - нежитью, у которой даже после смерти почему-то продолжали расти волосы и ногти, достигая просто невообразимой длины. Если труп вьютры закопать, то через некоторое время, когда ногти отрастут до достаточной величины, эти твари могут разгрести сырую землю и снова вылезти на поверхность. Именно поэтому во всех справочниках по нежитеведению советовалось убивать их огнем или, по крайней мере, сжигать потом труп.
Женщина на троне неприятно скривилась, завидев нас, и небрежно бросила Власте:
- Ты - ведьма?
- Я - чародейка, - с неприязнью ответила та, надменно скрещивая руки на груди. - И ты назначила мне аудиенцию.
По лицу Альвиры проскользнула улыбка превосходства, она высокомерно тряхнула головой и лениво просветила:
- Ко мне следует обращаться на «вы» и называть «ваше превосходительство».
Власта нехорошо усмехнулась, притопнув носком ботинка, отчего по залу пронесся угрожающий гул:
- В таком случае ко мне тоже следует обращаться на «вы» и называть «риль».
- Да что ты говоришь? - усмехнулась градоправительница, теряя интерес к яростно закипающей, словно пельмени на печи, Власте и поворачиваясь ко мне. - И ты - ведьма?
Я легко усмехнулась уголком губ и только чуть склонила голову в знак согласия. Градоправительница, явно ожидавшая еще одного гневного всплеска, недовольно сдвинула брови и продолжила допрос:
- Но ведь я назначала аудиенцию только ей? - Отрывистый кивок в сторону только что не рычащей, как собака на цепи, Власты. И с чего, казалось бы, так уж злиться? Я и не с такими индивидами в жизни встречалась…
Я снова молчаливо улыбнулась, соглашаясь.
Альвира растерялась. Поведение ведьмы не укладывалось в привычные рамки. По ее прогнозу, мы уже должны были расплеваться с ней, как два перезревших диких огурца, и я бы раздраженно вымелась из зала с надменно поднятой головой, оставив поле битвы за горделиво усмехающейся соперницей. Планы пришлось менять.
- Зачем ты пришла?
- За компанию.
- Я тебя не звала, - напирала на факт не-приглашения женщина, сама закипая быстро, словно подсолнечное масло.
- Тогда попробуйте выгнать.
Альвира прищурилась, просверлила меня испытующим взглядом и уважительно хмыкнула:
- Ну что ж, может быть, в этот раз мне повезло и вы сумеете справиться с работой.
- Тогда, может, вы уже соизволите сказать, что за работа? - язвительно встряла Власта.
Альвира наградила ее холодным, как ртуть в глазах дракона, взглядом и медленно, намеренно растягивая слова, сказала:
- Да, пожалуй… Ваша работа состоит в том, чтобы принести мне одно, хм… украшение… Проблема в том, что оно находится в Склепе Змия - это такое сооружение неподалеку от города, которое, по поверьям, охраняется злыми духами, и войти в него невозможно. Может быть, в этот раз мне попались не шарлатаны, выдающие себя за великих магов, а кое-что получше… Впрочем, наверное, слишком обольщаться не стоит… Девчонки…
- Где этот твой йыров Склеп? - оскорбленно вспыхнула Власта, с трудом сдержав порыв развернуться и уйти.
- Сядьте, - величественно тряхнула рукой Альвира, указывая на ряд стульев за нашими спинами. Я кивнула в знак благодарности и тихонько потянула Власту за рукав, шепча:
- Пойдем!
Та раздраженно вырвалась, только что не зашвырнув в меня шэритом с досады:
- Не собираюсь я тут рассиживаться! Делать больше как будто нечего! Пусть объясняет, где этот свиртский Склеп и все!
Я, пожав плечами, оставила ее в покое и села, привычно закинув ногу за ногу и довольно равнодушно уставившись на потенциальную работодательницу. Альвира поморщилась, передернула плечами и продолжила:
- Если вы выедете из Восточных ворот, то тогда вам следует ехать по Прямой Малой дороге, свернуть на третьем перекрестке вправо…
Словом, дальше шли нудные, глупые и абсолютно бесполезные инструкции, коими почему-то каждый работодатель спешит снабдить мага. Видимо, не подозревая, что тому, кто в подобной работе ни рожна не понимает, это и не поможет, а для ушей профессионала подобные слова звучат так же смешно, как и бестолково. Только раздражают, как отчеты лекарей, которые еще никого не заставили бросить курить, но зато многим испортили удовольствие от курения!
Власта напряженно слушала, в гордом одиночестве застыв посреди зала, аки селянка, в неурочный час повстречавшая голодного василиска. Я пропускала половину мимо ушей, зная, что дорогу все равно придется узнавать у всех проезжающих-пролетающих-проползающих, и пытаясь дословно восстановить в памяти предыдущую фразу Альвиры. Что-то мне в ней не понравилось. К чему-то так и захотелось прицепиться, придраться, как магистру к безупречно до безобразия составленному зелью. Сундук памяти упрямо скрипел петлями, не давая откинуть крышку и зарыться в него с головой, но все же потихоньку сдавался, неохотно, по кусочкам выдавая требуемое. И когда Альвира наконец-то выдохлась, я слегка склонила голову набок, вкрадчиво поинтересовавшись:
- А что за украшение мы должны достать?
- Зачем это вам? - тут же напряглась она, хотя и попыталась скрыть это за небрежностью. - Оно там одно, так что не перепутаете.
- Чтобы достойно оценить стоимость собственной работы.
Альвира нервно тряхнула волосами:
- Не беспокойтесь, внакладе не останетесь! Так вы беретесь за это дело?
Я выжидательно перебрала пальцами по сиденью соседнего стула и «задумчиво» нахмурилась, исподволь наблюдая, как Альвира незаметно для себя самой, вся подалась вперед, напряженно ожидая судьбоносного решения. Что поделаешь: мой любимый музыкальный инструмент - это нервы. А уж не потрепать их такой «милой» особе, возомнившей себя невесть кем, - это вообще грех!
Наконец мне надоел этот цирк, и я медленно, веско, по отдельности роняя каждое слово, ответила:
- Да, беремся. Но я не гарантирую, что, найдя этого вашего кота в мешке, я сочту необходимым принести его вам.
Альвира вся передернулась, и черты ее лица хищно заострились:
- Оставишь себе, ведьма?! Учти: эту драгоценность могут носить только правители!
Я, не ответив, смерила ее холодным взглядом и, едва кивнув на прощание, вышла из зала. Власта ехидно простучала каблуками за спиной.

Сумерки неохотно касались седыми серо-фиолетовыми тенями земли и тут же отступали, словно кошка, отдергивая лапку. Грустный больной воздух, колкий из-за утренних заморозков, раздражал горло, щекоча мельчайшими льдинками. Огромное, сизое, ватно-мокрое на ощупь небо старательно прочесывал гребень острых еловых макушек. Льдистая дорога холодно хрупала под копытами бодро трусящей вемили, убегая куда-то в серебристо-колючую даль.
Как хорошо торопиться, сидя верхом на лошади! От тебя уже никто и ничто не зависит, в сознании не бьется гулким молотом: «Скорее! Скорее! Скорее!» - и мысли, смутившись и перепутавшись до конца, вдруг испарятся, оставив после себя стеклянную пустоту… Чуть ослабив тренькающие струны перетянутых нервов, распустить длинный хвост ежедневной усталости, недомолвок, обид, перепутать вздохи с цоканьем копыт… И под утомленно прикрытыми веками расцветают рубиновыми пятнами клочья вчерашних прописных истин, в бесконечном бессилии расходясь кругами по воде…
Глупости? Поверьте, не большие, чем суетливая гонка за всем и вся, разрывающая на части душу и тело.
Просто однажды вам и в жизни, как в дороге, захочется забыть, что за следующим поворотом - цель вашей поездки, а вы только-только вздохнули, облегченно ссутулив усталые плечи… Спешиться? Тряхнуть упрямой головой, накинуть на плечи надоевший плащ Всеготовности и выйти в слякотную морось?
Уважаю.
Но я останусь. Хотя бы из пустого любопытства: а куда меня приведет эта дорога, куда помчится вемиль дальше? Без остановки до самого конца, возмущенно загарцевав над обрывом в бездонную пропасть? Или по кругу дурной бесконечности? Самое смешное, что я даже не знаю, какой из двух вариантов предпочтительнее. А может, есть третий? Тот самый поворот судьбы, о котором так здорово мечтается, но совершенно не хочется быть втянутым в него наяву?
Разумеется, есть. И я даже отлично знаю, чем он обычно заканчивается. Все просто. И, как все простое, невыполнимо.
Бывает так, что несешься под парусами жизни: вперед, вперед! Неважно куда, неважно зачем, лишь бы вперед! Лишь бы в ушах свистел яростный ветер, волосы плясали в жутковатом танце бури, а на губах оседали капельки соленого моря. Пришпориваешь коня, прижимаясь к лоснящейся от пота шее, судорожно схватившись рукой за переднюю луку, чтобы не упасть. Вперед! Вперед! Промчаться яростным ураганом над полями повседневности, пресытиться неистовой силой быстроты - и рассыпаться на мириады крупинок, оседающих на пальцы…
И что теперь?
А теперь - сесть в добродушное кресло-качалку, укутаться в старый-престарый, полысевший местами плед, согреть руки глиняной кружкой горячего чернаса…
Должны быть в жизни вещи неизменные, к ним так приятно возвращаться, до тошноты намотавшись по закоулкам жажды перемен! После долгих, бесконечных блужданий по брусчатке неизвестности, где под каждым камнем вполне может оказаться яма, хищно раззявившая голодную пасть на ненезаменимый, но чем-то дорогой твоему сердцу каблук; после яростной борьбы с вредными порывами ветра за любимую юбку; после того, как ноги трижды погрузятся по щиколотку в ледяные лужи, так приятно и даже жизненно необходимо залезть в любимое кресло, снисходительно скрипящее на твои жалкие потуги угнездиться поуютнее, прижав колени к груди…
Только где бы мне, страннице, взять такое кресло?..
- Иньярра? Ты спишь? - Негромкий голос Лиридана вывел меня из сказительской задумчивости, заставив натянуть провисшие поводья, пока моя доброжелательная лошадка, воспользовавшись минутной слабостью хозяйки, не подралась с Властиной вемилью. А она вот уже с полчаса косила на нее злобным взглядом, что не давало мне обольщаться на тему «лошадки нашли друг друга!».
- Нет, не сплю, - помедлив, отозвалась я. - Так, задумалась…
Наемник скользнул по мне изучающим взглядом, почти с болезненным любопытством заглянув в глаза… Впрочем, может, мне, не до конца пришедшей в себя, только почудилось. С чего бы его стали интересовать глюки случайно знакомой ведьмы?
Лиридан со вздохом покосился на мрачную Власту, нахохлившуюся в седле, и заговорщицки прошептал мне:
- Слушай, может, хоть ты мне объяснишь, что там произошло, в ратуше? А то вылетели обе, как леший из пруда, одна злющая, другая еще хлеще, рявкнули, что едем на Кудыкину гору - и думай тут, что хочешь!
Я с улыбкой хмыкнула:
- Да уж. А ты, как и подобает благородному рыцарю, не посмел бросить двух беззащитных девушек в беде…
- Беззащитных, как же… - недовольно проворчал наемник.
- Все просто: нас наняли.
- И из-за этого нужно было срываться чуть не по темноте куда-то за город?! Нашлись энтузиастки!
Я негромко рассмеялась:
- Ну… Как говорится, раньше начнешь - раньше гонорар… И потом, какая разница: сегодня - завтра…
- Да уж, чем раньше мы отвяжемся от этой стервы - тем лучше! - с каким-то ожесточенным воодушевлением поддержала меня Власта.
- Что, совсем плохо? - опасливо спросил у нее Лиридан, готовый к гневной вспышке.
- Еще бы! Я вообще не представляю, как там Иньярра умудрялась с ней спокойно разговаривать! Лично мне сплошные непечатности на язык лезли!
Я иронично усмехнулась:
- Власта, ну нельзя же быть такой нетерпимой! Будь альтруистом - уважай эгоизм в других!
- Ага, дважды! Кворр дождется! Да как ты вообще могла с ней общаться?!
Я неопределенно пожала плечами:
- Опыт есть. Она же - типичный вампир…
- КТО?..
Я, заметив два ошалевших взгляда, поспешила пояснить:
- Энергетический, разумеется… Чем больше ты при ней злишься - тем больше энергии она может у тебя выпить.
- То есть она специально всех провоцирует? - прищурился Лиридан, ободряюще похлопывая коня по гордой шее. - Чтобы побольше высосать?
Я с сомнением покачала головой:
- Нет, не думаю… Не думаю, что Альвира вообще понимает, почему она всегда так себя ведет: резко, грубо, вызывающе. Это все происходит на подсознательном уровне, но результат - эмоциональный подъем, прилив сил - ее вполне устраивает, так что она и не собирается менять линию поведения.
- Это гадко и противно… - с отвращением поморщилась Власта.
Я промолчала. В конце концов, Альвира родилась такой. Может быть, она и могла измениться, но изначально была не в самом выгодном для этого положении. Обвинять же - самое простое. Особенно если чувствуешь, что вела себя глупо, и пытаешься как-то возвыситься в собственных глазах и глазах спутников.
Но посвящать Власту во все эти хитросплетения психологии - глупо и бессмысленно. Собственные шишки все равно набивать придется, да и запоминаются они куда лучше, чем чьи-то вдохновенные нравоучения.

Темнота - друг молодежи…
Видимо, именно такого принципа свято придерживались те, кто возводил эту йырову махину с оптимистичным названием «Склеп Змия». Факелы, услужливо загорающиеся при нашем приближении, ехидно гасли в трех шагах за спиной, оставляя ощущение, что проход попросту смыкается позади. Впрочем, не исключено, что именно так оно и было, но у меня не хватило решимости проверить и узнать наверняка.
Неверного огненного света, разумеется, не хватало, а под ногами кишмя кишели всевозможные пресмыкающиеся гады, так что пришлось зажечь с дюжину световых шэритов, расстелившихся теплым золотистым ковром в пяди от каменного пола. Змеи пока вели себя не агрессивно, нервы у нас были если и не титановые, то из какого-то весьма близкого вышеупомянутому сплава, так что мы хладнокровно, сцепив зубы, аккуратнейшим образом обходили извивающиеся и грозно шипящие тела, брезгливо наступая на узенькие серые клочки не занятого ими пространства.
Конечно, лично мне было бы проще вообще без света: кошачье зрение в темноте куда острее человеческого при свете, да и не пришлось бы делить внимание между очередным милым гадючьим клубком и концентрацией на поддержание заклятия. Но, увы, из всех здесь присутствующих в темноте видела я одна, а Лиридан вообще магией не обладал, хотя и относился к ней с невозмутимым спокойствием знатока, так что выбирать особо не приходилось.
Мы шли по довольно широкому (в косую сажень) коридору, без окон, стены педантично выбелены, но нигде никакой претенциозности вроде красочных останков умерщвленного милыми змейками или кем-нибудь другим рыцаря или изрядно погрызенных неразрубаемых доспехов. Стены арочно переходили в невысокий беленый же потолок, единственными украшениями по всему коридору могли служить все те же факелы, дающие тоскливый, чадящий свет.
Хотя мы шли вот уже с полчаса, дорога ни разу не разветвилась, не запуталась лабиринтом, не вывела к развилке - не менялось вообще ничего. Только не оставляло все то же сосущее ощущение, что вернуться той же дорогой, что мы сюда пришли, нам не дадут. Потому что этой дороги больше не существует. Судьба раскинула новый пасьянс, и глупо надеяться, что она вдруг вздохнет на середине и разложит все карты на свои прежние места. Тут уж, видимо, или пан - или пропал.
- Как-то тихо здесь, - негромко проговорил Лиридан.
- Лично мне вполне хватает шипения вот этих милашек, - брезгливо отозвалась Власта, аккуратно переступая свившихся в клубке змей.
- Но зато кроме них - ничего и никого не слышно, - настаивал наемник. - Ни капанья воды, ни осыпающихся камешков, ни даже наших шагов.
Я настороженно поглядела на него и прислушалась. Действительно: ничего. Я суетливо щелкнула пальцами - и не услышала собственного щелчка. Полная звуковая изоляция. Странно, что мы еще можем друг с другом разговаривать… И почему, интересно, тогда слышно этих змей?!
Я напряженно прищурилась, ловя за хвост мечущуюся в голове, словно крыса в клетке, мысль. Где-то я с таким уже встречалась. Не помню где - то дела давно минувших дней, - но такое уже было. Интуиция упрямо отказывалась воспринимать копошащихся у моих ног змеек как что-то непосредственно опасное для моей жизни и беспечно советовала мне наступить на очередного ужа ногой.
Ну что ж, лучше ужасный конец, чем бесконечный ужас…
- Не поминайте лихом - поминайте водкой, - скороговоркой выдохнула я и со всей силы долбанула каблуком по пучку сцепившихся хвостами змей…
- Иньярра!!! - расколол своды Склепа сдвоенный вопль. Раздался звонкий щелчок - и змеи испарились, будто бы и не было…
- Это еще что за кворр? - настороженно выдохнула Власта, небезосновательно ожидая от гостеприимного заведения очередной гадости.
- Фантом, - коротко пояснила я. - Звуковой, разрушается от резкого соприкосновения с чем-то материальным. Грохнувший по полу каблук вполне подойдет.
- И что дальше? - невозмутимо спросил Лиридан, словно мы не стояли в каком-то Хранящими забытом месте, а обсуждали планы на вечер. - Идем вперед?
Я тяжело вздохнула и решила-таки признаться:
- Да, идем. Потому что выбора у нас все равно нет.
- Как это - нет? - нахмурилась чародейка. - Мы в любой момент можем развернуться и уйти!
- Не можем. Проход смыкается за нашими спинами.
- С чего ты взяла?!! - ошарашенно выдохнула Власта.
Я неопределенно пожала плечами:
- Если не веришь, можешь послать назад сигнальник. Он возвращается через две секунды - значит, за нами свободного пространства от силы десять локтей.
Чародейка не поверила, попробовала сама - и разочарованно скривилась.
- Слушай, ну а как же закон Веды?! - возмутилась она. - Никакими силами нельзя сомкнуть такие стены! Можно только перекрыть проход препятствием, блоком или плитой, но сигнальник почему-то говорит, что за той преградой, на которую он натыкается, свободного пространства вообще нет!
Я только вздохнула:
- Слушай, согласно закону бутерброда, если намазать хлеб с двух сторон - то он зависнет в воздухе! И вообще, единственный действительно непреложный закон в этом мире - это закон подлости, и уж он-то нам показался во всей красе!
- И что же теперь делать? - приуныла девушка.
- Ничего, идти вперед. Из любого лабиринта всегда есть выход…
- К Минотавру, - мрачно пошутила она, припомнив известную на всех Ветках легенду.
- Слушайте, девушки, может, мы уже пойдем хоть куда-нибудь? - не выдержал профессиональной полемики Лиридан. - Хоть к Минотавру, хоть к Змию, хоть к йыру на кулички! А не то мы здесь зазимуем!
Мы послушно потупились с самым виноватым видом, на какой только были способны, и поспешно двинулись вперед.
Лабиринт, неведомо как проведав, что мы разгадали его первую шараду, подстраивал «приятные» сюрпризы на каждом шагу: то плита проваливалась прямо под ногами - Лиридан едва успел меня подхватить и вытащить на твердую поверхность; то сверху обрушивался каменный град, заставляя в темпе вальса выстраивать мощнейший защитный купол; то на нас из темных углов внезапно кидались какие-то неизвестные даже мне, страннице со стажем, твари. Впрочем, здесь проблем не возникало: Лиридан укладывал их с одного взмаха меча, я только едва успевала заметить юркнувшую темную тень и звенящий молниеносный замах. Скорость реакции и движений выдавали в нем не человека, а как минимум полукровку. Только вот из какой расы? Сама я догадаться никак не могла, а спрашивать вроде бы неприлично…
Мы с наемником обходили большую часть ловушек по наитию, а вот чародейке досталось нешуточно: дважды я в последний момент выдергивала ее из-под ржавых, явно смазанных ядом шипов, мгновенно и беззвучно выстреливающих из стены и медленно, с разочарованным скрипом втягивающихся обратно. Власта мысленно ругала Альвиру, Склеп и нас с Лириданом за компанию на чем свет стоит, но виду не подавала, и мы с упорством червяка, насквозь прогрызающего яблоко, шли вперед.
Лабиринт, причудливо извиваясь, плавно скруглился влево, потом туда же резко повернул и еще через четверть версты вильнул направо. Причем - о чудо! - вскоре за поворотом сигнальник сообщал о довольно обширном зале или чем-то подобном: коридор должен был сильно расшириться, предоставляя нам место действия… Только для чего?
Последний вопрос Власта задала вслух, а я только устало тряхнула головой:
- Вот пойдем и узнаем. Честно признаться, мне уже изрядно надоело вилять этими закоулками, спасаясь от камнепадов, гадюк и прочей мелкой гадости, так что пусть уж начнется хоть какое-нибудь развитие событий!
Лиридан согласно кивнул, обнажая на всякий случай меч и выходя из-за поворота первым.
Плеснуло ярко-синим агрессивным светом, лихорадочно озарившим коридор, раздалось жуткое, грозное шипение, от которого кровь стыла в жилах, - и я, больше не раздумывая, кинулась следом за наемником.
Еще одна бешеная вспышка судорожно осветила довольно большой каменный зал, расплескавшись десятками мельчайших холодно-голубых брызг, рассеянных в воздухе. Что-то - едва ли здравый смысл, не разговаривавший со мной вот уже третий день, - подсказывало мне, что не стоит на них натыкаться.
Источником всего этого безобразия был змей - жуткая гадина в две сажени длиной и толщиной с основание кисти руки. Змей возмущенно вскинулся и застыл посреди зала, любуясь результатами своей работы: по всей комнате в воздухе на разном уровне висели зловещие синие огонечки. Он был явным порождением магии, ее дитя плоть от плоти: сине-сиреневая чешуя ластилась к тонкой гибкой голове с раздвоенным языком, хвост раздраженно бил по полу, вызывая небольшие и уже не столь смертоносные облачка ледяной магии. Каждый раз от такого удара комната озарялась ярким голубым светом, навевая ностальгические воспоминания о летних грозах.
Я ужасно люблю такие грозы - безумную, яростную свободу природы, расчерчивающую темное бездонное небо серебристо-голубыми всплесками света, словно звонкое лезвие клинка, серебром вспарывающее ветхую темноту. Только ведьмы могут принимать и обожать природу во всей ярости, страсти и жестокости ее красоты. Только ведьмы могут безумно хохотать, устроив шабаш посреди рушащегося осколками на землю ада, беспощадно вторя вспышкам разрушительной силы восторженной яростью полета.
- Как думаешь, что будет, если на них наткнуться? - с сомнением спросила Власта, гибко уклоняясь от искр зависшей энергии.
- Интересно - так попробуй, - мрачно предложил Лиридан, проделывая то же самое с невероятной ловкостью, пытаясь приблизиться к выжидательно застывшему змею на расстояние удара мечом.
Тварь неуверенно шипела, тщетно пытаясь удержать в поле зрения всех трех противников и все более и более нервно хлеща хвостом по каменному полу.
- Народ, осторожней, - негромко, сквозь зубы процедила я, стараясь лишний раз не раздражать змея. - Чем резче мы двигаемся - тем больше он злится.
- Предлагаешь отвлечь внимание сказками да пряниками сахарными и незаметно всадить клинок? - язвительно отозвался наемник. - Едва ли он настолько глуп!
То ли змей понял, что его здесь оскорбляют, то ли ему просто надоело это бесплатное представление, но по залу прогрохотал взрыв, и от него кольцом во все стороны резко разошлась замораживающая энергия. Мы с Властой инстинктивно - клин клином вышибают - создали вокруг себя огненные щиты, а вот Лиридану повезло куда меньше: его словно вырвало из временного пласта, заставляя замереть в бесконечной доле мгновения - наемник так и остался стоять посреди зала, подавшись вперед в бесконечном стремлении завершить замах и разрубить тело змея.
- Юггр мамрахх продзань!!! - яростно выругалась я, цепляя Власту за рукав и чуть ли не силой оттаскивая назад, за спасительный поворот коридора.
Голубоватые блики гневно плясали вслед дезертирам по холодным каменным стенам.
- Ты с ума сошла, йыр бы тебя побрал?! - заорала Власта, вырываясь из моих рук. - Он же там остался!
- Я знаю, - хладнокровно ответила я, торопливо перебирая пальцами в воздухе, чтобы определить растраченность ауры. Результаты меня не порадовали: израсходована почти наполовину. - Поэтому ты сейчас создашь вокруг меня защитный щит огня и останешься здесь, а я пойду на абордаж.
- Почему не наоборот? - Власта быстро взяла себя в руки, задавая вопросы только по существу.
- Потому что ты, насколько я знаю, маг водной стихии? - Утвердительный кивок. - А змей тоже, так что с ним надо бороться огнем.
Власта понятливо кивнула, начиная создавать вокруг меня чуть мерцающий оранжевыми сполохами купол. Виски заныли противной тупой болью, реагируя на чужеродную магию.
В голове билось лихорадочное беспокойство за оставшегося там Лиридана, но торопить колдующую чародейку я не посмела: сама понимает, что надо спешить. Оставалось только надеяться, что змея не раздражает неподвижно застывшая фигура и он не станет добивать противника.
- Готово! - хрипло выдохнула Власта, обессиленно приваливаясь к стене. Огненные чары ей давались, по-видимому, трудно. - Ни пуха ни пера!
- К йыру, - отмахнулась я, прижимаясь к стене и по-кошачьи мягко выходя из-за поворота.
Змей не оценил моей деликатности, тут же запустив в меня серо-льдистым потоком энергии, разбившимся о Властин щит, словно волна о камень. Тот затрещал, но не дрогнул. Я же поняла, что надо спешить, ибо долго даже он не продержится, и кинулась вперед, на бегу выхватывая из воздуха клинок. Змей с раздраженным шипением шарахнулся в сторону, чуть не хлестнув меня хвостом по лицу, от него во все стороны расползались зловеще потрескивающие ледяные молнии, так и норовящие разлапистыми ветками ударить меня по ногам.
- Курц вырта миздагр, дрянь ты этакая! - вполголоса ругалась я, прыгая между ними, аки горная коза, и между делом отмечая, что Лиридану, застывшему посреди зала, магия змея больше не приносит никакого вреда. И на том спасибо. - Врупт рааз квыров!!!
Змей, словно понимая мою речь (что весьма сомнительно, ибо от переизбытка эмоций я начинаю выражаться ТАК, что даже бывшие однокурсники порой понять не могут), расстарался не на шутку, выплевывая ветвистые разряды со скоростью среднестатистической закоротившей розетки на Миденме. Я гневно ругалась, швыряя в отместку шэриты и тоскливо слушая, как с погребальным треском рушится вокруг щит.
Но тут змей сменил приоритеты, перестав распускать искрящиеся молнии, гневно зашипел: мол, вот так тебе! - и поспешил отползти подальше.
Мы постояли друг напротив друга, полюбовались, отдышались и поняли, что братская любовь вспыхивать не спешит, так что надо давать сюжету какое-то логическое завершение. Их, по сути, могло быть два. Вот только второе мне как-то не улыбалось…
Я торопливым щелчком пальцев создала шэрит, слегка подкорректировала традиционную формулу и послала огненный сгусток прямо в морду язвительно высовывающего язык гада. Шэрит, не слишком обжигая, послушно расплескался по голове змея яркой вспышкой, не давая увидеть хоть что-то - и этого мгновения мне хватило, чтобы одним тягуче-мгновенным движением проскользнуть к гаду и резким росчерком меча снести ему голову. Длинное тело конвульсивно вздрогнуло и расстелилось лабиринтом у моих ног.
- Великолепно, - заценил удар Лиридан, магия с которого сбежала, словно вода с вемили, сразу же после смерти змея.
- Угу, - угрюмо согласилась я, тщетно пытаясь заставить руки не дрожать. Получалось плохо: то ли от нервов, то ли от резкого расхода магии пальцы тряслись так, что меч колыхался развевающимся по ветру стягом. Я, досадливо ругнувшись, дематериализовала его.
- Ну как вы тут? - Из-за поворота наконец-то решилась выйти Власта. Выглядела чародейка ничего так, не то чтобы очень плохо.
- Живы, - коротко резюмировал Лиридан, внимательно глядя на меня. - Иньярра, с тобой все в порядке?
- В полном, - заверила я, наконец-то взяв себя в руки, и огляделась по сторонам. Надо же наконец-то понять, за что мы здесь боролись?
Никаких сундуков с драгоценностями поблизости не валялось, карты к зарытым пару веков назад кладам по стенам не висели, пресловутое украшение в углу не пылилось…
- Вон там - магическая перемычка, - кивнула Власта на дальнюю стену, наполовину скрытую паутиной, и тут же, не дожидаясь ответа, решительно направилась к указанному месту. Я поспешила следом.
Размяла пальцы, приложила ладонь к стене. Камень и камень. Ничего особенного.
- Вот здесь дверь! - радостно воскликнула чародейка, ощупывавшая стену чуть правее.
Я послушно приложила руку рядом с ее. Камень тепло пульсировал, выдавая магию.
- Что ж, будем взламывать, - пожала я плечами, отходя на два шага и прикидывая заклинание поуниверсальнее. Власта сделала то же самое. - Слушай, а что если через Пятый закон попробовать? Удвоим константой, вектора так, на глаз прикинем…
Власта заинтересованно склонила голову:
- А что, можно…
- Девушки, вы только давайте там без самодеятельности, - неуверенно заикнулся было наемник, но тут же скис под двумя насмешливо-профессиональными взглядами и забормотал что-то типа: - Да я что - я ничего… Моя хата с краю…
Мы с Властой решительно переглянулись, переплели руки и принялись негромко плести боевое разрушающее заклинание, направляя ударную силу волны в центр пульсировавшего магией кусочка стены. Ну чем не взломщицы?..
Дверь не просто открылась - кусок стены вылетел к йыровой матери, эффектно усеяв каменной пылью и крошкой несколько саженей пути впереди. Мы пораженно застыли, как благородные дамы перед мышью, лихорадочно размышляющие, завизжать или сразу в обморок можно?
- Хм, перестарались слегка, - смущенно пояснила я ситуацию, стараясь не глядеть на ошарашенного Лиридана. - Ну с кем не бывает…
- Я вас в следующий раз позову ратушу взрывать - опыт уже есть, да и горожан, готовых оплатить такое благое дело, тоже хоть отбавляй, - выдавил Лиридан, кое-как приходя в себя и приобретая обычную насмешливость.
Я почти виновато вздохнула и первой прошла в образовавшийся пролом в стене.
Вокруг царила ночь. Сумрачно-черное небо смущенно укрылось за несколько слоев обиженно надутых облаков, не показывая даже медленно идущей на убыль луны. Над сиротливо темнеющей дорогой холодный ветер нес случайно обломившиеся веточки и прошлогоднюю, почерневшую за зиму и вытаявшую с первым теплом листву. Шэрка, символически привязанная к какой-то тоненькой елочке, радостно заржала, увидев хозяйку, вышедшую из разлома в стене в трех шагах от двери, в которую она же зашла несколько часов назад…
- Что скажешь? - иронично поинтересовался Лиридан, вставая за спиной и кладя теплую руку мне на плечо.
Сказать хотелось многое, причем очень многое - в нецензурной форме.
Но на меня вдруг навалилась такая сосущая усталость и равнодушие, что я только философски развела руками:
- Что ж, отметим наши успехи минутой молчания…
Власта пораженно молчала.
Шэрка, да и остальные кони беспрекословно позволили себя оседлать и довольно бойко поцокали назад, в город. Чародейка утомленно дремала в седле, намотав поводья на переднюю луку, а мы с Лириданом вполголоса разговаривали.
- Да не расстраивайся ты так! - убеждал наемник, окидывая меня сочувственным взглядом. - Ну не мир же клином на этом Склепе сошелся! Не вышло - ну и кворр с ним! Туда, может, вообще невозможно проникнуть, так зачем биться головой в наглухо закрытую дверь?
- Незачем, - послушно согласилась я, усталой улыбкой благодаря за участие. - Но, видишь ли, весь Склеп просто насквозь пропитан магией. Значит, создавали его маги.
- Ну и что? - не понял наемник.
- А то, - продолжала я, - что маги никогда - никогда! - из принципа не создают лабиринтов, которые даже чисто теоретически нельзя пройти. Это было бы попросту нечестно. Значит, разгадка есть и у этой шарады. Надо только постараться найти ее.
Он с сомнением покачал головой, но возражать не стал:
- Ладно, пусть так, но только давай ты будешь стараться завтра, хорошо? А то ты себя доведешь до чего-нибудь, пожалуй! Нельзя же колдовать, драться, да еще и не спать по ночам!
Вообще-то можно… Дней пять. Если у тебя есть потом неделя на беспробудный отдых.
- Хорошо, - покладисто согласилась я, откидываясь в седле и смутно различая далеко впереди огоньки медленно приближающегося города.

Лучик, эльфийским партизаном пробравшийся сквозь щель между не до конца задернутыми портьерами, лениво клюнул меня в щеку и яркой солнечной полосой перепрыгнул через одеяло, рассыпавшись игривыми рыже-золотыми брызгами на разбросанной бижутерии и отразившись от зеркала широким белым потоком. Бессовестно неестественный голубой кусочек неба проглядывал через полосочку, не захваченную тяжелой зеленой тканью штор, в нее же нагло подсматривал чей-то счастливый черный глаз. На балконе озабоченно завозились и зашептались:
- Глянь! Я же говорил тебе, что тут теперь кто-то живет!
- Как живет, если здесь только ведьмы всегда живут?! - неуверенно возражал девчоночий голосок.
- Значит, она и есть ведьма! - уверенно заявил обладатель черного глаза, выгибая шею так и этак, чтобы побольше рассмотреть сквозь узенькую щелку. Моего пробуждения этот бесцеремонный нарушитель спокойствия, похоже, не заметил.

Предыдущая страница 12 Следующая страница


13 Светлана Нергина

- Она?! А-а-а-а! - заорала вдруг девчонка, перебудив, должно быть, полквартала. Мальчишка тут же подскочил к ней и зажал рот рукой. Некоторое время до меня еще доносились сдавленные возмущенные барахтанья, но потом, видимо, девочка смирилась с моим небезопасным проживанием в комнате и перестала вопить, вместо этого подозрительно спросив:
- А с чего ты взял, что она - ведьма?
Я оскорбилась недоверием и, скатившись со скользкого покрывала на пол, подошла поближе к окну, прячась за шторами.
- Да ты только глянь на нее! Ведьму - ее за версту видно! - Я горделиво приосанилась, тряхнув головой. - Еще позавчера я сюда ходил - была молоденькая, симпатичная, белокурая. А сейчас - какая-то жуткая, с черными длинными патлами и сине-фиолетовыми кругами под глазами! Видать, свое омолаживающее зелье выпить забыла!
Я судорожно сглотнула, услышав такое независимое мнение, и мрачно пригрозила задернутым шторам кулаком: ну погоди ж ты у меня, зараза!
- А-а-а, - понятливо протянула девочка, полностью доверившись мужскому авторитету. Самая распространенная женская ошибка! - А что ведьмы умеют делать?
- Как это что? - презрительно отозвался мальчик, сверху вниз поглядывая на притихшую перед Великим Умным Благородным ним спутницу. - Порчу наводить… («Умею», - мысленно не без удовлетворения отметила я, как раз прикидывая, какую бы навести на него самого)… детей воровать… (и на кой йыр они мне нужны? Ха, нашли идиотку!)… мечом махать (тут претензий не возникло)… А по ночам они вообще на метле по небу летают и хохочут!
- УХ-ХА-ХА-ХА! - покладисто последовала я инструкции, резким взмахом обеих рук раздергивая шторы. Деревянные колечки на карнизе жалобно всхлипнули от столь неделикатного обращения.
- А-а-а-а! - согласно поддержали вопль дети, резво сигая с балкона, будто это был первый этаж, и так вчистили отсюда, что только пятки сверкали!
- У-у-у-у, - передразнила я их вослед, широко потягиваясь и улыбаясь во весь рот. Как же все-таки мелкие гадости поднимают настроение!
Пробежавшись пальцами по прядкам столь бесстыже оклеветанных черных волос, я вздохнула, завернулась в слетевшее с кровати покрывало и подошла к зеркалу. Оттуда на меня с не меньшим любопытством уставилась типично ведьминская физиономия с бледной кожей, темнеющими кругами под чуть запавшими от усталости глазами и слегка растрепанными волосами. Ну и что им, интересно, не понравилось? Умыться-расчесаться-подкраситься - и хоть на бал!
- Вы еще Ильянту на выпускное утро не видели! - обиженно проворчала я в адрес бесследно сгинувших лазутчиков и принялась приводить себя в порядок.
Внизу раздался жуткий грохот, плеск воды, сдвоенный вопль, а через пару мгновений - рулады отборных ругательств, то и дело перемежающихся словами: «Этих ведьм, мать-перемать…» Я торопливо отбросила гребень, завернулась поплотнее в покрывало, подметающее шлейфом пол сзади и путающееся в ногах впереди, и молниеносно сбежала вниз, для ускорения не сойдя с лестницы, а съехав по перилам.
В кухне царил потоп… Весь пол был залит теплой полумыльной водой, тут же вымочившей низ моего «одеяния» и ноги по щиколотки. Под столом каталось пустое здоровенное ведро, жизнерадостно позвякивая железной ручкой о ножки стульев, на которые с воплями взгромоздились две дочери нашей хозяйки и один толстый рыжий кот, мертвой хваткой вцепившийся в ноги старшей из девочек.
- Хватит вопить! - прикрикнула я, не зная, как остановить этот концерт без заявок.
Вопли прекратились, вместо них на мою голову осыпался град такой ругани, какую этим юным леди и слышать-то не положено! Кое-как вычленяя из этого бессмысленного потока экспрессивности слова, наделенные смыслом, я поняла, что эти двое только-только собирались убрать кухню и вымыть пол, налили полное ведро воды, засучили рукава, как моя милая проголодавшаяся лошадка просунула голову в окно в поисках чего-нибудь съедобного и опрокинула к йыровой бабушке всю воду, за что и удостоилась той анафемы, заслышав которую я примчалась сюда и попала под раздачу, получив уже свою порцию праведного негодования. Нет, Шэрка, конечно, поступила не самым лучшим образом, но догадаться поставить полное воды ведро на узкий подоконник перед открытым окном - это же просто верх мудрости!
- Здравствуй, Ихтиандр, - фыркнула я, приподнимая уже безнадежно вымоченное, покрывало и внимательнее оглядываясь вокруг.
Шутка не прошла: девчонки только окрысились, с раздражением пытаясь втолковать непонятливой мне, что им тут работы как минимум на два часа - все убирать, а я даже не извинилась и вообще имею наглость тут смеяться! Это не смешно! Это грустно!
Я согласно покивала, виновато потупясь и вообще изобразив полную солидарность с их горем, подняла ведро на стол, обвела комнату рукой, словно собирая что-то и, брезгливо выплюнув формулу заклинания, плюхнула всю воду обратно в ведро. Кристально чистый пол оптимистично заблестел в лучах утреннего солнца. Девочки, недоверчиво глядя на недовольно поморщившуюся ведьму, слезать пока не торопились.
- Еще какие-нибудь претензии имеются? - шутливо спросила я, горестно подволакивая за собой оставляющий на полу мокрую полосу «шлейф».
- А может, вы нам уж до конца убраться поможете? - осторожно спросила младшая, с восторгом глядя на свежевымытый пол.
- Только если моя кобыла еще что-нибудь вам зальет или испортит, - отозвалась я и, подметив хищный взгляд в сторону маячившей за окном лошадиной морды, поспешила добавить: - Но провоцировать ее на это не советую: она чужих не любит и кусается.
Девочки разочарованно переглянулись, слезли со стульев и потянулись за тряпками. Я, хмыкнув, развернулась и поднялась к себе.
«Как жизнь, Хранящая?» - легко толкнулось в виски, окутав всю голову мягким теплым маревом, не дурманящим, а уютным, как старый пушистый плед.
- Хорошо, пока жива.
«Рад за тебя, - с мудрой снисходительностью отозвался Храм. - Помощь не нужна?»
- Нет, спасибо. А ты там как?
«Скучновато, честно говоря. Ученики ничего толкового пока не умеют, учителя с ног сбились - тебя ищут, комиссия из Гильдии какая-то приезжать через два месяца собирается. Словом, обычная тягомотина».
- Вот поэтому я там и не осталась, - грустно призналась я, садясь на кровать и сбрасывая с себя наконец-то этот мокрый балахон.
«Боюсь, я должен тебя огорчить», - мягко начал Храм.
- Что-то случилось? - насторожилась я, замерев с рубашкой в руке.
«Не совсем. Просто тебе придется вернуться…»
- Зачем?
Храм помолчал, словно задумавшись, но все же ответил: «Ты нужна мне».
Я торопливо кивнула, не пытаясь перечить собственному Храму. В конце концов я и так уже два месяца гуляю по всему Древу под его прикрытием, иначе меня бы уже давно поймали и водворили «на место».
- Только когда?
«Чем скорее - тем лучше. Постарайся завершить свои дела сегодня, - посоветовал он. - И телепортируй не позже, чем завтра».
- Телепортировать?! - с ужасом воскликнула я, больше всех других заклятий боявшаяся именно этой йыровой телепортации.
«Я тебя подстрахую», - с чуть ироничной, но доброй улыбкой пояснил он. Словно отец, пытающийся научить сына ездить на велосипеде.
- Хорошо, - растерянно согласилась я.
«Благословенна будь, Хранящая», - легкий гул в голове растворился, словно его и не было, оставив за собой только чувство какой-то теплой уверенности, что все будет хорошо.
Эй-эй-эй, ведьма! Нечего тут расслабляться! Нашла время!
Когда рано утром меня разбудила Власта и потребовала выражения активной гражданской позиции на сегодняшнем втором туре Кубка рыцарей, я мученически промычала в ответ, что идти куда-либо не хочу, не могу и кворр заставите, так что чародейка, слегка попинав мое сонное тело, но не добившись ни малейшего результата, вздохнула и отступилась, решив, что сегодня они с Лириданом обойдутся без меня. А я на радостях (вот дура-то!) пожелала обоим удачи и пообещала подумать над задачкой, которую нам вчера подкинул Склеп Змея.
И вот теперь, произведя акт воспитания подрастающего поколения и ликвидировав результаты нарушения административной дисциплины голодной кобылой, я пришла к выводу, что оттягивать дальше некуда и надо думать.
Думать было лень.
«Бороться с ленью лучше всего на чем-нибудь мягком!» - подсказал проснувшийся от долгой спячки глас разума, но я героически преодолела искушение снова развалиться на кровати, небезосновательно полагая, что тогда я сразу же отключусь. А надо думать.
Сквозь гостеприимно распахнутые шторы в комнату яркими теплыми потоками вливался утренний свет, широким половодьем расплескиваясь по кровати, полу и стенам. Думать он не помогал, только расхолаживая ниточку рассуждений, обтрепывая факты солнечными зайчиками.
Я основательно потрясла головой, сбрасывая с себя расслабленную лень, порылась в сумке и положила перед собой чистый лист плотной дорогой бумаги и перо. Привычными корявыми штрихами набросала план вчерашнего коридора, по памяти отметила большую часть ловушек, шипов, нападений неизвестных животных, поставила жирный синий крест на месте битвы со змеем. Не помогло: вдохновение не прилетало и одарить счастливыми идеями не спешило.
Я педантично повторила все свои действия, включая встряхивание головой. Еще раз. Еще. Еще…
Через полчаса передо мной возвышалась стопка одинаковых закорючливых рисунков разного размера (это я пыталась масштаб менять), стопка чистой бумаги в сумке значительно уменьшилась, а волосы встали дыбом. Гадючливо свернувшийся коридор по-змеиному язвительно усмехался с эскизов, в очередной раз ехидно убеждая меня, что художник во мне скончался.
- Ну и кворр с тобой! - раздосадованно заявила я, поднимаясь с кресла и подходя к окну. Солнце все так же легкомысленно умывало улицы светом, и не задумываясь ни о каких темных коридорах в никому не нужных Склепах, и не вспоминая сине-сиреневую тварь, чуть не отправившую нас вчера на тот свет. Оно взирало на мир с философско-равнодушной точки зрения, мало понимая, зачем молодой симпатичной девушке в такую хорошую погоду сидеть дома и ломать голову над дурацкими вопросами. Я почувствовала себя ну просто полной дурой, что в радостный весенний денек сижу в душной комнате. И потом, кому нужно это мое самопожертвование?..
Позади скрипнула дверь, впуская воодушевленную чем-то чародейку.
- А мы в следующий тур прошли! - пропела она с порога, чуть отодвигаясь и впуская в комнату Лиридана. Тот, бодро блеснув белыми зубами, шутливо отсалютовал мне мечом.
- Чудно, - рассеянно отозвалась я, тщетно пытаясь собрать в кучу рассеявшиеся по закоулкам сознания клочки мыслей, разбежавшиеся во все стороны при скрипе двери, словно стая вспугнутых шорохом шагов колибри. Те напрочь отказывались собираться, склеиваться и вообще бесстыже посылали меня куда подальше. Это уже высшая степень пренебрежения - когда тебя отправляют к йыру собственные же мысли! Положительно, пора серьезно браться за их воспитание!
Власта, не замечая моего состояния, певчей птичкой пролетела туда-сюда по комнате и удивленным изваянием застыла у кровати с разбросанными по ней неровным слоем листами.
- Это что? Каллиграфией занялась? - со смешком спросила она.
Я, смущенно кашлянув, подошла и постаралась отодвинуть свои художества в сторону, дабы не травмировать тонкую душевную организацию чародейки сим кошмаром в карандаше:
- Э-э-э… Не совсем. А при чем тут вообще каллиграфия?
Власта, в хорошем настроении не имевшая привычки подолгу задерживать внимание на одном и том же предмете, тут же, словно вспугнутая бабочка, перескочила на другой:
- Да ни при чем, это я так. Ты любишь руну Миртл?
Я пожала плечами, не понимая, с чего был задан такой вопрос, и жестом предложила сесть неподвижно стоящему в дверях немым сторожем Лиридану. Тот улыбнулся и оседлал ближайший стул задом наперед.
- Так любишь? - никак не отставала чародейка, обегая меня и заглядывая в глаза.
- Ну люблю, - буркнула я. - У нас этой руной вход в подземный лаз до ближайшей корчмы в Храме был заговорен. Как только Храм опускался на землю - все ломили табуном туда, а возвращаться удавалось уже только на следующий день. Влетало от наставников жутко, ворота все время стоянки они охраняли лучше, чем магические тюрьмы с особо опасными преступниками, но поймать нас с поличным им так и не удалось. За время моей учебы, по крайней мере… А что за интерес-то вдруг взыграл?
Девушка удивленно посмотрела на меня, потом - на ворох исчерченных моими каракулями листочков и пояснила:
- Ну вот я и смотрю, что ты тут эту бедную руну с какой только стороны не нарисовала!
- Где?
- Иньярра, что с тобой? Да вон, на кровати!
- Ничего, - медленно ответила я, глядя на свои же рисунки новым взглядом. На всех была нарисована идеальная руна Миртл. Плавное подковообразное скругление влево, резкий поворот туда же - и небрежный завиток направо, словно раздосадованная кошка хвостом вильнула. - Все нормально…
- Точно? - скептически поинтересовался Лиридан.
- Ага… Ребята, я знаю, как нам пройти этот йыров вчерашний лабиринт…
- Правда?!!
- Правда… Собирайтесь.
Значит, Миртл…

Деньги счастья не приносят, но значительно укрепляют нервную систему. Впрочем, нам, магам-воинам, все нервы напрочь повытрепали еще где-то на третьем курсе, так что вопросами укрепления заниматься не приходилось. А вот заниматься добыванием денег - приходилось, да еще как!
- Всех денег не заработаешь! - как-то философски рассудил один из моих однокурсников, отказываясь от выгодной работенки в пользу очередного пьяного ночного шабаша.
- Да, часть придется украсть, - со вздохом согласилась я.
Лицо будущего коллеги вытянулось от удивленного негодования, я же, втихомолку смеясь в рукав, сохранила кристально-серьезную мину. Он поверил и с тех пор брезгливым святошей обходил зело падкую на деньги ведьму за четверть версты. Расстраиваться из-за такого типа не стоило: он был единственным из всего моего окружения, у кого ВООБЩЕ не было чувства юмора. Видимо, именно поэтому долго в нем и не удержался. Когда меня ни с того ни с сего начинали любить подобные личности, я первым делом проверяла, на месте ли у меня кошелек и чувство юмора, а потом проникновенным шепотом сообщала, что не одолжу конспекты по фантомоведению, на лекции по которому силы воли ходить хватало только у меня одной - учитель не отмечал прогульщиков и бубнил тему на одной и той же ноте, так что никто больше двух-трех занятий не выдерживал. А экзамены надвигались быстро, как голодная гарпия в бреющем полете. Обычно нежелательный элемент тут же скисал забытым на неделю под кроватью борщом и, бубня себе под нос что-то о сварливых жадных ведьмах, прекращал заслонять горизонт.
В этом месяце мы с Мирой - моей очередной соседкой по комнате, а их за все время обучения сменилось как минимум пять, ибо долго выдерживать мой характер не представлялось возможным, - решили пустить стипендию на покупку новых портьер в комнату: старые вконец обтрепались и висели на карнизе грустно, словно замерзший лисий хвост, пришитый к шляпе какой-нибудь фифы.
Долго спорили, обошли все доступные нам магазины (учитывая ограниченность в средствах и времени - вернуться надо было до рассвета), их оказалось не так уж много, ругались, плевались, ворчали, кидали монетку - и в конце концов купили. Причем не нравилось то, что мы купили, ни мне, ни ей, но деваться теперь было некуда - приходилось вешать. И именно этим мы и занимались, когда в комнату, наплевав на все приличия типа стука или открывания двери, просочившись прямо через последнюю, влетел Доен:
- Девчонки, вы пойдете?
- Куда? - мрачно спросила я, качаясь на стуле туда-сюда и честно прикидывая, куда мне в случае чего лучше падать: на подоконник с кактусами или на кровать с вытащенным из ножен и все утро тщательно полированным мечом. Обе перспективы гадливо скалились с ответ на мои тоскливые потуги провести сравнительный анализ.
- Как куда? В корчму, конечно! Сегодня же Скрадень - значит, впереди целых два дня - гуляем! - радостно пояснил парень, бесцеремонно плюхаясь в кресло и закидывая ноги на его подлокотник. От дурной привычки прыгать со всего размаху на мою только-только аккуратно заправленную кровать я его отучила еще в прошлом году. Способ простой и надежный, как табуретка. А кто ее, родимую, «случайно забыл» в тот роковой раз под кроватью, я так никому и не сказала. Ребро Доену срастили за неделю, но больше он с коронными прыжками на пружинные кровати не экспериментировал…
- Идем, - еще более мрачно подтвердила я, мысленно костеря злосчастные шторы на чем свет стоит. Пришитые к верхнему краю петельки язвительно загибались, не желая цепляться за крючочки, а последние с омерзением выскальзывали из пальцев, отскакивая дальше к стенке. Расшатанный стул довольно удобно вихлялся, позволяя мне дотягиваться до дезертиров, но где-то глубоко внутри меня зрело тревожное подозрение, что долго так продолжаться не может несчастная мебель либо согласится с подлым законом притяжения и завалится набок, либо попросту рассыплется прямо подо мной!
- Ну так и хватит здесь из себя девицу-хозяйку изображать! - не выдержав, фыркнул от смеха однокурсник и, бесцеремонно сняв меня со стула, вспорхнул на него сам, всего за пару секунд прицепив эту злосчастную тряпку к карнизу. Честное слово, надо, надо заняться бытовой магией. А то ведь смеяться скоро начнут! - Значит, так, девушки, вам три минуты на сборы, не успеете - через лабиринт пойдете в гордом одиночестве. И нечего фыркать, Иньярра. За тебя-то я не беспокоюсь, а вот Мира…
Я со вздохом мысленно признала, что идти через лабиринт, думая только о себе, - это одно, а постоянно держать под прикрытием дрожащую от страха и то и дело визжащую в ухо в самый неподходящий момент знахарку - совсем другое.
- А раз три минуты - значит, брысь отсюда, - решительно выпроводила я гостя, кидаясь к шкафу.
Через четверть часа в самом дальнем и темном углу первого этажа творилось йыр знает что: Доен и Мира уже исчезли в потайном лазе, когда на горизонте показался наставник, так что пришлось срочно тайный выход закрывать, врать что-то на тему «!», с благодарным выражением лица слушать ответный опус на тему «и сие пройдет, бедное мое дитя» и уверять, что после его слов мне стало намного легче. Наставник с чувством выполненного долга удалился, а я с несусветной руганью полезла в лабиринт.
Студенты имели милую привычку развлекать друг друга подчас странными способами. Например, этот лаз, за сохранность и безопасность которого отвечали мы, маги-воины, почти никогда не сохранялся одинаковым. Мы чуть ли не ежедневно меняли направление веток-ходов, замуровывая старые и открывая новые, и запускали внутрь всякую мелкую нежить. Потому что просто так ходить по нему было неинтересно: ну лаз и лаз. А теперь поход в корчму превращался в целое приключение, причем нередко студенты вваливались туда в полуразодранной одежде, со следами крови на теле и костеря на чем свет стоит «добрых» собратьев. Знахари же в одиночку в лаз вообще не совались - страшно, жутко, и вообще - пить вредно для здоровья! Но что поделаешь: курить - противно, пить - вредно, помирать здоровой - жалко…
Я осторожно выпрямилась, услышала, как с тихим щелчком у меня над головой встала на место каменная плита - лабиринт умел хранить свои тайны, - и с любопытством огляделась по сторонам. Слева, откуда сигнальник приходил довольно быстро, извещая о подлом тупике, доносился вой вурдалака. Справа сосредоточенно копошились упыри, а где-то впереди душевно выводили призывную песню вьютры и слышался пронзительный вопль в очередной раз не сдержавшейся Миры. Скучать мне нынче вечером, видимо, не придется…

Этот лабиринт тоже не отличался любовью к постоянству. Еще вчера он был сумрачным, темным и холодным, а сегодня на стенах везде сияли радостные иллюзорные окна, обливающие мраморный расписной пол струями иллюзорного же света.
- Миленько, - иронично хмыкнула я, подходя к одному такому окошку и шутливо дергая за легкомысленно-голубую занавеску. Рука прошла сквозь мифический шифон, нащупав холодную каменную стену. Я презрительно сморщилась. - Но на скорую руку.
Власта ошарашенно огляделась по сторонам:
- Сотворить такое «на скорую руку»?! Да здесь неделя работы!
Я отрицательно покачала головой, искоса наблюдая за Лириданом, невозмутимо держащим меч наготове. Инстинкты наемника не купились на показную беспечность обстановки.
- Нет, отнюдь. Если иметь опыт и парочку талисманов - можно за час управиться. Был у меня в Храме один знакомый любитель иллюзий. Ручаюсь, он бы тебе раскритиковал здесь все в пух и прах. И окна-то слишком одинаковые - на настоящие не похожи, и занавески-то на них синхронно развеваются, и если внимательно поглядеть, то стена сквозь них просвечивает - словом, никуда не гоже!
Власта хихикнула, согласно наклоняя голову. Сегодня ее хорошего настроения не перешибло даже ожидание очередной пакости от Склепа Змея. Впрочем, на мой мрачно-скептический настрой эти веселенькие окошки тоже не подействовали.
- И что мы будем делать? - негромко спросил Лиридан, внимательно оглядевшись кругом, но не найдя никаких особых дверей, отодвигающихся плит, потайных ходов и прочих атрибутов каждого уважающего себя лабиринта. «Наш» лабиринт себя, видимо, не уважал. Или тщательно это скрывал, дабы его не посмели обвинить в мании величия.
- Вы - ждать, - отозвалась я, глубоко вдыхая и настраиваясь на рабочий лад. - А я - колдовать.
- Тебе помочь? - подкинулась Власта.
- Нет, спасибо. Думаю, сама разберусь. Я, кажется, знаю, где в этом лабиринте собака зарыта. Если от меня останется кучка пепла, то можете считать, что я ошиблась…
Судя по нахмурившимся лицам друзей, шутка не прошла. Я скептически фыркнула и, оглядевшись, отошла в самый дальний, темный и пыльный угол. Чародейка следила за мной испуганным взглядом, Лиридан, весь подобравшийся, как волк перед прыжком, смотрел сосредоточенно, сжав в руке клинок так, что побелели костяшки пальцев.
Я осторожно присела, подобрав под себя полы плаща - стирка его пока не входила в мои планы? - и подула на словно специально оставленную здесь для меня горсть пыли так, чтобы та разлетелась по полу ровным тонким слоем. Пыль послушно, как будто это происходило уже не в первый раз, легла легким налетом на мрамор, прикрыв собой небольшой кусочек, примерно пядь на пядь. Я удовлетворенно кивнула, сосредоточилась и быстро, как бы опасаясь передумать в самый последний момент, начертила на ней руну-Миртл. «Откройся».
Лабиринт дрогнул, сверху посыпалась каменная крошка. Власта, коротко вскрикнув, бросилась было ко мне, но на нее прыгнул сзади Лиридан, прижимая своим весом к полу. Я инстинктивно взмахнула руками, создавая вокруг себя силовой щит, и вовремя: мелкие камни застучали по нему с той стороны, как круглые горошины града по подоконнику. Попадались булыжники и побольше, упади один такой мне на голову - и завтрашнюю проблему телепортации решать бы не пришлось.
Камнепад остановился так же резко, как и начался. Лиридан недоверчиво поднял голову и оглядел пол, усеянный каменной крошкой, словно зал для отработки боевых заклинаний после практикума восьмикурсников. Под ним что-то сдавленно-возмущенно проскрежетала Власта, и наемник поспешил подняться и даже галантно подать ей руку, но разгневанная его бесцеремонностью чародейка не соизволила ею воспользоваться. Я мягким обволакивающим жестом обвела воздух перед собой, и защитный купол растворился в чуть искрящем от переизбытка магии воздухе. Руны всегда давали чересчур мощную отдачу в атмосферу, именно поэтому я не слишком любила ими пользоваться. Пройдет как минимум два часа, прежде чем энергия равномерно распределится по всему лабиринту и спичка не будет загораться просто от соприкосновения с пустотой.
- Идем? - как ни в чем не бывало спросил Лиридан, небрежно кивая на открывшийся в результате устроенного мной маленького землетрясения пролом в стене. Я неуверенно тряхнула волосами, проверяя, не кружится ли голова, и серьезно кивнула:
- Да. Я первая.
Спорить никто не стал.
В этот раз коридор отвечал моим представлениям о приличных лабиринтах: он был темным, путаным, со множеством развилок и тупиков. О последних меня пока послушно извещали сигнальники и интуиция, но совсем исключить возможность ошибки было, разумеется, невозможно. Вообще я чувствовала себя волчицей, уверенно идущей по следу: словно кто-то протянул через весь лабиринт невидимую никому, кроме меня, тоненькую ниточку, легкой тенью скользящую в двух шагах впереди. Мне казалось, что я сама даже мало что соображаю, полностью отдавшись на волю интуиции и рефлексов. Лиридан и Власта шли, иногда, чтобы не отстать, почти бежали за мной следом, стараясь ступать след в след, ибо небезосновательно полагали, что ловушек в этом, настоящем, лабиринте еще больше, чем во вчерашнем, фантомном, меня же от них хранило то безумно взыгравшее шестое чувство, заставляющее тело мчаться вперед и вперед. Несколько раз Власта пыталась что-то сказать, попросить подождать: она запыхалась, но Лиридан тут же обрывал ее, не давая договорить. Я их не слушала: мне было неинтересно, их разговоры отвлекали, сбивали с толку. Я летела вперед, чуя впереди магию, манящую меня так же сильно, как манит нежить запах свежей крови.
Мимо проносились черные дыры ответвлений коридоров, пылающие зловещим красным светом на стенах руны, скрипели старые заржавевшие решетки, кровожадно затягивавшие внутрь всякого кто по глупости их касался. Я же только усмехалась в ответ: это все казалось мне какими-то глупыми декорациями, они не могли причинить мне ни малейшего вреда, потому что та сила, которую я чувствовала почти как запах древесной коры, как легкий лихорадочный зуд на кончиках пальцев, как едва-едва ощутимое прикосновение пера к щеке, хотела, чтобы я добралась до нее.
Коридор кончился резко, вытолкнув нас в широкий светлый зал. По стенам переливались золотистым мягким светом абстрактные линии, хаотично переплетающиеся друг с другом и выбрасывающие бутоны золотых искр в покрытый сияющим напылением потолок. Пол был мраморный, но теплый. Я по наитию скинула с ног сапоги и прошлась босиком. Мрамор мягко пульсировал под голыми ступнями, шлось легко, будто по батуту. Казалось, что если я прыгну - то улечу под самый потолок.
Посреди зала на небольшом возвышении стояла статуя величественно свернувшейся в узорчатые кольца змеи, высеченная из теплого пламенно-оранжевого янтаря. Янтарь считается самым «живым» камнем из всех поделочных. Еще несколько столетий назад, когда велись магические войны, маги прятали души королей именно в янтарные статуэтки - тогда бездыханному, но не мертвому, телу не грозила никакая смерть. Сейчас же маги несколько поумнели и предпочитают не вмешиваться так явно в людские дела: меньше людей погибает. Да и Гильдия, как бы я ее ни ругала, объединяет нас, заставляя действовать именно в интересах магии и мира, а не того несчастного королишки, которому ты служишь.
Пасть змеи была открыта ровно настолько, чтобы хрупкий человек мог просунуть в нее руку до запястья. И, более того, я чувствовала, что не только должна и у меня нет другого выхода, но и могу это сделать. Я, а не кто-то другой. Не Власта, не Лиридан, не Альвира.
Я осторожно вздохнула, подошла поближе и, шутливо подмигнув змее, с замиранием сердца положила руку ей в пасть. Змея дрогнула. Янтарные челюсти сомкнулись.
Сначала я не почувствовала почти ничего: точнее - вообще ничего. Ни пола под ногами, ни зубов, схвативших запястье. Я словно вылетела из тела, удивленно глядя на него чуть со стороны. Зато еще через мгновение… Глаза распахнулись широко, до отчаянья, зрачки расширились от жуткой, невероятной, невыносимой боли, приходившей толчками. Сердце судорожно, с перебоями билось в словно оледеневшей, твердой, неподвижной грудной клетке, загнанно ударяясь о бездушные каменные ребра. Дыхание перехватило. Казалось, что вообще нет больше ничего, кроме этих безумных, сильных, страшных, сотрясающих все тело ударов сердца и… боли, мириадами тонких колких отравленных стеклянных искр вцепившейся в запястье. Руки я не чувствовала, словно ее и не было, только дикая, расползающаяся ледяной змейкой по жилам от запястья к сердцу отрава, разрастающаяся в груди в огромный огненный шар, не дающий дышать, смотреть, думать, жить…
Я, словно чувствуя и не чувствуя все это одновременно, с удивлением смотрела на свое бьющееся в болевой судороге тело, на испуганно распахнутые глаза, на замершие в безмолвном вопле болезненно искривившиеся губы… И вдруг вокруг меня - вокруг моего «второго», не связанного с телом «я» - сгустился холодно-серебристый кокон энергии, окутывающий меня, ластящийся к коже, словно чешуя…
Меня с силой отбросило от статуи, швырнув на пол, как тряпку. Виски тупо ныли, правое запястье слегка зудело, локоть я ссадила об пол. Но это было просто ничто по сравнению с тем, что было еще секунду назад. И, как ни странно, я все еще была жива…
Я осторожно села, тщательно собирая себя с пола, подтянула колени к груди, убедилась, что мышцы, хотя и без особой охоты, но все же слушаются, и только тогда решилась взглянуть на то, что осталось от моей правой руки. Она, вопреки моим пессимистичным прогнозам, все-таки наличествовала, причем в довольно бодром и действующем состоянии. На внутренней стороне запястья нестерпимо блистала настоящим золотом величественно дремлющая змея. Это была инкрустация, хотя в первый раз слышала, что такое можно сделать на живом человеке, - золото, вживленное под идеально гладкую на ощупь кожу. Страшно, жутко, дико, жестоко, неестественно, но… безумно красиво.
Вот только пульс почему-то на этой руке больше не прощупывался…
Я наконец-то вспомнила, что пришла сюда вроде бы не одна, и удивленно огляделась по сторонам, но ничего и никого не обнаружила. Ни Власту с Лириданом, ни довольно облизывающуюся сожравшую их тварь. Но долго логически рассуждать я сейчас была попросту не способна, так что молча пожала плечами и вышла из зала.
Ну нет и нет, найдутся - не маленькие ведь.
Как только я вышла из зала, за моей спиной со щелчком материализовалась плита, наглухо отрезая зал от коридора, а за руку меня схватила чуть не сошедшая с ума от беспокойства Власта:
- Ты где была?!! Мы думали, тебя там уже сожрали без хлеба!
- Подавятся, - рассеянно отозвалась я.
Лиридан, немой тенью стоявший у стены, тремя скользящими шагами подошел ко мне, положил теплые ладони на плечи и, внимательно заглянув в глаза, серьезно и тихо спросил:
- Иньярра, все в порядке?
Я неуверенно пожала плечами, честно пытаясь ответить на этот вопрос хотя бы себе самой:
- Не знаю… Наверное…
Я молча протянула ему правую руку ладонью вверх, и цепкий взгляд наемника впился в мое запястье. Брови на мгновение вскинулись - и тут же опустились. А может, мне и показалось…
- Ну и что тут не так? - непонимающе спросила Власта, тоже вскользь поглядев на золотую змею. - Кожа как кожа.
- Ты ничего не видишь?! - пораженно спросила я.
Та только удивленно отрицательно покачала головой.
- И ты тоже?! - Я резко повернулась к Лиридану.
Он мягко провел по коже большим пальцем, осторожно заглянул мне в глаза и медленно ответил:
- Нет, Иньярра. А что мы должны видеть?
Запястье колко опалил короткий жар, змея недовольно махнула мне хвостом и зашипела, настаивая на сохранении тайны. Я резко несколько раз тряхнула рукой, остужая кожу.
- Да так, уже ничего - я просто там кожу содрала, но уже, как видите, заговорила, даже сама не заметила когда, - неуклюже соврала я, не зная, куда девать глаза от тревожно следящих за мной друзей.
- Так все в порядке? - еще раз на всякий случай спросила чародейка, выжидательно наблюдая за выражением моего лица.
- Да, конечно! - постаралась как можно беспечней улыбнуться я. - Представляете, влетаю туда, оказываюсь в каком-то огромном зале, там змея - типа вчерашней, только поменьше, пока ее ухлопала, думала, с ума сойду!
- А чем ухлопала? - Во Власте тут же проснулся профессиональный интерес.
- Мечом, разумеется! - тараторила я. - Сначала оглушила силовой волной - ну по пятой аксиоме Вернера, помнишь? - а потом убила.
Чародейка понятливо закивала, увлеченно прикидывая, какой силы должно было быть заклятие, а Лиридан только скользнул по моему лицу серьезным внимательным взглядом. Не поверил. Но и с вопросами приставать не стал.
- А вы тут без меня не выяснили, куда нам идти дальше? - Я поспешно перевела разговор в другое русло, избегая смотреть ему в глаза.
- Слева - тупик, - тут же пришла мне на помощь Власта. - Справа - коридор вроде бы и прямой, без ответвлений, но… как будто по спирали закручивается… Хотя не знаю: я туда не ходила, так - сигнальниками покидалась чуть-чуть.
- Значит - идем направо? - подытожила я.
- Направо, - твердо ответил Лиридан, будто невзначай кладя руку мне на плечо и легко подталкивая вперед. Я облегченно вздохнула: слава Хранящим, не сердится. Обидеть ставшего почему-то болезненно дорогим сердцу наемника мне совсем не хотелось, но и рассказать все, что произошло там, в зале, было выше моих сил. Да и не поверят.
Коридор был ровным, довольно широким: шага три поперек. Все ловушки невесть куда сгинули, будто кто-то стер их со стен за ненадобностью так же легко, как мокрая тряпка стирает следы игры в крестики-нолики с запотевшего окна. У меня, конечно, было подозрение, до чего хотели раньше нас не допустить все эти твари, отравленные шипы, проваливающиеся под ногами плиты, но… Какой смысл пытаться преграждать дорогу той, кого зовет, как охотничий рог гончую, само охраняемое сокровище? Теперь же лабиринт расстался со своим главным секретом и не видел смысла дальше чинить нам какие-то препятствия: ну пришли люди - пусть побродят. Может, они земную породу исследовать хотят?..
Коридор и вправду немного закручивался влево, слегка опускаясь с каждым витком, заставляя нас спускаться вниз, как по винтовой лестнице. Власта шла так же напряженно, как и до этого, я - довольно равнодушно, даже без особого любопытства смотрела по сторонам, неведомым, но невероятно сильным шестым чувством зная, что нам навстречу никто не выскочит, плотоядно раззявив зубастую пасть. Лиридан тоже заметно расслабился, выпустив из рук клинок и с любопытством поглядывая вперед. То ли мой спокойный вид придал ему такой уверенности, что все в порядке, то ли что-то другое: что его интуиции может и ведьма позавидовать, я поняла уже давно.
- Как вы думаете, что это за сокровище такое? - вдруг спросила чародейка, решив хоть немного разговором разрядить казавшуюся ей нервозной ситуацию.
- Не знаю, - помедлив, откликнулся Лиридан. - Вообще ходят слухи о каком-то браслете, который носить может только особа королевского рода.
- А Альвира - королевского? - недоверчиво нахмурилась я.
- О да! - усмехнулся Лиридан. - Она - седьмая вода на киселе какому-то хиленькому, давным-давно обнищавшему, завшивевшему, а может - и почившему уже в бозе королю. Ну так, знаете: на одном солнышке онучи сушили. Зато гордится этим непомерно! Хотя сдается мне, если бы украшение действительно не давалось в руки никому, кроме дочерей королей, то Альвира вряд ли смогла бы щеголять им на балах. Артефакты - существа привередливые, их титулами не проведешь…
«Что-то ты, подруга, ошиблась чуток! - мысленно обратилась я к лениво следящей за мной взглядом змее на запястье. - Уж у меня-то, поверь, король даже нашему конюху через дорогу двоюродным кузнецом не приходился!» Та только ехидно шевельнула в ответ высунутым раздвоенным языком: мол, уж я-то лучше знаю!
- Да и вообще - титулы и звания придуманы для тех, чьи заслуги перед страной бесспорны, но народу этой страны неизвестны, - задумчиво отозвалась я. - Впрочем, иногда артефакты, даже заговоренные на кровь, ведут себя престранно…
- Например? - оживился Лиридан.
- Например, слышала я такую невыдуманную историю, что Сабля Беззвучного Наговора - это семнадцатый артефакт из Списка Тридцати Трех - была заговорена неким магом, считавшим, что болтливость женщины - это страшный грех, так, чтобы она убивала всех женщин королевского рода правящей тогда династии, если те будут изрекать больше одной фразы в тринадцать слов раз в месяц. Девушки от нечего делать перечитывали за свою жизнь всю придворную библиотеку, бродили в грустном немом одиночестве ночами под луной, сочиняли в мыслях стихи и говорили сплошными афоризмами: коротко, емко и мудро. За ними неизменно следовали недреманные писцы со свитками, дабы, не приведи Хранящие, не пропустить очередного Великого Слова и увековечить его для потомков. Замуж девушек отдавали просто со свистом: какому мужчине не хотелось иметь дома покорную, почти безмолвную жену? Королевство за счет удачных браков ширилось, процветало, пело и благоухало. Словом, все было слащаво до отвращения. Но вот однажды очередной король вдруг заподозрил свою милую кроткую супругу в измене. То ли родила она раньше срока, то ли чересчур была послушной, словно кошка нашкодившая, то ли еще там что-то не сошлось. Словом, пустяк, только мужчина со своим тупым педантизмом мог к такому прикопаться. И всех своих дочерей, как только им исполнялось года по два с половиной (чтобы могли хоть что-то членораздельно произносить), он заставлял говорить. Так и выяснял, его это дочь была или нет. Правда, посмертно…
- Грустно… - задумчиво отозвалась Власта.
- И что выяснил? - с любопытством покосился на меня Лиридан.
Я тихонько рассмеялась, предугадав этот его вопрос еще на середине рассказа:
- Все его оказались. А когда жена узнала, что он вытворил, пока ее в гости сплавил, так отказалась ему еще детей рожать. С тех пор династия и прекратила свое существование.
- Поучительная история, - хмыкнул Лиридан. - Не без морали.
- И какой же? - насмешливо прищурилась я.
- Женщины - это зло. А молчаливые женщины - это зло затихарившееся и оттого только еще более опасное! Хотя… Бегать за дочерьми Евы еще никому не повредило - опасно их поймать!
- Что? - оскорбленно вспыхнула Власта, пропустив между напряженными пальцами раздраженную искру. - Думай, что говоришь!
Я же только ехидно улыбнулась, угрожающе ласково приобнимая его за плечи и нежно мурлыча в ухо:
- Знаешь, есть два способа командовать женщинами… - Лиридан заинтересованно наклонился поближе ко мне, желая не пропустить ни единой детали. Я победно улыбнулась и с силой оттолкнула его, чуть не впечатав в стену: - Правда, их еще никто не придумал!
- Молчу-молчу, - испуганно замахал руками наемник, показывая, что сдается. - А то ж вы меня тут прямо и убьете!
Мы с Властой самодовольно переглянулись и ударили по рукам в знак общей победы.
Ворота выскочили перед нами мгновенно, йыр знает откуда, как выскакивает в темном переулке убийца или из-за угла наставник, резко и грозно гаркающий прямо в лицо: «Опять прогуливаешь?!» Благонадежные, кованые, заговоренные на совесть: по суетливым переплетениям выгравированной вязи задумчиво текли, мерцая при столкновениях, искры магии. Словом, банальные до омерзения.
- Ну и?.. - постучав по железным створкам согнутым указательным пальцем и недовольно поморщившись, обернулся к нам Лиридан. - Есть какие-нибудь гениальные предложения?
Власта осторожно пропассировала сооружение сверху донизу на предмет скрытых пружин, рычагов и прочих мелких радостей закоренелого вредителя, но таковых, к сожалению, не оказалось.
- Может, просто силовой волной долбануть? - в задумчивости проговорила она.
Я без особого рвения пожала плечами:
- Попробуй. Против лома нет приема. Но результата не гарантирую.
- Почему?
- А ты никогда не замечала, что те, кто гарантирует стопроцентный результат, всегда требуют предоплаты?..
Власта хихикнула и согласилась:
- Ладно, попробуем на свой страх и риск.
Она отошла на несколько шагов назад, встала потверже, чтобы был упор, - и резко всадила в двери силовую волну энергоемкостью в половину ауры. Я знавала ворота, которые от такого толчка имели все шансы разрушиться до основания, но здесь… Не было ничего.
Удар не срикошетил, отразившись, да еще с удвоенной силой (есть такая привычка у некоторых магических щитов - все удваивать в ответ), энергия не растворилась в воздухе, наэлектризовав его до предела, вообще создалось ощущение, что ворота впитали магию, как губка, и сыто облизнулись, еще ярче заблестев быстрее побежавшими искорками.
- Не судьба, - коротко резюмировал Лиридан. - Есть еще великие идеи?
Я неспешно подошла к воротам и, иронично хмыкнув, негромко постучала в них костяшками пальцев, крикнув:
- Эй вы! Есть кто живой? Ау!
- Гениально, - разочарованная провалом своей попытки, вполголоса проворчала Власта, скрывая смешок за кашлем.
Ворота неуверенно скрипнули, размыкая давным-давно сроднившиеся друг с другом створки… Я поспешно отошла назад, давая им место, чтобы разойтись.
- Откуда ты… - пораженно начала было чародейка, но я перебила ее резким небрежным взмахом руки:
- А, ерунда. Маги просто обожают ставить непроходимые препятствия, избежать которых может на деле даже ребенок. Это для них что-то вроде иллюстрации чьих-то там великих слов: «Будьте мудры, как змеи, и просты, как голуби».
- Чьих? - негромко спросил Лиридан, не сводя настороженного взгляда с медленно, но верно раздвигающихся створок.
- Да уже, честно говоря, и не помню… - Я добросовестно сморщила лоб в бесплодном мыслительном усилии, но толку это не дало. Хорошая болезнь склероз: ничего не болит, и каждый день - новости.
Створки с царапающим нервы шорохом распахнулись до конца и замерли, словно почетная стража у входа в святилище. Я глубоко вдохнула и послушно приняла на себя сомнительную честь первопроходца.
Внутри оказалась обычная комната, не шокирующая ни размерами, ни обстановкой: мягкий пушистый ковер на полу, диван, пара кресел, торшер, стол, заваленный книгами, тарелками с едой и полуоплавленными свечками, и маг, сидящий на диване к нам спиной, едва завидя светло-русую макушку которого я принялась увлеченно, со вкусом, толком и расстановкой ругаться:
- Юггр мамрахх продзань, прыхт мразть ритагхыв!..
Маг резко обернулся, увидел меня и без колебаний ответил:
- Гвыздбр фрахк лажгрыматзз, врупт рааз квыров!
…Торжественное приветствие было завершено…

Предыдущая страница 13 Следующая страница


Монета встанет на ребро 14

Мир тесен: все время натыкаюсь на себя, своих врагов и своих же бывших однокурсников! Причем радость от встречи с любым вариантом из трех испытываю примерно одинаковую…
Стол был застелен белоснежной кружевной скатертью и просто ломился от всевозможных блюд, как то: сельдь под шубой, гусь с яблоками, плов, салаты, пирог с капустой - и прочие радости желудка странника. Посредине величественно возвышалась обернутая тонкой холстиной бутыль старого красного вина, пыль веков на горлышке бутыли не имела ничего общего с обычной грязью, которой для колорита посыпают бутылки с вином в дешевых винных лавках. Прислуживали нам три обходящие стол по кругу соблазнительно полуобнаженные девицы пышных форм. Мы с Властой не обращали на них внимания, сразу ощутив, что это - фантомы; а Лиридан оценивающе оглядел всех трех, как только они появились, и равнодушно пожал плечами. Сдается мне, тоже понял, что дело тут нечисто. Лиридан с Властой спокойно, хотя и поглядывая на меня порой настороженно, поглощали еду, изредка вполголоса перебрасываясь ничего не значащими фразами:
- Подай мне соль, пожалуйста.
- Держи. Вот йыр - просыпал!
- К несчастью…
- Хм. Чародейка, а в приметы веришь. Непрофессионально…
- Иди ты… лесом!
Я же затеяла с Доеном длинный, тоже бессодержательный по сути, но невероятно наполненный эмоционально и ассоциативно разговор. Звучало это примерно так:
- Слушай, а что за вино?
Маг с хитринкой в глазах улыбнулся, протягивая руку за моим бокалом и мелодично наполняя его темным почти до черноты, густым терпким вином:
- А ты попробуй…
Я осторожно побултыхала напиток по широкому дну бокала, принюхалась к ни с чем не сравнимому, чуть с кислинкой, терпкому и теплому, как осенняя золотая листва под ногами, запаху истинного вина и сделала глоток. По горлу змейкой пробежало тепло, оставляя горячий след по пути к желудку…
- «Медива»?..
Доен довольно улыбнулся:
- Она самая!
- А ты помнишь, как мы…
- Помню, конечно… Тебя еще потом седмицу из карцера не выпускали!
И так - про все. За что бы ни зацепился мой взгляд, в обществе старого товарища и бывшего разгильдяя-однокурсника все навевало теплые, мягкие и чуть горьковатые воспоминания о Храме. То ли он специально так сервировал стол, то ли просто у меня мозги зашкалило…
Наконец, насытившись, мы откинулись на спинки мягких кресел, и я поняла, что пришла пора вопросов. Слишком уж беспокойно, требовательно смотрела на меня Власта да наемник, похоже, не слишком-то понимал, зачем мы теряем столько времени.
- Доен, слушай…
Он чуть прищурился, глядя на меня из-за яркого пламени свечки:
- Не продолжай. Я тут живу.
- Как? - тупо спросила я.
- Ну вот так… Три недели я обязан тут жить…
- Зачем?
Доен тяжело вздохнул и зашел с другой стороны:
- Иньярра, а зачем ты сюда пришла, а?
Я пожала плечами, пригубив вино:
- Меня наняли.
- Ну вот и меня, можно сказать, наняли… Понимаешь, Гильдия - да не морщись: я, в отличие от некоторых упорных ведьм, вынужден в ней состоять, - так вот, Гильдия устроила в этом Склепе нечто вроде склада: хранят здесь различные артефакты, заговоренные доспехи и прочую чушь на случай войны. Не свалишь же все это на заднем дворе Храма!
Я недоверчиво пожала плечами:
- Можно драконам отдать на хранение.
- Можно, - покладисто согласился маг. - Но ты знаешь, какую дань они запросят за свои услуги?!! Окворреть! Вот Гильдия и выкручивается как может: наняла пять магов, каждый из которых должен жить тут по три недели, никуда не выходя. Скука смертная!!! Мне иногда кажется, что я с ума тут сойду! Потом три месяца гуляй, где хочешь, и снова на три недели сюда!
Я скептически сморщилась: добровольно позволить запереть себя на три недели в какой-то подземной камере?! Да ни в жизнь!
- И много за такое платят?
Доен горьковато усмехнулся:
- Прилично. По крайней мере, то время, пока я не здесь, я могу развлекаться как хочу и не думать о деньгах…
Значит - более чем прилично. И тем не менее не знаю, что должны были бы мне посулить, чтобы я согласилась похоронить себя в какой-то крысиной дыре без права покидать ее на целых три седмицы! Доен, словно прочитав мои мысли, неслышно вздохнул:
- Да уж, я и сам иногда жалею… Но что поделаешь: контракт подписал на десять лет вперед: на гонорар повелся, дурак! А расторгнуть его, разумеется, нельзя. Вот так и живу… Кстати, а ты-то здесь откуда?
Я пожала плечами и коротко пояснила, каким попутным корыстолюбивым ветром меня сюда занесло. На вопрос о том, что это вообще за украшение такое, Доен непонимающе нахмурился:
- Понятия не имею… Здесь есть кольчуги, мечи, пояса - словом, броня и оружие, но украшений, даже артефактных, никогда не было…
Змейка на запястье чуть нагрелась, привлекая мое внимание, и ехидно шевельнула тонким подвижным хвостом. Дескать, нечего задавать глупые вопросы тем, кто на них ответить не может и никогда не сможет. И вообще - хватит гоняться за этим неведомым украшением, если оно уже час как у тебя на руке!
- Значит, вы нам помочь не можете… - грустно подвела итог Власта.
Доен беспомощно развел руками:
- Увы… Боюсь, что ваш гонорар уплывет в неизвестном направлении… Впрочем, я могу попробовать вам это компенсировать!
- Как? - усмехнулась я, уже подозревая, каким будет ответ.
- Сходите в хранилище и выберите что-нибудь, что понравится! Все равно там этого барахла столько, что никто и не заметит!
Власта неверяще переводила взгляд с Доена на меня, а я только усмехнулась, легко поднимаясь с кресла:
- Хорошо, и где тут у вас святая святых?
- Левая дверь, по коридору прямо, потом направо. Там, правда, на двери смертельное заклятие, но вы его можете снять: ты сама, Иньярра, такие на дверь спальни ставила, когда к экзаменам за одну ночь готовилась…
Лиридан и Власта уставились на меня с непередаваемым ужасом в глазах, и я неуверенно прокашлялась:
- Ладно, Доен, сниму, только давай оставим в покое мое темное прошлое, хорошо?
- Хорошо, - острозубо улыбнулся маг.
Я ничуть не менее плотоядно улыбнулась в ответ и направилась к указанной двери. Власта пошла следом, стараясь держаться от ведьмы, с дурной привычкой разбрасываться смертельными заклятиями на уровне автоматизма, на расстоянии хотя бы в сажень…

Говорят, наводить порядок надо тогда, когда еще нет смуты. К той комнате, в которую мы, преодолев все препятствия, все-таки вошли, о порядке не стоило даже вспоминать. Ибо момент, когда смуты еще не было, был однозначно упущен, и теперь навести тут порядок было делом чрезвычайной трудоемкости. У нас, магов, трудолюбия, в принципе, хоть отбавляй, но вот только нам лень им пользоваться…
Поэтому вся комната представляла собой среднестатистическую кладовку, куда кое-как впихивают все то, чего вроде и не надо, но выкинуть жалко… Справа громоздились залежи всевозможной брони, слева - завалы оружия, а стена напротив была полностью скрыта горой абы как наваленных знамен, стягов и прочих, видимо, бесценных в историческом смысле простыней.
- Прелесть какая, - скептически хмыкнула я, приподнимая один из таких пылесборников двумя пальцами и брезгливо отбрасывая назад. Вверх взвилось ехидное облачко пыли. - Апчхи!
- Будь здорова, - пожелала чародейка, недовольно оглядываясь по сторонам. - И как мы здесь должны хоть что-то найти?
Я криво усмехнулась:
- Ты просто не знаешь Доена. Чтобы он что-то сделал просто так, по доброте душевной, не дождешься. И даже не потому что злой, ему это попросту неинтересно. А вот сделать широкий жест, да еще вдобавок получить наконец-то убранное хранилище, - это в самый раз! Так что так оно и было задумано, что мы либо брезгливо отвернемся и ничего не станем брать, либо, вздыхая и костеря его на все лады, примемся-таки за уборку, в процессе выбрав себе что-нибудь в качестве награды.
- И мы будем убираться?!!
Я искоса глянула на нее, хитро прищурившись:
- Неужели ты думаешь, что Доен в Храме один был такой умный?..
Власта с любопытством приподняла брови, понимая, что пытка тряпкой и метлой ей уже не грозит.
- И что же мы сделаем?
- Ну… Сначала ты определишься, что же конкретно ты хочешь отсюда взять. Думаю, будет недурно подобрать что-то такое, что помогло бы тебе на завтрашних соревнованиях.
Чародейка согласно кивнула, но тут же нахмурилась:
- А это не будет нечестно по отношению к другим участникам? Тому же Лиридану, например?
- Будет. Но я сейчас помогу тебе выбрать, что ты хочешь, а его приведу сюда, чтоб он тоже что-нибудь себе выбрал… в счет моего гонорара. Так что вы будете на равных. Так что ты хочешь? Меч? Кольчугу? Пояс? Перчатки?
Власта осторожно огляделась вокруг и с сомнением протянула:
- Ну… Пожалуй, кольчугу.
- Чудненько.
Я смело подошла к груде кольчуг, панцирей, курток с заклепками и прочими прелестями защиты рубашечного типа и резко долбанула прямо в центр силовой волной, так бессовестно не оправдавшей наших надежд у ворот. И в этот раз заклинание не подкачало: с жутким грохотом и скрежетом куча разлетелась во все стороны, усеяв пол ровным слоем кольчужного богатства. Я с победной улыбкой на губах обвела получившийся бардак широким щедрым жестом:
- Выбирай! В ассортименте.
Чего только здесь не было! Тоненькие, словно шелковые кружева, кольчуги; полупрозрачные, как шифоновая шаль, плащи; заговоренные куртки, сплошь расшитые дорогим натуральным серебром, узкие длинные перчатки, так плотно облегающие кожу, как будто их и нет на самом деле, высокие шнурованные сапоги с заговоренными каблуками, придающими любой, даже самой заморенной лошади, невиданную прыть. Многие вещи были украшены прищепленными к ним лаконично-издевательскими записочками с пояснением - кто, когда и при каких обстоятельствах достал эту вещь для Гильдии. Например: «Куртка, полностью заговоренная от огневой магии (на дыру сзади, прожженную моим трехступенчатым огневым залпом, смотреть не рекомендуется. Может, она заговорена только от двухступенчатых? Ужасно хотела проверить, но добровольцев, готовых надеть ее и побыть мишенью, увы, не нашла.) - ч. Ринда».
Или:
«Сапоги Быстрого Бега. Позволяют владельцу покрывать невероятные расстояния, не чувствуя усталости (лично я их снял с однокурсника, упавшего без сил на первом кругу утренней пробежки вокруг Храма. Пользуйтесь на здоровье!) - м. Вьянор».
Впрочем, не все было так уж безнадежно: попадались и вполне приличные вещи. Например, неразрубаемые доспехи (я не преминула продемонстрировать их прочность, душевно полоснув мечом, а Власта, не ожидавшая, что я выхвачу его у нее перед носом прямо из воздуха, тихо и мирно посерела, оседая на пол) или незамораживаемый плащ: никакой ледяной магии было его не пробить. После бесконечных примерок, поправок и переругиваний:
- Ты смотри, как она сзади торчит!
- Ничего не торчит!
- Нет, торчит!
- Ну возьми вот эту.
- Ты думаешь, я надену на себя такую орясину?!
Власта выбрала наконец-то себе плащ, морочащий голову противнику: тот видел тебя всегда на шаг дальше, чем ты был на самом деле. Ехидная надпись на нем гласила:
«Плащ Морока. Штука удобная для всего, кроме победных поцелуев после битвы: когда девушка раз за разом промахивается, утыкаясь губами в твое плечо, то скандала потом не избежать…»
- Ничего, без поцелуев обойдемся, - пожала плечами чародейка, довольно оглядывая себя со всех сторон. - Интересно, а самонаводящиеся шэриты он тоже обманывает?
- Сейчас проверим! - беспечно отозвалась я, вскидывая руки, и уже через пять минут с дикими воплями нарезала круги по хранилищу, спасаясь от разгневанной дымящейся чародейки. Плащ схалтурил…

На ночь мы решили остаться в гостях у Доена, а по утреннему холодку прийти на ристалище, где завтра будут проходить третий и четвертый этапы Кубка рыцарей. Ближе к полуночи Власта и Лиридан отправились спать. Точнее, их отправила я, ехидно подметив, что еще час - и завтра кое-кто сонный, как младенец, с позором вылетит из соревнований, не дойдя до финала. Оба тут же приняли выпад на себя и, оскорбленно переглянувшись, разошлись по спальням. А мы с Доеном остались сидеть друг напротив друга рядом с камином и, сонно щурясь на мягкое пламя, прихлебывать из кубков терпкое вино, не дурманящее голову безудержным восторгом, а ласково раздвигающее границы, размывающее контрасты, окутывающее нежной ленью… Я старалась не смотреть на Доена в упор, сильно подозревая, что он увидит не обычные ведьминские, чуть тяжеловатые для обычного человека глаза, а вертикальные кошачьи зрачки, призрачно отражающие незримо колеблющееся пламя.
Доен, прищурившись, посмотрел на меня, по-домашнему уютно подтянувшую колени к груди, и поднял наконец щекотливую тему, которую мы деликатно замалчивали весь день:
- Иньярра, почему ты не в Храме?..
Я глубоко вздохнула, отбросила тяжелую черную прядь со лба и честно ответила:
- Не знаю.
- Что значит «не знаю»?
- То и значит… - Я помолчала, подбирая слова. - Ну не знаю я почему, но мне совершенно не хочется ехать в этот Храм, изображать там из себя йыр знает что, разбираться с кучей проблем местного значения… Просто отвращение вызывает даже одна мысль об этом.
Он внимательно пригляделся к потрескивающим поленьям, изредка выплевывающим вверх маленькие снопы беспокойных искр, быстро потухающих в воздухе.
- Тебе не нравится сам Храм?
- О нет, с ним мы как раз отлично ладим. Особенно если учесть, что он-то меня и прикрывает от толпы разгневанных наставников, мечтающих водворить меня на официальное место и, желательно, приковать цепью потолще, чтоб никуда не делась в очередной раз.
- А что тогда?
Я неуверенно пожала плечами, пригубив вино. Рубиновая капля сорвалась с губ, расплывшись кровавым пятном по плащу.
- Вот йыр, хорошо, что хоть черный - не так заметно…
Он мягко улыбнулся, сразу разгадав мой маневр и не давая уйти от темы:
- Так все-таки?
- Да Хранящие его знают, - тоскливо вздохнула я. - Я не могу принять самого факта, что я - странница, ведьма - должна, обязана идти куда-то в определенное место, вместо того чтобы бродить только там, где мне захочется. Кошки гуляют сами по себе, а если их заставить сидеть на привязи, то добром это не кончится. И потом, я ведь очень тяжелый человек по сути. Я относительно легко схожусь с людьми только потому, что из всей массы подпускаю к себе только тех, кто в данный конкретный момент подходит мне по настроению, состоянию, ощущению… Сам ведь знаешь, как я могла в один день тебя чуть ли не обожать, а на следующий - гнать в шею. Просто потому, что на другой день у меня было другое настроение и мне хотелось плакать, а не смеяться. Дайте каждому того, чего он хочет. Дайте птице - воздуха, дайте волку - луну, дайте дракону - скалы, дайте ведьме - клубок дороги, разбегающейся мириадами развилок. И дайте право выбора, куда свернуть. Иначе она, запутавшаяся на ровных и прямых линиях рутины, попросту погибнет. Не умрет, конечно, но погибнет как ведьма, странница, кошка…
Он слушал молча этот полуночный бред, поглядывая на меня так… Так, как смотрит уже семь лет как замужняя, располневшая, раздобревшая женщина с двумя-тремя детьми на свое старое, хрустально-белое, тоненькое, как березка, свадебное платье, все эти годы бережно хранимое на самом дне сундука завернутым в тонкий батист и холст поверх. Дочке в приданое. Смотрит с какой-то щемящей душу тоской и в то же время пониманием, что эта ностальгическая жалость и грусть не имеют смысла: жизнь - не круг, а река. Полная резких поворотов, порогов и подводных камней, то бросающая в самый водоворот, придавливающая волнами ко дну, то выносящая на светлый пологий берег, такая разная и похожая… И никогда не возвращающаяся туда, где один раз уже была.
- Знаешь, а ты ничуть не изменилась, - наконец-то проговорил он, подавляя в груди вздох и отводя глаза. - Такая же… неприкаянная…
Я усмехнулась одними губами. Потому что внутри смеха и не бывало.
- Я изменилась, Доен. Изменилась так сильно, что даже самой иногда страшно. Никогда не думала, что, не продавая своих идеалов, не разбивая мечты, не уходя со своего пути, можно так измениться. Я отличаюсь от той Иньярры, которую ты раньше знал, так же сильно, как отличаются два внешне абсолютно одинаковых клинка. Только один - человеческий, стальной, а другой - эльфийский, неприметный с виду, но ложащийся в руку так же привычно и естественно, как младенец в колыбель. С серебряным, перевитым заговорами на крови наконечником внутри.
Он горько дернул уголком губ, на лбу залегла морщинка.
- Что ж, а во мне, кажется, и клинка не осталось… Как можно было за какие-то полсотни - чуть больше - лет так опуститься? Знаешь, порой смотрю в зеркало - и хочется зашвырнуть в него чем-нибудь, лишь бы не видеть этой опостылевшей физиономии. Как дурак! Гонорары и пьянки - вот и все мои радости в этой жизни!
Я тяжело вздохнула, не зная, что ответить. Да, он изменился, что и говорить, это я заметила с порога, причем не в лучшую, с моей точки зрения, сторону, но…
…Прочитать чужую книгу - это просто, приятно, познавательно, интересно, да и еще мало ли как. Прочитать и высказать собственное мнение - это хорошо вдвойне, потому что такие действия предусматривают не только проглоченный суррогат информации, но и мысленную работу над ним. Похвально и полезно.
Но советовать автору, что он должен в этой самой книге изменить… Ненавижу. Даже если просит. Даже если хочет и смотрит на меня просящими глазами ребятенка. Какое я имею право черкать и переписывать набело шуршащие утекающим песком клепсидры страницы чужой жизни? Я и со своей-то разобраться не могу…
Но… как объяснить это автору? Как растолковать обиженному творцу, что ты не даешь советов не потому, что тебе безразлична его книга, а потому, что ты просто не имеешь на это права?
А он обижается! Искренне расстраивается, отворачивается к стене, бурчит что-то раздосадованное, скрывает рукопись пару дней, а потом снова бежит к вам за советом и приговором Высшего суда: быть или не быть?
И ты опять не знаешь, что ему сказать.
Почему люди верят, что тот, кто просто спокойно относится к неспешному плетению собственной жизни и способен понять, что гложет хозяина соседней, вот он-то - гений! Последняя инстанция! И бог, и царь, и судия!
Зачем, йыр побери?
У каждого человека в жизни столько развилок, что он ошибается бесконечное количество раз! Так зачем собирать в русло своей жизни еще и чужие ошибки, нелепости и оплошности? Чтобы потом припомнить: «А! Это ты мне вот тогда-то посоветовал! И вот что вышло…» Или просто осуждающе вздохнуть со страдальческим видом: «Нет, мол, я ни в чем тебя не обвиняю, но просто мне сейчас от твоего совета так плохо, так плохо, что хоть на стенку лезь!» Кому от такого может стать легче?!
Лодочнику, послушно переплавившему лодку в другую струю течения и обнаружившему пробоину в днище?
Или шкиперу, задавшему направление?
Да никому…
Доен со стуком отставил свой кубок и несколько раз сильно тряхнул головой:
- Так, ладно, отставить пьяные излияния! Мне есть еще что тебе сказать.
Я лениво приподняла левую бровь в знак того, что я слушаю.
- Тебя уже ищут не только твои эти наставники, но и несколько представителей Гильдии.
- Зачем? - почти испуганно вскинула голову я. - Они же от меня еще тридцать лет назад вроде бы отстали!
- Ха, размечталась! Они отстали от тебя тогда, когда ты была еще просто ведьмой, странницей с довольно упрямым характером. Теперь же ты - третья Хранящая, и заполучить тебя каким-либо образом в союзники для Гильдии - цель номер один. Так что можешь морально готовиться.
- Гвыздбр фрахк лажгрыматзз! - вполголоса выругалась я.
- Как вижу, подготовка уже началась, - иронично усмехнулся маг. - Если что, через пару месяцев Гильдия собирается провести осмотр нового Храма, причем запретить ты им этого не сможешь. Так что я бы все-таки посоветовал тебе вернуться в Храм и хоть как-то успеть разобраться в ситуации за оставшееся время.
Я бессмысленно теребила кончик собственного плаща, потирая другой рукой левый ноющий висок.
- Да, конечно. Спасибо, что предупредил…
Все равно завтра - последний день. И его я выпью до дна, залпом, сразу, как и оставшееся в кубке вино…

Солнце лениво-лениво облизывало первыми несмелыми лучиками покрытую тонким слоем припорошенного льда убегающую вдаль дорогу. Шэра бодро цокала по льду копытами, мало смущаясь резкими поворотами или ухабами, повергавшими обычных коней в состояние скользящего шока. Я, сонно нахохлившись, для проформы сжимала в руке поводья, на деле предоставляя лошадке самой право выбирать, где и как ей бежать, и со смутным утренним любопытством вглядывалась в только-только разгорающийся день.
Лиридан и Власта на моем равнодушно-замученном бессонной ночью фоне смотрелись просто неприлично бодрыми и говорливыми.
- И какую же, интересно, дрянь они нам нынче подсунут? - рассуждала вслух Власта, имея в виду предстоящий третий тур. Насколько я поняла по их рассказам, в нем на то самое нетронутое поле, удивившее меня еще позавчера, выпускают из клетки какое-нибудь чудище: нежить, зверя или кого-нибудь вроде, а ты должен справиться с раздраженным голодом и ревущей вокруг толпой противником за как можно более короткое время.
- Не знаю. - Лиридан с хрустом потянулся, чуть не потеряв равновесие. - Может, упыря, может, вурдалака, может, вообще просто медведя выпустят. Смотря кого они успели отловить.
- Надеюсь, нежить, - мрачно сказала Власта. - Убивать ни в чем не повинного медведя ради всеобщей потехи мне как-то не слишком хочется.
- Я вот что-то не понял: ты себя в элитную стражу города готовишь или в пансион благородных девиц?
- Иди ты… лесом!
Лиридан протянул руку, чтобы потрепать ее за плечо, но слегка промахнулся - и рукав его куртки полоснул чародейку прямо по глазам.
- Ай! Юггр мамрахх продзань! - завопила та, утыкаясь лицом в тыльную часть ладони. - Лиридан, сквирьфь этакая, я ж тебя прибью!!!
Наемник виновато что-то пробурчал, потом решил по мере сил помочь и достал из внутреннего кармана куртки свой носовой платок, протягивая его Власте.
Но на это нечто мы обе уставились с таким выражением лица, что василиски - те бы обзавидовались! Потому что лично мне в душу закралось глубокое подозрение, что этот платок принадлежал еще бывшему хозяину куртки, видимо, снятой с мертвеца, ибо на нем был не только слой грязи, но и пятна крови, причем где-то в правой части зияла неоднозначная рваная дыра…
- Лиридан, ты им что, дорогу вытирал? - ошарашенно выдавила чародейка, от удивления забыв о своем покрасневшем глазе.
Наемник рассмотрел свой щедрый дар поближе, едва заметно покраснел и поспешно спрятал назад, недовольно пробурчав:
- Вот хочешь людям добро сделать, а наслушаешься сплошных гадостей!
Мы с Властой в ответ только залились безумным смехом. Моя сонливость обтрепалась, размахрилась и сверкающей смешливой пылью осела на быстро убегающей под копытами вемили дороге.

Въехав в город, мы на время распрощались: Лиридан с Властой поехали получать причитающееся им обмундирование и инструкции, а я сказала, что мне надо заехать в гнездо, и пообещала непременно быть на площади среди зрителей к началу состязаний. На меня строго зыркнули: смотри, мол! - и отпустили.
В гнездо я действительно зашла: нужно было собрать сумку и настроить талисманы так, чтобы телепортировать можно было мгновенно и без проволочек. Потому что я глубоко подозревала, что, будь у меня хоть три секунды на раздумья и сомнения, - и никуда я не отправлюсь. А так все проще: как в воду с вышки прыгнуть.
«Ты помнишь, Хранящая?» - мягко толкнулось в виски, как только я села на пол и вплотную пододвинула к себе талисманы.
- Помню, конечно. Вот тут поднастроить кое-что решила. А то улечу к йыру на кулички - ищи-свищи меня тогда.
«Не волнуйся. И талисманы оставь. Когда решишь телепортировать - просто подумай об этом».
- А подумать и потом передумать нельзя?
«Можно. Но не стоит. Доверься мне, Хранящая. Знаешь, ты мне слишком необходима, чтобы я позволил тебе не добраться сюда благополучно».
Я задумчиво потерла переносицу и задала давно гнездившийся где-то в подсознании, но никак не приходившийся к теме вопрос:
- Скажи, а что тебе мешает просто прилететь за мной и забрать?
Храм тихонько усмехнулся:
«Не могу. Там, где ты сейчас, господствует Восточный Храм. Да и потом: в любом деле должна быть добрая воля».
- Хорошо. Я приду, жди.
Отодвинув от себя все талисманы, я еще раз проверила, что все на месте, ничего не осталось на полках шкафа, на трюмо или на спинках стульев, поставила сумку в дальний темный угол комнаты и вышла.
В городе царило хрустальное утро. Отражалось смеющимися лучами от витрин, бодрило дома со смело распахнутыми окнами, насмешливо светило прямо в глаз стражнику у ворот. Улицы были почти пустыми, только кое-где из питейных заведений вываливались странные субъекты в очень нетрезвом состоянии, бормотали что-то типа:
- Шутки кончились - начинается лестница! - И отправлялись по домам.
Только в одном трактирчике до сих пор цвела ночная жизнь, разливаясь по полутемной комнате тоскливой мелодией и низким, тягучим голосом:

Сиротою в городе дождливом
Встретившись с бесцветностью весны,
Распластаться под дождем строптивым,
Как душа под гнетом тишины…

Нет, не менестрель, конечно, но песня - странническая, явно переписанная у кого-то из них. Я огляделась по сторонам, прикинула, что время у меня еще есть, и спустилась в трактирчик, попросив себе чашку чая. Сидела, неспешно прихлебывала горьковатый напиток, лениво подпирала голову правой рукой, слушала песню и…

И, разумеется, опоздала к началу этих йыровых состязаний, за что была предана анафеме со стороны Власты и Лиридана, вышедших-таки в финал! Находилась-то эта парочка от меня, хмуро затесавшейся где-то на галерке среди зрителей, довольно далеко, но стоило только Лиридану случайно отыскать меня в толпе, как черты его лица удовлетворенно хищнически обострились, а Власта, услужливо подпихнутая локтем, одарила меня таким взглядом, после которого живут плохо, но недолго…
- Друзья называются! - обиженно проворчала я, отводя глаза. - Уж и опоздать на минуту нельзя!
Герольд между тем назвал имена победителей во втором туре конкурса, поочередно потряс их руками в воздухе и тут же, без околичностей, предложил встать друг напротив друга и поставить точку в этой затянувшейся какофонии. Заклятые друзья противиться и ломаться: «Ой, а я еще не готова!» - «Да, действительно, пусть носик припудрит, а то с ней, такой страшной, даже драться противно!» - «Я щас как дам кому-то мечом промеж глаз!» - не стали.
Они хладнокровно вытащили мечи, раскланялись друг перед другом (зрители тихо кворрели, не понимая, какого йыра эта парочка так ломается, а я давлюсь смехом) и разошлись.
Хлопок вышедшей-таки сегодня к финалу Альвиры возвестил начало боя. Противники начали сходиться. Легко, безо всякой угрозы, словно бы и вообще глядя в другую сторону. Они шли по сужающейся спирали, медленно, очень медленно сближаясь. И вдруг Лиридан резко? хотя и по-кошачьи мягко, скользнул вперед, едва не полоснув Власту по плечу. Та отбила его клинок одним коротким ударом и открыла серию быстрых длинных выпадов, ни один из которых так и не достиг цели.
Противники разошлись на пару шагов с таким независимым и свободным видом, будто это вовсе и не они минуту назад едва не убили друг друга. И все-таки в их движениях мне чудилась какая-то не то чтобы фальшь, но некоторая скованность, ограниченность: они боялись действительно сильно и болезненно ранить друг друга. Остальные зрители этого совершенно не замечали, увлеченные яростным, красивым, профессиональным поединком.
Наемник закрутил Власту несколькими обманными финтами и резким взмахом нанес рубящий удар. Плеснул серый магический плащ - и меч еще только завершал дугу, а чародейка уже оказалась за спиной у противника, и ее клинок, язвительный и подвижный, как жало на хвосте мантихоры, потянулся к шее Лиридана. Тот быстро интуитивно присел, одновременно с разворота пытаясь ударить по ногам, - девушка ушла красивым высоким прыжком в сторону.
Они дрались сильно, жестко, легко и грациозно. Как будто напоказ. Меня никак не покидало ощущение «ставленного боя», когда оба с самого начала знают, каким будет следующий удар или обманный трюк. Впрочем, разумеется, это на деле было совсем не так: просто соперники подобрались сильные и примерно равные. Власта, насколько я могла судить с такого расстояния, вовсю использовала магию для ускорения или удвоения силы ударов; а Лиридан просто был невероятно хорошим бойцом, да еще и с великолепно развитой интуицией: например, он, как и я, видел сквозь обманную ауру плаща Власту именно там, где она стояла, а не там, где ее видели все зеваки и жюри.
Наконец я даже не столько увидела, сколько почувствовала, как Лиридан мысленно сказал самому себе: «Хватит». И при следующем направленном на него длинном, с протяжкой ударе он не отбросил вражеский клинок веерной защитой или коротким блоком и не переместил центр тяжести назад, выполняя простейший уход, а, напротив, быстро шагнул вперед, принимая на себя удар, несильно полоснувший его по ноге. Разрезанная ткань штанов тут же обагрилась кровью, но рана - это я видела даже отсюда - была несерьезной: закроется через день-другой.
- Ты сдурел?! - завопила Власта, с испугом отбрасывая меч в сторону и кидаясь к поднявшему руки в знак поражения наемнику.
- Мои поздравления, леди, - учтиво улыбнулся он в ответ, целуя ее руку. Власта, растерянная, даже не сопротивлялась.
Герольд радостно взревел, выкрикивая имя победительницы, толпа бесновалась, забрасывая опешившую чародейку лентами серпантина, блестяшками конфетти и горстями какой-то ритуальной на этой Ветке крупы. А я вдруг с грустью поняла, что дождаться их возвращения, сказать: «Прощайте», и уйти я просто не смогу. Потому что не уйду.
Значит, остается одно… И, глубоко вздохнув, я усилием воли заставила себя успокоиться, выровняла дыхание - и отчетливо сказала в пустоту:
- Удачи! Благословенны будьте!
И решительно отправила Храму мысленный импульс:
- Начинай!
Воздух передо мной тут же завихрился, расходясь изумрудно-голубыми разводами и образуя что-то вроде акварельного холста, куда мне следовало войти, и не мешкая, потому что сомнения - это самый короткий путь уйти от решения.
Последнее, что я услышала, уже растворяясь в сине-зеленом потоке энергии, это дикий сдвоенный вопль посреди площади:
- Не смей!
И ругань мужика рядом:
- Вот развелось же этих стерв! Куда ни плюнь - ведьма!..

Предыдущая страница 14 Следующая страница


15 Светлана Нергина

Глава 3
К НАМ ЕДЕТ РЕВИЗОР

У всякого терпения есть одно непременное свойство: рано или поздно оно обязательно заканчивается.

Звенящее лезвие уверенно выводило перед лицом восьмерки, неумолимо подписывая билет на тот свет… Длинный, на пол-локтя длиннее моего, клинок спокойно, завораживающе-мягко плясал перед глазами, насмешливо отвлекая внимание серебристыми спиралями и резко нанося удар по невероятной траектории. Плеснула грива черных волос - я легким кошачьим вывертом оказалась у противника за спиной, тут же, пользуясь преимуществом неожиданности, сильно ударила плашмя, и клинок с обиженным звоном отскочил от торопливо подставленного в последний миг меча.
- Неплохо, ведьма, - ровно, легко дыша, словно мы не выписывали кренделя по всему двору вот уже второй час, оценил противник. Его меч плавно завершил дугу вверх-назад и подло ринулся на меня уколом справа, распоров плащ и не сильно, но чувствительно ранив бок. - Но надо лучше!
Быстрый толчок рукоятью довершил свое черное дело - и я, пошатнувшись, упала. Кожу на щеке прочертила кровавая царапина, в голове зашумело: утоптанная в камень площадка двора - не лучшая перина, чтобы грохнуться на нее с размаху. Волосы расплескались по земле, на которой кое-где все еще продолжала проклевываться упрямая травка, недовытоптанная нами. Я устало прикрыла глаза и мысленно послала все к йыру. Больше я сегодня не встану.
- Хватит придуриваться! - резко окликнули сверху. - Поднимайся давай!
- Ага, уже встаю, - упрямо прошептала я, с ненавистью сжимая губы и заставляя непослушное тело подняться на ноги, не обращая внимания на текущую по правому бедру теплую струйку крови.
Зеленые глаза удовлетворенно смерили взглядом поднявшуюся одной силой воли ведьму, железной хваткой обхватившую рукоять серебряного меча. Пальцы побелели от напряжения, к горлу подкатывала тошнота, в левом виске суетливо пульсировала тупая нитевидная боль.
Мечник одобрительно кивнул:
- Неплохо, ведьма. Заговаривай свой бок.
Я, получив разрешение, не стала больше терзать себя и тут же снова упала на землю, болезненно поморщившись. Рана была неглубокой, вскользь. Кое-как сосредоточившись, я быстро отбросила меч, прикрыла разрезанную кожу «лодочками» ладоней и принялась тихонько нараспев нашептывать. Мечник довольно равнодушно взирал на это действо, давно привыкнув к тому, что большую часть травм я заговариваю прямо на месте, не изображая из себя смертельно раненную и не покрываясь ужасающей бледностью.
Бок сильно-сильно защипало, кожа зачесалась до слез, я до скрипа сжала зубы и упрямо дошептала заговор. Рана затянулась, оставив после себя розоватый след - через четверть часа не останется и его - да легкий зуд. Я глубоко вздохнула, выравнивая дыхание, подобрала меч и встала на чуть дрожащие от усталости ноги.
Мечник спокойно принял боевую стойку, небрежно бросив:
- Слева веерной.
Я едва кивнула, быстро меняя позицию ног и рук, чтобы успеть отразить резкий, язвительный, словно жало скорпиона, удар, обрушившийся сверху. Отразить левой веерной защитой, которая вообще-то рассчитана исключительно на боковые, параллельные земле, удары справа. Клинки яростно вгрызлись друг в друга, проверяя в тысячный, должно быть, раз, что прочнее - сталь или серебро. Прочнее всего - сила воли, не дающая отпустить рукоять клинка, так и рвущегося из пальцев. Противник отвел клинок так же резко и неожиданно, как и нанес удар. Коротко упрекнул:
- Перетянула. Надо было спустить по длине.
Я едва заметно пожала плечами. Может, часа два тому назад я бы еще и смутилась от такой глупой ошибки, но сейчас подозрительный гул в голове не давал размениваться на глупости типа чувства вины. Хотелось упасть и громогласно заявить, что я не встану даже под страхом самой страшной смерти. Впрочем, здесь такой фокус не пройдет. Да я его себе и не позволю.
Теперь удары уже сыпались отовсюду: слева, справа, сверху, выныривали из-под моего же локтя и разъяренной гадюкой норовили вцепиться в плечо. Действительность крошилась на куски, раздробленная бешеной пляской двух яростных, играющих нестерпимыми солнечными бликами клинков, и осыпалась мне на голову, оглушая, ослепляя, заставляя изворачиваться по невероятным траекториям, избегая соприкосновения с вражеским мечом. Я изредка прикрывала веки, спасая глаза от магических искр, высекаемых вцепившимся друг в дружку заговоренным оружием, и заново понимая, что зрение здесь особой роли и не играет: глаз попросту не поспевал за свистящим клинком, так что крутилась и отбивалась я, больше полагаясь на интуицию и ведьминское чутье. Стальной меч взвился в прямом лобовом ударе, а я быстро скользнула под рукой мечника и коротко, несильно полоснула его по предплечью. Вспоротый рукав обагрился кровью, но он даже не вздрогнул, словно и не чувствуя боли. Зато его клинок, равнодушно довершив бесполезный уже, на мой взгляд, замах, предательски сменил направление и размашисто опустился плашмя на мой левый висок… В голове что-то хрупнуло - и под щеку послушно легла земля. С пятого раза она не показалась такой уж жесткой…
- Мелкое ранение не всегда выводит противника из равновесия, так что не рассчитывай на его беспомощность, - донесся ровный голос сверху. Потом мне, кажется, говорили что-то еще, но я уже не слышала. Сознание медленно уплывало из истерзанного тела легкой тоненькой тучкой за горизонт. Невесомое серебристое перышко, медленно истаивающее на синем крепе небосклона, словно снежинка на теплой ладони…
- Иньярра! - Меня сильно тряхнули за плечо, и действительность тут же ударила по глазам болезненно-белым солнечным зайчиком с моего же, лежащего в двух шагах от меня клинка. Ярко-ярко-голубое небо смотрелось как искреннее издевательство над замученной вконец ведьмой. Вечная жизненная дисгармония. Словно ребенок на кухне: пахнет сладким кексом, а есть заставляют суп.
Мечник внимательно посмотрел в мои мутные черные глаза и, подумав, опустился рядом на землю:
- Ладно, третий час пошел - хватит с тебя на сегодня, не то не встанешь. Ты вообще как?
Я равнодушно скосила глаза на его разрезанную куртку, медленно пропитывающуюся кровью. Я никогда не заговаривала ему раны. Предлагала пару раз поначалу, но он неуклонно, хоть и безупречно вежливо, отказывался. Может, не доверял моему врачевательскому искусству, может, не желал уронить авторитет. В знахарском крыле Храма он тоже не появлялся ни разу, но и раны его неизменно затягивались к следующей же тренировке. Каким, интересно, образом?..
- Э-эй! - Мечник резко щелкнул пальцами у меня над ухом. - Ты меня вообще слышишь? Ты как, я спрашиваю?!
Я беззвучно горестно вздохнула, кое-как соскребла себя с земли, приведя тело в более-менее приличное сидячее положение, вдумчиво прислушалась к неясному звону в голове и честно призналась:
- Как паук, у которого семь лап, причем все торчат в разные стороны.
- Шутишь - значит, живая. А большего нам и не надо.
Свое мнение по этому поводу я предпочла оставить при себе. Меня быть просто «живой» устраивало мало. Еще нужно хотя бы добавить «целой» и «незамужней».
Мечник легко поднялся с истоптанной его сапогами и изрытой моими тонкими острыми шпильками земли и протянул мне руку. Которую я гордо проигнорировала, поднимая меч и вставая без посторонней помощи. Обойдусь как-нибудь.
Мечник равнодушно пожал плечами, убирая свой клинок в ножны за спиной и разворачиваясь к Храму. Я дематериализовала собственный, отправляясь следом. А вокруг благоухала весна, разбивая летний зеленый лагерь на ветвях окрестных деревьев и кустов - шли мы по лесу, сплошь покрывавшему всю Ветку. Птицы что-то шутливо насвистывали друг другу, легко перепархивая с одной еловой лапы на другую и то и дело наклоняясь почесать клювом перышки. Солнце упрямо светило прямо в глаза, заставляя щуриться даже меня, давным-давно уже обзаведшуюся вертикальными кошачьими зрачками.
- Ранняя нынче весна, - озвучил мои мысли мечник, тоже с умеренным любопытством оглядывавшийся по сторонам. - Еще три недели назад снег лежал, ты все проваливалась на своих каблуках.
Я пожала плечами. На каблуках я проваливалась и сейчас, но научилась этого не афишировать.
- Вообще-то снег тут лежал уже не три недели назад, а пять как минимум, - машинально заспорила во мне женская натура.
- А разве мы уже пять занимаемся? - удивился он, оборачиваясь.
- Еще бы! Через два дня будет три месяца, - просветила я. - И когда это уже, кстати, кончится?
Он задумчиво почесал подбородок, помолчал и решил:
- Еще с месяц придется. Ты мало что знаешь: ни флюгерных финтов, ни скользящих уходов, ни змеиных выпадов…
- Не поверишь, но, не зная этого, я уже прожила восемьдесят вполне счастливых лет! - не выдержав, съязвила я.
- Это не делает тебе чести, - холодно отрезал мечник, снова разворачиваясь и отправляясь вперед. - И, между прочим, никто тебя не заставляет так над собой издеваться. Занималась бы спокойно по полчаса в день - все равно бы осилила всю эту фисгармонию.
Я брезгливо поморщилась:
- Ага, года через три.
- А что такое три года для ведьмы? Тебе уже восемьдесят - и хоть бы хны.
- Не говори, чего не знаешь.
На мое лицо наползло темное облако дурных воспоминаний. Да, не зря, ох, не зря я не хотела возвращаться в свой Храм!
Потому что в первый же день был созван срочный совет для принятия решения: что со мной делать. И оный постановил, что ведьма я молодая (вот уж не думала до этого, что подобное может служить отрицательной характеристикой!), неопытная, так что поручиться за то, что где-нибудь на Пути меня не сожрет злобная нежить, никто не может. И мне предложили на выбор: либо я всю оставшуюся жизнь ни на шаг не выхожу из Храма вообще, либо прохожу курс самообороны.
- А где тут, собственно, выбор?! - помнится, возмущенно спросила я.
И вот уже третий месяц я истязаю свое тело, ауру и память, тщательно доказывая всем, и самой себе в том числе, что я в состоянии защититься. Как будто мне десяти Храмовых лет мало было! Но Гильдия, а вместе с ней наставники собственного Храма оставались непреклонны.
С одной стороны, четыре месяца занятий в обмен на свободу были еще не такой уж высокой ценой. Но с другой… КАКИХ занятий?!!
Каждое утро у меня начиналось с пятиверстовой пробежки, потом - двухчасовая тренировка на мечах. За следующие два часа мне предлагалось отдохнуть и привести себя в порядок, дабы к трехчасовому сеансу занятий теоретической магией я уже была свежа и бодра, как лес после дождичка летом! Сразу же за ним меня ожидало приятное общество наставника практической магии, обожавшего забрасывать меня смертельными заклятиями или накладывать порчу, не сняв которую за первые три минуты, дальше можно было не беспокоиться… Час отдыха, а вечером - еще одна тренировка по фехтованию!
И так - каждый день. Без отдыха и выходных. Когда я теряла от усталости сознание, меня наставник, в распоряжении которого я находилась в тот момент, равнодушно относил в мою же комнату, а наутро половина учителей Храма начинала уговаривать сменить темпы обучения. Я неизменно отказывалась. Четыре месяца - это еще не смертельно, а вот несколько лет…
Наставников я для себя искала сама: ни один из тех, кто работал в моем Храме, просто по субординации не мог себе позволить так измываться над Хранящей. А те трое, кто согласился со мной работать, обещая необходимый результат через четыре месяца, сразу же поставили условие: они собираются учить не сопливую девчонку, ноющую и жалующуюся по любому поводу, а ведьму. Я только сверкнула черными злыми глазами и многообещающе улыбнулась:
- Не волнуйтесь. Вы будете довольны.
После того как я, охотно проработав над заклятиями три часа подряд, в первый раз молча и беззвучно упала в обморок от перерасхода энергии, наставники поняли, с чем имеют дело, и научились время от времени сами спрашивать, как я себя чувствую. Впрочем, чаще всего получали в ответ безлико-угрюмое: «Жива».
Солнышко припекало все сильнее и сильнее, обещая жаркий цветеньский денек. Я, подумав, скинула с плеч черный плащ и перебросила его через руку. Волосы тут же прилипли к шее, лениво ворошась от набегающего волнами ветерка. Впереди заблистали ярко-золотые главы Храма, украшенные магическим символом: огненный шэрит. Храму приходилось специально из-за меня устраивать стоянку не на пять минут, как это делали его коллеги на Востоке и Западе, а на несколько часов, которые длилась утренняя тренировка. Впрочем, облететь всю «свою» территорию за оставшееся время он успевал легко, так что угрызениями совести я по этому поводу особенно не мучилась. Тем паче, что и стоял-то он по большей части не из-за меня, а из-за мечника. Я могла в любой момент очень ясно представить в мыслях свое гнездо и оказаться в нем. Причем это была не телепортация, которой я боялась до смерти, а что-то качественно иное: ни тебе воронок, ни завихрений силы… А вот у Галирада такой возможности не было. Он не был даже магом по сути.
У ворот Храма топталась печально знакомая высокая, тонкая, словно спичка, фигура. Таррэ - представительница Гильдии, постоянно проживающая в Храме.
Помнится, когда мы с ней встретились в первый раз, я ожидала чего-то авантажно-монументального. Официальный представитель Гильдии как-никак. А завидев же ничем не примечательную, малосимпатичную, изрядно затрепанную жизнью и нервами чародейку, была несколько разочарована.
- У меня для вас неприятная новость! - многообещающе начала она знакомство. - Через несколько месяцев в ваш Храм придет комиссия из Гильдии - проверить соблюдение правил. А они нарушаются!
Я, доставшая было новый, нетронутый, в первый раз в жизни заведенный для презентабельности блокнотик, вздохнула и убрала его назад, решив, что фраза Таррэ недостойна в нем увековечиться. Тем паче что подобные новости из памяти не вылетят, как ты ни старайся, и записывать их куда-то нет смысла.
Дальше шел длинный перечень всевозможных нарушений всевозможных правил, о которых лично я даже не слышала ни разу. Я, устав через пятнадцать минут их выслушивать, предложила Таррэ записать это все на пергамент и принести мне, попутно набросав варианты их решения. Но уже на следующий же день, получив пухлый рулон и обещание принести завтра вторую часть, сильно пожалела о вырвавшихся сдуру словах… К настоящему моменту она уже настолько надоела мне всевозможными придирками, никчемными советами и организаторскими нововведениями, что, едва завидев ее на горизонте, я старалась испариться быстрее, чем пролитый на горячую плиту спирт.
И этот раз исключением, долженствующим быть в каждом правиле, не стал. Я торопливо сунула свой плащ в руки Галираду, попросив оставить его у дежурных, и тут же скрылась в лесных зарослях. Мечник даже удивиться не успел, не то что спросить о чем-то. Думаю, такая резвость на фоне совсем недавнего полного упадка сил показалась ему как минимум подозрительной, но… Пусть думает, что хочет. Встречаться с Таррэ - себе дороже.

Большую часть Вехрады - Ветки, на которую опускался Срединный Храм, - занимал лес. Можно даже сказать, что она была полностью захвачена в ветвистые лапы елей, сосен, осин и прочих представителей флоры. Посреди леса петляли тропинки: от Храма к корчме, от корчмы к Нови - деревеньке неподалеку. О дорогах, разумеется, говорить и не приходилось. Как и большинство новых Веток, эта только-только начинала опасливо расправлять плечи, вливаясь в шумное, говорливое, бойкое Древо. Вехраде еще очень сильно помогли маги: как-никак здесь теперь находился третий их оплот. Так что на эту Ветку в первую очередь старались привезти людей, помочь им обустроиться на новом месте и зажить более-менее привычной жизнью.
Привозить людей на новые Ветки было сложно, но никак иначе их было не заселить. Да и остальное Древо вздыхало поспокойнее, когда мириады существ, постоянно требующих пищи, воды, да еще временами травящих само Древо электричеством или чем-нибудь похуже, наконец-то расселялись по Веткам хотя бы с относительной равномерностью.
Люди покидали насиженные места неохотно, держась за родные стены до последнего. Да и сама перспектива опасного путешествия по морю мало кого радовала. А никак иначе перевезти смертных, не обладающих магической силой, с одной Ветки на другую было нельзя.
Вода - это единственная стихия, которая может обойти любое препятствие: обогнуть, просочиться в малейшую щелку, размыть упорством рушащихся волн. Все Древо окружено водой, лениво облизывающей соленой пеной его Ветки. Впрочем, на море тоже существуют свои магические перемычки - вот их-то маги и расширяют, позволяя пройти кораблям с людьми. Хотя дело это было небезопасное, без несчастных случаев не обходилось, так что не удивительно, что люди не горели желанием отправиться в дальнее, полное опасностей путешествие, чтобы получить у финиша какого-то кота в мешке. Где-то маги действовали уговорами, где-то - силой, где-то народ и сам был рад сбежать от очередного злобствующего на троне деспота. Но, несмотря на это, проблема переселения людей стояла в списках Гильдии на первом месте.
Кроме леса Вехрада могла еще порадовать привычный к однообразию взор гребнем сверкающих снежными вершинами гор, отгораживающих, словно частокол, от остальной части Ветки сверкающее холодноватым серебристо-сизым оттенком море. Именно к нему-то я сейчас и направлялась, уже давно полюбив спокойствие и уединенность берега. Мало кто решился бы пересечь горы ради того, чтобы нарушить покой ведьмы, равнодушно-расслабленно остановившей взгляд на размытой сине-голубой линии горизонта. Впрочем, я, разумеется, тоже не собиралась изображать из себя больную на голову горную козу, жизнерадостно скачущую с горки на горку. Тем более что «горки» там были высотой под две версты. Просто еще месяц назад обнаружила узкую, крутую и основательно заросшую кустарником тропинку, доводящую до берега за четверть часа быстрого ведьминского шага. Не знаю, кто и для чего ее вытоптал, но, судя по состоянию, ею уже так давно никто не пользовался, что, должно быть, и забыли, где она вообще есть. Кое-где тропка пробегала над самым-самым обрывом, так близко, что камешки из-под ног летели прямо в пропасть, где-то приходилось вскарабкиваться на саженные завалы, сдирая в кровь ладони, но разве это может стать препятствием для ведьмы?.. Особенно если ей ТАК все надоели, что она готова сбежать на край света, лишь бы никого не видеть…
Тропинка наконец-то вильнула узким хитрым хвостом в последний раз, обогнула отвесную холодную скалу и выпустила меня на простор обрывистого побережья. Море свинцовой гладью легло перед глазами. Только ветерок слегка морщил ровную поверхность, игриво рябя меленькими волнами. Наверное, в такую погоду плавать под парусом - лучше и не придумать. Даже на вид вода была упругой и скользкой, готовой легко удержать суденышко на поверхности и промчать его по ветру хоть тысячу верст. Но ни кораблей, ни парусников на горизонте, как и всегда, видно не было. Особо ценной рыбы здесь не водилось, берег для высадки не годился, так что я за весь месяц ни разу не видела ни единого корабля.
Позади захлопали крылья, и на мое правое плечо тяжело опустился здоровенный черный ворон, больно вцепившись длинными когтями в кожу.
- Эй, полегче! - вскрикнула я, пошатнувшись. - Меня и так ноги еле держат после этого Галирада. Он бы сам попробовал три часа на шпильках с мечом наперевес проскакать, а потом над ведьмами издевался!..
Ворон сочувствующе каркнул в ухо, чуть ослабляя когтистый захват. Познакомились мы с ним в первый же день моего прибытия в Храм.
Ворон сидел на подоконнике моего нового гнезда и, увидев меня, почему-то сразу принял за свою хозяйку, нагло усевшись на левое плечо и ни под каким видом не желая с него слезать. Я, в общем-то, была и не против: вороны здорово смотрятся как неизменный ведьминский атрибут, но он был далеко не невесомым, так что таскать его целыми сутками на себе как-то не входило в мои планы!
В итоге мы пришли к компромиссу: он не вцепляется в меня когтями и время от времени слезает с плеча, потому что осанка у меня и без того не идеальная, а если мне все время еще и одно и то же плечо оттягивать будут… Потом мне кто-то сказал, что его зовут Велир. Уж не знаю, откуда это известно, но ворон с высоты своей птичьей снисходительности соизволил отзываться, а большего мне и не надо было.
Я, осторожно лавируя между огромными острогранными серыми валунами, пробралась к самой воде, уселась на холодный сырой камень, расшнуровала сапоги, силой мысли забросив их в сумку, и, блаженно прикрыв глаза, опустила босые ступни в обжигающе ледяную воду…
Ходить в конце Цветня в высоких кожаных сапогах - удовольствие значительно ниже среднего, но выбирать особо не приходилось. Если бы я обула туфли на шпильках, то уже не раз и не два бы вывихнула себе лодыжку, прыгая по тренировочной площадке, аки мартышка по веткам. Сапоги же очень-очень плотно обхватывали голень, намертво скрепляя ногу с каблуком, так что он сидел как влитой, не подворачиваясь и не ломаясь в самый ответственный момент. Разве что зловеще высекал порой искры, скользя на камнях…
Водичка мягко набегала на ноги, не обдавая крещенским холодом, но ласково притупляя бесчувственностью ломящую усталость и зализывая жгучее раздражение намозоленной кожи. Шелковистый ветер осторожно обвевал раскрасневшиеся от быстрой ходьбы щеки и шаловливо путался в длинных, то и дело падающих на лицо прядках тяжелых волос. Ярко-зеленые концы шифонового шарфа, который я не успела отдать Галираду вместе с плащом, лениво полоскались в потоках теплого воздуха. Я разомлела на солнышке, словно греющаяся кошка, и откинулась назад, тщетно пытаясь сдержать расплывающуюся по лицу бессмысленно-счастливую, глупую улыбку…
Ворон тревожно каркнул и, глухо захлопав тяжелыми черными крыльями, сорвался с плеча. Я не обратила внимания: все равно вернется. Хоть каркать под самым ухом не будет.
Сзади послышались шаги. Четверо мужчин очень-очень тихо крались, обходя меня и беря в «клещи». Разговоров слышно не было, но действовали они так быстро и слаженно, что сомнений не оставалось: как-то они общаются. По-видимому, знаками. Я мило продолжала разыгрывать из себя ничего не замечающую дурочку, бессмысленно улыбалась в бессовестно голубое небо и шаловливо болтала ногами в волнах, а между делом напряженно разглядывала незваных гостей сквозь тоненькую щелочку между чуть приоткрытыми веками. Тень от длинных подкрашенных ресниц прекрасно скрывала мой маневр, хоть он и был стар, как Древо.
Четыре фигуры: все, как один, одеты в черно-белые плащи до пола, на головы накинуты капюшоны, так что лиц не видно. Но, судя по резкости и размашистости движений, это были именно мужчины. Велир кружил разъяренно над их головами, каркая и накликивая беду. Двое передо мной осторожно, почти беззвучно вытянули из заплечных ножен длинные клинки, а двое позади, судя по звукам, вытащили из-за пазухи сеть. Решили поймать «птичку» живой? Отлично! Я вам устрою это удовольствие!!! Только потом, чур, не жаловаться, словно девчонка, которой продали хомячка, а вымахала из него крыса. Здоровенная, страшная, с красными злобными глазами и длинным жутким голым хвостом.
Мужчина, стоявший впереди и чуть справа, резко взмахнул рукой - и сзади на меня полетела сеть, а спереди набросились двое, сноровисто связавшие по рукам и ногам. Подозрительное спокойствие и полное смирение жертвы их ничуть не смутило - видимо, его списали на шоковое состояние. Впрочем, правый передний (он, кажется, был тут главным) слегка насторожился:
- Эй, а она чего?
- Да ничего, испугалась, - пожал плечами другой, увлеченно опутывая мне лодыжки.
- Точно? - скептически уточнил первый. - Что-то она слегка… неживая.
- Да вы что! - возмутился собеседник. - Только что тут ногами болтала!
И, желая проверить свои слова на практике, он с силой тряхнул меня за плечо. Ха, ха и еще раз хи! За кого меня тут принимают?! За дрессированную собачку?
- Ну так что? - обеспокоенно подскочил первый, тревожно склоняясь надо мной. - Может, у нее инфаркт?
Сейчас! Кворр дождетесь!
Я, подождав, пока меня закончат связывать и опутывать, соизволила-таки открыть один глаз. Левый.
- Ну?
Разбойники ошалели. Я решила закрепить моральный перевес:
- А дальше-то что, многоуважаемые? Развитие событий будет? Я тут уже, между прочим, замерзла на этом камне!!
Кем бы ни были эти четверо, но в себя они пришли до неприличия быстро.
- В лодку ее, - коротко приказал главный, и меня тут же подхватили за руки и за ноги, потащив в неизвестную сторону. Велир надрывался в вороньем крике над нашими головами.
- Тихо ты! - поморщившись, вполголоса одернула я. - Хватит истерику закатывать!
Птица замолчала и, подумав, опустилась мне на грудь, ластясь черными перьями к щеке.
- Брысь! - махнул на ворона рукой один из разбойников, но Велир и не подумал бросать хозяйку в беде, только злобно щелкнув страшным клювом в сторону неосмотрительной руки.
- Прикажи ему уйти, или я его убью! - грозно приказал главный, решительно обнажая меч.
- Только попробуй, - веско обронила я, угрожающе прищуриваясь. Велир согласно захлопал крыльями, описывая круг почета над его головой и возвращаясь на нагретое местечко.
Разбойник смерил меня презрительным взглядом, но проиграл в «гляделки» на первой же минуте. Скептическое ведьминское хмыканье тоже не подняло его авторитета среди команды. Так что пришлось нам дальше сосуществовать в молчаливом воинствующем нейтралитете.
Лодка оказалась небольшой, но юркой, чутко слушающейся малейшего движения весел. Меня кое-как усадили на лавку и предоставили собственным мыслям, изредка одаривая хмурыми взглядами. Я в долгу не оставалась.
Небо небрежными завитками смешивалось с серо-серебристым, отливающим в сирень морем, белые барашки шаловливо цеплялись за весла, размеренно и синхронно погружающиеся в воду. На горизонте, словно намеченный тремя-четырьмя вольными, смелыми масляными мазками, красовался гордый бриг. Ярко-черный парус соседствовал с таким же ярко-белым; на носу корабля, дерзко вскинув самолюбивую голову, всматривалась с неясную даль высеченная из дерева точеная женская фигура с длинными развевающимися волосами.
- Нам туда? - меланхолично спросила я, кивая головой на горизонт.
- Не твое дело! - нарочито грубо отрезал один из похитителей.
Я ласково улыбнулась Велиру, брезгливо чистящему перья у меня на коленях и упрямо делающему вид, что его ничуть не смущает сплошная вода вокруг и утлое суденышко, готовое, казалось, перевернуться в любой момент. И удовлетворенно заключила:
- Значит - туда.

Пирату, обходившему меня вокруг и придирчиво осматривающему, словно купец породистую лошадь, на вид можно было дать лет тридцать. Еще совсем молодое лицо уже прочертили не глубокие, но серьезные, горьковатые морщинки на лбу, выдавая тревожную, полную опасностей и потерь жизнь. Резко выделяясь на смуглой загорелой коже, темно-серые глаза то и дело бросали на меня или по сторонам дерзкие, своевольные взгляды.
Снежно-белая рубашка, стянутая на груди шнуровкой, оттеняла шелковый, прохладный на вид черный плащ, небрежно наброшенный на широкие плечи. На запястьях - наручья с метательными ножами, у бедра - кинжал.
«Словно с обложки фолианта», - мелькнуло где-то на уровне подсознания.
Пират наконец-то завершил свой осмотр и сел на кресло передо мной, пристально уставившись в мои глаза… Серый, с отливом в темно-голубой, глубокий и шутливо-саркастический взгляд тщетно пытался проникнуть в самую суть ведьминской души. Ибо сути ведьминской души на этом свете еще никто не постиг.
Не победил никто. Просто через пять минут мы оба осознали, что хватит пялиться друг на друга, как два встретившихся в пустыне кита, а пора приступать к более цивилизованным и адекватным способам общения.
- Кто ты? - устало проговорил он, откидываясь назад на спинку кресла.
Я чуть пожала плечом, потревожив недовольно заворчавшего ворона.
- Иньярра.
Смоляная бровь иронически взлетела над правым глазом:
- И все?..
- А что еще? - усмехнулась я. - Смотря что интересует: возраст, состояние здоровья, перспективы карьерного роста, профессия или замужем-незамужем… Спрашивайте, уважаемый! Сегодня добрая - отвечу!
Пират раздраженно сдвинул брови:
- Много себе позволяешь, пленница.
- Много, - с готовностью согласилась я.
- Как ты оказалась в заливе? Откуда знаешь про тропу?
Я тяжело вздохнула. Хоть бы сесть предложил, зараза! И без того уставшие ноги после морской болтанки окончательно подкашивались, не желая держать меня в вертикальном положении.
- Гуляла. Шла. Смотрю - тропа. Думаю: «Пойду, посмотрю, что там!» Пошла. Пришла. Села на камень. Закрыла глаза. Дальнейшее развитие событий уже шло без моего непосредственного участия. Еще что-нибудь вам объяснить?
Пират недовольно посмотрел на меня, словно прикидывая, стоит ему простить еще одну мою шпильку или чашу терпения можно считать переполненной. А потом вдруг прищурился, криво усмехнувшись:
- Эй, там! Развязать ее!
Загремела позади дверь, кто-то подошел ко мне со спины и ножом разрезал веревки на запястьях. Ноги мне освободили еще в лодке, придя к логичному выводу, что это проще, чем таскать меня, увы, не бесплотную, на руках. Я поблагодарила пирата молчаливым кивком и принялась осторожно разминать онемевшие кисти. Хранящие его знает, когда придется колдовать, а с негнущимися пальцами мои шансы на успех стремятся к позорному нулю и уходят в дурную бесконечность. В ладони вонзились мириады ядовитых ледяных иголок.
- Садись! - Пират кивнул на один из подвешенных к потолку гамаков.
Я, мысленно поблагодарив себя за то, что утром надела брюки, а не юбку, уютно угнездилась в гамаке, подтянув колени к груди. Пират помолчал несколько минут, словно ожидая вопросов от меня, но не дождался и заговорил:
- Ты ничего не хочешь спросить?
Я ехидно улыбнулась, покачав головой. Волосы расстелились по плечам.
- Нет, не хочу. А ты хочешь мне что-то сказать?
Он независимо пожал плечами:
- Нет, не хочу. Но неужели в тебе молчит вечное женское любопытство? Обычно пленницы попросту забрасывали меня истеричными вопросами…
- У вас тут что, целый гарем, что ли? - скептически фыркнула я. Пират оскорбленно сверкнул глазами. - А насчет любопытства… Как тебя зовут?
- Фрель, - от неожиданности ответил он, но тут же досадливо поджал губы, чтобы не выболтать еще что-нибудь.
- Очень приятно, - флегматично отозвалась я, рассеянно оглядывая комнату, куда меня привели, как только лодчонка достигла корабля.
Кресло, на котором сидел мой пират, явно было прибито гвоздями к доскам, вокруг висело несколько гамаков, один из которых занимала я, да по периметру стен кто-то прибил доски так, что их можно было использовать как столы. Гамак тихонько покачивался, мягкий плеск волн за кормой ласково напевал какой-то ненавязчивый мотивчик, и глаза закрывались против воли, послав пиратов и иже с ними куда подальше…
- М-да, ну и экземпляр нам сегодня попался, - покачал головой Фрель. - Что-то мне это не нравится!
- Не нравится - нечего было меня сюда тащить, - недовольно пробурчала я, лениво открывая глаза. - Я никого, между прочим, с мечом у горла не заставляла!
Глаза пирата смешливо сверкнули. Ему явно нравились эти мои опасные, на грани приличия фразочки.
- И что ты думаешь делать дальше? - с любопытством глянул он.
Я пожала плечами:
- Интересного мало. Все банально и прозаично до одури. Через час у меня занятия, так что, боюсь, вам недолго осталось наслаждаться моим милым обществом.
Фрель опустил на меня разом потемневший, тяжелый взгляд и веско напомнил:
- Ты - пленница.
- И что? Мое социальное положение, по-видимому, оставляет желать лучшего? - иронично хмыкнула я.
- И еще как, - медленно отозвался пират. - Судьба таких, как ты, обычно грустна и незавидна до крайности. Сначала с ними развлекаюсь я, потом - команда, а в конце концов - попросту выбрасываем за борт на съедение.
Фрель внимательно вглядывался в мое лицо, ожидая, по-видимому, приметить первые признаки ужаса, брезгливости, отвращения… И ехидная улыбка, в которой искривились мои губы, мало оправдала его ожидания.
- Прелестно, - язвительно протянула я, скептически вздергивая левую бровь. - А с учетом того, что в этом море ничего крупнее камбалы отродясь не водилось - просто великолепно! Уточни, пожалуйста, кто кого должен есть?!
- Для обычной пленницы ты слишком языкастая.
- Для обычного пирата ты слишком много со мной церемонишься. И вообще - я на твой корабль не рвалась. Сам подписался - сам и мучайся.
- Слишком много церемонюсь? Отлично!
Он одним быстрым, резким движением оказался рядом и, запрокинув мне голову, впился в губы поцелуем.
Оригинальная реакция, не правда ли?! Но подобные действия были наказуемы, и еще как наказуемы! Один несильный, но весьма болезненный электрический разряд отбросил пирата на пять шагов назад, так что тот едва удержался на ногах:
- Что за…
- Никогда. - Холодно, выбрасывая каждое слово как отдельную колкую льдинку, проговорила я. - НИ-КОГ-ДА не пытайся взять что-то у меня силой. Попроси. Заслужи. Выиграй. Но не бери просто так, «по праву сильного»! Никогда!
Пират ошарашенно глядел на меня, не решаясь теперь сделать и лишнего шага.
За дверью послышался тяжелый гулкий грохот сапог по деревянной палубе - и дверь с громыханьем раскрылась, впустив запыхавшегося пирата в черно-белом, как и все прочие на корабле, плаще.
- Капитан!
- Да, - негромко отозвался Фрель, не сводя с меня внимательного взгляда.
- Там пришла «Веста» - точнее, то, что от нее осталось. Она наткнулась на патрульных - половина экипажа перебита, корабль в преотвратном состоянии, еле довели досюда. Несколько раненых и умирающих. Что нам делать?!!
Лицо Фреля резко помрачнело и даже как-то постарело:
- Сколько убитых?
- Не знаю, мы не считали. Около дюжины. Раненых - человек шесть.
- Корабль примкнул к нам?
- Конечно! Точнехонько, борт о борт!
Не дожидаясь продолжения, я соскочила с гамака, по-кошачьи ловко просочилась мимо пирата в дверях и бросилась на палубу. Рядом с нашим кораблем и вправду стояло еще одно судно. Но как оно все еще держалось на воде, я вообще не понимала: паруса были сбиты, в днище зияли три огромные пробоины, корма тоже заметно пострадала в схватке, зачерпывая воду завалившимся боком. Пираты уже соорудили что-то типа мостика, по которому медленно переходили на целый корабль те, кто еще мог передвигаться самостоятельно.
На плечо с силой опустилась тяжелая рука и одним резким нервным рывком развернула меня. Фрель стоял рядом, так рядом, что, не отшатнись я от неожиданности - и мы бы соприкоснулись телами. В серых глазах полыхали бессильный гнев и отчаяние.
- Уйди! Иди куда хочешь! Если не можешь уйти сама - вернись в каюту, и мы потом отвезем тебя на берег! Только уйди с моих глаз сейчас! Не мешай!
Я жестко сжала губы, напряженно щуря глаза.
- А лечить тех шестерых ты будешь сам? Или какой-нибудь незадачливый лекарь, вынужденный работать с пиратами, ибо нигде больше его на работу не брали за профнепригодность?! - Я сильно тряхнула его за плечи. - Возьми себя в руки, Фрель! Это ты не должен мне мешать!
В глазах пирата гнев медленно уступал место недоверию. Я, осознав, что это поле битвы осталось за мной, быстро развернулась к тонущему кораблю - и вовремя. Пираты как раз примерялись, как бы им половчее перенести раненых.
- Стойте! Нельзя их трогать!
Пираты недовольно выругались, послав меня куда подальше, и продолжали заниматься своими делами. Но тут над палубой раскатился резкий, повелительный окрик:
- Отойти от раненых! Не перечить девушке!
Команда испуганно замерла, словно над головами людей в небе грянул гром.
Не размениваясь даже на благодарности, я птицей пролетела по мостику и подсела к раненым. Фрель оказался рядом через мгновение.
- У вас бинты есть? - коротко, не тратя сил и времени на разговоры, бросила я.
Фрель кивнул одному из пиратов - и передо мной тут же оказалась горка чистых бинтов. Пальцы быстро, почти что машинально плели обезболивающую сетку на груди умирающего, пока Фрель рылся в моей наспех материализованной сумке в поисках нужных настоек.
- Там темный такой маленький бутылек, пахнет отвратительно, - подсказывала я сквозь зубы, стараясь не спутать канву заговора. Умирающий блаженно прикрыл глаза, наконец-то получив избавление от изматывающей, рвущей на части тело и волю боли. Ловко плеснув на его рану дымящейся жидкостью из бутылька, я легко сомкнула края тяжелейшей рваной раны и «спаяла», словно прореху на своем плаще.
- Переносите, но очень осторожно.
Фрель кивнул двум пиратам, тут же аккуратно подхватившим пострадавшего на руки и понесшим на корабль.
Вода, несмотря даже на короткие, но емкие распоряжения Фреля и все искренние старания команды, затопляла «Весту» быстро - быстрее, чем я рассчитывала. Приходилось работать на грани скорости, молясь только о том, что меня достаточно хорошо натаскали в Храме, чтобы я не спутала ни одного слова, ударения и жеста. Ибо от них сейчас зависели жизни.
Прошло всего двадцать минут, а казалось, что я уже целую вечность кружусь среди стонущих людей, которым так нужна моя помощь. Нужна сейчас, сию секунду, а не через четверть часа, когда от нее уже не будет никакого толку.
- Эх, Таю бы сюда, - себе под нос пробормотала я, с трудом отходя от последнего вылеченного пирата и удовлетворенно наблюдая, как его уносят на корабль. - Она бы мной гордилась.
- Ты идешь?! - тряхнул меня за плечо Фрель. - Корабль затонет через минуту-другую, так что поторопись!
- Ага…
А перед глазами все уже плыло, отправляясь в дальние чудные страны…

- Какого йыра она вообще на «Весту» кинулась?! - размеренно, довольно равнодушно фыркнул кто-то над ухом. - Квартанка какая-то!
«Мило!» - проскользнуло в голове.
Я приходила в себя медленно, толчками, с порциями ритмично выбрасываемой сердцем крови. Первым вернулся слух, и его тут же принялись услаждать два незнакомых мужика, перемывающих мне кости.
- Ты мне лучше объясни, какого йыра он с ней так носится?!
- А я знаю? Его вообще кто-нибудь на этом корабле знает?

Предыдущая страница 15 Следующая страница


Монета встанет на ребро 16

Сознание медленно расползалось по телу, возвращая мне не только слух, но и осязание.
Я осторожно повращала кистями, проверяя, не связаны ли руки. Нет, до такой крайности дело пока еще не дошло. Зато мои шевеления не укрылись от глаз сидящих.
- Глянь, в себя приходит.
- Точно. Надо пойти капитану сказать, а то получим потом перца!
Две пары сапог прогрохотали по дощатому полу, с силой бабахнула дверь. Я медленно провела ладонью по правому боку, придя к выводу, что одета все в свою же хлопковую зеленоватую рубашку и лежу на чьей-то мягкой, застеленной свежим бельем постели.
Дверь едва-едва слышно раскрылась, по полу прошуршали три осторожных, мягких шага. На лицо упала тень склонившегося надо мной пирата.
- Иньярра?
- С утра была ею…
Я с неохотой разлепила веки и тут же наткнулась на настороженно-вопросительный серый взгляд. Фрель уже успел снять свой плащ, оставшись в одной белой рубашке. Кинжал у пояса неясно бряцал при ходьбе.
- Ты как? - осторожно спросил он, внимательно заглядывая мне в глаза.
- Не знаю, - пожала плечами я. - Сейчас проверим.
И долю секунды спустя я с зажженным в руке шэритом уже стояла у него за плечом, переметнувшись мгновенно, словно рыжий лисий хвост. Пират вздрогнул и резко развернулся. Я, неспешно гася шэрит, задумчиво проговорила:
- Знаешь, не так плохо, как могло бы быть.
Голова не болела, тело слушалось беспрекословно, аура успела восстановиться более чем на половину. Нет, определенно, занятия теоретической магией пошли мне на пользу. Отдельное спасибо векторной постоянной энергосохранения.
Фрель философски усмехнулся, пораженно покачав головой, и сел на столь эффектно покинутую мной постель. Судя по привычно закинутым на спинку ногам - его же собственную.
- Как раненые? - спросила я, осторожно подсаживаясь рядом. Пират оценивающе окинул взглядом пядь свободного пространства между нами, но отодвигаться еще дальше не стал.
- Живы и почти здоровы, - откликнулся он и, помолчав, словно с усилием добавил: - Благодаря тебе. Спасибо.
- Из спасибо шэрит не сляпаешь, - машинально отшутилась я и, ощутив, что мне чего-то сильно не хватает, заоглядывалась по сторонам.
Каюта небольшая, без окон, однако подозрительно чистая и уютная, разве что на столе в беспорядке навалены всевозможные карты и свитки. Хотя, если вспомнить, что у меня самой на столе - а точнее, на заменяющем его подоконнике - делается… Там напрочь перемешаны конспекты, зелья, стрелы, меч валяется, а сверху сидит черный ворон и гнусаво каркает. Кстати, о вороне…
- Фрель, а где Велир?
- Велир? - непонимающе нахмурился он, но тут же спохватился: - А, это ворон? Он на палубе. Полетал над тобой кругами почета, убедился, что убивать тебя никто не собирается, - и уселся на плечо нашей Лирте. Слетать не желает ни под каким видом.
- А кто такая Лирта? - ревниво поинтересовалась я. До этого Велир демонстрировал похвальное равнодушие ко всем особам слабого пола, за исключением меня. И меня этот факт более чем устраивал!
Пират пожал плечами, словно речь шла о чем-то общеизвестном.
- Покровительница всех флибустьеров. У нас ее фигура на носу стоит и по ее же имени бриг называется.
- А-а-а, - облегченно выдохнула я. - А поближе на нее взглянуть можно?
- Конечно. - И Фрель легко поднялся с постели, распахнув передо мной дверь каюты. - Прошу!
На палубе мне в лицо жизнерадостно ударил разгулявшийся ветерок. Раненых, видимо, разместили в каютах или еще где-то, но в пределах моего видения их не было. Дали прояснились, и далеко до горизонта, покуда хватало взгляда, везде расстилалась ярко бликующая солнечными зайчиками морская гладь. «Веста» уже затонула, не оставив после себя никаких следов, так что, если бы не дурные воспоминания, денек мог бы быть просто великолепным.
Велир и вправду сидел на плече женской деревянной фигуры, но, завидев хозяйку, тут же сорвался с насеста, променяв его на мое собственное плечо. Шифоновый шарфик жалобно заскрипел под вороновыми когтями. Солнце, еще не докатившееся и до середины небосклона, говорило о том, что утро в самом разгаре. Странно…
- Фрель? А я долго была без сознания?
Пират подошел и оперся рядом о корму, тоже вглядываясь куда-то в даль.
- Нет. Минут десять-пятнадцать. Вряд ли больше.
Я напряженно прищурилась, быстро просчитывая в мыслях варианты дальнейшего развития событий сегодня. Вот за это и не люблю быть привязанной к чему-то: только и делай, что считай собственное время, вместо того чтобы равнодушно махнуть на все рукой и по-страннически нахально рассмеяться над ворохом человеческих условностей.
- Значит, я еще все успею, - пробормотала я себе под нос, с тяжелым вздохом вспоминая о море предстоящих дел.
Фрель добродушно усмехнулся:
- И что теперь?
Я резко тряхнула волосами, приводя себя в рабочее состояние, и трезво посмотрела на него:
- Теперь? А теперь я, пожалуй, воспользуюсь твоим любезным разрешением покинуть этот бриг и отправлюсь по своим делам.
Усмешка на лице пирата растянулась еще шире:
- Покинуть этот корабль? Каким, интересно, образом?
Вместо ответа я отыскала взглядом свою брошенную на палубе сумку, дематериализовала ее щелчком пальцев, коротко попрощалась:
- Удачи! - И закрыла глаза, мысленно взывая к Храму.
Кажется, он что-то сказал в ответ, но я уже не слышала, в мгновение ока оказавшись в собственной комнате…

Неприятности неизменно выскакивают из-за угла. Сигают, словно разъяренная кошка, тебе на плечи, цепляются надоедливой репейной плетью за рукав или вгрызаются в новый сапог отчаянно трусящим Бобиком. Таррэ, которая, в сущности, и была одной огромной ходячей неприятностью, вела себя в точности так же, и когда она в очередной раз внезапно выскочила из-за угла, моему далеко разнесшемуся по гулким коридорам воплю: «Изыди, нечисть!!!» - позавидовала бы и идущая на посадку с потусторонним подвыванием гарпия.
- Нечисть?! Где? - тут же вскинулась чародейка.
- Нигде, - перекосившись, как студентка на экзамене, проворчала я. - Умерла от вашего внезапного появления и умчалась выбивать себе вид на жительство на том свете. Больше она вас не побеспокоит, не переживайте.
- Не смешно! - с достоинством ответствовала Таррэ.
Я равнодушно пожала плечами и предприняла заранее обреченную на провал попытку прощемиться по стеночке мимо чародейки, но была тут же уличена и поймана железной хваткой за рукав.
- У меня для вас неприятная новость!
- Кто бы сомневался, - пробурчала я себе под нос. Достаточно громко, чтобы она услышала, и достаточно тихо, чтобы подумала, что для ее ушей это вообще-то не предназначалось. Таррэ смерила меня очень недовольным взглядом, но от комментариев воздержалась, размеренно продолжая:
- Вы знаете, что через три дня приезжает проверяющая комиссия из Гильдии?
Через ТРИ дня?! Я коротко, но емко выругалась в мыслях и, подумав, решила:
- Теперь знаю!
- Что значит «теперь»?! - взбеленилась общественная активистка. - Я вам об этом уже третий месяц говорю, а вы не слушаете…
Вся лекция была рассчитана на четверть часа, но, увы, у меня в запасе этой четверти не было, так что пришлось позорно спасаться бегством прямо по коридору. Толкнувшись в нужную дверь и тут же захлопнув ее за спиной, я мысленно возблагодарила Галирада за изматывающие утренние пробежки, ибо тяжелое дыхание Таррэ слышалось еще только за поворотом…
- Ну здравствуй, ведьма, - улыбнулся маг за учительским столом. - Опаздываешь…
- Извините, - выдохнула я, торопливо присаживаясь напротив.
- Ничего-ничего, - рассеянно отозвался он, неспешно перерывая кипу свитков на столе. - Это нам, старикам, уже некуда спешить, а молодые вечно за день на обоих концах Древа побывать успевают…
Слышать подобные речи из уст сорокалетнего на вид мага было бы очень странно, не знай я, что на деле ему под триста. Но научные исследования в области теоретической магии не проходят даром, и в искусстве продления жизни и сокрытия истинного возраста Винрагеру не было равных.
Маг завел речь о теме прошлого занятия, намереваясь неспешно подвести ее под сегодняшнюю, а я тоскливым взглядом уставилась в окно. Там, далеко внизу, вовсю буянила весна. Деревья кокетливо встряхивали нежно-салатовыми, только-только покрывшимися бахромой листьев веточками, звери торопливо долинивали, оставляя повсюду клоки зимней свалявшейся шерсти, все вытаивало, цвело и смердело. Единственным же украшением моего окна мог служить едко-зеленый плющ, от которого я меланхолично и последовательно отрывала листики.
- Иньярра! Где ты витаешь? - удивленно тряхнул меня за плечо магистр. - Так что ты думаешь по этому поводу?
Позорно спрашивать «какому?» стала бы только семикурсница. Мне же моя голова в последнее время стала напоминать некий механизм, который, в случае необходимости, можно было переключить только на одну линию приема, заблокировав на кворр все остальные. Что я тотчас и сделала, мгновенно возродив в памяти последнюю фразу Винрагера: «Получается, что одной силой воли мы можем заставить свое тело быть таким, каким захотим. Значит, первична воля, а не тело, не так ли?»
- Не всегда! - тут же заспорила я. - Ведь если вспомнить, то ни одного определения жизни не существует без привязки к материальной оболочке. И, какой бы волей человек ни обладал, если тело состарилось или заболело, то ему уже будет не до своей гениальной миссии в этом мире! Так или иначе, но наша жизнь слишком сильно зависит от организма, чтобы сбрасывать его со счетов.
Маг заспорил было, но очень быстро сдался. Помолчал немного, а потом задумчиво пробормотал:
- Знаешь, мне порой кажется, что ты ставишь всей целью своего обучения посадить в лужу учителя!
Я ответила ему нежной улыбкой вьютры перед свежим трупом и послушно с головой окунулась в «сладостный» мир энергий, векторов, констант и тому подобной дряни…

Еле дотянув до долгожданного окончания вечерней (но затянувшейся в силу энтузиазма энных личностей на половину ночи) тренировки, я устало плюхнулась на землю, жестом показав Галираду, что поднимать мое хладное тело и тащить в Храм нет надобности: вот посижу чуток, помедитирую на холодное черное небо - да, глядишь, и сама встану.
- Ладно, заканчиваем на сегодня. А то, гляжу, тебя уже ноги не держат, - проницательно заметил мечник и строго добавил: - А сейчас - иди спать.
- Ага, - машинально согласилась я, бессмысленно пытаясь поплотнее запахнуться в плащ, хотя и без того было жарко.
- Не «ага», Иньярра! - одернул Галирад. - Спать, а не как всегда!
- Ага, - уже с усталой улыбкой на губах повторила я. - Доброй ночи.
Мечник еще раз внимательно на меня посмотрел, прикидывая, сумею ли я вообще сегодня подняться с этой земли, задумчиво хмыкнул и коротко кивнул головой на прощание, беззвучно разворачиваясь и уходя в ночь.
Звезды стеклянно белели между рваными клочьями рыжеватых облаков, от леса, стоявшего темной стеной в десяти локтях левее, интуитивно веяло сыростью и теплом.
Над головой захлопали черные крылья, и Велир привычно опустился на плечо. Я с хитрой усмешкой повернула голову и заглянула в зеленые, вопреки всякой логике, птичьи глаза:
- Ну что, Велир, снова бесстыже нарушаем все существующие и половину несуществующих заповедей?..
Ворон стыдливо спрятал голову под крыло и ехидно раскаркался.
- Значит, единогласно, - задумчиво заключила я, поднимаясь с холодеющей земли.
Шумная корчма после половины версты темного, призрачно-зыбкого леса, обнимающего со всех сторон зловещими ветвистыми тенями, казалась уже единственным оплотом дерзкого света и хохота в этом мире. Я, облегченно выдохнув (ибо вторую часть пути шла уже чисто интуитивно, уверенная в том, что напрочь заблудилась) и зябко передернув плечами - весенние ночи бодрили, - торопливо толкнула дубовую дверь. Над головой тонко тренькнул колокольчик, но на него никто и не обратил внимания, ибо разобрать что-либо во всем этом шуме, гаме и пьяных воплях было довольно сложно.
Велир злобно щелкнул клювом, попав в чью-то наглую руку, по неведомой причине решившую, что меня можно бесцеремонно хватать за плечи. Я тут же развернулась и добавила уже от себя лично, резко выбросив пальцы в ударной Рюргена. Нахал тотчас загнулся, скрючившись пополам и по инерции откатившись на несколько шагов назад. Инцидент особого внимания не привлек: половина студентов Храма большую часть свободного времени проводили именно в «Волчьем стоне», распуская пьяные сопли на тему «как плохо жить» и требуя, чтобы их пожалели. И неизменно находились добросердечные личности, действительно готовые пожалеть жертву собственной бесхарактерности.
Я подошла к стойке, деловито просмотрела меню, заказала себе кубок красного вина и кусок хорошо прожаренного мяса и ленивым взглядом окинула зал. Шумная компания студентов угнездилась в углу, наверняка без спроса сдвинув сразу три стола, посредине комнаты на спор танцевал стриптиз какой-то парень, причем его «мощные» бицепсы лично меня ни на что не вдохновили. У темного, распахнутого настежь, но не спасающего от духоты окна, свободно откинувшись на спинку стула и забросив ноги на соседний, восседал Фрель, поймавший мой рассеянный взгляд и тут же кивнувший на свободное место рядом.
Я пожала плечами, поняла, что других незанятых мест в корчме нет, и решила, что от меня не убудет.
- Ночь добрая, - с хищной улыбкой на губах поздоровалась я, непринужденно усаживаясь рядом с пиратом.
- Добрая, - усмехнулся он. - А ты, я вижу, спать по ночам привычки не имеешь?
- Что ты! - возмутилась я. - Я с воспаленными, красными от бессонницы глазами летаю над Новью и злорадно вою, прикидывая, кого бы мне загрызть в этот раз!
- Я так и понял, - с такой непроницаемо серьезной физиономией подтвердил Фрель, что я, не выдержав, рассмеялась. Пират довольно, словно пригревшийся волк, прищурился и как-то искоса на меня глянул: - Эх, и кто ж ты все-таки такая, а?
…По-моему, мы сегодня это уже проходили…
- Инь-яр-ра, - медленно, почти по слогам ответила я и, хитро прищурившись, доверительно сообщила: - Знаешь, повторение одного и того же действия с ожиданием иного результата - первый признак ненормальности.
- А какой нормальный пират пошел бы ночью в корчму, где до кворра и больше ненавидящих его людей? - не растерявшись, парировал он.

- Зачтено, - кивнула я. - Еще острословие предвидится?
- Сколько угодно! - обнадежил меня Фрель и задумчиво продолжил: - Значит, чародейка…
- Ведьма, - привычно скривившись, поправила я.
- Ну ведьма, - согласился пират, явно не видя особой разницы. Я в объяснители набиваться не стала. - А живешь ты, по-видимому, в Храме?
- По-видимому, в Храме, - язвительно предположила я, с удовлетворением отметив, что корчмарь пробирается сквозь толпу ко мне с подносом. На оном вольготно распластался шикарный кусок хорошо прожаренного мяса, оплетенная бутыль с багровым вином и резной кубок.
- Так ты студентка? - докапывался пират, злорадно следя, как я даже не знаю, с какой стороны мне подступиться к мясу. Ситуация из разряда «в какой руке джентльмен должен держать вилку, если в левой у него котлета?». Впрочем, уж лучше так, ибо, когда есть нечего, то все равно, в какой руке вилка и нож.
- А что, похоже? - иронично отозвалась я, кивая головой в сторону студентов, уже давно руководствующихся мантрой «если вы можете лежать, ни за что не держась, то не так уж вы и пьяны!».
- Не очень, - согласился пират. - А что ж ты тогда в Храме делаешь?
Я честно задумалась и с отвращением объяснила сквозь первый сочный кусок мяса:
- Гублю лучшие годы жизни!
Фрель честно попытался скрыть смех за кашлем, но не преуспел. И, решив переменить тему, поднял свой фужер с ликером:
- Что ж, твое здоровье!
Я скептически скривилась, но вино все же пригубила и тут же с совсем уж перекошенной физиономией отставила кубок куда подальше, зарекшись брать его еще раз.
- Ты чего? - удивился Фрель, без смущения стаскивая с моей тарелки кусочек мяса и невозмутимо кладя себе в рот. - В вине - истина!
- В вине - истина, - согласилась я. - В пиве - сила. В воде - микробы. Кому что больше нравится. Просто настолько паленого вина я ни разу в своей жизни не пила!
Пират слегка нахмурился, протянул руку за моим кубком, слегка поболтал, подозрительно принюхался и, осторожно сделав маленький глоток, сразу же сплюнул дивный напиток в салфетку.
- Дрянь какая!..
- А я так и сказала, - флегматично отозвалась я, почти физически ощущая, как давит на плечи усталость и желание завалиться в кровать.
Флибустьер недовольно заоглядывался по сторонам, явно собираясь высказать корчмарю все, что он думает о его гостеприимном заведении в общем и об этом вине в частности, причем в глубоко нецензурной форме, но я успокаивающе положила руку ему на плечо:
- Брось. Глупо было надеяться, что за дюжину сантэров мне предложат что-то стоящее.
Пират только усмехнулся:
- Приходи к нам - угостим настоящим вином. Ручаюсь, ты такого ни разу в жизни не пила!
Лично я в этом сильно сомневалась, ибо чего только за свои восемьдесят лет в этой жизни не перепробовала и чем только не перетравилась. Но разочаровывать Фреля не стала, только иронично прищурившись в ответ:
- Значит, приглашаешь?..
Он серьезно кивнул:
- Приглашаю. Только не завтра, а дня через три. Приходи на побережье - отправлю кого-нибудь за тобой.
- А почему только через три?
- Дело есть, - отрезал пират, и я поняла, что больше никаких объяснений не получу. Впрочем, Фрель и сам почувствовал, что ответил резче, чем хотел, и постарался смягчить впечатление: - Так ты придешь?
Я пожала плечами. В принципе планов особых не было, но соглашаться вот так сразу было неинтересно.
- Посмотрим.
…В Храм я попала только на рассвете и завалилась спать прямо в одежде, с ужасом предвкушая пробежку через полтора часа…

Взяв в руки камень, обезьяна, мстительно хихикая, повесила его на шею всему будущему человечеству. Впрочем, лично я избытком трудолюбия никогда не страдала, успешно подменяя его талантом или умением сваливать совсем уж противную работу на кого-нибудь еще. Вот и сейчас, вместо того чтобы в поте лица зубрить длиннющий свиток заклятий, пройденных вчера с магистром Винрагером, я вольготно развалилась на кровати, расплескав по зеленоватому шелковому покрывалу гриву черных волос.
- Эх, Велир, ну кому будет легче, если надо мной станут измываться не только наставники на этих йыровых тренировках и пробежках, но и я сама в порыве нездорового мазохизма?! - нудно провыла я на одной ноте.
Ворон, лениво прикрывший глаза, молчаливо соглашался, что никому, так что хватит отвлекать его своими сопливыми стенаниями, призванными заглушить вяло вякающую на задворках сознания совесть. На тренировках или пробежках его со мной никогда не бывает: видимо, боится - и небезосновательно! - случайно получить мечом по шее. Боюсь, для него это вряд ли пройдет так же неприятно, но все же не смертельно, как для меня или Галирада.
Дверь после короткого, но душевного стука распахнулась, и на пороге материализовались ведьмы.
- Как ты вот так спокойно тут лежишь?!! - с места в карьер кинулась ругаться Ильянта, влетая в комнату и предпринимая не увенчавшуюся успехом попытку скинуть меня с кровати (подозреваю - чтобы улечься на нее самой!).
- Лежу, - «вот так спокойно» ответила я. - А что? Девяносто процентов людей вокруг ленивы не менее моего, а остальные попросту врут, что не ленивы!
Тая насмешливо хмыкнула и, подойдя, неспешно растянулась рядом, подвинув мое тело и отобрав половину кровати. Мои ответные пихания ни к чему не привели, так что пришлось довольствоваться тем, что осталось.
Ильянта недобро прищурилась, разворачиваясь лицом ко мне:
- Ты вообще в курсе, что через два дня приезжает комиссия из Гильдии?
Я мысленно застонала. Хранящие, как же меня это достало!!!
- Ну в курсе…
- Иньярра, что это значит - «ну в курсе»? - возмущенно передразнила она. - Ты понимаешь, что в твоем Храме НЕЛЬЗЯ принимать комиссию?! Иначе тебя вообще отсюда никогда не отпустят!..
- И что вам всем так мой Храм не нравится, - обиженно пробурчала я, переворачиваясь набок и кончиками пальцев гладя клюв Велира.
- Да нам-то нравится… - попыталась смягчить меня Тая, осторожно положив руку на мое плечо. Я раздраженно дернулась и села на край кровати. - Но вот Гильдии, боюсь…
Ведьма только беспомощно развела руками. Я, где-то в глубине души признавая их несомненную правоту, тяжело вздохнула:
- Ну и что вы предлагаете?
Ильянта автоматически расставляла бутыльки и коробочки на моем трюмо. Кремы вставали в одну шеренгу, флаконы - в другую. Цепочки дружно вытянулись по струнке, а кольца улеглись друг на друга Вавилонской башней. Только вот браслеты в силу своей непоправимой разномастности никак не хотели ложиться в порядке: одни ехидно бренчали спутавшимися монистами, другие свивались в кольца шипящими змеями, третьи вредно соединялись тоненькими цепочками с кольцами, не поддаваясь таким образом точной классификации. Ильянта мучительно кусала губы, упрямо раскладывая их по столику перед зеркалами.
- В принципе вариант есть… - осторожно начала Тая. - Тебе нужно написать прошение в Гильдию, чтобы они отложили этот визит.
- С чего бы это? - скептически скривилась я.
- А вот и придумай, с чего! - рассеянно отозвалась Ильянта, смахивая с освободившегося пространства на трюмо пыль моим же шелковым шарфиком. Я, не выдержав, подошла и тремя касаниями привела вещи в привычный беспорядок. Ведьма обиженно отвернулась.
Я задумалась. По сути, придумать какую-нибудь приличную причину не так уж и сложно: сколько объяснительных я написала за время обучения - не сосчитать. Но почему, интересно, этим вообще должна заниматься я?!
- Слушайте, дорогие мои ведьмы, объясните мне, почему вы не занимаетесь у себя в Храмах подобной ерундой, появляясь там раз в год?! - взбунтовалась я.
- Если бы ты нашла в свой Храм путного директора - то и сама могла бы расслабиться, - ехидно ответила Ильянта. Я решила пока спустить ей эту шпильку, задав более насущный вопрос:
- Интересно, а как ты себе это представляешь?! Вывесить на всех заборах объявления: «Требуется маг средних лет с ровным спокойным характером, титановыми нервами и без вредных привычек на должность директора Храма»?!!
Ильянта оскорбленно вспыхнула, но промолчала: как искать директора в мой Храм, не знал никто, и она в том числе. Я расстроенно прошлась туда-сюда по комнате, не утруждая себя обхождением предметов мебели, а попросту перепрыгивая их. Ручаюсь, со стороны это выглядело по меньшей мере странно, но ведьмы давным-давно уже привыкли.
- Ладно, в каком хоть стиле писать это послание потомкам? - тоскливо провыла я, обреченно доставая из ящика стола лист бумаги.
- Да в обычном стиле, - пожала плечами Ильянта.
Я скорчила саркастическую гримасу:
- А ты знаешь, какой у меня обычно стиль?
- Нет, а что?
- Вон, на краю подоконника, возьми верхний свиток и почитай.
На подоконнике лежали мои непутевые заметки, от дурацкой привычки вести которые я не могла отделаться вот уже восемьдесят лет. Да особо и не старалась: половина из них, конечно, терялась, но зато другая служила неизменным отличным средством от любой, пусть жесточайшей ипохондрии. Ильянта осторожно, двумя пальцами взяла за краешек свиток, пробежала глазами пару строк и в ужасе содрогнулась. Тая, не выдержав, заглянула за ее плечо и тоже судорожно подняла руку, дабы пригладить вставшие дыбом волосы. Перед ними был мой ночной опус, оптимистично заканчивающийся словами: «Вот так этот маразм и окончился. Впрочем, счастливых концов не бывает, если счастливый - то это не конец…»
- Что это?!! - ошарашенно выдохнула наконец Ильянта.
Я, пожав плечами, отобрала у зачитавшейся Таи свиток.
- Мой обычный стиль. Мне так и писать?
- НЕТ! - в ужасе возопили обе ведьмы.
- Ну ладно, ладно, - ворчливо отозвалась я, смахивая груду потрепанных фолиантов и присаживаясь на краешек письменного стола. Именно так, сидя на столе и положив свиток на высокий подоконник, я писала, напрочь игнорируя доброжелателей, пытающихся донести до моего искалеченного магией сознания, что на самом деле для чего предназначается. Я попробовала на ногте перо, обругала чернильницу и крепко задумалась. Написала: «В силу концептуальных расхождений материальной формы с йыровым содержанием…» Подумала и заменила «йыровым» на «абстрактным». Что такое «концептуальность» я себе тоже представляла весьма слабо, но звучало это весомее и солиднее, чем «маразм».
Через двадцать минут моих титанических усилий злорадно хихикающие в противоположном конце комнаты ведьмы получили-таки это бессмертное творение литературы. Надо было их видеть…
Плод творческих мук гласил:
«Самому Главному Йыру Гильдии
от Хранящей Срединного Храма - Иньярры

Заявление
В силу концептуальных расхождений материальной формы с абстрактным содержанием и несоответствий аналитических методов управленческого типа между МНОЙ и всеми остальными, прошу перенести планируемую вами проверку на две недели, дабы я успела («показать им всем, кто тут главный» - зачеркнуто) навести долженствующий порядок в подведомственном мне заведении.
Подпись:
(«Хранящая Храма» - зачеркнуто: слишком претенциозно)
(«Иньярра» - зачеркнуто: слишком фамильярно)
».

…Через десять минут прошение в Гильдию обе ведьмы, изрыгая проклятия, написали без моего посильного участия…

Каменные вороны, нахохлившись на подставках у стен, умиленно взирали на коридор, полыхающий яростно-багровым, изредка выплевывающим голубоватые раздраженные искорки, магическим пламенем. Вдоль коридора тянулась нервная цепочка чернеющих расплавленным мрамором следов сапог на высоком шпильке-каблуке. Живая аналогия замерших в камне птиц не решилась сесть мне, пышущей гневом, словно дракон серой, на плечо и благоразумно осталась в комнате, оставив меня разбираться со своими нервами самой.
На совесть заговоренные мною же месяц назад стены с похвальным успехом отражали невольно рвущиеся с пальцев сокрушительные волны энергии. «Значит, и дальше надо пятью переменными заговаривать», - мимоходом мысленно отметила я, подбирая полы длинного плаща и сердито взлетая по лестнице. Все попытки обуздать буйное желание кого-нибудь в срочном порядке испепелить пока не приводили ни к чему, так что я старательно носилась тигрицей в клетке по самым безлюдным закоулкам Храма, дабы ни на кого не наткнуться, и срывала злость на ни в чем не повинных воронах.
Лестница, круто выведшая меня на пару этажей выше, закончилась широченным балконом с резным парапетом. Храм беспечно парил над землей в шестидесяти саженях, где-то далеко-далеко внизу, едва заметные глазу, мелькали черные квадратики возделанных полей, зеленые полосы леса, и серебристыми бликами сияло море.
По лестнице кто-то легко взбежал, тремя размашистыми шагами подошел ко мне и сильно сжал левое запястье. Я резко недовольно развернулась, собираясь спустить нахального обознавшегося студентика вниз по лестнице, да еще и проклятие сверху кинуть - и пусть снимает, как хочет. Будет знать, как к ведьмам приставать.
Но за спиной, спокойно, серьезно глядя мне в глаза, стоял мечник. Без привычного клинка в руке и с распущенными, а не подхваченными свободной рукой полами плаща он смотрелся как-то странно… Я глубоко вздохнула, проглатывая уже зарождающееся на губах ругательство, и постаралась как можно мягче и убедительней сказать:
- Галирад, что случилось? До вечерней тренировки, если мне не изменяет память, еще несколько часов… Пустите, пожалуйста…
Попытка вытянуть свою руку из его ладони увенчалась сомнительным успехом: наставник отпустил запястье, вместо этого осторожно сжав мне плечо. Усмехнулся:
- Во-первых, память тебе не изменяет, во-вторых, вне тренировочной площадки мы на «ты», а в-третьих, никуда я тебя в таком состоянии не пущу. Ты себя видела? Смотреть страшно!
Ярко-синяя молния полоснула парапет, отколов приличный кусок мрамора. Рука на моем плече даже не дрогнула.
- Ну так испугайся и испарись! - досадливо посоветовала я.
- Ха, еще чего! А ежели ты тут с балкона сброситься надумаешь?
- Не дождешься, - мрачно заверила я, оценивающе разглядывая его со всех сторон. - Скорее кого-нибудь сброшу. Даже кандидатура уже наклевывается…
- Попробуй, - равнодушно разрешил мечник, и не думая уходить, прерывая небезопасный тет-а-тет.
- Я за себя сейчас не отвечаю, - с тяжелым вздохом честно предупредила я, поворачиваясь лицом к спятившему, по всей видимости, Галираду.
Он беспечно пожал плечами, разворачиваясь снова к лестнице и увлекая меня за собой:
- Ну и ладно. Значит, за тебя придется отвечать мне. Идем!
- Куда?!
- Идем, хватит задавать вопросы. Разве тебе не все равно, где крушить стены?
- Нет, не все равно! Заговоренные только с первого по пятый, а раздолбать все подчистую выше мне не улыбается. Кому, ты думаешь, это потом обратно восстанавливать придется?
- Ну мы же идем вниз. Так чего ты волнуешься?
Вообще-то я уже не волновалась. И даже почти не злилась, точнее - злилась, но скорее была готова без конца сквернословить в бессильной досаде, чем крушить все вокруг. Определенного успеха Галирад явно достиг. Вот только признаваться ему в этом лучше не стоит.
Мечник уверенно тащил меня за собой, спускаясь по шумным, говорливым, наводненным деловито расхаживающей туда-сюда толпой лестницам. Студенты поглядывали на меня, почти насильно влекомую куда-то, с сомнением, но, не слыша грозных ругательств или откровенных призывов о помощи, кидаться спасать девушку из рук бандита с применением грубой магической силы не торопились. Ничем не примечательная дубовая дверь, тяжеленная на вид, беспрекословно открылась от легкого толчка Галирад а и впустила нас в небольшую, по-спартански обставленную комнату. Я наскоро покрутила головой по сторонам, оценивая обстановку.
- Ты здесь живешь?
Галирад насмешливо раскланялся, широким жестом предоставляя комнату в мое распоряжение:
- Добро пожаловать! А что, не нравится?
Я неуверенно пожала плечами. У правой стены расположилась довольно жесткая на вид постель, аккуратно застеленная тонким темно-серым покрывалом, впритык к ней, но уже углом располагался низкий деревянный столик, пространство у окна было ничем не занято, а вдоль другой стены встали два кресла и шкаф. Единственным предметом роскоши в комнате можно было считать камин, затесавшийся между креслами. На полу лежала шкура медведя, стены облицовывали сосновые рейки, испускавшие одурительный пряный запах смолы.

Предыдущая страница 16 Следующая страница


17 Светлана Нергина

- Да нет, почему… Просто я как-то раньше не задумывалась, где и как тебя поселили, - смущенно призналась я.
Мечник только усмехнулся, подсаживаясь к камину и деловито раскладывая загодя наколотые щепки «шалашиком». Я потыкалась там-сям, ничего особо любопытного не обнаружила, предложила Галираду свою помощь, коя была безапелляционно отклонена, и беззастенчиво влезла на высокий подоконник, подтянув колени к груди и закутавшись в длинные полы плаща.
Вечерело. Храм медленно, но верно и довольно заметно для терпеливого наблюдателя снижался, готовясь к вечерней посадке. Тогда половина студентов, сейчас тоскливо таскающихся по аудиториям и честно пытающихся изображать бурную учебную активность, облегченно вздохнет и дунет в сторону корчмы, нагло пользуясь временной пустотой директорского кресла. Обычным наставникам-предметникам дела до их прогулов не было (точнее, они, злорадно хехекая и кровожадно потирая в предвкушении руки, готовились душевно отыграться на прогульщиках во время сессии), а я не собиралась взваливать на себя сомнительное удовольствие распекать своих же, по сути, последователей. Согласитесь, глупо пить с кем-нибудь ночью в «Волчьем стоне» на брудершафт, а днем с умным строгим видом отчитывать его же за аморальное поведение. Как говорится, «чтобы читать проповеди, нужно чтить заповеди». А вот как раз заповеди-то я привыкла нарушать с достойным лучшего применения упорством.
Галирад, плюхнув над огнем котелок с холодной пока водой (как он это сделал - ума не приложу: обычно подобные рогатины удается поставить только над кострами, да и то не всегда), уставился на меня, пронзительно глядя прямо в глаза:
- Ну так что стряслось-то?
Я, пригревшись на подоконнике и изрядно развеявшись ненавязчивым, но зато быстро сменяющимся, отвлекающим внимание пейзажем за окном, лениво пожала плечами и досадливо поморщилась:
- Давай лучше не будем об этом. Проблемы, сколько бы о них ни говорили, все равно никогда никуда не денутся. Так зачем портить друг другу настроение?
- Не скажи, - возразил мечник, опускаясь в кресло и не сводя с меня странного, силящегося проникнуть в самую суть взгляда. - Иногда разговор вслух, а не внутри с самой собой, помогает понять, что все эти проблемы - ерунда, из-за которой вряд ли стоит крушить Храмовые стены.
Я скривилась, вспомнив, в сколь неприглядном полуистерическом состоянии он застал меня сегодня. Что поделаешь: сколько бы ведьмы ни учились и ни привыкали хоронить в себе эмоции, не выплескивая их потоками ненаправленной силы и добросовестно зарабатывая себе инфаркт, иногда дикое, неподвластное разуму начало одерживало-таки верх, выливаясь в самых невероятных формах. Именно поэтому, не зная, чего можно ожидать от себя самой, и небезосновательно боясь за целостность и сохранность всего и всех вокруг, мы и старались уйти куда-нибудь в безлюдное место и переждать там оголтелую бурю чувств.
- Ты только представь, сколько нервов было бы сбережено в границах хотя бы этого Храма, если бы люди перестали жаловаться друг другу. Не было бы бессмысленного нытья, инфантильного воя и сопливых излияний.
- А чем они тебе так не угодили? Человеку, как правило, становится легче, когда он понимает, что не у него одного в жизни такие проблемы и что никто в принципе не знает, что с ними делать, - усмехнулся Галирад, что-то смешивая в глиняной кружке.
Я неопределенно хмыкнула, по-вемильи любопытно склонив голову набок, и убежденно возразила:
- Напротив, это расхолаживает. Если человек просто знает, что у него проблемы и что надо их решать, он этим и займется, не донимая никого. А если же он узнает, что у всех подобные проблемы и никто ничего не делает, пустив жизнь на самотек, то подумает: «А мне что, собственно, больше всех надо, что ли?» - и опустится во всеобщее болото. Мы же сами себя накручиваем, без конца переливая из пустого в порожнее и не делая никаких при этом выводов!
Мечник серьезно выслушал и, подумав, согласно кивнул:
- Что ж, может, и так. И все-таки - в чем проблема-то?
Я с благодарным кивком взяла протянутую мне кружку и благоговейно втянула носом аромат кофе с коньяком. Осторожно отхлебнула горячий напиток, блаженно потянувшись в мыслях.
- Проблема здесь стоит одна и та же. По-моему, за месяц она новой не стала, разве что заметно приблизилась. Гильдийская проверка, йыр бы ее побрал!
Галирад задумчиво отпил свой кофе, поглядывая на меня снизу вверх.
- Знаешь, по-моему, вся твоя проблема не в Гильдии, тем более что проверка уже завтра, а за эти две недели вы с Хранящими сумели привести Храм в порядок, и никакой комиссии в принципе не прикопаться. Да и директора ты нашла, так что можешь теперь свалить организаторские задачи на него.
- Директор вступает в должность только послезавтра, так что с комиссией я буду разбираться сама, - угрюмо возразила я. - И в чем же тогда, кстати, заключается моя проблема?
- Как раз в том, что здесь ничего не меняется, - серьезно отозвался мечник. - Ведь согласись: Гильдия для тебя не конец света: ты выкрутишься так или иначе, и отлично это знаешь, пусть и на подсознательном уровне. Тебе не нравится то, что в жизни вот уже три с половиной месяца ничего не меняется. Один и тот же Храм, одни и те же люди, одни и те же цели и занятия каждый день. Для Скиталицы, привыкшей нигде не задерживаться подолгу, это тяжело.
Я только согласно вздохнула, безоговорочно признавая его правоту. Странно: порой считаешь людей совершенно далекими, а отношения с ними - чисто официальными. Поздоровались, отработали - разошлись. И гуляй, Вася. А между тем я совершенно влегкую, не задумавшись ни на секунду, перешла с ним на фамильярное «ты» и выяснила, что он совсем неплохо изучил меня и мои привычки за три месяца однообразной, не вызывающей на откровенность, да и вообще на разговоры работы.
- Иньярра, что тебя здесь держит? - мягко спросил Галирад, залпом допивая свой кофе и поднимаясь, чтобы налить еще чашку.
- Ну… Храм!
- В каком смысле? - не понял мечник.
- В прямом. Кто, скажи, кроме меня стал бы заниматься всей этой кутерьмой с Гильдией, заговором стен от случайных заклинаний и прочей ерундой?
- Хорошо, до этого - никто, - согласился Галирад, снова опускаясь в страдальчески скрипнувшее кресло. - Но сейчас-то у тебя появится директор. И это будут уже его, а не твои прямые обязанности. Что еще?
Я допила кофе и поставила кружку рядом, зябко поежилась.
- Еще учеба. Сам же говорил, что меньше чем через две недели мы не закончим. Да и другие наставники…
- В прошлый раз тебя в Храме не удержала даже необходимость вообще набрать студентов и наставников! - усмехнулся мечник. - Что уж тут говорить о каких-то занятиях, весьма сомнительно полезных, кстати сказать. Если уж ты сумела прожить без всех этих знаний, что мы сейчас старательно вдалбливаем тебе в голову, восемьдесят лет, то проживешь и еще триста, не сомневайся!
Я удивленно уставилась на него, не веря собственным ушам. Галирад, самый строгий и требовательный из всех моих наставников, больше всех твердивший, что ничего-то я не умею, сам предлагал мне… сбежать?.. МНЕ?!?
- Ну… предположим, - неуверенно согласилась я. - Но ведь после той моей… эээ… выходки за мной следят не хуже, чем за первым и единственным королевским отпрыском!
Галирад как-то по-особому усмехнулся, забирая у меня опустевшую чашку. Я наконец спохватилась, что сижу в чужой комнате на подоконнике, тогда как это и в моей-то не слишком приветствуется, и подумала было слезть, но решила, что, если его не смущала моя поза предыдущие полчаса, то вряд ли стоит менять диспозицию. Не нравится - пусть сам скажет.
- Ты бы сегодня вместо вечерней тренировки сходила с Фрелем пообщалась. Авось развеешься, у штурвала-то. - Он неожиданно перевел разговор в другое русло и заставил меня невольно вздрогнуть.
- Откуда ты знаешь про Фреля?!
Свое довольно близкое и сильно углубившееся за последние две недели знакомство с пиратом я скрывала. На всякий случай: мало ли что. И осведомленность Галирада была малоприятным сюрпризом.
Мечник на секунду замешкался, а потом неопределенно развел руками:
- Да так, слухами земля полнится. А уж Храм - и подавно…
- Вот йыр, никакой личной жизни! - вполголоса ругнулась я, легко спрыгивая с подоконника. - Ладно, Галирад, большое спасибо за компанию и кофе. Ты мне правда очень помог.
Мечник только рассеянно кивнул в ответ и посоветовал напоследок:
- В море пойдешь - куртку возьми. Замерзнешь и простынешь.
- Разберусь! - запальчиво вздернула я нос, еле-еле справляясь с жутко тяжелой деревянной дверью и мысленно признавая, что его слова не лишены смысла. В прошлую ночь я на корабле так намерзлась, что искренне думала: меньше, чем воспалением легких, отделаться не удастся…

«Чем дальше в лес - тем гуще партизаны». Не знаю, как там партизаны, а вот комары так точно были гуще, злее и наглее. Стоило только смахнуть хладный кровавый (то бишь успевший напиться моей крови) труп со щеки, как еще целая стая вцеплялась с запястье. Порой мне начинало шизофренически казаться, что проклятые насекомые умудряются прокусывать даже плащ, оставляя красные зудящие пятна на руках. Впрочем, не исключено, что так оно и было: у комаров вполне могло хватить подлости залезть под одежду, дабы вволю напиться крови, не опасаясь моих карающих, бестолково размахивающих рук. И на кой я им сдалась? Отравятся же!
Устав отмахиваться от надоедливых тварей, я злобно прошипела себе под нос заклятие - и вокруг распространился нестерпимый аромат лесной чемерицы. Зудящее облако раскололось на отдельные, жалобно вспищавшие легионы и истаяло клоками жужжащего тумана в воздухе. Вопреки всякой логике комары и прочие ночные нарушители порядка питали стойкое отвращение к аромату этой мягкой лесной травки, предпочитая обращаться в спешное бегство при первых признаках ее непосредственного присутствия поблизости.
Справа влажно захлопали черные крылья, и на плечо опустился деловито прочесывающий клювом перья ворон. Недовольно потряс маленькой головой с умно сверкавшими глазками, выказывая свое неодобрение моему новому «парфюму». Я шутливо щелкнула его длинным ногтем по смоляному клюву:
- Не выделывайся! Если не нравится - можешь лететь сам, а то обленился уже, крылья лишний раз боишься раскрыть!
Ворон досадливо отвернулся, демонстрируя свое царственное порицание моему деспотизму, но сняться с плеча и не подумал.
Влажное дыхание леса сменилось легкими ледяными сполохами горного ветра, и я привычно ступила на давно заброшенную (но когда-то, как я выяснила, протоптанную именно пиратами) тропку, дерзко кудрявящуюся по горному кряжу. Та едва-едва чернела между серыми камнями, блудно петляя опасными переходами и проскальзывая над бездонными обрывами. Не вызубри я вслепую каждый ее поворот и камень за две недели ежедневных прогулок туда-сюда, едва ли решилась бы форсировать Снежный Хребет посреди ночи. Даже несмотря на сильно помогавшее кошачье зрение. А может, вообще перекинуться? Кошке здесь пройти куда проще… Впрочем, что скажет Фрель и его команда при виде меня обнаженной - догадаться нетрудно, а становиться объектом для пошлых шуточек и не менее непристойных предложений меня не грело.
Позади послышался чей-то неприкаянный, проникновенный вой. Я замерла. Он был слишком близким, чтобы обманываться насчет тоскующего в лесу волка (кстати, как раз волков я за все месяцы своего вынужденного пребывания здесь, в лесу, не видела ни разу), но слишком далеким, чтобы резко разворачиваться с первым попавшимся на язык атакующим заклятием. Я с сомнением покосилась на Велира:
- Как думаешь, кто это?
Ворон не откликнулся, подозрительно затихнув у меня на плече и напрягшись, словно готовый в любой момент взвиться на воздух. Недобрый знак. Обычно он довольно спокойно относится ко всем заварушкам и авантюрам, что неизменно крутятся около моей беспутной жизни, словно звезды вокруг луны. Я торопливо перебрала в голове всю существующую горную нежить, но никого в ней воющего не нашла. Может, зря тогда волнуюсь?
- Знаешь, наверное, нам показалось, - доверительно сообщила я ворону, но он весьма скептически отнесся к такому предположению, предлагая мне записывать в ненормальные себя, а с ним пока повременить.
Нечто завыло вновь, заставив меня подпрыгнуть от неожиданности: словно леденящий душу и бьющий дрожью в колени вой раздался прямо у меня над плечом.
- А нервы-то лечить надо, ведьма, - дрожащим голосом попыталась я пошутить, оглядываясь, чтобы окончательно развеять свои сомнения, - и тут же нарастающим воплем в - дцать децибел заголосила первое пришедшее на ум заклятие. Огненный шэрит расплескался жидким пламенем по Горному призраку, опешившему от столь яростной реакции и замершему скорее от неожиданности: никакого вреда огонь ему, бесплотному, причинить, разумеется, не мог. Я же, подкрепив бесполезное заклинание еще парой не менее бесполезных, но рвущихся с языка слов, развернулась и стремглав помчалась по тропинке, тщательно избегая воспоминаний о том, как далеко и глубоко я улечу, стоит оступиться хоть раз. Опомнившийся призрак с дикими завываниями мчался следом, приотстав на пару саженей.
«Позор нации! - глумился глас разума. - Восьмидесятилетняя ведьма спасается бегством! Да последняя второкурсница оказалась бы смелее!»
Иди ты! Далеко и надолго.
Подбодрив себя высоким и душевным: «Иии-эх!!!» - я сбежала с кручи, склона и обвалов которой всю жизнь смертельно боялась, спускаясь боком «лесенкой».
- Ууууу-ах!!! - задорно отозвался сгусток тумана за спиной, швыряя в меня холодную водянистую сеть, с шипением разбившуюся о спешно выставленный огненный щит.
«Так и будем до самого берега бежать? Вообще-то далековато!» - скептически фыркнул разум.
Если не замолкнешь сию секунду, то еще через мгновение зубоскалить будешь в гордом и мертвом одиночестве!
«Да я что? Я так, боевой дух поддерживаю…»
Мой боевой дух меня волновал мало: все внимание занимал его Горный аналог. Он белесым облаком со зловещим подвыванием стелился над тропой, причем, в отличие от меня, упасть в пропасть совершенно не боялся, так что расстояние между нами хоть и медленно, но верно сокращалось. Это было дурным знаком, призывавшим к немедленным действиям. Сам по себе нематериальный, дух, как и любое привидение, причинить мне особого вреда не мог, но вот водной магией владел почти в совершенстве, используя оную щедро и не экономя ауры (впрочем, имелась ли у него последняя, маги до сих пор не знают, предпочитая упокаивать не в меру активных духов, а не терпеливо дожидаться, пока они самообезвредятся).
Я резко остановилась, беспорядочно взмахнула руками, рассеиваясь на мириады болезненно сверкающих во мраке огненных искорок, и кинулась навстречу опешившему от внезапного перевоплощения жертвы духу. Тот, с сердитым «Шхф!» проскочил сквозь обжигающие искры, смутно замерцав в воздухе полупрозрачным маревом - и недовольно взвыл, испарившись почти наполовину.
Я, вернув себе привычное тело, с удвоенной энергией ринулась вперед по тропе. Это была еще не победа: дух, разметанный паром в воздухе, конечно, сильно отстанет, но не оставит своей цели. Знавала я этих «тварей, от них только два спасения: или распыляющее саму сущность, жутко длинное и энергоемкое заклятие, либо рассвет, когда они сами предпочитают убраться подобру-поздорову. И никем не гарантировано, что с сумерками они не кинутся вновь на поиски тебя. Впрочем, вариант рассвета я отмела сразу, ибо нарезать круги по горам до солнца даже с моей, невероятной для девушки силой, выдержкой и подготовкой (мы бежали вот уже минут двадцать, а у меня даже дыхание не сбилось) было довольно затруднительно.
Каблук жалобно взвизгнул, срываясь с камня и проваливаясь в пустоту, я судорожно взмахнула руками, силясь удержать равновесие, но не сумела и шумно и болезненно шлепнулась на острый камень. Окровавленное колено предательски задрожало, медленно съезжая с валуна, Велир испуганно раскричался над головой.
- Не дождешься! - зло прошипела я, отчаянным рывком поднимаясь на ноги и, наплевав на острую боль в ноге, мчась дальше. Мне нужно пространство. Три на три сажени. Можно с препятствиями и камнями. Ну неужели я так много хочу?!
- Ууу! - обиженно, по нарастающей завыло вдали.
- Вот дрянь! - вполголоса выругалась я, вылетая наконец-то с тропы на побережье и переходя на быстрый шаг. Вокруг чернели камни, смелыми масляными мазками набросанные на холст мастера. Лихорадочно оглядывающейся в поисках подходящего временного укрытия ведьмы и злобно вопящего на заднем плане духа в картине, похоже, предусмотрено не было. Боюсь, придется композицию слегка переиграть…
Велир, давно слетевший с плеча и деловито круживший неподалеку, раскаркался, зовя меня к себе и указывая на очень удобную нишу в скале: тропка, которой я только что пришла, оттуда просматривалась как на ладони, а вот меня заметить было не так уж и просто. Впрочем, мне будет достаточно и трех секунд.
Теплая канва заклятия, щемящая перебойно запрыгавшее сердце и щекочущая обнаженные нервы, медленно всплыла в сознании, горячей кровью запульсировав в напряженных, сложенных перед лицом «лодочкой» ладонях. Тихое завывание все приближалось, но я упрямо не обращала на него внимания, вдохновенно выплетая стихийный ряд. Да, Горный дух чует магию и вполне способен выследить меня по ней. Но он еще пока не долетел. А если и долетел, отвлекись я сейчас на какое-нибудь периферийное отпугивающее заклятие - и о выигранном времени можно забыть, равно как и о возможности наверняка упокоить беспокойного духа. И с чего он вообще на меня взъелся?!
Белый клок тумана стремительно вылетел из-за поворота и недоуменно застыл на берегу, не понимая, куда я делась. Потом «огляделся» (предполагаю: глаз у него до сих пор замечено не было) и, ехидно хмыкнув, величественно поплыл в мою сторону. Я, повторив глумливый звук, приготовилась душевно встретить «дорогого гостя».
- У-у-у-у!!! - грозно завыл дух, пытаясь вызвать смятение в рядах противника, но не тут-то было! Велир только скептически чихнул, а я, прокашлявшись для убедительности, исторгла столь жуткое: «Ух-ха-ха-ха!!!» - что оторопевший дух растерял боевой запал и встал как вкопанный. Мне же только того и надо было: бережно несомое в ладонях заклятие полетело на влажный туман, расплескавшись серебристой ловчей сетью. Дух дико завыл, заметался, раздирая заклинание, но поздно: не для того я потратила столько времени и энергии на канву, чтобы какая-то нежить сумела освободиться из смертоносного кокона. Дух, испустив последний вибрирующий всхлип, распылился в воздухе мириадами капелек.
В горах только-только притих грохочущий ведьминский хохот, кажется, устроив пару обвалов…

- Ну и с чего бы нам с тобой такая честь и внимание? - Я скептически покосилась на ворона, но тот не удостоил меня ответом, с полным чувством собственного достоинства и выполненного долга умащиваясь на левом плече. Я тяжело вздохнула и принялась осторожно выбираться из ниши в скале, сослужившей столь добрую службу. - Впрочем, весьма сомнительная честь…
Как правило, Горные духи не нападали, если только ты не пытался разрушить их жилище: расщелину, грот или пещеру. Но подобные нападения не выходили за рамки самозащиты. Питались эти твари энергией, причем для подпитки им обычно вполне хватало случайных путников в горах: дух не убивал их, но высасывал часть душевных сил, оптимизма, веры в счастье… Хоть это и неприятно, но человек потом довольно быстро восстанавливался и даже не вспоминал о неприятном сосущем ощущении, не оставлявшем его на перевале; именно поэтому маги смотрели на проделки Горных духов сквозь пальцы, тем паче что связываться с ними, сигая, как сайгак, по горам, мало кому хотелось. Но чтобы дух вот так, ни с того ни с сего, накинулся на человека с однозначно недружественными намерениями?! Нам определенно сильно повезло. Еще бы узнать, кому обязаны таким «везением»…
В принципе случаи нападения известны были. Горные духи не переносили оборотней и всеми силами стремились выгнать оных со своей территории. Неужели этот милый призрак почуял мою кошачью ипостась? А если и так, то где он предыдущие две недели спал?!! Я тут каждый день туда-сюда шныряла!
Я подозрительно повернула голову и, строго глядя на Велира, спросила:
- Эй, ты, часом, не оборотень?
Птица только возмущенно передернула перышками и обиженно отвернулась.
«Эй, а ты, часом, не дура? - глумливо высунулся глас разума. - Так и будешь здесь стоять и сама с собой разговаривать?!»
А ты вообще молчал бы, убожище! И не с собой, а с Велиром, между прочим!
«Великая разница!!!»
Язва.
Я огляделась по сторонам и медленно двинулась вперед, прихрамывая на поврежденную ногу. Сильно же я тогда о камень хряснулась - любое движение или прикосновение отзывалось злой острой болью, простреливающей ледяной молнией от колена до бедра. Пришлось со злобным шипением останавливаться, кое-как присаживаться на камни и с болезненной гримасой на лице распрямлять ногу. Выглядела она… не ах. Кровь, не сумевшая свернуться из-за непрерывного движения и крайне неудобного - прямо на сгибе - расположения длинной, глубокой раны, запеклась бурыми дорожками, змеисто спускавшимися по голени. Острый край камня раскроил кожу, по счастью не повредив ни суставы, ни особо важные сосуды. Я наскоро прошептала запирающее кровь заклятие, резко выдохнула обеззараживающее - и коротко взвыла: на рану будто неразведенным уксусом плеснули. Вполголоса костеря духа, Фреля и горы на все лады, быстрыми движениями пальцев сомкнула края теперь чистой раны. Осталось только зайти по колено в воду и смыть кровавые разводы, а то они несколько неэстетично смотрятся. А уж в отсутствие раны - еще и нелогично.
Море нынче было спокойным, так что, зайдя на несколько шагов, можно было не опасаться, что тебя окатит соленой волной с головой. Водичка бодрила, поэтому гигиенические процедуры пришлось заканчивать в ускоренном темпе, пока замерзшие ступни окончательно не оледенели и не начали бесстыже поскальзываться. Велир, оставшийся от греха подальше на берегу, с любопытством заглядывал под мою неприлично задранную юбку и обиженно раскаркался, когда я в отместку плеснула на него холодной водой. А потом, замерзший, мокрый, пахнущий сырыми перьями, уселся мне же на плечо и на все грозные требования слезть не реагировал.
Недалеко от берега, саженях в двадцати пяти - тридцати, чинно переваливалось с волны на волну гордо вскинувшее паруса судно. Судя по расслабленному, бесцельному праздношатанию фигурок пиратов, моего появления на берегу они не заметили и великую битву с Горным духом детям не перескажут, а мне-то казалось, что прогромыхавший в горах хохот мог и мертвого поднять из могилы…
Что ж, придется, видимо, привлекать внимание к своей скромной персоне иными способами. Легким выдохом сорвавшийся с моих раскрытых ладоней золотистый луч выстрелил в воздух заклятием - на темно-сизом полотнище неба, припорошенном льдистой крупкой звезд, один за другим расцвели яркими сполохами света лев, единорог и дракон. Судно радостно взревело, бесцельное брожение уступило место деловитому снованию, от кормы отделилась лодка и быстро пошла к берегу, благо было недалеко. Я обернулась на Велира:
- Ну что, опишем в красках, как нас чуть без соли не схарчили?
Птица досадливо мотнула головой: да ну мол, позориться только - взрослая ведьма четверть часа постыдно убегала от какого-то призрака, вместо того чтобы обернуться и надрать ему… Словом, показать, кто в речке главная рыбка.
- Да ну тебя! - не на шутку обиделась я. - Небось легко вокруг летать да каркать почем зря. А вот поди-ка поколдуй на бегу, а я на тебя посмотрю и попридираюсь!
Ворон только насмешливо нахохлился, а я вспомнила, что на критику снизу обычно отвечают величественным молчанием сверху, и плюнула на этого Фому неверующего, решив, что отыграюсь на нем как-нибудь в другой раз.
Подоспевшая тем временем лодка мягко ткнулась острым носом в мизерный кусочек покрытого песком - даже и не песком, а меленькой каменной крошкой - берега. Огромный, словно медведь, Туор неуклюже, но уверенно вылез на сушу, с хитро-добродушной улыбкой щедро махнул рукой:
- Карета подана, Ваше Ведьмовство!
Я шутливо откланялась:
- Благословенны будьте, флибустьер! Как там настроение капитана? Может быть, мне обратиться в постыдное бегство, еще не дожидаясь встречи с ним?
Фрель сам никогда не приезжал за мной на берег, неизменно высылая кого-нибудь из команды. Может, не хотел ронять авторитет (впрочем, последний был столь непоколебим, что пират мог вытворять что угодно - и все равно бы на него смотрели как на божество во плоти), может - и скорее всего! - ему было попросту лень.
Туор рассмеялся снисходительным баском:
- Что вы, госпожа ведьма! Денек такой тухлый, что он вашим картинкам в небе обрадовался больше, чем путник в пустыне оазису! Сразу меня за вами послал, да вот Рекх увязался.
Я задумчиво перебрала вороновы перышки - вольность, ставшая доступной только через месяц дружбы. Остатки ярких иллюзий осыпались в море золотистыми шипящими и посверкивающими искрами.
- Как путник оазису, говоришь… Что ж, главное - на мираж не напороться.
- Что, госпожа ведьма? - недопонял Туор.
Люблю я его: пусть и неповоротливый, пусть и не слишком догадлив, но добрый и всегда готов помочь. На фоне дуто-неестественного общества наставников Храма и представителей Гильдии такая грубоватая простота казалась отдушиной в сыром затхлом подвале.
- Ничего! - решительно ответила я, тряхнула головой и привычным движением поддернула подол темно-вишневого крепового платья с золотой шнуровкой по спине.
Свободная разлетающаяся юбка охотно приподнялась, давая ветерку волю прогуляться по моим голым ногам, пересчитать мониста на бахроме коротенькой нижней юбочки. Кожаные, плотно облегающие голень сапоги прятали перисцелиды, от чисто ведьминской привычки носить которые я не могла отделаться никакими силами. А ведь не раз и не два оказывалась на Ветках, где украшали себя только падшие женщины, остальные же скромно прятали лица, руки, плечи и все остальное под платками, шалями, покрывалами. Что ведьма опустится до платков и шалей, никто, конечно, и не рассчитывал, но и цыганский перезвон ручных и ножных браслетов, длинных ступенчатых серег и горсти ведьминских амулетов на шее приводил людей в священный ужас, заставляя суеверно креститься, злобно плюясь мне вослед. Впрочем, я в долгу не оставалась…
- Госпожа ведьма, а разве это не неприлично - так задирать юбку? - тут же по-детски наивно и бестактно влез Рекх. - Я думал, что женщины не должны так делать!
Туор, смерив Рекха укоризненным взглядом, тихонько засмеялся в бороду, а я отчаянно зарычала, торопливо одергивая злосчастное платье и закутываясь поплотнее в плащ. Велир ревниво щелкнул клювом над ухом у мальчишки. Критиковать величественным презрением мое поведение было его птичьей привилегией.
Этот «милый» ребенок за неделю так надоел мне, что порой и последнее, без того невеликое, человеколюбие приказывало долго жить, и только оперативное вмешательство Фреля, коротким окриком отправлявшего мальчугана на камбуз чистить картошку, спасало бесценную жизнь последнего. Рекха интересовало все: кто такие ведьмы, откуда они берутся, зачем учатся, почему их так не любят… и до бесконечности. Поначалу мне даже льстило такое внимание молодого поколения, но уже на - дцатый вопрос я гневно зарычала, и Рекх на собственной шкуре испытал все прелести хорошего магического образования вкупе с опытом жизни в одной комнате с не в меру болтливыми соседками. Но это ничуть не остудило его энтузиазма: уже через двадцать минут, когда обездвиживающее заклинание предалось самораспаду, он со стуком, способным даже мертвого поднять из могилы, влетел в каюту Фреля и завопил:
- Госпожа ведьма (уж в чем в чем, а в отсутствии вежливости его упрекнуть нельзя было ни разу), а как называется это заклинание?! А оно сложное?! А оно сильно ауру отнимает?! А так могут только ведьмы или чародейки тоже? А оно у вас любимое? - И потом еще штук десять подобных вопросов-возгласов. Лицо Фреля, как раз в тот момент ведшего философские рассуждения о прелести детской непосредственности, описанию не поддавалось! Я же с нескрываемым хохотом сползла с кресла на пол и не могла успокоиться еще с четверть часа после ухода посрамленного Рекха.
- Неприлично, - сквозь зубы подтвердила я, успокаивающе поглаживая перья ворона. - Туор, давайте я заговорю лодку.
- Не надо! - отмахнулся пират. - Что уж я, не догребу, что ли?
- И хочется вам лишний раз трудиться?
Туор беззлобно хохотнул в бороду:
- Да чего уж там, госпожа ведьма! Уж не за тридевять морей собрались! А мне руки размять - самое оно. Вы садитесь спокойно, не тревожьтесь.
Я пожала плечами: мол, мое дело - предложить, и уселась на лавку рядом с мальчишкой. Тот сразу же вскочил, освобождая мне место, и чуть не опрокинул в порыве энтузиазма лодку, я в последний момент успела соскочить со скамьи, уравновесив второй бок успевшей-таки черпануть воды ладьи.
- Ой! - испуганно, но запоздало воскликнул Рекх.
- Уй! - язвительно передразнила я, раздраженная донельзя. И угораздило же его поехать с Туором! - Приземлись уже куда-нибудь и не дергайся! Тоже мне, пират! Чуть лодку не завалил!
Мальчишка обиженно насупился и сел на скамью, я, от греха подальше, умостилась на другой. Туор ловко оттолкнулся от берега и, размеренно опуская в воду весла, погреб к виднеющемуся темным пятном кораблю.
Небо бархатным низким куполом дышало на медленно отдававшее накопленное за день тепло море. Цепи созвездий раскинулись так близко, что казалось - встань во весь рост, протяни руку, дерни на себя, словно кошку за хвост, - и звезды золотистой осенней листвой осыплются в доверчиво раскрытые ладони. Поверхность воды, мерно взрезаемая веслами, морщинилась расходящимися кругами да плавно откатывалась пологими хребтами, располосованная острым носом лодки.
До корабля мы доплыли быстро, даже и заметить-то не успели, а темная громада уже заслонила собой небо и море. Веревочная лестница с негромким плюхом упала к моим ногам.
- Лезь первым! - Я посторонилась, пропуская вперед Рекха.
- Нет, мужчина должен идти по лестнице позади - на случай, если женщина начнет падать! - запротестовал тот.
- Хорошенького же ты обо мне мнения! - негромко проворчала я. - Лезь давай, кому сказала! Если тебя так уж смутили мои голые ноги, то вид, что откроется снизу, полезь ты за мной, пожалуй, вообще развратит до беспредела!
Судя по разочарованно вытянувшемуся лицу мальчишки, именно ради этого вида, а отнюдь не дурацких правил этикета, он и хотел пропустить меня вперед. Ничего, будет знать, как ведьму к приличиям призывать!
- Ну вы там уже закончите препираться, или мне лестницу через полчасика скинуть? - лениво-иронично раздалось сверху, и испуганный Рекх тут же загнанной белкой взлетел по лестнице.
- Есть, капитан!
- Сгинь, Рекх, - поморщился Фрель. - Если из-за тебя вот та милая девушка еще раз решит разнести мне всю каюту, то добром это для тебя не кончится, обещаю!
- Есть сгинуть! - бодро откликнулся мальчишка, и по палубе глухо застучали, удаляясь, его голые пятки. Фрель перегнулся через борт, тщетно пытаясь высмотреть оставшихся внизу:
- Эй, Ваше Ведьмовство! Вы там что, теперь бережете неразвращенность Туора? Беречь нечего, могу лично вас заверить!
- Да лезу я, лезу! - ворчливо отозвалась я, снова неприлично поддергивая подол и примериваясь к ступенькам. С учетом сапог на шпильках процесс подъема грозил затянуться надолго…

Женщина за рулем - как первокурсница с шэритом в руках.
Женщина за штурвалом - ничуть не лучше.
- Госпожа ведьма, левее!
- Ага! Йыр его возьми - не поворачивается!
- Госпожа ведьма, должен! Сильнее!
- Да не поворачивается он!!!
- Давайте я помогу!
- Ты меня за идиотку держишь?! Я сама!
Фрель, недовольно обернувшийся на наши злобные препирательства, изменился в лице и заорал что было мочи:
- Иньярра, врупт рааз квыров, СКАЛЫ!
Одним резким, уверенно-привычным движением, совсем не похожим на мои вдохновенно-бестолковые рывки, он провернул штурвал, в последний момент выводя корабль из-под хищно оскалившихся влажными боками скал… Выровнял судно, убедился, что оно снова бодро вскинуло нос, уверенно вспарывая водную гладь, и ме-э-эдленно обернулся на нас с рулевым. Нехорошо так обернулся… И еще более недобро спросил:
- Ну и кто же догадался дать… этой… ей штурвал?
Рулевой, проспоривший мне четверть часа за штурвалом еще неделю назад - мы все поджидали удачного момента, чтобы капитан не заметил, - виновато потупился. Но Фреля столь искреннее, хотя и безмолвное проявление полного раскаяния не удовлетворило:
- Где были твои мозги?!! Да она же как будто в первый раз штурвал увидела!
- Ну в первый, - обиженно проворчала я, отметив, что ко мне лично взбешенный Фрель в принципе не обращается. Дурной знак. - Ну и что?
- Ну и то, Иньярра, - разъяренно повернулся он ко мне, - что ты мне только что чуть корабль не разбила! Впрочем, это же сущие пустяки в масштабе мировой революции, не так ли?!
Меня даже передернуло от столь едко-злобного сарказма. Не ожидала я такого от пирата, честно признаться…
- Брось. Не разбила же. И вообще - неужели ты думаешь, что я бы позволила «Лирте» врезаться в скалы?
Пират, уже чуть поостынув, смерил меня презрительно-насмешливым взглядом:
- И что бы ты, интересно, сделала?
Я притворилась очень задумавшейся:
- Ну… Например, можно было бы дематериализовать скалы… Или телепортировать корабль… Или…
- Стоп! - удивленно перебил Фрель. - А почему же ты ничего этого не сделала?
Я пожала плечами:
- Не успела: ты подскочил и начал вопить, как девица, ненароком заглянувшая в мужскую баню. Я-то его, - кивок в сторону рулевого, - попугать чуть-чуть хотела.
Фрель насмешливо сощурился, осторожно, с завораживающей угрозой в движениях приближаясь ко мне.
- Ах, попугать?
- Ага. - Я медленно по бортику отступала от подходящего с нехорошей ухмылочкой на губах пирата. Тот двигался быстрее, спокойней и уверенней, как… хищник. Знающий наверняка, что жертве не уйти… - Фрель, ты чего?
- Ничего. - Он усмехнулся, ловко переступая через брошенный на палубе канат, о который я запнулась. - Так, попугать кое-кого хочу…
- Э-эй! Мы так не договаривались!
- Да ну? - Он, уже не изображая из себя терпеливого охотника, кинулся на меня, широко раскинув руки, словно летящий с крыши бодрый самоубийца. Я с оскорбленным воплем увернулась и зигзагами помчалась от пирата, с трудом лавируя между мачтами и всем хламом, наваленным на полу. Пират со зловещим хохотом бежал следом, догоняя меня без особых усилий. Может, я бы еще и побегала от него минут пятнадцать, отбиваясь простейшими пассами, сбивающими противника с ног, но не вовремя подвернувшийся под ноги ящик поставил жирную точку в моих жалких потугах «сделать» пирата на его же территории. В ноге что-то глухо хрупнуло, голень прошила резкая боль. И везет же мне сегодня на травмы!
Флибустьер, подскочивший сзади, подхватил меня на руки и потащил к борту, не обращая ни малейшего внимания на мои злобные выкрики и вопли.
- Фрель, трать-тарарать, опусти меня сейчас же!
- Ага, жди! - иронично отозвался пират, быстро подходя к корме, усаживая меня на борт и несильно толкая в спину.
- Эй, лестницу киньте! - приглушенно раздалось снизу.
- Гвыздбр фрахк, лодка! - крепко выругался Фрель, но было уже поздно: у меня в ушах свистел ветер, а что-то темнеющее внизу приближалось со скоростью курьерского поезда…

Удар, вспышкой адской боли отозвавшийся в левом виске и теплой вязкой струйкой заскользивший вниз…
Вода…
Темная, почти до черноты темная, сдавливающая грудь свинцовой тяжестью саркофага… Холодная, обдающая леденящим душу дыханием студеной смерти, запускающая колючие парализующие волю и мышцы щупальца в пальцы, грудь, виски…
Я даже не пытаюсь что-то сделать, шевельнуть рукой или ногой, рвануться наверх, к жизни и воздуху - просто тупо погружаюсь в скользкий металл моря, послушно и равнодушно принимающий меня в свои объятия, и глупо провожаю остановившимся взглядом уплывающее куда-то далеко небо…
- Иньярра!!!
Чья-то гибкая, легкая тень отделяется от силуэта корабля там, наверху, и почти без брызг, стрелой врезается в воду неподалеку от меня.
Какого ляда? Кто еще пытается там добиться от меня чего-то, не-додобитого при жизни? Опоздали, господа! Можете подать жалобу в письменной форме с пометкой «до востребования»… Кворр, что за мысли в голову лезут? Перед смертью они должны быть вечными и возвышенными!
Нет, ведьма, как жила не по-человечески (а чего еще от ведьмы ждать?), так и помрешь… Как дура!
Это «дура» полоснуло по лицу, словно плетка, мгновенно отрезвив затуманенное сознание и выгнав тело из состояния безразличной отрешенности. Сердце глухо тревожно стучало, рвалось из груди, требуя кислорода. Я резко дернула руками и ногами, сбрасывая с плеч тянущий вниз и сковывающий движения плащ. Левую ступню прожгла стремительная, мгновенная, взрывающаяся в оголенных нервах боль. Гвыхт ларма!
- Иньярра!!!
Темная тень в несколько мощных гребков достигает того места, где я погрузилась в воду, и ныряет, стремительно приближаясь ко мне.
Я, в свою очередь, рвусь к ней из последних сил, вдруг осознав, что всегда больше всего в жизни боялась быть утопленной - смерти хуже почему-то и представить себе не могла.
«Ты плохо кончишь!» - неизменно твердили в унисон наставники в Храме, да и вообще все, у кого я рано или поздно училась по жизни. Что ж, не спорю: я кончу плохо. Заколют разбойники на тракте, сожгут «добродушные» верующие во главе с фанатичным священнослужителем, сотрут в порошок подлые завистники на очередной магической дуэли (а у меня без них и месяца не проходит)… Но «утопят друзья в шутку»?! Это даже не звучит, гритх мирьют! Какая позорная смерть!!!
Гибкая черная фигура наконец-то достигает меня, путаясь в прядях черных тяжелых волос, обхватывает под грудью и, сделав знак, чтобы я расслабилась и не мешала своими ущербными движениями, начинает медленно, но верно выгребать на поверхность…
В голове шумит, немыслимые волны отчаяния со зловещим грохотом обрушиваются на побережье усталости и равнодушия, сознание утекает, как песок сквозь пальцы, багровым пятном расходясь по воде. Мой спаситель пытается свободной рукой закрыть мой глубоко рассеченный висок, чтобы кровь терялась не так быстро, но я только отрицательно мотаю головой: все равно без толку и с поражающим даже саму меня упорством считаю на глаз оставшееся до поверхности расстояние…
Две сажени… Одна…
Аршин…
Половина…
Пядь…
Легкие обжигает резкий толчок упругого холодного воздуха, и, не в силах справиться с этим новым шоком, я теряю последнюю волю, а с ней - и сознание.
В голове глухо щелкает, как будто кто-то тронул неведомый выключатель света, - и темнота…

…Сознание возвращалось медленно. Стучало огненным колоколом в голове, с ехидцей расползалось по кровеносным сосудам и глухо пощелкивало избытком несброшенной магии на кончиках ногтей. Горло саднило, в груди хрипло перекатывалась проглоченная в принудительном порядке и не до конца выкашлянная вода. Подушечки пальцев зудели.
Словом, «лучше бы я умер вчера»…
Чуткая ладонь коснулась моего лба и отпрянула пугливым птичьим крылом. Послышался плеск, звук слегка отжимаемого полотенца - и на лоб мне опустился ледяной компресс. Нельзя сказать, что меня так уж осчастливила мокрая лягушка на голове, да и сбегающие по вискам и щекочущие шею струйки тоже благодушия и удовлетворенности своей судьбой не прибавляли, но при попытке возмутиться из моего горла вырвался лишь сиплый стон, только утвердивший кого-то возле моей постели в мысли, что мне недолго осталось и необходимо скрасить последние минуты никчемной ведьминской жизни дюжиной компрессов. Я, тихонько заскулив, покорилась судьбе…
Окончательно проснулась я только на рассвете, когда солнышко запустило первых лучиков-диверсантов через щель в занавесках и те шаловливо заплясали по моим сомкнутым векам.
Итак, значит, я в каюте Фреля - нигде больше на корабле окон нет. Это его личная страсть: провожать закаты и встречать рассветы, а учитывая, что занятие для капитана пиратского брига не слишком-то серьезное и способное подорвать авторитет, приходилось делать это не на палубе (как делала я, наплевав на все авторитеты и иже с ними), а в собственной каюте.

Предыдущая страница 17 Следующая страница


Монета встанет на ребро 18

Я, глубоко вздохнув, открыла глаза и, едва слышно зашипев, села на кровати. Все тело ныло, в горле свербели первые признаки перспективной простуды, левый висок разрывался от боли. Когда я осторожно коснулась его кончиками пальцев, боль стрельнула от одного виска к другому, хлестнув жесткой плетью по глазам. Пришлось оставить попытки самоизлечения до ближайшего зеркала.
В кресле дремал Фрель, одной рукой придерживающий пустой стакан с потеками зелья на стенках, а в другой сжимающий полотенце, которое, видимо, снял с моего лба. Даже во сне вид у него был виноватый.
Я сползла с кровати, завернулась в простыню и огляделась в поисках одежды. Ни платья, ни сапог видно не было, а черный шелковый плащ встрепанной птицей прикорнул на спинке кровати. За неимением лучшего я торопливо завернулась в него и подошла к какой-то карте на стене.
Что за карта, какие моря и земли на нее нанесены, я понятия не имела и, честно признаться, никогда не интересовалась. Единственное, чем она меня так привлекала, - тем, что была застекленной и в ней худо-бедно, но все-таки отражалась моя постная физиономия. Вот и сейчас меня куда как больше интересовал рассеченный висок, чем Крынское море, злодейски перекатывающее огромные валуны волн на пергаменте.
Кожа вокруг припухла, хотя сама ранка была не такой уж глубокой и моих опасений не вызвала, тем паче что ее уже обработали чем-то обеззараживающим, пока я спала. Словом, жить пока буду.
Я осторожно прикрыла висок чашечками ладоней и медленно погрузилась в бархатную тьму, покачивающуюся на волнах тупой ноющей боли. Ярко-белый целительный луч, вспоровший ее, как клинок вспарывает ветхий атлас, чуть отклонился от цели и, ударившись о невидимую преграду, не растекся тягучей животворной энергией, а заметался испуганным птенцом в клетке темноты.
Голову расколола острая, дикая боль, замеревшая бессильным воплем на губах, расплескавшаяся ужасом в расширенных зрачках, пронзившая все кукольно-неподвижное, пригвожденное к полу тело. Будь на моем месте любая другая ведьма - и исход был бы очевиден: мгновенная смерть от болевого шока. Но я, к счастью, не «любая другая».
Я выругалась, резко опуская руки и выныривая на поверхность реальности. Все мышцы меленько дрожали, не в силах сразу прийти в себя от скрутившего их спазма. Раны на голове - самые опасные и болезненные - лечить самой практически невозможно: слишком велик риск.
Но я рисковала. Неизменно рисковала, зная о какой-то странной, появившейся у меня где-то пару-тройку месяцев назад способности «выходить» из скрученного болью тела. Словно тело отдельно и сознание отдельно.
- Доброе утро, - мягко донеслось из-за спины.
- Доброе, - машинально отозвалась я, мысленно отказываясь от повтора попытки. Спасибо, одной хватило. Уж лучше Таю попрошу.
- Ты как? Живая?
Я, с сомнением усмехаясь, подошла к Фрелю и присела на подлокотник его кресла. Тот догадливо обхватил меня за талию рукой, чтобы не свалилась.
- Ну… Пока живая… А что? Ты сомневался?
Тот горько скривил губы в подобии улыбки:
- Еще бы! Когда я тебя вчера вытащил, вообще все думали, что это конец: бледная как смерть, голова разбита, сердце едва-едва бьется. Потом ничего, вроде откачали. Лодыжку вправили. Где ты ее, кстати, вывихнуть умудрилась?
Я возмущенно тряхнула волосами, уставившись на него с видом оскорбленной гарпии: «Либо кто-то сейчас резко осознает свои ошибки, либо я за себя не ручаюсь!!!»
- А кто, интересно, за мной по всей палубе носился - так, что все мачты тряслись?!! Из-за кого я упала? А?!
Фрель осторожно отодвинулся от рассерженно заворошившихся прядей волос, искрящихся на кончиках. Магия простенькая, но впечатление производит неизменно.
- Так, получается, что я виноват?
- Ну не я же!
Фрель восхищенно присвистнул в стиле «наглость - не второе счастье, она попросту образ жизни, призвание и судьба», но протестовать не стал.
Я тоже прикусила язык: чего теперь злиться, если сама виновата? Никто меня не просил лезть к штурвалу или убегать от Фреля. Ну позлился бы, покричал - ну и что?
Я решительно тряхнула головой и поднялась на ноги. Фрель исподволь опасливо глянул: сержусь или нет. Я шутливо запустила руки ему в волосы:
- Ладно, на первый раз прощаю. Живи пока. Но чтобы больше…
- Да я-то что?! Моя хата с краю, ничего не знаю! - торопливо замахал руками Фрель, выражая полную готовность содействовать любой авантюре.
- Вот и молодец, - машинально заключила я. - Кстати, а одежду-то мою вы куда задевали? Боюсь, если я заявлюсь к проверяющей комиссии в одном плаще, они это не оценят как шутку. У них, понимаешь ли, с юмором туговато.
- Сушится. Ее твой ворон сторожит, - послушно откликнулся Фрель. А я-то все думала, куда мой Велир задевался. Он на корабле обычно с плеча не слезал - воду недолюбливает. - Так принести ее тебе?
Я задумчиво скользнула взглядом по дощатому полу, своим босым и уже зябнущим ногам и решительно кивнула:
- Тащи. И Велира зови. Только пираты пусть лучше не приходят. Я злая и голодная, как упырица в полнолуние, так что, боюсь, без инцидентов не обойдется.
Фрель быстро вышел, потягиваясь на ходу, и вернулся через пару минут, держа в руках мое платье и сапоги. Велир жизнерадостно хлопал крыльями у него за плечом.
- Отвернись! - приказала я, сбрасывая плащ и торопливо ныряя в платье. Прохладный креп заструился по бедрам, слетая вниз четырехклинной юбкой. Шнуровку пришлось затянуть заклинанием, резанувшим болью по рассеченному виску. Но не Фреля же просить помочь надеть платье! В очередной раз понимаю, что наличие камеристки у любой мало-мальски знатной дамы на некоторых Ветках - не роскошь, а необходимость…
- КАПИТАН! - заорали на палубе. - КА-ПИ-ТАН!!!
Мы с Фрелем, не сговариваясь, кинулись наружу. Велир суетливо вертелся над моей головой, надоедливо каркая. Пришлось усмирить его малоуважительным: - Тихо ты! - и сгрести в охапку.
Птица обидчиво фыркнула и умолкла, мстительно располосовав мне руки когтями. Мне ничего не оставалось, как с руганью пересадить его на плечо.
На палубе сгрудилась почти вся команда, уставившаяся на небо с таким видом, будто оттуда вот-вот должна была прилететь манна небесная.
- Что такое? - недовольно спросил Фрель. - Кто меня звал?
Пираты торопливо скучковались, оставив разбираться безотказного Туора. Тот же, пожав плечами, протянул руку и ткнул пальцем в небо:
- Смотрите!
Фрель приложил руку ко лбу, защищая глаза от бьющего без промаха солнца, и честно всмотрелся в высь:
- Ну и что там?
- Так если б мы знали, мы бы вас не звали! - обидчиво откликнулся Туор, отходя к остальным. - Оно вроде бы ничего-ничего, а потом ка-а-ак грохнет!
- Что грохнет-то?! - уже выходя из себя, добивался от подчиненных Фрель. - Пушечный залп? Молния? Гром?
Небо вдруг прорезала ярко-оранжевая струя огня, тут же закутавшая перистые облачка в вуаль едкого дыма. Пираты заорали, попадав на палубу ничком, Фрель инстинктивно отшатнулся и выругался. Я же, отметив мысленно точку, послужившую, по моему мнению, источником огня, всматривалась не вверх, а на восток, упорно не отзываясь на провокационные вопли и затыкая самых упрямых заклинанием.
Фрель осторожно подошел и мягко коснулся моей руки:
- Что там? Что-то видишь?
Я с досадой покачала головой: не мешай, мол.
Фрель догадался отойти, выругал растерявшуюся команду и разослал всех по рабочим местам, загнав сменившихся с поста и законно отдыхающих в трюм.
На бесстыдно-пронзительно-голубом небе проглянуло салатово-пушистое пятнышко. Такое вполне себе безобидное, на диво почему-то знакомое, хотя и абсолютно нелогичное пятнышко, способное при случае фугануть испепеляющей струей пламени. Еще пара секунд - и пятнышко стало очертаниями напоминать большую и довольно неуклюжую птицу, уверенно взявшую курс на мой Храм.
И тут-то до меня дошло.
- МАСМЕД!!! - загремел над морем мой усиленный заклинанием сказительский голос. Фрель с ужасом кинулся к сдуревшей ведьме, решившей во всеуслышание выдать местонахождение его пиратского брига, но я только отмахнулась от него как от надоевшей первокурсницы. - МАСМЕД!!!
Дракончик, чьи очертания уже ясно рисовались на фоне неба для острого ведьминского глаза, радостно дрогнул и закружил над морем, выискивая источник голоса. Я резко вскинула руку над головой, бабахнув в небо салютом. Масмед радостно взревел, устремляясь к «Лирте» с бодростью проголодавшегося упыря, завидевшего одинокую, больную на голову девушку, разгуливающую ночью по буеракам и кладбищам.
Через несколько секунд рядом с кораблем плюхнулся на воду дракон, жизнерадостно замахавший мне крыльями и устроивший отличный душ для всей раскрывшей от удивления рты команды. Пираты пришли в себя, выругались, но жаловаться не посмели. Кто станет жаловаться ведьме на ее дракона, подлетающего, как собачка, по команде?!
- Инни! - радостно завопил Масмед. - Доброе утро!
- Доброе! - рассмеялась я.
Это для меня шестьдесят лет, что мы с ним не встречались, много, безумно много. А для него это сущая ерунда, не стоящая даже лишней чешуйки возле носа - определителя драконьего возраста. Масмед остался все таким же жизнерадостным, милым, шаловливым ребенком, не помнящим мое имя до конца и способным очертя голову ввязаться вслед за мной в любое приключение.
- Ты здесь откуда? - спросила я, выставляя блок от непрерывно летящих на меня брызг. - И, кстати, если не сложно - прекрати так сильно плескаться: мне платье и без того всю ночь сушили.
- Не сложно, - согласился дракончик, осторожно усаживаясь на воду и удерживаясь на ее поверхности без видимых усилий. И, подумав, добавил: - Извини.
- Ничего, переживу, - легко простила я. - Так ты здесь откуда?
- Я узнал от Ильянты, что ты здесь! - важно пояснил Масмед и, тревожно оглядевшись по сторонам, добавил громоподобным шепотом: - Подслушал, как она ругалась вообще-то…
Я ускользающе улыбнулась: голова была занята уже другим. Тем, как бы мне произвести на комиссию, ревизующую Срединный Храм, наилучшее впечатление. Такое, чтобы они навсегда зареклись связываться с его Хранящей.
- Слушай, Масмед, а как насчет ма-а-аленькой шалости? - как бы невзначай поинтересовалась я, поглаживая перья ревниво ластящегося Велира.
- Шалости? - Глазенки дракона загорелись таким знакомым игривым огоньком. - А какой?
Я двусмысленно прокрутила кольцо на пальце:
- Какой? Ну… Такой совсем невинной шалости…
Фрель, проницательно глянув на меня, лукаво усмехнулся:
- Эх, Иньярра, не хотел бы я оказаться среди представителей Гильдии…

Рассвет ласково золотился по небу, на краешек горизонта заглянуло яркое, неестественно желтое солнышко, выстлав небосвод пшенично-теплыми лучами. Громада Храма величественно опустилась на загодя расчищенную заботливо площадку, не шелохнув ни травинки вокруг, словно Храм просто встал и стоял здесь всю свою жизнь, никуда не отлучаясь.
Две ведьмы Хранящие терпеливо приветствовали комиссию по проверке Храма, но вот, собственно, Хранящей Срединного Храма среди них не было, и это настораживало. Уж она-то… - как там ее? Иньятта? Инарра?.. - должна бы стоять в первых рядах.
- Доброе утро, рильт, - с нейтральной улыбкой на губах склонилась в полупоклоне одна из ведьм, приветствуя начальника комиссии - мага пятой степени Гридъяра. - Мы просим прощения за вынужденную задержку: Хранящая Срединного Храма риль Иньярра придет приветствовать вас через несколько минут.
Даже если она и лгала, Тилорь этого отследить никак не могла. Может, и вправду придет. А может - они и сами не знают, где она есть. Риль Иньярра в Гильдии пользовалась дурной репутацией нравной и самовольной ведьмы, мало считающейся с приличиями и традициями. С такой станется уехать куда-нибудь из собственного Храма во время ревизии: она, говорят, была не слишком-то счастлива, узнав о скором визите представителей Гильдии.
Свежее цветеньское утро бодрило, пробираясь прохладными сырыми струйками воздуха под куртку и рубашку. Гридъяр терпеливо ждал Хранящую, решив не портить отношения с порога (в Гильдии их предупредили, что это чревато); две ведьмы стояли, глядя в разные стороны, но время от времени телепатически переговариваясь. Сказительницы и не такое умеют; Тилорь тихо мерзла. И все упрямо делали вид, что так оно и должно быть.
И тут в их мирную компанию было внесено смятение: едва-едва появившееся на горизонте над скалами зеленоватое пятнышко стремительно разрослось в дракона, с ревом выдохнувшего струю раскаленного синего пламени. Тварюга лихо развернулась в вираже над Храмом и пошла на посадку, взметнув тучу пыли.
- Что это?! - оторопело вскрикнула Тилорь, торопливо прикидывая, какой бы блок выставить от пыли. Пока она думала, было уже поздно: в глаза и в нос попало столько, что она отчихивалась еще две минуты.
Ведьмы же, по крайней мере внешне, были сплошное спокойствие.
- Это? - отозвалась та, что была с рыжими волосами. - Думаю, это риль Иньярра.
Вторая Хранящая уже торопливо шла к дракону, по крылу которого так ловко, словно только этим и занималась целыми днями, сошла-съехала Хранящая Срединного Храма риль Иньярра.
- Где… - «тебя леший носил» было мужественно проглочено Таирной, модифицировавшись в нейтральное: - ты так задержалась?
Риль Иньярра между тем спокойно тряхнула расплескавшимися по плечам черным шелковым дождем волосами:
- Я-то? Да так, ерунда: Горного духа приструнила, - небрежно обронила она, но так, что никто ни на минуту не усомнился, что так оно на деле и было, и, повернувшись лицом к терпеливо поджидающим Гридъяру и Тилори, добавила: - Доброе утро, господа! Надеюсь, я не заставила вас ждать слишком долго?
- Нет, что вы, - галантно отозвался Гридъяр. - Мы телепортировали всего четверть часа назад и имели удовольствие пообщаться с риль Тиарной и риль Ильянтой.
- Что ж, тогда, думаю, вы не заскучали, - лукаво улыбнулась черноволосая ведьма.
Взъерошенный ворон, покружив над головами чужаков, привычно угнездился на ее плече.
Довольно обычный на вид черный шелковый плащ лежал на ее плечах королевской мантией, под ним при ходьбе, когда привольно развевались полы, виднелось вишневое легкое платье с золотой отделкой. На ногах - черные кожаные сапоги на шпильках, запястья увешаны звенящими браслетами, в уши вдеты золотые длинные серьги, тонкие пальцы унизаны изящными кольцами, явно надетыми не только ради красоты. Может, аура у ведьм и сильнее, да и ступеней мастерства не существует, но артефактами они не брезгуют. Особенно хорошими артефактами.
В целом вид у ведьмы был… ведьминский. В наиболее классическом значении этого слова. Сейчас уже и из чародеек мало кто так одевался, переходя на более удобные штаны и куртки вместо старинных плащей и длинных юбок. Хотя, с другой стороны, за модой никогда не угонишься, и единственный способ выделяться и привлекать внимание - обладать постоянным, ярким стилем. В этом ведьме отказать было нельзя.
И где-то глубоко в душе Тилорь даже призналась себе, что Хранящая ей, пожалуй, симпатична. Призналась и сразу же отругала саму себя. Представительница Гильдии на ревизии нового Храма должна быть непредвзятой и объективной и оценивать Храм даже скорее с критической точки зрения. Еще не хватало плохо зарекомендовать себя на одном из первых же заданий!
Запутавшись в собственных симпатиях-антипатиях пополам с чувством вины, Тилорь приветствовала ведьму небрежно и даже слегка сердито. Но та ничуть не обиделась, только искоса глянула лукаво-понимающим взглядом, словно прочитала или угадала тщательно экранируемые мысли. Подобная осведомленность Тилори совсем не понравилась.
- Итак, с чего же мы начнем? - деловито начал Гридъяр, давая понять, что с официальными приветствиями покончено и пора переходить к делу.
- С чего вам угодно! - пожала плечами риль Иньярра. - Насколько я помню, в присланной мне бумаге было указано, что вы имеете право ревизовать все, что сочтете необходимым, так что вам и карты в руки!
- Но вы, по крайней мере, окажете нам честь сопровождать нас? - насторожился Гридъяр.
Ведьма смерила его долгим пронзительным взглядом. Тилорь поежилась: она бы такого не выдержала. А Гридъяр ничего, молодец.
- Разумеется, окажу, - наконец ответила ведьма и слегка поклонилась. Какая-то кошачья грация, вкрадчивость проскальзывала во всех ее движениях. Словно, стоит ее испугать - и она взовьется на верхушку осины черной тенью, не задумавшись ни на миг. Впрочем, заглянув в глаза ведьме, Тилорь поняла, что испугать такую чем-то было бы весьма проблематично.
- Прошу вас! - пригласила Хранящая и отправилась в Храм, указывая дорогу.

Стены, источавшие могильный холод, уходили вперед огненной лентой вставленных в железные кольца факелов, выхватывающих клочья каменного пола. Впрочем, факелы давали больше едкого дыма, сплошным потоком струящегося по подвалу, чем тревожно-оранжевого света.
Но их провожатая, нимало не смущаясь ни холодом, хотя на ее плечах лежал только шелковый тонкий плащ, ни темнотой, ни дымом, бодро простукивала пол деловитыми каблучками. За всю дорогу она ни разу не оглянулась, чтобы проверить, идут ли за ней Тилорь, Гридъяр и присоединившаяся к ним с некоторым опозданием Таррэ. Видимо, это подразумевалось само собой.
Каменные плиты, выстилавшие путь, не были ни раскрошившимися, ни покрытыми плесенью. Какая-то строгая, суровая красота проглядывала в этом малогостеприимном коридоре, уходящем, казалось, на десятки верст вперед.
- А куда мы, собственно, идем? - наконец не выдержала окончательно промерзшая Тилорь, обращаясь к черной тени, почти сливающейся с темнотой коридора.
Ведьма обернулась.
- Мы идем в подземелья, - ровно ответила она и довольно миролюбиво пояснила: - Скоро Храм взлетит - и осмотреть их станет невозможно. Думаю, будет логично начать снизу и постепенно подниматься - так вы сможете осмотреть весь Храм.
- Разве в вашем Храме есть подземелья? - спросил Гридъяр, не сумев скрыть удивления.
- Да.
- Но как это возможно? - поразился маг.
- Как могут быть подземелья в летающем Храме?! - поддержала его Тилорь, ощущая, что ее разыгрывают как семнадцатилетнюю студенточку.
- Этого не может быть! - авторитетно заявила Таррэ, вызывающе уставившись на Хранящую.
Не любит она ее. Леший знает за что, но не любит. Да и та не пылает к чародейке вечной неугасимой страстью.
- Невозможно. Я знаю, - не стала спорить ведьма. Ускользающая полуулыбка едва коснулась ее тонких губ. - Но, боюсь, никто пока не сообщил этого подземельям.
Гридъяр склонил голову в полупоклоне, признав свою ошибку. А ведьма невозмутимо продолжила:
- Впрочем, если их «быть не может», то мы их можем и не осматривать.
- Нет, что вы, - торопливо покачала головой Тилорь. - Пожалуйста, пойдемте дальше: очень любопытно взглянуть.
Ведьма безмолвно развернулась и снова устремилась в хитросплетения коридоров. Ворон, глухо хлопая крыльями, помчался за ней. Следом потащилась порядком продрогшая комиссия, которую здесь встречали, казалось бы, довольно гостеприимно, но прохладно. Типа «если друг оказался вдруг и не друг, и не враг - а так».
Наконец в пределах видимости появились златокованые ворота, верхний край которых не был виден, утопая в густом дыме чадящих факелов. Ведьма приостановилась, подождала, пока шаги троих магов не замрут за ее спиной. И одним взглядом легко толкнула тяжеленные створки, распахнувшиеся с услужливой готовностью.
- Добро пожаловать в подземелья! - пророкотал под высокими сводами сильный, чуть гортанный голос Сказительницы. В груди Тилори что-то сладко екнуло при звуке этого голоса, но она тут же взяла себя в руки. Что еще за глупости такие?! Она приехала работать, а не пускать по кругу рог с терпким вином и слушать горьковато-пряные песни под гитару. Именно туда, в теплый круг, выхваченный ночным костром, звал этот голос.
Вокруг тянулись бесконечно длинные широкие полки, уставленные всем возможным и невозможным. Пугливо сжималось сердце, не верящее, что вот тут, буквально в двух шагах - дверь в Пустоту. Дрожали пальцы, чуть не роняя склянку с консервированным ядом тарантула.
- Мы обязаны абсолютно все тут осмотреть!!! - восторженно заявила Таррэ, радостно и неверяще оглядываясь по сторонам. Она, по-видимому, просто мечтала найти в Срединном Храме как можно больше недостатков и составить просто разгромный отчет. И за эти подземелья с таким восторгом схватилась лишь по той простой причине, что держать все содержащиеся здесь артефакты, ингредиенты, амуницию и прочее в образцовом порядке просто невозможно. Многие магические предметы обладают волей и, пожелай они потеряться, - за ними не уследит ни один кладовщик.
- Осматривайте, - легко согласилась ведьма, щедрым жестом обводя подземелья. Слишком легко. Подозрительно легко.
Но не успела Таррэ кинуться к первой полке и затребовать полный список содержащихся на ней вещей, как Хранящая ровно, не меняя выражения лица, добавила:
- Только скажите сразу, в какое время вы предпочитаете завтракать, обедать и ужинать.
- Зачем это? - подозрительно нахмурилась Таррэ.
- Когда опись этих подземелий составляли двадцать гномов, работавших в три смены, это заняло у них полгода, - невозмутимо пояснила ведьма.
Таррэ смутилась, не зная, чем ответить. Выручил чародейку сжалившийся Гридъяр. Подойдя к полке, он взял первую попавшую в руки склянку и решительно заявил:
- Что ж, мы не рискнем воспользоваться вашим гостеприимством на полгода, но, по крайней мере, что-то мы все равно вынуждены будем проверить.
- Мое гостеприимство опасно гораздо менее, нежели яд гадюки, который вы сейчас держите в руках, - с учтивой улыбкой отозвалась ведьма. - Но эти подземелья в вашем полном распоряжении, не смею вам мешать.
- Вы не откажетесь дать нам некоторые разъяснения?
- Нет, что вы. Спрашивайте, если что-то заинтересует.
Ревизоры разбрелись в разные стороны, запросив описи полок, и принялись сверять списки с содержимым. Тилорь отошла к компонентам зелий, в которых разбиралась лучше, чем в книгах или оружии. Сушеные листья малинника, ромашка полуночная, соцветия папоротника, кровь дракона, толченые когти вепря - довольно обычный набор ингредиентов для ряда как повседневных, так и запрещенных зелий. Доказать, какие варятся в этом Храме, чародейка, разумеется, не могла. Заинтересовавшись шкатулкой с какими-то деревяшками, идентифицировать которые она с ходу не сумела, Тилорь вполголоса подозвала Хранящую. Она вообще заметила, что в этом подземелье и ей, и остальным хотелось чуть приглушить голос, не выставляя себя на всеобщее обозрение. Спокойным, ровным, громким голосом невозмутимо говорила только ведьма. Хранящая. Хозяйка.
- Вы что-то хотели, риль? - спокойный взгляд черных, чуть уставших глаз.
- Да, - хрипловато ответила смешавшаяся чародейка, но тут же взяла себя в руки. - Что это такое?
Хранящая едва глянула в шкатулку и улыбнулась:
- Это щепки похоронного креста, разбитого о голову покойника.
- Что?!! - удивилась и даже как-то обиделась Тилорь. - Зачем они вам?
- Мне? Незачем. Будь здесь Таирна - она бы вам, может, что-нибудь и объяснила. По ее словам, этими щепками нужно мешать какие-то зелья, чтобы… Даже не помню, признаться, зачем. Зелья - не моя стихия. Но, если хотите, я могу ее позвать.
- Нет, спасибо, - торопливо отказалась чародейка, смутившись своего недоверия. Действительно, почему бы в подземельях летающего Храма и не быть щепкам похоронного креста, разбитого о голову покойника? Даже если они ни для чего и не нужны, стиль-то заведения так или иначе создавать надо.
Ворон, глухо каркавший где-то в темноте, пугал Тилорь суетливым хлопаньем крыльев. Руки окоченели (чародейке даже пришло в голову, что риль Иньярра специально привела их в самое холодное подземелье, чтобы не слишком-то задерживались), а глаза слезились от дыма. Тилорь отошла от полок, заверив Гридъяра, что с зельями все в полном порядке. Ей не терпелось уйти отсюда. Сколько же можно бродить по темноте и холоду?!
Она увязалась за Хранящей, направившейся к нетерпеливо приплясывающей возле чего-то Таррэ.
- Вас что-то заинтересовало, риль? - мягко спросила ведьма тоном мамочки, тысячу первый раз объясняющей ребенку, что это дядя в сказке может прыгать из окна двадцатого этажа и спешить к своей возлюбленной. В жизни финал будет печальней, хотя красивее и трагичней.
- Что это за гребень?
Ведьма осторожно приняла гребень из рук чародейки и тонко улыбнулась, проведя пальцами по его ровным деревянным зубчикам.
- Это гребень Сиямова дерева.
- Ну и что? - не поняла чародейка. - За какие заслуги он здесь-то оказался?
Мечтательное выражение скользнуло по лицу Хранящей и улетело быстро, как облачко после грозы.
- Вы когда-нибудь слышали о Сияме? - Чародейки дружно покачали головами. - Это маг десятого уровня. На некоторых Ветках его называли Вицлипуцли. Он специализировался на исполнении желаний. Полном исполнении. Например, хотел человек всегда молодо выглядеть - Сиям убивал его в двадцать лет и бальзамировал тело. Желание было полностью исполнено, но, боюсь, человек не был счастлив.
- Но это же… Мерзко!
Ведьма философски пожала плечами:
- Смотря с какой точки зрения. Ведь не зря же мудрые говорят: «Бойтесь своих желаний, ибо они исполняются». Люди - странные существа, им нужно доказать и показать, чтобы они поверили. Именно этим - убеждением неверующих - и занимался Сиям.
- А при чем здесь этот гребень? - негромко спросила Тилорь. Ей вдруг показалось, что эта восьмидесятилетняя ведьма старше нее не на два года, а по меньшей мере в два раза.
- Этот гребень он подарил одной женщине, которая очень хотела иметь длинные густые волосы.
- И что?
- И ничего. Расчесываетесь гребнем - и вашим волосам станет завидовать любая красавица. Хотите попробовать?
Ведьма лукаво прищурилась, и Тилорь торопливо отодвинула гребень от протянувшейся руки Таррэ.
- Нет, спасибо!
- Мудро, - улыбнулась Хранящая, убирая гребень на место. - Абсолютно ВСЕ волосы на вашем теле стали бы длинными и густыми. В том числе брови, ресницы и все прочее.
Таррэ перекосилась, когда поняла, какой участи едва избежала.
- Риль Иньярра! - негромко позвал Гридъяр с другой стороны скрытого темнотой подземелья.
Ведьма слегка кивнула головой, словно извиняясь перед собеседницами, и мягкими неслышными шагами отошла от чародеек. Не сговариваясь, Тилорь и Таррэ направились за ней.
Было в этой ведьме что-то… этакое. Что-то такое, из-за чего хотелось стоять рядом с ней и слушать, даже если она иронизировала или насмехалась над тобой же. Словно рядом с ней колыхалась аура вселенского спокойствия, уверенности и какой-то снисходительной мудрости. Мудрости не лет, приходящей рано или поздно к любому магу, а мудрости жизни, которая слилась с ней так естественно, словно была впитана, как греховная красота, с молоком родной матери.
- Вы меня звали, рильт?
Гридъяр без слов повертел в руках полотняный мешочек без опознавательных знаков. Ведьма протянула тонкую, унизанную кольцами руку:
- Можно?
- Разумеется, - маг осторожно - мало ли что там внутри - передал Хранящей мешочек.
Та бережно сжала его в теплой ладони, помолчала, закрыв глаза, словно вслушиваясь в самое себя, и понимающе улыбнулась.
- Что это? - тут же влезла Таррэ, подозрительно косясь на ее ладонь.
- Клыки дракона, - спокойно ответила Хранящая.
- А почему без подписи? - придралась чародейка. Ведьма посмотрела на нее с удивлением и повторила:
- Но ведь это - клыки дракона!
- Большая редкость, я знаю, - нетерпеливо перебила Таррэ. - Но это же не причина держать мешочек без подписи! Как можно проверять опись при таком положении вещей?
- Единственное, что не могут прорезать драконьи клыки, - это шкура дракона, - терпеливо объяснила Хранящая. Чародейка по всем признакам ей уже изрядно надоела, и, хотя она пока сдерживалась, играть с огнем на месте Таррэ не стоило. - А на ней, да будет вам известно, невозможно ни писать, ни оставлять каких-либо пометок.
Щелкнутая по носу чародейка нуждалась в реванше. Она никак не хотела признать победу этой черноволосой, по-драконьи спокойной, независимо держащей себя Иньярры, будь последняя хоть Хранящей, хоть еще кем-нибудь.
- А вдруг там совсем не то, что вы говорите?! - влезла она.
Глаза ведьмы нехорошо, по-змеиному сузились. Чаша терпения плеснула через край, приняв в себя последнюю каплю яда. Но незамедлительного взрыва, как случилось бы, будь на месте ведьмы Тилорь или сама Таррэ, не последовало. Она почти насильно вложила в руку чародейки мешочек с клыками.
- Что ж, проверьте!
- Как? - тут же попалась на крючок Таррэ.
- Помнится, клыки дракона вступают в качественную реакцию с концентратом каштановой вытяжки, - с непроницаемым лицом заметила Хранящая. - Вон на той полке была склянка. Риль, если вас не затруднит…
Не дожидаясь окончания фразы, Тилорь кивнула и принесла концентрат.
Таррэ, вдруг заподозрившая какой-то подвох со стороны Хранящей, засомневалась:
- А такая реакция точно существует?
- Вам методичку зельеварения предъявить? - не выдержала ведьма, впервые сорвавшись на чисто человеческие раздраженные нотки. - Или смешивайте - или верните ингредиенты на место.
Таррэ, независимо тряхнув головой, отобрала у Тилори склянку, осторожно распустила шнурок, стягивающий горловину мешочка из драконьей кожи, и, вытащив оттуда один желтоватый, в потеках багровой крови, клык, бросила его в склянку.
Грохнуло, бухнуло, вспыхнуло. Огненная струя с тихим воем пронеслась под потолком и распустилась вихрем хвостатых зеленоватых искр. Лицо Таррэ, изрядно подкопченное взрывом, выражало животный ужас. По губам Гридъяра скользнула тонкая улыбка. Тилори вдруг подумалось, что он, вполне возможно, знал, к каким последствиям приведет подобный опыт, но промолчал. Старый маг нередко совершал странные поступки, особенно рядом с теми, кто почему-то был ему симпатичен. А ведьма, похоже, вот-вот могла войти в этот список.
- Что ж, реакция прошла, - невозмутимо подытожила она, мягко отнимая драконьи клыки у оцепеневшей Таррэ и аккуратно затягивая шнурок. - Думаю, больше сомнений у вас нет?
- Их и не было, риль, что вы! Как мы могли в вас сомневаться, - непринужденно ответил маг. - Просто риль Таррэ хотела убедиться, что… ингредиенты ваших зелий не отсырели и готовы к использованию. Не так ли, риль?
- Разумеется, - вынужденно буркнула чародейка.
- Я рада, что вы в этом убедились, - вежливо ответила ей ведьма. - Желаете ли осмотреть еще что-нибудь?
Маги заозирались.
- Кажется, никто из нас еще не был у дальнего стенда, - с сомнением протянул Гридъяр, оглядывая подчиненных. - Не так ли?
- Да.
- Что ж, пойдемте посмотрим, что интересного есть там.
Ведьма безмолвно развернулась и неслышно заскользила вперед, указывая дорогу. Черный плащ певуче шептал, касаясь полами гранитных плит. Ворон уселся Хранящей на плечо и неприязненно косился зеленым глазом на незваных гостей.
- Прошу! - Широким жестом Хранящая обвела содержимое широких дубовых и - надо заметить отдельно - совершенно не пыльных полок. Расширенный к запястью черный рукав лизнул шелком выложенные артефакты, оружие и амуницию. Видя замешательство гостей, не знающих, с чего начать, она принялась перечислять: - Проклятые фолианты и гримуары…
Книги величественно мерцали во тьме инкрустированными переплетами и чуть слышно шипели, перебирая смертоносными, пожелтевшими от времени и кое-где покрывшимися зеленоватой плесенью страницами. Изредка та или другая книга гневно вспыхивала и выстреливала в потолок снопом серебрящихся искр или пыхала едким тяжелым дымом.
- Кто их проклял? - услышала Тилорь собственный голос и искренне удивилась: так ровно он прозвучал. В душе она далеко не была уверена, что стоит записывать на свой счет еще один дурацкий вопрос. Впрочем, у Таррэ ее пальмовую ветвь первенства все равно уже не отнять…
Ведьма равнодушно пожала плечами:
- Не знаю. Иногда проклятие поражало и самого заклинателя, затягивая его внутрь или выпивая силы. Иногда книги проклинают себя сами. Иногда срабатывает одно из древних отсроченных заклинаний. Во всяком случае, с повинной ко мне никто пока не приходил.
- А это что? - спросила Таррэ, опасливо кивнув на особо отгороженный уголок на полке.
- Это так называемая «вампирья зона», - усмехнулась Хранящая. - По крайней мере, именно так ее прозвали малыши, когда их водили сюда на экскурсию. Это - схема строения вампирьего крыла, это - слепок челюсти: нижние клыки не слишком длинные, а вот верхние похуже вурдалачьих будут… А здесь - кольца вечного союза.

Предыдущая страница 18 Следующая страница


19 Светлана Нергина

- То есть?
- Если их использовать при бракосочетании, то вступившие в брак никогда уже не разлучатся.
Тилорь удивленно вскинула левую бровь:
- Тогда почему они лежат здесь, а не выдираются друг у друга брачующимися парочками? Ведь перспектива-то более чем заманчивая!
- Во-первых, мало кто знает, что они здесь лежат, - резонно заметила ведьма. - А во-вторых, у этих колец есть и оборотная сторона: они ведь не обещают вечной любви. Лишь гарантируют вечность и неразрывность союза. Предположим, вы надеваете друг другу на палец эти кольца. Это все равно как если бы священник взял цепь и сковал ею вас друг с другом. Быть может, через пару лет вы поймете, что ошиблись в выборе и этот человек вам не нужен, а уйти не сможете. Потеряется заявление о разводе, родится ребенок, которому нужна полная семья, ваш муж тяжело заболеет, и вам совесть не позволит бросить его без помощи. Кольцам наплевать, каким именно образом они удержат вас друг возле друга. Они просто энергетически неразрывны и подстраивают окружающую реальность под это свойство. Так что, подарить вам колечки на день рождения?
- Нет, спасибо!
- Вечный двигатель, если я не ошибаюсь? - перебил беседу Гридъяр.
- Да уж, - усмехнулась Хранящая. - Удивительная конструкция, которую создатель назвал вечным двигателем.
- Так это неправда? - разочарованно протянула Тилорь, заглядевшаяся было на статуэтку с вращающимися лопастями.
- Спорный вопрос. Этот двигатель не останавливается ни на миг, пока рядом с ним находится хоть один человек. Он питается нашими эмоциями, мыслями, аурой - словом, энергией в любом ее проявлении. Но стоит нам уйти - или просто поставить достаточно сильный блок - и он остановится. Его создатель бессознательно умел так напитать его своей верой в его вечность и детским восторгом разгаданной загадки, что бедная статуэтка едва не взлетала!
- Жалко, что он ненастоящий, - с сожалением вздохнула Таррэ.
- Ну почему же сразу ненастоящий? Он вечен для всякого, кто захочет верить в его вечность.
Они помолчали. Каждый так и этак пробовал на зуб историю вечного двигателя, стараясь или окончательно ее опровергнуть, или окончательно убедиться. Но старые магические легенды мало кому открываются сразу и полностью. Их бессмертие длится ровно до тех пор, пока не поставлена последняя точка, пока не рассеялось облако двусмысленности.
Тилорь в задумчивости взяла с полки лошадиную уздечку. Узда и узда: металлические кольца удил, прочные, но узкие кожаные ремни - и за что она сюда попала?
- Узда Пегаса, - не дожидаясь вопроса, пояснила Хранящая. - Позволяет владельцу поймать вдохновение и оставлять его у себя столько, сколько он захочет.
- А что в ней плохого? - Тилорь уже привыкла к тому, что у всякой вещи, какой бы прекрасной она ни казалась на первый взгляд, есть свои недостатки. Двойственность мира, чтоб ее…
- Подвоха нет, - покачала головой ведьма. - Муза действительно трепещет крылышками над плечом столько, сколько ты хочешь. Но переизбыток вдохновения тоже ведь вреден: от него ломаются перья и путаются в голове слова. Да и к тому же, если творческий процесс не прекращается ни на день, если нет той щемящей тоски ожидания вдохновения и упоения - то творчество, созидание превращается просто в работу. Искусство становится ремеслом.
- Грустно, - признала Тилорь, с сожалением возвращая уздечку на место.
Темь в подземельях стояла такая, что различить что-то дальше, чем на два шага, не позволял даже свет шэрита. Поэтому, пройдя еще немного вперед и буквально нос к носу столкнувшись с каким-то непотребно обросшим мужиком с ржавой алебардой в руке, Тилорь не сумела воздержаться от пронзительного визга, услужливо подхваченного и на все лады повторенного дразнящимся эхом.
- Доброе утро, Джанг, - вежливо кивнула гному Хранящая и улыбнулась. - Зачем вы мне пугаете комиссию?
- Я?! - возмутился тот. - Да туть вобче ничаво… Стою вот, охраняю, как вы велели…
- А что вы охраняете? - спросила покрасневшая от стыда Тилорь, смутившаяся от своего крика и спешащая замять инцидент.
- Как чаво? - вскинулся гном, явно стосковавшийся без собеседников. - Да ведь токмо оставь на минутку - и фьють, уперли, выхлюпали! Оправдывайся потом!
- Что уперли-то? - непонимающе нахмурился Гридъяр.
- Как что? - Мужик уставился на них, как на кроманьольцев, хвастающихся только что добытым огнем. - Спирт, конечно!
- Не поняла, - нахмурилась Тилорь, оглядываясь на Хранящую, стоявшую неподвижно и с каким-то озорством в глазах глядящую на гнома и пораженных магов. - Драконья кровь - один из самых дорогих эликсиров в наши дни - стоит спокойно на полке среди ромашки и дубовой коры; концентратом каштановой вытяжки вы без раздумий пожертвовали, чтобы… мм… развеять сомнения риль Таррэ; а какая-то бочка со спиртом стоит под отдельной охраной?!
Ведьма мягко улыбнулась и развела руками:
- Что поделаешь, боюсь, студентам восемнадцать лет, а не восемьдесят, так что их куда больше интересует спирт, чем драконья кровь…
Гридъяр понимающе тихонько рассмеялся:
- Да уж, как меняются жизненные приоритеты с годами!
- Ух ты! - восторженно раздалось за их спинами и тут же сменилось обиженным: - АЙ!
Голубоватые искры (в который уже раз за это утро!) с язвительным шипением взвились над чем-то, выпавшим из обожженных рук чародейки.
- Философский камень, - не оборачиваясь, определила Хранящая. - Он очень не любит чужих рук.
Таррэ оскорбленно передернула плечами, но промолчала.
- Это тот, что дает бессмертие и обращает любой металл в золото? - неверяще воззрилась на тускло облитый серебристым сиянием гладкогранный камень Тилорь. - Быть не может!
- Может. Смотрите.
Ведьма смело взяла в руки послушно засветившийся игривой белой искоркой где-то в глубине камень и, сняв с тонких пальцев одно из колец, ловко приложила его к гладкому боку камня. Тот чуть нагрелся, искорка разрослась, охватывая белым внутренним пламенем весь камень, - и серебряное кольцо в пальцах Хранящей окуталось багровым облаком. Когда же камень потух и облако развеялось, кольцо в свете шэрита сверкнуло золотыми гранями. Ведьма невозмутимо надела его на палец.
- Но тогда почему…
- Потому что этот камень не служит никому, кроме своего хозяина, - перебила, не дослушав, Хранящая. - А хозяином его может быть только истинный философ. Но философы ни во что не ставят ни богатство, ни жизнь, поэтому им не нужно золото или эликсир бессмертия, да и сам камень не нужен… Философский камень - это артефакт, обреченный на вечное одиночество…
- Но ведь вы… - заспорила было Таррэ, но смолкла, перехватив снисходительно-насмешливый взгляд Хранящей.
- Что я? Я могу брать камень только потому, что меня охраняет защитная магия Храма, да и то только ради демонстрации. Вздумай я и вправду разбогатеть за счет камня - и в этих подземельях впервые появилась бы уборщица с совком и веником.
Ведьма осторожно положила на место дымящийся и явно уже обжигающий ей пальцы камень.
Тилорь вдруг начала стучать зубами. Холод, отступивший было перед увлекательными легендами, сладким вином струящимися из уст Хранящей, набросился на нее с невиданной силой.
- Быть может, мы перейдем к осмотру оставшегося Храма? - спросила-взмолилась она.
Ничуть не меньше замерзшие маги с готовностью подтвердили, что в этих подземельях они уже осмотрели все, что хотели, и Хранящая, невозмутимо кивнув на прощание остававшемуся Джангу, повела комиссию к выходу, скрытому в мареве дыма и темноты. Стены прощально целовали Тилорь холодным дыханием.
Чародейка задумчиво шла рядом с Хранящей, внимательно глядя по сторонам и говоря словно самой себе:
- Странное место этот Храм. Вроде бы появился недавно. Но почему тогда от этих стен, пола и всех артефактов веет такой незапамятной древностью?
- Храмы - это средоточие магии, - отозвалась ведьма. - А что на всем Древе может быть изменчивее, непостояннее и необъяснимее магии? Она сама пишет свою историю, мало обращая внимания на человеческие представления о времени и древности.
- Я бы хотела узнать этот Храм не так, - задумчиво протянула Тилорь. - Не как ревизор, а как человек. Без проверок и дурацких вопросов…
Хранящая смерила ее долгим, проницательным испытующим взглядом и, ничего не сказав, пошла дальше.

«Работа не волк, но что-то звериное в ней определенно есть!» - мысленно решила я и, сплавив уже порядком поднадоевшую комиссию на удачно подвернувшуюся Ильянту, которая, хоть и без особого энтузиазма, но все же подхватила эстафету, отправилась на поиски Таи. Проклятый висок болел все сильней и сильней, причем все увеличивающуюся припухлость уже не скрывали ни пудра (щедрым полувершковым слоем наложенная перед отлетом), ни волосы, и Гридъяр начинал поглядывать на меня как минимум подозрительно. Как на жизнерадостно улыбающегося и машущего ручкой волкодлака с серебряным клинком, застрявшим в груди.
В общежитиях Таи не оказалось, этажи сиротливо пустели добросовестно посещающими лекции или безудержно прогуливающими студентами. Пораскинув мозгами, я направилась к столовой, тихо радуясь возможности идти спокойно, а не следя за любым своим жестом, движением, шагом и взглядом. Честно признаться, меня порядком притомило кормить комиссию свежепридуманными байками (частью я придумала сама, частью помог Храм). С Тилорью все было вроде бы более-менее понятно. Эта если и не по мою сторону баррикад, то и не на противоположной. Таррэ тем более загадкой не казалась. Хотя нынче она вообще словно с цепи сорвалась. Маленьким утешением служил мне только случай с драконьими клыками и концентратом каштановой вытяжки. Как ни крути, а рвануло знатно…
Что же касается Гридъяра, то он был для меня сплошным вопросительным знаком. Единственное, в чем сомневаться не приходилось, - именно от него зависит, пройдет мой Храм проверку или нет. У него решающее право голоса. Но кто он такой? Как ко мне относится? Чего хочет? Вопросов много, а ответ один: леший его знает!
Из-за угла показалась теряющая терпение Ильянта во главе клятой комиссии (и принесла же их нелегкая!), и я поспешила скрыться за лестницей, дабы меня не припрягли объяснять что-нибудь малопонятное, но зело для комиссии интересное.
Тая попадаться на моем пути не спешила, висок ломило все с новой силой, и я, перебрав в уме дюжину вариантов, куда могла удалиться досточтимая ведьма, и плюнув на каждый по отдельности и на все вместе, решила в кои-то веки воспользоваться кристаллом связи.
- Тай?
- Иньярра? А почему на заднем плане не виднеются обезображенные интеллектом лица комиссии?
- Я их сплавила Ильянте, - беспечно призналась я.
- Ильянте?! А сама ты работать когда-нибудь будешь? - язвительно поинтересовалась подруга.
Я отмахнулась:
- Если людей ценить по работе, то лошадь лучше всякого человека: возит и молчит! Тай, мне нужна твоя помощь. В профессиональном плане.
Я уверена, что Тая подозрительно прищурилась:
- И куда ты опять успела влипнуть?
- Тай, неважно: у меня мало времени. Так ты где?
- Ох горе ты мое луковое… Ладно, иди в свою комнату - сейчас приду.
- Я жду, - кивнула я на прощание (как будто это кто-то по звуковой связи мог увидеть!) и стала подниматься вверх по лестнице.

Как следует рассмотрев ранку на моем виске, Тая только руками всплеснула:
- Ну и где ты, чадо, измудрилось так шарахнуться?
- С дракона нырнуть решила, - мрачно отшутилась я.
- Иньярра, я не шучу! Так же и убиться можно!
Можно. И еще как можно. Но разве я пришла к подруге за тем, чтобы мне устроили промывку мозгов?
- Тай, знаешь, за что я тебя люблю? - лукаво прищурилась я. - За то, что ты ворчишь раза в три меньше, чем Ильянта. Давай не будем нарушать традиций, а?
Тая напоказ нахмурилась, довольно улыбнувшись внутри. Уж я-то знаю!
- Будет больно, - строго предупредила она и подошла вплотную. Тонкие холодные пальцы невесомо коснулись кожи, легкий шепоток рассеялся заволакивающим дымком по сознанию - Тая почти никогда не работала без обезболивающих, цинично объясняя это тем, что, когда пациент дергается, как потерпевший, она не может сосредоточиться. Но мои рационализаторские предложения типа: «Хорошо привязанный пациент в анестезии не нуждается!» - удостаивались только возмущенного взгляда и презрительного фырканья.
Тягучее марево тумана в голове пронзила долгая, томительная, тупая, но несильная боль. По сравнению с тем, как меня ломало при утренней попытке самолечения, это было укусом комара на фоне пропоровших грудь упыриных когтей.
- И это все? - спросила я, опасливо приоткрывая один глаз. Левый.
- А тебе мало? - удивилась ведьма, отходя и брезгливо сбрасывая с пальцев остатки магии.
- Вполне достаточно! - торопливо заверила я, соскакивая с подлокотника кресла и собираясь отправиться на поиски добровольно-принудительно развлекающей комиссию Ильянты.
- Постой-ка, - Тая подцепила меня за широкий рукав и насильно посадила назад. - Ты что, пыталась лечить свой висок сама? Он выглядел каким-то… полузалеченным.
- Ну… да, - осторожно призналась я. - А что?
- Что?! И она еще спрашивает!!! - возмущенно взвилась Тая, нависая надо мной карающим мечом. - Ты вообще, прежде чем что-нибудь сделать, имеешь привычку подумать? Ну хоть немножко?!
- Когда как, - честно ответила я, мало понимая, с чего она так взъелась.
- Не «когда как», а вообще никогда! - отрезала ведьма. - Тебя чему в Храме десять лет учили?! Одно из первых правил знахаря: нельзя самому пытаться залечивать раны на голове, груди и запястьях! В девяноста девяти процентах случаев - смерть от болевого шока! Чем ты думала, скажи мне? А?!
Я покаянно молчала, мысленно костеря себя на чем свет стоит. Это ж надо было так глупо вляпаться! Ну сказала бы, что ей кажется, и уже забавляла бы комиссию, а не сидела здесь, с трудом припоминая, как скорчить виноватую рожицу - после окончания Храма практики на этот счет мне явно не хватало.
- Иньярра, хватит отмалчиваться как первокурсница! - наконец взмолилась Тая. - Объясни мне уже хоть что-нибудь.
Я тяжело вздохнула:
- Хорошо. Только сядь. Меня нервирует, когда ты тут носишься взад-вперед. Это моя привилегия. - Тая презрительно фыркнула, но села. - Вот так гораздо лучше. Слушай.
Я помолчала, подбирая слова, повертела кольца на пальцах.
- Где-то месяца три назад я у себя обнаружила новую… способность, что ли… В общем, когда мне очень больно - больно до потери сознания, - у меня происходит как бы… раздвоение личности. В смысле, как будто сознание вылетает из тела и смотрит, как его ломает и корчит, со стороны. Если очень уж постараться, я могу даже им управлять: например, биться с пробитым легким.
- Врешь! - пораженно вырвалось у Таи. Не столько из недоверия, сколько от удивления.
Я отрицательно покачала головой:
- Нет. Только колдовать не могу: нужно единение души и тела, силы и движения. Но смерть от болевого шока или потеря сознания от боли мне не грозят.
Тая ошарашенно смотрела на меня, уронив подбородок на переплетенные колыбелькой пальцы. То, о чем я говорила, было мечтой практически любого мага, ибо единственное, что выставляет нам пределы магии, - это боль. Боль в разрывающихся от нехватки воздуха легких при чтении заклинаний, боль, с которой уходит из ауры сила, боль, взрывающаяся огненным шаром в голове при магической атаке со стороны. Если же предположить, что с ней можно справляться, то… пределов магическому всесилию вообще не будет… Хотя нет, это нереально. Именно на этой нереальности и зиждутся все магические законы. Не мне их ломать.
- И с чего это у тебя?
- Да чтоб я знала!
Мы помолчали.
- Ладно, Тай, я пойду. А не то боюсь, на Ильянту нам потом никакого антиозверина не хватит!
- Иди, - отрешенно кивнула подруга, но тут же встрепенулась: - Хотя постой: объясни мне, откуда ты Масмеда так вовремя взяла?
Я довольно улыбнулась:
- А что, понравилось?
- Да уж, знакомство было эффектным. На магов это явно произвело впечатление.
- Что ж, тем лучше: не мытьем, так катаньем достанем.
И, так и не удовлетворив Таиного любопытства, я вылетела за дверь.

«Заблуждения заблуждениям рознь, взять того же Сусанина!» - мысленно ворчала Тилорь, припоминая историю Миденмы.
Предоставленная Ильянте, а фактически самой себе, комиссия забрела в какие-то холодные каменные лабиринты Храма, причем ни для чего они здесь есть, ни как отсюда выйти, ведьма не знала, на все вопросы реагируя одинаково: раздраженно передергивая плечами и отмалчиваясь.
Маги уже начинали тихонько ворчать себе под нос, когда из-за очередного поворота вынырнула знакомая тоненькая фигурка в плаще и, удивленно вскинув брови, направилась к ним.
- Вижу, предоставленные сами себе, события имеют тенденцию развиваться от плохого к худшему, - тихонько съязвила ведьма, обращаясь к Ильянте. Тилорь, случайно услышавшая не предназначавшееся для ее ушей, с усилием подавила улыбку.
- А я тебе не затейник-экскурсовод! - так же негромко, чтобы не услышали маги, огрызнулась Ильянта. - Объясняй сама, с какой радости в твоем Храме завелись эти лабиринты. Мне фантазии не хватает! Ну чего ты кривишься?
- Я не кривлюсь, я улыбаюсь без энтузиазма, - отрезала ведьма. - Ладно, спасибо и на том, что есть.
Ильянта молча кивнула и удалилась. Ведьма, подумав пару секунд, развернулась к комиссии.
- Как вы смотрите на то, чтобы осмотреть общежития?
- Неплохо, - кивнул Гридъяр, порядком подуставший таскаться в этом каменном чреве змия. - Если только туда идти не дольше получаса.
- Что вы, рильт! - разубедила ведьма. - Идемте!
Общежития (а точнее - несколько этажей, отведенных под комнаты студентов) как раз были многолюдны и шумны: утренние лекции уже закончились, послеобеденные практические занятия еще не начались. Студенты, деловито снующие по своим делам, загадочно кучкующиеся в углах или демонстративно отрабатывающие новые заклинания, бросали на непрошеных гостей любопытные взгляды, но, завидев рядом Хранящую, от вопросов воздерживались. Заклинания даром не проходили: по коридорам то и дело проносились ветвистые, как десятисвечные канделябры, молнии и с глухим «шуххф» разбивались о заговоренные стены или блоки более опытных магов. От снующих над плечами студентов шэритов мельтешило в глазах, стены тонули в огненных кругах.
- Быть может, лучше вернуться сюда попозже, когда ребята разойдутся на занятия? - неуверенно предложил Гридъяр.
«Ребята», подпиравшие стены широкими молодыми плечами, уставились на мага, как обожравшаяся колбасы мышь на засохший кусочек сыра в мышеловке: «Ну как дети, ей-Хранящие!» Ведьма удивленно посмотрела на мага:
- А какой смысл бродить в пустых коридорах? - начала было она, но, тут же перебив саму себя, согласилась: - Хотя как вам угодно…
- Нет-нет! - сразу запротестовала Тилорь. - В коридорах и правда очень шумно и неуютно, но, быть может, мы можем осмотреть какую-нибудь комнату?
Ведьма на секунду задумалась и кивнула:
- Пожалуй.
Ловко лавируя в слегка расступающейся перед ней толпе, ведьма продвигалась по коридору. Студенты, как показалось Тилори, вели себя странно. Вот и этот парень, увидев ведьму, кинулся было к ней с явной радостью в глазах, но, завидев комиссию, смешался, и приветствие, готовое уже сорваться с губ, хрипло застыло, модифицируясь в скомканное:
- Здравствуйте, риль.
Ведьма только кивнула ему, озорные искорки блеснули в черных глазах, но промолчала. Следующая комната оказалась наконец-то той, что была им нужна, и Хранящая, постучав, смело распахнула дверь, пропуская вперед Гридъяра, Тилорь и Таррэ.
Комнатка была небольшой, но довольно уютной, хотя и типовой. Три кровати: две одна напротив другой, третья вдоль стены с дверным проемом. Письменный стол, комод, высокий шкаф, несколько заваленных всяким барахлом стульев. Широкий подоконник окна был занят раскиданными, как попало, выдранными из разных конспектов листами.
- Здравствуйте, - удивленно обронила рыжеволосая девушка, с ногами взобравшаяся на кровать и занимающаяся нелегким ведьминским делом: перекрашиванием ногтей из огненно-багряных в синюшно-фиолетовые.
- Здравствуйте, - рассеянно повторила за ней соседка, не глядя на вошедших и не отрываясь от кастрюли, в которой она взглядом варила борщ. Кисловатый мясной дух висел в комнате, заставляя ревизоров то и дело сглатывать подступающую слюну.
- Добрый день, девушки, - приветливо улыбнулась потревоженным студенткам Хранящая. Завидев ее, те заметно расслабились. - А почему я не вижу Реады? Разве не у нее через четверть часа дополнительные занятия по артефактологии?
- Она… мм… сказала, что пойдет туда сразу с лекций! - наконец нашлась рыжеволосая, торопливо покрывая подругу.
- Я так и думала, - не споря, кивнула ведьма и тихонько, себе под нос добавила: - Вот что у нас действительно хорошо организовано - так это прогулы…
Студентка, услышав, смущенно хихикнула.
- Что ж, господа, вот вам типовая комната студентов. Ничего лишнего, ничего особо интересного. На столе, насколько я понимаю, - готовящееся домашнее задание. Я права, Леда?
Рыжеволосая, оказавшаяся Ледой, торопливо кивнула:
- Ага. Это нам по словосложению задали написать сочинение на полсвитка с использованием как минимум двадцати шести метафор.
Ведьма с любопытством взяла разложенный свиток и вчиталась:
- «Легкий ветерок распахнул окно и переломал все деревья в усадьбе…» «хм… Надеюсь, это еще только черновик?
- Э-э-э… Да, - торопливо соврала Леда, сообразившая, что где-то проштрафилась.
- Ну для первой пробы пера - не смертельно, - утешила ведьма, отходя было от стола, но, вспомнив о чем-то, вернулась. - Леда, у тебя не найдется чистого свитка и пера с чернилами?
- Конечно, - удивленно отозвалась студентка и осторожно, двумя пальцами, боясь смазать свеженакрашенные ногти, подала ведьме требуемое.
- Спасибо, - бегло поблагодарила та, пристроилась на краешке стола, набросала пару строк и, обратившись к лениво дремлющему на ее плече ворону, спросила: - Эй, солнце мое чернокрылое, не поработаешь разок почтальоном?
Ворон, поломавшись и покочевряжившись для приличия пару минут, послушно раскрыл клюв и принял из рук ведьмы письмо. Та наклонилась к нему близко-близко и что-то прошептала. Как ни старалась Тилорь расслышать слова, до нее донеслось только какое-то непонятное:
- …ашь Фрелю…
Ворон понятливо взмахнул крыльями и вылетел через предупредительно распахнутое Ледой окно. Ведьма, довольно тряхнув волосами, обернулась к комиссии:
- Итак, что вы желаете осмотреть?
- Все! - встрепенулась примолкшая было Таррэ. - Мы хотим осмотреть все!
- Стоит ли… - с сомнением начала Тилорь, но Таррэ уже устремилась к письменному столу студенток, дабы проверить, достаточно ли он освещен, не шатается ли, а Гридъяр с потрясающим величием пожал плечами, показывая, что чародейку уже не остановить, так что нечего терять собственное достоинство в бесплодных попытках. Тилорь обиженно замолчала.
- Так… Низковат… Поскрипывает… И стул какой-то странный. - Таррэ целеустремленно выискивала в несчастной мебели все новые и новые недостатки, не ленясь ради этого наклоняться, измерять что-то пальцами, залезать под стол и даже садиться на столешницу.
- Думаю, не стоит столь бесцеремонно мять чужие свитки, - мягко, и оттого особо язвительно, попросила ведьма, с трудом вытаскивая из-под Таррэ чужой мятый свиток с домашним заданием. Бегло просмотрела и добавила: - Не думаю, что мадам Рикх будет рада получить работу в таком… непрезентабельном виде.
Таррэ, смутившись, поспешила ответить колкостью:
- А нечего кидать свитки где не положено! Что за бардак в студенческих комнатах?!
Черные глаза нехорошо сузились. «Ведьмы - существа сильные, мстительные и злопамятные. Не стоит им досаждать без особой надобности и не имея за плечами как минимум пяти магических степеней», - припомнился Тилори справочник по «Магическим существам и прочей нечисти». Леший возьми, ведь ведьмы - не люди! И предугадать их поведение невозможно, равно как и силу, которая проявится, если ведьму разозлить. Вот только глядя на таких похожих на тебя девушек, забываешь, какая пропасть лежит между ними и тобой. И теряешь осторожность, зарываешься…
- Художественный беспорядок, - холодно отчеканила Хранящая. В воздухе словно сверкнула ледяная молния. - И где, кстати, по-вашему, место свиткам, как не на столе?
Гридъяр, проницательно глянув на раздосадованную Таррэ, явно собирающуюся злобно огрызнуться, торопливо произнес:
- Действительно, каждый волен жить так, как ему хочется. И если этим… э-э-э… девушкам угодно жить в… э-э-э… художественном беспорядке - то их воля!
- Быть может, стоит перейти к осмотру прочих помещений, - поспешила на помощь магу Тилорь. - Ведь на ревизию отведен всего один день, а время уже послеобеденное…
Ведьма, незаметно переведя дыхание и прикрыв на секунду глаза, смерила обоих спокойным взглядом, явно разгадав шитый белыми нитками дипломатический маневр, ровно поинтересовалась, накормила ли их Ильянта обедом, и, получив положительный ответ, пригласила к осмотру верхних этажей Храма.
Комиссия, облегченно переведя дух, вышла вслед за Хранящей. Студентки, переглянувшись, обменялись победными улыбками и нервно хихикнули. Уж они-то знали, что такое ведьминский гнев…

- Он что, бесконечный, этот ваш Храм? - жалобно провыла Таррэ, кое-как поднявшись еще на пролет и обессиленно привалившись к перилам. - Здесь сколько этажей?!
- Риль, вы живете в этом Храме вот уже несколько месяцев. - Ведьма словно и ничуть не запыхалась от получасового подъема, имеющего все задатки, чтобы в перспективе стать часовым. - Неужели вы ни разу не были на верхних этажах?
- Что я там забыла? - огрызнулась чародейка. - Так сколько этажей в этом… Храме?!
Проглоченное определение каждый восстановил сам. В меру своей распущенности и познаний в нецензурном магическом языке.
- Столько, сколько он захочет, - честно ответила ведьма. Маги, остановившись от неожиданности, уставились на нее как на вьютру, ласково поглаживающую по головке ребенка.
- Простите? - Гридъяр недоуменно нахмурил брови.
- Столько, сколько он захочет, - спокойно подтвердила ведьма. - Храм - это средоточие магии, он самовольное существо, так чему же вы удивляетесь?
Кхм… Удивиться, мягко говоря, было чему…
В принципе все маги так или иначе десять лет имели дело с тем или иным Храмом - они в нем учились. И, казалось бы, этого времени должно было хватить на то, чтобы узнать его со всех возможных и невозможных сторон. Но нет.
Храм - это обитель для молодых, ни рожна не смыслящих в магии юношей и девушек. Как только ты оказываешься внутри него, ты перестаешь удивляться чему угодно, потому что из-за угла может выплыть бесплотное привидение, причем твое же собственное, и попросить душу на часок; из-за дверей то и дело доносятся то дикие нечеловеческие крики нежити, то нежное, почти ангельское пение Сказителей; с потолка временами начинает лететь снег или хлестать ливень; а смотритель-кентавр непременно подойдет и предложит подвезти до нужной двери. С младых ногтей привыкнув к любым чудесам вокруг, чародеи и не пытаются их объяснить для себя, даже поднаторев в магических науках, - зачем разрушать такую красивую и таинственную сказку? - вот и остается Храм на всю жизнь этаким святилищем тайн, загадок и чудес. Неразгаданной легендой. Легким поцелуем мягкой, снисходительной, всеведающей чистой магии.
К тому же студентам, как правило, принадлежат несколько нижних этажей, и на верхние они не суются, зная, что где-то там живет их бесконечный в своем терпении и всепрощении ангел-хранитель, но грозное в праведном гневе божество - Хранящая. А ведьмы оч-ч-чень не любят незваных гостей…
- Поверить не могу… - пробормотала Тилорь, с грехом пополам одолев последний пролет и тут же почти свалившись на пол. - Неужели все?
- Все, - спокойно подтвердила Хранящая. - Это последний этаж. На сегодня…
- То есть? - пораженно воскликнула добравшаяся наконец Таррэ.
- То есть завтра их может быть и больше, - пояснил невозмутимый Гридъяр. - Или меньше…
- Абсолютно верно, - кивнула Хранящая, прислонившись спиной к каменной стене и с умеренным интересом наблюдая за попытками Тилори подняться на ноги и принять подобающую ревизору позу.
- И что здесь есть интересного? Проклятые клады? Замурованные скелеты? Запретные зелья?
- Все это было в подвалах, - напомнила риль Иньярра. - Здесь нет ничего подобного.
- Но зачем-то же были созданы эти коридоры! - возмущенно воскликнула отдышавшаяся уже Таррэ. - Должно же быть здесь что-то, заслуживающее нашего внимания!
- Необязательно, - возразил Гридъяр. - Заметьте, риль Таррэ, что до этого риль Иньярра предлагала нам осмотреть то или иное место в своем Храме, зная, что там найдется что-то любопытное. Сюда же мы пошли самовольно, по вашему настоянию. Так что я предлагаю довести начатое до конца и осмотреть эти коридоры, но ожидать от них чего-то особенного не стоит… Риль Тилорь, с вами все в порядке? Если хотите, можете остаться здесь и подождать нас…
Тилорь, скривившись, как от зубной боли, поднялась на ноги и кисло выразила готовность идти вместе со всеми. Первой пошла недовольная Таррэ, следом - Гридъяр, за ним - Тилорь. Ведьма беззвучной черной шелковой тенью замыкала процессию.
Гранитные стены источали какой-то благоговейный холод, овевавший коридоры суровым, красивым, вечным и… жестоким духом абсолютной магии. Ровное желтое пламя факелов, продетых в стальные кольца на стенах, горело спокойно и равнодушно, не чадя и не дымя. То и дело то справа, то слева мелькали подъемы и выходы на широкие балконы с резными перилами. Поднявшись на один такой, Тилорь негромко вскрикнула от неожиданности: от земли Храм отделяло никак не меньше шестидесяти саженей.
- Низковато нынче, - заметила подошедшая ведьма, легко опираясь запястьем на парапет, от которого чародейка старалась стоять как можно дальше. - Обычно над этими деревнями Храм летит гораздо выше…
- Вы так хорошо знаете, на какой высоте он где летит? - не удержалась Тилорь.
- Я провела на этих балконах не один день, - спокойно ответила ведьма.
- Тогда почему же сегодня Храм летит низко? - недовольно проворчала Таррэ, у которой уже давно не было ни одного повода к чему-нибудь придраться. - Фундамент потяжелел?
- Или лишние гости на борту, - с непроницаемым лицом подсказала ведьма. - Или настроение плохое…
- У кого?
- У него. Или у меня, - серьезно пояснила она.
- А какое Храму дело до вашего настроения? - нахмурилась Таррэ.
- Ну неужели ж вы думаете, что Хранящая и Храм связаны только обязанностями первой принимать проверяющую комиссию из Гильдии?! - насмешливо произнес мужской голос из темноты коридора.
На свет поднялся высокий черноволосый мужчина в плаще и с мечом у пояса. Широкие коричневые полы полоскались понизу, не подобранные хозяйской рукой, кожаная головная повязка подхватывала чуть вьющиеся пряди, не давая им падать на глаза.
- Иньярра, я тебя искал.
Ведьма, по губам которой скользнула тонкая улыбка при появлении незнакомца, кивнула в его сторону:
- Знакомьтесь: господин Галирад. А перед тобой, Галирад, рильт Гридъяр, риль Таррэ и риль Тилорь.
- Представители и очаровательные представительницы Гильдии, как я понимаю, - перебил ведьму мужчина и, отвесив галантный поклон чародейкам, склонил перед Иньяррой голову в извиняющемся жесте. - Прости, я не подумал, что ты сегодня занята…

Предыдущая страница 19 Следующая страница


Монета встанет на ребро 20

- Ничего, - вздохнула ведьма. - Присоединяйся, если хочешь. Господа пожелали осмотреть верхние этажи Храма.
- А что интересного они могут здесь увидеть? - непонимающе нахмурился Галирад, переходя на удивленный шепот.
- Да чтоб я знала! - еле слышно ругнулась в ответ ведьма.
- Не злись! - Галирад, послав магам чуть смущенную улыбку, подхватил ведьму под локоток и отвел в дальний угол. - Спокойно: вдох-выдох…
- Галирад, я целый день держу себя в руках! Опасаюсь, что на вечер меня уже не хватит!
- А ты не трепи себе нервы. И думай только о том, что сегодняшняя ночь наградит тебя за сегодняшний день…
Это прозвучало настолько двусмысленно, что Тилорь, до этого подслушивавшая чужой разговор безо всякого зазрения совести, густо покраснела и отвернулась с непричастным видом. Ведьма с незнакомцем пошептались еще пару минут и вернулись в общество.
- Итак, продолжим экскурсию? - Галирад галантно предложил руку Тилори. Гридъяру ничего не оставалось, как проделать то же самое с Таррэ.
- Спасибо, рильт, - лучезарно улыбнулась Тилорь, опираясь на его локоть.
- Не называйте меня так, - качнул головой мужчина. - Я не маг.
- Как?!
- Так, - пожала плечами оставшаяся без кавалера ведьма. - Бывает и так.
И устремилась черной тенью вперед по коридору. Маги отправились следом.

Шагая по полутемным, холодным, безлюдным коридорам под руку с незнакомым, но крайне привлекательным и, надо думать, опасным молодым человеком, подсознательно ожидаешь чего угодно. Вампира с ощеренными кровавыми клыками, выскакивающего из-за очередного поворота, нападения озлобленной нежити, пола, проваливающегося под ногами, пламенного поцелуя под покровом озорного полумрака, но никак не довольно обычной на вид дубовой двери с надписью, выполненной филигранной вязью: «Не мешай упокою скорбного духа…»
- Что это? - споткнулась Тилорь от неожиданности.
- Дверь, - терпеливо ответила ведьма, уже ушедшая на несколько саженей вперед.
- А что за дверь? - лениво спросила уже уставшая Таррэ.
- Эта дверь ведет в обитель грозного призрака и озлобленного привидения, - замогильным шепотом пояснил Галирад и сильнее сжал запястье чародейки. - А посему давайте попросту пройдем мимо, не вызывая его праведного гнева…
- Я сейчас устрою кому-то праведный гнев… - еле слышно прошипела в адрес мечника ведьма.
Тилорь, не сдержавшись, тихонько хихикнула.
- А что за призрак? - поинтересовался Гридъяр. - И почему живет так далеко от остальных людей? Они же питаются человеческой энергией: эмоциями, аурой, остатками магии от рассеявшихся заклятий. Как он живет один?
Хранящая отвернулась, словно скрывала помимо воли расползающуюся по губам улыбку.
- Этот призрак уже столько крови попортил всем обитателям Храма, что его выгнали сюда, но и отсюда он умудряется досаждать людям, - откровенно веселился Галирад, скосив глаза на ведьму, плечи которой как-то странно подрагивали, передавая легкую дрожь полам шелкового плаща.
- Каким образом? - заинтересовалась Таррэ, даже подавшись вперед.
Кулак, втихаря показанный Галираду из-под полы, несколько умерил пыл весельчака.
- По-разному. Впрочем, если только вы не хотите осмотреть его скромное жилище, нам лучше пойти дальше. Я уже сейчас чувствую, что дальше призрака лучше не злить.
- Совершенно верно, - подтвердила ведьма.
Маги переглянулись.
- Но ведь у нас есть право осмотреть весь Храм… - осторожно начала Тилорь, которой не терпелось взглянуть на то, как живут призраки. - Так, быть может…
- И вправду, неужели четыре мага не справятся с каким-то там призраком? - соблазняла Гридъяра Таррэ.
Галирад выглядел совершенно ошарашенным подобным поворотом событий и виновато поглядывал на окаменевшую ведьму, глаза которой обещали ему такую незабываемую ночь, что не приведи Хранящие…
- Действительно, это должно быть любопытно, - решился маг, резким движением распахивая дверь.
Та, звучно стукнувшись о стену и легко отскочив, с силой ударила входящего мага по лбу.
- Осторожнее, - предупредила ведьма, входя, но останавливаясь на пороге. - Призраки не любят незваных гостей.
Галирад, вошедший после ведьмы, смущенно поглядывал на нее из-под головной повязки, но та с отсутствующим видом смотрела в окно перед собой. Гости, то и дело оглядываясь, с опаской вошли в комнату.
Впрочем, на этот раз призрак, видимо, был в отлучке. Во всяком случае, на первый взгляд хозяина в комнате не наблюдалось. Здесь и без него было на что посмотреть…
Пол застилала золотисто-бордовая драконья шкура, сброшенная по осени и отданная, видимо, добровольно: нигде не виднелось ни единого изъяна, ни единой лишней дырки. Тилорь представила, сколько может стоить такая шкура, и поняла, что зашла в обиталище очень и очень состоятельного призрака. Если только он, конечно, не довел дракона до инфаркта и не освежевал его собственноручно. Впрочем, это маловероятно. Мягкие чешуйки огненно переливались в лучах заходящего солнца, скользивших сквозь забранное пластинами горного хрусталя окно.
Сидел призрак, надо думать, на полу, ибо единственное кресло-качалка стояло задвинутым в угол, спинкой к центру комнаты, так что забраться в него возможности не представлялось. Хотя зачем призраку вообще сидеть?!
Равно не поддавалось объяснению и наличие в комнате туалетного столика с батареей притираний, теней, чернил для ресниц, флаконов с духами и горстью сияющих украшений. Такое под стать разве что отъявленной кокетке, но никак не озлобленному привидению…
Абсолютно пустой стол стоял ровно под высоким подоконником, заваленным всевозможными свитками, пергаментами и стопками с толстыми гримуарами и фолиантами. В две стороны от стола разбегались ленты стоящих одна к одной глиняных опечатанных бутылей с красным вином. На полу то там, то здесь попадались ветвистые канделябры с полуоплывшими свечками, чашки, наполовину полные каким-то теплым рубиновым зельем, и прозрачные круглые чаши из тонкого хрусталя, заполненные высушенными розовыми лепестками, распространяющими одурительный терпковато-осенний аромат.
- Странный призрак, - удивленно заметила Таррэ, кивая на несколько шелковых плащей, небрежно наброшенных на спинку кресла. - Зачем ему плащи?
- Хотите у него спросить? - насмешливо вскинула брови ведьма, с непроницаемым лицом стоящая у порога. - Подождите пару часов - и он с удовольствием с вами пообщается.
- Нет, спасибо, - торопливо открестилась Таррэ. - Я так просто спросила. А почему здесь нет кровати?
- Призраку она не нужна, - терпеливо пояснила Хранящая.
- Видимо, именно поэтому он ее недавно сжег от злости, - язвительно прошептал Галирад с непередаваемо ехидной ухмылкой.
- Одни философски смотрят на вещи, другие - на их отсутствие, - отрезала ведьма.
Таррэ прикусила язык.
Гридъяр, отдернувший черную шелковую завесу, отделяющую одну часть комнаты от другой, торопливо задернул ее вновь и, обернувшись к ведьме, склонил голову в знак извинения. Та только пожала плечами:
- Ваше право.
Тилорь, ничего не уяснившая из этого странного обмена жестами и словами, незаметно просветила шелк магией и увидела за ним стол у стены, на котором стоял великолепно выполненный портрет самой ведьмы в угле, были расставлены в рисунке строгой пентаграммы кристаллы изумрудов и рубинов, а в центре магического построения стояли друг против друга два кристально-чистых зеркала, разделенные двумя свечами с мистическим, страшным, багровым огнем на фитилях. Бесконечный кроваво-огненный коридор уходил в глубины обоих зеркал.
«Алтарь», - торопливо сообразила Тилорь. Но какой? Жертвенный? Энергетический? Призывающий? Кристаллы никогда не были ее сильной стороной, скорее зияя белым пятном в обучении. Впрочем, это было похоже больше на… причастность. Святость этого места для той, на кого был создан алтарь. Для Хранящей.
«Так это ее комната!!! - с ошеломляющей ясностью взорвалось в голове. - А мы тут ходим и доискиваемся до невесть чего, задаем дурацкие вопросы! Да она же нас сейчас убьет!»
Впрочем, ведьма все с тем же невозмутимым видом стояла в дверях, не выказывая кровожадных намерений, и Тилорь незаметно перевела дух, попутно подивившись собственной глупости: ну как можно было хоть на минутку поверить россказням хитро улыбающегося в дверях Галирада?! Ну разве в жилищах призраков бывают гитары и серебряные мечи, прислоненные к стене? Кто соберет для них редчайшие букеты, отгоняющие непрошеных гостей? Неужели на их каминных полках лежат забытые деревянные гребни, а в самих каминах весело трепыхаются огненные саламандры, приветливо машущие хозяйке огненной дланью?
- Странная комната… Бардак тут какой-то! - решительно начала Таррэ, но на нее тут же набросились маги.
- Риль, не придирайтесь к мелочам!
- Таррэ, на вас не угодишь!
Чародейка, не ожидавшая такой агрессии со стороны «своих» же, удивленно примолкла. Гридъяр церемонно поклонился Хранящей:
- Мы покорно благодарим Вас, риль, за интереснейший день. Мы были счастливы освидетельствовать Ваш Храм и убедиться в том, что он идеально подходит для обучения молодых магов, в чем мы, разумеется, с самого начала и не сомневались. Еще большим счастьем конечно же была возможность лицезреть Вас и находиться в Вашем обществе. Мы просим разрешения задержаться в Вашем Храме до утра, дабы за ночь успеть написать отчет об этом сказочном месте и завтра представить его Совету Гильдии.
Ведьма грациозно присела в ответном реверансе:
- Двери моего Храма открыты для вас в любое время, вы можете рассчитывать на мое гостеприимство на столь длительный срок, какой вам потребуется. Я провожу вас, если не возражаете, до ваших комнат.
Черный плащ плеснул по воздуху - ведьма, развернувшись, устремилась назад к лестнице.
- Будем рады, - облегченно вздохнула Тилорь, до сих пор весьма смутно представлявшая себе планировку Храма, и отправилась следом.
Таррэ, удивленно комкая в руках свиток с сотней выписанных ею Ужасных Нарушений, осталась стоять посреди комнаты живой статуей.

Позабытое утром окно простояло открытым весь день, и беловатый пух отцветающей резницы, клочьями или отдельными снежинками безнаказанно впархивавший в комнату сквозь оконный проем, теперь вихрем вился по полу, вздымаясь потревоженным метелью сугробом от моих шагов и изрядно нервируя меня, и без того уже порядком задерганную и уставшую.
На улице уже давно сгустилась непроглядная, плотная, как кисель, темнота, и вокруг беспечно трепещущего теплыми розоватыми лепестками пламени трех свечей канделябра с озорным жужжанием и обиженным ворчанием колыхалось марево мошек, комаров и прочих летуче-сосущих, стекшихся на свет. Заприметив среди серой глухо рокочущей массы пару черно-желтых полосатых тел, я испустила дикий вопль, исполнением которого не погнушалась бы и вьютра в брачный период, и резким взмахом кисти погасила свечи. Ни осы, ни пчелы меня за всю мою восьмидесятилетнюю жизнь не кусали, но я их боюсь как огня. Наверное, у меня на них острая, хотя пока скрытая аллергия.
В стане противника произошло смятение. Утратив последний источник света, насекомые мрачно расползались-разлетались кто куда с явно выраженным намерением кусаться на ощупь.
Я оцепенела от ужаса, как вернувшаяся далеко за полночь студентка, в коридоре случайно - и понесла ж его нелегкая! - наткнувшаяся на коменданта общежития, вышедшего по малой нужде.
Хвышш!!! Тревожный шорох подползающих полчищ врагов оглушал меня, царапая ржавой пилой по натянутым нервам. В темноте мне мерещились огромные мохнатые членистые лапы, тянущиеся к моему беззащитному горлу… Истинные размеры насекомых мое воображение в расчет почему-то не принимало. Вот они заходят на посадку, мстительно занимают заранее оговоренные позиции, ждут лишь малейшего сигнала к началу единовременной атаки, и…
От второго вопля меня спас только дикий, полуистерический смех.
Ведьма чуть не с вековым стажем, весь день высокомерно изображавшая из себя Великую Невозмутимую лаартму, вот уже десять минут дрожит у дверей собственной комнаты в полной темноте, не в силах совладать с десятком комаров и парой пчелок! Глухой щелчок дрожащих пальцев и неяркий световой заряд, повисший в сажени за окном, поставили жирную точку на робких и трусливых оправданиях подсознания («Ну они же стра-а-ашные!»).
Несметное полчище кровососущих послушно потекло к свету и свежему воздуху, и мне осталось только с облегченным вздохом захлопнуть за ним окно и еще раз выругать себя за несообразительность.
Ночью в комнате всегда бывало зябко, и я, беспокойно пошарив взглядом по столам и креслу с разбросанной (изначально - художественно развешенной) одеждой, сменила привычный шелковый плащ на такой же замшевый. Темная ткань мягко улеглась на уставшие плечи, тяжелые полы размеренно покачивались при ходьбе.
Я устала. Хотелось полежать с часок в дубовой бадье, наполненной горячей водой, а потом растянуться на мягкой драконьей шкуре с книжкой в одной руке и кружкой горячего рубинового чернаса в другой.
Размечталась, ведьма! «И вечный бой, покой нам только снится!» Перехлеста никто - даже комиссия! - не отменял, так что о шкуре и праведном сне можно было с чистой совестью забыть. А вот касаемо бадьи… В конце концов, человек я или нет? Имею я право принять ванну в награду за те измывательства, коим подверглась со стороны комиссии?
«Нет. И еще раз нет, - последовательно ответил въедливый голосок разума. - Но ты все равно примешь. И кто над кем больше измывался - это еще вопрос!»
Я не без внутреннего удовлетворения пополам со злорадством с ним согласилась и, особым образом прищелкнув, позвала своих домовят.
Баню, располагающуюся в цокольном этаже и пользующуюся заслуженным уважением среди учащихся (в отличие от лекций и практических занятий, там посещаемость была стопроцентная), я категорически не любила еще со времен бесшабашного вагантства. Никогда не находила удовольствия в том, чтобы «пропотеть до костей» и с разбегу с визгом нырнуть в бочку с ледяной водой, а потом вымыться все в той же жаре, смывая мыльные разводы пополам водой из кувшина, пополам заново выступающим на коже потом. Ну и что толку с того мытья?!
Но если десять лет студенческой жизни приходилось мириться с подобными методами гигиены, ибо альтернативы не наблюдалось, то, вновь обосновавшись в Храме уже в роли Хранящей, я решительно разорвала всякие отношения с березовыми вениками, сосновыми кадками и железными ведрами, из коих ты вроде бы зачерпываешь тепленькую водичку, а на спину льется крутой кипяток!
Подманив однажды упрямых домовят, я договорилась с ними о разумной плате (семь золотых в месяц), за которую буду избавлена от банно-веничных мытарств, и те охотно приняли на себя обязанности по обеспечению капризной меня дубовой бадьей, горячей водой и прочими удовольствиями. Вот и сейчас два появившихся домовенка и три шишиморы уставились на меня подобострастно-вопросительным взглядом.
- Ку-пать-ся, - медленно и четко произнесла я. В принципе нашей речи домовята не понимают, но отдельные слова вполне способны выучить.
Домовые тут же материализовали посреди комнаты огромную, в квадратную сажень, бадью и принялись наполнять ее горячей водой (эти бесенята обладают зачатками магии и довольно успешно используют простейшие умения с максимальной выгодой для себя), а шишиморы, суетливо загомонив, принялись стягивать с меня плащ, расшнуровывать корсет и снимать сапоги.
Наскоро зачаровав дверь от всех непрошеных гостей, я с блаженным вздохом опустилась в густо приправленную эфирными маслами воду и уселась на специальную приступочку, опустив голову на торопливо подложенную шишиморой подушку. Вот оно - счастье…
Вода, подчиняясь ленивому мысленному призыву, легко обтекала пальцы, широкими обручами завихрялась вкруг запястий и сталкивалась множеством мелких течений напротив сердца, повторяя и выравнивая движение энергетических потоков и снимая напряжение с перетруженных мышц.
Домовята тактично исчезли, а шишиморы, благоговейно притихнув на пару минут поначалу, вскоре развели бурную деятельность по моему омовению. Одна взобралась на притащенный невесть откуда стул и принялась массировать мне плечи и шею, то и дело поливая кожу чем-то скользким, но одурительно пахнущим - то ли жидким мылом, то ли ароматическим маслом. Другая распустила по поверхности воды дюжину розовых лепестков, не приносивших никакого проку, кроме эстетического удовольствия, но зело любимых мной. Третья, попросив положить одну ногу на бортик бадьи, занялась растиранием, разминанием и лечением измученных ступней, то и дело лопоча что-то по-своему. Наверняка ругала за привычку ходить или на шпильках, зарабатывая себе отеки, или босиком, размахрачивая кожу и рискуя зацепить где-нибудь осколок бутылки.
Я закрыла глаза и впала в блаженный полутранс…
Резкая трель принявшего запрос кристалла, выведшая меня из сладкой летаргии, удостоилась крепкого ругательства и мрачного:
- Идите все к лешему!
Но услужливая шишимора уже тащила ко мне искрящийся изумруд, бережно сжимая его в мягких руках, так что пришлось со страдальческим вздохом щелкнуть по нему ногтем и тоном, не обещающим ничего хорошего, вопросить:
- Ну и кому чего надо?
- Корвин, если ты не возражаешь, - бодро отрапортовали с той стороны.
- И чего ж тебе надобно, старче? - вздохнула я, снова прикрывая глаза и позволяя шишиморе легкими невесомыми движениями накладывать маску на лицо.
- Как?! А Перехлест? - обиженно отозвался кристалл.
- Будет тебе Перехлест. А я-то тут при чем?
- Так… Пора уже!
- Если тебе уже пора - иди празднуй, - раздраженно отозвалась я, опуская одну ногу под воду и вынимая другую.
- А ты? - тупо спросил кристалл.
- А я раньше полуночи никуда не пойду. У нас что: Перехлест или детский сад на выезде?! Может, утренник устроим?
- Ну… Ладно.
- Ладно - в смысле ты согласен на утренник? - веселилась я.
- В смысле, ждем тебя до полуночи, - расхохотались с той стороны. - А потом идем ломать дверь. Кстати, нас до сих пор двенадцать. Ты никого не нашла?
Я, с сомнением закусив губу, осторожно ответила:
- Думаю, нашла…
- Вот и чудесно, - обрадовался кристалл, не услышав в искаженном связью голосе нерешительных ноток. - Тогда до полуночи.
- До полуночи. - Я с облегчением разорвала зеленоватую связь и послушно наклонила голову, чтобы шишиморе было удобнее лить на волосы воду из кувшина.

Часы били половину двенадцатого. Третья чашка приправленного ромом чая закончилась, отточенное перо и чернила были под рукой, призывно чистый свиток белел перед глазами, а вдохновения все не наблюдалось.
- Вот возьми да подай ему отчет к утру! Командовать-то легко, а вот если не идет текст? - обиженно ворчала себе под нос Тилорь.
Ворчала, впрочем, без особого энтузиазма: просьбу написать отчет за ночь она предвидела еще утром, да и заняться было больше нечем. Но что она может написать? «Здравствуйте, мне очень понравилось в Срединном Храме, дайте мне отпуск - я хочу пожить там хотя бы с неделю»?! Смешно. Но ничего больше в голову не лезло, а такое, пусть это и правда, Гридъяра категорически не устроит - в этом вся и загвоздка.
Заботливо расстеленные домовыми свежие простыни приятно пахли лавандой, мягкие подушки манили опустить на них перегруженную за день впечатлениями голову, но спать чародейке почему-то не хотелось.
Да и какой сон, когда вокруг - в коридорах и общих залах, а особенно в темных углах - продолжала кипеть жизнь, причем куда более бурная, чем днем! Студенты вообще в этом плане здорово смахивают на вампиров: всю ночь занимаются леший знает чем, а отсыпаются по утрам на лекциях.
Трижды в комнату чародейки заламывались странные личности, груженные невесть чем - от подозрительных бутылок до вязанок дров - и с порога вопили что-нибудь несусветное типа:
- Народ, лишней метлы нет? Не хватает одной, хоть убей!
Потом студенты понимали, что ошиблись дверью, и, в цветистых выражениях извиняясь, уходили. Впрочем, уже через пару минут заваливалась какая-нибудь другая компания, причем тоже с таким видом, словно они только что освежевали живого дракона, и теперь ищут, где бы спрятаться от праведного гнева оставшейся туши. На четвертый раз Тилори это надоело, и она зачаровала дверь. Теперь студенты просто молотили в нее со всей дури кулаками и сапогами, вопя просьбы в замочную скважину.
Не то чтобы магу третьего уровня было трудно поставить на место особо надоедливых и наглых, но истерические завывания под дверью и мрачные проклятия изнутри служат плохой приманкой для и без того сбежавшего вдохновения.
- Чтоб вас всех, - вполголоса костерила Тилорь не в меру буйную молодежь, забираясь на кресло с ногами и раздраженно покусывая кончик пера в творческих муках. За дверью раздался грохот, словно кто-то тащил по лестнице волоком рыцаря в полном боевом облачении. Железный шлем гулко отсчитывал ступеньки. - Делать больше нечего, кроме как по коридорам шататься, что ли?! Ночь на дворе!
- Вот именно! - удивленно ответил задорный мальчишеский голос из-за двери. - Такая ночь выпала! На небе - ни облака!
- Ну и что?
- Перехлест! - И грохот удалился куда-то дальше.
Недовольно нахохлившаяся Тилорь мысленно сравнила себя с некупленной под Новый год елкой. Все вокруг носились, суетились, как муравьи, возбужденно перекликались между собой, а она мрачно стояла на морозе и совершенно не понимала, чему народ так радуется. С губ незаметно сорвался тяжелый вздох.
И тут в дверь постучали. Особо постучали. Тремя четко выверенными, негромкими, но четкими ударами. Чувствовалось, что на такой стук всегда открывались двери.
- Идите к лешему! - злобно выругалась Тилорь. - Вы дверью ошиблись!
Тук. Тук. Тук.
- Я же сказала! - Чародейка раздраженно вскочила с кресла и резко распахнула дверь, собираясь отправить нахала на пересчет ступенек в винтовой лестнице. Его же головой.
- Arlet injor fijasta… - негромко и певуче проговорила ведьма, склонив голову в знак приветствия.
Такой знакомый и такой забытый магический язык резанул по ушам, заставив что-то сладко екнуть внутри. «Благословенна будь», - запоздало ткнулся в виски перевод.
- Arlet injor fijasta, - растерянно повторила за Хранящей Тилорь и посторонилась, пропуская ее в комнату. - Regan melaht.
- Не стоит извинений, - улыбнулась ведьма. Магический язык наконец-то перестал казаться Тилори чем-то чужим и перестал требовать нескольких дополнительных секунд для перевода. - Как я понимаю, вас уже основательно побеспокоили из-за Перехлеста?
- En… Да. Правда, я до сих пор понятия не имею - ни что это такое, ни почему из-за этого в Храме поднялась такая суета.
- Хм… Надеюсь, Таррэ и Гридъяра разместили подальше от студенческих комнат, - задумчиво, словно сама себе под нос, проговорила ведьма. - А не то, боюсь, отчет о моем Храме будет таким «замечательным», что придется искать веревку с мылом, а лучше - яд. Универсальное решение любых проблем.
Мягкие, непривычные перекаты гласных и шипение в ее голосе завораживали, как песня русалок: сплошные звукосочетания. Но такие, что загипнотизированные люди кидались с кораблей, лишь бы вечно слышать эти переливы неземного голоса. Смысл фразы до Тилори дошел далеко не сразу. Да и сам факт, что подобные звуки могут иметь еще какой-то смысл, кроме бесконечной музыкальной красоты, казался кощунством. Причем Тилорь была готова поклясться, что в ее устах подобные же слова звучали бы довольно обычно - шутливой фразой, а никак не волшебной песней.
«Она же Сказительница! - вдруг сообразила чародейка. - Да она одним голосом может сделать с любым живым существом больше, чем я всей моей магией. А уж если этот голос наложить на магический язык, изначально наделенный определенной колдовской силой…»
Ведьма с невозмутимым видом стояла в дверях, скрестив руки на груди. Темно-зеленые брюки разлетались клешем от колена, шелковую рубашку с вышивкой по вороту перехватывал на талии широкий шнурованный пояс-корсет, плащ лениво стекал с плеч, завораживая взгляд переливами черного блеска. Спокойный взгляд бездонных черных глаз был устремлен на не на шутку задумавшуюся чародейку. Затянувшаяся пауза ведьму ничуть не тяготила.
- Я пришла, чтобы пригласить вас на Перехлест, - объяснила она, поймав вопросительный взгляд Тилори. - Сегодня в полночь.
Машинально брошенный на часы взгляд оповестил чародейку, что до полуночи осталось всего двадцать минут.
- А… Что такое Перехлест?
- Перехлест? - ведьма задумалась, подбирая слова. - Это… праздник. Праздник только для магов.
- А что празднуем? - осторожно спросила Тилорь, чувствуя себя полной дурой. Здесь о Перехлесте все говорили так, словно это было самое простое, что только может быть. Что-то само собой разумеющееся.
- Празднуем? Мм… - Ведьма мучительно закусила губу, пытаясь объяснить что-то, что объяснять было нельзя. Нельзя и не нужно. Все равно что пытаться ответить на вопрос ребенка: «А почему звезды светятся?» - Понимаете, ведь магия - это тоже в своем роде религия, так?
- Ну…
- А в каждой религии есть свои… э-э-э… культовые праздники. Ну вроде Рождества, Успения и так далее… Вот и в магии есть такие праздники. Особые. Свои. И один из главных - Перехлест. Это что-то типа Нового года у людей. Только Новый год один, а Перехлестов четыре.
- Почему? И чем они отличаются?
- Перехлест - это переход одного времени года в другое. Сегодняшний - Летний. Потому что сегодня последний день весны, а эта ночь будет первой летней ночью. Еще бывает Осенний, Зимний и Весенний.
- А-а-а, - протянула Тилорь. - А как его празднуют?
Ведьма рассмеялась:
- Вот это и есть самое интересное. Потому что Перехлест празднуют компаниями по тринадцать человек. Один из них - Верховный - за несколько дней (а лучше - недель) до Перехлеста начинает набирать себе компанию: шесть юношей и шесть девушек.
- А кто может быть Верховным? Это заранее оговорено?
- Нет. Верховным может быть кто угодно. Если тебя не пригласили ни в одну компанию, то ты можешь создать свою собственную. Но кроме права набирать людей - они, кстати, никогда не знают, кто еще приглашен, и вынуждены целиком полагаться на чужой выбор - у Верховного есть и обязанности.
- Какие?
- Он устраивает праздник, - веско уронила ведьма.
- То есть?
- Никто не знает, как будет праздноваться Перехлест. Кроме Верховного. Он решает, как будут развлекаться его двенадцать человек, он отвечает за безопасность и веселье, он распределяет обязанности между празднующими.
- А если тем двенадцати не понравится, как устроил праздник Верховный?
- Но ведь их никто не заставляет принимать приглашение невесть от кого. Как правило, люди стараются попасть к признанным магам или хулиганам - в зависимости от собственных предпочтений. И недовольных, смею заверить, обычно не бывает.
Тилорь нервно прошлась по комнате. Подсознание вопило, что, если она сейчас откажется, то потеряет очень много не только в плане этого вечера, но и вообще в жизни. А на столе безмолвно вопиял гласом разбуженной совести ненаписанный отчет. Ведьма терпеливо ждала, не торопя и не настаивая.
- А кто Верховный в той компании, куда вы меня зовете? - спросила она, чтобы хоть как-то потянуть время. - На него хотя бы можно положиться?
По тонким губам скользнула улыбка:
- Но ведь приглашаю вас Я. А уж насчет положиться - решайте сами…
Тилорь растерянно обернулась:
- Так это… вы?
Хранящая только улыбнулась.
- Ой… Ну… А если я соглашусь?
- Я буду рада, - терпеливо ответила ведьма.
- А что мне надо?..
- Взять? - понятливо продолжила растерянный вопрос Хранящая. - Себя и плащ. Плащ могу одолжить.
Тилорь покачала головой, снимая со спинки кресла и накидывая на плечи свой:
- Не надо. Риль, вы, должно быть, удивлены…
- Перестань, - перебила ведьма. - Если ты приняла приглашение, то запомни: во-первых, ты сегодня никому - и мне в том числе - не говоришь «риль» и «вы»; во-вторых, ничему не удивляешься и ничего не боишься; в-третьих, беспрекословно меня слушаешься; в-четвертых, говоришь только на магическом языке, - ведьма протянула ей руку ладонью вверх. - Inkors?
«Согласна?»
- Inkors, - ошеломленно подтвердила Тилорь, вкладывая свою руку в ее ладонь и позволяя увлечь себя прочь из комнаты.
Постельное белье сиротливо благоухало лавандой…

Это была странная ночь.
Черно-фиолетовое небо, припорошенное дымкой тонких слоистых облаков, загадочно посверкивало колкими крошками звезд и язвительно усмехалось тоненьким, полупрозрачным серпом только-только народившейся луны. Густо-зеленые в царившем мраке величественные ветви деревьев тихонько вздыхали, потревоженные отводящей их от лица рукой. Неугомонные птицы негромко опасливо перекликались, вслушиваясь в тревожный стрекот поздних кузнечиков.
Терпкие сладковатые духи ведьмы струились в ночном воздухе естественным ароматом, гармонично дополняя слабый запах первых подлунных цветов - риноверницы и звеньецвета. Едва слышный шорох от ее шагов вдруг заглушил грубый треск ломающихся ветвей, и прямо перед ее лицом на тропинку выскочили четыре огромные тени, страшно взвывшие в темноте.
- Уа-уа-уа-у-у-у!!! - самозабвенно завывали тени, заставляя сердце Тилори нестись вскачь, отбивая чечетку по дороге.
- Не смешно, - отрезала Иньярра. - И Тилорь мне не пугайте.
Видимо, у теней были проблемы с пониманием магического языка. Или проблемы с восприятием в принципе. Но, так или иначе, они и не подумали прекратить, а вместо этого подхватили обеих девушек под руки и силком потащили куда-то в лес, не слишком беспокоясь о маршруте, так что, когда их выволокли на освещенную костром поляну, все лицо Тилори было исхлестано жесткими ветками, пара царапин кровоточила. Ведьма, не предпринимавшая никаких попыток к освобождению в пути, теперь вдруг резко скинула чужие руки со своих запястий и разразилась малопонятной тирадой в адрес теней:
- Гвыздбр фрахк лажгрыматзз!!! Кто вас, юггр мамрахх продзань, просил?! - После этого следовало еще несколько строк чего-то столь же эмоционального, но, увы, малопонятного. Для Тилори. Но не для теней, ибо те тут же склонили головы в виноватом жесте и кинулись усаживать их обеих на расстеленные вокруг костра шкуры и осторожными касаниями залечивать царапины на лице Тилори. Ведьма, понаблюдав несколько минут за пикантной суетой, поднявшейся вокруг них, удовлетворенно кивнула головой и милостиво провозгласила:
- Ладно, хватит с вас! Корвин - гитару Леде! Рог по кругу!
Двенадцать человек, рассевшихся вокруг костра, радостно переглянулись и одновременно щелкнули пальцами. Полыхнуло, дрогнуло - и пламя взвилось до макушек деревьев.
- Перехлест! - взлетели ввысь двенадцать сильных голосов. Тилорь, подчиняясь какому-то инстинктивному порыву, кричала тоже. Ведьма с загадочной полуулыбкой на губах сидела молча и переводила бездонный черный взгляд с одного на другого.
Ярко-рыжеволосая девушка с бледной кожей и тонкими чертами лица, которую Тилорь видела еще днем, протянула руку за торопливо поданной ей гитарой, поудобнее разместила ее на коленях и негромко завела тягучим медовым голосом:

Что пустота? Молчанье слов
И шепот, не шуршащий в полночь,
И глухо-вечное: «Бог в помощь!»,
Разбитое, как чашка снов…

Глухо щелкнула вылетевшая из тугого глиняного горлышка плотно притертая пробка, и в огромный рог, озорно посверкивая рубиновыми бликами, хлынуло густое, терпкое, не один год выдержанное вино. Осторожно наполнив рог до краев, смуглый незнакомец в белой рубашке и черном плаще почтительно подал его ведьме:
- Прошу…
- Спасибо, Фрель, - улыбнулась та, принимая из его рук вино. Аристократически потянула носом, побултыхала и осторожно пригубила. - Иньярра. Ведьма. Верховная.
И подала рог сидящей рядом Тилори.

Что неуспех? Обломки целей,

Предыдущая страница 20 Следующая страница


21 Светлана Нергина

Гул неразбитых городов,
Неутешительный улов
И страшный выкрик: «Не успели!!!»

- Что мне с ним делать? - испуганно прошипела чародейка, беспомощно оглядываясь по сторонам.
- Ничего особенного, - вполголоса отозвалась Иньярра. - Отпиваешь глоток и громко говоришь, кто ты… на сегодняшний вечер.
- То есть врать?
- Зачем сразу врать? Впрочем, если ты хочешь…
- Я не хочу! Но представляться «проверяющая из Гильдии» - это самоубийство!
- Но можно же и не врать, но… не договаривать.

Что есть тоска? Подлунным воплем
Разбитая в осколки льда
Надежда. «Не вернешься?» - «Да».
И в сердце «Реквием» вдруг грохнет…

«Как она сама! - вдруг вспыхнуло в голове у Тилори. - На сегодняшний вечер она не риль Иньярра, Хранящая Срединного Храма, а просто ведьма». Вишневая жидкость, словно живая, нетерпеливо плескалась в роге, переливаясь всеми оттенками красного. Тилорь осторожно поднесла вино к губам и отхлебнула. В голову ударило что-то безумное, хохочущее, свободное, огненное. Захотелось с диким свистом пронестись по ночному небу верхом на драконе, повергая в дикий ужас жителей окрестных деревень.
- Тилорь. Чародейка.

Что ожиданье? Детский лепет,
Подглядывание под дверь,
Взъерошившийся глупый зверь
Внутри, что время нервно треплет.

Сладковато-свинцовый перелив гитары, вишневый привкус во рту…
- Галирад.
Тревожный шепоток, плеск разлитого вина, смущенный смех. Тонкий девичий голосок:
- Реада.
Бездумная пляска огня перед глазами и в голове. Бездонный черный взгляд с золотистыми озорными искорками в глубине. Имена, имена, имена…
Фрель… Таирна… Корвин… Трэя… Хъясс… Ильянта… Древин… Леда… Акур…

Что жизнь? Безоблачное чудо,
Обломки скомканных надежд…
А может - просто шелк одежд,
Ласкающий заклятьем: «Буду»…

«Земля!» - бился в висках пойманной птицей многоголосый вопль, устремившийся в небо. Что земля? Почему земля? Какая земля?!!
«Какая разница!» - с хохотом отмахивалась от всех вопросов чуть охмелевшая Тилорь, с трудом поспевая за своими новыми знакомыми. Парни остались там, на поляне, а девушки, выкрикнув это слово в воздух, вдруг дружно устремились за ведьмой, чей черный плащ почти растворился в темноте. Шли по каким-то холмам, буйно цветущим одной из разновидностей вереска. Впереди грациозно и неподвижно высились незыблемые горы.
- Куда мы идем? - спрашивала попутчиц чародейка, и в ответ получала неизменное:
- А тебе есть до этого дело? Какая разница?!
Мир цветными стеклышками рассыпался перед глазами и, словно в огромном калейдоскопе, собрался вновь, но уже другим. Хранящие, да что же это было за вино такое?! Горы, нависшие над девушками, дышали льдистым холодом. Стужа приятно щекотала кожу, забираясь под тонкий шелковый плащ, но ни на грамм не освежала буйную голову.
А стоило бы! Потому что пробираться по почти отвесной тропинке меж утесов, когда перед глазами пляшут огненные искры, размывая картинку бытия, безумно опасно. Безумно опасно, но безумно весело! Ибо Тилорь наверняка знала, что никогда больше она в этой жизни не решится повторить подобное, даже с трезвой головой и страховкой.
По левую руку раскинулось бездонное ущелье, глухо ворочающее на непроглядной глубине валуны и рокочущие волны. Даже сброшенные внутрь шэриты, осветив почти отвесные, покрытые трещинами и острыми уступами стены, не помогли разглядеть дна пропасти. Но страха не было. Только приятно щекочущее нервы ощущение смертельной опасности, пляшущей за плечом.
Выйдя на относительно ровную площадку в четвероугольную сажень, девушки сгрудились в круг плечом к плечу. Ведьма присела на корточки в центре и поворошила тоненький налет пыли на голом холодном камне. Встала и присоединилась к остальным, тягуче заведя:
- Tevsssar et olos ivert…
- …l'aviss edzar menberg avert, - тут же подхватили девушки, покачиваясь в такт певучему заклятию. - J'avens en tedjub atevs…
Подчиняясь инстинкту и примеру других, Тилорь самозабвенно выводила незнакомые, непривычные языку и небу, но непременно наделенные каким-то безумно важным смыслом строки, напряженно глядя туда, где еще недавно порхали легкие пальцы ведьмы, и подсознательно ожидая чего-то… небывалого. Так ребенок ждет боя часов в полночь.
- …vehav izvarit hevodi loif…
На ледяном граните из непроглядной для человеческого глаза щелки медленно, пугливо, с опаской показался маленький, мягкий, робкий росток…
- En ajanz inemer artev…
Быстро впитывая благоговейно предлагаемую энергию, росточек выбросил несколько вьющихся побегов, накрепко зацепившихся за камни и выступы вокруг, обзавелся резными изумрудными листьями…
- …en dzaref neogov' insevil'!
Ярко-алый светящийся цветок вспыхнул радостным сиянием, бесстрашно бросая вызов каменной смерти и могильному холоду вокруг.
- О Хранящие… - пораженно прошептала Тилорь, неверяще глядя на цветущий на граните папоротник. С таким благоговением в душе и тревожными слезами, наворачивающимися на глаза, она когда-то в детстве встречала рассвет над белогривой рекой. «И да вырастут цветы на камнях», - ткнулась в виски строка когда-то слышанной молитвы.
- Вот только о работе не надо, - шутливо открестилась Иньярра, расцепляя руки и снова устремляясь вверх по тропе. Чародейки, горделиво оглядываясь на папоротник, отправились следом.

Рассыпаться янтарной крошкой по зеркальной глади, раз и навсегда замерев серебристым смехом эльфийки, ночным воем-всхлипом оборотня и горькой насмешкой ведьмы в одном-единственном звуке…
Черное до слез небо летело в лицо со скоростью метлы, мчащейся над горами в бесконечной пляске крыльев ветра. Холодные звезды, вперив в чародеек пронзительные, как шпага, взгляды, глухо перемигивались в вышине. Высверки огненных шэритов перемешивались с бездумным хохотом горьковато-пряной свободы. Прохладные потоки ласково омывали невесомое тело, шаловливо купающееся в воздушных ручьях. Влажные облака холодной мокрой ватой проскальзывали мимо.
Клин летящих чародеек быстро двигался вслед за не оборачивающейся назад Верховной. Плащи черными хвостами полоскались по ветру.
Бесконечное море внизу сверкало свинцовой поверхностью, грохотало громадными валунами волн и гремело во гневе. Иньярра уверенно держала курс на высокий утес, нависший над водой и курящийся каким-то магическим дымом с проскальзывающими в белой туманной воронке голубоватыми искрами. Вокруг утеса немо кружили семь огромных орлов, изредка взмахивая ленивыми крыльями.
- Воздух! - взвились в воздух шесть сильных голосов над утесом - и ведьма, не задумавшись ни на миг, соскользнула с метлы и раскинула руки, как крылья. Черный шелк плаща встрепенулся раздутым парусом.
- Иньярра!!! - в ужасе закричала Тилорь, резко бросая метлу в пике и кидаясь на помощь падающей ведьме. К ее удивлению, лица девушек вокруг не выражали ни малейшего страха. Более того - они сами смело отпускали метлы, устремляясь следом за Верховной.
- Прыгай, дурочка! - весело крикнула одна из них ошеломленной Тилори.
- Куда?!!
- Вниз!!!
«Прыгай!» - приказал инстинкт. «Прыгай!» - прозвучал в голове спокойный голос ведьмы. И Тилорь, закрыв от страха глаза, отпустила метлу, разжав колени…
Вниз-вниз-вниз… Быстро набираемая скорость отзывалась нестерпимым свистом в ушах.
Бурно вздымающаяся грудь моря все приближалась и приближалась, обещая мгновенную и легкую смерть… Но Тилори вдруг стало плевать на смерть. Что такое смерть? Просто миг между «здесь» и «там». Ею овладело бесконечное, безмерное, почти чувственное наслаждение свободным полетом - или падением - какая разница?!
Воздух упруго держал ее тело на своих ладонях, овевая горящие щеки ледяным дыханием ночи, орлы летели перед Иньяррой, ловко ловившей воздушные потоки раскинутыми руками и полами своего легкого плаща. На лицах летящих чародеек разливались бессмысленно-счастливые улыбки. «Да ведь мы парим! Парим!! Не падаем!!!» - восторженно поняла Тилорь и, не в силах сдержаться, безумно расхохоталась.
Орлы, за которыми следовала ведьма, медленно, по спирали снижались к воде, отлетая с каждым витком все дальше и дальше от берега. Но и это не пугало не умеющую толком плавать Тилорь. Нынешней ночью все это - ерунда! Все ерунда!
«Да ведь я отравлена, - весело поняла она. - Меня отравили тем единственным глотком вина! Отравили как наркотиком. Мне из-за этого теперь на все плевать! И нам всем плевать! И мы совершенно не контролируем себя, мы можем умереть, но… Как я хочу еще раз отхлебнуть той отравы!!!…Я просто отравлена… Этим вином… Этой луной… Этим морем… Этим небом… Этой жизнью… Как ведьма!»
Сознание дробилось в хрустальное крошево и осыпалось в море завитками обрезанных волос… Обрывки неясных мыслей путались в завихрениях эмоций, ассоциаций и впечатлений. В голове плескалась строка невесть когда слышанной песни: «И вдруг яростно вспыхнет под веками отвращение к дню серо-блеклому…»
Многоголосный вскрик: «Вода» - был заглушён глухим ударом о холодное море…

Ледяной свинец медленно выталкивал безвольно застывшее тело наверх, хотя Тилорь не помогала воде ни одним движением. В голове бились чьи-то, но не ее слова…

Согреться в пламени не своего костра
Я лишь мечтаю - большего не надо.

Вода заливалась под одежду, холод медленно приводил девушку в чувство, но стучащая рефреном кровь в голове упрямо отбивала строки:

Я знаю, как реальности искра
Испепеляет тень ночного взгляда.

Воздух с полузадушенным хрипом ворвался в легкие, заставив чародейку судорожно раскашляться, попутно пытаясь оглядеться вокруг. Шесть мокрых голов потерянно выискивали кого-то над водой.
- Вон она! - крикнула Иньярра, кивком показывая на появившуюся на поверхности Тилорь. - Не спускайте с нее глаз, хорошо?
Три девушки тут же слаженно подплыли к чародейке, не оскорбляя ее откровенной помощью, но держась на расстоянии половины сажени, чтобы в случае чего…
- К берегу! - резко скомандовала ведьма, решительно разворачиваясь и начиная мерно рассекать воду руками. Путающийся плащ мешал, сковывая движения, но она словно и не обращала на него никакого внимания.
Тилорь обреченно вздохнула. До берега ей было не доплыть, это точно.
Сажень… Две… Три… Десять… Густые водоросли на поверхности цеплялись за спутанные волосы. Усталость в руках удваивалась при мысли, что из-за нее все девушки плывут в два, а то и в три раза медленнее, чем могли бы. А если они из-за нее же не доплывут?
Легкие разрывались от недостатка воздуха: уже два раза она погружалась под воду и всплывала только благодаря упрямству и, должно быть, магии трех чародеек, плывущих неподалеку.
«Я так больше не могу!» - отчаянно взорвалось в голове, руки бессильно опустились, вода с готовностью приняла в стылые объятия измученное и безвольное тело…
И тут Тилорь вдруг поняла, что она не только может дышать под водой, но и не может по-другому! Ноги перестали казаться такими тяжелыми из-за полных водой сапог, плащ больше не оттягивал назад усталые плечи, малейшее движение ступней продвигало чародейку на полсажени вперед безо всяких усилий! Хотя… ступней ли? И чародейку ли?..
Зеленоватый чешуйчатый хвост легко колыхался, мощно рассекая пласты воды, и вот уже Тилорь настигла Иньярру, плывущую впереди всех чародеек, и сбавила скорость, пристроившись рядом с ней. Ведьма, удостоверившись в ее полном превращении, удовлетворенно улыбнулась и показала Тилори поднятый вверх большой палец.
Девушки быстро обращались в зеленохвостых русалок - по мере того, как выбивались из сил, и через полчаса единственным человеком осталась ведьма, упорно преодолевавшая водное пространство собственными силами. Хотя можно ли называть ведьму человеком?
С восторгом обнаружив, что может не только плавать, но и нырять на любую глубину, Тилорь радостно плескалась в море, рассматривая цветные ракушки на дне и принося Иньярре самые красивые водоросли с цветками, которые та с улыбкой вплетала в свои или ее волосы.
За полверсты до берега торжественная эскадра русалок, украшенная причудливо сплетенными тонкими ведьминскими пальцами венками, подхватила Иньярру под руки и за несколько восторженных секунд с хохотом домчала до побережья.
«А как, интересно, обратно?!» - озадаченно подумала вдруг Тилорь, которую до этого момента почему-то ничуть не беспокоило собственное перевоплощение. Но стоило ей только коснуться пальцами камней берега, как хвост бесследно растаял, а она осталась все в тех же тяжелых хлюпающих сапогах, с тем же насквозь промокшим плащом за плечами и… бессмысленной блаженной улыбкой на губах…

«Огонь!» - шепотом повторила Тилорь, морщась от боли в скрученных за спиной руках. Темный лес, обступающий тонкую мокрую тропинку со всех сторон, щерился остроконечными ветками елок и хлестал по глазам жесткими мясистыми листьями резницы. Пылающие пятна ярко-оранжевых факелов перед глазами суетливо перемещались с места на место.
Чародейку и всех остальных девушек, подловив на берегу, скрутили какие-то незнакомые, но весьма грубые личности, заломили им руки за спину и силой повели куда-то в лес. «Только что волоком не потащили!» - раздраженно думала Тилорь, возмущенная как бесцеремонностью людей, чьи лица и тела были скрыты плащами, так и полным бездействием чародеек вкупе с приказом Верховной не сопротивляться. Впрочем, ее саму сквозь лес тащили ничуть не менее беспардонно, чем остальных, так что упрекнуть в чем-то ведьму было нельзя.
- Смерть исчадиям ада!!! - экзальтированно завопили впереди, там, на невидимой за ветвями деревьев поляне. - Смерть ведьмам!
- Смерть!!! - восторженно откликнулись их конвоиры, несколькими сильными рывками заставляя чародеек двигаться быстрее и выталкивая их на довольно большую поляну с семью столбами, вкопанными по кругу. Вокруг столбов были красноречиво разложены вязанки дров и положены еще не зажженные, но зато хорошенько просмоленные факелы.
- Нет!!! - вырвался из груди одной из девушек истерический вскрик. - Нет!!!
«Ничему не удивляться и ничего не бояться! - спокойно напомнила ведьма мысленным посылом и, поморщившись, добавила: - Я же просила!»
Тем временем восторженные фанатики уже прикрутили ее к первому столбу и подошли с тем же намерением к Тилори. Та, связанная, могла только злобно сверкать глазами, отплевываться и сыпать проклятиями под чуть насмешливым взглядом привязанной Иньярры. Прочие девушки, скрепя сердце, выдержали процесс подготовки к казни молча. Угрюмые взгляды исподлобья обещали палачам (в случае счастливого спасения) замечательную и веселую жизнь… На том свете.
- Да сгинет зло! - возбужденно завопил первый фанатик, с детской радостью поджигая факел и опуская его в костер под ногами Иньярры.
- Аминь, - насмешливо отозвалась та, полуисчезнувшая в едком дыме. Розовый цветок пламени целовал ее ноги, облизывая полы плаща.
«Безумие! - билось в голове Тилори. - Этого просто не может быть!!!»
Костер под ее ногами уже полыхал во всей гамме - от винного рубина и до нежной голубизны неба на рассвете. Огонь взбирался по лодыжкам, обнимал шелковый плащ, поднимался до волос и… сушил, не сжигая…
- Asden mifol injirno, - размеренно выплетала ведьма, запрокинув голову, чтобы уберечь глаза и горло от едкого дыма. - Deart itrenti lignos!
Заклинание, как песня, мягким элем заливало душу, наполняя тело невесомой легкостью. Костры медленно прогорали, высушив одежду и волосы девушек. Рассеивался дым, обнажая лица жестоких палачей…
- Да святятся не сгоревшие в очистительном пламени, - пронесся над поляной шепот вставших на одно колено… Фреля, Галирада, Корвина и остальных…
- Гвыздбр фрахк лажгрыматзз!!! - вдруг от души выругалась Тилорь, враз осознав всю силу и смысл тех непонятных слов, что щедро рассыпала Иньярра, когда их обеих притащили на поляну. Не эту, другую. Ту, что, кажется, была целый век назад…
Ведьма обвела вновь собравшуюся в полном составе - тринадцать - компанию довольным взглядом, тщетно пытаясь прогнать с губ довольную - или самодовольную? - улыбку. Впрочем, ей простительно: ведь, как ни крути, а это все устроила она.
- ПЕРЕХЛЕСТ! - взвился ввысь сильный, страшный голос Сказительницы. Небо отозвалось грохотом и молнией.
- Перехлест! - воскликнули тринадцать голосов, тринадцать серебристых голубков устремились в небо со вскинутых к звездам рук.
- Перехлест! - радостно загремело по всему лесу. Мириады серебряных искр - голубей - пронзили темноту, рассеиваясь блестящими разводами, взрываясь сполохами нестерпимого света. Казалось, само небо раскололось на множество сверкающих осколков и осыпалось на головы празднующих. Празднующих самый лучший праздник в жизни Тилори.
Летний Перехлест.
Дрожащие пальцы, выбивающие нелепую дробь по кубку с горячим глинтвейном, сваренным парнями. Рваные ниточки строк, изломанные струнным воем слова и рифмы… Слезы. Торопливо смахиваемые, чтобы мир не растворялся перед глазами. Тревожно замершее время, застывшее в безумной пляске сбившегося дыхания.
И МУЗЫКА. Терпкая, горькая, страстная, безумная, бесконечная, сильная, жестокая. Мучительно медленно разливающая тягучее пламя яда в груди. Резким росчерком стали бьющая по глазам. Щедро посыпающая свежие раны горстями горькой соли. Осторожно ласкающая душу в нежных ладонях. Опасно и небрежно ранящая обнаженные нервы тонкими лезвиями струн. Равнодушно струящаяся густой янтарной смолой на еловый ковер неосторожно раскрывшейся души.

Взвился над пыльной дорогой мой конь:
Меж городами по весям.
Кто-то кричит, что в любви жизни соль,
Кто-то вином лишь и весел.

Я же, шальная, лечу все вперед,
Хоть чашу с жгучей отравой
Смерть мне к руке левой несет,
Жизнь - эликсир к правой.
…Смерть мне к руке левой несет,
Жизнь эликсир - к правой.

Это было совсем не то, что вначале. Если Леда - студентка-Сказительница - терпеливо выводила ноту за нотой, старательно вытягивая верхние и послушно продлевая нижние, то Иньярра, должно быть, удивленно приподняла бы брови, услышав загадочное: «Минорный лад исполнения». Она не думала ни о нотах, ни о гитаре, отпустив на волю голос и летающие по струнам пальцы. Она пела душой, срывая голос и выплетая строками невероятный, сказочный, суровый и завораживающий своей точеной завершенностью мир. В этом пении было все.
Огонь, бьющийся запертой в клетке птицей в висках. Холодеющие запястья, устало звенящие дешевыми браслетами. Юбка, путающаяся цветастым шелком в ногах, волосы, жаркой волной расплескавшиеся по спине и плечам. Срывающийся голос, безуспешно сдерживающий глухие рыдания. Открытое окно в зиму, мороз, ледяной змейкой струящийся по полу, заползающий внутрь, яростно шипящий, разбиваясь о волны безумного огня и расходясь вихрями узорчатых созвездий.
Ложь? Истина? Любовь? Ненависть? Жизнь? Смерть?

Пусть мне размочат седые дожди
Душу, пусть сердце забьется.
Вы не кричите мне вслед: «Подожди!» -
Видите: конь с узды рвется.

Кто вы такие, и я вам на что?
Наши обиды так стары…
В левой руке сжато перо,
Повод коня - в правой.
…В левой руке сжато перо,
Повод коня - в правой.

Тилорь сидела, оглушенная и пораженная. Не словами, нет - бывают стихи и получше. Тем, КАК пелись эти слова. Тем, как может человек вообще выдержать такой безумный накал энергии и внутреннего напряжения - и не умереть, разорвавшись на тысячу сверкающих искр. Тем, что такое поется запросто так: ради праздника. Без бесконечных репетиций и подготовок. Без нервов и истерик перед выходом на сцену.
Бездна бессвязных образов закружилась в одурманенной голове…
Гитарный плач и вплетенный золотой нитью голос. Мир. Вселенная. ВСЁ.
Бессвязные обрывки слов, фраз, строк - своих, чужих - какая разница?! Смех, слезы, горечь, счастье…
Дробь, упрямо выбиваемая до смерти уставшими ступнями, ведьминская пляска перед окном, раскрытым в холодное жестокое небо. Дикий хохот, заглушающий неистовые молитвы.
И ужасающее: «Сумасшедшая!» - со священным благоговением расходящееся испуганным шепотком во все стороны…

Вдаль разбегаются ветки пути:
Дальние чудные страны.
Ты моей песней души не буди -
Пусть подживут сердца раны.

Ну а как срок - мой билет на покой -
Мятый, истрепанный, рваный -
Ты мне протянешь левой рукой,
Я подпишу - правой.
Ты мне протянешь левой рукой,
Я подпишу - правой…

Резкий срыв струны - и нежный, убаюкивающий перезвон напоследок…
Мягко откинувшись назад, Тилорь блаженно прикрыла глаза, словно боясь расплескать подаренное чудо, не сберечь безумные воспоминания об этой ночи, которая, должно быть, через неделю станет казаться попросту бредом. Самым настоящим. И не зря.
- Ты мне открой великий секрет, подруга, - негромко перешептывались рядом. - Сколько энергии ты вбухала в этот Перехлест, а? Одно знание магического языка не-магами - чего стоит! Да и все остальное тоже…
«А ведь и вправду, - отрешенно согласилась Тилорь. - Это нам все так запросто и весело, а вот тому, кто все это готовил, натягивал заклинания и вкладывал силу…»
- А вот и не открою я тебе этого великого секрета, - со смешком отозвалась Иньярра. Тилорь тут же широко распахнула глаза и изумленно глянула на ту, что вообще решилась заговорить с ведьмой после… ТОГО. Невысокая девушка с пшеничными волосами и непривычными при таком раскладе карими глазами насмешливо поглядывала на Иньярру.
- Зачем тебе, Тай? - продолжала та. - Чем меньше знаешь о компонентах - тем проще пить зелье!
Собеседница невольно хихикнула и отвернулась.
Небо медленно светлело, распуская по темному полотнищу золотистые стежки солнечных лучей. Иньярра тихонько перешептывалась с подсевшими с двух сторон Фрелем и Галирадом, Таирна с Ильянтой неодобрительно поглядывали на это трио, остальные отрешенно допивали остывший глинтвейн, задумавшись каждый о своем.
- Иньярра, - вдруг неожиданно для самой себя позвала Тилорь.
- Что? - тут же откликнулась ведьма.
- А как другие праздновали Перехлест? Мы же не одни здесь были, наверное…
- Да уж, - хохотнул Корвин. - Тут народ развлекался как мог. Танцевали. Через костер прыгали. Гадали. Ну и надирались, конечно!
- Думаю, этой ночью в Храме ночевали только Таррэ и Гридъяр, - с невольной улыбкой подтвердила ведьма.
Прыгать через костер? Пить? Гадать? В Перехлест?!
После того магического, завораживающего обряда, что устроила для них Иньярра - начиная с запрета говорить обычным человеческим языком и заканчивая тем последним безумным реазом, - подобные способы празднования казались Тилори сущим кощунством! Очевидно, мысли настолько ясно отразились на ее лице, что Корвин расхохотался:
- Да уж, Тилорь! Тебе просто безумно повезло с Верховной. - Восторженный взгляд в сторону ведьмы напоролся только на довольно-насмешливую ухмылку. - После любого Перехлеста с Иньяррой остается либо повеситься, либо всеми правдами и неправдами напроситься еще на одно приглашение, либо самому заделаться Верховным. Потому что ТАКОГО для тебя больше не сумеет устроить никто и никогда. Тут талант нужен. Ведьминский и буйно-хулиганский.
Смущенные мысли Тилори (а она-то, дурочка, еще сомневалась: идти - не идти) прервал треск ломаемых веток, и впервые за эту ночь на поляну вышел неприятный сюрприз. Таррэ, невесть как сумевшая ее отыскать.
- Тилорь?! Ты здесь?!! - Укоризненный взгляд василиска был ничем в сравнении с мечущими молнии глазами Таррэ. - Ты что, с ума сошла?! Сидеть на земле, пить вино, да еще в компании каких-то… даже слов подобрать не могу!
- И слава Хранящим. Тогда у вас еще есть шансы уйти отсюда целой и невредимой, - спокойным властным голосом прервала поток словоблудия Иньярра.
- Ты что, забыла, как тяжело тебе досталось это место в Гильдии?! - продолжала чародейка. - Хочешь опять зависнуть где-нибудь в Версаре или Окейне и меркнуть там всю жизнь?! Думаешь, начальство будет довольно твоим поведением?!
Иньярра медленно, давая прочувствовать всю подоплеку этого действия, поднялась на ноги. Откинула назад голову, волосы черным вихрем рассыпались по плечам. Черные глаза неподвижно смотрели в лицо скандалистке.
- Замолчи, женщина, - коротко и хлестко осадил крикливую чародейку Фрель, неподвижной тенью вырастая рядом с ведьмой.
- С какой это стати? Кто ты такой, чтобы мне указывать?! - взъерепенилась она.
- Или мы заставим тебя замолчать, - коротко и емко добавил Галирад, становясь неподкупным стражем у другого плеча ведьмы и как бы невзначай кладя руку на меч в ножнах, притороченный к поясу.
- Ты оскорбила мою гостью, - медленно и тихо проговорила Иньярра, не спуская магнетического взгляда с Таррэ. - Извинись и уходи.
- Да что вы говорите, дорогая моя Хранящая! Это не ваше дело, кого я оскорбила! Я и вам скажу, не сомневайтесь! Вы что, упиваетесь своей важностью?! Единственная и незаменимая!.. Осадите коней, бесценная вы наша, иначе уедете не в ту степь! Слишком много гонора и слишком много заносчивости, а на деле-то вы кто? Тьфу! Плюнуть и растереть! Что это за Хранящая, которая не только всячески поощряет ночные попойки студентов, но и принимает в них активное участие?! Вы думаете, Храм вами очень доволен? Или директор Храма? Или наставники? Ваш Храм станет самым захудалым на Древе, сюда будут сбывать производственный брак - тех, кого самим учить не хочется, уж попомните мои слова!

Предыдущая страница 21 Следующая страница


Монета встанет на ребро 22

- Стойте! - осадила ведьма готовых кинуться на чародейку мужчин. Фрель и Галирад, удивленно переглянувшись, послушно застыли, не сводя горящих взоров с Таррэ. Остальные студенты угрюмо остановили руки, с пальцев которых уже готово было сорваться боевое заклятие. - Уходи, женщина. - Слоги падали медленно и размеренно, как песок, сыплющийся сквозь узкое горлышко клепсидры. - Я спускаю тебе твои слова только потому, что сегодня ты моя гостья. Но если когда-нибудь встретишься мне на пути - не рассчитывай на снисходительность. Магических дуэлей еще никто не отменял!
- Так отменят! - раздраженно зашипела поверженная чародейка, пятясь назад под тринадцатью гневными и презрительными взглядами. - Этот проект еще только в разработке, но исключительно ради вас, Хранящая, я дам ему максимально быстрый ход, уж будьте уверены!
- Уходи.

Отличный выдался денек. Теплый, но не жаркий. Озорное солнышко то пускает свои лучики прямо в глаза, то кокетливо прячется за облачко. В самый раз для первого летнего дня. В такие бы дни играть свадьбы, гулять выпускные балы и отмечать золотые юбилеи.
Кони неторопливо рысили по ровной дороге к ближайшей перемычке пространства, к вечеру маги должны были уже оказаться в Гильдии. Завернув поводья на луку седла, Тилорь устало позевывала в седле: бессонная ночь давала о себе знать.
- Нет, я все-таки не понимаю, какая муха тебя укусила! - в который раз выговаривала она Таррэ. - Ты как теперь вообще по трактам ходить будешь? По Веткам? Она же тебе практически вызов бросила! Отсроченный, правда…
- Да брось ты, - досадливо морщилась Таррэ. - Она будет сидеть в своем Храме - Хранящая же, какая бы ни была. А я едва ли сюда загляну еще раз. Незачем.
«Сейчас, будет она сидеть!» - мрачно подумала Тилорь. Но вслух высказывать свои сомнения не стала.
Иньярра спросила страшным голосом:
- Ну и у кого это здесь испортилось в Перехлест настроение?.. - И, потянувшись к гитаре, исполнила еще одну из своих невероятных песен.
А потом были безумные танцы у костра, дикий ведьминский хохот над лесом, внеплановое спасение падающей чародейки - та подвыпила и полезла со всей дури на метлу, - и долгое, бесконечно долгое ожидание нежно-розового рассвета, выплывшего из ниоткуда прямо на лежащих на спине и уставившихся в небо магов…
Иньярра не вспоминала о безобразной сцене, да и другим не давала. Но Тилорь чувствовала, что так просто она этого не оставит. Да и прощальная фраза: «Вы всегда можете рассчитывать на гостеприимство моего Храма», - относилась исключительно к Тилори и Гридъяру.
Кстати, последний ничуть не удивился ни Перехлесту, ни тому, что Тилорь его отмечала со студентами. «Видно, и сам не безгрешен в свое время был!» - со смешком подумала расшалившаяся за ночь чародейка. Разве что попросил в следующий раз сначала написать отчет, а потом уже гулять до утра. Впрочем, отчет они с ребятами тоже написали. Под неумолчный хохот и постоянные причитания Хранящей:
- Да вы что! Вы еще напишите, что тут попросту рай на земле! Если они не поверят и решат перепроверить, то второй комиссии я уже не выдержу…
Или:
- Ах так?! «Рассадник богомерзких знаний»?! Ну я вам это припомню!!!
Конь вдруг споткнулся о камень и чуть не завалился набок, рискуя подмять под себя всадницу. Тилорь, с трудом выровняв нравную животину, вдруг неожиданно сама для себя обернулась еще раз взглянуть на оставшийся за спиной Храм.
Тот медленно и торжественно поднимался над землей, оставляя внизу суету, людские обиды и глупые ссоры. На балконе седьмого этажа за низким парапетом неподвижно стояла тонкая фигурка в широкополом шелковом плаще. Ветер шаловливо трепал мягкие черные пряди длинных распущенных волос.
- Я тебя видела такой разной, - тихонько прошептала в адрес силуэта Тилорь. Ведьма, словно почувствовав ее взгляд, подняла тонкую руку в прощальном жесте и выпустила в небо того самого, памятного серебристого голубка. Тилорь, грустно улыбнувшись, выпустила такого же в ответ. - А так и не поняла…
- Arlet injor fijasta… - тихонько ткнулся в виски далекий сказительский голос.

- Фрель, она права.
- В чем, интересно? - Удивленный пират даже на минутку оторвался от вертела, на котором они с Галирадом вот уже полчаса добросовестно пытались запечь окорок. Окорок не соглашался, сгорая с одной стороны и не прожариваясь с другой.
Я задумчиво пожевала прицепившуюся к рукаву соломинку.
- В том, что наставники, мягко говоря, не счастливы лицезреть в Храме такую Хранящую. Не являю я собой, с их точки зрения, доброго примера для студентов. Скорее разлагающий фактор какой-то.
- Тебе-то что за дело? - нахмурился Галирад. - Они тебе что, говорили об этом?
Я горько усмехнулась. Куда уж там! Кто посмеет в лицо оскорбить Хранящую?
- Чтобы оповестить о чем-то ведьму, не обязательно говорить ей это. Мы очень тонко чувствуем ауры и настроения. Ходить по коридорам, то и дело натыкаясь на брезгливо-презрительные энергетические поля при показных улыбочках на лицах, не слишком приятно, смею заверить.
- Верю, - вздохнул Фрель. - И что же теперь тебе, горемычной, делать?
- Да чтоб я знала! - Я в сердцах грохнула кулаком по подоконнику.
- По-моему, мы это уже обсуждали, - веско напомнил Галирад, глядя на меня в упор.
- Что обсуждали? - торопливо вклинился Фрель, боясь потерять нить разговора.
Я раздосадованно вздохнула:
- Галирад раз за разом предлагает мне сбежать из собственного Храма.
- Ну и что? Отличная идея! Решение сразу всех проблем! - Фрель непонимающе нахмурился. - Я что-то не могу разобраться, - тебя что, совесть…
- Да какая, к лешему, совесть! - перебила я. - Ты до сих пор веришь сказкам, что она у меня есть?! Я просто понятия не имею, как это сделать, если перемычка на Путь для меня с Вехрады заблокирована.
- Пробить блок?
- Слишком большая энергопотеря, магия не успеет рассеяться, и за мной тут же вышлют погоню. А мне нужна фора хотя бы в один день.
Фрель вдруг как-то искоса глянул на меня:
- Иньярра, а ты не знаешь, зачем на пиратские корабли нанимают магов?
- Нет.
- И я нет. Но, думаю, мне представился отличный шанс узнать. Вдруг понравится?
- Ты предлагаешь…
- Нет, Иньярра, я не предлагаю. Я нанимаю.
Торжественную сцену трех скрестившихся заговорщицких взглядов испортил окорок. Измучившись над огнем, он заполыхал и опрокинул вертел, грохнувшись прямо в камин.
- Ну что ж теперь… Нанятый маг должен быть голодным, - философски рассудила я, ободряюще потрепав расстроенных мужчин по плечам.

Глава 4
ПРЕДАНЬЯ СТАРИНЫ ГЛУБОКОЙ

…Дорогой Вампа, вы умеете так любезно исправлять свои ошибки, что хочется поблагодарить вас за то, что вы их совершили.
А. Дюма. Граф Монте-Кристо

Багрово-черная ночь раскрыла свои смоляные крылья, спрятав нас в благословенной темноте от встречных кораблей, часовых на стенах портов и - хвала Хранящим! - от патрульных крейсеров. Таинственный диск луны, припорошенный дымкой мрака, почти не давал света, теряясь в клочковатой вате быстро плывущих облаков и уступая по яркости мелькающим в разрывах туч звездам.
Напряженно щуря кошачьи глаза, то и дело подсвечивая себе магией, я осторожно вела «Лирту» меж прибрежных утесов в тщетных поисках более или менее удобной бухты, чтобы причалить хотя бы на час, пока не рассеется совсем уж непроглядная темь и пираты со своим человеческим зрением не смогут снова вывести сбившийся корабль на нужный курс.
Чуть покрапывавший, негромко шуршавший в темноте дождик быстро набирал силу, хлеща упругими холодными жесткими струями по моему лицу и рукам. «Полетела тушь к лешему!» - досадливо подумала я, накидывая на голову глубокий капюшон, но отлично понимая, что это меня уже не спасет. Ледяные струйки, стекая с намокших волос, неприятно скользили по спине, приклеивая тонкий лен рубашки к холодной коже.
Скалы, бесшумно нависавшие над моим левым плечом, наконец-то чуть расступились, подарив «Лирте» небольшой, но довольно глубокий залив, которым я и не преминула воспользоваться, с облегчением причалив и коротко кивнув пиратам, тут же с готовностью бросившим тяжелый якорь. Плащ противно лип к плечам, не спасая уже ни от холода, ни от дождя.
- Риль, идемте! - хрипло позвал пират, брезгливо стряхивая с рук размокшую грязь. - Что за дрянная ночка выдалась!
- Идемте, идемте! - поддержал его второй. - К лешему, кому это надо - стоять у штурвала под дождем и ветром, тем более что и торопиться-то нам некуда. Идемте, промокнете же!
- Куда? - отозвалась я, зябко передергивая плечами и тщетно пытаясь спрятать замерзшие кисти рук в широкие рукава плаща. Без толку: холодный мокрый черный шелк прилип к запястьям, не давая ни тепла, ни его иллюзии. - Тьфу, что за ночь! И это Вязень!
- В трюм, - пояснил Туор, недовольно глядя на первого пирата, уже исчезнувшего в светлом проеме, ненадолго вспыхнувшем за распахнутой дверью. Укоризненно покачал косматой мокрой головой с откинутым за плечи капюшоном. - Даже дамы не дождался, - что за воспитание!!
Я тихонько рассмеялась: уж чего-чего, а воспитания от пиратов в принципе никогда ждать не приходилось. Хотя попадались, конечно, приятные исключения.
- Бросьте, Туор! К чему ему меня ждать, если я даже, признаться, не помню его имени? К тому же в трюм я все равно не пойду.
- Ну зачем вы так, госпожа Иньярра! - искренне огорчился великан.
- Опять госпожа?! - возмутилась я. - Сколько можно просить?!
Пираты за неделю моего пребывания на корабле поделились на два мнения и типа отношения. Одни добродушно-уважительно называли меня по имени, как я просила, но не могли удержаться от неизменного - и весьма раздражающего меня - «госпожа». Вторые же ограничивались холодно-вежливым «риль», сохраняя невозмутимый нейтралитет.
- Мы вам рому нальем, - соблазнял флибустьер, виновато посверкивая в темноте темно-карими глазами.
- Я и без того-то буйная, а что после рома будет? - шутливо отозвалась я. - Нет, Туор, вы идите, а я лучше к капитану зайду. Что-то нынче он весь день в каюте сидит. Заболел, что ли?
- Если бы, - тяжело вздохнул Туор. Но от объяснений воздержался и, кивнув на прощание, направился в трюм. Я лезть человеку в душу не стала. Захочет - сам скажет. Или сама пойму.

- Ну и погода! - Я возмущенно тряхнула распущенными волосами, и сорвавшиеся с них капли воды звездочками расплескались по полу и стенам.
В каюте Фреля, как всегда, было тепло и сухо. Мой брезгливо снятый двумя пальцами плащ уютно устроился на спинке кресла, пресные холодные капли, стекая со скользкого шелка, мерно плюхали на пол. Льняная рубашка, разумеется, тоже промокла, но, по счастью, только наполовину - ибо снять ее я бы не рискнула. Довольно и того, что про наши с Фрелем вечные вечерние посиделки и без того ходят сплетни одна другой хуже. Стоило бы капитану только намекнуть на то, что это ему не по нраву, - и слухи улеглись бы так же быстро, как вспорхнули заговорщицким шепотом под лишнюю кружку рома. Но пирату до этого и дела не было.
К моему бесцеремонному вторжению, нарушившему безмолвный ночной покой, Фрель отнесся с неизменным философским равнодушием. «Женщина - это существо капризное, непостоянное, не понимающее самое себя и напрямую зависящее от своих то и дело сбивающихся гормональных циклов», - без труда читалось в его покорных, усталых глазах.
- Полотенце на полке возьми, - только и сказал пират, подпирая голову ладонью и закидывая ноги на спинку. Кровать привычно страдальчески скрипнула.
- А сама бы я не догадалась! - фыркнула я, торопливо отжимая волосы и на ощупь намереваясь уничтожить особо жуткие разводы растекшейся по всему лицу черной туши. Видимо, безуспешно, ибо на отнятом от вытертого лица полотенце остались темные пятна явно косметического происхождения.
- Я все еще наивно верую, что, и догадавшись, ты бы не взяла его без моего разрешения, - отшутился пират.
- Верно, - послушно подтвердила я. И, вдоволь налюбовавшись вытянувшимся от удивления лицом Фреля, пояснила: - Верно, что наивно.
- А-а-а.
Кое-как приведя себя в порядок, я по-хозяйски плюхнулась в кресло, закинула ноги на подлокотник. Растерла замерзшие кисти рук, демонстративно размяла пальцы и пронзительно уставилась на пирата. В усталых, воспаленных от бессонницы глазах плескалась бесприютная человеческая тоска, тонкие морщинки на лбу обозначились четче и горше.
- Что-то стряслось?
- Нет. - Он улыбнулся несколько натянуто. Поднялся и налил мне чашку чернаса, подал вместе с сушкой. Я, кивнув в знак благодарности, отпила глоток. - С чего ты взяла?
Я с сомнением побултыхала в чашке рубиновый напиток, подумав, подогрела заклинанием.
- Да просто вид у тебя… Как у Фауста перед визитом Мефистофеля.
- Что-что?
- Не что-что, а кто-кто, - с улыбкой поправила я.
- Ну и кто это такие? - Пират, подумав, отцепил от пояса фляжку с каким-то пойлом и душевно отхлебнул. Впрочем, ни сосредоточенности взгляда, ни отрешенности мыслей хмель не уменьшил. А жаль.
- Ты когда-нибудь был на Миденме? - Я залпом допила чернас и уютно, по-кошачьи свернулась клубочком в широком кресле.
- Нет.
- Молодец, продолжай в том же духе. Преотвратная Ветка. Магии и колдовства там нет в принципе - не рождаются ни маги, ни скитальцы, ни даже Слышащие… Но - вот странность! - именно на этой Ветке жили многие - и очень многие - поэты и писатели, чьи произведения считаются классикой на всем Древе.
- Почему?
- Да чтоб я знала! Но если проверить список обязательного чтива для Сказительского факультета, то никак не меньше четверти произведений будут иметь миденмовское происхождение.
Черные брови взлетели двумя крыльями вспугнутой птицы.
- Так ты училась на Сказительском факультете?
Я недовольно поморщилась:
- Я училась на мага-воина. Неужели не похоже?
Фрель задумался. Припомнил серебряный меч, небрежно брошенный сейчас на кровать в моей каюте, наши с Галирадом тренировки…
- Похоже. Но после Перехлеста я готов был бы поклясться…
- А я и не отрицаю, что Сказительница, - перебила я. - Но чтобы петь реазы, совсем не обязательно убивать десяток лет на изучение ямбов, хореев и прочей ерунды. Достаточно родиться ведьмой.
- Какая малость! - съязвил Фрель.
- Не ерничай.
- Хорошо, - подозрительно легко согласился пират. - Так какая же все-таки связь между мной и этим… Ваусом?
- Фаустом, - машинально поправила я. Сощурилась на поблескивавший в слабом свете трех свечей кинжал у пояса Фреля, лениво потянулась, грустно покосилась на опустевшую чашку из-под чернаса и, прикинув, что больше заняться все равно нечем, пустилась в пространный рассказ о метаниях, нравственных исканиях и бесконечных страданиях Фауста на фоне корыстолюбивых стараний неутомимого и хитрого на выдумки Мефистофеля.
К полуночи свечи прогорели, потухли, замененные моими наскоро сляпанными шэритами, зависшими над столом. Я увлеклась, рассказывала то в лицах, страстно цитируя, то полуотрешенно уставившись в одну точку, под ленивый перебор гитарных струн. Фрель напряженно подался вперед, ловя каждое следующее слово и щедро вознаграждая меня горячим чернасом, приправленным несколькими темными каплями из его фляжки. На вид она была точь-в-точь такой, как у остальных пиратов, но вот даже мысленно сравнивать содержимое было попросту кощунственно.
Контракт, легкомысленно подписанный кровью, отвергнутая девушка, деньги, власть - все летело к концу час за часом, легко скользя под быстро порхающими над грифом пальцами и не срывающимся от постоянного потока чернаса голосом. И вот оно - оно! - «остановись, мгновенье, ты прекрасно!»…
- И он его убил??? - Фрель, словно разом сбросив оцепенение между сном и явью, разумом и бредом, хищно ощерился и напряженно подался вперед.
- Да. - Я грустно приласкала струны в последний раз и отложила гитару. - Как и было сказано в контракте.
- Вот и славно! - зло расхохотался пират. - Вот и чудно!
Я недоуменно глянула на сбрендившего приятеля:
- Что славно?
Но тот лишь горько смеялся не отвечая. Я неодобрительно покачала головой и протянула ему свою чашку с чернасом. Флибустьер покорно отхлебнул, брезгливо скривился и с поспешным кивком благодарности вернул мне посудину, не оценив сомнительной прелести ее содержимого.
- Славно, что хоть одна книга на этом Древе не оканчивается счастливыми сентиментальными соплями, - чуть погодя пояснил он. - А то уже порядком надоели детские сказочки, которыми кормят нас подкупленные очередным правителем писатели - дескать, все у нас хорошо и замечательно! А Сказители и менестрели с готовностью пересказывают их ночами, ленясь придумать что-нибудь свое или хотя бы художественно обработать чужое…
Я обиженно фыркнула, тряхнув черной гривой, и надменно скрестила руки на груди. Уж после такого-то договаривать, что бессмертную душу Мефистофель так и не получил, явно не стоило.
- Я тебе подборку Шекспира, пожалуй, достану. Или Альфинду. У этих любое произведение гарантированно оканчивается горой трупов. Количество варьируется в зависимости от начального числа персонажей. Как минимум трети к финалу автор стандартно недосчитывается. - Я раздраженно затягивала кулиски на широких рукавах светло-зеленой льняной рубашки. - Или что-нибудь из натурреализма - в свое время это направление безбожно процветало сразу на десяти Ветках - с красочным описанием процесса пожирания сырого человеческого мяса или чего-нибудь еще столь же чудесного, милого и способствующего развитию светлой гармоничной личности…
- Не кипятись, - перебил пират. - Чего ты от меня ждала? Что обрыдаюсь, выдирая клочья волос?
Я полночи потратила на последовательное насилование собственной памяти, с боем добывая из нее повороты сюжета и цитаты, коих никогда, казалось, и не помнила, саму себя довела гитарой чуть не до слез, заново переживая судьбу потерявшего смысл жизни человека, а этот бездушный пень даже и не проникся!
- От тебя дождешься, - огрызнулась я. - Мог бы хоть промолчать. Или ты ждал, что я осчастливлюсь обвинением в плагиате?
- Я пират, Иньярра, - безапелляционно отрезал Фрель. - Человек, не считающийся ни с одним людским законом. Плюющий с высокой колокольни на все и вся, и в том числе на такт и деликатность. Меня мало волнует, что приятно тебе слышать, а что нет. И дурак тот, кто посмеет меня в этом обвинить!
Флибустьер содрал раздраженно со спинки кровати свой плащ и, хлопнув легкой дверью, вышел в ледяной ночной дождь.
А, чтоб тебя!

Зябкое ледостилское солнышко белесым потоком скользило сквозь изукрашенные Храмовые витражи, расплескиваясь мириадами синеватых, ярко-алых и брызжуще-желтых пятнышек по коричневатым грифам. Озорные лучики игриво рассыпались по заботливо навощенным струнам.
Риль Дарвинт украдкой, но неотрывно следила за моей рукой, медленно плывущей над длинным рядом щедро предложенных на выбор инструментов. Чуткие тонкие пальцы невесомо перебирали что-то в воздухе, красно-черный гипюр разлетающегося к запястью рукава ласкал подкрученные колки.
Гитара в жизни Сказителя может быть только одна. Как меч у мага-воина. Конечно, драться можно и торопливо выдранной ножкой кованого стула, да и играть на чем попало не запрещается, но ни один меч, бадлер или гладиус не ляжет в руку так просто, легко и послушно, как собственный. Вот и гитара - это ведь тоже иногда оружие - может быть только одна. Своя. Неповторимая.
Вот эта.
- Хороший выбор, Сказительница.

Ты выбрала свой путь… Ну так вперед! Чего теперь оглядываться и сожалеть о бездарной развилке дорог, на которую никогда уже не вернуться? Никогда - потому что та, что один раз разбередила душу каменному истукану, навсегда отравлена плачем струн и привязана к теплому грифу гитары…
Что зря страдать и сомневаться? Что клясть свой жестокий - и в первую очередь к тебе самой - талант, заставляющий плакать камни?
Лечить сломленные души, врачевать раны, от которых нет и никогда не будет никаких человеческих лекарств, звать и манить в бесконечно прекрасную, но, наверное, все же существующую даль…
Ты выбрала, Сказительница.
Но как же мне тебя теперь жаль…

Я звонко и со злостью припечатала чашку к столу. Вот леший!
Впрочем, при чем тут леший? Все как всегда… Только вот от этого «всегда» все чаще хочется убить кого-нибудь. Желательно Фреля.
Иногда мне кажется, что я бьюсь лбом о стену. Упрямо, последовательно и целенаправленно. Раз за разом пытаюсь проломить гранитную глыбу, в кровь сбивая подушечки бесчувственных пальцев и до дна вычерпывая ауру. Причем, честно признаться, даже сама и не догадываюсь, что там, за этой стеной, и стоит ли это освобождать… Бьюсь в бездарных застенках равнодушия, бессильно сползаю по стене и теряю сознание от дурной бесконечности, чтобы, придя в себя, вгрызаться в гранит с новой неистощимой энергией. Ну не идиотка ли?
И ведь все как всегда.
Сейчас я с час буду сидеть тут и дуться, а потом не выдержу и пойду за ним, туда, на холодную, доступную всем ветрам и дождям палубу. Он, странно блеснув в темноте серыми глазами, без слов возьмет мою руку и в знак извинения приложит к сжатым губам, а я потащу его сюда, в каюту, и снова начну безумную пляску струн и голоса, выкладываясь до конца, до последней капли, выдерживая просто невероятное натяжение нервов ради того, чтобы хоть чем-то отвлечь пирата, хоть как-то развеять его глухую тоску и стереть из глаз выражение неподвижно затаенной мысли. До утра, до рассвета, чьи лучи примут из моих рук это бремя и станут нести их до ночи, до темноты, бесчувственно срывающей покровы со всех застарелых ран, вытягивающей наружу все старые обиды…
Чернас тонко зажурчал, струйкой вливаясь в…дцатый раз за сегодняшний вечер в наполняемую чашку. Фрель неизменно поражался этой способности пить полынный напиток с десятком дополнительных «оттеночных» травок, интригующий на вид, но отталкивающий непривычных к подобному на вкус.
- Еще и вредно, - неизменно вставлял он.
Я же только отшучивалась:
- Ну… Курить противно, пить опасно - так должна же быть у ведьмы хоть одна вредная привычка! А то в святые запишут - никакого спасения потом!
- Ты же и так Хранящая…
- Ага. И зело наивен тот, кто представляет меня всепрощающей дурочкой с нимбом вокруг головы!
- Да уж, благодати от тебя не дождешься! - коротко в ответ хохотал Фрель и тут же торопливо нырял под стол в поисках укрытия от моих синевато-серебряных ветвистых молний. Наивный… Они же самонаводящиеся…
Я решительно вытерла размазавшуюся тушь тыльной стороной ладони и поднялась с кресла. Леший с ним, какая разница, минутой раньше или позже?
На палубе гуляли сквозняки, весело подгоняющие крупные, щедрые капли заметно потеплевшего дождя. Темная одинокая фигура высилась у носа, полуобняв искусно вырезанный силуэт Лирты. Одинокое пятно луны старательно рисовало золотистую кудрявую дорожку на волнах. Желтоватую стежку то и дело взрезали треугольники дельфиньих плавников, по зигзагу приближаясь к бригантине.
Я тихим кошачьим шагом подошла и пристроилась рядом. Нащупала в темноте грубую мужскую руку и легонько сжала, впившись длинными ногтями в ладонь.
Дельфины выпрыгнули из воды, радостно покрикивая, и с фонтаном брызг плюхнулись обратно. Не поспевшие за ними капли воды вызолоченными луной искрами осыпались в море.
- Красавицы! - не сдержалась я.
- А почему не красавцы?
- Хм… Из чисто женской солидарности.
Пират неопределенно хмыкнул и, подумав, медленно поднес мою руку к губам…
Ну не идиотка ли?!

Темно-синяя стекляшка вывернулась из дрогнувших пальцев и звонко проскакала по полу до дальней стены. Я, негромко ругнувшись, поманила ее пальцем, мысленно прикидывая векторную составляющую, но не угадала и только загнала хрустальный ромбик под кровать. Пришлось с мученическим вздохом подниматься на четвереньки и ползти за упрыгавшей стекляшкой.
Шел третий час, а дело все не спорилось.
Собирание витражной мозаики из цветного хрусталя, подаренной ехидно хехекающей в рукав Таей на последний (из тех, что я помнила) день рождения, - занятие в меру глупое, в меру нудное и без всякой меры долгое, способствующее растеканию ленивой мыслью по древу. Самое оно для бесконечных размышлений и рассуждений. А подумать мне было о чем…
Желтоватые клочья парусов на подозрительно тонких реях складывались без особого труда, разительно отличаясь формой, оттенком и особой округленностью краев составляющих их хрусталиков, бревенчатая корма тоже труда вроде бы не составила, послушно уложившись в два тонких ряда чуть тронутых подсветкой стекляшек, но вот плавно переходящие друг в друга небо и море… О Хранящие, ну как же мне их - куда уж там, к лешему, сложить! - хотя бы различить, где что?!
Тяжело вздохнув, я взялась за нудную сортировку. Впрочем, вздох скорее относился не к тускло поблескивавшим стеклышкам, а к собственным невеселым мыслям.
Работа для мага на корабле нашлась, да еще как. Просто ни одной минуты свободной поначалу не было. Начиная с того, что, подойдя вплотную к перемычке, пираты не находили другого способа перейти на другую Ветку, как терпеливо дождаться, пока с той стороны пойдет какой-нибудь легальный и соответственно сопровождаемый городским магом корабль, и безбожно ограбить его, по ходу дела воспользовавшись раскрывшимся на время проходом. Когда я, этак эффектно размяв пальцы и исключительно для зрелищности сделав пару пассов, распахнула перемычку одним присутствием своей страннической паршивой душонки, пираты дружно распахнули рты, да так и стояли, пока я не прищелкнула перед лицом ошарашенно застывшего Фреля, а тот уже взял в свои руки управление остолбеневшей командой.
А уж потом, по мере сближающегося знакомства, флибустьеры разохотились припрягать меня ко всякой работе: от склеивания разбитой тарелки до магического навеса от дождя. Уборкой на корабле больше никто не занимался: узнав, что мне для этого требуется всего лишь мученический вздох да легкое шевеление тонкими пальцами по дуге, пираты взбунтовались и возопили о несправедливости сущего, награждающего одних всем необходимым для ничегонеделания, а других - низвержением в пучину унизительного быта. Мое честное предложение потратить десять-пятнадцать лет на обучение в Храме - хоть бы и в моем, - а потом с чистой совестью заняться пресловутым ничегонеделанием ни у кого почему-то здорового, да и вообще никакого, энтузиазма не вызвало. С чего бы?..
Впрочем, я если и сопротивлялась потоку бесконечной мелкой работы, то только машинально, по привычке, не бунтуя внутренне. Это отвлекало от дурных мыслей, рассеивало внимание, помогало скоротать длинные скучные дни на палубе с неменяющимся видом во все стороны… Как витражная мозаика.
Велир, покорно слетавший в Храм, принес мне письмо от Галирада, уверявшего, что по поводу своего пристанища я могу не беспокоиться. Мои наставники с мечником во главе во всеуслышание заявили учителям и мастерам Храма, что всю намеченную ими программу я освоила, так что никаких претензий предъявить не получится, и, пафосно пожав горячую руку заново вступившего в должность директора, распрощались с Вехрадой. Учителя поворчали-посудачили, но открыто возмущаться, как и высылать за мной погоню, было попросту глупо, брехней по углам дело и ограничилось. Свою лепту внес и красочно распевающий дифирамбы Срединному Храму первый отчет Гильдийской комиссии. Студенты расстроились, лишившись надежной «покрывательницы» и лихой собутыльницы. Сам Храм недовольства не выражал.
Так что за свои «тылы» я была пока относительно спокойна, если бы не кольнувшая в грудь тоска расставания с полюбившимися лабиринтами, подвалами, балконами и самим Галирадом. Впрочем, туда я всегда смогу вернуться, и меня примут с распростертыми объятьями… или воротами.
А вот авангард пока терялся в прибрежных туманах и неохватных свинцово-водных гладях… Особого смысла в своем пребывании на корабле я не видела. Да, работа для меня тут есть, но с ней могли бы справиться и обычные люди, приложив побольше старания.
И скучно. Море-море-море. Первый день я, очарованная, проторчала на палубе, любуясь затейливыми завитками кокетливо расходящихся от острого корабельного носа «барашков», пристально вглядываясь в гривастые, грозно рокочущие валуны, играючи подхватывающие «Лирту» на свои темные ладони, и с радостной улыбкой наблюдая за забавами резвящихся дельфинчиков, звонко вспарывавших воду, высоко выбрасывавших в воздух черное блестящее тело и звучно нырявших обратно. Второй день пресытившийся взгляд лениво скользил по горизонтам, ища зацепку для заскучавшего воображения. На третий я не вышла из каюты.
Ну и что дальше? Без конца плавать по морям и океанам, днем вежливо прикрывая зевоту вымученной улыбкой, а по ночам развлекая полубезумного капитана совсем уж безумными реазами? Глупо. И нелепо. Тем паче для ведьмы. Хранящей.
А значит, надо просто попросить Фреля высадить меня на ближайшем берегу. Хвала Хранящим: имея восьмидесятилетний опыт за плечами, я хоть где не пропаду, да и выбраться смогу, если не понравится. Чай, не сопливая студентка.
Приняв решение и успокоившись, я увлеченно принялась разделять синие стекляшки на «в хлам синие» и «так, синеватые». Сообразно моей логике, первые должны были оказаться морем, а вторые - небом. А на деле как - леший его знает…
Море поднялось злобно хрипящей раззявленной пастью остерикта и упало на Ликра, безжалостно сдавив грудную клетку и заставив расстаться с ничтожными остатками завтрака. Пучина сыто облизнулась чуть шелохнувшимися волнами, словно только того и добивалась. Стало чуть полегче.
Ликр, страдальчески застонав, ухватился за корму. Хранящие, ну как можно было так напиться?.. И главное, чем?!
Память услужливо стерла даже малейшие воспоминания о вчерашнем вечере, видимо, опасаясь, что в кои-то веки проснется совесть. А это была совсем не желанная гостья для пирата! Подельники тоже, чтоб их разодрало, прояснять ситуацию не собирались, кидая издалека сочувственные взгляды, но подходить или предлагать похмелиться не намеревался ни один. Оно и понятно: капитан подобное, мягко говоря, не поощрял, мог и по доске с завязанными глазами погонять, если очень уж рассердится, так что становиться даже подозреваемым сообщником никому не хотелось.
А Ликру уже не хотелось ничего. Разве что три лота свинца в висок…
«То ли к ведьме сходить», - безнадежно мелькнуло в затуманенном мозгу. Боль каталась по голове от одной стенки черепушки к другой, причем все увеличивая и увеличивая скорость. Как-то раз Крыст вскользь обронил, что, мол, «ведьма-то наша не такая стерва, как кажется. Вон башку мне с утра вылечила - и ничего, до сих пор не болит!».
С другой стороны, идти к ней не хотелось. Отказать-то она, конечно, не откажет - никому еще ни разу не отказала, но и выслушивать лекцию о вреде браги от девчонки, с грехом пополам окончившей свой Храм и тут же возомнившей себя великой вершительницей судеб, как-то не хотелось.
Корабль легонько качнулся, и Ликр чуть не вывалился за борт, в последний момент судорожно стиснув руки на деревянных досках и нечеловеческим усилием откинувшись назад. Голова закружилась добротной верьневской юлой, к горлу опять подскочила тошнота. Ликр медленно осел на палубу.
Что ж, при всем богатстве выбора альтернативы нет…

С немалым трудом выложив хотя бы внешний контур моря, я восстанавливала силы, прихлебывала безнадежно холодный чернас - так, бурдяшка какая-то - и мысленно вздыхала: «То ли еще будет!» Синеватые хрусталики ехидно переливались в свете тринадцати не гаснущих весь день - ибо окон в каюте, разумеется, не было - шэритов.
Дверь тихонько скрипнула, отворяясь, и на пороге возник безнадежно пошатывающийся пират.
- Доброе утро, - осторожно произнесла я, озабоченно нахмурившись, - чего это ему у меня понадобилось? Может, к себе шел, да не дошел?
- Э-э-э, - промычала жертва качки и начала медленно и картинно вваливаться в комнатушку.
- Эй! - Я возмущенно взвилась на ноги, подскочила к неизвестному субъекту (лица пиратов я через неделю плавания, разумеется, запомнила, а вот с именами дело как-то не сложилось) и оттащила его на ближайший прибитый к полу стул, по дороге отметив, что от него несет перегаром, как от придорожной корчмы поутру после мальчишника, и догадавшись, что бравый флибустьер пал жертвой отнюдь не банальной качки, а еще более распространенной болезни, созвучной с названием небезызвестной на многих Ветках птички. Перепел. Правда, пишется чуток иначе: «перепил».
- …иба, - промычал пират. Я, подумав, расшифровала это как «спасибо» и раздраженно отозвалась:
- Пожалуйста!
- Извините, - уже потверже, сиплым шепотом продолжил флибустьер и негромко застонал, словно это короткое слово отозвалось в его голове медным колоколом. - Меня зовут Ликр.
Я, решив, что сидеть пират сможет и без посторонней помощи, отодвинулась, пока одежда не провоняла перегаром, и вспорхнула на подвесную доску, долженствующую заменять стол. Верхние крепления скрипнули, но выдержали. Еще бы им не выдержать! Пребольно грохнувшись на пол один раз, я со злости так зачаровала цепи и вбитые в потолок кольца, что расколдовать теперь не смогла бы при всем желании. Равно как и оборвать.
- Очень приятно. Меня - Иньярра.
- Я помню, - с чуть виноватой улыбкой ответил пират.
Я скептически вздернула левую бровь:
- Да ну? Верится как-то слабо! - Пират покаянно потупился, и я тут же одернула сама себя. - Впрочем, не мое это дело. Чего вы хотели от меня, милейший Ликр?
- Ну так… это… похмелиться бы…
- Вина нет. Чернасом не похмеляются. Так что предложить выпивку возможности не имею. - Я, пряча злорадную ухмылку в прядях распущенных волос, полюбовалась разочарованно вытянувшимся лицом Ликра и, сжалившись, добавила: - Могу только снять все сегодняшние проявления вчерашней гулянки.
Велир, неодобрительно чирикнув, отлетел подальше от благоухающего во все стороны типа и еще более неодобрительно глянул на меня. Ну да, Фрель терпеть не может, когда я помогаю таким вот страждущим. Дескать, разлагаю ему дисциплину. Если пират один раз поймет, что вечерняя гулянка не обернулась страшным утренним похмельем, то он начнет гулять каждый вечер, а поутру таскаться ко мне. Впрочем, когда я лечила от подобного его самого, Фрель ничего против не имел.

Предыдущая страница 22 Следующая страница


23 Светлана Нергина

Я же рассуждала по-другому. Ну что толку сейчас Фрелю будет с этого вот молодца, который мученически кривится от малейшего толчка покачивающегося пола? Он ведь даже собственное имя только с третьей попытки договорил! А воспитанием пускай сам занимается.
- Закройте глаза. - Я легко прошелестела холодными кончиками пальцев по вискам, векам и лбу пирата. - Представьте, что стоите под приятным прохладным водопадом… Струи тихонько журчат, прокладывая извилистые дорожки по коже… Солнце шаловливо играет белесыми зайчиками на гребешках чистой, хотя и немного взбаламученной воды…
Дальше придумывать было лень, да и на деле - что он будет себе представлять, - меня мало волновало, лишь бы отвлекся мысленно от самой боли. Я тихонько вдавила ладонь в его лоб и, нахмурившись, пробормотала заклинание, вспыхнувшее в голове розоватым свечением и ушедшее мягким откатом. Пациент дернулся, приоткрыв один глаз:
- Ыыы?
- Не «ыыы», а спасибо, - с усмешкой поправила я, убирая руки. - Не болит?
Пират осторожно качнул головой вправо-влево, легонько прикоснулся пальцами к вискам - и, просияв улыбкой до ушей, закивал как дурачок.
- Вот и славно. - Не обращая внимания на гостя и полагая, что он уже уходит, я спрыгнула со стола и уселась возле полусобранного витража, удобно подогнув под себя одну ногу и вытянув другую - хвала Хранящим, ширина юбки позволяла хоть на шпагат садиться.
Пират же потоптался и, не зная, как бы меня поблагодарить, ввязался в разговор:
- А это корабль будет?
Я тяжело вздохнула. До той стадии, когда будет, собственно, корабль я рисковала и не дожить.
- Будет. Лет через…дцать.
Пират услужливо захихикал.
- Это вы для нервов? - Считалось, что собирание подобных витражей расслабляет и укрепляет нервную систему.
- Это я от нервов. Во всяком случае, остается их с каждым правильно подобранным кристаллом все меньше и меньше.
- Да, скучновато вам с нами пока, - признал пират, неуклюже подсаживаясь на корточки напротив. Избавившись от похмелья, равновесие он держал просто бесподобно.
- Пока? - Я не сдержала ехидства в голосе. - А что, есть шанс на изменение ситуации?
Пират добродушно хохотнул:
- Так вы, госпожа ведьма, думаете, что мы всегда вот так вот… блох по океану гоняем? - Видимо, на месте «блох» обычно употреблялось что-то другое, но Ликр пожалел дамские уши. - Это нам пока задания не дали. Вот причалим, сходит капитан куда надо - и начнется веселая жизнь. Не до гулянок нам тогда.
- А «куда надо» - это куда? - осторожно покосилась я на пирата.
- Ха, да чтоб мы знали!
- А почему не до гулянок? - Желто-песочный кристаллик, упрямо подгоняемый мной к парусам, оказался кусочком мачты. Ярко-синий я отбросила, не имея желания часами тыкаться с ним то к небу, то к морю, причем с равным нулевым эффектом.
- Ну… Вы же, госпожа ведьма, не думаете, что мы, как в древности, живем тем, что грабим все подряд купеческие корабли?
- Этим вы тоже не гнушаетесь, - не удержавшись, нахально съязвила я.
- Верно, - покладисто согласился Ликр. - Но все-таки прежде всего мы работаем на заказчиков.
Ну прям как я!
- Мы же вне закона, - тем временем продолжал флибустьер. - Вот и заказывают нам на ушко короли да монархи то, чего сами не могут сделать и подданным поручить права не имеют. Официально нас, разумеется, объявят в розыск, а на деле… мы ведь, как видите, не бедствуем…
А что, неплохо устроились. И пираты, и монархи. Волки сыты, овцы целы. Думаю, у Фреля наверняка есть ряд потенциальных заказчиков, имеющих с ним связь. Кому надо провернуть какое-нибудь нелегальное, но позарез необходимое дельце - тот и зовет пирата для выполнения грязной работенки. И платит, причем наверняка щедро.
- А вы, госпожа ведьма, я погляжу, решили на берегу от нас уйти? - Пират кивнул на собранную сумку, прикорнувшую под стулом. На деле сумка была попросту неразобранной, но Ликр все равно угадал.
Я смерила флибустьера долгим проницательным взглядом прищуренных глаз с вертикальными кошачьими зрачками. В голове что-то щелкнуло, полярно меняя настроение.
- Еще подзадержусь, пожалуй…

Экзамен длился второй час, изрядно достав и экзаменаторов, и жертву. Мастер устало взирал на подведомственного ему парня, тщетно пытаясь выбить из оного хотя бы предисловие инструкции по безопасному физическому труду.
- За сколько шагов ты должен стоять, когда мимо станет проезжать карета Ее Величества?
Жертва комкала в потных ладонях затрапезный листок с невыразимыми каракулями по обеим сторонам. Разобраться с такой шпаргалкой, сунутой ему от щедроты души уже отстрелявшимся подельником, мог только леший или студенты магических Храмов. Парень, увы, ни к первому, ни ко вторым никакого отношения не имел.
- Э-э-э… За тринадцать, - безнадежно закинул он удочку.
Мастер в сердцах хватил кулаком по столу:
- За двадцать пять, и ни пядью ближе! Ты что, совсем дурак?!
- Я учил, - заканючил парень.
- Учил он! - Мастер в раздражении вскочил с кресла и прошелся туда-сюда по комнате. - Что и когда ты в этой жизни последний раз учил?
- Инструкцию…
- Дур-рак! - Мастер сел и уныло поглядел на своего коллегу. Десятник равнодушно пожал плечами: мол, о чем тут разговаривать? Но все-таки спросил:
- Так, ладно. Правила безопасности при счищении снега с крыши?
Парень, радостно выпрямившись, забубнил:
- Ну значит, это… Веревкой под крышей огородить, чтоб кто попало не шлялся.
- Так.
Экзаменуемый, воодушевившись первой победой, бойко продолжил:
- Еще надо в нескользкой обуви быть…
- Так.
«А ведь и вправду учил», - мелькнуло в голове у мастера.
- И, это, веревкой надо к чему-нить покрепче привязаться!
Экзаменаторы переглянулись. Дело, кажется, шло на лад.
Подозрительно прищурившись, десятник впервые за весь экзамен повернулся лицом к вспотевшему от гордости и распиравших его знаний парню.
- Хм… Ну а какой длины должна быть веревка?
Тот посмурнел. О длине веревки в чужом конспекте, читанном вчера вечером, не говорилось. Оставалось только догадываться самому.
- Ну… Чтоб полсажени до земли не доставала!
Экзаменаторы дружно закашлялись, смутив и без того не уверенного в правильности ответа парня.
- Ладно, - первым справился с собой десятник. - А в какой конкретно обуви ты зимой будешь работать?
- Ну… Не скользкой…
- Я сказал - конкретно.
- Тогда… Сапогах!
Десятник, иронично прищурившись, кивнул и опять спросил:
- А летом?
- Ну… Да хоть и босиком…
Десятник добродушно расхохотался и отошел к окну.
- И-ди-от! - Мастер, подскочив, чуть не обрушил на работничка шквал нецензурной ругани, но покосился на коллегу и сдержался. - Какой летом снег?!
- А чего тогда спрашиваете? - тупо обиделся парень, скатывая шпаргалку с тугой комок. Все равно толку от нее никакого.
- А кому тут снега летом не хватает? - Входная дверь легко распахнулась от неслышного тычка, и на высокий порог взвилась стройная черноволосая ведьма. «Не неслышного, а магического», - мысленно поправился десятник, спеша навстречу нежданной гостье и галантно предлагая ей руку. Молодой темноволосый человек, вошедший следом, был принят за верного пса, которого ниоткуда не гонят в угоду блистательной хозяйке.
- Снега нам летом и даром не надо, - торопливо отказался десятник, усаживая ведьму в собственное кресло. - И без того погода дрянная всю неделю была.
С ведьмой его связывали более чем теплые отношения. К Ларинге - королеве - она приходила не раз в поисках работы, неизменно ее получала и с блеском выполняла, за что бывала награждена не одной сотней сантэров. А самому десятнику как-то раз бесплатно вылечила подхватившего воспаление легких ребенка, за что ей, разумеется, преогромное спасибо и верность до гроба. Чтобы он ее к Ларинге не впустил, будь королева хоть в уборной в полевых условиях, - да ни в жизнь!
- Вы небось, госпожа ведьма, к Ее Величеству пройти желаете?
- Да, было бы неплохо. - Черноволосая удивленно окинула взглядом ошалевшего при ее внезапном появлении парня со шпаргалкой и сочувственно хмыкнула, искоса глянув на десятника. Тот мигом отреагировал:
- Эй ты! Вали отсюда и можешь считать, что пока сдал. Но в следующий раз…
Вмиг просиявший парень отвесил ведьме поясной поклон и дунул в не успевшую захлопнуться дверь.
- …я с тебя три шкуры спущу! - проорал десятник уже вслед удирающей, пока мастер не передумал, спине.
- Мы хотели бы видеть Ее Величество, - сухо и официально обратился к десятнику сопровождающий ведьмы. Та чуть заметно кивнула, подтверждая просьбу. - Можете доложить ей о нас как…
- Да уж доложу, не боись! - Десятник фамильярно хлопнул черноволосого по плечу и направился к высокой кованой двери. Пробыл там пару минут и вернулся, радостно закивав еще на входе: давайте, мол!
- Какого йыра он так с тобой носится? - негромко спросил незнакомец у ведьмы. Десятник, обладавший на диво острым слухом, тут же нахмурился.
- Понятия не имею, - так же вполголоса отозвалась ведьма, из-за плеча подмигивая немедленно ухмыльнувшемуся мужику.
А все-таки молодец, девка! Умеет быть снисходительной к мужским глюкам. Хоть и ведьма, а молодец!

Впервые выглянувшее за последнюю седмицу солнышко легко пронзало полупрозрачные приспущенные портьеры, заставляя искриться мелкие капельки сока на белой сахарной мякоти эльдирской дыни, порезанной полукруглыми кусочками. Иссиня-черный виноград крупными бусинами раскатился по здоровенному серебряному блюду. Но должного внимания от нас фрукты пока не дождались, хотя очень старались привлечь к себе сладким тягучим ароматом.
Ларинга со строгим выражением лица сидела во главе небольшого стола, кидая неодобрительные взгляды то на меня, то на Фреля, то на обоих вместе. Причем, что ее больше возмущало - ведьма в компании пирата или пират в компании ведьмы, - она бы и сама решить не смогла.
Фрель сидел с отрешенно-равнодушным видом, изредка кидая на меня недовольные взгляды: дескать, не напросилась бы ты со мной «в гости» - договорился бы уже, а так вот сидим и ждем невесть чего. Я старательно прятала безудержно расплывающуюся по лицу улыбку в прядь «случайно» упавших на щеку волос.
Ларинга протянула щепоть за ягодкой винограда, прожевала ее с таким видом, будто во рту на деле оказался тушеный крысиный хвост, но выплюнуть его при гостях она не может себе позволить, и наконец определилась, к кому хочет предъявить претензии в первую очередь.
- Ну и зачем он тебе нужен? - тоскливо скривилась она, небрежно кивая на пирата так, словно его здесь и не сидело.
Я с готовностью жизнерадостно ощерилась во все тридцать зубов (зубы мудрости у меня появляться ни в коем случае не желали, равно как и сама мудрость, неизменно обходившая ведьму по широкой дуге) и довольно поинтересовалась:
- А что? Не нравится?
- И какой тебе в нем прок? - брезгливо пожала плечами королева.
Пораженный Фрель переводил полыхающий возмущением взгляд с одной на другую, никак не находя подходящего предлога и слов, чтобы ввязаться в этот рьяно порочащий его диалог.
- Ха, ни кворра себе, какой прок! - Я доверительно склонилась в сторону Ларинги и свистяще прошептала: - Знаешь, тут, говорят, нежить водится - так как же я одна-то ходить буду? Загрызут ни за сантэр!
Ларинга судорожно закашлялась:
- Ты еще скажи, что влюбилась в него, как в Грекха…
Я зябко передернула плечами:
- Ну зачем так сразу? При виде Грекха я попросту тупела, так что если это влюбленность, то я разочарована: тупеть я умею и множеством других способов!
- Правильно. - Ларинга одобрительно кивнула и повернулась уже к Фрелю, решив, что мне подарила от королевских щедрот достаточно внимания. - Ну а вы, милейший флибустьер, неужели так мало дорожите своим пока еще плавающим кораблем, что берете на борт ведьму? Хуже - эту ведьму!
На «эту» я не обиделась, горделиво расправив плечи и ехидно клацнув зубами в адрес Ее язвительного Величества. Не сиди тут Фрель, та не преминула бы ответить не менее глумливым жестом. А так - только высокомерно фыркнула и отвернулась. Пират же досадливо переводил взгляд с меня на Ларингу, быстро сообразив, что его провели. Вроде бы и не обманули, но и вовремя в известность не поставили…
- Кхм… С этой, я думаю, мы еще поговорим на корабле, - многозначительно начал он, тщетно пытаясь испепелить меня взглядом. Получалось плохо. - А сюда, Ваше Величество, мы пришли для того, чтобы узнать, зачем вы нас звали.
Ну… Лично я, признаться, пришла исключительно для того, чтобы позубоскалить с давнишней приятельницей, но если капитан приказывает…
- Да-да… Исключительно для этого, - покаянно опустив голову, с готовностью подтвердила я. Эпидемия кашля поразила не только Ее Величество, но и пару знакомых со мной стражников, подслушивающих за дверьми.
Королева глянула на пирата и досадливо поморщилась:
- Эх, и скучно же с тобой! Не мог еще минут десять дурачка поизображать?
Фрель насмешливо вскинул угольные брови:
- Найдите на эту роль кого-нибудь другого!
Королева тяжело вздохнула:
- Ладно, о деле так о деле. Угощайтесь, кстати. - Небрежный кивок в сторону блюд с истекающими соком фруктами был излишним: лично я уже загребла полную горсть винограда и неторопливо его уничтожала, тишком сплевывая косточки под стол. - Вот только дело это невеселое…
- Брось! - беспечно тряхнула я головой. - Можно подумать, у нас когда-нибудь бывает веселая работа!
Королева смерила меня каким-то подозрительно-грустным взглядом и отшутиться не пожелала…

Торговые Воды безопасными, честно признаться, никогда и не считались: купеческие суда курсировали регулярно, так что и от пиратов отбою не было. Конечно, государственный патруль честно пытался «взять ситуацию под контроль», как и было сказано в последнем королевском приказе, но на деле предпочитал отсиживаться поближе к каменным освещенным стенам фортов, особенно ночью. Всех пиратов все равно не перебить, а так хоть иллюзия защиты мирных морских торговцев имеется. Впрочем, умные купцы на подобных вояк и не надеялись, нагружая суда помимо товаров и команды еще и парой боевых магов и несколькими наемниками. Конечно, порой и это не спасало, но тогда, как правило, попросту тонули оба корабля: погибающие маги неизменно желали прихватить с собой всю команду противника. Хоть какое, а утешение.
Посему, когда корабль вошел в Торговые Воды, держа курс на Вехраду, никто и не удивился воплям одинокого пловца, кое-как еще держащегося на воде, ухватившись за обломок бревна, - видимо, после удара флибустьерских пушек всю корму разметало на подобные щепки.
- Эй, держись! - заорали тонущему с корабля, торопливо и ловко - ибо привычно - спуская на воду спасательную лодку. Гребцы легко оттолкнулись от борта и направили утлое суденышко к барахтающемуся.
На палубе после многочисленных растираний, ругательств и кружки рома, влитого в насильно разжатые ножом зубы, мужик с трудом пришел в себя и затравленно огляделся по сторонам.
- Я где, а?
- Да уж не на том свете! - расхохотались моряки. - Что, брат, чай, струхнул там, в воде? А?
- Ага, - безнадежно согласился мужик, зябко подтягивая колени к подбородку, и вдруг как-то жалобно всхлипнул: - Чтоб им, гадам, сдохнуть!
- Пиратам? Эге, так они с тобой и согласились!
- Да не пиратам, - отмахнулся тот и с трудом, держась за руку ближайшего моряка, поднялся на ноги. - У, нелюди проклятые!..
- Да ты о ком? - недоумевала команда, задним числом прикидывая, не рехнулся ли спасенный, барахтаясь там, в холодном море.
- Мы на Элейну курс держали, - бесцветным голосом начал объяснять мужик. - Пока Древо не содрогнулось, чуть не каждый день туда ездили - и ничего, как на прогулку. И никакие флибустьеры нас не трогали: туда везли-то ткани некрашеные да древесину - что на этом заработаешь? Пираты ведь тоже не дураки: им ковры златотканые да меха дорогие подавай. А тут эта дрянь…
- Что за дрянь-то?
- Ветка новая объявилась. Да живут на ней… гвырты какие-то. Чуть подплывешь поближе - да хоть за три перестрела - уж палить начинают. И, главное, из чего? Это даже не пушка - от той одна брешь в корме, а тут словно бы взорвали корабль в самом трюме: весь в клочья с одного удара! Все потонули…
Мужик жалобно всхлипнул и замолк.
Моряки тревожно переглянулись, презрительно сплюнули под ноги и пошли к капитану. Может, ему, утопшему почти, и почудилось, но вот курс все же лучше чуток подправить…

- Это был уже третий корабль, - ровно, не глядя ни на кого, но и не опуская потемневших грустных глаз, закончила королева. Помолчала. И резко повернулась ко мне: - Иньярра, я х о ч у знать, что за дрянь завелась на той Ветке? Я хочу знать, кто потопил три моих корабля подряд! И чем эти корабли им не угодили!!!
Я спокойно выдержала полыхающий гневом взгляд. Неторопливо и выразительно размяла кисти рук. Многозначительно покрутила в пальцах тонкую синеватую змейку-молнию.
- Узнаешь.
Фрель легко оттолкнул на край стола блюдо с нетронутой дыней. Как бы невзначай коснулся кинжала, висящего у пояса в кожаных ножнах.
- Узнаешь.

Даже самая интересная и увлекательная работа, самый верный и заботливый муж, самые любимые и послушные дети никогда не заменят полноценного отдыха от них!
Вот фраза, под которой готова подписаться каждая вторая женщина в возрасте от тридцати пяти до шестидесяти. Но и восьмидесятилетняя ведьма, честно признаться, тоже не была против подобных циничных афоризмов. Хотя нет, не всегда.
Когда-то и я делила мир исключительно на белое и черное, презрительно игнорируя кошачьи полутона. Считала, что работать - так от зари до зари, гулять - так от заката до рассвета, и искренне верила, что умирать надо молодой, в рукопашном бою и с надменной улыбкой на губах…

Началось последовательное развенчивание девичьих мифов где-то полвека назад, когда я, еще только-только выпускница Храма, попавшая в уже привычную сейчас петлю безденежья, пришла наниматься на первую в жизни работу. Настоящую работу, а не случайный приработок по постоялым дворам.
Лилия Тимовна - полная дружелюбная женщина, преклонный возраст которой легко маскировался неизменной улыбкой, мстительно проглядывая в сеточке неглубоких морщинок вокруг глаз, - проницательно глянула на колеблющеюся застывшую у порога ведьму и гостеприимно шлепнула ладонью по пустому стулу:
- Заходи-заходи! Гостьей будешь.
- Гостьей? - Я из осторожности попятилась, решив, что ошиблась дверью. Выглянула, проверила. Да нет, тринадцатая, как и положено штатной чародейке. - Да я вообще-то…
- Знаю, - добродушно отмахнулась Лилия. - Помощница моя. Оно и хорошо: мне одной сейчас никак. Лето, работы много - кворр разберешь!
Я попала в свою колею, успокоенно захлопнула дверь и деловито подобралась:
- А что за работа, собственно? Не могли бы вы немного ввести меня в курс дела, раз уж я буду вам помогать?
Лилия уставилась на меня мученическим взглядом студентки, которую экзаменаторы ласково попросили перечислить двести сорок восемь неправильных существительных магического языка. Потом недовольно покосилась на дверь, зачаровала ее от всех незваных гостей, включая начальство, и, тяжело вздохнув, решительно предложила:
- Пойдем-ка лучше чаю попьем!
Вот так и началось мое вхождение в настоящую трудовую жизнь. Чай мы с Лилией пили по пять раз, пока не заканчивалась заварка, посреди рабочего дня не стеснялись сбегать в лавку за фунтом халвы, а на просьбы прямого начальства кривились, как домохозяйка перед мышью, и страдальческим тоном вопрошали:
- Ой, а оно вам точно надо, а?
Самым смешным было то, что в каждом третьем случае начальник ни с того ни с сего смущенно отвечал:
- Ничего, подождет, - и предпочитал молниеносно ретироваться в коридор.
За малейшую услугу, стоящую мне одного щелчка пальцев, благодарные сослуживцы, уверенные, что любая волшба требует от ведьмы предельного напряжения физических и ментальных сил, спешили одарить нас с Лилией нескончаемым шоколадом и коробками конфет, а мы бессовестно брали, беспечно болтали целый день обо всем на свете и увлеченно ничего не делали. Трудно жить, не работая, но мы не боялись трудностей!

Мечтательная улыбка, без спросу вспорхнувшая на лицо при воспоминании о той благословенной поре, сменилась гримасой неподдельного ужаса. Пираты, едва заслышав от вернувшегося на судно капитана о новом задании, разразились таким дружным и счастливым: «УРА», что мне стало безумно стыдно за крамольные мысли. Не знаю, что уж такое чудесное примерещилось флибустьерам в этом довольно рядовом для них, казалось бы, поручении, но все лица сияли неподдельным и, по моему мнению, абсолютно нездоровым энтузиазмом.
Любая следующая фраза Фреля, говорящая о всевозможных опасностях и трудностях на пути, встречалась громким гулом одобрения, перекрывавшим плеск расштормившихся к полудню волн. Напоследок капитан, хитро сверкнув глазами, махнул рукой в мою сторону и во всеуслышание заявил, что если бы не моя протекция, то к королеве нас могли и не пустить, да и на выполнение задания первая согласилась я.
Сказал и ушел в свою каюту.
На мои удивленно взлетевшие брови (какая протекция?! да и разве его последнее слово было не весомее моего первого?!) никто из пиратов внимания не обратил, и тотчас я, еще минуту назад стоявшая у кормы в невозмутимом одиночестве, оказалась заключена в довольно тесный круг дружно обступивших меня пиратов.
Вот тут-то до меня и дошла вся подлость поступка Фреля, решившего отыграться за афронт на приеме у Ларинги! Каждый (!) считал своим святым долгом лично заверить меня в правильности моего решения, своей подлинной благодарности и полной готовности приступить к выполнению задания хоть сейчас!
С трудом (и немалым) изобразив на лице вежливо-согласную улыбку, я терпеливо выслушала первых трех ораторов, после чего поняла, что речи повторяются почти слово в слово, как клятвы сюзерену, и решила обойтись без двадцатикратного рефрена. Скомканно отговорилась совершенно внезапно возникшими делами, с ловкостью юркой кошки проскользнула между столпившимися пиратами и была такова.
Боюсь, длительное общение с двумя десятками психов не смогло бы благотворно повлиять на мою пошатнувшуюся ауру.

Настроение, и без того не сиявшее золотым шэритом на маковке Храма, безо всяких видимых причин закопалось на глубину гномьих туннелей. Жизнь ведьмы, как жизнь цветка или растения, расписана по ежемесячно повторяющимся фазам луны. Я подвержена лунному влиянию чуть больше или чуть меньше - в зависимости от степени занятости, высоты нагромоздившейся горы проблем и количества приятных или неприятных людей вокруг.
Но Серпомрачие неизменно несет с собой мерцающие блики на изумрудных листьях, теплый аромат ночных цветов, щемящую тоску в скитальческой душе и подсознательное ожидание разгульного шабаша у яркого костра, выплевывающего в темное небо золотые обжигающие искры.
Полулуние - самая «рабочая» фаза, когда я, вопреки обыкновению, неизменно собранна, деловита и (совсем уж на редкость) трудолюбива. Никаких сомнений, колебаний, глупостей и прочих мешающих долгой плодотворной деятельности факторов. За это время я неизменно старалась выполнить львиную долю подвернувшейся работы, ибо знала, что всю оставшуюся часть месяца заклинание, добросовестно разбудившее меня на рассвете, удостоится исключительно трехэтажного мата в два наката и деактивируется от смущения.
В Полнолуние, вопреки многочисленным легендам и страшилкам, лично мне летать на метле и швыряться сглазами направо и налево не хотелось. На меня накатывала лениво-сытая, умиротворенная расслабленность пригревшейся на коврике у очага кошки. Хотелось согреть зябкие ладони о глиняные бока чашки с теплым чернасом, забиться под пушистую треугольную шаль, щекочущую нос ехидными ворсинками, и задушевно посплетничать под свежие плюшки.
Тусклосветие - самая тревожная и загадочная пора. Пора ветреного и капризного вдохновения. Все мои лучшие реазы написаны в еще спокойном и уверенном, но уже медленно идущим на убыль свете половинчатой стареющей луны. В это время я брожу по ночам как шальная, не выпуская пера из рук, вдохновенно жестикулирую перед сочувственно внимающей осиной и в раздражении сжигаю совершенно чистые свитки уже за одно то, что за ночь мне так и не удалось ничего на них написать.
Но самая паршивая и коварная фаза - это Тайнолучие. Резкий, болезненно-яркий, вспышечный свет серповидной Вечной Скиталицы, вкупе с тягостным послевкусием проходящего месяца, имел дурное обыкновение пробуждать от долгой спячки остатки моей совести, дабы она неупокоенным призраком вопияла над руинами напрочь загубленной ведьминской жизни. В такие дни я ходила злая, как голодный упырь, раздраженная, донельзя недовольная собой и всем вокруг (чтоб уж не совсем одной страдать) и тихо ненавидела себя за это. А единственный способ избавиться от подобного состояния - упоенно предаться самобичеванию - меня, как правило, по непонятным причинам ну совершенно не вдохновлял! Но тут уж, при всем богатстве выбора, альтернативы не было. А значит, начинался дотошный разбор полетов с крыши на чердак…
«Ну и как ты здесь без меня, ведьма?»
О Хранящие, кто это у нас тут вновь объявился?! Дотошный скептик, материалист и зануда? Без тебя мне жилось очень даже неплохо!
«Врешь! - безапелляционно бухнул глас разума. - То-то я смотрю, что у тебя тут все хорошо и замечательно, на счету побег из Храма, ссора с Гильдией в лице Таррэ и наставниками».
А не пошел бы ты…
«Не дождешься! Тебя только оставь на две минуты - и все, потом год разгребать последствия! Объясни мне, пожалуйста, чего тебе в Храме не сиделось?»
Надоело.
«Ага, как же. Ведьма, сколько можно?! Ты ведешь себя как ребенок! Надоело ей, видите ли! А как насчет того, что, потерпи ты еще две недели, - и наставники тебя отпустили бы сами, да еще и платочком вслед помахали?»
От радости?
«Не язви! Гляньте-ка, надоело ей! Конца месяца дождаться не могла?»
Ну могла… Ладно, отстань. Да, сглупила. Но кто из нас не совершал в этой жизни глупостей?
«В восемьдесят лет?! Ладно, предположим. Но вот, видишь ли, есть разница: сделать глупость в запале, под влиянием эмоций или обстоятельств; сделать глупость потому, что неверно оценила ситуацию или не знала чего-то; и сделать глупость, потому что не захотела подумать и просчитать последствия… Особенно если делающему отнюдь не три года!»
Что ты прицепился ко мне с этим возрастом?! Можно подумать, ведьмы когда-нибудь умнеют!
«Хе-хе, верно подмечено!»
Иди ты!
«Не уйду, пока не объяснишь, зачем ты это сделала. Стоили ли эти две недели потери только-только зародившихся профессиональных отношений? Ты уже один раз удрала от своих обязанностей. Теперь - сокрушаешься по поводу неприязни наставников и подачи плохого примера… И на фоне этого - опять сбегаешь, хотя до „цивилизованно-официального“ решения проблемы - рукой подать… Вот и странно: настроилась на четыре месяца, терпела-терпела, а когда чуть-чуть осталось, решила выкинуть фортель, из-за которого твоему слову и добрым намерениям верить уже не будут и противодействовать побегу станут еще серьезнее… Да и потеря авторитета - обещала, нарушила слово…»
Я только вздохнула. Можно подумать, я сама всего этого не понимаю! Кто бы мне самой объяснил, с какой радости я вдруг так сорвалась с места, а Фрель с Галирадом с готовностью подхватили эту гиблую затею и даже здорово помогли претворить ее в жизнь.
Да и дело было вовсе не в наставниках, не в профессиональных отношениях и вере в мои добрые намерения (ха-ха!), о которых упорно сокрушался дурак-разум.
Дело было в том, что прошла всего декада, а я уже вся извелась от тоски по своему Храму. По широким холодным коридорам, по резным парапетам, по высоким опасным балконам, по язвительно шипящим в железных кольцах факелам… И по непередаваемому ощущению причастности. Нигде больше я никогда не ощущала себя такой нужной и незаменимой. Только вот как втолковать это логичному до тошноты разуму?
«И, кстати, зачем было так резко принимать комиссию из Гильдии? Не могла поулыбаться хоть ради приличия?»
Ради чего, прости? И почему, интересно, Гильдия (членство в которой не обязательно) вообще имеет право ревизии Храма? Почему я должна перед ними отчитываться? Почему вообще не могу сказать: «Не нравлюсь в качестве Хранящей? Ну и найдите себе ту, которая нравится! Мне эта должность даром не нужна - как была ведьмой без Храма, так и буду!» Какого лешего я должна перед ними улыбаться?!
«А то ты не знаешь, что Гильдия у нас - это дело исключительно добровольное, не пойдешь - застрелят!»
Меня же не застрелили…
«Не равняй! Если ты и увиливала от этого членства, то только наглостью и тем, что прижучить ведьму, вечно шляющуюся невесть где, весьма проблематично. Да и лень было Гильдии так уж всерьез тобой заниматься: ну гуляет где-то девушка - и леший с ней!»
А раз «леший с ней», то почему бы и не «леший и с ее Срединным Храмом», а? Я бы не обиделась, честное слово!
«Щас, размечталась! Плюнуть на одну ведьму - это пожалуйста, но сколько магов в конечном итоге выпустится из твоего Храма? И как минимум половина из них вступит в Гильдию, причем - заметь! - по собственному желанию, в обмен на защиту и покровительство. А значит, Гильдия не может допустить того, чтобы в твоем Храме их научили чему-нибудь запрещенному или неправильному. На тебя рычагов давления она не имеет, а вот на твоих студентов…»
Грустно…
«Да ладно тебе, - сжалился голос разума. - Ну подумаешь, пережила одну-единственную проверку… Да плюнь и забудь! Иначе большего ты уже не переживешь. Не грусти и… зови, если что!»
И исчез, щелкнув болью в висках на прощание.
Глупый. Грустно мне совсем не из-за Гильдии…
Дверь, зачарованная мною от незваных гостей, чуть слышно скрипнув, отворилась для желанных. Фрель осторожно застыл в проеме, вопросительно приподняв смоляную бровь:
- Можно?
Я пожала плечами и поднялась с пола, кивнув ему на ближайший стул.
- Зачем спрашивать, если ты уже вошел?
Пират, не ответив, с независимым видом опустился на предложенный стул, огляделся по сторонам и удивленно присвистнул:
- М-да, вот и посели ведьму на недельку в каюту!

Предыдущая страница 23 Следующая страница


Монета встанет на ребро 24

Я машинально глянула по сторонам и виновато потупилась. За неприлично короткий срок комната успела приобрести на диво ведьминский вид. И это при том, что я даже не пыталась обставлять ее под себя. Просто материализовывала то одну вдруг понадобившуюся вещь, то другую, а потом бросала на стол или стул за ненадобностью и забывала убрать. И кто бы мог подумать, что уже через седмицу вся каюта окажется завалена зельями, фолиантами, кристаллами и прочей аналогичной дрянью!
- Я уберу.
- Да ладно, брось! - Фрель запустил смуглые пальцы в темные волосы и задумчиво уставился на меня. - Ты-то чего квелая, как петрушка на пятые сутки?
- Ну сравнил! - Я честно попыталась скорчить обиженную рожицу и обратить вопрос в шутку, но не преуспела и обреченно созналась: - Тоскливо мне, Фрель.
Пират напряженно сощурил глаза, вдумчиво качнулся туда-сюда на стуле.
- Из-за Храма?
- Ага. До сих пор в толк взять не могу, как я посмела оттуда уехать?
- Ну знаешь ли, в этом как раз нет ничего удивительного! Сколько можно было терпеть эти бесконечные придирки и наставления? Ты Хранящая «ли студентка-первокурсница?!
- Вот поступила я как раз как первокурсница.
Я нервно материализовала в ладони два теплых ершистых шэрита и начала раздраженно перекатывать по ладони. Новая привычка, которой я была обязана Винрагеру. Он неизменно вращал шэриты в ладони и меня заставлял. Дескать, это снимает стресс и успокаивает расшатанные нервы. Пальцы, привычные к сотням и тысячам всевозможных пассов, безо всякого труда освоили еще одно движение, но меня поначалу шэриты не успокаивали, а бесили. Потому что, будь на их месте обычные световые сгустки или материальные костяные шарики - я бы вертела их в руке машинально, даже не задумываясь ни об энергетике первых, ни о ценности вторых. Но когда у тебя в руке два тринадцатилучных заряда, каждый из которых способен прожечь лесную просеку шириной в сажень, - попробуй тут расслабься!
Первый день я ходила злая и взвинченная до предела, второй - просто злая, третий - недовольная, а через неделю Винрагер подловил мою руку, автоматически крутящую сияющие шарики под столом незаметно от хозяйки. На хохот прибежала даже Таррэ.
- Слушай, - Фрель с усилием отвел взгляд от вращающихся сгустков огня в моей руке. - Если смотреть с циничной, но разумной точки зрения, то тебя сделали Хранящей, сиречь объектом почитания народа, навалили ответственность за «должность», подчинили Гильдии, перед которой надо отчитываться, опутали долгом и правилами. И - грубо говоря - что ты с этого имеешь? Да ничего, кроме связи с Храмом. Но зато получила гору проблем. Так что вопрос: почему ты не пошлешь Гильдию подальше? Это же, кстати, прекрасный метод давления на наставников - вы мне, по сути, не нужны, а я вам как Хранящая - очень даже. Поэтому - давайте договариваться по-хорошему, то есть учитывать интересы обеих сторон, а то получается кабала…
Я тяжело вздохнула, интуитивно припомнив, как втолковывала Тилори, что такое Перехлест.
- Фрель, если бы все было так просто, то я бы сейчас не сидела тут и не ныла! Понимаешь, так было всегда. И в Восточном Храме, и в Западном. Хранящие Гильдии подчиняться не обязаны - мы, как ни крути, ведьмы, а это кое-что да значит. А вот сами Храмы… Наставники в них и студенты - это обычные маги, которые почти наверняка состоят или будут состоять в Гильдии. Поэтому откровенно послать ее куда подальше и выгнать из Храма я не могу.
- Да почему?! - Фрель поперхнулся собственным возмущением и моей непонятливостью. - Это же твой Храм!
- Мой. Но он мне не принадлежит.
- То есть?
Я отрешенно перебросила шэриты из одной руки в другую, подняв сноп сверкающих искр.
- Моя власть другая. Не материальная, а… Понимаешь, мы с ним принадлежим друг другу так же, как художник и вдохновение. Или писатель и муза.
- Или музыкант и гитара? - старательно попытался втиснуться в мою логику Фрель.
- Нет. Тогда получается, что один - инструмент в руках другого. А мы… равноправны, но - неразлучны. Храм, конечно, может жить без Хранящей, но это все равно что заброшенный замок, в котором нет привидения. Согласись, тебе будет до одури не хватать проникновенных завываний и бряцанья кандалов под дверью.
- Не уверен, - скептически фыркнул пират. - Но пусть так. Пусть ты не обладаешь на Храм никакими материальными правами и с Гильдией таким образом ничего поделать не можешь. Но какой-то же выход должен быть!
- Должен. И есть. Целых два.
- Тогда в чем проблема?! - Пират насмешливо сверкнул черными глазами, легко провернув в пальцах золотой сантэр. - Выбрать не можешь? Давай монетку подкину! Могу даже не мухлевать, если хочешь.
- Отнюдь. Проблема не в том, какой выбрать, а в том, что ни один не нравится. - Я тяжело вздохнула, взбираясь на давно облюбованный насест - подвешенный к потолку стол. - Можно, как Ильянта, вступить в Гильдию, улыбаться при проверках и старательно следовать всем правилам. Тогда тебя там любят, ценят, уважают и Храма без тебя не мыслят. Можно, как Таирна, плюнуть на всех и все и упрямо не появляться в своем Храме годами, наведываясь туда только в совсем уж чрезвычайных ситуациях. Тогда тебе в лицо натянуто улыбаются, за спиной злобным шепотом перемывают кости и по-гадючьи шипят вослед. А можно…
- Что? - Пират даже подался вперед, ловя каждое слово.
- В том-то и дело: я не знаю, что! Что бы мне такого сделать, чтобы не лебезить перед Гильдией и не повеситься от тоски по Храму!
Пират, поморщившись, почесал затылок, ухмыльнулся и сильным толчком пихнул стол, словно качели. Цепи ехидно скрипнули, и я с возмущенным:
- Эй!!! - Чуть не полетела на пол, чудом не выпустив из рук шэриты. - Ты совсем сдурел?!
- Нет, - сверкнул белыми зубами флибустьер. - Это ты совсем распустила сопли. Ты ведьма или нет? Что толку даром терзаться? Решай, что делать, а дальше - гори все синим пламенем! Если хочешь - верну тебя в Храм, не хочешь - оставайся на борту или высадись на любой Ветке. Главное, прекрати сидеть здесь с похоронным видом и разводить сырость! Ты меня просто пугаешь. Я ведь по делу пришел, да и забыл.
- С испугу?
- Ну… Примерно.
Я решительно тряхнула головой, рассыпая волосы по плечам. И вправду, что это такое?! Что за детский сад, пеленочная группа?!
- А какое дело?
Пират замялся, уклончиво пожимая плечами:
- Да… Виднеется там на горизонте дрянь какая-то… Глянула бы, не патрульный ли крейсер или… еще чего похуже.
- А куда для нас хуже-то?
Пират обреченно махнул рукой, но объяснить не пожелал. Я резко спрыгнула со стола и, скомкав, впитала шэриты. К лешему хандру! Если есть работа, то нечего расхолаживаться. Пропади оно пропадом, это Тайнолучие…
Полуденное солнце шаловливо плескалось на грозно вздымавшихся волнах и сверкало болезненно белыми бликами, мешающими толком разглядеть некоторое нечто на горизонте, увеличенное мной сквозь магическую призму в несколько раз.
- Леший бы побрал эти йыровы лучи, - ругнулся Фрель, недовольно щуря глаза.
Я в последний раз тщетно глянула на безбожно бликующий горизонт и, пожав плечами - знать, не судьба, - распустила энергию. Кучка любопытствующих пиратов неподалеку разошлась по каютам с разочарованным гудением. Вслед скользнул опасливый ведьминский взгляд.
- Не нравлюсь я им, Фрель.
Пират удивленно ухмыльнулся:
- С чего бы? Неужели тебя не сумели убедить в том, как они рады полученному благодаря тебе заданию? Тогда можно повторить для пущей торжественности. Эй!
Я испуганно замахала руками, как мух, разгоняя тут же высунувшихся на палубу пиратов.
- Прекрати сей же час! Мне и первого раза хватило!
Пират с видом нашкодившего и безумно гордого кота облокотился о корму.
- Тогда с чего ты взяла, что им не нравишься?
Я пожала плечами. Как втолковать мужчине, что такое интуиция? А ведьминское чутье? А просто обида за незаслуженный взгляд исподлобья? Ладно, леший с ним.
Сцепленные полусферой пальцы конвульсивно дернулись в болевой судороге, и чуть заметно сгустившийся воздух повис маревом призмы, мгновенно приблизившей горизонт с тревожащей Фреля точкой на оном. Вот только лучше бы он этого не делал…
О нет, это был не патрульный крейсер. И даже не бригантина какого-нибудь монарха с эскадрой охраны. Это было то самое «гораздо хуже»…
Черные шелковые паруса самовольно взвивались ввысь, холодным пламенем облизывая тонкие гнущиеся мачты; высокая, без пробоин и трещин корма сияла художественно развешенными по внешней стороне гирляндами монет; тяжелая пушка посреди палубы ехидно чернела смертоносным зевом. Ни одно судно не вскидывает острый нос так горделиво и так надменно, как пиратское. Ни купеческое, надраенное до блеска, ни королевское, наскоро залатанное на последние не пропитые строителями деньги, ни военное, тяжеловесно идущее по воде со снарядами на борту, чуть не цепляя кормой воду.
Но есть судно самовольнее пиратских, новее купеческих, надменней королевских и смертоносней военных.
Летучий Голландец.
О нем не зря складывают сотни легенд и сказок на всех Ветках Древа. Да, многое перевирают, утрируют и придумывают, но суть от этого не меняется. Корабль, встретившийся с Летучим Голландцем, обречен на смерть.
Судно словно затягивает в кильватер Голландца, теряется управление, ломается штурвал, обрывается якорная цепь. Остановить бригантину невозможно. Пока не остановится сама… напоровшись на скалы или рифы…
Фрель судорожно сжал пальцами тяжелые брусья борта. Резко развернулся ко мне - отчаянный огонь сверкнул в черных глазах. Резкий, срывающийся с привычных приказных нот голос:
- Лево руля! Меняй галс!
Скрип штурвала, страдальческий стон покосившейся мачты и чуть удивленный голос, падающий, как топор на плаху:
- Капитан, судно не слушается руля…

Пират нечеловеческим усилием удержал рвущееся с губ ругательство, судорожно сжал руки в кулаки и абсолютно спокойным тоном продолжил:
- Что ж, тогда ищите неисправность…
Фрель решительно тряхнул головой и глубоко вздохнул. Рулевой, удивленный странным переходом со срывающегося крика на скучающе-бытовой приказ, подозрительно покосился на капитана, но весь вид того выражал только легкое изумление, что в его словах могут сомневаться, и флибустьер торопливо ушел в трюм за помощью.
Я осторожно растворила в воздухе призму, опасливо покосилась на пирата.
- Фрель, насколько правдивы легенды?
- А они бывают правдивы? - Под ироничной дугой брови и насмешливым тоном ответа с трудом, но угадывалась крепко взнузданная ярость… и отчаяние. Я медленно положила тонкую руку на его плечо.
- Они бывают - «совсем ерунда» и «что-то в этом все же есть».
- Тогда второе. - Пират глубоко вздохнул, с опаской огляделся по сторонам. Пустая палуба его слегка успокоила. - Корабль, попавший в сети Голландца, теряет управление и разбивается, или…
Что ж, тогда дело и вправду плохо…
- Что или?
Уголок жесткого рта презрительно дернулся вниз.
- Или сам становится Голландцем.
Я честно попыталась это понять, но не преуспела.
- Хочешь сказать, что Голландцев много?!
Пират откровенно, неприятно, зло расхохотался:
- А ты думаешь, что «Лирте» повезло наткнуться на единственного?!
- Не кричи.
- Извини. - Пират с усилием прикрыл вновь полыхающие гневом глаза. - А что мне еще остается? Пока в истории не известно ни одного случая, когда кораблю или экипажу удалось спастись от Голландца.
Я задумчиво скользнула взглядом по надраенной палубе, беспечно трепещущим на ветру парусам…
- Но пока неизвестно и ни одного случая, чтобы на пиратский корабль была нанята ведьма-Хранящая.
Пират горько усмехнулся, не выказывая особого доверия моим магическим способностям. И я его отлично понимала. Я не всесильна. Отнюдь не всесильна. Я не могу телепортировать целый корабль или уничтожить призрака, бороздящего морскую гладь уже тысячи лет.
Горделиво вскинувшая голову «Лирта» небрежно разметала длинные распущенные волосы по плечам, соленые брызги оседали на высоком лбу, филигранно вырезанных ресницах и тонких, воздетых к небу руках. Черно-белые паруса бесстрашно развевались на высоких стройных мачтах.
Это все, что у него есть. Единственное пристанище давно потерявшейся в лабиринтах собственных обид и горьких разочарований, отравленной необузданным ветром беззаконной свободы пиратской души. Корабль, надменно взрезающий острым носом водное полотно. Бригантина, мягко покачивающаяся огромной колыбелью на волнах. Судно, бесстрашно ввязывающееся в любой - даже неравный - бой.
Я опустила глаза, не выдержав злого серого взгляда.
- Фрель, я не смогу спасти корабль. Но попробую вытащить из этой передряги людей.
Капитан с делано-равнодушным видом уставился на бескрайнюю водную ширь.
- Что ж, попробуй…

Резко подхваченная за ручку кружка плеснула через край и оставила на столе круглое мокрое пятно. Ром мягко потек в горло, привычно щекоча, но не обжигая давно сжившуюся с алкоголем гортань.
Рулевой обвел трюм полупьяным раздраженным взглядом, залпом допил булькающие на дне остатки и отставил в сторону уже третью по счету кружку.
Вот ведь дрянь, а! И как это капитан ее не прибил сразу же? Ведь ясно, что это она!
Она, больше некому.
Подсоленные сухарики служили плохой закуской к крепчайшему, выстоянному в дубовых бочках самогону, но выбирать не приходилось. Иначе он совсем захмелеет и упадет полумертвым под стол, вместо того чтобы что-то предпринять. А действовать следовало быстро и решительно. Ибо в подобную кучу здрыгна «Лирта» не попадала уже давно.
Вот леший, ведь правду говорят, что женщина на корабле - к беде. А если ведьма? Так еще хуже!
Корабль резко тряхнула налетевшая на левый борт волна, и пират чуть было не свалился под лавку. Нет, так не годится. Следовало немедленно закусить получше, иначе перед глазами разбегутся разноцветные шарики и наспех увиденный в призме через плечо ведьмы Голландец станет всего лишь одним из пьяных воспоминаний.
Ведь ведьма - она ж кто? Это… как его? Магическое существо, о! А на здрыгн и мухи летят…
Четвертую кружку, сочувственно предложенную товарищем, рулевой героически отодвинул в сторону. Голова гудела, руки дрожали.
Вот вам ведьма - вот вам и призрак. Объявился. А что эта йырова ведьма никогда не сможет справиться с таким призраком, и корабль с командой потонет ко всем бесам, до этого никому там, наверху, дела нет. Все как всегда: проблемы крыс капитана не волнуют.
Вот ведьма - вот призрак.
Нет ведьмы… нет проблемы…

Вот теперь комната и вправду выглядела как натуральное ведьминское гнездо. Некогда бывшая столом доска валялась у входа, перегораживая порог. Собственноручно перерубленные Фрелем цепи злобно позвякивали при тряске в углу. Чтобы освободить побольше места для портала, пришлось отодрать от пола все стулья и привязать к кровати, дабы не громыхали по комнате, отвлекая заклинательницу.
То там, то сям виднелись нагромождения карт, кристаллов, зелий, пучков трав, свеч и еще множества всевозможной магической шебуры, которой и я не всегда могла дать название. Увы и ах, но способа найти требуемые травы и зелья иначе, как вывалить из сумок все на пол и со злобным пыхтением закопаться в груду по большей части ненужных, но эффектных ведьминских вещиц, не было.
Велир недовольно взирал с изголовья кровати на весь этот бардак, но молчал.
Кроваво-красный и такой же вязкий и соленый на вкус экстракт манжида медленно, тягучими каплями падал в чашу с разведенной чемерицей, пока не окрасил зеленоватое зелье в ровный коричневато-вишневый оттенок. Я решительно отвела с лица волосы. Велир недовольно каркнул со своего насеста: дескать, может, лучше не надо?
- Надо, - мрачно заверила я, сама не горя желанием травиться этой дрянью, но не видя другого выхода. - Твое здоровье!
На вкус зелье не подвело, оказавшись как раз таким, какого тщетно добивался от нас мастер по зельеварению на пятом курсе. С трудом подавив резкий приступ тошноты и собрав глаза в кучку, я с треском впечатала пустую чашу в пол. Голова кружилась, в висках покалывало - побочные эффекты собирающейся по каплям из всех упрятанных резервов и заначек энергии. Итак, три часа. Отсчет пошел…
Гептограмму я чертила почти на ощупь: голова кружилась, и пол бессовестно уплывал в далекое плавание по рекам тающего сознания, проваливаясь в темноту. Только через полтора часа первое действие зелья пошло на убыль, дав мне возможность полюбоваться творением рук своих. М-да… Художница из меня всегда была кворровая, но чтобы настолько?! Как можно было гептограмме пририсовать восьмой угол?!
Со злобной руганью растерев по не слишком-то чистому уже полу набросанный угольный контур, я принялась за дело снова-снова… И так - шесть раз. Не то чтобы последний получился лучше, чем остальные, - я просто к этому времени поняла, что большего мне от себя ожидать не приходится, и плюнула на художественную ценность чертежа, ограничившись тщательно вычерненными острыми уголками и четкими ровными линиями.
Теперь - встать в центр, тщательно проследив, чтобы даже краешек плаща не выходил за границу…
Губы привычно бормотали затверженные до автоматизма слова, прикрытые веки помогали не отвлекаться на бытовые картинки и мелочи, кисти рук меленько тряслись от напряжения, а на кончиках нервных пальцев дрожали двадцать жизней…
Сила уходила медленно, багровыми откатами, расходясь рваными клочьями света под закрытыми веками, набирая скорость и мощь с каждой новой ушедшей волной, рокочущим гребнем энергии. Аппетит приходит во время еды, и гептограмма, едва заметно лизнувшая ауру голодным языком, приняв меня в свои границы, теперь жадно припала к отверзшейся реке энергии…
Я стояла неподвижно, молча, почти не дыша. И ждала. Высшей точки. Грани. Перевала, после которого или пан - или пропал. Выплеснувшаяся в никуда аура распылится в воздухе, но ко мне не вернется.
Пять секунд… три… две…

Елмань тихонько дрожала в напряженных мужских руках. Расширение сабельного лезвия в последней четверти клинка злобно сверкало обратной заточкой, кончик клинка выписывал неуверенные восьмерки.
Палуба, словно по заказу, оказалась темной и пустынной, а дверь в каюту ведьмы, вопреки обыкновению, была приоткрыта и сияла ровной светлой щелью внизу.
Рулевой осторожно, прижимаясь спиной к стенке, заглянул в приоткрытую комнату. Тонкий черноволосый силуэт точено рисовался в свете магических, сияющих под потолком шариков. Ведьма с закрытыми глазами неподвижно стояла в центре какой-то руны и прерывисто, тяжело дышала, не замечая ничего вокруг. Чуть слышно скрипнувшая дверь не удостоилась ее внимания.
Рулевой медленно, с опаской обошел тонкую фигуру по дуге, заходя со спины. С обычной женщиной он бы так, разумеется, не поступил, но разве подлая ведьма достойна его благородства? Елмань звучно рассекла неподвижный, плотный, напоенный энергетической тяжестью воздух и звучно опустилась… на молниеносно подставленное серебряное лезвие клинка.
Резкий разворот, плеск черных волос, едва заметное движение тонких пальцев - и пирата впечатало в стену, а ведьма, по-волчьи вскинув к небу голову, коротко, отчаянно взвыла и медленно опустилась на пол, с болью в голосе простонав:
- Идиот…
Влетевший в каюту на звон стали и серебра капитан кинулся к ведьме, тщетно пытаясь поднять ее с пола. Рулевой непонимающим взглядом обвел комнату и вопросительно глянул на Фреля.
- Так те сплетни правда, что ли?
Капитан, гневно обернувшийся на голос, изменился в лице, заслышав глухой, бессильный женский шепот:
- Говорила же: не нравлюсь я им…
Ночь - черная гибкая кошка - легким извивом скользнула в приветливо распахнутое окно и испуганно отшатнулась от ехидно ерошащегося тринадцатью острыми лучами шэрита. Редкое крошево звезд высыпалось крупинками соли на черную скатерть.

В корсете сомнений бреду путем Жизни,
Вплетая монеты в созвездий узор.
Пылают рябины горчащие кисти,
Маня яркой краской измученный взор…

Гитарная струна жалобно тренькнула и оборвалась. Третья. Многовато для одной ночи.
Фрель, устало прикрыв глаза, сидел в углу на полу, вытянув одну ногу и согнув в колене другую. Темные волосы небрежно разлохматились, не приглаженные хозяйской рукой, на лоб легло тяжелое облако задумчивости.
- Опять порвала?
Я досадливо покосилась на собственные пальцы, безмолвно укоряя их за непростительную неловкость.
- Ага…
- Не играй больше. - Ровный глухой голос тягуче струился по комнате, равнодушно разбиваясь об углы и выплескиваясь за распахнутое окно. - А то остальные, я так чувствую, дорвешь…
Я обиженно поморщилась, но спорить не стала. Поднялась с его кровати и умостилась рядом на полу. Опасливо покосилась на бесстрастный невозмутимый профиль. Тяжело вздохнула, вспомнив смеющегося черного Роджера на черных же шелковых парусах. Парусах, приближающихся с каждой минутой…
- И что теперь будет?
Капитан неопределенно пожал плечами:
- Едва ли что-то хорошее. - Я молчала, ожидая продолжения, и Фрель покорно пустился в красочное описание малооптимистичных перспектив. - Сейчас, конечно, никто Голландца в темноте не разглядит, так что ночь мы можем спать спокойно.
- Ха, куда уж там!
Рулевого, умудрившегося бездарно атаковать меня в самый неподходящий для этого момент, когда собравшаяся в протянутых ладонях аура как раз вживалась в плоть заклинания, мы заперли где-то внизу, мало заботясь об его участи до утра. Фрель вообще в плане дисциплины был строг до неприличия, а я слишком сильно злилась на дурака, из-за которого лишилась ни за что ни про что ауры на ближайшие день-два и не сумела открыть портал. Проще говоря - угробила единственный план спасения с обреченного корабля.
- Ну а утром, - не обращая внимания на мои комментарии, продолжал Фрель, - пираты, разумеется, увидят Голландца, опознают, и начнется… Паника, суета, истерия… Словом, после этого надеяться будет уже не на что: обезумевшую от страха команду даже я не сумею призвать к порядку.
Я промолчала. А что тут можно сказать?
Темнота причудливыми извивами скользила в воздухе, клубами заползая в углы и клочьями отшатываясь от яркого шэрита. За дверью уверенно, не таясь, прогрохотали тяжелые шаги, и чья-то рука решительно замолотила в косяк:
- Капитан?
Фрель страдальчески поморщился.
- Чего там?
- Капитан, там, наверху… это…
Я взвилась на ноги и рывком распахнула дверь. Стучавший пират рефлекторно отшатнулся.
- Ну чего там такое «это»? - рыкнула я, за шиворот втаскивая беднягу в каюту. Если эти дурни приметили Голландца, то наше дело - труба: спокойная ночь отменяется. Впрочем, последняя моя спокойная ночь была в Храме, причем до знакомства с Фрелем, так что терять особо нечего.
- Земля, кажись, какая-то… - растерянно пролепетал пират, ошарашенный нежданным натиском со стороны совершенно, казалось бы, не имеющей никакого отношения к делу ведьмы.
Мы с Фрелем переглянулись. Земля?!
Капитан мгновенно поднялся на ноги, жестко глянул на подчиненного:
- Что там? Рифы? Скалы?
Пират конвульсивно замотал головой:
- Нет-нет! Просто берег, но незнакомый, и яркие точки на нем. Люди с факелами, что ли…
Фрель отвернулся от пирата и вопросительно уставился на меня:
- Мираж? Иллюзия? Морок?
Я, подумав, отрицательно покачала головой и убийственно обронила:
- Ветка.
- Какая Ветка?! - хором удивились флибустьеры.
Велир только ехидно каркнул с моего плеча, высмеивая пиратскую непонятливость. Я загадочно улыбнулась и решительно направилась к двери. Фрель молниеносно преградил мне путь и для верности схватил за плечи:
- Иньярра, что за фокусы?
- А ты случайно не помнишь, куда нас отправляла Ларинга?
Капитан покаянно стукнул себя кулаком по лбу и пропустил меня в дверях вперед. Шэрит послушно скользнул за моим поманившим светящийся шарик пальцем.

Огненные точки на темнеющем в трехстах саженях берегу суетливо перетекали с места на место, сбиваясь в небольшие светящиеся водовороты. С земли веяло опаской, выжидательной злобой и… магией. Не нагроможденными друг на друга охранными или атакующими заклинаниями, а чистой природной магией, неотъемлемо живущей в причастных к ней существах.
Фрель напряженно застыл рядом со мной, в темноте незаметно для пиратов кусая губы. Еще бы: лишенная управления «Лирта» была совершенно беззащитна перед лицом неизвестных, но, судя по рассказу Ларинги, весьма неприветливых существ. Мы не сможем даже уйти от обстрела, буде таковой откроется.
Велир на моем плече довольно каркал, словно узнал в копошащихся на суше точках своих добрых друзей. Дурная птица. Вот как грянет сейчас оттуда ядро - и полетят твои перья над морем. Покаркаешь тогда…
Точки вдруг застыли, прекратив хаотичное и непонятное непривычному взгляду движение. Яркое скопление как раз прямо по курсу судорожно дрогнуло, встрепенулось - и навстречу «Лирте» полетело в темноте огромное, растянутое, словно ловчая сеть, пышущее жаром жидкого пламени облако…
Пираты завопили, попадав ничком на палубу, Фрель грязно выругался у меня под ухом, а я в инстинктивном, отработанном до бесчувствия за годы обучения защитном жесте вскинула правую руку - и только тут вспомнила, что энергии на создание защитного купола у меня нет. И не будет.
Запястье чуть заметно нагрелось, словно я разминала кисть, само повернулось внутренней стороной вверх - и золотая инкрустированная змея, вживленная в кожу в Храме Змия и мирно дремлющая на моей руке вот уже несколько месяцев, сонно раззявила клыкастую пасть, впитывая огненное облако. До конца, до последней капли. А потом воссияла нестерпимым желтым светом, превратив всю кисть руки в единый сгусток светящегося золота. На берегу раздались восторженные вопли, яркие точки снова засуетились туда-сюда. Пираты злобно ругались на полу. Фрель непонимающе вскинул черную бровь:
- Это еще что за кворрь?
- Да чтоб я знала…

«О Змий, ну за что мне еще и это?!»
Жрец обреченно зевнул в ладонь, поддернул подол длинного багрового одеяния и, с трудом напустив на себя серьезный представительный вид, распахнул двустворчатые двери. В глаза ударил подозрительно яркий для пяти расставленных по полу канделябров свет. Приглядевшись повнимательней, он различил под потолком несколько неподвижно зависших в строгом рисунке пентаграммы сияющих шариков.
Чрезмерное, по мнению жреца, освещение позволяло увидеть не только обшитые волнисто спускающимися вниз тканями стены, стройный мраморный алтарь и таинственно поблескивающую серебром статую Змия, но и трещины на потолке, облупившуюся краску пола и обветшалость всей внутренней обстановки. Священный зал, куда неизменно приводили тех, на кого стоило произвести неизгладимое впечатление, утерял всю свою мистическую прелесть и власть.
Зато ринда, невозмутимо сидевшая на кресле для посетителей, ее обрела, скептически разглядывая потрепанный бархат вишневых портьер. М-да, он ожидал чего-то совсем иного… и, пожалуй, лучшего.
- Приветствую тебя, дочь Большой Земли. - Жрец чуть-чуть наклонил голову в знак приветствия, напряженно наблюдая за реакцией ринды. Усмехнется или смутится?
Девушка неуловимым движением поднялась с кресла и несколько иронически присела в церемониальном реверансе.
- Приветствую и тебя, неизвестный в одеждах цвета крови.
Даже если в этой фразе и была запрятана издевка, вычленить ее жрец не смог. Зато понял, что на наивность и растерянность приведенной невесть куда посреди ночи девушки рассчитывать не приходится. А жаль.
- Ты ничего не хочешь у меня спросить? - отеческим тоном поинтересовался он, садясь в собственное кресло напротив девушки.
Черные волосы ринды рассыпались по спинке кресла, стекая через плечи на грудь смоляными длинными полосами. Зеленоватая льняная рубашка, явно дешевый, простенький берестяной браслет, плотно обхвативший левое запястье, темно-зеленая вышитая юбка… Одета, кажется, как обычная селянка из зажиточной семьи, но на этом сходство с деревенской девкой и кончается.
Ринда вскинула тонкие черные брови и коротко качнула головой:
- Нет.
Жрец нервно дернул щекой. Прекрасная, по его мнению, заготовка пропала ни за сантэр.
Что ж, зайдем с другой стороны…
- Неужели ты не хочешь спросить, зачем тебя сюда привели?
Ринда кинула на него короткий проницательный взгляд и равнодушно пожала плечами:
- Вы и без этого пришли сюда для того, чтобы рассказать мне, зачем я вам понадобилась. Так на кой йыр спрашивать?

Предыдущая страница 24 Следующая страница


25 Светлана Нергина

Жрец недовольно нахмурился. Ругаться в Священном зале вообще-то не полагалось. Вот только кто бы ей на это намекнул, а?
- То есть ты из тех, кто предпочитает слушать?
- Это гораздо удобнее, - цинично усмехнулась ринда. - Нельзя сморозить глупость, нельзя проговориться, зато можно ненароком выведать чужую тайну или поймать собеседника на слове. Короче, с какой стороны ни глянь - великолепная комбинация. А посему - рассказывайте, уважаемый. Рассказывайте, я вас внимательно слушаю.
«О Змий, ну неужели ты не мог подобрать на роль ринды девушку попокладистее?! Льеттиа тебе мало было, что ли?!» - обреченно подумал жрец, мучительно гадая, с чего бы начать свой запутанный и непонятный рассказ. Но Змий, и без того не слишком-то жаловавший своего служителя ораторским вдохновением, заслышав крамольные упреки в свой адрес, окончательно обиделся и отозвал сонно помахивающую тонкими крылышками музу. Значит, придется говорить грубой, неуклюжей, бытовой прозой… Хотя, можно подумать, когда-то он умудрился написать хоть две строки стихов! Смешно.
- Видишь ли, дочь моя… - Усмешку, пробежавшую по тонким губам, жрец предпочел не заметить. - Тебя не случайно привели именно в это святилище - ведь как раз здесь находится главный алтарь Змия!
Широкий жест в сторону серебряного постамента заглох на середине, не встретив провожающего его заинтересованного взгляда.
- И на кой леший вам сдалась эта самая Змия? - со вздохом спросила ринда.
- Хм… Змий - это наше божество. Он когда-то создал этот мир, воплотив в своем детище всю накопленную столетиями мудрость, силу и мощь. Лишь наша вина в том, что мы не умеем всем этим правильно воспользоваться.
Девушка скептически вскинула левую бровь, но промолчала, взглядом поторапливая собеседника. Тот мученически вздохнул и продолжил:
- Когда-то давно наше племя, вельды, было в чести у Великого Змия, но потом грозное божество рассердилось на нас и прекратило дарить наш край своей живой благодатью.
- За что рассердилось-то? - В черных глазах плескалась усталость пополам с тоскливой скукой. Ринда явно прилагала нечеловеческие усилия, чтобы вникнуть в суть проблемы и уяснить, что требуется собственно от нее и когда ей уже можно будет свалить с надоевшей за первый же час знакомства Ветки. Черную, чуть воспаленную радужку перерезала еще более темная вертикальная щель зрачка.
- Глаза у тебя… странные, дочь моя, - не в такт, не в лад вдруг брякнул жрец.
Черноволосая неопределенно пожала плечами, маскируя зевок горьковатой усмешкой:
- Если бы вы спали столько, сколько я, и при этом колдовали столько же, и у вас были бы такие глаза… Но мы отвлеклись от темы. Так за что же Великий Змий разозлился на ваше несчастное племя?
- Увы, мы этого не знаем, дочь моя, - потерянно развел руками жрец. - Но с тех пор, ты абсолютно права, наше племя несчастно…
- Ну и?
- Что и? - нахмурился жрец, не успевший продумать следующую часть вытягиваемого клещами по капле в час повествования.
- Ну и я-то здесь при чем? - терпеливо объяснила ринда. - Помолились бы своему Змию покрепче, глядишь - и простил бы.
- Прощает только тот, кто исправил, - машинальной скороговоркой возразил жрец. - Ты не права, дочь моя.
«Дочь» страдальчески закатила глаза и шепнула небу пару молитв… ну или вроде того…
- Ты здесь «при чем», и еще как «при чем»! Твой приход был предсказан нашими жрецами еще несколько лет назад, мы искали тебя по всему Древу, но никак не могли найти, пока не наткнулись совершенно случайно…
- Так, может, вы перепутали? - с тусклой надеждой взмолилась ринда.
- Что ты, дочь моя! - ужаснулся жрец, вскакивая со своего кресла и описывая привычный круг почета вокруг Змия. - Тебя вот уже почти полгода охранял виттар, а мы не разбрасываемся ими за просто так, если осталась еще хоть малейшая возможность ошибки. Здесь же она исключена!
- Очень жаль, - с непередаваемым отвращением процедила ринда.
- Напротив, дочь моя! Наконец-то у нашего племени появилась надежда на нормальную жизнь!
- Чем вас не устраивает ваша?!
Жрец смущенно замолк. Ибо как раз его жизнь его вполне устраивала.
- Видишь ли, наши ары…
Девушка, не выдержав, возмущенно перебила:
- Вельды, виттары, ары - кто это все такие? Мне это гаврокх объяснить должен?!
- Не знаю, кто есть тот самый уважаемый человек, о котором ты говоришь, дочь моя…
- Ладно, оставим, - досадливо отмахнулась она. Помолчала, медленно вдохнула и еще более медленно выдохнула: - Давайте по существу: что вас конкретно в вашем племени не устраивает, как я могу вам помочь и что за это получу?
«Получу»?! Это еще что за новости?!! Да она должна гордиться оказанной ей Змием честью…
- Дочь моя, за выполнение собственного долга люди обычно получают награду богов, - вкрадчиво начал жрец, тонко намекая на то, что платы за выполнение возложенного на нее судьбой девушке ждать не стоит. Но ринда только насмешливо фыркнула:
- Скажите еще, Хранящих!
Кто есть те Хранящие, жрец не знал, но по неприкрытой иронии в голосе понял, что на награду от них рассчитывать бы не пришлось. Что ж, попытаемся воззвать к самолюбию и приобщить к чувству избранности…
- Дочь моя, ты выбрана самим Змием для исполнения священной миссии! Ты избрана риндой - святой, чье предназначение…
- Почему, интересно, этот Змий не сподобился узнать моего мнения на этот счет? - резонно возразила ринда. - А если я против?
- А с какой это стати ты будешь против? - удивился жрец, недовольный, что его столь бесцеремонно перебили. - Змий оказал тебе честь…
Искренний хохот ринды непривычным раскатом пролетел по залу, гулко откликнувшись эхом из далеких углов. Девушка смеялась чуть не до слез, восхищенно стуча ладонью по подлокотнику своего кресла.
- Что смешного ты нашла в моих словах, дочь моя? - неприязненно спросил жрец, поплотнее закутываясь в свое одеяние: от этого смеха мурашки бежали по коже.
- Хм… Немного сомнительной мне представляется сия честь, - пояснила девушка. - Тем паче - в свете альтруистских побуждений, коих у меня всегда была катастрофическая нехватка!
- Дочь моя… - возмущенно начал было жрец, но снова был перебит жалобным стоном:
- Да хватит уже, мил-человек, в родственники ко мне набиваться! Я, может, вашей бабке ровесница, а вы заладили - «дочь моя, дочь моя»!
- Хорошо, доч… ринда, - покорно согласился жрец. - Если тебе неприятно сие обращение, я не стану терзать им твой слух.
- Покорнейше благодарю! - язвительно отозвалась девушка. - Даже не представляете, как я рада!
- Ринда, - устало завел в сотый раз ту же песню жрец, - ты должна понять, как нужна нам твоя помощь…
- Для начала будет эффективней понять, что я получу за эту помощь, - непреклонно возразила ринда. - Ибо работа на общественных началах как-то не вдохновляет…
- Ты получишь… всеобщий почет и уважение, - несколько подрастерялся от такого наглого натиска жрец.
- Ыых, - презрительно зевнула в кулак ринда. - И это все?
- Ну… Э-э-э… - Больше громких пустых слов в закромах памяти, увы, не завалялось. - Да, все.
- Тогда с какой, интересно, стати, я буду вам помогать? - скучающим тоном протянула она.
- Да у тебя попросту нет другого выхода! - в раздражении откликнулся жрец, отчаявшись добром склонить к сотрудничеству вздорную девчонку. Вот еще упрямица свалилась на его и без того больную голову!
Едва заслышав безапелляционные нотки в его голосе, ринда тут же хищно подалась вперед, черные глаза мгновенно полыхнули злым багровым пламенем, поглотившим зрачки и радужку.
- А кто это посмеет не дать мне выйти? - медленно, с тщательно отмеренной угрозой в голосе прошипела она.
- С нашей Ветки никто не может уйти просто так, без разрешения хотя бы одного вельда, - тоном довольного кота, уверенного в своей власти над пойманной мышью, промурчал жрец. - А ни один из нас, вельдов, не разрешит тебе уйти, пока не исполнишь того, что предначертано.
Ринда плотоядно усмехнулась, ехидно клацнув зубами.
- А ни одна из нас, ведьм, не станет спрашивать разрешения, если захочет уйти.
Входная дверь резко распахнулась, и в зал быстрым уверенным шагом вошел виттар. Скользнул быстрым небрежным взглядом по давно знакомой обстановке, подошел почти вплотную к жрецу и почтительно, но с оттенком какого-то тщательно завуалированного издевательства склонил голову в поклоне:
- Разрешите сказать вам два слова, ваше святейшество?
- Говори, сын мой, - устало отмахнулся жрец, втайне радуясь неожиданному вторжению, разрядившему острый момент.
- Наедине, если вы, риль, - поклон уже ринде, - не возражаете. Всего две минуты.
- Да хоть час, - фыркнула ринда.
Виттар тут же воспользовался любезным разрешением и оттащил вяло упирающегося жреца к окну.
- Что вы делаете, ваше святейшество?
- Объясняю ринде, чего мы от нее хотим, - искренне удивился жрец, не привыкший к беспардонному обращению, тем более - со стороны подчиняющихся ему виттаров.
- Ваше святейшество, если разговор и дальше пойдет в том же духе, то добром это не кончится, - настойчиво сжимал его локоть виттар. - Она же ведьма!
- Она - ринда, - недовольно возразил жрец, отнимая свою руку. Оно, конечно, ясно, что стоящий за дверью на страже виттар безо всяких усилий слышит абсолютно все, что говорится в зале, но столь откровенная осведомленность жреца не порадовала.
Виттар негромко рассмеялся:
- Ваше святейшество, не будьте столь наивны!
- Да как ты смеешь…
- Прошу прощения, - торопливо склонил голову виттар и тут же продолжил: - Ваше святейшество, я просто не хочу потерять ринду теперь, когда мы уже даже привезли ее к нам.
- Уверяю, наши желания совпадают, - буркнул жрец.
- Не сомневаюсь, - с готовностью подхватил виттар. - Но эта девушка - ведьма, причем живущая вот уже восемьдесят лет. За такое время все понятия о чести, долге и альтруизме давно успели вытесниться циничной мантрой «ты - мне, я - тебе». Она из принципа не согласится работать для нас за просто «почет и уважение» - видала она их в… Хм, в общем, не согласится… Так неужели нам сложно пойти ей навстречу?
- И что ты предлагаешь? - нахмурился жрец. Речи виттара были слишком умны и логичны. До неприличия.
- Узнать, за какую плату она пойдет на сотрудничество, и, если та не окажется чрезмерной, - заплатить.
Жрец опасливо покосился на ринду, даже ни разу не глянувшую в их сторону за все время разговора. Интересно, а как у нее со слухом? Если только слышала хоть два слова из того, что здесь говорилось…
Та лишь устало прикрыла глаза и, сгенерировав два энергетических сгустка, ровно катала их по ладони. Должно быть, сие действо успокаивало ее, но зато чрезвычайно сильно раздражало и пугало прочих случайных свидетелей. От двух плавно перекатывающихся в тонких гибких пальцах смертоносных шаров невозможно было отвести взгляда, загипнотизированного непрерывным, как горение огня, движением. Изящная женская рука, небрежно поигрывающая двумя жуткими смертями, рождала в груди животный страх и терпковатое чувство щекочущей нервы опасности.
- Ваше святейшество, - осторожно тронул жреца за рукав виттар, - с вами все в порядке?
- А? Ах да, да. Иди, сын мой.
Виттар молча кивнул ему, поклонился ринде и отошел к стене так же молча и целеустремленно, как и вошел. Жрец со вздохом вновь приблизился к невозмутимо поигрывающей огненными шарами девушке.
- Кхм…
Ринда с мученическим вздохом подняла на него глаза. Шары, сталкиваясь сияющими боками, порождали белесую сеточку молний, окутывавшую ее запястье и поднимающуюся выше, к локтю.
- Вы что-то хотели сказать?
Жрец задумчиво почесал затылок, но, так и не придумав ничего стоящего, рубанул с плеча:
- Ладно, начистоту так начистоту. Чего ты хочешь?
- Мира во всем мире, - язвительно откликнулась ринда.
- Я хотел спросить, за какую плату ты согласна работать на нас, - торопливо поправился жрец. Ринда, напряженно прищурив глаза, прожгла его испытующим взглядом, но откровенных признаков лжи не нашла.
- Хм… А какая, собственно, работа?
Жрец отрицательно покачал головой:
- Не могу объяснить, пока не получу согласия на ее выполнение. Эта работа - тайна, которая не должна покинуть пределы нашей Ветки.
- Тогда каким, интересно, образом я должна оценить свои услуги, даже не зная, в чем они будут заключаться?
- А вы попросите чего-нибудь универсального, - негромко посоветовал мягкий баритон из темноты комнаты. - Имеющего ценность независимо ни от чего.
Ринда не обернулась на голос, но по губам скользнула тонкая оценивающая улыбка. Виттар в ее глазах явно поднялся на пару ступенек по иерархической лестнице.
- Ценность независимо ни от чего имеет только жизнь, - медленно ответила она.
- Вот именно, - раздалось из темноты. - Вот именно.
- Так чего же ты хочешь за свои услуги? - поторопил жрец, которому уже изрядно поднадоела эта тихая перекличка глуховатых голосов.
Ринда решительно сверкнула черными глазами.
- Двадцать жизней.
- Что?!! - опешил жрец. - В каком смысле?!!
Негромкий, тщательно сдерживаемый смех из темного угла только подстегнул его раздражение.
- Тебе что, людей для опытов не хватает?!
Смех в углу перешел в сдавленные всхлипывания, а ринда тщетно попыталась скрыть истерическое хихиканье за кашлем, но не преуспела.
- Вы не так меня поняли, уважаемый.
- Хвала Змию!
- Мне не нужны жизни ваших людей, вельдов, аров, виттаров - как вы их там называете? - Ринда поморщилась, окончательно запутавшись в иерархии племени. - Мне нужны жизни моих спутников. Пиратов с корабля, на котором я сюда приплыла, до того, как меня подхватили под белы руки и безо всяких объяснений, но зато с величайшим почтением препроводили сюда.
- А что им угрожает? - удивился жрец. - Убивать их мы пока вроде бы не собирались…
- Ваше счастье, - отрезала ринда. - А им угрожает… призрак.
- То есть? - нахмурился совсем уж запутавшийся жрец. - Какой призрак может угрожать двадцати сильным, здоровым мужчинам?
Виттар беззвучно вышагнул из темноты.
- Позвольте, я объясню, ваше святейшество.
- Объясняй, Арлирриг, - кивнул тот. - Проще перечитать все летописи, чем понять женщину!
Пресловутая женщина тонко улыбнулась, но промолчала.
- Корабль, на котором прибыла наша ринда, - пиратский бриг «Лирта»… - Жрец обреченно закатил глаза. Ну чего хорошего можно ожидать от девушки, приплывшей на пиратской бригантине?! Арлирриг тем временем невозмутимо продолжал: -…Попал в кильватер к Летучему Голландцу. Судно, встретившее этого призрака, обречено на гибель: оно теряет управление и рано или поздно натыкается на скалы или рифы.
- И как, интересно, мы можем им помочь? - скривился жрец. Во всем, что касалось общей истории Древа, он был не силен, предпочитая казаться всесильным властителем на своей Ветке. - Тебе не кажется, доч… ринда, что плата должна быть более реальной?
- А вам не кажется, отче, что вы можете еще несколько лет поискать себе другую дурочку… то есть ринду?
«Отче» скис и недовольно покосился на Арлиррига. Тот же казался воплощением спокойствия, его вся эта затянувшаяся перепалка даже забавляла.
- Ваше святейшество, мы можем помочь этим пиратам. Корабль, простоявший в гавани чуть больше суток, избавляется от проклятия Голландца.
- То есть от нас просто требуется не выгонять его пару дней? - просиял жрец.
- Вот именно.
А ведь жизнь-то налаживалась! Жрец довольно потер ладони и повернулся к ринде:
- Ну что, теперь ты согласна?
Та смерила его долгим тяжелым взглядом и, немного помедлив, кивнула.
- Да. Договор. Вы предоставляете пиратам убежище на несколько дней, по истечении которых не препятствуете им уплыть, а я… выполняю вашу работу.
Жрец с опаской хлопнул по протянутой ладонью вверх руке.
- Что конкретно я должна сделать?
- Ну… Не знаю, - замялся жрец, стараясь потактичней подвести ринду к тому, что выяснять суть проблемы и искать ее решение ей придется самой.
- Что?!
- Ринда, на нас прогневался Змий. Много лет назад было предсказано, что, если мы найдем тебя и привезем сюда, то ты сумеешь исправить то, из-за чего рассердился на нас наш бог. В том, что ты - это ринда, сомнений нет: ты была избрана еще несколько месяцев назад, в храме Змия на одной из Веток Древа.
Глаза ринды нехорошо сузились.
- А каким именно образом я должна исправлять вашу ошибку, если даже не знаю, в чем она заключается? Что это за работа: иди туда, не знаю куда, и сделай то, не знаю что?!!
- Мы думали, что ты сама должна подсознательно понимать, что от тебя требует Змий.
- Индюк тоже думал, что купается, пока вода не закипела! - отрезала ринда.
Жрец только покаянно развел руками, виттар насмешливо ухмыльнулся.
Гнев Змия этот Священный зал некогда выдержал, но вот гнева раздраженной ведьмы…

Корчмарь равнодушно плюхнул передо мной тарелку с вареной картошкой, блюдце, по донышку которого была тоненько размазана сметана, и чашку горячего когда-то очень давно (видимо, с вечера) чая. Обещанный сантэр тихонько звякнул, перекочевав из моей ладони в его загребущую лапу. Корчмарь недоверчиво хмыкнул, попробовал монетку на зуб и, успокоенный, опустил ее в карман порядком засаленного передника.
- А вы чего на завтрак желаете, господин хороший?
Арлирриг неопределенно пожал плечами:
- Что угодно, лишь бы горячее и съедобное.
Вторая монета исчезла в руке корчмаря, и того словно ветром сдуло.
Я с опаской подцепила на ложку немного пюре и, подержав во рту чуть дольше положенного, все-таки проглотила. Ничего, есть можно. А подсолить - вон солонка стоит.
- Ну и как? - Арлирриг с сомнением глядел на подозрительную картофельную кашицу в моей тарелке.
- Да ничего, съедобно. Дай мне соль, пожалуйста.
Солонка на поверку оказалась пустой, и за солью погнали на свое горе не вовремя вернувшегося корчмаря. Перед виттаром оказалась тарелка с овсяной кашей, хлеб с маслом и такая же чашка чая. Он с сомнением принюхался ко всему поочередно, потом зачерпнул-таки каши и со страдальческим видом проглотил.
- Ненавижу столичные таверны, - простонал он. - Дерут с три шкуры, да еще и кормят какой-то дрянью.
- Так мы в столице?
- Разумеется. Вийна - самый большой и населенный город Авалоры. Посему считается столицей, хотя ни особых прав не имеет, ни достопримечательностей в ней нет. - Арлирриг с трудом проглотил еще ложку каши, поморщился и отодвинул тарелку. - Разве что запредельные цены и отвратная еда.
Моя же картошка, вопреки ожиданиям, после щедрой щепоти соли (корчмарь, на минутку поднесший полную солонку, сморщился так, словно этой щепотью я обделила его почтенную семью и восьмидесятилетнюю мать) оказалась вполне ничего себе. Я даже честно предложила виттару разделить трапезу, но тот только досадливо отмахнулся.
- Значит, здесь мне делать нечего, - подытожила я. - На достопримечательности я не падкая, привилегированных городов не люблю, а отравиться с успехом можно и в любом другом месте.
- Ну почему? Можешь сходить к мраморному постаменту Змия - вдруг пробьет вдохновение?
Я только презрительно сморщилась.
Со жрецом мы разругались в прах: ничего конкретного он мне так и не сказал, дельных советов не дал. Вот вынь да положь ему прощение Змия. В чем заключается гнев последнего, мне тоже толком не объяснили: жрец надулся, как мышь на крупу, и вообще замолк, а виттар только загадочно усмехнулся и сказал, что лучше это понять самой. И поэтому, куда мне идти и что делать, я себе представляла весьма слабо. Но к постаменту…
- О нет, едва ли. Ваш Священный зал меня откровенно не поразил и не вдохновил. Не думаю, что с памятником дело будет обстоять лучше. Пункты мертвой веры - это совсем не места ее средоточия.
- Что-что? - нахмурился Арлирриг.
- Ну… Видишь ли, когда ты проезжаешь через деревню с церковью, энергетикой истинной веры обычно веет не от креста и напоенного ладаном здания, а от неприметной хаты какой-нибудь бабки, которая, может, и не отвешивает по двадцать поясных поклонов образам еженощно, но искренне верит, что ее детки на том свете попали в чертоги Хранящих.
- А чем так плоха церковь?
- А это и есть так называемый «пункт мертвой веры»: туда, как правило, ходят «для галочки». Прикупить побольше обеден да молитв за себя, любимого, да и грешить себе дальше припеваючи. Хорошо, хоть индульгенции сейчас отменили.
Виттар задумчиво побултыхал в чашке подозрительным пойлом, которое здесь пытались наивно выдать за чай. Лично я, чуть пригубив сие чудесное зелье, поняла, что заваренный стог позапрошлогодней травы и то будет ароматней.
- Тогда куда ты намерена отправиться сейчас?
Я неопределенно пожала плечами:
- Не знаю. Вот поем и пойду поброжу где-нибудь. Авось надумаю.
- Тогда не «поброжу», а «побродим», - поправил меня виттар. - И даже не пытайся откреститься от моего общества: бесполезно.
Да я вообще-то и не собиралась. Попадая на новую Ветку, лучше уж иметь кого-нибудь под рукой, кто способен объяснить непонятное и подсказать, как лучше себя вести. Да и потом, со жрецом я уже разругалась, так что вообще ссориться с аборигенами не стоило. Глупо и создает массу проблем.
- Хорошо, не буду. А куда мы пойдем?
Виттар залпом выпил свой чай, поморщился и протянул руку за корочкой хлеба - зажевать.
- Куда скажешь. Но желательно - по направлению к моему дому.
- Это еще что за новости? - Впервые встречаю настолько странное начало знакомства. Тем паче с ведьмой!
Арлирриг негромко рассмеялся:
- Не подумай дурного. - Хм… Ну смотря что можно считать дурным… - Просто так чаще всего и бывает: если гостья жрецов не хочет жить в святилище - она живет у своего виттара. Впрочем, если предпочитаешь Священный зал и общество Великого Змия…
- О нет!
Я задумчиво потеребила берестяной браслет на запястье, сдвинула повыше.
- Арлирриг - правильно?
- Можно Лир, - улыбнулся тот. Странно улыбнулся: приподняв только левый уголок губ. Но это была именно улыбка, не ироническая усмешка и не скептическое хмыканье. Может, не слишком открытая, но добрая.
- Хорошо, Лир. Я - Иньярра, уже говорила?
- Нет, но я в курсе. Сложно не знать имя той, к кому приставлен уже полгода.
Я поморщилась: звучало это как-то странно, но объяснений я, видимо, не дождусь.
- Лир, а кто вообще такие виттары? Чем вы отличаетесь от всех остальных?
Арлирриг задумался, словно вымеряя слова и количество информации, которую мне можно сообщить.
- Виттары - это… защитники… телохранители… охранники. Не знаю, как лучше выразиться. Мы подчиняемся жрецам, точнее - работаем на них за поддержку и деньги, разумеется.
- И много вас таких?
- Никто не знает. Виттары - это словно секретное оружие: никто из моих знакомых и понятия не имеет, что я им являюсь. Поэтому и знать, сколько нас вообще, нельзя. Но как минимум четверо: трое льет и одна ринда.
Я, честно признаться, ни кворра не поняла, но дальше выспрашивать поостереглась: тут, видимо, чем дальше в лес… Да и вообще, по ходу дела разберусь. Можно подумать, впервые оказалась на новой Ветке. Опыта, хвала Хранящим, завались, так что разберусь. «С нашим-то опытом, да не заблудиться!» - любила восклицать Таирна, в очередной раз ловя себя на какой-нибудь откровенной глупости.
Я решительно вылила свой чай в цветок, на свое горе стоявший слишком близко к столу. Впрочем, судя по его однозначно мутировавшему и нездоровому виду, не я была первой и не я стану последней. Переживет.
- Итак, тогда куда же мы идем?
Арлирриг согласно поднялся, отряхивая с колен крошки хлеба.
- Для начала - за городскую стену.
Хм… На диво подозрительно логично…

Дураки учатся на своих ошибках, умные - на чужих, а мудрые смотрят на них и не спеша пьют пиво. Ведьм же в эту классификацию почему-то включить не удосужились. Должно быть, потому, что не знаю, как к Ильянте или Таирне, но ко мне фраза «учится на ошибках» вообще никак не относилась. Я на них не учусь - я их коллекционирую.
И, попав на новую, незнакомую, сразу же начавшую чего-то от меня беспардонно требовать Ветку, не ощерилась в ответ гадючьими клыками, а наивно отмахнулась на время от проблем и искренне залюбовалась новым пейзажем.
Арлирриг вел меня по какой-то давным-давно заброшенной козьей тропке шириной в две с половиной пяди. Виттар играючи перескакивал с одного камня на другой, не обращая даже малейшего внимания на их сотоварищей, выскальзывающих из-под ног и с веселым грохотом отправлявшихся вниз, в кипящую белесой пеной реку.
По левую руку от меня упорно взбирался по крутому каменистому склону упрямый вьюнок, справа над обрывом торчали жесткие плетенки длинных корней. Слоистые сине-серые камни казались до блеска отшлифованными десятками проходивших здесь ног. Шумливая горная река в урочище меж двух гор ехидно щерилась острогранными валунами.
- Ты там как, идешь? - Виттар впервые за четверть часа соизволил обернуться, чтобы узнать, не сверзлась ли я часом в пропасть. До этого подразумевалось, что я, аки горная коза, могу скакать по корням и камням не задумываясь. Правда, так оно на деле и было…
- Иду-иду.
- Замечательно! - Вот словечко, которым, как я уже заметила, он мог выразить все, что угодно: от восхищения до ярости, по-особому повторяя его на все лады.

Предыдущая страница 25 Следующая страница


Монета встанет на ребро 26

- Погоди! - Я на минутку остановилась перевести дух и откровенно залюбовалась щемящей сердце бездной, глухо рокочущей быстрыми волнами на глубине. - Лир, а как называется эта река?
- Эта? - Виттар почему-то усмехнулся. - Льеттиа.
- А что смешного?
- Просто с этим местом связано множество легенд. Например, вон с той горы - видишь, самая высокая?
- Ага. - Я, больше по привычке, прикрыв рукой глаза от солнца, пригляделась к высоченной каменистой горе, верхушка которой терялась не то в утреннем тумане, не то в низких облаках. Погода нас здесь не баловала. Когда я спросила у Лира, как у них обстоят дела с предсказаниями погоды, он только рассмеялся и сообщил, что прогноза у них в принципе не бывает: горы маковками цепляют тучи, так что, если дождя не было утром, это просто означает, что он будет вечером.
- Так вот, - продолжал виттар, - это гора Змия. С нее в Льеттиа раньше сбрасывали неверных жен. Если выплыла - значит, была верной.
- Ха, тогда уж лучше быть неверной: хоть будет за что страдать! Знавала я пару Веток с подобными же способами «проверок» на ведьмовство. Связывают женщину, прижимая колени к груди, и бросают в реку. Если всплывает - значит, ведьма: стихия чистоты и невинности ее не принимает. Тогда забивают камнями. Так что выбор - утонуть или получить камень в висок - невелик. А что человек в принципе легче воды и имеет обыкновение даже плавать в ней, никого не волнует.
Арлирриг как-то искоса глянул на меня и заметил:
- Судя по тебе, ведьмы имеют обыкновение выживать даже при столь невеселой альтернативе.
Я обворожительно улыбнулась и вернула шпильку:
- Ведьмы просто не имеют обыкновения попадаться.
А что меня дюжину раз сжигали на кострах - так это так, ерунда. Должна же ведьма на Пути чем-то себя и народ развлекать?!
Тропка чуть расширилась, впереди показался разлом, впускавший в урочище новое ущелье. Вьюнок на склонах стал перемежаться с невысокими березками и осинками, то тут, то там замелькали лохматые лиловые шапки чертополоха. Облака нависали над головой клочьями неспряденной овечьей шерсти.
Лихая и самовольная Льеттиа перемешивала свои бело-серые воды с зеленоватыми волнами новой реки, расходясь изумрудно-белесыми завитками возле скал.
- А это что за река? - Я опасно наклонилась над обрывом, пристально разглядывая разноцветные причудливые завихрения скачущих по валунам волн. Виттар весьма бесцеремонно подхватил меня под мышки и поставил на ноги.
- Не наклоняйся: голова закружится.
Я презрительно передернула плечами, тщетно пытаясь остановить бессовестно качающийся перед глазами мир. К горлу подкатила тошнота.
- Мм… Ну так что все-таки за река?
Виттар равнодушно, словно в сотый раз, глянул вниз.
- Это Огневик.
Я удивленно захлопала глазами. Ничего багряного или хотя бы желтоватого в речке не наблюдалось.
- А почему Огневик?
- Потому что стекает с древних ледников и на первых своих порогах до того холодный, что в него невозможно опустить руку. Зато потом, на равнине, он почему-то за три версты успевает так разогреться, что уже вот здесь в нем горячо купаться. Говорят, что вода его содержит какое-то соединение, быстро поглощающее и долго хранящее тепло.
Я хитро улыбнулась:
- И по этому поводу тоже наверняка придумана легенда?
- Непременно, - рассмеялся он. - И еще какая!
- Расскажи!
- Подожди, на ровное место выйдем. Я, увы, не могу делить внимание между красочным повествованием и тобой, то и дело норовящей загреметь в Льеттиа.
Я фыркнула с видом обиженной кошки, но протестовать не стала. Приятно, леший возьми, что тебе уделяет внимание такой мужчина… пусть и просто выполняя свои прямые обязанности. Хватит вздыхать, ведьма!
Злосчастная тропка, с которой так и норовили соскользнуть с жалобным всхлипом мои каблуки, и вправду безо всяких предупреждений расширилась, выпуская нас на небольшую площадку, открывавшую великолепный вид на клокочущую внизу воду. Деревья - ничего необычного: осинки и березы - упрямо стиснув зубы, вцепились корнями в каменистые склоны гор. Ветер дрался с пламенеющей свежей зеленью листвой на тонких хлестких ветках.
Арлирриг, удовлетворенно вздохнув и потянувшись, достал из заплечного рюкзака тонкий кусок непромокаемой ткани и расстелил его по земле, широким жестом предложив мне располагаться. Я зябко поежилась, тщетно закутываясь в шелковый плащ поплотнее - тоже мне, нашла, в чем под конец Вязеня ходить! - и присела на краешек, с любопытством наблюдая, как следом за подстилкой из бездонного рюкзака на белый свет появляются пакет с печеньем, плетенка упакованных в пленку сосисок и загадочная бутыль, задумчиво булькавшая в руках виттара.
- Это что?
- Вино. Красное.
Я удивленно вскинула брови, но, хотя и привыкла пить вино исключительно по вечерам или ночам, спорить поостереглась. Новая Ветка - новые обычаи. Со своим уставом в чужой монастырь не ходят.
Громкий рокот сливающихся горных рек заглушал голоса, поэтому разговаривать мы перестали, отложив до лучших времен, когда Арлирриг прекратит увлеченно нарезать круги по всей площадке в погоне за улетевшим мешочком из-под сосисок, и сядет рядом со мной. Чего зря орать-то? Плеск накатывающих друг на друга волн напомнил мне первые дни на борту «Лирты», когда я, зачарованная игрой солнечных бликов на воде, целые дни напролет проводила на палубе.
- Лир, а как там пираты?
Виттар смерил меня серьезным взглядом и несколько досадливо поморщился, словно вопрос его неприятно кольнул.
- Все с ними нормально: высадили всех в одном из селений, команда разбрелась по тавернам, пьет без отдыха, капитан ежеминутно интересуется, где ты есть и что с тобой стало, какая зараза тебя увела и когда вернет. Грозится, что ежели только… Хм. Словом, дело идет на лад, никакой Голландец им, по-моему, больше не страшен. А почему ты спросила?
Я уклончиво пожала плечами. Не станешь же так сразу признаваться человеку, что откровенно не поверила обещанию жреца позаботиться о пиратах.
- На всякий случай. Мало ли что…
Виттар бросил на меня тяжелый взгляд, отвернулся и отрывисто упрекнул:
- Зря ты так. Ничего мы с ними не сделаем.
Я виновато поморщилась:
- Эх, Лир, если бы речь шла обо мне - я бы и не спросила. А они - просто люди, из-за меня загремевшие на вашу Ветку. И за все, что с ними здесь может случиться, отвечаю я.
- Перед кем?
- Хотя бы перед собственной совестью. - Тяжелый вздох помимо воли сорвался с губ. Ох, и не ладили же мы с этой особой…
Виттар иронично покосился, приподняв левый уголок губ:
- Что, загрызет без соли?
- Ха, отравится!
Печенье мы поделили поровну, на две кучки (свою я, признаться, так и не доела, потихоньку сплавив ее под конец Арлирригу), честь чистить копченые прямо в шкурках сосиски досталась, разумеется, мне. И занятие оказалось вовсе не из приятных.
- У тебя хоть нож есть? - тоскливо выла я на седьмой минуте мучений, горестно разглядывая забившееся под ногти мясо (ну, или что они тут в сосиски суют?).
- Нет, - глумился виттар, с любопытством наблюдая за моими страданиями и бесплодными попытками содрать эту йырову пленку с помощью ногтей, зубов и нецензурных слов в очень большом количестве.
- Да проще содрать шкуру с живой мыши, чем с этой сосиски!
Арлирриг живо заинтересовался фактом:
- Это ты из личного опыта?
- Не сомневайся! - заверила я, потеряв терпение и освежевав сосиски заклинанием. С боков теперь художественно свисали розоватые клочья, но аппетита Арлирригу это не испортило, а я была готова съесть их уже и нечищенными.
Несколько минут над поляной царило только сосредоточенное жевание: полуночной-полурассветный завтрак уже переварился напрочь, равно как и все воспоминания об оном. Солнце медленно взбиралось по дуге на уже готовую подстилку из грозных кучевых облаков, лишь изредка бросая на нас лукавый взгляд сквозь разрыв белой пелены. Мне быстро надоело прислушиваться к нудному и вдумчивому вою ветра, заблудившегося в скалистых расщелинах гор, и я педантично потребовала:
- Легенду!
- Какую? - искренне удивился позабывший все на свете Арлирриг, протягивая мне раскрученную фляжку, которую я с превеликим сомнением приняла.
Не то чтобы мне претило пить с ним из одной фляжки, но просто все вокруг мне вечно твердили, что пить из горла - это первый знак недремлющего в генах алкоголизма, а Таирна вообще после каждой чашки чая с коньяком или ликером воспитанно передергивала плечами, с материнским терпением увещевая: «Иньярра, я вот смотрю на тебя, на то, сколько ты пьешь, и только надеюсь, что ведьминская кровь обладает какими-нибудь невиданными способами расщепления всего, что ты можешь выпить за день!» Я не обижалась. Просто предлагала распить бутылку красного полусладкого на пару.
- Ту самую, которую ты отказался рассказать мне на этой козлячьей тропе!
- Не козлячьей, а козьей, - со смешком поправил виттар. Помолчал и начал: - Это не совсем легенда. Скорее вольное переложение одного из апокрифических текстов Змеиной книги.
- Какой-какой?
- Змеиной, - терпеливо повторил виттар. - Это священная книга вельдов.
- А-а-а…
Из-за огромного сероватого валуна показалась хитрая мыркающая мордочка бурундука. Зверек бесстрашно вспрыгнул на камень, распушил роскошный полосатый хвост и деловито огляделся.
- Змий - это наш бог. Он создал наш мир, он дал силу жить растениям, зверью, птицам и вельдам. Но он именно божество, и посему не может жить здесь, среди нас. Поэтому однажды он женился на вельде и наделил ее той силой, которая должна была продолжать давать энергию жизни всему рождающемуся и уже живущему. И оставил ее здесь вместо себя, чтобы этот мир не погиб. Сам же он раз в день пролетал над миром на огромной высоте - так, что видна была только темная тень, - и проверял, все ли здесь в порядке.
Что ж, я не впервые сталкивалась с подобным. Побочные ветви веры - обычное дело. Их не слишком много, но есть: так или иначе, а не все живущие на Древе верят в Хранящих, так что отдельные секты неизбежны. Любая подобная вера каким-то образом метафоризировала проносящийся по небу ежедневно Храм, восстанавливающий магическое поле Ветки, ибо это был слишком очевидный жест свыше, чтобы его игнорировать. А в остальном сектанты изгалялись как могли, приплетая к своим поверьям нежить, сонм богов и преисподнюю. Особенно любили жечь ведьм и колдунов, за что были пламенно «любимы» последними.
- Но вельда, оставшись одна, без своего божественного мужа, не выдержала пустоты и холода затворничества… - спокойно, гладко продолжал виттар. - Ей казалось, что никому до нее нет дела: она только отдает свою силу миру, а тот ничем не отплачивает ей. Ее томили завистливые или восторженные взгляды, раздражали вечные придирки: «Жена Великого Змия не должна делать того, не должна делать этого…» Она долго бродила в одиночестве по городам и весям, пока однажды не решилась на страшное.
Хорош муженек, однако! Чем он, интересно, думал, когда оставлял ее здесь в таком положении? Вот он, мужской эгоизм! Во всей красе!
- Она изменила своему мужу с одним из влюбленных в нее вельдов…
Тоже мне, великий грех! Да таким мужьям не изменять надо - травить их! Толченым стеклом в варенье!
- …и родила от него трех дочерей-близняшек…
Уже хуже. Осторожнее надо быть.
- А потом вообще сбежала со своим любовником от вельдов и Змия, решив, что хватит с нее подобной жизни.
- А дочери? - торопливо вклинилась я в ровную, словно не раз уже рассказанную им историю. Ему бы баюном заделаться!
- А дочери остались здесь, с нами. Но с той поры, как вельда сбежала с Авалоры, никогда больше тень Змия не мелькала на небе. И живительная сила, дарованная богом своей жене, тоже исчезла вместе с ней. Ее дочери в какой-то мере унаследовали материнский дар, но не полностью, и их сил едва-едва хватает на то, чтобы поддерживать хоть какую-то жизнь на Авалоре. Вот с тех пор и пало на наш край проклятие, по сей день именуемое «гневом Змия». Впрочем, это, конечно, только легенда, а не официальная версия.
После такой легенды «официальной версии» мне уже не хотелось.
- Лир, а при чем тут, собственно, речки и горы? - вдруг пришла мне в голову удивленная мысль. - Ты ведь обещал мне легенду об Огневике!
Арлирриг изумленно вскинул брови:
- А я разве не сказал? Здешние ущелья служат как бы живой иллюстрацией к легенде: гору Змия, философски взирающего с высоты на бесчинства собственной жены, я тебе показывал, саму вельду, ставшую его женой, звали Льеттиа, а вельда - ее любовника - Огневиком. Если бы мы шли в противоположную сторону, то наткнулись бы не на венчание двух рек, а на дельту, где Льеттиа распадается на три реки - Льеты. Так звали ее дочерей.
- Всех одинаково?!
- Да. Они воспитывались у разных вельдов, так что, несмотря на одинаковую внешность и имена, путаницы не возникало. Они, в отличие от своей матери, не предали родного мира и не ушли вслед за ней.
Меня покоробила такая безапелляционность.
- Лир, подумай сам, как могла жить в подобных условиях обычная женщина? Она же не святая, в конце концов, чтобы со стоическим терпением выдерживать все подколки и издевки соседей, раз в сутки видеть своего мужа на непреодолимо огромной высоте и целыми днями вышивать крестиком!
Виттар резко повернулся ко мне лицом, в его прекрасных темных изумрудных глазах мелькнула черная вспышка. И я вдруг совершенно отчетливо поняла, что одинокая, несчастная, оставленная всеми женщина, не выдержавшая тяжести возложенной на нее ноши и нарушившая свой долг, никогда не найдет прощения в этих зеленых глазах.
- Ее никто не заставлял быть примерной женой, Иньярра, - холодно возразил Арлирриг. - Никто не упрекнул бы ее, начни она осаживать обидчиков и плевать на советы «доброжелателей» - поворчали бы и умолкли. Леший с тем, что она изменила Богу и даже родила от любовника трех дочерей. Все это можно списать на женскую слабость, беспомощность и тому подобное. Но как она посмела бросить на погибель целый мир? Ведь знала, что каждая капля ее силы - это распустившийся цветок, раскрасневшаяся в подвенечном уборе невеста и радостно засмеявшийся ребенок. Чем ты можешь оправдать это?
Я не ответила и отвела глаза.
Как можно ответить почти незнакомому человеку на вопрос, который снедает тебя саму вот уже седмицу?

Пещеры темнели зловещими черными зевами на высоте полуверсты, будя во мне ненасытное любопытство, пережившее уже огонь, воду и медные трубы, но все никак не унимающееся вот уже несколько десятков лет. К таинственно манящим входам вела змеящаяся по склону тропинка, кое-где даже художественно украшенная подобием ступенек и двумя лавочками.
«Икскурсий нет. Са склона падають камни!» - гласило полуобглоданное хорошенькой рыжей дикой козочкой объявление. Козочку я тщетно пыталась подманить минут десять, дабы выяснить содержание съеденной части, но потом отчаялась: рыжая хитро посверкивала янтарными глазами и подозрительно стригла аккуратными ушками, любопытно тянясь к моей перевернутой ладонью вверх руке, но не приближалась ни на шаг, пугливо отбегая при любом резком движении.
- Не подойдет, - качнул головой Лир. - Они тут пуганые: когда экскурсии бывают - народу много, и каждому непременно приспичит погладить козу. Ладно, если только погладить, а то ведь…
Я с сожалением покосилась на симпатичную рыжую мордочку и вздохнула:
- Жалко. Ну да ладно. Так что, лезем?
Виттар опасливо покосился на меня, проверяя, не шучу ли, но неприлично честная ведьминская физиономия его не вдохновила.
- Иньярра, ты умеешь читать? - мягко поинтересовался вельд, подходя вплотную к объявлению и пальцем тыкая во вторую строчку.
Я надменно тряхнула волосами:
- Не поверишь: да!
- Тогда будь добра, прочти мне вот это вслух.
Я оскорбленно дернула плечом и сквозь зубы процедила:
- «Со склона падают камни». Ну и что?
- Действительно, какие мелочи!
- Лир, ну здесь же не написано: «подниматься к пещерам запрещено»!
- Ах да, как это организаторы оплошали! - Лир постучал меня согнутым пальцем по лбу. - Раньше проезжающим хватало предупреждения о камнях, чтобы народ туда не совался после дождя.
- Раньше здесь не проезжало ведьм! - резонно возразила я и тут же уступила: - Ладно, если ты боишься - подожди меня здесь: я сама схожу и посмотрю. Могу даже пообещать особо не задерживаться.
- Щас! - фыркнул виттар, решительно направляясь к полуобвалившейся лесенке и галантно предлагая мне руку: - Пожалуйте, Ваше Ведьмовство!
Мое Ведьмовство с сомнением покосилось на свои двухпяденные каблуки-шпильки, тяжело вздохнуло и очертя голову ринулось на штурм горы.
Тропинка язвительно петляла меж камней, порой делая повороты чуть не на сто восемьдесят градусов, бесстыже заканчиваясь тупиком из поваленного ствола дерева или змеисто разветвляясь на несколько рукавов. Некогда добротно сделанные, а ныне лишь горестно догнивающие ступеньки были склизкими и так и норовили выскользнуть из-под осторожно поставленной на них ноги. Прямо из каменного валуна, по-акульи раззявившего сколотую пасть, хищным извивом тянулась к солнцу береза. Впрочем, учитывая местный климат, тянулась она скорее к тяжелым, грозно нависавшим над нашими бедовыми головами тучам. Земля казалась все дальше и дальше, а крутизна подъема на каждом шагу предрекала экспресс-спуск до подножия горы. Мной вдруг овладела несвойственная беспечной ведьминской душе нерешительность:
- А если я упаду?
- Я подниму! - великодушно пообещал легко взбирающийся по склону виттар.
- А поймать?!
- Это сложно, - пожал плечами вельд. - А поднимать можно особо и не торопиться…
- Ну ты и… - Приличных слов для определения его сущности я сразу не нашла, неприличными с ходу разбрасываться не хотелось, а выдумать что-нибудь оригинальное не позволяла тропинка, отнимающая все внимание.
- Ага, - с готовностью подтвердил гнусно ухмыляющийся вельд. - Я такой!
Я с досадой плюнула на подвернувшуюся фиолетовую метелку чертополоха и продолжила бесконечный подъем. И на кой леший мне вообще сдались эти пещеры?..
Черный ход овевал ледяным дыханием разгоряченные после длинной лестницы щеки. Где-то далеко внизу виднелась ровная земля, на которой я, кажется еще так недавно, спорила с Лиром. Последний с небрежным, совершенно незапыхавшимся видом стоял у входа в пещеру, опираясь плечом о холодный камень.
- Как она хоть называется? - тяжело вздохнула я, с уже весьма поумерившимся любопытством оглядывая скалистый свод, казавшийся таким занимательным снизу.
- Тайдинская Большая, - охотно отозвался виттар. - Из нее по лабиринтам есть выход к малой Медвежьей, средней Круговой и Ходу Змия.
- Что ж, будем искать, - бодренько объявила я, исподволь любуясь мученически вытянувшимся лицом своего проводника. - Вижу я, хвала Хранящим, в темноте как кошка.
- Да ну? - не поверил вельд. - Ручаюсь, в тех пещерах и кошка потерялась бы.
Не нравилось мне это. Ох, не нравилось… То он знал о ведьмах до неприличия мало, спрашивая об элементарных вещах, то проявлял недюжинные знания, как, например, в разговоре со жрецом. Словно… проговаривался, досадуя за это на самого себя и тут же пытаясь сгладить эффект, но зарождая только еще больше подозрений в недоверчивой ведьминской душе. Что он на самом деле знает обо мне? Откуда? И, главное, каким образом узнал?
- Тогда как же туда водят экскурсии? - возразила я. - Неужели осматривают на ощупь?
- С факелами, - пояснил Лир. - Поэтому там сейчас уже все стены напрочь прокопчены, и смотреть особо не на что.
- Все равно пойдем! - решительно заявила я, примеряясь к грязной скользкой тропке, ведущей в высокий лаз. - Глупо было бы взлезть на такую высоту, переглянуться и вернуться несолоно хлебавши!
Лир философски пожал плечами, с высоты мужского всепрощения промолчал и отправился следом за мной.
В пещерах было сыро, грязно и скользко. Даже ведьминский взгляд выхватывал из темноты только куски темных, на совесть закопченных сотнями факелов стен и обрывистый пол, в щели которого то и дело пытался попасть каблук, страстно, видимо, желая там на веки вечные и остаться. Арлирриг терпеливо шел следом, ни разу не запнувшись, не споткнувшись и неизменно поддерживая меня под локоть, когда я оступалась.
- Пахнет сырым и затхлым подвалом, - поделилась я впечатлениями после недолгого осмотра. - Или склепом.
- Тебе видней, - со смешком согласился виттар и, видя мое недовольное непонимание, пояснил: - Как профессионалу. Склепы там всякие, урочища с упырями, неспокойные кладбища…
- И упокоением отдельных антиобщественных элементов тоже не брезгую, - веско просветила я вельда, медленно приходя к унылому выводу, что пробраться по лабиринтам к другим пещерам нам уже не удастся: грязь под ногами скользила, не давая забраться ни в один мало-мальски приличный лаз, так что оставалось только плюнуть с досады и отложить осмотр до лучших времен. - Ладно, возвращаемся.
- А как же обещанный осмотр всего каскада пещер? - мстительно съязвил виттар.
- В следующий раз, - отрезала я. - А не то, боюсь, мы здесь зазимуем, а обедать нечего. Далеко до ближайшей таверны?
- У меня еще печенье с вином осталось, - нахально соблазнял вельд. - А до лаза могу и подсадить…
- После вина? - наигранно испугалась я. - Опасаюсь, подсадишь ты меня куда-нибудь не туда, а потом еще и снимать откажешься! Нет уж, пойдем к выходу!
Легко сказать: пойдем! Красиво развернуться и решительно направиться в сторону тускло светлеющего где-то довольно далеко узкого входа в пещеру. Не учла я только одного: что спускаться по скользким острым камням гораздо сложнее, чем подниматься.
Крупитчатая грязь с готовностью поехала под каблуками - и я с отчаянным воплем полетела вниз, судорожно пытаясь уцепиться за что-нибудь руками. Вспышка слепящего ужаса, мелькнувшие своды пещеры, сменившиеся серым небом, сосущее ощущение свободного падения, злая мысль: «Ну на кой йыр я туда полезла?!!» - и болезненный рывок в запястье.
- Тихо, спокойно, - ровным голосом увещевал Лир, беззвучно кинувшийся следом за мной, лишь заслышав крик, и стальной хваткой сжавший мне руку.
Я судорожно сглотнула, отгоняя мысленный образ той бездны, от падения в которую меня сейчас удерживала только ладонь виттара. Причем удерживала, надо признать, с нечеловеческой, почти звериной силой, без малейшего напряжения.
- Дай мне вторую руку, - спокойно попросил виттар, не меняя непроницаемого выражения лица и всем своим видом не позволяя сомневаться в том, что он меня вытащит. Где-то в глубине души трусливая струнка напомнила, что, как ни крути, а все же я женщина - то есть существо изящное, хрупкое и беззащитное. Захотелось заорать не своим голосом, но я упрямо заглушила панику и медленно, стараясь особо не дергаться, протянула виттару левую руку.
- Так, хорошо, - похвалил он. - А теперь цепляйся и подтягивайся, я помогу тебе рывком. Давай: раз, два, три!
Я резко подалась наверх, и Лир, сильно дернув, втащил меня на площадку перед лазом.
- Вот леший… - глухо пробормотала я, медленно оседая на землю. Виттар бережно поддержал меня под руки, усадил, прислонив спиной к скале, и уселся на корточки рядом. Мир хмельно качался перед глазами, к горлу подкатывала тошнота, к голове - запоздалый страх.
Странно, сколько раз стояла вот так, один на один со смертью в лице вьютры, вурдалака или кого еще похлеще - и ничего, ни один мускул не дрожал. А здесь пальцы меленько тряслись от пережитого ужаса.
Впрочем, идя на бой с нежитью, я готова к этому бою: меч в руке, полусогнутые в готовности швырнуть любое заклинание пальцы, ледяная пустота и сосредоточенность в голове. А здесь все было слишком быстро и неожиданно.
- Ты как? - Арлирриг осторожно приподнял мое лицо за подбородок и заглянул в глаза. - Испугалась?
Я неопределенно пожала плечами и отвела взгляд, стыдясь признаваться, что да, и не в силах лгать, что нет.
- Не знаю, Лир… Я не боюсь смерти: когда то и дело подмигиваешь старухе, выглядывающей на твоем пути из-за кустов, перестаешь каждый раз суеверно креститься. Все мы, маги-воины, слишком хорошо понимаем, что встали на тот путь, конец которому наступит не дома в постели и окружении десятка детей и внуков. Умереть было бы не страшно, но… обидно.
Виттар рассмеялся и беспечно потрепал меня по плечу:
- Не бойся, не умрешь! Это моя работа. Нудная и тяжелая.
- Вот как?! - возмутилась я. Призрак бездонной бездны таял в воспоминаниях, заслоняясь язвительными речами вельда.
- Зато увлекательная и интересная! - мигом исправился виттар, поднимаясь на ноги и протягивая мне руку. На мужском запястье багровели пять глубоких кровоточащих дуг - памятка от слишком сильно вцепившейся в свое единственное спасение ведьмы.
- Тебе не больно? - поразилась я, осторожно, подушечками пальцев касаясь ранок.
Виттар равнодушно пожал плечами:
- А то ты сама не знаешь.
- То есть? - нахмурилась я, озабоченно разглядывая его руку, так не похожую на привычные загребущие лапы мужчин: ненамного шире меня в кости, она обладала какой-то неестественной силой, удержавшей меня - признаться, не бесплотную - над обрывом.
- То есть сознание не воспринимает боль тела, - послушно объяснил виттар. - Тот дар, который ты получила в Храме Змия, - просто часть способностей вельдов. Этакое «приобщение». Так ты идешь?
Я покорно поднялась на ноги, искренне сомневаясь, что они будут меня держать. Но ничего, обошлось. Опираясь на локоть Арлиррига, я даже смогла снова подойти к тому обрыву и начать долгий спуск вниз. О том, как быстро я могла бы спуститься, если бы не виттар, думать не хотелось.
Арлирриг шел впереди и на всякий случай крепко держал меня за руку, развлекая дурацкими побасенками. А я со всей осторожностью выбирала место для ступни, вполуха слушала его и мучительно размышляла, кто же такой этот странный человек, умеющий смеяться одними глазами, мгновенно превращаться из ледяного демона в иронизирующего скептика или беспечного спутника и сохранять абсолютное хладнокровие перед зияющей пастью смерти.
Да и человек ли?..

Вельде, гостеприимно распахнувшей перед нами калитку, навскидку можно было дать лет сорок. Ну может, чуть больше. Приветливая улыбка не сходила с подвижного лица, озаренного какой-то по-девичьи шаловливой радостью.
- Где ж тебя носило полгода, горе луковое? - беззлобно корила она «виновато» потупившегося виттара, чуть не силой затаскивая нас обоих во двор. - Я уж думала, ты в кощунцы подался!
Виттар возмущенно засопел:
- Как?! Я?!!
- Ты-ты, - со смехом подтвердила вельда и повернулась ко мне. - Да ты заходи, девочка, не стесняйся!
«Девочка» поспешно захлопнула разинутый от удивления рот, мысленно пообещала себе вернуть шпильку и заперла за собой калитку на крюк.
- По Веткам шлялся, где ж мне еще быть-то, - уже серьезно объяснил виттар, привычно распахивая дверь в дом и разуваясь у порога. - А вы здесь как живете?
- Да как нам жить, - пожала плечами вельда. - Как жили, так и живем. Только Льету я что-то давненько не видела, ну да это и раньше бывало.
Виттар нахмурился, но промолчал.
- Ты меня со спутницей своей не познакомишь? - напомнила вельда, когда мы обе уже отчаялись дождаться от Арлиррига инициативы в этом пикантном вопросе. Мне-то что: я и сама назваться могу. Вот только на каждой Ветке свои обычаи: вдруг здесь представляться самой неприлично? Хорошенькое же впечатление я тогда произведу с самого порога!
- Это Иньярра, ринда, - покорно объявил виттар. Лицо вельды изумленно вытянулось, как колбаска теста в умелых руках стряпухи, и медленно залилось багровой краской. - А это Грида, ара.
Интересно, это такое имя: Грида-ара или я опять чего-то не поняла? Это уже становится печальной традицией…
- П-простите, ринда, - торопливо склонилась в поклоне Грида, испуганно перекосившись от своего панибратского и даже несколько покровительственного тона. - Я не знала…
Я суетливо замахала руками, открещиваясь от этих дурацких почестей:
- Да бросьте вы! Еще чего не хватало - поклоны отвешивать! - Я бросила на виттара гневный взгляд - тоже мне, нашел как представить! - но он и не смотрел в мою сторону, искренне наслаждаясь сценой всеобщего смущения и замешательства.
Грида удивленно выпрямилась и просверлила меня непонимающим взглядом.
- Давайте на «ты», - осторожно увещевала я.
- Ну… - видимо, спорить с риндой здесь и подавно не полагалось. - Хорошо…
- Вот и чудненько!
- Замечательно! - поддержал меня вельд, вложив в это словечко весь свой скепсис и ехидство.
Вельда, быстро оправившись от шока и сообразив, что я совсем не горю желанием быть великой святой, пришедшей, дабы спасти их мир, мгновенно повернулась к Арлирригу и иронично скомандовала:
- А сейчас самый вредный из нас немедленно возьмет ведро и отправится за водой! Ибо иначе он останется без обеда!
- А почему сразу я, - по-детски заканючил Арлирриг, хитро поблескивая зелеными глазами. - Чуть что - так сразу и самый вредный, и за водой… Что я вам, ишак навозный?..
Мы дружно расхохотались, но не сжалились и за водой его все же погнали. Ибо приготовить обед без воды мог бы разве что закоренелый любитель черствых сухарей или… ведьма.
Но кто сказал, что я собиралась объявлять это общественности?

Женщины, безусловно, умеют хранить любые смертельные тайны. Но сообща.
И поэтому, в две руки варганя обед на троих, мы с Гридой сплетничали безо всякого зазрения совести. Картошка быстро белела, освобождаясь от кожицы, мясо послушно обваливалось в муке, а разговор, разумеется, крутился вокруг ушедшего к колодцу виттара. Хвала Хранящим (или уже Змию?), колодец был далеко.
- Давно ты его знаешь? - невинно обронила я, кладя очередную очищенную картошку в миску к остальным. Прищурилась, прикидывая, хватит ли нам этого или спуститься в подпол и принести еще. А леший с ней, если что - урежем порцию Арлиррига. Под предлогом его повышенной вредности.
- Давно, - усмехнулась вельда. - Уж всяко дольше, чем ты.
- И как?
Вельда неопределенно пожала плечами:
- Да так… Скептик, насмешник, шутник. И просто хороший вельд. Сейчас таких немного. А тебе как?
Я тяжело вздохнула. «Как» он мне, очень хотелось бы знать самой. Но то, что лезло в голову, признавать правдой категорически не хотелось, а ничего больше не придумывалось. И голос разума, как назло, куда-то запропастился…
- Не знаю пока, - уклончиво ответила я и перевела тему. - Грида, если не секрет, а сколько тебе лет?
- Много. И сама не упомню, - отшутилась та.

Предыдущая страница 26 Следующая страница


27 Светлана Нергина

- Но уж не больше, чем мне!
- А тебе сколько? - удивилась вельда.
- Восемьдесят два… нет, уже три!
Грида удивленно захлопала красивыми, ярко-васильковыми глазами с длинными пушистыми ресницами.
- То есть?
- Я же ведьма, - беспечно пояснила я. - А маги - и те живут никак не меньше трехсот лет. Хотя редко какая бесь им позволит столько прожить, конечно, но в теории…
- А, - понятливо протянула вельда. - Ты не удивляйся, что я так спрашиваю: я же не витта, чтобы про другие Ветки много знать. Так что, где услышу… А мне двадцать три года.
- Ско-о-олько?! - удивленное словцо сорвалось с губ прежде, чем я подумала, что произносить его, пожалуй, все же не стоило. Даже несмотря на то, что выглядела вельда в два с лишним раза старше. Но каким образом, леший побери?!
- Двадцать три, - не обижаясь, повторила вельда, и с таким видом, как будто мне это должно все объяснить, обронила: - Я ведь ара.
- Ну и что? - тупо спросила я, машинально нарезая картошку соломкой и отправляя в большой казан с шипящим на дне маслом, сыто булькавшим с каждой новой порцией. Раскаленная печь пыхала жаром, но не было ни видно привычных сполохов пламени за неплотно притворенной заслонкой, ни слышно уютного потрескивания поленьев. Да и не пахло огнем, если уж честно.
- Как что?
Я отодвинула подальше разделочную доску, чтобы не порезаться в запале, и повернулась к вельде лицом. Хватит, дальше терпеть этот идиотизм я не намерена.
- Грида, я понятия не имею ни о том, кто такие ары, ни о том, кто такие витты, вельды, кощунцы, жрецы и все остальные! Я в принципе оказалась на Авалоре сегодня ночью, а этот наглый тип, - раздраженный кивок в стороны открытой входной двери не дал посомневаться, о ком это я, - и не подумал что-нибудь мне объяснить!
Вельда пораженно всплеснула руками:
- Да как же жрецы тебя выпустили, ничего не объяснив?!
- Встреча с ними была далека от теплой и дружественной, - угрюмо буркнула я.
Вельда тяжело вздохнула, вывалила мясо на сковороду, размешала и накрыла крышкой, чтобы не так сильно брызгалось масло.
- Ладно, сядь. О Змий, и как же мне объяснить все так, чтоб ты поняла?
- Начни с главного, - посоветовала я.
Вельда по-кухарочьи вытерла руки о передник и села за стол напротив меня. Задумчиво переплела тонкие пальцы рук в замок.
- Прежде всего: на Авалоре живут вельды. Только вельды. От людей они отличаются рядом… немного необычных на первый взгляд особенностей.
- Так, - я торопливо укладывала информацию по полочкам памяти. - А какими конкретно особенностями наделены вельды?
- Хм… Разными. В зависимости от того, какой путь они избрали. Понимаешь. - Вельда запнулась, подбирая слова. Мясо глухо шкворчало под крышкой. - С самого начала жизни каждого вельда заставляют выбрать то, как он будет жить. На Авалоре очень мало энергии. Не знаю, какой: магической, жизненной или еще какой-нибудь - я не философ и не жрец, пусть они там пустословят. Но витты говорят, что на других Ветках просто… дышится легче, что ли…
Я поднялась помешать наш обед, чтоб не пригорел, стараясь не пропустить ни слова Гриды и быстро соображая.
Итак, о какой энергии идет речь, я очень даже понимала. Неважно, как ее назвать: элементарной, ментальной, магической или еще какой-нибудь. Любая энергия может преобразоваться в другой ее вид. Правда, с помощью этакого «проводника», которым обычно выступают маги, жрецы или представители магических рас, но это уже не суть как важно. На Авалоре же энергии в принципе было катастрофически мало: над ней не летал ни один Храм, орошая землю своей силой. Храмы словно в принципе вычеркнули эту Ветку из Древа, забыв про нее раз и навсегда. Только с чего бы? И как тогда вообще живет эта Авалора, если запасы ее энергии не пополняются, а жить-то надо, и соответственно тратить ее приходится?!
- А поэтому жить здесь всем вельдам нельзя, - продолжала тем временем Грида. - И мы делимся как бы на три «лагеря». Одни из нас - кощунцы - в принципе уходят на другие Ветки и никогда сюда уже не возвращаются. Они живут обычную человеческую жизнь - довольно долгую по нашим меркам, - но, как выяснилось, теряя связь с Авалорой, они теряют и все способности вельдов. Становятся просто людьми. Это словно плата за лишние годы жизни.
Хм, интересно, а какие же конкретно способности они теряют? И стоит ли овчинка выделки?
Масло на сковороде с треском брызнуло, осев на руке вельды. Та вскрикнула от неожиданности, накрыв предплечье второй ладонью.
- Ох, прости, - покаянно пролепетала я, спешно накрывая сковороду позабытой на столе крышкой.
- Прощает тот, кто исправил, - отмахнулась вельда и продолжила: - Так вот, когда мы поняли это, появились витты. Они живут жизнь «пополам»: полгода здесь - полгода в другом мире, глубоко вдыхая насыщенный жизненной силой воздух прочих Веток. От них мы, по сути, и знаем все то немногое о Древе, что записано в наши книги. Они живут около пятидесяти лет - тоже немало - и платят за это половиной своих способностей. Кощунцы не могут ничего. Витты остаются универсальными оборотнями, продолжают не ощущать боли, регенерировать - хотя и не так хорошо, как раньше, - и умеют безо всякой магии переноситься с Ветки на Ветку.
- Что такое универсальный оборотень? - торопливо вклинилась я.
- Это оборотень, у которого не одно звериное обличье, а много. Он может быть птицей, волком, медведем, змеей - кем угодно!
- Окворреть! - выдохнула я. - Но если это все - только половина способностей, то каковы же они в полном наборе?!
М-да, с таким современная магия еще не сталкивалась… Вот так Ветку я раскопала! Да тут работы исследователям - непочатый край и еще немножко!
- А полным набором, - с затаенной болью улыбнулась вельда, - обладают только ары. Мы регенерируем, обладаем редкостной силой, невероятным здоровьем и недюжинными способностями к лечению других. А еще мы - абсолютные оборотни.
Назревал вопрос «что такое абсолютные оборотни», но он мог и подождать.
- Грида, а сколько вы живете? - вырвалось у меня, хотя в глубине души я понимала, что ни одна из нас не захочет услышать этого ответа.
- Тридцать лет, - глухо ответила женщина… девушка.
У меня потемнело в глазах. Йыр побери, да что же это такое творится?! Какого лешего эти Храмы позволяют себе такое!..
- И это только из-за Льет. Не знаю, каким образом, но они словно призывают на нас благословение. Без них мы бы и десятка лет не жили. Тело, не болея, не ранясь, катастрофически быстро стареет и умирает.
- А что значит «абсолютный оборотень»? - машинально спросила я, все еще не оправившись от предыдущего ответа.
Грида рассмеялась:
- О, этого не объяснишь! Это надо показывать.
Она как-то неуловимо взмахнула тонкими руками - и передо мной оказался совсем другой человек.
Вьющиеся тонкие волосы превратились в толстые ровные косы, лежащие по обе стороны пышной груди, тонкие, почти девичьи руки загрубели и раздались в запястьях, открытый лоб стал гораздо выше и шире («Быков бить!» - говаривала одна моя знакомая, завидя женщину с таким лбом). Еще одно суетливое движение - и уже рыжеватые пряди пышной гривой усыпали плечи, тонкие нервные пальцы оказались украшены длинными - почти как мои - ногтями, тонкий нос аристократически морщился, вдыхая запах однозначно подгорающей картошки. Только глаза - яркие, выразительные васильковые глаза - оставались такими же, как бы ни менялась остальная внешность.
- Ничего себе! - пораженно присвистнула я. - Вот бы мне так: без косметики, гребня и прочих женских штучек!..
Картошку мы спасли общими усилиями, выловив ее из масла в последний момент: еще чуть-чуть - и остались бы только угольки. Грида, явно довольная произведенным эффектом, весело щебетала, поясняя:
- Точно так же и с любым звериным обликом: могу быть серой волчицей, могу рыжеватой или серебристой - по настроению!
- А вы в зверином облике - разговариваете?
- Спрашиваешь! - возмутилась Грида. - Еще как! И имен у нас много: для каждой человеческой ипостаси. Например, Грида - Ригридьет, Гридьятта, Гридента - и так далее, до бесконечности.
Я задумчиво кромсала ножом мягкие листья салата, пытаясь поймать за хвост какую-то упрямо крутившуюся в подсознании мысль. Мысль язвительно ускользала, дразня блестящим оперением.
- А жрецы?
- А жрецы обитают в святилище, и поэтому живут гораздо дольше, нежели мы, - равнодушно пожала плечами Грида. - Правда, понятия не имею, чем они там занимаются и что в них такого особенного, но нас воспитывают в уважении к ним. Это они некогда провозгласили приход ринды, которая якобы должна спасти наш мир от такой полужизни-полусмерти. Вот только я сильно сомневаюсь, что его вообще можно спасти. Гнев Змия слишком силен, а Льеттиа, как ни крути, не вернешь.
- Ты тоже знаешь про Льеттиа? Это же апокрифический текст.
- Да, - просто согласилась вельда. - Апокрифический, конечно. Но только эту легенду знают все в округе и все, кстати, в нее верят, а вот Книгу Змия не сподобилась прочитать и половина аров - что уж говорить о виттах или кощунцах? Я, например, и то не читала.
Хм…
- А чем таким знамениты виттары?
Грида настороженно прищурилась, осторожно поинтересовалась:
- А откуда ты знаешь про виттаров?
Я как можно простодушнее пожала плечами:
- Жрец рассказал.
- А, - успокоилась ара. - Виттары - это наше секретное оружие. Про них мало кто знает даже среди вельдов, куда уж там за пределами Авалоры. Они - нечто среднее между виттами и арами. Живут долго, бесконечно, кажется, долго. Могут уходить на другие Ветки, но при этом не теряют своих способностей и остаются абсолютными оборотнями. Понятия не имею, для чего их используют жрецы, но, думаю, этого мне никогда уже и не узнать. Иньярра? С тобой все нормально?
Остаются абсолютными оборотнями. Меняют во внешности все, кроме глаз. Ярко-васильковых, широко и любопытно распахнутых. Или темно-изумрудных, странных, бездонных, как пропасть, с золотистыми искрами в глубине зрачка… «И имен у нас много…»
- Грида…
- Что? - услужливо откликнулась ара, удивленно разглядывающая мое застывшее в маске нечеловеческого ужаса лицо.
- А сколько на Авалоре дают за убийство?..

Что-то было не так. И ох как не так.
Это он понял еще с самого начала, когда звонко плюхнул на порог полное ведро, звучно причитая на весь двор:
- А вот каму вада?! Каму вада чистая, целебная, всякую хворь почище трав снимает!! Сам час из лужи цедил!!!
А в ответ вместо циничного голоса Иньярры получил только короткое от Гриды:
- На кухню неси. Тоже мне шутник.
Ведьма безмолвно накрывала на стол, даже не обернувшись на звук шагов, когда он вошел. Попытка шутливо обрызгать ее мокрыми руками тоже успехом не увенчалась: она, не глядя и не возмущаясь, поставила стеклянный блок, по которому капли тихо стекли на пол.
Виттар пожал плечами и оставил бесплодные попытки. Леший ее поймет. Может, устала. Поди-ка вот так полдня поскачи по горам, а потом еще и упади с обрыва. Она же не мужчина и даже не вельда. Больше думать о девушке надо, виттар, больше.
- К столу! - певуче позвала ара, поставив на середину столешницы блюдо с поджаренным мясом и горкой картошки.
- Ура! - ослепительно улыбнулся вельд. Ведьма все так же молча подсела с краю. - Положить тебе салат?
- Нет, спасибо, - ровно ответила она. - Я сама.
Странно. Вроде бы и не обиделась: разговаривает же. Ладно, разберемся. Хотя, как говорится, на свете нельзя сделать трех вещей: выпить бочонок вина, съесть быка и понять женщину. Надорвешься. А ведь так хочется хотя бы попытаться!
- Кстати, - пробурчал Арлирриг с набитым ртом, обращаясь к Гриде, - что там за школу новую в конце селения поставили? На нее же леший знает сколько лет деньги копили - и без толку.
- О, это та еще история! - хохотнула вельда, пододвигая к нему поближе блюдо с мясом и чуть не силой накладывая Иньярре салат. Ведьма недовольно поморщилась, отнимая тарелку, но спорить вслух не стала. - Копили мы на школу деньги, копили - сам ведь знаешь: в старой места совсем не было, дети в три смены занимались! Год копили, два, три. А на четвертый смекнули, что этак мы до прихода Змия копить можем. Снарядили, значит, комиссию - и отправились по купцам.
Вельд быстро разрезал мясо на множество мелких кусочков и украдкой покосился на Иньярру. Та сидела почти неподвижно, изредка лениво тыкая вилкой в салат. Выглядело это так, словно перед салатом был съеден обед из семи блюд, а ведь последний раз они ели часов шесть назад. Да и на аппетит ведьма никогда не жаловалась.
- Иньярра, ешь!
Ведьма удивленно вскинула тонкие смоляные брови, но даже глаз на него не подняла.
- Что-то не хочется.
Как там она в свое время говорила? «Существует два способа, как заставить женщину что-нибудь сделать. Только вот никто их не знает».
А если женщина еще и ведьма… Мрак.
- Так вот, - продолжала тем временем ара. - Приходим к Звонову - двести сантэров дает. Приходим к Люхину - помялся, полторы сотни дал. И так каждый. Уж меньше сотни-то нам ни разу не давали. И вот напоследок приходим мы, значит, к Карманову - ну знаешь, он же у нас самый денежный мешок - как ни месяц - пять тысяч чистого доходу.
- Ну знаю, - вынужденно буркнул виттар, бросив очередной хмурый взгляд на ведьму. Та проигнорировала его с потрясающим величием. Без малейшего надрыва, обиды или назревающего скандала. Никаких привычно женских заморочек. Ведьма никогда не разменивалась на подобную показуху. Леший побери, и как же тогда вообще выяснять, чего она на него взъелась?
- Ну и вот, - обрадованно подхватила вельда, придя к выводу, что ее все же слушают. - Приходим - а тот нам двадцатку этак небрежно на стол швырнул - и, дескать, вы мне еще спасибо сказать должны! Ну а нам что оставалось? Взяли и ушли. Всю ночь ему потом кости перемывали. А наутро и сообразили, как из него деньги вытрясти.
Ведьма невозмутимо отодвинула тарелку и поднялась налить всем чая. Впрочем, себе, разумеется, чернаса. Тонкие руки быстро сновали от полки к полке, доставая чашки, чай, мелиссу и сахар. Волосы игриво плескались по спине, цепляясь за отделку на вороте.
- Созвали всеобщее собрание, пригласили всех купцов, у которых деньги просили, провозгласили им общую благодарность и сказали, что честь зачитать список купцов, пожертвовавших деньги на школу, с указанием сумм, ими пожертвованных, предоставляется тому самому Карманову. Ну тот только на свиток глянул: а там цифр меньше сотни-то и нет! А его фамилия - первая, напротив несчастные двадцать сантэров прописаны! Ну он со всей дури и брякнул: «Карманов - пятьсот!» А после собрания уж - хочешь не хочешь - а отдать пришлось. Не то бы мы такой скандал устроили, что еще год бы помнил. Вот так школу и построили.
- А, - рассеянно протянул виттар.
Иньярра безмолвно расставила на столе три чашки, присела на край лавки и обняла кружку тонкими пальцами, сплошь унизанными кольцами. И как они ей при волшбе не мешают? Привыкла, наверное.
- Гри-да!!! - прокричал кто-то на улице. - Гри-ида!!!
- Ой! - вскочила с места вельда. - Я же забыла совсем!!! Лирке с поливкой помочь обещала! Чай без меня попьете, ладно? И посуду вымоете!
Последние слова уже едва слышались за захлопнувшейся за арой дверью.
Иньярра с умеренным любопытством огляделась по сторонам, отыскала взглядом тазик и тряпку с мылом и, залпом выпив чашку чернаса, поднялась со скамьи.
- Подожди! - Виттар схватил ее за запястье, силой усадив назад. - Иньярра, что случилось?
Ведьма равнодушно пожала плечами:
- Ничего. Пусти, пожалуйста.
И отошла к другому столу. Виттар, помедлив, встал тоже и подошел, застыв за ее левым плечом. Ведьма спокойно наполняла тазик водой и подогревала ее взглядом, опущенной на дно рукой проверяя температуру.
- Ты на меня злишься?
Ведьма горько усмехнулась:
- Нет, ты что. С чего бы, Арлирриг? Или как там тебя?
- То есть? - нахмурился виттар.
- Арлирриг. Лиридан. Галирад. Велир. - Имена падали четко и безжалостно. Как горошины в пустую кастрюлю. - Вариантов много. А как, кстати, звали того мага с Версара?
Виттар тяжело вздохнул и снова сел. Вот зараза! Оставил на полчаса, называется…
- Иньярра, это еще ничего не значит.
- Да, ничего, - холодно согласилась она. - Ровно ничего, кроме того, что ты обманщик.
- Все совсем не так! - отчаянно выкрикнул он, в запале хватив кулаком по столу. - О Змий, убил бы того, кто тебе все так бездарно преподнес!
- Мне никто и ничего не преподносил, - отрезала ведьма. - Даже такую дурочку, как я, невозможно водить за нос без конца. Хотя ты бы от этого, пожалуй, не отказался, не так ли?
- Я и не пытался водить тебя за нос!
- А чем ты занимался последние полгода?! - Иньярра наконец развернулась к нему лицом, и виттар ошеломленно отшатнулся. Голос хлестал больнее плети, глаза жгли хуже каленого железа. - И неужели наивно предполагал, что я буду рада, когда узнаю?!
- А что тут такого?..
- Ничего, - легко согласилась ведьма и снова отвернулась, остервенело намыливая первую попавшуюся под руку тарелку. Причем чистую. - Ровным счетом ничего. Кроме того, что меня развели как последнюю деревенскую девку!
- Иньярра, я просто не мог по-другому!
- Почему? - удивилась ведьма. - Почему нельзя было хотя бы не менять постоянно личины? Примазаться на какой-нибудь Ветке, сочинить красивую легенду, почему умеешь телепортировать без магии - ты на них и без того мастак - и отираться поблизости положенные полгода под видом приятеля? Неужели тебе не пришло этого в голову, Лир?! Или было просто приятно поморочить ничего не подозревающую Хранящую?! А потом уговорить сбежать из собственного Храма и отправиться невесть куда?
Эх, девочка моя… Ну как, как тебе объяснить? Как объяснить, что просто боялся, что, если не буду каждый раз представать в новом обличье и из просто «знакомого» превращусь в «приятеля» или, того хуже, «друга», то уже ни от себя, ни от тебя не смогу скрыть, что я…
- Объясни мне, Лир! - возмущенно потребовала ведьма.
- Хорошо, - покорно согласился он. - Хорошо. Да, признаю, я поступил не слишком честно. Прости меня. Но, начиная работать, я вообще не думал, что в итоге для меня будут что-то значить твое мнение на мой счет или твоя обида. А потом прекратить затянувшуюся игру уже не было возможности, хотя - клянусь - я с удовольствием бы сделал это!
И он снова лгал. Лгал, и сам это отлично понимал. Даже будь у него такая возможность, он никогда бы ее не использовал.
Уж слишком хорошо знал он, чем заканчиваются все ее романы. Две недели терпкой до горечи сказки - и короткое, хлесткое: «Я должна идти». О нет, никогда. Никогда он не позволит ей сказать эти слова в его адрес. Уж лучше пусть все будет так, как сейчас.
Ведьма недоверчиво смотрела на него исподлобья. И хотела верить, и… боялась снова быть обманутой. О Змий, не хватало только вот так, мгновенно, сразу же потерять ее доверие раз и навсегда. И, главное, из-за чего?! «Убью Гриду за болтливость!» - мрачно пообещал себе виттар.
- Ну что? Мир?
Он осторожно, словно боясь спугнуть дикую кошку, протянул руку ладонью вверх. Она только тяжело вздохнула:
- Дурак ты, Лир. Неужели не понимаешь, что я и злюсь-то не на тебя?
- А на кого? - нахмурился виттар.
- На саму себя, конечно! - горько рассмеялась ведьма и села на лавку, бессильно склонив голову на руки.
- Почему? - Виттар осторожно присел рядом, положил руку на узкое девичье плечо. Йыр побери, даже не верится, что вот в этой тонкой девушке силы и воли едва ли не больше, чем в нем самом. - Ты-то тут при чем?
- Да при том, что пора бы уже не доверяться первому встречному, а думать головой! - зло припечатала Иньярра. - Тоже мне умница, ни кворра вокруг не замечала! Что глаза одинаковые, что ауры похожие - все по боку! Вот и доигралась…
- Брось! Уж кого-кого, а себя-то тебе точно винить не за что! - резко возразил виттар, тряхнув ее за плечо. - Это уже паранойя, Иньярра! Как можно было ожидать подобного?
- Ожидать надо всего. Я же ведьма.
- А ведьма что, не имеет права на доверие? Какая разница, к кому?! К ворону, приятелю, оборотню? - возмущенно возразил вельд и, словно опомнившись, тише, глуше добавил: - Или она не имеет права прощать?
Иньярра пожала плечом, отбросила со лба прядь тяжелых волос.
- Право - имеет, - вздохнула ведьма. - А вот уметь - не умеет.
- Хочешь, научу? - Виттар чуть виновато улыбнулся, медленно скользя пальцами по ее руке, пока не наткнулся на брызжущий искрами авантюриновый браслет.
Она смерила его долгим, бесконечно усталым взглядом и, помедлив, вложила в его ладонь тонкие пальцы:
- Леший с тобой. Мир.

Авалора - это одна из самых странных Веток Древа. Она делится ровно на три части: первая отведена под крупные города аров и временами наезжающих в гости виттов, вторая - дикие горы с редким вкраплением причудливо и хаотично разбросанных по урочищам деревенек, а третья - это подвесные мосты.
Ей-Хранящие, если все эти мосты вытянуть в одну линию, то по ним можно было бы преспокойно прошествовать с одного конца Древа на другой! Каменных здесь не строили в принципе: зачем? Это дорого и долго, а так - по две сваи с обеих сторон, бревенчатый настил и дедуля с берданкой, собирающий «налог на содержание моста». Когда я от щедроты души предложила укрепить хлипенькое сооружение так, чтоб оно несколько лет даже не качалось под ногами людей и копытами лошадей, последний этак хитренько усмехнулся в жидкую бородку и проскрипел:
- Это, конечно, можно, госпожа ведьма. А полсантэра все ж таки пожалуйте!
Лир со смешком заплатил за двоих, и наши лошадки бодро зацокали по мосту над ущельем.
- Что за наглость! - возмущалась я, походя трепя Киана за ушком. Вообще-то этот жеребчик не имел ни малейшего отношения к магическим лошадям, коими являлись вемили, но менять Ветки мог так же легко, как подковы. «При рождении заговаривали», - с гордостью пояснил виттар.
Вельд только коротко хохотнул:
- Иньярра, тебе что, жалко полсантэра?
- Нет, конечно! Но за что их тут платить?! Да не проверь я этот мостик «поисковиком» - йыра с два бы я вообще на него ступила! Куда, интересно, они девают все деньги, собранные-содранные с путников?
- А ты угадай! - хитро предложил Арлирриг, кивая головой назад. Я обернулась и застала старичка за увлеченным запихиванием полученного сантэра в задний карман штанов. Едва ли там находилась касса.
- А сидеть не жестко? - участливо поинтересовался вельд. Старичок приветливо сделал ему ручкой - и был таков, исчезнув в ближайших кустах.
- Что за наглость! - с чувством повторила я, поторапливая кобылку каблуками. С моими шпильками шпор никогда было не нужно.
Лошади с чавканьем увязающих в глинистом песке копыт потрюхали вдоль берега Льеттиа. С левой стороны над моим ухом нависали ветви деревьев, справа монотонно шумела река, глухо перекатывая камни по чреву дна. Куда ни брось взгляд - нас везде обступали невысокие, но горделиво вскидывающие головы горы. Елки узорчатыми гребнями спускались по покатым склонам. Взобраться на такую гору, не зная особых обходных тропок, лично я бы не смогла. Но, хвала Хранящим, Лир их знал как свои пять пальцев.
- Ух ты! А что там за заводь? - Я приподнялась на стременах, пристально вглядываясь в противоположный берег.
- Где? - Лир придержал жеребца, дожидаясь, пока Шэрка поравняется с ним.
- Вон, чуть впереди с той стороны. - Я махнула широким рукавом плаща, одновременно силясь понять, что же такое было не так с седлом вемили. Путлища, что ли, коротковаты? Странно, вроде бы не уменьшала…
- А, это «морозильник»! - охотно пояснил вельд. - На том берегу любят ставить палатки приезжающие витты. А если опыта нет и они ставят их слишком близко к воде, то Льеттиа, разливаясь от дождей, смывает если не сами палатки, то все их содержимое, как правило - провизию. А в этой заводи все смытое оседает и плещется, пока кто-нибудь не выловит. Местные пьянчуги тут по очереди дежурят - тем и сыты!
Я расхохоталась:
- Брось, выдумываешь!
- Куда уж там! Хочешь - переправимся и проверим! - обиженно предложил вельд.
- Нет уж, еще одного скрипящего подвесного моста мои нервы не выдержат! - торопливо отказалась я. - Так что лучше уж поверю на слово!
- Ну как хочешь.
Послушные поводьям лошади свернули с берега на лесную тропинку. Сквозь причудливую бахрому вольно раскинувшихся сосновых ветвей проглядывало быстро темнеющее небо. Шэрка увязала по самые бабки в грязи, то и дело оступаясь на камнях, меж которыми с задумчивым ворчанием тек ручеек. Что она упадет, я, конечно, не боялась - крылья ей на что, в конце концов? - но когда у тебя всего четыре точки опоры, причем они по очереди оскальзываются, ощущения малоприятные.
Обе лошади упрямо стремились пробраться к самому краешку тропинки и идти по траве, но тогда нас с Лиром начинали хлестать по лицу жесткие колючие ветки боярышника, и мы с руганью дергали поводья, выводя лошадок опять на середину тропы.
- Лир, мы когда-нибудь уже приедем?! - не выдержав, взмолилась я через полтора часа такой прогулки.
Понятия не имею, где находится этот его дом, но, учитывая, что у Гриды он забрал своего коня и сказал мне, что дальше лучше ехать верхом, до дома было еще пилить и пилить…
- Приедем, - согласился он. - Рано или поздно.
Я тяжело вздохнула, косясь на спускающиеся в лес сумерки:
- Ладно, о «рано» речь уже не идет. Хотя бы просто «поздно» - или «очень поздно»?!
Виттар рассмеялся и не ответил, пришпорив коня.
Лес поредел и отступил, выпуская нас на опушку. По другую ее сторону мрачно мерзли коровы во главе с каким-то мелковатым быком, на шее которого тягуче бренчал колокольчик. Пастуха поблизости не наблюдалось.
- Странно, Лир.
- Что странно? - беспечно откликнулся тот.
- Странно, что они одни, - пояснила я, осторожными рывками поводьев направляя вемиль между пятнистых буренок.
- А почему бы и нет? - не понял он, явно не искушенный в вопросах скотоводства.
- Нет, ну если они надоели своему хозяину - то пожалуйста. Но ни один нормальный селянин не станет избавляться от скотины подобным образом. Их же сейчас угнать - раз плюнуть! Погнаться на конях - они тут же прочь понесутся. Сбить в кучу в каком-нибудь овраге - и всех порешить. Потом год жить можно будет.
- Да ты, я смотрю, искушенная быкокрадка! - уважительно присвистнул виттар. - Только понесутся ли? С ними же бык. Вроде как вожак стада.
- Ха! Шэритом того вожака - и поминай как звали!
- Ну садистка! - возмущенно прошипел вельд.
- А ты думаешь, быку приятней, если его маленьким ножичком зарежут?! - скептически фыркнула я.
- Ну… Топором с одного удара можно, - предположил вельд.
- Тоже мне гуманист!
Коровки обиженно покосились на нас, так и не осознав, какой страшной участи избежали только что, и презрительно замычали вослед.
Льеттиа, сделав замысловатую петлю, снова стелилась вдоль едва заметной в опускающихся сумерках тропинки. Вода звонко перепрыгивала с камня на камень, лихо отсчитывая пороги. Лир помалкивал, я начинала устало зевать. Как ни крути, а несколько бессонных ночей подряд даром не даются. Да и от таких насыщенных дней я в последнее время очень даже отвыкла, втянувшись в размеренную жизнь Храма.
- Лир, а Льеттиа на зиму вообще замерзает? Или слишком быстрое течение?
- Замерзает, - неохотно откликнулся он. - И еще как замерзает. Только вот вскрывается очень странно: может проломить лед в каком-нибудь месте, где потоньше, выплюнуть фонтан воды - та пробежит несколько верст - и снова замерзнет от мороза. Тогда получается такой «двойной» лед. Я как-то раз проваливался: верхний слой проламывается - потом полусаженный слой холодной воды - и снова лед.
- Это еще что! Я встречалась и с такой рекой, которая в принципе на зиму по поверхности не замерзала: куски льда смерзались - и, не в силах остановить стремительное течение, опускались на дно. Так что ни одна глубинная рыба в той реке не жила. Ой, а что там за башенки?
Лир бросил беглый взгляд в сторону моей указующей руки.
- А, это водокачки.
- Зачем? Река же под боком!
- Ох, это та еще история, - усмехнулся вельд и, убедившись, что йыра с два он отвяжется от моих бесконечных расспросов, принялся рассказывать. - Понимаешь, эти земли когда-то принадлежали одному вельду - Златоумнию. Правда, нельзя сказать, что он очень уж соответствовал своему имени, но тем не менее. И вот однажды приходит к тому Златоумнию охотник с парализованной рукой - еще в детстве когда-то повредил: бревном перешибло. Приходит, приносит фляжку какой-то воды и начинает рассказывать, что нашел на землях Златоумния озера, которые очень хорошо помогают при болях в костях. Дескать, как рукой снимает. И вода, мол, с того озера. Златоумний, не будь дурак, воду ту взял да и отправил в столицу к жрецам - пусть выяснят, что такого особенного в этой воде.
- И что, выяснили? - Я досадливо шлепнула по крупу вредничающую Шэрку. Кобылка недовольно пятилась, не желая идти по вязкой глине, намытой трудолюбивой рекой.
- Куда уж там! Жрецы с водой повозились-повозились - да и плюнули. Ничего, говорят, в ней такого нет, так что пусть тот охотник тебе, Златоумний, голову не морочит. Тот плечами пожал, да и забыл. На следующий год снова приходит к нему тот же охотник, опять фляжку несет. Златоумний ну его гнать с порога: ничего, говорит, нет в твоей воде - так что проваливай, и нечего меня тут за дурака держать. «Ну как: там уже со всех окрестных селений лечиться ходят!» - обиделся охотник. И ушел.
- И все? - презрительно скривилась я. - А где же торжество добра над злом?!
- В словах «добро всегда побеждает зло» так и не понятно, кто же кого побеждает, - отшутился вельд. - А истории на том еще не конец. Потому что на третий год охотник пришел к Златоумнию, размахивая полной фляжкой в парализованной с детства руке…
- Замечательно! - Я и сама не заметила, как переняла его любимое словечко.
- Еще бы. Выяснили, что в этой воде содержится какой-то полумагический элемент, который разлагается вскоре после того, как вода появляется на поверхности. И поэтому, пока фляжку с ней привозили к жрецам, там уже действительно плескалась самая обычная вода. Чуть протухшая в пути.
- А что это за элемент?

Предыдущая страница 27 Следующая страница


Монета встанет на ребро 28

- А леший его знает, - пожал плечами вельд. - Помогает - вот и славно. Какая разница как?
Эх, могла бы я ему порассказать об энергетических подземных путях, порой пересекающихся с грунтовыми водами, о ликварках - простейших соединениях магической силы, рассеянных в природе и быстро погибающих при отсутствии магии поблизости, но… зачем? Пусть будет у вельдов чудодейственная «живая вода». Они, похоже, большие любители легенд и чудес…

«Переступлю порог - и упаду спать. Не раздеваясь!» - мрачно пообещала я сама себе, лениво затягивая лошадкин чембур вокруг столбика у дома. Проскользнула в предупредительно распахнутую Арлирригом дверь, окинула взглядом единственную имевшуюся в доме комнату и маленькую кухоньку и обомлела.
- Хм… Спать здесь нельзя.
- Почему? - удивился Лир, вошедший следом, и тут же замолк от изумления. Видимо, и сам отвык от вида своего жилища за полгода преследований меня. На фоне этого кавардака мое брошенное в спешке и полном хаосе гнездо казалось идеалом чистоты и опрятности.
Я обреченно вздохнула, скидывая ему на руки плащ. «И снова в бой, покой нам только снится!»
- Где у тебя тряпка и ведро?
- Да зачем? - неуверенно принялся отговаривать Лир. - Ну подумаешь, пыльно чуть-чуть…
С каких это, интересно, пор вершковый слой пыли, последовательно покрывающий все без исключений поверхности вокруг, это «чуть-чуть»?.. Я показательно чихнула в рукав, не слушая вялых возражений, подхватила за ручку найденное возле кухонного стола ведро и вышла в ночь за водой. Хвала Хранящим, до реки было рукой подать. Лир виновато остался стоять посреди захламленной комнаты.
Греть воду снова пришлось заклинанием, ибо топить печку было долго и муторно, а спать хотелось жутко, так что минута промедления была смерти подобна. «Вымою все быстренько - и спать!» - решила я, смело закатывая рукава рубашки.
Наивная…
На полу ровным слоем, словно специально рассыпанная, лежала пыль. С потолка художественными клочьями свисала паутина. Чтобы понять, какого цвета изначально было покрывало, мне пришлось вытрясать его на дворе минут двадцать.
- Как ты здесь вообще жил?
Лир, услужливо подхвативший прядь лезущих мне в глаза волос, осторожно убрал их за ухо.
- Не знаю. Как-то не помню, чтобы уж такой бардак был, честно признаться…
Я тяжело вздохнула и сжала зубы, чтобы не сказать еще чего-нибудь нелестного в адрес его жилища. Вроде бы как в гости пришла. Неудобно…
Вот уже второй час я скребла, терла, отмывала и чистила. Виттар трижды ходил менять грязную воду в ведре. Плечи разламывались от усталости. А фронт работ только-только начинал подходить к концу.
- Затопить печку? - предложил вельд, без дела слоняющийся туда-сюда с самым разнесчастным и виноватым видом.
- Зачем?
- А что, есть горячее желание пить холодный чай? - по привычке съязвил виттар и тут же прикусил язык под моим пламенным взглядом снизу вверх.
- Топи.
Печка здесь была странная. Топили ее не углем и не полешками. Да и огня-то, как такового, не было: просто огромный черный камень внутри, который вельд несколько минут усердно тер наждачной бумагой, пока тот не заполыхал нестерпимым жаром. Но так и остался черным и неподвижным.
Свеч мы тоже не зажигали: их заменили мои на скорую руку сляпанные шэриты.
Я устало бросила грязную тряпку в звонко плюхнувшее ведро и с непередаваемым удовлетворением разогнулась. Все.
Нельзя сказать, что комната прямо-таки сияла чистотой и сверкала кристально отмытыми стеклами, но все же теперь ее хотя бы вообще можно было признать комнатой, а не хлевом, как мне почудилось поначалу.
- Руки-то у тебя хоть можно где помыть?
- На улице, - рассеянно отозвался увлеченный поисками чайника Лир. - Там дорожка деревянными досками выстлана, и рукомойник к дереву приколочен.
- Ага, - я небрежно накинула на плечи свой плащ и скользнула в темноту.
Ночь обнимала сырыми свежими крыльями. После пуда собранной мною отовсюду пыли воздух сам струился в горло мягкой хмельной струйкой. Доски, основательно размокшие от сырости, были скользкими, так что каждый шаг грозил закончиться задом на земле и вывихнутой ногой. Рукомойник я отыскала на ощупь, долго искала носик, который требовалось вдавить внутрь, чтоб полилась вода.
Тем временем Лир развел бурную деятельность в доме, так что к моему сонному возвращению на столе уже стояли две чашки, высилась горка недоеденного днем печенья и плескалось в пиалке вишневое - мое любимое - варенье.
- Садись, - коротко пригласил виттар, кивая на лавку у стены. Я без церемоний плюхнулась на нее и молча протянула руку за чаем. Хотелось спать. Спать-спать-спать.
- Э-эх, - я тяжело вздохнула в такт собственным мыслям, тоскливо поглядывая на тарелку с печеньем. Протянутой руки, чтоб достать ее, мне бы не хватило, а двигаться ближе к столу было катастрофически лень.
- Что ж так тяжко-то? - тепло улыбнулся виттар.
- Да вот думаю, - доверительно призналась я.
- Да ну?! Прекрати сейчас же! Вредное для мозгов занятие!
- Брось, Лир, - поморщилась я. - Лучше дай мне печенье.
- Ладно, бросил. - Виттар покорно протянул мне тарелку и на всякий случай придвинул к краю стола пиалу с вареньем. - А о чем думаешь-то?
- О том, что прошел уже целый день, а я к цели ни на шаг не ближе, чем утром.
- Так ты же особо и не пыталась, - беспечно напомнил виттар и, заметив мое возмущение, поспешил исправиться: - В смысле, я хочу сказать, что мы весь день шли ко мне домой, так что у тебя и времени-то заняться этим дурацким проклятием не было.
- Эх, Лир, что за дилетантский подход! - не выдержав, поморщилась я. - Ну неужели ты думаешь, что завтра утром я выйду из дома и примусь, словно ищейка, выискивать следы проклятия?
Еще как примусь. Просто никто и не поймет, что я этим занимаюсь, ибо даже не заподозрит, что можно искать проклятие таким вот способом.
- А как иначе? - не понял Лир.
- А так. Все, что мне надо выяснить, я узнаю и просто так, если буду держать ушки на макушке и почаще прислушиваться к интуиции.
- Тогда в чем ты себя сейчас обвиняешь?
- Я не обвиняю. Просто сетую на то, что день прошел, а я его прошляпила.
Вельд коротко хохотнул, пришлепнув ладонью столешницу:
- Нет, тебя положительно не переспоришь!
- Ага, - сквозь непрожеванную печенюшку согласилась я. - И не пытайся!
Тянуться за вареньем тоже было лень, а попытка притянуть его к себе заклинанием окончилась самым плачевным образом: неправильно рассчитанное направление приложения силы резко опрокинуло всю пиалку на колени вельду.
- Гвыздбр фрахк лажгрыматзз!! - не сдержавшись, выругался он, возмущенно вскочив со стула. Я смущенно опустила глаза долу, торопливо пробормотала заклинание очищения - и штаны вельда засияли невиданной чистотой, но ругаться тот не перестал, занимаясь этим неторопливо и со вкусом.
- Ну прости.
- Прощает тот, кто исправил! - явно привычной скороговоркой отозвался вельд, снова садясь к столу.
- Слушай, - не выдержала я, - какого лешего вы всегда так отвечаете? Это правило, что ли?
- Это? - Виттар не на шутку призадумался. - Даже не знаю. Просто присказка такая. Знаешь, бывает так, что с детства привыкаешь на «спасибо» отвечать «пожалуйста» или на «доброй дороги» - «добро оставаться». Вот так же и тут: «прости» - «прощает кто исправил». Мы даже о смысле-то, честно признаться, и не задумываемся.
- А.
Виттар откинулся на спинку стула и блаженно потянулся, раскинув руки в обе стороны. Я машинально вращала в ладони тринадцатилучные шэриты.
- Ну хочешь, я тебя завтра к Льеттиа свожу?
- То есть? А сегодня мы полдня не вдоль нее, часом, ехали?
- Нет. То речка. А мы пойдем к призраку.
Я чуть не уронила сияющие шары из руки.
- Куда?!
- К призраку, - спокойно повторил виттар. - У нас тут есть гора Привидений - недалеко, и полверсты, пожалуй, не будет. А на ней, говорят, живет призрак Льеттиа.
Я скептически фыркнула:
- Говорят?
- Я не видел, - подтвердил вельд. - Но слышал не раз. Вдруг да есть? Что-то же там по ночам воет и рыдает в конце концов. Едва ли это местные пьяницы затевают еженощный концерт.
Откуда здесь может быть призрак никогда, скорее всего, не жившей на свете, а попросту выдуманной скальдами женщины? Откуда у этого призрака энергия на существование? Да и один ли он там, если уж на то пошло?
А то напорюсь, как тогда, на Снежном Хребте. Хотя теперь мне понятно, какого лешего взъелся на меня Горный дух. И совсем даже, надо сказать, и не на меня.
- Что ж, сходим.
Я сузила зрачки до вертикальных черточек и пристально вгляделась в темноту за окном. Вяло охранял двор заметно покосившийся заборчик, уныло шелестел в кронах ветер. Чувствовалось приближающееся дыхание усталой осени, несущей на крыльях сбор урожаев, починку прохудившихся крыш и долгие дождливые дни, когда так приятно залезть с ногами в кресло, упрятаться по самый нос в плед и смотреть на медленно стекающие по оконному стеклу капли.
На опушке темнеющего леса стояла тонкая, едва различимая - и то лишь благодаря окружавшему ее золотистому ореолу - девичья фигурка.
- Лир, это кто?
Виттар пристально вгляделся в ночь, ничего не увидел - и за долю мгновения превратился в филина. Щелкнул клювом перед моим оторопевшим лицом, довольно ухнул, перекидываясь снова в человека.
- Это Льета.
- Дочь Льеттиа?
- Ну… Согласно легенде - да.
Я с любопытством посмотрела на полупрозрачную в ночи девушку. Крутые медные локоны, тонкие черты лица и хрупкая фигурка - вот и все, что удалось разглядеть в темноте. Льета неподвижно постояла у опушки несколько секунд - и беззвучно растворилась в лесу.
- Что она тут делала?
Лир кивнул на шэриты в моей руке:
- Она приняла их за огонь.
- Ну и что?
- Ну и то. - Вельд широко зевнул, покосился на свой недопитый чай, но допивать не стал. - Огонь - это просьба о помощи. Мы, как видишь, никогда не жжем его просто так, для быта. Огонь - это священное оружие Льет, его кощунственно зажигать без крайней нужды.
Я удивленно вскинула брови и хотела было уже пуститься в бесконечные вопросы, как же они без огня обходятся, как греются, готовят пищу, освещают дома по вечерам, но бросила случайный взгляд на уже расстеленную виттаром постель и поняла, что все вопросы подождут до завтра.
Тем более что на гору Привидений подниматься и подниматься. Будет нам готовая тема для разговора…

Клочья тяжелого тумана упрямо оседали на полах быстро тяжелеющего плаща. Красный диск солнца болезненно багровел на снова затянутом еще не сомкнувшимися тучами небе. Вздымавшие упрямые седые гривы горы обступали меня со всех сторон. Арлирриг быстро истаял в белесом тумане неподвижной статуей.
Я сама попросила его остаться, по наитию решив, что дальше должна идти одна. Почему? Зачем? Да и куда, собственно, идти-то? А леший его разберет! Но Лиру дальше путь заказан - это я чуяла так же необъяснимо и так же безошибочно, как волчица чует дорогу к курятнику.
Тропинка змеисто стекала по склону горы, ловко огибая огромные валуны и держась в стороне от непролазных нагромождений обрушившихся во время последнего обвала камней. Там, в урочище между довольно пологими на вид, но весьма крутыми, лишь попробуй влезть хоть на одну, горами, вельды и встречались с самым настоящим, по их мнению, призраком стенающей и раскаивающейся в своем непростительном проступке Льеттиа.
Лично я пока не видела ни одного призрака или, на худой конец, духа и не ощущала здесь ни малейшего присутствия фантомной - да и вообще любой - магии. Но, может, еще не все потеряно?
Я терпеливо спустилась до самого конца, отдохнула несколько минут на очень уж симпатичном камушке и принялась за планомерный осмотр урочища. Ну вдруг призрак застеснялся ведьмы? Так мы побойчее будем, сами отыщем дневное логово!
Через четверть часа тщательных, но, увы, тщетных поисков - не был пропущен ни один подозрительный, уже потихоньку желтеющий кустик, ни одно слишком уж раскидистое на мой скептический взгляд дерево, не обойдена вниманием ни одна расселина или ниша в каменистых утесах - я разочарованно вздохнула, придя к выводу, что к чрезмерным возлияниям, видимо, склонны не только пираты на корабле Фреля. Зато Арлирриг, пожалуй, огребет у меня с дюжину едких замечаний и подтруниваний. Это ж надо: чуть не час взбираться на эту йырову гору, еще дольше спускаться со склона - и все ради абсолютно нулевого результата! Тоже мне, экскурсовод-затейник!
Я огорченно вздохнула и снова присела на полюбившийся камень. Безотчетно захотелось чернаса. Не заставленного вазочками с вареньем и печеньем стола, во главе которого важно пыхает горячими щеками закипающий самовар, а простой кружки с тепловатым зельем в руке. Ничто так не помогает разобраться с самой собой и запереть по клеткам ехидно разбегающиеся мысли, как чашка горячего чернаса. Эх… Ну чего нет - того нет.
А вот с твоей головой, ведьма, давным-давно пора разобраться и разложить по полочкам сваленный в кучу хлам с трудом добытой информации. Итак, что же у нас в активе?
В активе - готовое место проживания, и, несмотря на то, что мне пришлось отскребать его полночи, это уже немало. Вторым пунктом актива идет наконец-то разгаданная тайна виттара, а третьим - двадцать спасенных пиратских жизней. Едва ли, конечно, я дождусь от них хоть малейшей благодарности, но упрямо вякавшая всю последнюю седмицу совесть наконец-то замолкла, а это для меня немалое достижение!
Что ж, а что у нас творится в пассиве?
А в пассиве сидит злобный жрец в своем протухшем мертвечиной Священном зале и наивно ждет, пока я принесу ему на блюдечке прощение Змия. И это при том, что наглядно доказать мне то, что имело место быть проклятие, он ни в коем случае не может! Дескать, верьте на слово, уважаемая! Идиотизм…
Так, ладно, ведьма, соберись! Вопрос ведь не в том, насколько дурацкую веру выдумали местные служители культа, а в том, что проблема действительно существует, и отрицать этого нельзя. А раз нельзя отрицать - значит, надо решать. Для начала - правильно сформулировав.
В чем беда медленно, но верно погибающей от недостатка жизненной силы Авалоры? В том, что над ней по неизвестным мне пока причинам не желает летать ни один из ныне существующих Храмов. Спрашивается, с какой бы это радости? Отвечается: а йыр бы знал! Просто так.
Что вообще может помешать Храму - Храму! - пролететь над еще одной Веткой, которая, если уж разобраться, ничуть не хуже, да и не особо лучше всех остальных? Что-то невероятно сильное магически или энергетически.
Но где найти настолько сильную энергетику на Авалоре, где даже Храм Змия - главное, казалось бы, средоточие энергии Ветки - стоит заброшенный и полумертвый, если не считать пятка живущих в нем жрецов? Вельды не верят в мощь служителей их грозного божества. И, надо признать, совершенно справедливо не верят, но мне-то от этого не легче.
Странные люди! Впрочем, вру - нелюди. В жрецов и Храм они не верят, Змеиную книгу не читают - а апокрифические тексты знают чуть не наизусть! Хотя… Тебе ли, ведьма, делить легенды на «апокрифическую ересь» и «божественные откровения»? Какая разница, по сути? Ведь верят же вельды? Верят. И Льеттиа, вон, в этом урочище чуть не ежедневно встречают, а ты со своим высшим магическим образованием сидишь на холодном камне, с омерзением предвкушая подъем на гору, и заунывно стенаешь. Ну не стыдно ли?
А если и мне попробовать? Может, вельды оттого и встречаются с призраком, что свято верят в его существование? Что ж, попытка - не пытка.
Для чистоты эксперимента я прикрыла веки, настроилась на внутреннее восприятие, восстановив перед мысленным взором картинку урочища. Несколько чахлых кустов, три обнявшихся цепкими ветвями березки, невысокий ковер зеленой травки, большой рыжеватый камень подо мной…
Из-за трех пятнистых стволов вышла полупрозрачная фигура молодой стройной женщины. Мягкие рыжие волосы легко стелились по узким плечам, огненным водопадом стекая на спину. Темные изумрудные глаза в обрамлении золотистых ресниц смотрели печально и устало.
Тихо-тихо, осторожно, боясь разорвать хрупкий до неосязаемости контакт:
- Кто вы?
Льеттиа вскинула голову и обвела меня изумленным зеленым взглядом.
Еще тише, глуше:
- Кто вы? Чего вы хотите?
Вместо того чтобы иносказательно ответить и исчезнуть, как свойственно большинству таких призраков, Льеттиа вдруг бросилась через всю поляну ко мне, упала в ноги и молящим голосом пролепетала:
- Прости меня!
- Что?! - изумленно вскрикнула я, инстинктивно отшатнувшись, и, разумеется, разорвала непрочную ниточку, связывавшую два сознания на грани небытия. Вот леший!!!
«Так, ведьма, рвать на голове волосы с досады ты будешь потом! - отрезвляюще вмешался голос разума. - А сейчас просто сосредоточься и пойми, чего она от тебя хотела».
Чтобы я ее простила…
«Так за чем же дело стало?»
Как я могу ее простить?! Она же мне ничего не сделала…
«Хм… А ты стала недогадлива…»
Это твоя работа! Не томи, чего ты там снова удумал?
«А как же одна… присказка? Этакая бессмыслица, впитанная каждым вельдом с первым весенним дождем, с первым разбудившим младенца лучиком солнца, с молоком матери?»
Прощает тот, кто исправил?
«Вот именно!» - довольно подтвердил голосок.
Как я могу исправить ее ошибку? Тем паче что она ее, скорее всего, и не совершала вовсе?
«Вельды верят в то, что она виновна, - резко возразил разум. - Так что реальность происходившего и достоверность излагаемого можешь оставить историкам. С энергетической точки зрения Льеттиа действительно жила и действительно провинилась перед Змием».
Даже если так - чем я могу это исправить?
«Думай!» - буркнул разум и исчез.
Думаю. Но как-то безуспешно.
Говорят, чтобы лучше понять человека, нужно поставить себя на его место. Представить, что это меня Змий выбрал в свои жены. Что это меня дразнили завистницы-соседки. Что это я, не удержавшись, изменила мужу и родила от любовника троих дочерей.
И что это я ушла, оставляя за своей спиной медленно погибающих вельдов или потерянно бродящих без хозяйки по Храму домовят, увядающие еще по весне цветы, или постепенно, но неотвратимо зарастающие вековой пылью никому не нужные проклятые фолианты, почти не дающие урожая поля или вмиг осиротевшие без своего любимого привидения каменные коридоры и балконы?..
«Ее никто не заставлял быть примерной женой, Иньярра».
А кто меня, леший побери, заставляет быть идеальной Хранящей?!
«Никто не упрекнул бы ее, начни она осаживать обидчиков и плевать на хорошие советы „доброжелателей“ - поворчали бы и умолкли».
Ну что ж, а если и скажут? Неужели ты, ведьма, не найдешь, что ответить?
«Но как она посмела бросить на погибель целый мир? Ведь знала, что каждая капля ее силы - это распустившийся цветок, раскрасневшаяся в подвенечном уборе невеста и радостно засмеявшийся ребенок. Чем ты можешь оправдать это?»
А я и не могу оправдать. Но могу…
А разве нельзя исправить чужую ошибку, не совершив такой же собственной?
Разве нельзя разбить веру в чужую вину самым логичным продолжением легенды?
Разве нельзя подарить жизнь и покой Ветке, жители которой мучительно погибают по собственному же приговору?..
- Прощаю…

Иньярра молча, чуть ссутулившись, словно промокшая ворона, сидела в кресле, подобрав под себя ноги, и медленно, маленькими глоточками пила свой обожаемый чернас. Виттар исподлобья наблюдал, мучительно вырабатывая в голове план действий. Ну что вот с ней такой прикажете делать?
- И что теперь? - глуховато спросил вельд.
Иньярра подняла на него бездонные, чуть усталые черные глаза. Что ж, неделя бессонницы никому даром не дается…
- Теперь? А теперь все чудесно и замечательно. Картинный жест с моей стороны сделан и даже подкреплен показухой в виде мелькнувшего где-то в облаках под грохот грома миражного Змия. Как минимум половина вельдов его видела, другая уже оповещена и рвет на себе волосы от досады, и обе гадают, что бы это могло означать.
- А дальше? - Виттар блаженно потянулся от подвижных ушей на макушке до кончика хвоста и ехидно клацнул зубами на пролетевшую мимо муху. Волкам и не такое позволено.
- А дальше - еще проще, - невозмутимо продолжала ведьма. - Осталось только раззвонить по всей Ветке, что великая и неприкосновенная ринда была наделена правом прощать, чем и занялась сразу же, как только попала в урочище призраков. Так что больше Льеттиа не будет нарушать покой добропорядочных вельдов. Думаю, оповещение населения лучше всего поручить жрецам, у них каналы шире.
Виттар, одним прыжком бросившийся к креслу и сменивший в полете ипостась, положил на колено ведьмы теплую мягкую лапу с предусмотрительно втянутыми когтями.
- Иньярра, а с чего ты вообще взяла, что призрак исчезнет?
Ведьма как-то по-особому улыбнулась: одними глазами, горьковато и чуть иронично.
- А его никогда и не было, Лир.
- Что?! - опешил вельд. - Но ведь ты сама говорила, что встретилась…
- Не с призраком. В том урочище в принципе никогда их не было. Они приходили туда вместе с вельдами.
Вконец запутавшийся виттар озадаченно потряс гривастой головой:
- Объясни толком.
- Хорошо, попробую. - Ведьма тяжело вздохнула, подбирая слова. - Для начала пойми, что вера - это великая сила. Сильнее разума, сильнее всех этих дурацких законов физики, сильнее магии. Впрочем, здесь уже вопрос спорный, ибо магия вся, как есть, зиждется на вере.
- Ну и что?
- Ну и то. То, что вельды сами поймали себя в ловушку. Вы же все, как один, верите в эту сказку про Змия и Льеттиа.
- А даже если и так? - недовольно нахмурился виттар.
- А если так, то слушай дальше и прекрати перебивать без конца. Понимаешь, вера - это сила, способная преобразовывать материю. А в сочетании с изначальной полумагической сущностью вельдов эта ее способность возрастает в несколько раз, доходя почти до возможностей необученного мага. Там, в горах, никогда не было призрака. Каждый спускавшийся в урочище вельд создавал собственный фантом.
- Стоп! Но если призрака никогда не было, если Льеттиа не жила на белом свете, то почему тогда, чтобы снять проклятие Змия, ты ее прощала? Зачем, если она - просто плод больного воображения?!
- Затем, что Авалору никто и никогда не проклинал, - веско обронила ведьма.
- Что?! Тогда с какой это, интересно, радости, ары умирают к тридцати годам? По собственному почину?!
- Почти, - кивнула ведьма и невозмутимо продолжила: - Никакой Змий Авалору, разумеется, не проклинал. Кому это надо?
- Так, хорошо. - Виттар принял уже привычный для ведьмы вид Арлиррига и уселся перед ней на табурет. «Эх, да тут без поллитры не разберешься!» - тоскливо пронеслось в голове. - Отложим в сторону все эти религии. Легенды и сказки. Почему вообще на Авалору не поступает энергия?
- Потому что вельды верят в то, что она не должна поступать. Понимаешь, человека, втемяшившего себе в голову какую-нибудь дурь, не переспоришь. Можно только пойти ему навстречу, как и сделали Храмы. Не хотите энергии? Не будет вам ее!
- И что теперь делать?
Ведьма рассыпчато рассмеялась, отставляя в сторону пустую чашку:
- Повторяетесь, молодой человек! С этого мы и начинали. Нужно заставить всех вельдов поверить, что Льеттиа прощена и Авалора вышла из-под опалы Змия.
- Для этого и нужно раззвонить всем «окончание» легенды?
- Браво, юноша! Ура! Неужели и до тебя дошло?!
Виттар расхохотался, шутливо стукнув ее кулаком по плечу.
- Ах так?! - возмутилась ведьма. - Злые вы! Уйду я от вас!
Вельд мгновенно посерьезнел, но постарался как можно беспечней спросить:
- Кстати, а что теперь собираешься делать ты?
Иньярра едва слышно вздохнула и преувеличенно бодро пожала плечами:
- А мне отсюда лучше уехать. Когда вельдам разнесут благую весть, бедной ринде будет некуда спрятаться от навязчивой благодарности. Это мы уже проходили на «Лирте». Между прочим, как там пираты? Скоро им можно будет отбыть по своим делам?
- Дня через два. Выпивка в окрестных корчмах уже кончилась, так что бедные люди мучаются бездельем.
- Два дня? Это много. Значит, придется телепортировать. Извинишься за меня перед Фрелем? Скажи, что я его потом сама найду.
- Непременно. А ты-то куда пойдешь?
Ведьма неопределенно качнула головой:
- Сначала - на любую ближайшую Ветку. А потом - исправлять свою, а заодно и чужую ошибку.
Виттар осторожно взял ее за руку, переплел свои пальцы с тонкими ведьминскими, искательно заглянул в глаза:
- Значит, мы с тобой прощаемся?
Ведьма глубоко вздохнула и резко, не жалея ни себя, ни его, припечатала:
- Значит, прощаемся.

Вы знаете, что это такое - уходить? Обрывать поток глухих причитаний и так и не пролитых слез резким: «Не драматизируй! Можно подумать, ты не сможешь сюда вернуться!» - и безжалостно разрывать едва сплетенную цепочку взглядов? Нет? Тогда я вам, наверное, завидую…
Потому что каждый уход - это маленькая смерть. Смерть крохотного кусочка бытия, последняя строка очередной дописанной страницы книги Жизни. Наверное, поэтому странники и не боятся смерти: мы пережили ее сотни раз, так разве это страшно: еще раз - последний - уйти?
«Но ведь тогда ты уходишь навсегда!» - возразите вы. Ах, уважаемые, поверьте: откуда бы я ни уходила, я неизменно ухожу навсегда. Что толку обманывать себя? Лучше отточить это умение на ближних своих. Я никогда не смогу вернуться на раз облюбованную Ветку. Хотя бы потому, что к моему возвращению она уже успеет неузнаваемо измениться, и я приду в другое место…
Мне не войти в одну и ту же реку дважды. Да и зачем? Зачем тебе это, ведьма? За восемьдесят лет уже давным-давно пора было привыкнуть, накинуть на плечи Мантию Безразличия, спрятать лицо в тени глубокого капюшона и превратить прощание в пустую формальность.
А не рвать каждый раз, словно первый, душу на части, оставляя по кусочку в каждом покинутом месте. Ведь рано или поздно окажется, что тебе больше нечего оставить - и странница умрет захлебывающимся воплем души, не сумев еще раз сказать:
- Прощай!
Рано или поздно…
Чтобы не разочаровываться - не нужно очаровываться…
Давно пора выжечь это на лбу и прекратить топтаться по одним и тем же граблям. Ну и что, что с промежутком в три года - все равно ведь я на них уже наступала! Что ж, видимо, недостаточно сильно треснули, раз не запомнила… Значит, так мне и надо.
Уже ни слез, ни упреков, ни себяжаления… Нет. Просто какое-то стеклянное отупение, неподвижное ощущение того, что нечто умирает внутри. Жизненно важное? Нет, увольте. Смертельно необходимое? И снова нет.
Но… Такое любимое, что сам факт того, что и такое кончается, никак не может достучаться до моего сознания с достаточной ясностью. И в душе состояние не кромешной боли, когда резким взмахом меча рассекается золотистая нить, связывавшая с другой душой, а просто медленное… онемение. Я просто разрываю ниточку по волокнам, не находя в себе сил покончить с ней одним сильным рывком, и постепенно перестаю чувствовать то, с чем она меня связывала. Без боли, без истерик, без отчаяния. Все это было вчера, отгорело, покрылось за бессонную ночь пылью пепла.

Предыдущая страница 28 Следующая страница


29 Светлана Нергина

Сейчас - хуже. Потому что это действительно страшно, когда на смену тому, во что ты верил, приходит… ничто. Бессмысленность формальностей - и ни на шаг ближе или дальше. Когда на месте привязанности остается… Даже не злость, не ненависть, не раздражение или досада… А просто Пустота. Не холодная. Не темная. Не пугающая. Безликая и бессмысленная.
Так лучше? Так правдивее? Нечего верить в то, чего нет?
Да, правильно. Рано или поздно так, наверное, должно было случиться. И лучше отвернуться от того, что не имеет смысла, стряхнуть с сознания бессмысленную шелуху иллюзий и идти по жизни дальше.
Вот только я жутко боюсь, что однажды посмотрю по сторонам и пойму, что ВСЕ, во что я верила, оказалось шелухой. Потому что нельзя идти, если идти НЕКУДА…
На скорую руку вызванная Шэрка флегматично жевала шипастую и колючую ветку боярышника. По моему мнению, есть подобное было катастрофически опасно для здоровья, но лошадка корректно, однако непреклонно не соглашалась, считая, что раздирающие небо колючки нанесут ее организму самую что ни на есть пользу. Голова зверски кружилась после телепортации. А может, и от голода.
После упавшего могильной плитой на грудь «прощаемся» нам с Лиром вдруг сразу стало не о чем разговаривать, спорить и ерошиться. Да и смотреть-то друг на друга было тяжело.
Так что на обед я задерживаться не стала, решив, что долгие проводы - лишние слезы. Да и сцена торжественного прощания не удалась, скомкавшись первым блином на сковороде, на слезу не прошибла и восторженных оваций с криками «бис» не сорвала. Это потом будут бесконечные ночи без сна, полные бездарных сожалений и тоскливых слез. Потом будут печальные реазы, сами рвущиеся с губ. Потом будет глухая невосполнимая пустота внутри, болезненно дрожащая при любом неосторожном воспоминании.
А сейчас передо мной лежала пустынная утренняя дорога, и я понятия не имела, куда мне по ней ехать. Вариантов, конечно, было только два, но и из них проходилось выбирать.
Тут на мое счастье из кустов выдрался, видимо, залезший туда по малой нужде местный житель, и я решительно хлестнула кобылу, послушно направившуюся к аборигену.
Парень и парень: матерчатые штаны, заправленные в высокие расхлябанные сапоги, расстегнутая по случаю выглянувшего солнца (эх, а я-то от него уже почти отвыкла!) куртка и огромный, явно с чужой головы, берет, совершенно закрывающий опущенное лицо. Селянин, поди.
Я неспешно поравнялась с ним и предельно вежливо осведомилась:
- Скажите, пожалуйста, а эта дорога ведет к…
- Ведет, - не дослушав, подтвердил он.
- Но вы же еще даже не знаете, куда я хочу попасть!
- Знаю, - уверенно отозвался парень, поднимая голову. - Да и зачем на Древе нужны дороги, которые не ведут к Храму?..
…А из-под дурацкого берета на меня хитро смотрели бездонные, как Ашурийская пропасть, изумрудные глаза с насмешливыми золотыми искорками…

Мягкие лапы - колкие травы,
Узость тропинок - горше отравы,
Пусть выбирают - на перекрестке,
Я без тропинок - в зелени хлесткой,
Мне не в охотку - стоптанный гравий,
Я напрямую - путь разнотравий,
Камень былинный - три направленья,
Кошка не станет жить по веленью,
Грация жизни - выбор за нею,
Три направленья: пусть каменеют,
Лапы привыкли - стебли и листья,
Мимо тропинок - хитростью лисьей, -
Сквозь силуэтом - мягкость движений,
Три - это мало - сотня решений
Есть у задачи - с именем «выбор»,
Я не играю - в сыгранных играх.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВМЕСТО ПРЕДИСЛОВИЯ (Страница 1)
  • Глава 1
    ВЕДЬМОВСКИЕ РАЗВЛЕЧЕНИЯ     (Страница 1)
  • Глава 2
    ЗМЕЮЧЕСТВЕННАЯ НАТУРА     (Страница 9)
  • Глава 3
    К НАМ ЕДЕТ РЕВИЗОР     (Страница 15)
  • Глава 4
    ПРЕДАНЬЯ СТАРИНЫ ГЛУБОКОЙ     (Страница 22)


Светлана Нергина

Монета встанет на ребро

Цикл: "Дорога к Храму" - 2

 Читать книгу

Аннотация

Она никогда не затеряется в многосотенной толпе и не будет одинока на пустынной ночной улице. Она не умеет делить мир на черное и белое, неизменно устремляя взгляд черных, чуть раскосых глаз с вертикальными зрачками в сторону хмельных сумеречных полутонов. Она пьет на брудершафт с оборотнями, по широкой дуге обходя стороной официальных представителей Гильдии Магов. И выбирая на развилке одну из двух плотно утоптанных сотнями ног дорог, она иронично прищурится, отбросит со лба пряди смоляных волос и свернет на ведомую лишь ей одной кошачью тропку, причудливо петляющую между камней и деревьев.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel