Светлана Иваненко - Дьявольские будни

1 Светлана Иваненко

1.

Я выслеживал вора уже два дня. Он таился по углам и надежно прятал украденное. Вор знал - стоит мне только почуять то, что он украл - и я смогу отобрать это. Не драгоценности, не деньги и не золото - но во сто крат дороже. Это - сила.
Должен сказать вам сразу, что я - дьявол. Самый настоящий, бывший ангел света, низвергнутый на землю. Мои крылышки опалены еще с тех времен, но летать я умею. Не так красиво, как раньше - в пушистом оперении, в лучах света, нет, сейчас мои крылья похожи на крылья большой летучей мыши - кожистые, черные и потрепанные. Впрочем, мне все равно. И вам будет все равно, если вы меня увидите.
Когда-то давно я еле вымолил оставить мне способность летать. Поверьте, это много для меня значит. И надо же было такому случиться, чтобы неведомый вор украл у меня именно эту способность!
Ладно, пока я сижу в грузовике, и лихой водила везет меня следом за вором - могу отвлечься и немного прояснить вам природу вещей.
Шесть тысячелетий назад вся власть над миром принадлежала Богу. Я был лишь одним из исполнителей его воли. А потом - не буду сейчас развенчивать канонизированные стереотипы - якобы потом я возжелал власти. В конце концов, я ее и получил. Не всю. Грубо говоря, меньше половины. Контрольный пакет Бог предусмотрительно оставил себе. Я не возражал. Мне было достаточно.
Пока не появились те, кто замахнулся на мои законные "меньше половины". Мерлин, граф Калиостро, Гитлер, даже Калигула - все они в свое время неизвестными мне способами украли кто сколько мог - Калигула, например, совсем чуть-чуть, а вот Мерлин потянул кусочек потяжелее. Я бы мог понять, как это сделали Мерлин и Калиостро - колдуны они были широко известные. А вот как это сделал, к примеру, Гитлер - ума не приложу! Может, отловил начинающего колдуна да заставил провести весь ритуал? А какой ритуал - не скажу. Чтоб ни у кого не возникло соблазна пробовать.
Я расправился с воришками и вернул свое, но на это ушло время. Большей частью - на поиски. Я носился по миру, принюхиваясь, рано или поздно чуял украденную силу и возвращал себе. С их жизнями заодно.
Души, вы спрашиваете? Зачем мне их души? Глупо представлять, что я, как плохой барыга, выторговываю людские души. Это не так. Все намного проще. Человек, совершающий преступления или любые другие деяния, не угодные Богу - автоматически становится моей собственностью. Я могу к нему дотянуться, позаимствовать его тело, заставить совершить что-то, нужное мне. Буду я еще торговаться! Держите карман шире! С кем? С моей собственностью?
Невозможно объяснить, как именно я чувствую силу - это сродни тому, как больной знает о температуре. Постоянно контролируя громадную силищу, нужно знать, чем обладаешь. Чтобы вовремя почувствовать, когда кто-то захватит часть.
Сейчас происходит то же самое. У меня украли много, опять непривычно много - четверть того, чем я владею. Заодно отняв способность летать. Многие люди хотят быть дьяволом на этой земле.
Вот почему я сейчас не лечу под облаками, вспарывая когтями их мутно-белый кисель, а чинно сижу на сиденье здоровенной фуры. Я забрал себе тело девчонки, что хотела разыграть подружек. Но она увлеклась, шутка получалась злой, секунда дел - и она моя. Мне нужен был этот грузовик, а управлял им парень. Все просто. Он не мог не подобрать девчонку на дороге.
Видите ли, мой настоящий внешний вид остался там, выше облаков. Стать таким, каким себя помню, мне тоже неподвластно. У меня есть постоянный облик здесь, на земле, но я им не пользуюсь. Он страшноватый. Хвост там, рога, копыта, шипы, растущие прямо из ... самому неприятно. Проще пользоваться телами принадлежащих мне людей.
И вот я сижу, сжимая худые коленки, и отслеживаю полет змея. Это не мой змей. Это какая-то китайская поделка... непропорционально большая голова, длинное тело, короткие лапки. Прям маскарад в китайском квартале. Я думаю, что это он неспроста куда-то летит, и хочу выследить, куда именно он направляется и с какими целями.
Водила его не видит. Было бы странно, если бы он мог видеть нереальные сущности, он просто крутит баранку и торопится домой.
Я сижу как на иголках. Так и подступает желание расправить чертовы крылья и взмыть в небо. Я бы разделался со змеем в один миг! Подспудно выплывает стремление во что бы то ни стало успеть. Либо я ошибаюсь, либо эта летучая дешевка как раз и несет мою силу. Куда? А мне все равно, куда! Вот получу свое обратно, тогда и разберусь! Спалю хоть целый город со злоумышленником заодно!
На фоне темного неба четко вижу его свитое кольцами тело. А ведь почти дотягиваюсь до него! Еще немного, еще чуть-чуть!
И вдруг водила за рулем хмыкает и говорит что-то вроде "А ты симпатичная!"
Что? Кому-то жить надоело?
Гневно разворачиваюсь к нему и вижу себя со стороны - хрупкая девчонка с возбужденными глазами и румянцем на щеках. Еще и в короткой юбке. Мне не нравится то, что я вижу.
А парень по-хамски протягивает руку и сжимает девчоночью грудь. МОЮ ГРУДЬ!
Меня пронзает желание убивать. Очень трудно сдержаться и не разорвать эту похотливую тварь на куски.
И тут меня снова скрутила судорога - у меня опять тянут силу! Упускаю еще одну немаленькую часть. Это невозможно! Такого никогда раньше не было! Я напряженно ищу канал, по которому ушла моя сила, ищу следы, зацепки - и не нахожу!
А водила - придурок принимает мои телодвижения за страсть. И тянет меня себе на колени, прямо во время движения, одновременно крутя баранку. Некогда на него отвлекаться, я и так попал в хороший переплет, прощупываю ближайшее пространство, надеясь, что моя сила не могла быть отнесена далеко, и вообще надеясь, что это - последняя попытка превзойти меня украденной у меня же силой!
Я могу убить водилу девятью тысячами разных способов, но мне сейчас не улыбается попасть в аварию! Потому как придется отвлекаться еще и на сохранение в целости и невредимости собственной персоны. Черт с ним, с водилой! Пусть трогает, если ему так приспичило! Не до него! Я с ним потом поквитаюсь! Ну надо же, эта падла думает, что откликается на девчоночье, то есть МОЕ, предложение!
По возможности пытаюсь отрешиться от девичьего тела, но даже сквозь напряженные поиски чувствую, как руки парня задирают на мне юбку. Тянусь всей своей сущностью в небо, к недосягаемому и быстро уменьшающемуся змею - а с меня тянут вниз трусики. Я начинаю психовать, и с трудом удерживаю шипы и рога, готовые прорвать тонкую девичью кожу в десятке мест, а заодно пронзить и нахального парня. Но мне нужно еще немного времени, змей почти у меня в руках!
Я рычу от усилия, хватая руль и едва не выдирая его с мясом из машинных внутренностей, а мужик за моей спиной мычит от возбуждения и кусает мое плечо.
И тем не менее, мне удается! Несмотря на то, что меня отвлекало все что можно и, особенно, что нельзя, я хватаю чертова змея за хвост и сбиваю его на землю!
Вот теперь горе-водила его видит - падающее в ярком сиянии чудовищное тело! Вот теперь его сексуальные порывы мгновенно пропадают. Поздно! Разворачиваюсь к нему, одновременно выпуская мои красавцы - шипы, и его пронзает кое-что потверже члена. Я хохочу, глядя на фонтаны крови, и пропускаю тот момент, когда машина со всей дури врезается в столб. Прощай, водила!
Выбиваю головой стекло и вылетаю из машины, выбрасываемый по инерции, но вовремя собираюсь и мягко качусь по земле метрах в десяти от взорвавшейся фуры. Пламя освещает лес, и, мне кажется, весело трещит и подбадривает меня.
Я вскакиваю и бегу к поверженному змею. Мне подвластны лишь две трети обычной силы, но и этого хватит, чтобы испепелить половину вселенной.
Пробежка по лесу почти приятна. Я предвкушаю расправу, скорую и жестокую, а также возвращение моего величия и истребления до седьмого колена всех родственников, в том числе и будущих, уже погибшего случайного насильника. Случайного - в том смысле, что только из-за совпадения досадных случайностей ему это удалось.
Ноги увязают в грязи, я теряю идиотские туфли на каблуке, мимоходом удивляюсь, как в такой неудобной обуви ходят некоторые люди, и думаю, что держался на ногах, таким бесчеловечным образом обутых, только потому, что я сверхъестественное существо. И наконец-то посреди грязного озера, более похожего на болото, вижу воришку. Я рад его видеть? Да просто неимоверно счастлив! Длинная зеленая змеюка слабо шевелится, дергает лапками, топорщит усы, пытается выкарабкаться из болота, да завязла. И больно ей, наверно. Ничего, сейчас станет намного больнее!
Меча у меня нет. И молниями я швыряться не умею. Из вооружения мне доступны вилы, некрасивое, но действенное оружие. Да, мне они и самому не нравятся, все ж таки я не крестьянин, убирающий навоз, но я и голыми руками разберусь с поганым змеем. С воплями восторга разрываю извивающуюся тварь пополам, пронзаю уродливую голову вытащенными на скорую руку вилами, и вот тут меня берет сомнение.
Что-то не так.
Воришка слабо дергается в моих руках, а краденой силы в нем я не чувствую. ЕЕ здесь нет! Я ошибся? Тогда - что это за змей? Зачем?
Из разодранного чрева змея выплывает призрачное бесформенное сияние, и я слышу голос:
- Глупый мальчик, а что ты теперь скажешь?
Из тела змея, взрезая его по всей длине, уже выпростались ножницы, сверкающие и огромные. Одним движением они перерубают мои вилы вместе с руками. Следующее их плавное и неумолимое движение отрезает мне ноги выше колен.
Это нестрашно для меня. Неприятно - да, некрасиво - до омерзения, но неопасно. Страшно другое - из меня опять выкачивают силу.
Я падаю навзничь, лицом в грязную воду и все еще сопротивляюсь. А меня потрошат, как курицу. Я слабею и слабею. Едва хватает сил на то, чтобы повернуть лицо и увидеть того, кто это делает со мной.
Вижу два силуэта - мужской и женский, полупрозрачные, они стоят надо мной и негромко переговариваются. Обыденно, будто на их глазах не происходит величайшее событие на земле.
Они мне неподвластны. Более того - я понимаю, что и моей силы в них нет. Они чужаки, они перекачивают из меня силу куда-то еще, небрежно, будто высасывают сок через трубочку. Постепенно я теряю почти все, вот у меня остается совсем немного!
Я ничего не могу сделать. И помощи ждать неоткуда. Никто и никогда за меня не заступится. Интересно, думаю я, вот сейчас умру - и что? Есть ли у меня душа, и куда она попадет? Как вы думаете, куда попадет душа дьявола?
Не хочу умирать девкой. Призываю ближайшее тело - парень едет на мотоцикле невдалеке и горит местью к кому-то. Он уже не отомстит.
У меня снова есть руки, я пытаюсь приподняться на локтях, но проклятые ножницы легонько полосуют запястье, вскрывая вену. Моя рука бессильно падает в воду, и я не могу дотянуться до запястья, чтобы остановить кровь. Она свободно вытекает, а я смотрю.
Это всего лишь символ. Меня нельзя уничтожить физически. Важно другое - из меня продолжают ускользать последние остатки силы. Можно вести обратный отчет. Пять. Четыре. Три. Я умираю?
- Хватит, - звучит надо мной равнодушный голос, - не надо его убивать. Не стоить привлекать ЕГО внимание.
- Как скажешь, - отвечает второй голос, и чьи-то руки перетягивают жгутом мое запястье.
Два. На этом отток останавливается, и я останавливаюсь тоже. Замираю, как сломанные часы. Во мне еще теплится жизнь, но я скатываюсь в глухой и темный колодец, в кому.

2.

Так проходит несколько лет.
Зима сменяется летом, тело парнишки-мотоциклиста недвижно лежит в воде, то вмерзая в лед, то плывя в осыпавшихся листьях. Грязь не смеет коснуться обреченного дьявола. Я в ловушке, крепкой безо всяких стен и цепей. Время нереально растягивается, а моих сил не хватает даже на то, чтобы связно думать. Барахтаюсь в вязких обрывках памяти, иногда не могу вспомнить, кто я. Поражаюсь, насколько непохожи друг на друга куски моей бывшей жизни. Они перемешиваются, кое-что теряется в беспорядке, я не могу восстановить ход событий. Может быть, в этом заключено милосердие - ведь я почти не понимаю, что произошло.
Где-то в подсознании крепко засело ощущение, что стряслась большая беда. Вся доверенная мне сила находится сейчас в чужих руках. А я облажался в очередной раз. Видимо, это мой крест - подводить других.
Но ведь я до сих пор жив. Это значит, что у меня есть какой-то шанс. Если бы Яхве знал о нападении чужаков - ОН бы вмешался. Не ради меня, конечно, а ради сохранения силы в неприкосновенности. А потом сам бы ее, скорее всего, и забрал. Чтобы больше не было покушений ни с моей, ни с чьей-либо еще стороны. А еще Всевышний мог бы предположить, что я сам все это представление и подстроил. Свихнулся совсем - и совершаю неадекватные поступки. Поди докажи потом, что ты не верблюд. И самое обидное - ОН меня не услышит! Что бы я не делал - не обратит внимание. Проверено неоднократно.
Яхве вполне может не знать, что произошло. Потому что привык к тому, что я где-то на земле занимаюсь непонятно чем, перескакивая из тела в тело. ОН давно не интересуется подробностями.
Значит, надо как-то выбираться. Хоть какую-то весточку попытаться передать, предупредить Яхве. Если не услышит сам - всегда есть шанс, что известие получит кто-нибудь из ЕГО окружения. Может, у них лучше получится привлечь внимание Всевышнего к последним событиям на земле. Я предпринимаю отчаянные попытки для начала хотя бы выползти из воды - даже это у меня не получается. Периодически я теряю сознание и лишь ненадолго прихожу в себя. В конце концов, мне пришлось смириться с бессилием.
В мире что-то происходит, так всегда бывает, кто-то объявляет кому-то войну, гибнут люди, и все это происходит без моего участия.
По прошествии, возможно, целого десятка лет меня трогают чьи-то руки, переворачивают, убирают с лица мокрые волосы. Потом я получаю пощечину. Ни за что. Наверно, за непрезентабельный внешний вид. Оставьте меня в покое, я никто.
Меня выволакивают на землю, вставляют что-то мне в зубы, прикрепляют что-то к руке, и еще через секунду меня бьет током.
Кто бы ты ни был, ты наивен! Таким банальным образом не оживить бывшего дьявола!
Но вместе с током, заставляющим тело припадочно дергаться, в меня очень медленно и постепенно вливается МОЯ бывшая сила, правда, лишь крохотная часть! Вот она-то заставляет меня выгнуться дугой и наконец-то вдохнуть. Впервые за последний годы открываются мои глаза.
И, конечно, первым я вижу небо... на которое смотрю с земли уже много тысячелетий. Я давно не надеюсь туда вернуться. Но и забыть о нем не могу. Все это время небо зовет меня. Глаза привыкают к свету, и я различаю обступившие меня деревья. Судя по зеленым листьям, сейчас лето. Только я не знаю, какого года.
Нет, только вот этого не надо! Я вижу над собой ту же парочку. Только они уже не сумрачно-прозрачные, они стали за эти годы явно материальнее. Что называется, вошли в тела. По виду совсем молодые ребята, оба яркие, светловолосые. У обоих есть шанс попасть на обложку журнала. И только я один знаю, какие это беспощадные твари на самом деле. Какой же сюрприз они приготовили на этот раз? Чего им еще от меня надо? Посмеяться захотели над обессиленным Люцифером?
Я тянусь к источнику силы, но мне выдают ее буквально по капле, и взять сам не могу, могу только получать. Зато просыпается бешенство. Если они в своем уме, они не дадут мне больше ни процента. Потому что первыми, с кем я поквитаюсь, будут они.
- Эй, мальчик, ты меня слышишь? - спрашивает девушка.
Какой я тебе мальчик, думаю я. Мне шесть тысяч лет.
Пытаюсь сказать хоть что-то, хотя бы послать ее куда подальше, но голоса еще нет. Мое горло молчало много лет, и голос меня не слушается. Все, что могу издать - невнятный жалобный стон вместо запланированной гневной тирады.
Надо мной склоняется парень, изучающе на меня смотрит, а потом легонько касается моей щеки:
- Симпатичная девочка.
Кому он это говорит? И о ком? Впрочем, он прав, его подружка и вправду симпатичная. Даже очень. Исключительно красивая. И вообще они похожи, как брат и сестра - золотистая кожа, длинные волосы, утонченно-аристократические лица. Мне все равно, как они выглядят, скоро, ох, скоро их лица будет не разглядеть из-за крови, которая неминуемо их зальет. Пожалуй, я вырву им глаза за то, что они видели меня в таком беспомощном состоянии.
- Если ты меня понимаешь - кивни, - говорит девушка.
Издевается.
Я киваю. Что еще тебе сделать? Встать на задние лапки?
- Хорошо, - констатирует она, - я тебе все объясню, и мы все обсудим. Теперь я буду понемногу давать тебе силу. А ты будешь делать то, что я скажу. Если будешь дергаться - отберу силу.
Да-да, говори все, что хочешь. Я припомню тебе потом все твои слова.
- Тебе все понятно? - спрашивает она меня, будто я полный идиот.
Киваю еще раз.
Она улыбается, а я опять чувствую, как возвращается сила. Еще, о-о-о, еще! Но я получаю всего лишь треть. Это все?
Улыбка девушки становится неловкой.
- Где остальное? - легко вскакиваю на ноги. Казнить будем чуть позже, сначала - пытать.
Она поджимает пухлые губки.
- Видишь ли, - в ее голосе опять слышится улыбка, - в этом-то и проблема.
Это твоя проблема, думаю я. И едва сдерживаюсь от желания вырвать ее сердце и спросить у него, отчего она такая бессердечная?
- Излагай! - приказываю я.
- Полегче, девочка! - это говорит парень, и говорит он это МНЕ!
На всякий случай бросаю на себя взгляд - нет, я не ошибаюсь, я совсем не девочка.
Все, он меня достал! Через секунду сгребаю его за шкирку и злобно оскаливаюсь ему в лицо. Это страшно - я умею в одно мгновение выпустить клыки длиною сантиметров в десять, да и пасть моя существенно увеличивается, наполняясь такими вот зубками.
А девчонка за моей спиной разом отбирает у меня почти все, оставляя меня опять на грани жизни и смерти. Падаю на колени, неловко хватаясь руками за одежду парня, меня опять сводит судорога, и с ужасом понимаю, что она не шутила, все это правда - то, что она в любой момент может меня убить.
Я опять скатываюсь в кому, в полубессознательное состояние, а парень нежно придерживает меня за плечи, не давая мне упасть на землю, поднимает меня на ноги, хотя они меня не держат, целует в щеку и насмешливо бросает:
- Я же говорил - полегче, девочка.
- Успокоился? - спрашивает меня девушка откуда-то, как мне кажется, издалека.
- Да, - шепчу я, - верни мне...
Моя сила, пусть и неполноценная, всего лишь чуть больше трети от обычной, опять постепенно возвращается.
- Ты потом поймешь, почему Фэриен так говорит, - впрочем, в тоне девушки я не слышу благожелательности.
Подумаешь, я чуть не подпортил перышки ее Фэриену. Она-то меня может в порошок стереть, ей обижаться не на что. Я уже могу ровно стоять, и потому отступаю от них обоих.
- Переходим к делу? - продолжает, как ни в чем не бывало, она.
- Переходим, - отвечаю осторожно.
Я уже понял, что лишнего мне не позволят. Хотя и не понимаю, как это может происходить.
- На всякий случай повторю еще раз, - нет, девка точно издевается, - я держу канал открытым. Ты надо мной не властен. В любой момент, если ты делаешь неправильный шаг, или просто шаг без моего разрешения - я забираю силу. С этим закончили, да?
- Да, - мрачно отвечаю я, мне это, ох, как не нравится.
Никто никогда не смел ставить мне, Люциферу, условий!
Она мило улыбается:
- Хороший мальчик.
Я сжимаю кулаки и пронзаю когтями собственные ладони, так хочется стереть улыбочку с ее лица! Стереть вместе с глазами, носом и губами. Все лицо напрочь!
Она улыбается еще слаще:
- Не нервничай, ладно? Это смешно.
Конечно, думаю я, взбешенный дьявол - это смешно! Что еще может быть смешнее?
- Я сказала, не нервничай! - ее голос металлически отвердел, и сила опять потекла от меня.
- Хорошо! - воскликнул я, поднимая руки в жесте сдающегося на милость. Кровь с израненных ладоней закапала на землю.
- И убери это, - пренебрежительно указала пальчиком на мои раны.
Я наскоро заживляю порезы и опускаю руки. Она права, сила на ее стороне, и разговора не выйдет, если я буду психовать. Но мне тяжело, очень тяжело разговаривать с человеком, которого я хочу сожрать живьем. А я это могу. Нет, я это мог. С ней у меня такое не получится.
Сволочь Фэриен вообще на меня не смотрит, так, стоит себе в сторонке, разглядывает окрестности.
А ведь они понимают, с кем имеют дело. Они понимают, что рано или поздно я найду способ обрести всю свою силу и разделаться с ними. Или это все-таки мне не по зубам?
Девушка довольно кивает и продолжает:
- Несколько лет назад...
- Сколько? - перебиваю ее. Еще бы, мне интересно, сколько я провалялся в болоте по ее милости.
- Двенадцать, - нехотя отвечает она, - двенадцать лет назад мы оставили тебя здесь, но заметь, не убили, хотя и могли.
Я верю. Могли.
- Видишь ли, Люцифер (она даже имя мое помнит, думаю я), у нас есть некоторые далеко идущие планы. То есть - они были. Как ты понимаешь, мы - чужие этому миру. (Еще бы мне не понять, были бы наши - я б с вами не разговаривал, я бы уже доедал вашу печень). Мы заинтересованы в освоении этого мира. Но этому претит наша природа. Тут наша чуждость срабатывает против нас. ( А так вам и надо, думаю, не все ж коту масленица) Мы не можем использовать этот мир по своему усмотрению, не можем полноценно питаться, не можем использовать даже твою силу, силу в чистом виде, мы можем только забрать ее у тебя и передать другому. (Уже теплее, еще давай, рассказывай! Где он, этот другой?). В общем, мы так и сделали.
И замолкает, подбирая слова. Крутит на пальце светлый локон и глядит куда-то в сторону.
- Накуролесили? - мрачно спрашиваю я, опираясь рукой на ближайшее дерево. Сейчас, мне еще нужно немного времени, чтобы окончательно придти в себя.
- Ну, может, и так, - даже слышу нотки стыда в ее голосе.
Ну да, стыдно ей, видите ли! Это ж додуматься надо - впихнуть в кого-то МОЮ силу! Еще и в таком количестве! Это будет пожестче, чем кормить гуся насильно через трубку! Человеческая природа противится моей силе, обычно люди крадут ее из лучших побуждений, а потом сходят с ума. И я еще и оказываюсь виноват.
- Был рожден ребенок, - продолжает рассказывать девчонка, - При запланированном стечении обстоятельств. Был избран определенный год, здоровая молодая женщина и провозглашено необходимое пророчество. Все было продумано, все! У тебя взяли малую толику власти, ты даже не заметил! С рождения влили ее ребенку, приучая понемногу... мы все делали постепенно. Когда нам понадобилось больше силы - мы ее взяли и устранили тебя. Все это время мы воспитывали ребенка, рассчитывая, что его руками перекроим этот мир под себя, но...
Я усмехаюсь. Потому что уже догадываюсь, чем это могло закончиться.

1 Следующая страница


Дьявольские будни 2

- Он взбунтовался! - голос девушки дрожит от волнения, а маленькие кулачки сжимаются, - как неблагодарны люди!
Еще бы, думаю я, конечно, люди разные попадаются, мне ли не знать? Между прочим, ангелы тоже бывают разные.
- Сколько у него? - спрашиваю я.
И слышу ответ, которого и боялся:
- Вся остальная сила.
Она молчит, а потом добавляет, оправдываясь:
- Мы держали его не больше, чем на трети силы. Он был очень послушным. А когда мы решили дать ему больше - взбунтовался. Оборвал все... связи... и ушел. Мы даже найти его не можем! Вот и подумали о тебе...
- И что я могу сделать с этой малостью силы?
Она опускает глаза:
- Ты же старше, опытнее...
- А почему тогда вы не обратились к Богу?
Если все совсем плохо, у него-то власти намного больше. Они могут не отвечать, ответ и так очевиден. Потому что их-то он и вышвырнет в первую очередь, как чужаков. Кстати, как он это просмотрел?
Девчонка отвечает практически на мои мысли:
- Было столько времени потрачено на защитный слой, чтобы твой Бог ничего нового тут не увидел, что разрушать его - все равно, что убить своего ребенка.
- А если я откажусь?
Она улыбается, будто я опять сказал что-то смешное.
- Не откажешься. От возможности получить свою власть назад не откажешься. И еще - ты под нашим колпаком. Откажись - и ты будешь и дальше валяться в болоте. Ты хочешь обратно к лягушкам?
Я не хочу обратно. Потому что хочу жить. Много чего теперь хочу. Отомстить кое-кому, например.
Я соглашаюсь.

3.

Мои новые "друзья" предпочитают путешествовать не на ковре-самолете, не в ступе и не на метле, хотя им бы и подошло это по духу, а на джипе. На настоящем внедорожнике. Притом еще и с водителем. Правда, их водитель немногословен и похож на загипнотизированного. Сперли, небось, вместе с джипом.
Девчонка садится на переднее сиденье, я и Фэриен - на заднее. Судя по поведению девчонки, она у них главная.
Машину неслабо трясет, пока мы выбираемся на дорогу. После одной из таких встрясок замечаю руку Фэриена на своем бедре. Опять, наверно, меня с девочкой спутал! Хочется оторвать его руку и выкинуть в окошко, но этого я сделать не могу, а точнее - мне этого не позволят. Но и терпеть его ладонь на своем бедре - не намерен. Поэтому беру его руку и кладу себе прямо на пах, пусть почувствует, наконец, все мои причиндалы! Очень, между прочим, мужественные!
Усмехаюсь и спрашиваю, похож ли я теперь на девочку.
А его ладонь крепко обхватывает мой лобок, и я чувствую что-то невообразимое - его ладонь нащупывает там, под моими джинсами, вовсе не то, что там только что было! Его ладонь приникает так плотно, что я чувствую, что мой лобок под ней - пустой, безо всяких яиц и члена! Более того, кончики его пальцев проникают сквозь ткань джинсов прямо в женское влагалище, ниоткуда появившееся внизу моего живота! Он пользуется моим замешательством и продвигается еще дальше внутрь меня! Глубоко. Я чувствую, что он уже глубоко во мне.
Я теряюсь и даже не сразу его отпихиваю. Но отпихиваю.
Он ухмыляется мне в лицо, поднимает свою руку и облизывает пальцы.
Он попробовал меня на вкус!
Кидаю взгляд на свой пах - я мог бы понять, если бы там все было залито кровью от его ладони, вспоровшей мою промежность. Но никакой крови не вижу. Зачарованно трогаю низ живота и нащупываю там полноценное мужское достоинство. Но... но как-то же он в меня проник!
Девчонка оборачивается к нам и спрашивает Фэриена:
- Хочешь его? - и кивает в мою сторону.
Они, что, совсем с ума сошли?
- Хочу, - заявляет парень.
И она опять забирает у меня силу! Без предупреждения, вообще без единого слова.
- Нет, нет, нет! - шепчу я, теряя силу и сползая на сиденье, - эй, подождите! Что за... игры?
Девчонка невозмутимо говорит мне, пожимая плечиками:
- Так ты будешь послушнее.
Я понимаю, что меня, пожалуй, сейчас изнасилуют.
И дальше происходит то, чего не должно быть.
- Девочка, - шепчет он мне прямо в ухо. Я уже не знаю, какие там у меня уши, может быть, даже с серьгами. А нечего было вселяться в девок в свое время, думаю со злостью.
Машина несется на бешеной скорости, гремит музыка, а мне против моей воли дарят наслаждение.
"Вот так, получай, Люцифер, зарвавшийся мальчишка - думаю я в полубреду, - оказывается, тебя всего лишь плохо трахали!"
Потом, после, он швыряет меня на пол машины. Я... вообще стараюсь не думать... мне так легче... в конце концов, Фэриен насиловал тело мальчишки-мотоциклиста. Я... всего лишь был в это время в этом теле... не больше... Могу выбросить тело и взять другое, девственное. Если... если мне позволят...
"Вот как заговорил, Люцифер... сломали тебя? Так просто?"
Девчонка возвращает мне силу.
Никто мне ничего не говорит.
О чем говорить? Разве сотворенное со мной нуждается в каких-то комментариях? Я молча натягиваю на себя джинсы. Обхватываю руками колени и опускаю голову. Никого не хочу видеть. Они меня не трогают. Ни в каких смыслах.
От бешенства у меня кружится голова. Мысли перескакивают с одного на другое, бессвязные, безумные. Нужно просто сдержаться.
"Успокойся, Люцифер - уговариваю сам себя - ты сможешь отомстить, обязательно сможешь! Не сейчас, не сразу, пока что нужно выжидать. Тебя посадили на цепь и думают уничтожить. Запугать, унизить, сломать. Догадываешься, почему? Потому что хотят подчинить. Пока что у них это получается, но не факт, что будет получаться и дальше. Подумаешь, насилие! Это неважно. Это можно перетерпеть".
Важно другое - я ничего еще не знаю! Они преподнесли мне сказочку, а я сразу же на нее купился. А ведь они ничего мне толком не сказали. Откуда они? Какие именно планы строили? И я уверен, что и не скажут. А я пока ничего не могу сделать. Я, чудовище, монстр, бездушная машина для убийства - ничего не могу с ними сделать! Даже не могу дать выход ярости!
Я этого не замечаю, но кожа начинает местами рваться, выпуская шипы - на локтях, на плечах...
- Не пачкай сиденье, - говорит мне парень, неодобрительно глянув на то, как тихонько струится моя кровь.
- Ничего, я в состоянии за него заплатить, - цежу сквозь зубы.
- Помолчи, - командует он.
Никогда раньше я не попадал под такой пресс. Чего только со мною не случалось - но такого не припомню.
Глазеть по сторонам мне совсем не хочется, смотреть на моих спутников - тем более. Лучше уж прикинуть, кем они могут быть. Может, я когда-то обидел их, и они явились мстить?
Что я натворил в последнее время? Да немного, в общем, все, как всегда, рутина. Ничего экстремального. Применительно ко мне, конечно, ничего экстремального. У любого другого волосы поседели бы часа за два, максимум.
Так. Беру себя в лапы и составляю план действий.
Первое - прочность цепи нужно проверить любым способом.
Второе - не мешало бы проверить и длину цепи. Вдруг она существует, длина?
Третье - нужно узнать побольше об их планах.
Четвертое... хватит строить планы! Действовать пора! Наш договор с чужаками не включал пунктов о насилии, поэтому и я могу своевольничать!
Поступаю очень просто - резко открываю дверцу и вываливаюсь наружу. Получаю жесткий удар об асфальт, позвоночник ломается с сухим громким треском, потом меня отбрасывает куда-то в сторону, на обочину, шок дает мне пару секунд бесчувственности, а я скатываюсь в канаву у дороги. Лежу, оглушенный и беспомощный, и не могу пошевелиться. И только тогда боль рвет меня на куски. Она меня догнала.
Зря я это затеял. Силу у меня уже забрали, даже понять не успел, когда. Я не могу даже восстановить повреждения. Зря, ой, зря! А если они сейчас попросту поедут дальше? А у меня - все переломано... С губ срывается кровавая пена и стон, больше похожий на хрип. Лежу на спине, шея, скорее всего, тоже сломана, но вижу кусочек неба... светлого, далекого, недосягаемого... Я ведь мог летать. Сколько раз пытался вернуться туда, поднимался так высоко, как только получалось, но... не судьба... Откуда, вы думаете, родился миф об Икаре? Да все обо мне... о том, как плавятся в вышине мои крылья, и я раз за разом обрушиваюсь на твердь земную.
Я хотел всего лишь увидеть ЕГО, поговорить, объяснить, хотя бы раз услышать ответ. А теперь крылья у меня украли. И силу украли. И жизнь, наверно, тоже?
Умирать второй раз уже не так страшно, как первый.
Слышу, как рядом тормозит машина. Это за мной вернулись? Потом слышу женский вскрик и понимаю, что это не чужаки. Чего бы они кричали? Тем более - так испуганно? Нет, они скорее подошли бы и пнули разок-другой, на всякий случай или просто из любопытства.
Снова чьи-то руки трогают меня, женский голос лопочет по-французски:
- Молодой человек, Вы живы?
И женщина переворачивает меня. Совсем сдурела. Кто же трогает настолько изувеченных людей? Зато теперь я вижу, что она из себя представляет. Женщина лет сорока, в светлой шляпке и элегантном платье. И с огромными ошарашенными глазами. Представляю, что она видит - настолько изломанное и окровавленное тело, что, скорее всего, уже решила, что я мертв.
А потом ее взгляд встречает мой - и стекленеет. Это тоже понятно - женщина видит вполне осознанное выражение в глазах явно мертвого человека. И, конечно, она теряет сознание. Выпускает меня из рук и мягко валится рядом.
Это даже смешно! Теперь должна по идее остановиться еще одна машина, и к двум телам добавится третье. И так до бесконечности. Или, может, с моим взглядом не все в порядке? Может, ей немного боли моей досталось?
Слышу, как тормозит еще одна машина. Загадываю желание - если это чужаки, значит, я скоро убью их, если нет - значит, нет.
Надо мной склоняются два хмурых лица. Это они. Значит, мое желание сбудется. Дайте только время.
- Что за истерики? - спрашивает девчонка, - ты передумал? Отказываешься?
Она возвращает мне кроху силы, которой хватит лишь прохрипеть:
- Нет.
- Тогда приведи себя в порядок и садись в машину!
С возвращенными способностями к регенерации мне требуется секунды две, чтобы исполнить ее указание. По крайней мере, первое. Я сижу на земле, осматриваю разорванную одежду, потом взгляд останавливается на женщине. Бедняга. Вот так, живешь, никого не трогаешь - вдруг сталкиваешься с непонятным, и первое, что делает твой организм - отключается.
Теперь уже я над ней наклоняюсь:
- Мадам, Вы живы?
И даже усмехаюсь, вспоминая, что именно эти слова она мне говорила. Легко хлопаю ее по щеке. Женщина открывает глаза, видит меня и снова удивленное выражение прочно устанавливается на ее лице, а она лопочет:
- Но как?
- Что - как? - спрашиваю участливо, - как Вы себя чувствуете?
- Но Вы же... только что... - продолжает бормотать она.
- Поехали, - снова напоминает мне парень.
- Вам помочь? - протягиваю ей руку, игнорируя слова парня.
Да, я ни на секунду не забываю, что я - бич рода человеческого. Забудешь такое, как же. Но, во-первых, к этой женщине у меня претензий нет, а во-вторых, правила хорошего тона требуют, чтобы я проявил ответное участие. К тому же - ничто человеческое мне не чуждо.
Помогаю женщине подняться и дойти до ее машины. Она смотрит на меня озадаченно, и особенно - на мою в клочья изорванную и окровавленную одежду.
- Вы уверены, что с Вами все в порядке? - интересуется.
- Даю тебе минуту! - кричит девушка.
- Уверен - все в порядке, - утверждаю я, криво улыбаюсь женщине и возвращаюсь к моим баранам. Хотя кто из нас баран, догадаться нетрудно. Правильно, я сам.
- Я надеюсь, ты не будешь подбирать по дороге брошенных котят? Щенков? Птенцов? - иронизирует девчонка.
- А это разве преступление? - устало интересуюсь я.
- Это - неразумная трата времени, - отрезает она и хлопает дверцей.
Сажусь в машину и ловлю очередной неприязненный взгляд парня. Потому что теперь-то я основательно испачкаю сиденье. И не только кровью, но и грязью. Конечно, могу все это убрать, стать чистеньким и даже местами сверкающим, но... чувствую себя именно грязным. Может, было бы правильным остаться в болоте? Лежал бы сейчас в воде и горя не знал.
А спустя еще пару часов меня привозят в отель.
Вообще говоря, даже не знаю точно, в какой стране нахожусь. Мне это всегда было безразлично. По крайней мере, пока я мог взмыть в небо и улететь, куда глаза глядят. А сейчас придется присматриваться к человеческим обычаям внимательнее. Вроде обычаев иметь при себе документы. По идее, человека, в теле которого я сейчас обосновался, давно считают умершим. Или скорее, без вести пропавшим.
Джип останавливается у отеля на берегу какого-то моря, и Фэриен подает мне руку, когда я выхожу из машины. Вот сволочь! Кидаю на него такой взгляд, что он ухмыляется и убирает свою руку.
Меня в гостиницу не пускают. Возле самых дверей девчонка командует мне коротко и ясно:
- Жди здесь.
Еще бы - в таких лохмотьях лучше никому не глаза не показываться.
Послушно жду. Они возвращаются через несколько минут с ключами в руках, и мы все вместе, "большой дружной семьей" идем к отдельному домику. Очень удобно.
В номере девчонка первым делом советует мне принять душ. Но издевки в ее тоне я не слышу. Скорее - заботу обо мне.
- Да, - говорит она, - я понимаю, что тебе достаточно сменить одежду, но ты двенадцать лет пролежал в болоте. Просто от осознания этого я советовала бы тебе вымыться.
Нет, она не до конца понимает, кто стоит перед ней. Я не мылся шесть тысяч лет. Впрочем, меня и не насиловали эти шесть тысяч лет.
Иду в душ, стою там под струями горячей воды и понимаю, насколько это приятно. Зря так долго не мылся. Выхожу из душа и смотрю на себя в большом зеркале. Вижу всего лишь обычного парня. По виду мне лет двадцать пять. Парень среднего телосложения, у меня длинные темные волосы. Правильное лицо. Совершенно обычный парнишка. Только вот глаза... это явно не глаза этого мальчика... закрываю их и вспоминаю, каким я был - величественным, безупречно-совершенным. От этого остались лишь воспоминания и боль. Вот она-то, боль, и видна в моих глазах. Столько боли не может быть в глазах стандартного парня. Вздыхаю и смотрю на свою одежду. Поруганную одежду. В принципе, и тело это обесчещено. Но в этом виноват лишь я сам. Нечего было чужие лапы класть куда ни попадя! Чем я хотел его удивить?
Неумело облачаюсь в халат, ногой отшвыриваю грязную одежду в угол - и выхожу из ванной. Напряженный, ожидающий любых неприятностей. А вижу развалившуюся на диване девчонку.
Она удивляется:
- А почему не побрился?
- Я... не умею...
- Фэриен, - кричит она, - научи мальчика бриться!
- Я сам, - говорю.
Но Фэриен уже входит в комнату, усмехается:
- Боишься меня?
- Нет, - вру в ответ. Или не вру.
Он берет меня за руку, но я ее вырываю. Фэриен качает головой и идет обратно в ванную. Я следую за ним. Чего мне его бояться? Все, что мог, он уже сделал.
- Я закажу тебе одежду, Люцифер! - говорит вслед мне девчонка. Усмехаюсь недобро. Я в состоянии разобраться с одеждой самостоятельно. Хоть в наряд Людовика шестнадцатого себя облачить. Но если ей так хочется - пусть заказывает.
В ванной Фэриен встает напротив зеркала, рассказывает мне, как маленькому, как пользоваться пеной для бритья. Потом берет одноразовые лезвия и показывает мне, глупому, как это делается. Смотрю внимательно и думаю, что легче заменить тело на уже выбрившееся. Вообще не обращал никогда внимания на эти заморочки - помню, было время, когда аристократов брили специальные брадобреи. И одевали специальные слуги. Возможно, я немного отстал от времени. Ладно, если Фэриену так хочется, попробую побриться самостоятельно. Медленно проделываю все это, а он поглядывает на меня и улыбается. И приближается слишком близко. Натыкается на мой мрачный взгляд и демонстративно целует меня в шею. Я считаю до десяти и ничего не делаю. И даже не пытаюсь. Довольный Фэриен уходит. Чтоб ты сдох, "милый"!
Выхожу опять с опаской. Мимо меня в ванную пролетает девчонка, и тоже приближается ко мне подозрительно близко. Она даже ко мне принюхивается! Довольно кивает, и тоже уходит. Сговорились они, что ли? Не все ли равно им, как от меня пахнет? Это же такие мелочи!
Следом за ней в ванную идет и Фэриен. Надо полагать, они вместе мыться будут. М-да, романтика... нечего сказать.
Присаживаюсь на краешек дивана. Мне удобно и мягко. Устраиваюсь удобнее, потом ложусь на диван... и думаю о том, что последние годы... скорее даже сотни лет... постоянно был чем-то занят. И времени просто полежать на диване у меня не было. Я хочу спать. Не валяться без сознания в болоте, а сладко спать. Или даже нормально жить, как все люди. Что это со мной? Какая может быть нормальная жизнь у дьявола?
Тем не менее, кажется, все-таки засыпаю. Просыпаюсь от того, что девчонка хмуро нащупывает пульс на моей шее. Глупая, разве жизнь дьявола находится в зависимости от жизни этого тела? Ее взгляд проясняется, она улыбается мне. Как она может улыбаться, после того, что со мной сделала?
Она протягивает мне одежду. Новую одежду. Я не благодарю ее. Еще чего не хватало! Беру одежду из ее рук и направляюсь в ванную, но девчонка меня останавливает и направляет в шкаф в стене, заявляя, что там гардероб и там удобнее. Что ей там удобнее? Тем не менее в шкафу я одеваюсь в чистые джинсы и футболку. Все моего размера.
Когда выхожу - парочка сидит у столика, и что-то уминает за обе щеки. Девчонка приглашающим жестом зовет меня. Сажусь рядом с ними в такое же кресло и беру в руки теплую булочку. И чашку горячего кофе. Кажется, эта булочка называется круассан. Я... как давно я последний раз ел? Мне даже и сложно вспомнить, когда это было. Да и что я обычно ел? Сырое мясо? Временами - человечину... совсем одичал в последнее время. Неудивительно. Ведь был практически на войне.
Делаю глоток кофе, откусываю булочку. Вкусно!
Они оба смотрят на меня, посмеиваясь. Неужели все, о чем я думаю, написано у меня на лице?
Фэриен говорит девчонке:

Предыдущая страница 2 Следующая страница


3 Светлана Иваненко

- Посмотри, Ио, он и правда симпатичный.
Я давлюсь своим кофе.

4.

В это самое время жизнь на Земле идет своим чередом.
Жизни безразлично, что там происходит с неким дьяволом, и почему его так давно не видно. Может, у него были каникулы. Есть гораздо более важные проблемы - глобальное потепление, озоновые дыры, терроризм, наконец! Если думать обо всех - некогда будет жить, останется только одно - напряженно думать.
Ведь хочется просто жить, любить женщин, пить все, что горит, и чувствовать себя хозяином положения.
Где-то очень далеко от домика на Лазурном берегу из дверей модного ночного клуба вышел молодой человек. Очень симпатичный, высокий, светловолосый. В жизни этого парня все было хорошо. И плевать ему на озоновые дыры! А что потепление - ну и пусть теплеет... это ж здорово, когда все время лето, как в Калифорнии. Можно было бы ходить все время в белых льняных брюках и тонких рубашках, чтобы девушки любовались его бицепсами.
Он усмехнулся своим мыслям и потянулся за сигаретами. Жизнь, блин, хороша, и жить хорошо! Только спать хочется. Он устал, и это была приятная утомленность от дня, прожитого на полную катушку.
А такси все нету... сколько можно ждать? А не будет он ждать, вокруг такси - как грязи! В следующий раз вовремя будут по вызову приезжать! Ладно, подарим опоздавшее авто следующему посетителю, сделаем кому-то приятное.
Тут до оживленного перекрестка всего-то два квартала, почему бы ни пройтись? Можно заодно немного развеяться, все ж таки было немало выпито, и поймать тачку на трассе!
Он идет, выдыхая дым в темное небо, вспоминая элементы эротической программы в клубе, ему понравился "танец живота", хотя девчонка, что его танцевала, была немного полновата, но зато невероятно пластичная. И вдруг холодный порыв ветра швыряет ему в лицо мокрые листья.
Странно. Дождя вроде не было... или был? Парень поежился, внезапно почувствовав себя неуютно, и прибавил шагу. Сколько там еще идти? Не видно впереди ничего, темнота, да и только. Ладно... два квартала - это не может быть много.
Он поднимает голову, окидывая взглядом темные высотки вокруг. Слишком темные. Разве уже так поздно, что все легли спать? Нет, вон где-то горят огоньки... он вздыхает, засовывая руки в карманы, присматривается к дороге под ногами.
И замечает, что огоньки движутся.
Это едет машина?
Молодой человек всматривается внимательнее, шума машины не слышит, зато различает шум ветра, тот гудит где-то в проводах. А огоньки, которые он принял за освещенные окна, порядочно сместились вправо. Он думает, что наверно много выпил, моргает раз и второй, и вообще никаких огоньков больше не видит.
Слишком темно вокруг.
Оборачивается, ищет глазами ночной клуб, из которого только что вышел. Да там одна только вывеска должна светиться на полквартала! Но никакого клуба не видит. Может, он завернул за жилой дом? Кто ж разберет в этой тьме? Он пожимает плечами. Значит, уже далеко отошел. А ему показалось - шагов пятьдесят сделал, не больше.
А еще он слышит шорохи. Останавливается, пытаясь определить их природу. И не может понять. Это похоже... нет, на шаги непохоже... вот что-то хлопнуло впереди... вот шелестит что-то сверху... что происходит? Ветер треплет листья и ветви деревьев? Бред. Наваждение.
Смутная тревога закрадывается в сердце, нашептывает слабым голосом - "А разве ты не должен был уже выйти к перекрестку?"
Он поднимает голову, пытаясь и откровенно надеясь увидеть деревья, тогда ему стало бы понятно, что там может шелестеть и хлопать... и видит высоченные темные тени... Жуткие исковерканные силуэты движутся, бродят вокруг него, шепчутся между собой.
Ужас накатывает волной, поднимая дыбом волосы на ногах и руках, адреналин током бьет мышцы - и он срывается с места и бежит вперед, не разбирая дороги. Сердце колотится в груди, он даже чувствует, как оно толчками посылает по телу кровь. Это дает ему силы, так необходимые сейчас. Он бежит минуту, две и пять... и останавливается, тяжело дыша. Стоит, наклонившись вперед, опираясь руками на бедра. Почти сразу вырывается нервный смешок.
"Надо же было так напиться, чтобы испугаться собственной тени!"
После панического бега во рту остался железный привкус, он сплевывает в сторону и негромко матерится. Сколько он видел фильмов ужасов и посмеивался над людьми, бездумно идущими в темноту и неизвестность? Только с ним-то не может ничего такого приключиться, потому как он не актер и не на съемочной площадке. А в жизни ужасов не бывает. Почудилось что-то, вот и все... что там могло хлопать? Ну, может, белье на чьем-то балконе?
Он достает сигарету, прикуривает, пытаясь себя успокоить. "Вот сейчас я покурю, - думает он - глаза к темноте привыкнут - и увижу, куда забрел".
Сигарета выпадает из пальцев - он слышит легкий хлопок за спиной и мягкие шаги... возникшие ниоткуда, только что их не было - и вот они появились. Медленно оборачивается.
Вновь накативший ужас пронзает сердце колкой болью. Парень замирает, не в силах понять происходящего, не в силах даже бежать.
В последний момент он все-таки дергается, чудом находя для этого решимость, но... поздно... когти уже схватили его за рубашку, вместе с нею сдирая и кожу. Внезапно ужас оказался реальным.

5.

Я не очень понимаю, почему мы никуда не торопимся. Почему мы сидим вот уже два часа в номере, принимаем душ, лежим на диванах, вкусно ужинаем.
Как будто и не собираемся искать нахальное создание, разгуливающее на свободе и в безнаказанности с внушительной частью моей силы! Мне оно еще более интересно, мне не только свое нужно у него забрать, но еще и разузнать, как оно порвало поводки. Как отделалось от улыбчивой Ио, умеющей контролировать силу?
Я сижу на открытой веранде, или мансарде, хрен ее знает, как оно все называется, и смотрю на море. Честно говоря - хочу в нем искупаться. Я этого не делал слишком давно. Возможно, никогда этого не делал. А еще я попиваю из высокого стакана апельсиновый сок. Холодный, с кубиками льда. Сижу в мягком удобном кресле, под моими ступнями - пушистый ковер. И... и даже откровенно наслаждаюсь.
На плечо опускается рука. Мне не нужно оборачиваться, чтобы понять, что это Фэриен. Его ладонь лежит на моем плече слишком долго. Мне это не нравится. Медленно выпускаю из тела шипы. Они рвут мою кожу вместе с одеждой, и даже кресло, в котором я сижу.
- Ш-ш-ш, не нервничай, - успокаивающе бормочет Фэриен и спускает ладонь вниз по моей груди. И шипы, когти и весь остальной антураж впервые в жизни подвластен не мне, а ему. Все это послушно втягивается обратно в тело. Его самоуправство совсем мне не нравится, меня это злит и бесит, но пока что мне нечего ему противопоставить. Мое положение сейчас сравнимо разве что с положением военнопленного.
- Отвали, - мрачно, с нажимом, говорю я.
- Ты такой напряженный, - замечает Ио, проходя рядом и мимоходом касаясь ладонью моего плеча.
Потом встает напротив, наклоняется ко мне, берет меня за подбородок и заглядывает мне в глаза. Такие действия мне непривычны, но я терплю. Решаю, что не стоит дергаться по мелочам. Но она на этом не останавливается и гладит меня по волосам. Нет, это слишком снисходительно и покровительственно с ее стороны. Не по мне. Отодвигаюсь глубже в кресло, Ио снова шепчет:
- Да расслабься же ты!
Ей легко говорить! А если такое внимание меня злит? Фэриен еще этот... раздражает.
Я задаю им вопрос, надеясь отвлечь их слишком назойливый интерес от моей персоны:
- Как мы собираемся его искать?
Вместо ответа Ио задает вопрос мне:
- А как ты можешь его искать?
Вообще это сложно объяснить, каким образом я воспринимаю этот мир, какими способностями обладаю. Поэтому отвечаю как можно ближе к истине:
- Я просто чувствую украденное. Но не во всем мире сразу. Тем более - не с моими жалкими остатками силы.
- Значит, будем искать - неопределенно говорит Ио.
Она снова долго смотрит на меня. Мне не показалось - сочувственно? И говорит, только не мне, а Фэриену:
- А он совсем не такой.
- Какой? - спрашиваю мрачно.
Мне даже немного интересно, какой это я не такой, и какого они ожидали увидеть. Неприятно осознавать, что тебя считают неполноценным дьяволом.
Она отвечает:
- Ты не безжалостное чудовище, как нам говорили.
Я хмыкаю. Они меня просто мало видели.
Ио предлагает Фэриену посмотреть мне в глаза. Это какой-то аттракцион, думаю я. Фэриен бережно, но настойчиво поворачивает к себе мое лицо, внимательно всматривается. Что он там может увидеть у меня в глазах? Разве что - легкую усталость? Он так же, как и она, берет мое лицо в ладони. Я отворачиваюсь. Не хватало мне еще поцелуев!
Ио говорит Фэриену:
- Нам следовало сначала придти к нему. Перед тем, как заварить всю кашу.
Тот усмехается:
- Это было бы бесполезно.
И спрашивает меня:
- Ты бы стал с нами разговаривать двенадцать лет назад, Люцифер?
Я мрачно отвечаю:
- Не стал бы.
- Вот видишь, - пожимает плечами Фэриен, - это только сейчас с ним можно говорить.
Следующие слова Ио меня поражают:
- Я вижу сквозь тебя другой силуэт. У тебя белые крылья.
- Ты ошибаешься, - отвечаю, - у меня черные крылья. Рваные и с когтями. И сейчас их у меня нет. Благодаря тебе.
Но она меня не слышит, она думает о чем-то своем:
- Значит, все это правда?
- Что?
- Что ты был ангелом света? Возгордился, взбунтовался, был низвержен?
- Был, - отвечаю односложно.
Все было намного запутаннее и больнее, но говорить об этом я не хочу. И даже думать.
- Как ты думаешь, Люцифер, - спрашивает Фэриен, - мы... можем подружиться?
- Что? - не веря своим ушам, переспрашиваю я. Как ему вообще в голову такое пришло - "подружиться". Еще и слово-то какое подобрал. Вот сейчас я все брошу и начну и ними "дружить".
- Я хотел сказать - у нас много общего. Нам есть о чем поговорить, что обсудить. Ты же хочешь узнать побольше о нашей жизни, а мы - о твоей?
Он видит, с какой иронией я на него смотрю, но все равно продолжает убеждать:
- Да, конечно, наше знакомство началось не очень приятно.
Я думаю о том, что если все те зверства, что были учинены со мной, в его устах звучат как "не очень приятное начало знакомства", то мне даже не хочется знать, какова по его понятиям серьезная ссора. И вообще я предпочел бы держаться от него как можно дальше. И самое лучшее - вообще никогда его не видеть. Разве что в гробу в белых тапках. С удовольствием кинул бы землицы в его могилку.
Тем временем Фэриен говорит:
- Но я могу попросить прощения. И думаю, всем будет легче, если мы будем доверять друг другу или хотя бы попробуем.
- Чего тебе еще от меня надо? Если ты думаешь, что я мечтаю с тобой общаться - ты ошибаешься.
- Нет, я говорю хотя бы о том, чтобы ты перестал злиться, - поправляется он.
- А давай я тебя убью, брошу где-нибудь в вонючей яме, потом посажу на цепь, потом трахну, а после скажу: "Ой, извини, я не со зла" - и ты вдруг начнешь со мной ладить. И мы будем жить долго и счастливо.
- Разве тебе неинтересно узнать, кто мы такие? - проигнорировав мою тираду, лукаво улыбается он.
- Неинтересно, - отрезаю я, хотя мне не терпится узнать, откуда они приперлись. Чисто из практических соображений - чтобы потом разнести их гнездо в клочья. Чтобы подобной дряни там больше не могло вырасти.
- Зря ты так, - Ио опускается в стоящее рядом кресло, ее ладонь накрывает мою. Резким движением я убираю руку и вообще отодвигаюсь от девушки.
Она вздыхает:
- А если нам и правда жаль, что так получилось?
- Это ваши проблемы, - отвечаю я.
- А если ты нам нравишься? - ее голос звучит нежно, завораживающе. Для любого другого парня, кроме меня.
- Это ваши проблемы, - упорно повторяю я.
- Насколько мы поняли, ты очень давно... одинок, - осторожно говорит она, - и тебе, как и всем другим живым существам, нужно внимание.
Я ничего не отвечаю. Пусть думает, что хочет. И пусть не надеется, что меня может интересовать ее внимание. Само по себе внимание мне, конечно, нужно, спорить не буду, и даже знаю, чье... но уж точно не этой нахальной девчонки.
Несколько минут Ио помалкивает, и я даже начинаю надеяться, что допрос окончен, но потом она задает странный вопрос:
- А что ты делал все это время на земле, Люцифер?
- Воевал, - отвечаю первое, что приходит в голову.
- С кем? - мягко спрашивает она.
Теперь я уже вынужден задуматься. И через десяток ударов сердца, хорошенько подумав, отвечаю:
- Да, наверно, с самим собой.
И опять опускаю голову. Потому что сам понимаю, насколько это правда. Я всего лишь продолжал воевать. Мне было все равно, с кем. Глубоко вдыхаю, сильно выдыхаю, считаю до десяти, но к горлу неумолимо подкатывает ком. Что это со мной? Неизведанное волнение охватывает меня, и справиться с ним я не могу. Кажется, я готов заплакать. Докатился. Или довели меня. Ага, до края.
Ио снова пытается меня погладить, шепчет что-то ласковое, тот же Фэриен от нее не отстает. Стряхиваю с себя их руки, встаю из кресла и отхожу к перилам. Стою и смотрю на волны. Зрелище передо мной расстилается удивительно живописное. Всегда завидовал маринистам - они умеют писать первозданную мощь. А сейчас водная стихия спокойна, как котенок на печке. Волны не шумят - они мурлычут. Им хорошо - они гладят песок, и тот одаривает их ответной лаской. Дело близится к вечеру, пляж почти пустой, потому никто не мешает морю целовать берег. Разве что розовые облака подглядывают. Тоже завидуют наверно. И у них есть для этого основания - облака одиноки, они плывут по небосклону друг за дружкой, и все никак не могут догнать. А уж когда догонят - не могут поладить. Ругаются, злятся, разборки устраивают, молниями жгутся. Наверно, выясняют, кто главнее. Все, как у людей. Потом ругань облаков заканчивается слезами. Море тоже не всегда любит берег, когда оно бушует - берегу не позавидуешь. Видимо, такова жизнь. Везде - среди людей, животных и стихий. И даже дьяволы и пришельцы подвластны заведенному распорядку.
Снова на моем плече чья-то рука. А я даже не хочу знать, чья. Оставьте же меня в покое! Эти чудики, как мухи назойливые, и не вредят, и шлепнуть хочется.
- Идем купаться! - предлагает Фэриен. Понимаю, что он хочет отвлечь меня. Решаю, что действительно, стоит попробовать.
Стягиваю рубашку и джинсы, снова залитые моей кровью и распоротые в десятке мест моими же шипами. Да, эти джинсы остается только выкинуть. И не мешало бы подальше, чтобы какая-нибудь обслуга не заподозрила убийства. Лишний шум нам не нужен.
А потом я спускаюсь по деревянной лестнице и иду босиком по песку. Хочется упасть и поваляться в нем, как это делают дети. Но я никогда не был ребенком. Я могу всего лишь предполагать, каково это.
Фэриен уже раздевается и с диким ревом бросается в воду. Не думал я, что его легкие способны рождать такие звуки...
Набежавшая волна ластится к моим ногам. Правильно делаешь, волна.
Вхожу в воду по грудь и ныряю. Прогретое за день море ласкает тело, но я уже несколько предубежденно отношусь к любого рода ласкам. Плыву все дальше и погружаюсь все глубже. Я очень давно этого не делал. Моему телу нужен воздух, я передергиваю плечами, и пониже лопаток открываются жабры. Вот тебе воздух, тело, дыши, пока я добрый. Наслаждаюсь глубиной, но внезапно чувствую, как из меня уходит малая часть силы. Это, значит, меня уже дергают за поводок. Еще немножко, еще. Быстро плыву обратно к берегу, выныриваю прямо перед Ио и хмуро говорю:
- Я не совсем дурак, Ио. Я способен понять, что мне от тебя не уплыть. Уже убедился, что не могу оборвать поводок. Дай мне просто поплавать. Не дергай меня, ладно?
Она сконфуженно улыбается и возвращает мне отобранное. Вижу, что на ней нет купальника, она безо всякого стеснения стоит в воде голышом. Я разворачиваюсь и погружаюсь снова. И плаваю среди водорослей, камней и рыб, наверно, целый час. Даже поднимаю несколько раковин, в которых, уверен, есть жемчужины. Осьминог пускает мне в лицо темное облачко, но я не обращаю на него внимания, только смеюсь под водой. Моей силы хватит, чтобы вывернуть это море наизнанку. Это приятно - плыть, когда любая мурена инстинктивно чувствует, кто ты, и прячет свои зубы, пока их не выбили.
Мне хорошо. Это удивительно и странно - притом, что я лишен трети своих способностей, посажен на крючок, с которого не сорваться, мною командуют, меня, черт подери, изнасиловали - а мне хорошо!
По истечении часа из меня очень медленно и аккуратно уходит с полпроцента. Только полпроцента, не больше. Ты меня зовешь, Ио? Так мне больше нравится. К тому же за час бултыханий в море я почти успокоился. Нужно будет обязательно обдумать все случившееся, но сначала нужно взять себя в руки и попытаться приспособиться.
Я выбираюсь на берег. Она стоит у кромки воды одна. Теперь уже не голенькая, на ней надето легкомысленно короткое платье. Фэриен, видимо, уже накупался вдоволь. Она видит у меня в руках раковины, спрашивает, что это.
Вместо ответа выпускаю из мизинца один коготь, вскрываю раковины, собираю из них жемчужинки и протягиваю ей.
- Это мне? - спрашивает.
- Извини за джинсы, - говорю я.
Она собирает с моей ладони жемчужины, потом берет меня за руку, и я не вырываюсь. Ладно уже, пусть ее.
Мы возвращаемся в номер, и она опять отправляет меня в душ. В принципе, мне достаточно полсекунды, чтобы и волосы мои высохли, и песок с морской солью испарились с кожи, но я уже знаю, как приятно принимать душ, и потому послушно в него топаю. А когда возвращаюсь, вижу уже настоящий ужин в номере, а не просто булочки с кофе. Мы вместе все это едим, они оживленно болтают, но мне не хочется участвовать в их разговорах. После ужина беру сигарету из пачки Фэриена. Я много чего курил в свое время. Знаю, что такое гашиш, кальян, а уж трубку мира, набитую табаком, раскуривал еще с индейцами до того, как Колумб открыл Америку. Но от первой затяжки по-детски закашлялся. Это я всю эту дрянь курил, а мое теперешнее тело - видимо, нет.
Но одну-то сигарету я дотянул до конца. А когда вернулся в гостиную - никого в ней не обнаружил. Прошествовал в спальню и увидел их там обоих, едва прикрытых покрывалом, на широченной королевской кровати. Они ждали меня и призывно улыбались. И я пошел к ним. Не знаю, почему. Захотелось. Безумный день заканчивался, я был опустошен и потерян. Мне нужно было немного нежности...
А к середине ночи я уже не понимал, чьи губы целую...

6.

Когда проснулся утром, в кровати я был один. Разорванное в клочья покрывало лежало в углу. Это я его разорвал. Случайно. Ночным наваждением, туманной марой промелькнули в голове бесстыдные картинки прошедшей ночи. Я такого от себя не ожидал. Осматриваю спальню - вчера я не обращал внимания на интерьер. Сегодня понимаю, что гостиница относится к разряду очень хороших. Как это правильно теперь говорят - пятизвездочная? Очень все мастерски подобрано в тон, и в то же самое время - присутствует ощущение экстравагантности. Вот что бывает, когда люди долго учатся хорошо исполнять свою работу. Или когда у людей есть способности и врожденное чувство стиля. У меня, например, такого нет. Чтобы так органично обставить комнату, подобрать светильники, занавески, продумать мелочи - мне пришлось бы перелопатить массу пособий, и все равно в результате я сел бы в лужу.
И морем пахнет. У кого-то запах моря наверняка ассоциируется с йодом, у меня же - с солнцем. На тумбочке рядом с кроватью стоит в вазе букет белых роз. Вчера его здесь не было. Или я его не заметил. Можно протянуть руку и потрогать цветы. А можно понюхать. Да что со мной твориться? Какие к черту могут быть розы?
Я поднялся и увидел себя во весь рост в большом зеркале. Что-то многовато на мне засосов. На шее, на груди, на животе. А это что? Ровный ряд зубов отпечатался на плече. Кто-то из них меня укусил. Да, помню, только смутно. И губы у меня вспухшие и яркие. Бр-р! Я сексуально озабоченный дьявол. Улыбаюсь самому себе в зеркале. Ну, надо же, как это получается вызывающе!

Предыдущая страница 3 Следующая страница


Дьявольские будни 4

Выхожу из спальни, и меня встречают такие же двусмысленные улыбки. Это ж сколько всего смыслов получается? Им хорошо, они хоть помнят, кто из них что со мной делал! Они улыбаются мне, как это делают любовники - многозначительно и чуточку плотоядно. И у них есть на это право. Потому что я... им уступил... Их взгляды отзываются сладким спазмом где-то у меня в животе. Но я умею брать себя в лапы. Эта ночь ничего не изменит в наших отношениях. Да и взгляды эти скорее всего лживы. Потому что чужаки должны быть рады любой возможности окончательно подчинить меня.
Ио протягивает мне чашку кофе, встречает пальчиками мои пальцы.
- Доброе утро! - щебечет она.
- Доброе, - соглашаюсь. И понимаю - ведь и, правда, хорошее утро!
Отхлебываю кофе и смотрю, что они тут делают. Фэриен уютно устроился на диване и просматривает телевизионные каналы, особо не сосредотачиваясь ни на одном. Вокруг Ио, расположившейся у журнального столика, разложены десятки газет на разных языках. Ее тонкая блуза с широкими рукавами сползла с плеча, и ее обнаженное плечико смотрится ну совсем постельно. А я теперь знаю, как она гнется подо мной. Так и хочется схватить ее в охапку и уволочь обратно в спальню. Наверно, она на это и рассчитывает. Но с умным видом продолжает копаться в ноутбуке. В Интернете, наверно. Я не так уж отстал от жизни. Это они поиск ведут, надо полагать.
Закрываю глаза, мгновенно вбираю в себя информацию из телевизионных каналов и из газет. В Интернет даже не суюсь, поскольку знаю, какой там хаос и обилие всевозможных сведений. Мне там без подготовки не разобраться. Но это всего лишь дело времени. А потом я аккуратно ставлю чашечку кофе назад на столик и тычу пальцем в одну статейку. И говорю:
- Он там.
- Что? - разворачивается ко мне Фэриен.
Я поясняю:
- Это сделал тот, кто обладает моей силой.
- Ты уверен? - спрашивает меня Ио, смотрит на меня снизу вверх, и теперь мне уже видна ложбинка меж ее грудей.
- Абсолютно, - отвечаю.
Она читает заметку вслух. В ней сухо и скомкано написано о жестоком убийстве.
- И что тут такого? - опять спрашивает Ио, пожимая плечиком. Тем самым, голеньким.
- То, что убийство совершил ваш воспитанник.
Вижу, что мои слова ее задели. А что, я не прав? Это они, умники, на пару с Фэриеном готовили мне замену. Доморощенного дьявола.
Утро резко перестает быть добрым. Ио поджимает губки:
- Не дерзи мне!
Что ж поделать, думаю, вот такой я ершистый.
- А я ничего дерзкого и не сказал, - справедливо замечаю.
- Зато подумал, - говорит Фэриен.
Я не отвечаю. Да, подумал. Ио поднимается из-за столика и направляется ко мне. Я жду. Что она будет делать - учить меня вежливости? Швырнет на колени, лишая сил, как всегда?
Но она лишь подходит вплотную, кладет руки мне на плечи и смотрит в глаза.
- Я уже говорила тебе и повторю еще раз - я не меньше тебя сожалею о том, что произошло. Пойми - у нас есть общая цель, так что постарайся работать в команде. Давай не будем становиться врагами.
Киваю в ответ:
- Давай не будем. Отпусти меня. Оборви цепь.
- Нет, - ее голос не знает сомнения. Она недобро хмурится и отворачивается. Зато ко мне подходит Фэриен и задумчиво бормочет:
- Пожалуй, пора тебя наказать.
И легонько касается моей руки. С меня разом падают джинсы. Потому что я девушка и у меня тонкая талия и стройные бедра.
- И не смей менять тело, - безразлично бросает Фэриен, - а то хуже будет.
Наказал, тоже мне! Бывал я в женских телах, и не раз, и не только с его помощью. И по-всякому! Разве что - в качестве вынужденной меры. Потому что сам себя ощущаю исключительно мужчиной. Да, да, все знают, что ангелы бесполы. Я тоже таким был... очень давно... Меня всегда интересовало - а почему это люди уверены в ангельской непринадлежности ни к какому полу? Часто с небожителями встречаются?
Ио на меня не смотрит. Еще бы, я ее разочаровал. Она думала, глупенькая, что после одной ночи с ней я стану ручной собачонкой. Нет, милая, для этого нужно меня как минимум уничтожить. Да и Фэриен на меня не смотрит, он присаживается к ноутбуку и роется в поисковике.
Переступаю через свои бывшие джинсы, замечаю, что футболка висит на мне мешком практически до колен. Что-то Фэриен перестарался и забрал у меня слишком много роста. Сколько во мне сейчас? Сантиметров 165? Или меньше? Даже хрупкая Ио меня на полголовы выше. Нет, правда, я понимаю, что все это - игрушки... ниже, выше... для меня это ничего не значит, но неприятно.
Усмехаюсь в пространство:
- Зато бриться не надо.
Мне никто не отвечает. Обиделись они, видите ли. Автоматически иду в душ. Да просто посмотреть на себя нынешнего. Смотреть особо не на что. Росту нету, фигурка - ничего особенного, лицо, между прочим, тоже. Рядом с Ио буду выглядеть бледной тенью. Ну и ладно. Я не на конкурс красоты собрался. Все равно забираюсь в душ и получаю свою долю приятного. Впрочем, грудь у меня вполне... нормально, сойдет. Когда минут через пятнадцать возвращаюсь в гостиную, Фэриен равнодушно протягивает мне новую одежду. Соответствующую моему телу. Это он всерьез? Он что, не думает возвращать мне мужское тело? Да мне же просто удобнее в нем, черт тебя подери!
Ладно, хорошо, пусть так. Распахиваю халат прямо в гостиной, беру из его рук одежду, но он вообще на меня обнаженного, нет, видимо, все-таки обнаженную, не реагирует. Я-то думал его смутить своими сомнительными прелестями, а ему - хоть бы что! И куда подевалась вся его вчерашняя сексуальная агрессия?
Надеваю юбку на голое тело, но Фэриен насмешливо протягивает мне кружевные трусики:
- Натрешь себе все.
И вот теперь я понимаю. Он надо мной смеется. Ему мало было вчерашнего, когда он объяснял мне, как бриться надо, ему захотелось посмеяться над моим незнанием женской жизни, женских штучек-приколов. И, пожалуй, это у него получится. Я вынужден натянуть на себя тоненькие трусики. Это жутко неудобно. Они врезаются мне в... простите... да не скажу я, во что они врезаются. Во все.
Фэриен вручает мне кружевной лифчик. А вот этого я на себя надеть не смогу. Как хочешь, "милый", но это тебе придется на меня нацеплять самому. Он ухмыляется и помогает мне, одевая меня, как манекен. Я зажмуриваюсь и терплю. Все это - просто насмешка с его стороны.
Потом наконец-то рассматриваю, какую одежду он мне приготовил. Вижу серый костюм с юбкой до колен. Тоненькая блузка, сквозь которую мой только что надетый лифчик будет просвечивать. И еще - ЧУЛКИ! С ажурной резинкой! Нет, он точно издевается! Если он думает, что я смогу это надеть, и тем более в этом ходить - он сильно ошибается!
Он хлопает ладонью по диванчику и говорит со вздохом:
- Садись, малышка, будем тебя одевать.
На всякий случай хмуро интересуюсь, нельзя ли было подобрать что-то более подходящее?
Брови Фэриена удивленно взлетают вверх:
- Я подумал, что вечернее платье ты не осилишь, милая.
Очень смешно. Но возразить особо нечего. И если он думает, что я буду умолять о прощении, он ошибается. Уж поверь мне, мальчик, если понадобится, я смогу ходить в чем угодно, хоть вообще без кожи. И даже без ног.
Присаживаюсь на диван, зараза Фэриен берет мою ножку за пяточку и потихоньку натягивает на нее чулочек, не забывая при этом погладить мои коленки. Я вздрагиваю и краем глаза вижу Ио, она тоже подсматривает за мной. Все с вами понятно, вы оба опять играете в ваши игры. Видимо, происходящее кажется вам забавным. Ну, ничего, одевай меня, малыш, давненько у меня не было слуг.
И все-таки ошибался я.
После того, как я был одет, самостоятельно и с помощью Фэриена, издевательства не закончились. Меня накрасили. Все, как полагается по теперешней моде. Тональный крем, пудра, румяна, тени, тушь, помада. Господи, тонна косметики! Мне уложили волосы, простенько, но со вкусом. Когда после всех процедур посмотрел на себя в зеркало - понял, что никакая я не бледная тень. Вполне симпатичная девушка. Даже понравился себе. К моему сожалению, Фэриену тоже. Он вообще общался со мной только, как с девушкой. А мне осталось стиснуть зубы и терпеть.
И не лень ему было все это со мной проделывать! Я запомнил, как выгляжу, и теперь могу сделать все то же самое секунд за пять. Только, естественно, магическим путем, а не натуральным. Натуральным, наверно, и за три часа не смогу. А я и не стилист, слава Богу. Не переживайте, я могу поминать ЕГО всуе, сколько мне влезет, ОН меня все равно давно не слышит.
А еще через час за нами пришло такси. Я молча сунул ноги в туфли на высоченном каблуке, что меня совсем не удивило, и понес свое субтильное тело к выходу. А Фэриен взял меня под ручку. А я оттолкнул его и взял под ручку Ио.
- Пойдем, подружка? - промурлыкал я.
Она хихикнула, обвила мою талию, и мы вышли из номера. Я даже бросил последний взгляд на спальню. Почему-то было жаль оставлять ее вот так, за спиной. Я... познал там много нового.
В такси рядом со мной опять сел Фэриен. Переднее сиденье мне не доверили. Даже и не знаю, куда меня везут. В аэропорт, наверно. Эх, были бы крылья! Фэриен посмеивался и шутил с нами, двумя девушками. Даже таксист, и тот улыбался. Не улыбался только я.
Вот он и аэропорт, все правильно. И с Францией я не ошибся, есть еще чутье! Как всегда, все формальности с документами взяли на себя Ио и Фэриен. Я тоже могу проделать какие угодно фокусы, но выступаю у них в роли багажа, то есть - должен стоять рядом и помалкивать. И кто мне говорил о работе в команде?
Еще через полчаса сижу в самолете опять же между ними. Меня заботливо пристегивают ремнем безопасности. Хотя уж чего-чего, а авиакатастрофы я не боюсь. Легко могу выпрыгнуть из этого самолета на всей скорости, на какую он способен, и очень даже запросто остаться живым. Но мои спутники педантичны до смешного. А скорее всего - не хотят привлекать ничье внимание. Лететь нам предстоит почти три часа. И лететь мы будем высоко, я даже не смогу прощупать на всякий случай местность, над которой мы будем пролетать. Может, мне, как дьяволу, крылья не нужны вовсе, может, достаточно заиметь собственный самолетик?
Если вы думаете, что я нищий дьявол - вы не правы. Если захочу - у моих ног будут все богатства мира. Дело в другом - я этого не хочу. Это и так все мое. Запросто могу дотянуться и присвоить себе все, о чем подумаю. Только - зачем?
Я задумался и рассеянно потираю виски. Ио встревожено трогает меня за локоть:
- Тебе нехорошо?
- Что? А-а-а, нет, я здоров, как бык, - отвечаю я, и меня ненавязчиво поправляет Фэриен:
- Здорова, детка... и как корова, - и хихикает.
Не выдерживаю и хихикаю тоже. Мне вторит Ио. А потом мы смеемся все втроем. И я надеюсь, что теперь прощен, и мне вернут мужское тело. Не сейчас, конечно, а по прилету.

7.

Мы прилетаем в Киев. Древний город, красивый. Я помню его в разные времена. Помню смешных древнерусских витязей в рубахах по колено, в наивных кольчугах. Хорошее было племя, крепкое, светлые кудри, румянец во всю щеку. Женщины у них статные, высокие, полногрудые, полнокровные. Не-е, про кровь не буду. Вы неправильно поймете.
Помню времена большевиков, когда древние церкви сносили подчистую. Я умею ценить прекрасное, зря вы обо мне плохо думаете. И свою лапу туда не прикладывал. Вообще мало где непосредственно поучаствовал, люди на удивление неплохо и сами справляются.
И вот сейчас увидел - красивый город. Соборы восстанавливают, то, что осталось нетронутым, поддерживают в порядке. Новое строят. Креативно. "Глобус", например. Мне понравилась сама идея. Это же подземный город в городе! Да, по сути он является торговым центром, но там уютно, красиво, чисто, светло, много кафешек, короче, там здорово!
Дело в том, что практически по приезду я понял, что зверя здесь уже нет. Он сменил логово или залег так, что я его не чувствовал. Мне нужно было время, а моим спутникам тоже было интересно, каков сейчас Киев. Мы остановились в гостинице прямо на Крещатике. Багажа у нас было мало, мы лишь немного отдохнули и вышли в город. Фэриен сделал вид, что не замечает, в каком я состоянии. В женском, то есть. Я не смог его попросить сменить мой внешний вид. Непривычно Люциферу кого-либо о чем-либо просить. Так и вынужден был стучать каблучками по "Глобусу".
Мы с Ио опять взялись за ручки и долго разглядывали шмотки в витринах. Заходили в бутики, пересматривали юбочки и платьица. Как будто я в этом что-то понимаю. Вон Фэриен понимает разов в двести больше меня. Я увидел смешной фонтанчик, засыпанный мелочью так, что она поблескивала еще с верхнего этажа, пока мы спускались к самому фонтанчику на эскалаторе. Потом сидели внизу, у фонтана, и ели мороженое. Никогда еще не ел такого вкусного мороженого. Я вообще подобных сладостей раньше не ел, откровенно-то говоря.
Мир вокруг меня был подвижен, люди все спешили куда-то. Они выглядели успешно, у них были свои дела, куча забот. У них были семьи - родители, дети. А я сидел, стиснутый узкой юбочкой, затянутый в непривычное мне белье, кушал свое мороженое и остро чувствовал свою ущербность. Нет, не потому что мне не хватает двух третей силы, вовсе не потому.
Вот она - жизнь, проходит мимо меня, пробегает в кроссовках или кедах с рюкзаком за плечами, или как я, на каблучках, или степенно идет в дорогих туфлях. Но МИМО МЕНЯ! Эти люди любят, ненавидят и умирают. Но они - живут. А я в этой жизни не участвую. Мне этого не дано. У меня... другая миссия. За что, Господи?
Да что ж я расклеиваюсь-то ни с того, ни с сего? Потому что непривычно долго нахожусь в женском теле, а женщины, всем известно, более чувствительные и эмоциональные? Но оно не имеет ко мне отношения, это тело! Всего лишь оболочка, не больше. Вы когда-нибудь видели такое зрелище - печальный Люцифер? Ну так занимайте места, представление больше не повторится! Ио меня интуитивно чувствует. Легонько касается моего запястья, ободряюще улыбается. Ничего ты не понимаешь, девочка! Тебе ли понять меня, с моими-то проблемами?
"Думай, Люцифер, думай, - повторял я, как заклинание - Если полубезумный зверь, накачанный под завязку дьявольской силой, сумел оборвать привязь и уйти - ты тем более сможешь. Пусть у тебя не так много времени, как было у него - зато ты точно знаешь, что это возможно. Где-то в цепи должно быть слабое звено. И ты его найдешь. А чужаки - им нельзя верить. Ни единому слову. У них своя игра, а ты всех подробностей этой игры не знаешь. У них свои цели, а ты им нужен всего лишь как средство достижения поставленных ими задач, тебе неведомых. Они - твои враги.
Зачем ты им нужен? Ну, найдешь ты зверя, ну, схватишься с ним... а вот победишь или нет - это еще вилами по воде писано. Тьфу, ты, опять эти вилы вспомнились! Даже и не знаю, доступны ли они мне, ослабленному, теперь. Не хочу вилы. Меч хочу, как раньше, блистающий! И крылья получить бы обратно!
И к тому же - неплохо бы поговорить со зверем. Мне нужно знать, как он сбежал. И к чему его готовили. Как они планировали переделать мир под себя?
Думай, Люцифер, у тебя мало времени..."
Времени у меня мало - а вот передышек и отдыха что-то многовато. Мы не в отпуске - мы ищем лжедьявола. Я думаю, нам давно пора увидеть тело. Надеюсь, тогда "сладкая парочка" мне поверит.
Не торопясь, доев мороженое, Ио отправляет Фэриена в редакцию газеты и возвращается со мной под ручку в гостиницу. Пока мы неспешно прогуливаемся по Крещатику, опять-таки заходя в магазинчики, он успевает узнать, в какой морг отправили труп. Украина - небогатая страна, и тут особыми способностями обладать не нужно, достаточно немного денег, пусть даже и местных, чтобы узнать любую информацию.
Фэриен подъезжает опять же на джипе (а ты постоянен в своих предпочтениях, мальчик), и красиво резко тормозит перед нами. Со стороны это выглядит потрясающе - парень заехал прямо на тротуар и разом снял двух телок. Потому как мы с милыми улыбками быстренько садимся к нему в машину. Надеюсь, что окружающие украинцы не приняли нас с Ио за проституток. А если б кто-то так подумал - очень бы удивился, услышав от Ио цену.
Тем более, мы едем не развлекаться, не в ночной клуб и даже не в сауну, а в морг. Там заявляем, что ищем пропавшего родственника. Вот морги во всех странах почти одинаковы, только в некоторых они чище. Так или иначе, мы видим тело. Наверняка на персонал морга мы произвели впечатление - две элегантные девушки, сопровождаемые приятным юношей, равнодушно взглянули на чудовищно изуродованное тело, не брезгуя, потрогали наманикюренными пальчиками, многозначительно переглянулись и удалились, бросив напоследок:
- Не наше.
Что это был за человек и как именно он досадил зверю - нам было неинтересно. Может, он просто ему не понравился. Или наоборот, приглянулся, и зверь немного не сдержался, проявляя свою симпатию - я знать не хочу. Пусть уже труп уносит свою тайну в могилу. Неудивительно, что его еще не опознали - опознавать особо нечего, от человечка остались рожки да ножки.
В гостиницу возвращаюсь не в лучшем расположении духа. Едва за мной закрывается дверь, Фэриен разом притискивает меня к стене, так, что мои изящные ножки болтаются в полуметре от пола, и обжигает поцелуем. Мне наплевать, что девчоночье тело отзывается чуть ли не вибрацией на ласку, я одним толчком отправляю нахала кувырком через всю гостиную. Ему везет, и он шлепается прямо в кресло.
- Ты чего?
Он еще спрашивает?
- Ничего, - мой голос мрачен, как никогда, - тело мне верни.
- А что мне за это будет? - Фэриен вольготно развалился в кресле, Ио, снисходительно улыбаясь, сложила руки на груди.
Сволочи, все забавляются! Молча передергиваю плечами, не задумываясь о том, как этот жест будет выглядеть в женском исполнении, и думаю, что придется-таки побыть девкой.
Фэриен щелкает пальцами и восклицает:
- Придумал!
- Ну? - а жду я исключительно подвоха. Хорошего от него ждать не приходится.
Он поганенько улыбается:
- Отсосешь мне, детка?
Я отворачиваюсь, и меня трясет от бешенства. Несколько секунд прикладываю всю силу воли, на какую способен, сдерживаюсь и едва не взрываюсь от напряжения. Даже прокусываю губы до крови, и тоненькая струйка бежит по подбородку, капает на блузку.
А потом разворачиваюсь и иду к нему. Его улыбка растягивается до ушей, порочная улыбка, насмешливая. Неужели он всерьез надеется на минет в моем исполнении? Ио с нескрываемым любопытством смотрит на происходящее. Да, милая, это концерт по заявкам.
Подхожу к нему, спокойно кладу руку на спинку кресла, почти касаясь его плеча, выпускаю когти и одним движением сжимаю ладонь, кромсая кресло на ломтики. Надеюсь, это убедительно.
Фэриен косится вправо, на мои когти в сантиметре от его плеча, и усмехается:
- А ты все мебель портишь, да?
А потом хватает меня за ворот и резко тянет на себя. И тут в игру вступает Ио, в ее арсенале приемчики покруче. Я зубами вцепляюсь в ускользающую силу, но она покидает меня, а ноги мои подгибаются, и я все равно мешком валюсь в кресло, прямо в объятия Фэриена. И он меня гладит, где хочет и как хочет. Ярость бурлит в моих жилах, но это все, на что я сейчас способен.
Через пару минут Фэриен капризно заявляет:
- Не хочу!
Отпихивает меня в сторону, и я падаю с кресла ему под ноги. И лежу так, на боку, неудобно, у него в ногах, будто сломанная кукла. Как же они мне надоели! Оба! Это не я - дьявол, это они - черти! Что значит мой необузданный нрав, если в их власти - отключить меня, как забарахливший механизм? Ио приседает рядом со мной, задумчиво улыбается и произносит:
- Люцифер, Люцифер... упря-а-амый... мяте-е-ежный... это привлекает. Так и хочется сломать.
Я лишь усмехаюсь краешком губ.

8.

В результате я провалялся на полу всю ночь. И никому не был интересен. А мне все равно. Зато меня никто не трогал. Да и они не шумели ночью, просто спали. Что, интенсивность вашей сексуальной жизни зависит от моего участия?
Ранним утром Ио в шелковой ночной рубашке, более похожей на коктейльное платье на тоненьких бретельках, встала надо мной, расставив ножки, так, что при желании я мог увидеть ее трусики. Как ты наивна, Ио, мне давно безразличны женские трусики. Даже на мне сейчас надеты такие же. В смысле, что полупрозрачно-кружевные. Руками Фэриена моя юбочка была порядочно задрана, и наверняка нижнее белье точно так же доступно для нескромных взглядов. Посмотри сама.
- Ни о чем не хочешь меня попросить? - любопытствует она и возвращает мне право голоса.
А я все равно не отвечу. Не хочу с ней разговаривать. Она опускается на ковер, сидит на коленках рядом со мной, переворачивает меня на спину:
- Неужели это так сложно - попросить? Ну, попробуй!
Ответа не дожидается, но не отступает:
- Не любишь подчиняться, да? А приходится... я представляю, как это тебя злит...
Нет, милая, не представляешь. Я готов вцепиться зубами в твое горло, лишь бы оно не выдавало больше насмешек, да еще и твоим нарочито издевательским тоном.
- Ты же знаешь, что я сильнее, - продолжает она, - зачем ты упорствуешь в мелочах? Попроси меня!
Да, думаю, сейчас попроси, завтра - подчинись, послезавтра - вымой тарелки... и что от меня останется?
А она нежно берет ладонями мое лицо, приподнимает, целует мои щеки, глаза... губы... и шепчет:
- Скажи одно только слово...
Ну, если так... это она меня практически просит... если так - ладно, я согласен.
Сглатываю и говорю хриплым голосом:
- Я... прошу тебя...
Она победно улыбается и возвращает мне силу. Сажусь и разминаю затекшие руки. Смятая почти в гармошку юбка болтается практически на талии, один чулок сполз... или был спущен Фэриеном, не помню точно, запятнанная кровью блузка расстегнута наполовину, да еще и съехала так, что правая грудь почти обнажена... Предполагаю, что и косметика размазана, и волосы растрепаны. Вид у меня еще тот. Как это девушки умудряются выглядеть ухоженно независимо от жизненных ситуаций? Насколько проще парню - натянул джинсы да футболку, волосы пятерней пригладил, побрился, или даже не побрился (трехдневная щетина - вообще образец мужественности) - и все, уже красавец.
Из спальни выходит полуголый Фэриен и тоже обращает на меня насмешливое внимание:
- Как спалось, красотка?
Ага, думаю, красотка, как же... Помятая девчонка с неестественно жестким взглядом...
Он уже и не ждет моего ответа, знает, наверно, что не дождется. Опускается в уцелевшее кресло и развязно бросает мне:

Предыдущая страница 4 Следующая страница


5 Светлана Иваненко

- Раздевайся!
- Что? - надеюсь, презрения в моем голосе достаточно.
- Ничего, - отрезает он, - мужиком ты хочешь стать или нет?
- Ты опять? - а сам думаю, интересно, как они дальше меня будут воспитывать, если и сейчас в драку полезу.
- Как же, нужен ты мне! - ехидничает Фэриен, - Размечтался! Когда я тебе верну тело - ты ж одежду свою порвешь, она ведь размером меньше! Соображать же надо!
Я об этом не подумал. Вообще не думал, что он вернет мне мужское тело. Потому как вроде не заслужил. Наоборот - дерзил, упорствовал. А может, он с утра добрый? Дожился я, раз завишу от чужого настроения.
Раздеваюсь, путаясь в одежках, и с непривычки рву чулки. И стою перед ним совершенно обнаженный, во всей своей женской прелести. Он грациозно поднимается из кресла и идет ко мне. Остается только надеяться на то, что он не захочет воспользоваться удачной ситуацией. Фэриен всего лишь касается моей руки, перебирает мои пальчики в ладони, и я вырастаю. Бросаю на себя взгляд и вижу, что он меня не обманул. Я мужчина.
Ио кидает мне джинсы, и я их натягиваю. Ну вот, уже лучше.
- Иди умойся, - почему-то советует Фэриен.
Ладно, и вправду хочется плеснуть в лицо холодной водичкой. Иду в ванную и только там понимаю смысл его совета. Потому что, взглянув на себя в зеркало, едва сдерживаюсь, чтобы не рассмеяться. Мое вполне мужественное лицо абсолютно не по-мужски накрашено. Косметика, кстати, совсем и не размазалась, так, разве что помада... Но, чтобы быть уж до конца откровенным, замечаю, что тени продолжают гармонировать с цветом глаз. Но зато тональный крем с цветом лица не гармонирует совершенно, в мужском варианте кожа у меня темнее. Блин, не думал, что у меня такие длинные ресницы. А уж как весело смотрится румянец, бывший вполне нежным на женских щечках!
- Ну что, прикольно? - с улыбкой интересуется Фэриен, подпирая спиной дверной косяк.
- Ага, - не могу не ответить, действительно забавно.
- Вон там молочко для снятия макияжа, - он указывает на ворох баночек и тюбиков.
- Да я как-нибудь и мылом справлюсь.
- Тебе, конечно, видней, но мыло щиплет глаза, - наверно, Фэриен думает, что открывает мне большие секреты.
- Все, иди уже отсюда, советник выискался, - выпроваживаю его из ванной.
Пусть не путается под ногами. К тому времени, когда я становлюсь похож на человека, нам приносят завтрак. Ио вручает мне чашечку кофе. Мы сидим вокруг столика, пьем кофе, едим легкие салатики, канапе и фрукты, и она спрашивает меня:
- Мир?
Вижу, что Фэриен тоже ждет моего ответа, и говорю:
- Перемирие... если он не будет меня трогать.
И даже считаю возможным пояснить, почему:
- Я не могу постоянно быть объектом сексуального внимания. Так дальше не может продолжаться. Предлагаю (ну, не могу сказать снова "прошу") не использовать меня в ваших...
Ио меня перебивает, она задает вопрос Фэриену:
- Ты его используешь?
- Угу, - кивает тот.
- Тебе нравится? - спрашивает она.
- Еще как! - многозначительно улыбается он.
Ио поворачивается ко мне:
- Твое предложение отклоняется.
В принципе, другого я и не ожидал.
Поднимаюсь и выхожу на балкон покурить, подумать и поискать. Сосредотачиваюсь, пытаясь охватить как можно больше территории, становлюсь этим городом, стелюсь пылью по мостовым, теку грязной водой в Днепре, заглядываю ветром в открытые окна, дотягиваюсь до всего плохого, до людских грехов, открываю потайные дверцы в ваших сердцах и смотрю на мир вашими глазами. Вы об этом даже не догадываетесь, но я - везде... повсеместно. Меня притягивает совершаемое вами зло... но вовсе не я выступаю его инициатором, нет, вы сами.
Солидный бизнесмен, сейчас смешной, голый и толстый, избивает девчонку, снятую вчера в ночном клубе. Через час он, смыв свой пот и ее слезы, наденет костюм от Армани, сунет ей пять сотен долларов и поедет на деловую встречу в прекрасном настроении. Хочешь, бизнесмен, твоя деловая встреча превратится в банальные разборки, и тебя случайно завалят? А могут и оставить в живых, только в инвалидной коляске? Хочешь? А я могу! Впрочем... что на тебя размениваться, ты и так скоро сдохнешь... ты слишком много пьешь, и ты слишком толстый...
Трое юнцов обдумывают, как бы обчистить пункт обмена валют. Думайте, идиоты, лучше, в том обменнике сидит надежный охранник, он запросто переломает вам руки и ноги и отправит вас на больничные койки. Месяца на два. Вы и без меня все поймете.
Молодая мать, разбуженная поутру плачущим ребенком, психует и бьет ничего не понимающего малыша по лицу. Она не спала всю ночь, у ребенка режутся зубки, вот он и плачет. А ты не мать, а дура. Наверняка есть какое-нибудь простое обезболивающее средство локального действия, если бы помазала ему десны, он бы сладко спал. Хочешь, я заберу малыша, а ты будешь всю жизнь его оплакивать? Нет, ладно, черт с тобой, не до тебя, живи. Ты уже сегодня обзвонишь всех своих подружек, и они расскажут тебе, как можно помочь ребенку. И вообще - врача нужно иметь семейного, или хотя бы хорошего знакомого врача, которому можно и среди ночи позвонить проконсультироваться.
А вот это уже серьезнее... мне кто-то молится... что там у вас? А-а-а... у тебя старенькая мать... ей больно... у нее рак... и ты просишь, чтобы я ее забрал... только ты тоже дура, не меня надо просить, а Бога! Или ты хочешь плохого своей матери? Или ты отчаялась, что Бог тебя не слышит, и ко мне обратилась уже в последнюю очередь? Ладно... не буду придираться... иди проверь, твоя мать уже мертва.
А ты? Взрослый мужик, а думаешь о самоубийстве, как подросток? Да, да, это смертный грех, но я хочу разобраться. Почему бы это? Ах, так... ты любил ее, а она тебя бросила? А чего ты еще ждал, ты старше ее почти в два раза. Ты жил для нее, ты жил только ею, а она сбежала от утонченного тебя к ядреному грубоватому парню? А то ты не знал, как падки балованные девочки на такую вот показную мужественность? Ты поставь вас мысленно рядом - ты ж аристократ, зато он - настоящий мачо! Копни себя поглубже - ты ведь не ее любил, ты себя любил... свою любовь к ней любил... смысл жизни своей в этом нашел. Где ты там сейчас? А-а-а, с нервным срывом лежишь в больнице? Нет, не думай о самоубийстве... тебе еще рано... да ты и не заслужил. Посмотри внимательнее на девчонку, которая тебе завтра таблетки принесет... ее сегодня примут на работу в твой закрытый госпиталь, где ты спрятался ото всех. Она хорошенькая и не такая испорченная. Люби ее. Она тебе сына родит. Если у тебя с ней все получится, я буду только рад.
Мошенник задумывает, как обмануть государство посредством нехитрых операций с документами, надеется, что никто не узнает. Да, никто бы не узнал, если бы не я. Где у нас тут ближайший налоговый инспектор? Давай, милый, просыпайся, труба зовет, тебе срочно нужно проверить одного предпринимателя. Ты у него такое найдешь, что хватит посадить его года на три. Ему будет достаточно.
Вот так всегда. Вот он, ад, не нужно далеко ходить. Получите и распишитесь.
А это что? След? Я вижу отпечаток моей силы! Где это? Киево-Печерская лавра? Да ты что, зверь, совсем с катушек съехал? Что ты забыл там, в святом месте?
Возвращаюсь в гостиную, вижу "сладкую парочку" валяющимися на диванчике и вполголоса плетущими свои заговоры, и командую:
- Подъем!
На что Ио приподнимает бровь:
- А что так резко?
- Если мне не изменяет память, мы кого-то ищем?
Они сразу напрягаются:
- Что ты нашел?
- Не знаю, какой-то след. Надо поехать посмотреть. Фэриен, детка, ты тот джип спер или мы можем им воспользоваться?
- Можем, хоть и спер.
Самоуверенный ты мой. Ладно, если что - я решу твои проблемы.

9.

Сколько тут ехать до лавры? Минут двадцать? А если ты дьявол, и тебе послушны даже светофоры - то всего десять.
В машине опять звучит музыка. Между прочим, я тоже порядочный меломан, ах, да, я уже говорил, что у меня есть чувство прекрасного. Но, конечно, вкусы у меня специфические, к примеру, на шансон и на легкомысленную попсу самая настоящая аллергия. Если мелодия, которая мне нравится, а это чаще рок, действует на меня, как чашка кофе - на обычного человека, то есть взбадривает и поднимает настроение, то музыка плохая обычно раздражает до неконтролируемых жестокостей. Мне стыдно, но и такое бывало, чтобы люди страдали только потому, что слушали неудачную с моей точки зрения музыку. Как же меня достал в свое время Юра Шатунов! Хорошо хоть, я успел его потихонечку устранить до того, как меня эти вот красавцы вырубили. И где он сейчас, ваш Юра Шатунов со всем этим "Ласковым маем"? Ну, разве я не молодец?
А сейчас в машине играет гениальная мелодия. Я ее услышал вчера и проникся мгновенно. Обработка 2004 года песни Depeche Mode "Enjoy The Silence". Это Linkin Park поработали на славу. Уважаю. Все, ладно, молчу, а то начнете припоминать все мои вмешательства в дела музыкальные.
Вот уже Фэриен тормозит у главного входа в лавру.
Вы знаете, что такое Киево-Печерская лавра? Я-то сам не бывал, но слышать - слышал. Это еще один город в городе, только монастырский, а не торговый. Там несколько церквей, часть лавры - это действующий мужской монастырь, там живут настоящие монахи. Территория обнесена стеной. Очень приличная по площади территория, там десятки зданий. Учитывая, что это фактически в центре Киева - впечатляет. Там есть все. Даже собственное кладбище. Монахи живут по своим законам, отличным от законов жизни за стеной.
И есть сами пещеры.
Помню те времена, когда она была настоящим святым местом, когда монахи замуровывали себя заживо в кельях глубоко под землей. Я никогда их не понимал. Да, они не грешили... отрекались от мира и погружались в свои раздумья... но и хорошего они ничего не совершали. Я не так понимаю покаяние. Или вы не читали Библию? Сказано же "ИДИ и не греши". Может, это я что-то неправильно понимаю, но мое непросвещенное мнение таково - раскаялся, так иди и помогай другим. Спасти свою душу можно, только вытаскивая из пропасти других. А заботясь об одного себе, любимом, многого не добьешься. Но я могу быть двадцать раз не прав. Я ж вообще изначально не прав, мне ли, проклятому, рассуждать о спасении? Не стоит мне грязными лапами касаться столь высоких вещей? Мое дело - копаться в дерьме человеческом, да? Ладно, не важно.
Сейчас об особой святости в отношении лавры говорить не приходится. На каждом шагу - коробейники, киоски, шаг вправо - два рубля, шаг влево - три. Все на продажу! Ладно, забыли, мы не затем сюда пришли.
А по пещерам проводят экскурсии, все желающие могут увидеть высохшие мумии мучеников. Думаю, это познавательно для мирян-туристов. Когда идешь по узкому проходу под землей, осторожно придерживая тоненькую свечечку, и видишь везде вокруг окошки в кельи, где томились добровольно себя замуровавшие - само собой задумываешься о своей жизни. О поступках своих. Понимаешь, что есть нечто более важное, чем гонка за материальными ценностями. Еще раз о смерти вспоминаешь, пытаешься оценивать себя со стороны. Хорошо, что меня это не касается, учитывая мое изначальное бессмертие. А вообще - хватить раздумывать, действовать пора.
Осторожно приоткрываю дверцу машины, и так же осторожно выхожу из нее. Не хочу я неожиданностей... Иду прямо к главному входу. Идти мне становится тяжело, кое-кто не хочет меня туда пускать, в лавру. Когда прохожу под аркой, кажется, что она дрожит от негодования, и вот-вот осядет всей тяжестью на меня, нечистого. Успокойся, я проездом по своим делам. Успокойся, я сказал, как бы с самой чего плохого не случилось!
Прохожу. Вот интересно, как здесь прошел зверь? Гораздо более опасный на взгляд арки?
По обеим сторонам - павильоны, слева - древняя церковь, не буду привлекать лишнее внимание и интересоваться, как именно она называется. Справа - колокольня. Возрожденный собор - прямо. Невольно чувствую на себе взгляды святых с икон. Да ладно, можно подумать, вы меня раньше не видели! Не я ли вас искушать пытался? А вы устояли... а кем бы вы были без меня - искусителя? А теперь вот - святые лики. Благодаря мне. Так что успокойтесь все - я не буду смущать вашего умиротворения! У вас - своя миссия, у меня - своя! Не давите на меня!
Что-то рьяно они на меня ополчились. Я стою посреди площади, закрывая лицо руками, а руки-то дрожат... и святые лики осуждающе смотрят на меня... они вокруг, со всех сторон... они не хотят меня тут видеть, они меня гонят... голова кружится... или это они кружатся вокруг меня? В сверкающих латах, с полыхающими от гнева глазами и мечами... на благородных белых жеребцах... со знаменами и копьями наперевес... вокруг одинокой темной фигурки... даже без крыльев...
Ярость рвется из меня, но я сдерживаюсь.
- Замолчите! - кричу им, хотя ни слова мне никто не сказал, - я не к вам пришел! - и совсем уже детское, - Ничего вы мне не сделаете!
И они отступают, от одного меня - отступают. Трусы! Если бы схватились со мной - я бы их больше уважал! Не захотели о меня пачкаться... святоши... Ио и Фэриен одновременно кладут мне руки на плечи. Я их стряхиваю. Мне не нужна ничья помощь. Меня веками все осуждают, да никак не осудят.
Двигаюсь дальше, сопровождаемый сотнями глаз. Да смотрите на здоровье, у вас тут наверняка скукотища страшная, будете потом целое тысячелетие друг другу рассказывать, как со мной сражались. Доблестно.
Древние постройки... сколько им сотен лет? Спускаюсь по смешной лестнице, да это и не лестница вовсе, просто камни местами положены ребром. Красиво у вас тут, не спорю. А вот в сами пещеры и не подумаю сунуться. Те, монахи замурованные, они на меня смотреть не будут, они сразу в драку полезут. А я не хочу воевать, я только от этого отвыкать начинаю.
К тому же почти вижу свою цель. Нет, зверь не входил в лавру. Это я, дурак, прямо сквозь нее поперся. А там снизу еще дверцы есть. Там высокая стена и крутая лестница вниз. Это так со стороны Днепра лавру защищали. Хорошая стена, толстая, на славу сработана, бойницы поверху. Когда спускаюсь по лестнице и выхожу за периметр лавры, чувствую себя получше. Ничего, я еще назад пойду.
Вот он, след. На стене.
Это все равно, что увидеть на месте преступления отпечатки собственных пальцев, ярко полыхающие на горле убитого. Я-то сам тут никого не убивал, я в себе уверен. А человека здесь убили. Прошедшей ночью. Несколько часов назад! Если приглядеться, можно и следы крови увидеть, вон их кощунственно замывали водой из святого источника. Ну, правильно, я всю ночь пролежал на полу в номере без малейших признаков своих способностей, а зверь в это самое время был буквально в трех шагах! О! Это что, насмешка? Да как он мог почувствовать?
М-да... похоже, зверь продолжает питаться человечиной. А останки он бросил в Днепр, плывут сейчас где-то в фарватере. Или прибились к одному из островов, в Днепре их достаточно. Все, других следов нет... искать пока нечего. Можно возвращаться и раскидывать сеть дальше. Будем собирать мертвецов по городу. Или по всему миру. Если на большее не способны.
Коротко рассказываю моим дуэньям о случившемся, да они и сами многое понимают. Особо их внимание я обращаю на то, что все произошло как раз тогда, когда они развлечения ради забрали мою силу. А они на это мое замечание никак не реагируют. Возвращаюсь опять же через лавру, чувствуя еще более сильное возмущение светлых сил.
Прямо посреди площади опять останавливаюсь и кричу им:
- Вы бы под ноги себе лучше смотрели! Пока вы мирно спали, под вашим боком чудовище убило человека и выпило его кровь! И вкусило его плоть! А где были вы?
Пришедшие на утреннюю молитву миряне от меня отшатываются, святые лики от меня отворачиваются, зато пристальное внимание обращают лишь двое монахов покрепче. Уверенные в силе своих убеждений и кулаков, они направляются прямо ко мне. Ага, попробуйте, дотроньтесь! Кидаю на них один лишь взгляд, и им этого достаточно, они застывают на почтительном расстоянии. Понимают, что что-то не так, нечисто. Еще бы, вы не мертвые монахи, вы живые монахи, и вам хочется жить дальше. Я устало разворачиваюсь и ухожу отсюда. Опустошенно сажусь в машину. Надоели мне все... лицемеры... Причем сажусь я на переднее сиденье, рядом с Фэриеном. Делай, что хочешь, Ио, хоть собственными руками перетаскивай меня на заднее, а я хочу ехать впереди. Терпеть не могу выглядывать из-за сиденья!
Ио ничего этого не делает.

10.

Мы почти доезжаем до гостиницы, когда я хватаю руль и кручу его, резко разворачивая машину. Ее заносит, Ио вскрикивает, Фэриен отталкивает меня обратно на сиденье.
- Сдурел? - кричит Фэриен, выравнивая машину на дороге, - Тебе делать нечего? Или свихнулся после встречи с иконами?
Не время обижаться на оскорбления, пусть себе возмущается, зато мы едем в нужную сторону.
- Ты прямо рули, - советую ему, - нам туда надо, на площадь, там еще универмаг стоит, кажется, "Украина" называется. Там авария только что произошла, и устроил ее зверь.
Эх, сокрушаюсь я, мы его не догоним, он уже уходит! Где вы, мои крылья?
Мы едем мимо метро "Университет", вниз, вниз... и останавливаемся в пробке. Ну, правильно, если впереди - авария, то при чересчур оживленном движении в Киеве, при его дорогах, с трудом выдерживающих обычную нагрузку, любое дорожно-транспортное происшествие неминуемо создаст пробку. Фэриен правильно поступает, втыкая машину в ближайший переулок, мы бросаем ее и бежим. Ио, глупенькая, на каблучках. Тебе следовало сделать Фэриену минет, Ио, может, он и тебе бы пол изменил.
Уже через пару минут вылетаю (ну да, да, не вылетаю, а выбегаю) на площадь. И вижу маленькую японскую машинку, разбитую вдребезги о стелу в сердце площади. Ты что, зверь, уснул за рулем? Или с собой покончить пытался? Да у тебя совсем с головой плохо...
Машины запрудили площадь, излишне любопытные водители высовываются чуть ли не по пояс. Что увидеть хотите, люди? Реки крови? Оторванные руки-ноги? Я вскакиваю на капот ближайшей машины, потом - на крышу, и бегу так, по крышам, и наплевать мне на ваши крики. К слову, Ио и Фэриен отстают от меня лишь ненамного. Ха-ха, вот от каблучков Ио теперь ваши машинки поболее пострадают, чем от моих кроссовок!
А зачем я бегу? Разбитая машина уже пустая. Уже минут пять как пустая. На секунду застываю на крыше очередного Мерседеса, что-то много их развелось, и наскоро прощупываю пространство. Нет, все-таки ушел... успел...
То есть - это он успел, а я - опоздал. Правду говоря, не хочу слишком уж поторопиться и столкнуться с ним лоб в лоб. Зверь намного сильнее меня, противопоставить ему пока что нечего. Мне обстоятельства нужны, способствующие взаимопониманию. А при такой ситуации, когда он только что разбился - к разговору он был бы нерасположен.
И вот я - возле машины. А почему она у тебя такая маленькая? И цвет... светло-зеленый... что-то не так... легко перепрыгиваю через машинку, отталкиваясь от крыши одной рукой. Дверца водителя открыта... плавно опускаюсь в сиденье, надо же, оно еще теплое, лобовое стекло разбито, а ремень безопасности совершенно безопасно висит на своем месте. Значит, ты вылетел на тротуар... ага, вон я вижу вмятину на дороге. Хорошо тебе досталось. Секунды на три ты вырубился. А потом вижу ключи от машины, вставленные в замок зажигания, с брелоком в виде черепашки с камушками... Зверь, ты что, девочка?
Да ну, нет, он мог угнать машину.
Вслушиваюсь в кресло, прощупываю его плечами, вижу женскую сумочку на переднем правом сиденье, открываю бардачок, вижу там всякий хлам, понимаю, что хлам преимущественно женский - помады, духи, открытки.
А потом мое внимание привлекает предмет, одиноко лежащий посреди рассыпавшегося на осколки лобового стекла. И я перестаю думать, что машина была угнана. А даже если и угнана, это ничего не меняет. Потому что на дороге, возле вмятины от падения тела, лежит женская туфелька. Она Золушка, разрази меня гром! Синдерелла чертова!
К машине, ко мне и к скачущим по крышам Ио и Фэриену уже спешат отягощенные животами парни в форме. Местные служители местного закона. Гаишники и милиция. Я не хочу с ними встречаться. Пусть живут, обследуют места событий и пишут свои протоколы. Ха-ха, веселенький же получится протокольчик: "На месте водителя транспортного средства, ставшего причиной дорожно-транспортного происшествия, обнаружен не пострадавший дьявол во плоти".
Хватаю сумочку с сиденья, быстренько выскакиваю из машины, одним прыжком оказываюсь рядом с туфелькой и поднимаю ее. На этом этапе ко мне присоединяются Ио и Фэриен, и всем нам вместе остается только бежать. И мы уходим отсюда тем же путем, что и пришли - по крышам автомобилей. Милиционеры требуют, чтобы мы остановились, дают предупредительные выстрелы в воздух. Да хоть прямо в голову! Если вы не хотите нормально спать года два - попробуйте, попадите мне в голову, а еще лучше - в шею, чтобы голова совсем отлетела, и тогда вы увидите, как мое тело изменится и побежит дальше уже другим. Ну, кто у нас меткий?
Метких не оказалось. Как они сдают нормативы по стрельбе? А если б мы были настоящими преступниками? Мы все трое благополучно скрылись за углом. После чего окольными путями вернулись в "свой" джип и вырулили в обратном направлении, пытаясь не попасть в пробку.
А я наконец-то отнял руки от груди, к которой прижимал все добытое, посмотрел трезво на туфельку, определил, что размер у нее тридцать шестой, и обернулся к ним обоим, держа туфлю в руке:
- И кто мне это объяснит?
Ио пожимает плечами и невозмутимо отвечает:
- Это туфелька.
- Да вижу, что туфелька! - рычу я, - кто мне объяснит, что эта туфелька делала на ноге зверя?
Но она непробиваема:
- А кто тебе сказал, что зверь - это он? Это девочка. Точнее, девушка. Семнадцати лет, взбалмошная и капризная. А что это меняет?
- Охренеть, - выдаю потрясенно.
- А чем ты недоволен?
- Всем, - отрезаю я, потом думаю и добавляю тоном потише, - разве ж так можно - девчонку сделать зверем?
- Не вижу никакой разницы, - холодно и чопорно заявляет Ио.
Феминистка ты чертова, думаю я. И открываю сумочку. Что у нас тут с собой носят девочки - лжедьяволы? А то же самое, что и не лжедьяволы. Расческа, зеркальце, помада, даже три штуки, упаковка салфеточек, надо полагать, это, чтобы эффектно промокать заплаканные глазки, записная книжка, крохотная, листочки в ней с золотым краем, флакончик духов, надо будет понюхать потом, изящный паркер, совсем новенький, пустая визитница, тоже новенькая, запечатанная еще. Ага, а вот и то, что не носят с собой в сумочках обычные девочки - толстая пачка денег, украинских и американских. Правильно, больше-то ничего и не нужно. Впрочем, нам с тобой, как дьяволам, даже и этого не нужно. Тебе непривычно просто.
Ты не умеешь еще пользоваться всеми прелестями своего положения.
Мы болтаемся по городу еще часа два. Тишина и спокойствие. Потом Ио заявляет, что голодна, возвращаться в гостиницу она не хочет, и обедать в гостиничном ресторане - тоже. Поэтому нам ничего не остается, как притормозить возле ближайшего приличного заведения. Кухню она предпочитает сегодня японскую. А быстро вы избаловались, за двенадцать-то лет.
Мы заходим в ресторан, заказываем, ждем. Потом обедаем, как белые люди. Я давно понял, что намного приятнее обедать среди людского общества, смаковать приготовленные человеческими руками блюда, а не пожирать эти самые руки в первозданном виде, в собственном, так сказать, соку. Я злюсь на них, на Ио и Фэриена, за то, что не посчитали нужным дать мне хотя бы общие сведения, за то, что такое простое предположение, что зверь вовсе не обязательно мрачный косматый мужик или истеричный прыщавый подросток, мне даже в голову не пришло. Ох, и сюрпризы вы мне преподносите, вымогатели! С другой стороны, и сам мог бы предположить подобное. Как в том анекдоте:
"- Поздравляю! У вас родился ребенок!
- Мальчик?
- Нет.
- А кто?"
С горя даже заказываю себе коньяк. Чужаки неодобрительно на меня смотрят, но я их взгляды игнорирую. Потому что я не школьник, с одной - двух рюмок не захмелею! Вообще не уверен, что смогу когда-либо опьянеть. Впрочем, по разливающемуся по моему телу теплу я понимаю, что, пожалуй, смогу и опьянеть... при желании... Меня немного попускает, Фэриен на это смотрит и тоже заказывает себе коньяк. Ну-ну, учись, мальчик. А что ты делал тут все эти двенадцать лет? Нет, постой, почему двенадцать? Все семнадцать, получается!
После трапезы я предоставляю им самим возможность разобраться со счетом, встаю и иду к машине. Вот и они, следом идут.
Куда едем? В гостиницу? Отдыхать? Вы в своем уме? Нам город прочесывать надо! А вот странно, почему зверь... да какая же она зверь... ладно, не знаю я еще, как ее теперь называть... почему она не уедет из города? Надо будет все-таки потребовать информации о том, где она росла, где осталась ее семья, и была ли у нее семья вообще.
Да как хотите, отдыхать, так отдыхать! Мы возвращаемся в номер. Ио отправляет меня в душ. Демонстративно ко мне принюхавшись. Я же бегал, как черт, по пыльному городу, конечно, вспотел. С каких это пор Люцифер озабочен тем, как он пахнет?

11.

Никогда раньше я особо не зацикливался на сексе... зря, наверное. Если хотелось - брал, что было под рукой, но чаще не хотелось. Когда-то давно, когда еще был ангелом - считал секс занятием животным и грязным. Когда стал дьяволом и испробовал сам - только убедился в своей правоте. И в дальнейшем всегда был уверен, что секс - это тоже дьявольская по сути штука. А свое мнение я меняю очень редко. Сплошь и рядом дотягивался до своих жертв именно тогда, когда они занимались сексом, преимущественно садистским. Люди часто увлекаются, доводя игру до телесных повреждений.
Ио и Фэриен могут съесть меня живьем, затрахать до изнеможения, но поймать меня на этот крючок невозможно. Да, сладкие вы мои, мне было хорошо... и остатки моих комплексов и невинных табу остались где-то либо на полпути в спальню, либо в ванной, но шелковым это меня не сделает. Еще посмотрим, кто кого затрахает. И все же... все же... не ожидал такого от себя. Подобные эксперименты мне непривычны.
Как это современно, да? Дьявол - бисексуал. Ага, значит, я - бисексуал, Иисус - нормальный гетеро, а Господь Бог - вообще девственник. Это шутка, просто шутка, не надо так показательно оскорбляться, да и оскорбляйтесь, ради Бога, мне-то все равно, я давно предан всем возможным анафемам. Могу хоть собственным хвостом себя иметь, и мне никто не указ.
- О чем задумался? - Ио мнет мои напрягшиеся плечи.
- Хочешь еще? - Фэриен проводит ладонью по моему бедру.

Предыдущая страница 5 Следующая страница


Дьявольские будни 6

- Не сейчас, - резко сажусь, да что там сажусь, я вскакиваю потревоженным барсом:
- Она здесь!
Фэриен смотрит на меня недоуменно:
- Ты что так волнуешься, малыш? Все будет хорошо.
Стоя перед ними голышом, поднимаю вверх руки, ладонями к ним, привлекая их внимание:
- Давайте не будем думать, что на меня так действует секс де труа, - и потом говорю четко и как можно яснее, - ваша зверушка здесь, в гостинице.
Я еще не определился, как ее называть. Мне нравится, как округляются их глаза.
- В лифте, - уточняю я, смотрю задумчиво в потолок, и добавляю, - уже на нашем этаже.
Они вскакивают, как ошпаренные, путаются в своих халатиках. Я спокойно надеваю джинсы, слышу деликатный стук в дверь и иду открывать. С какими целями ты явилась сюда, детка? Зверушка, дьяволица, чертовка? Может, нам прямо сейчас и удастся поговорить? Или ты хочешь разнести по кирпичику все здание? Так его недавно отремонтировали, жалко не будет?
Я иду медленно, мне торопиться некуда, там за моей спиной двое извращенцев еще не приняли пристойные позы. Открываю дверь.
Вот она, красотка. Ну ничего себе! Какие мы независимые!
Девушка, совсем юная девчонка, черные волосы текут гладкой волной, переливаются по точеным плечам, карие глазищи на пол-лица, совсем темные, едва видно разницу между радужкой и зрачком, ресницы бархатные, как крылья бабочки-махаона, яркие губы, не пухлые, не бантиком, но чувственные настолько, что на них можно смотреть хоть два часа и балдеть только от одного их контура. И кожа - гладкая, матовая, ровная и невинная, будто под нею вовсе не бродит сумасшествие. Фигурка - хрупкая и вызывающая, до дрожи в телах всех встреченных мужиков. И, конечно, на ней надето все черное, она в образе, только хлыста в руках не хватает. Ну, еще изящных рожек на гордо поднятой головке.
Она настолько уверена в своей силе, что сеет вокруг себя практически преклонение. Так и хочется упасть ниц, потянуться дрожащими лапами и коснуться хотя бы края сапожка. Я усмехаюсь собственным мыслям и по-дурацки говорю ей:
- Привет.
Она смеривает меня презрительным взглядом, отодвигает в сторону и проходит мимо.
Я остаюсь в роли прислуги, закрывающей двери за ее величеством. Величество вышагивает по комнате, "походка от бедра свободная", и останавливается напротив Ио и Фэриена, широко и властно расставив обтянутые высокими сапожками ножки. Мельком бросает взгляд на расхристанную кровать, виднеющуюся в полуоткрытую дверь спальни, переводит его на них, одетых в халатики, и совсем уж на мгновение оборачивается в мою сторону, точнее - в сторону моих надетых на голое тело джинсов.
Демонстративно усмехается:
- Нашли себе новую игрушку?
Это, значит, она их спрашивает. По ее мнению, новая игрушка - это я. Ох, не готов я к таким словам. И к такой встрече не готов.
Ио и не думает терять самообладания:
- Зато мы падалью не питаемся.
Девчонка вместо ответа очень недурственно шипит, угрожающе переступает с ножки на ножку. Я так и чувствую, как она взбесилась. Был бы у нее сейчас хвост - она бы им по бокам начала стегать. Ух, ты, агрессивная какая!
На смену змеиного шипения быстро приходят человеческие звуки:
- Чего вы ходите за мной по пятам? Не надоело?
- Наблюдаем... пока ты всю популяцию населения не истребила, - Ио продолжает бить девчонку по слабому месту.
- Что хочу, то и делаю! - рычит она, - Оставьте меня в покое! Войны хотите?
Ой, какие фразы-то знакомые! А я думал, что это у одного меня такой дурной характер.
В мгновение ока оказываюсь рядом с ней, сгребаю ее за ворот, нависаю над ней, махонькой, этаким медведем, заглядываю ей в глаза, и мой взгляд при этом безмятежней океана в полный штиль:
- Я сказал тебе "Привет", воришка! Или воры не здороваются?
Каких-то несколько секунд она была почти в моих объятиях. Я видел все свои краденые двадцать пять процентов в ней, пронизавшие ее, как арматура - бетонную плиту, или как кол - на него посаженного... не так, совсем не так, как пропитала эта же самая сила меня, сросшись с моей сутью. Или так всегда бывает за шесть тысяч лет?
Это была немая сцена - я застыл, погружаясь в глубину ее взгляда, ее души, ее сознания, она застыла, пытаясь таким же образом прощупать и познать меня, а двое творцов текущего момента - Ио и Фэриен - замерли просто в восхищении, ожидая развития событий. Замечаю их распахнутые в предвкушении зрелищ глаза. Ну да, они думают, что мы сейчас выпустим все свои шипы и когти, и как пара стегозавров, устроим небывалое побоище.
А потом она понимает, кто я. Ее глаза вспыхивают, но отчего - до меня не доходит. От узнавания? От ярости?
Я бесповоротно понимаю, что она сильнее. Черт, здесь есть хоть кто-нибудь слабее меня? И еще - она меня боится. А потом она коротко рвется из моих рук, оставляя мне лишь ошметки куртки, ее губы искажает кривая плотоядная усмешка, и она сквозь зубы цедит:
- Сначала поймай, Люцифер!
Разворачивается, одним прыжком выбивает окно, на секунду застывает на краю балконного ограждения, с наслаждением выпускает крылья, МОИ КРЫЛЬЯ, и прыгает вниз. И несется темной рваной тенью над городом.
Мне остается только проводить ее взглядом. Я тебя поймаю, не сомневайся. Еще не знаю, как, но поймаю. И выясню, чего ты боишься.

12.

- Так, - разворачиваюсь к чужакам, - рассказывайте.
Они и разочарованы и восхищены. Разочарованы, судя по всему, мной. Потому как ничегошеньки я сделать не смог. А восхищены, надо полагать, ею. Потому как она была невероятно крута. И летать умеет. И выглядит сногсшибательно. Не то, что я - злой, неуравновешенный, и с банальными внешними данными.
- А что рассказывать-то? - пожимает плечами Фэриен.
- Все! Как ее зовут, где росла, почему от вас сбежала - все!
- Зовут ее Анжела, символично, правда? Можно называть ее Энжи, или Ангелочек, как хочется. Где росла - да в разных местах росла, в семье дипломата. Большей частью все-таки в России, в Сочи. Есть там такой город на море. Почему от нас сбежала - не знаю. Свихнулась, наверно.
- Ага, - киваю, - а к нам она прямо из дурдома пожаловала.
Они молчат, как в рот воды набрали. Не хотите ничего объяснять? Поднимаю к лицу руку с клочьями ее курточки, принюхиваюсь. Пахнет ею, ее духами и ее телом. Как же мне теперь искать ее, красивую и нахальную? По запаху?
Они переглядываются, шепчутся о чем-то. Видимо, решают, сказать мне что-то или не говорить. Лучше уже рассказывайте, все равно ведь узнаю.
Ио в конце концов вздыхает:
- Она влюбилась, Люцифер. Захотела попробовать мальчика, ну и... увлеклась. Она его убила и съела. Не всего, конечно. Кажется, ограничилась сердцем. После чего свихнулась и начала убивать всех понравившихся ей парней. Она каждый раз пытается удержаться, но заканчивается это плачевно. Первое время она страшно переживала, долго приходила в себя, а теперь, я вижу, совсем привыкла. И новые способности у нее проявляются.
Это она так деликатно о моих крыльях говорит. Спасибо, я и сам заметил.
- А где ее семья, родители, сестры-братья?
- Понятия не имею, наверно, там, в Сочи, и остались. Она к ним давно была равнодушна. Мы проверяли.
Мне надо подумать. Потому что находить после нее мужские трупы совсем не хочется. Это раз. А два - убивать ее мне тоже не хочется. И три - когда я ее найду, смогу с ней поговорить. Это однозначно.
Спрашиваю Ио:
- Почему ты не можешь забрать ее... мою силу у нее?
Ио опускает глаза:
- Так получилось, что не могу...
Я досадливо отмахиваюсь. Как же, дождешься от тебя вразумительного ответа!
Как же искать тебя, темный Ангелочек? Если ты уже можешь лететь по направлению хоть к Парижу, хоть к Нью-Йорку?
- Не может она далеко летать, - отвечает на мои мысли Ио, - силенок-то у нее тоже недостаточно.
Она мысли мои читает, или я бормочу вслух, как лунатик? Да кто ж признается? Значит, думаем дальше. Силенок у нее недостаточно. И наверняка ей хочется, чтоб было достаточно. А где у нас остаток силы? Правильно, во мне... вместе с поводком. Сила вместе с уздой.
Вот если предположить, что она бы на меня напала - кто бы победил? Я думаю, что она, слишком большой у нее перевес. Никакой опыт мне не помог бы. Против лома нет приема. Горячо, Люцифер, ой, как горячо! И что было бы дальше? А дальше она бы выкачала из меня необходимые ей остатки - вместе с поводком! И мои любезные Ио и Фэриен ставили бы свои условия уже не ущербному мне, а полноценной ей. Вот мне и понятно, чего она испугалась.
А я дурак, подумал, что меня! Ха! Да она привязь увидела, механизм мышеловки вокруг кусочка сыра! А неприятно осознавать, что охота идет на нее, а меня всего лишь используют в качестве живца, приманки.
Когда она поняла, кто я - она узнала силу. И готова была меня сожрать. А остановил ее их крючок, глубоко в меня засунутый. Ай-яй-яй... как я был наивен... Я-то думал, что они спасти человечество хотят от безумного зверя, способного с такой-то силищей натворить что угодно - от хоровода природных катаклизмов до эпидемий странных болезней. А на самом деле чужаки просто и не думали отказываться от своих планов.
Я - наживка. Мелкая рыбешка, насаженная на крючок. Ценная своим мясом. И у опытных рыболовов должно быть еще полное ведро наживки. И так оно и есть. А знаешь, почему, глупый? Потому что приманка - даже и не ты... а сила, у тебя отобранная. Если что - ею ведь можно и другую рыбку нафаршировать. Разве что меня к мой силе не нужно было приучать постепенно, живца в виде меня можно было использовать буквально через пару секунд. А человека - подбирай, учи, расти, возись с ним, время трать.
Пошленькая мысль промелькнула краем - милые мои, вам сейчас трахаться не хочется? А то я бы вас отымел со всей пролетарской ненавистью! И плеткой бы по спинам прошелся!
Двуличные вы мои... я как вспомню "Нам следовало сначала придти к нему. Перед тем, как заварить всю кашу." Доверия они моего добивались!
И как, много добились?

13.

Моя глава, да? Мой номер, тринадцатый... несчастливый номер... или все-таки три шестерки? А вы знаете, родные, что три шестерки по идее не должны быть банально выстроены в одну линию? Это не номер, то есть, не совсем номер. Это символ. Они, упомянутые шестерки, должны соприкасаться верхними хвостиками и должны быть направлены в три стороны... чем-то похоже на знак радиации, там тоже треугольники, соприкасающиеся острыми верхними углами. Должен сказать откровенно, что мало отношения имею как к указанному числу тринадцать, так и к несчастным шестеркам. Это людские выдумки. Зачем мне личные цифры? Я ж не военнопленный. Ну, то есть, это сейчас нахожусь, считайте, в плену у пришельцев, а раньше был свободен, как ветер.
Ночью ко мне приходили гости. Не те, которые приходят к женщинам в определенное время месяца. И тем не менее - неожиданные гости. Я почувствовал зов около двенадцати ночи. Собрался, рявкнул злобно на моих рыболовов, что хочу пройтись - и ушел. Глянул на себя в зеркало - ничего, нормально выгляжу, современно - джинсы на мне по-модному драные, толстовка с броскими надписями, джинсовая же куртка с железками в нужных и в ненужных местах, все в стиле милитари, с карманами, я даже солнцезащитные очки нацепил, на ночь-то глядя... а что, стиль надо выдерживать. И волосы мне нравятся, длинные, всегда любил. И лицо парнишки, мною с мотоцикла снятого, меняется под меня - скулы стали более жесткими, а подбородок - более четким.
Похолодало, и я засунул руки в карманы, выйдя из здания. И дождь моросит. А вот зонт брать в руки не хочу, это не в моем духе. Уж точно, что не сахарный, не растаю.
Поднимаю голову к темному небу - кто меня звал-то?
Сзади мне на плечо опускается рука, и я слышу негромкое:
- Привет.
Сговорились они все руки свои класть мне на плечи сзади, что ли?
Оборачиваюсь. М-да... вот этого я тем более не ожидал.
- Давно не виделись, - киваю ему.
Ох, как давно... тысячелетия два? Он мрачен, прямо-таки удивительно мрачен. Я никогда его таким не видел. Кто не догадался - это некто архангел Гавриил.
Я молчу. Он молчит.
Он выглядит так же, как и раньше, когда был моим другом. Когда мы были равны. Когда мы оба были - ангелы. У него бесстрастно-правильное лицо, какое было когда-то и у меня. Золотистые волосы ниспадают на плечи. Именно так - торжественно ниспадают. Голубые глаза, как положено. И даже его кожа выглядит необычно здоровой и загорелой для землянина. Хорошо хоть румянца на щеках нет, а то бы он выглядел точь-в-точь как богатырь из сказки. Он выше меня на полголовы, наверно, чтобы я не забывался.
Только вот одет он тоже бесстрастно и даже немного старомодно. В светлый классический костюм. А может, и наоборот - он просто одет прилично, в отличие от меня, одетого, как оборванец.
Продолжаю молчать, потому что это не я его звал. Мне ему сказать нечего. Меня слишком многое от него отделяет. Или отдаляет. Не важно, в общем, суть вы поняли. Я не то, что на другой стороне баррикад - а вроде как изгой и отщепенец.
А вот почему он молчит - не понимаю. Если звал - то говори, зачем. А не хочешь говорить - ну и лети себе назад, божья коровка, улети на небо, там твои детки кушают котлетки.
И тут мне становится больно - я вижу его крылья. Едва заметные, да и то периферийным зрением - только зыбкое марево в форме крыльев. Такие же, как и раньше.
Если ты чистотой и непорочностью своих крылышек прилетел похвастаться - так для этого ты выбрал не лучшее время, думаю я.
- Пойдем что ли кофе выпьем, - наконец-то выдает главный среди ангелов.
- Пойдем, - соглашаюсь, - только... не смотри на меня так... жалостливо... мне это не нужно.
Он кивает, и мы с ним идем.
И приходим мы в "Глобус". В наземный "Глобус". Там на втором этаже есть кафе, правда, полноценным кафе это не назовешь, но этим-то оно и привлекает. Меня, например, привлекает. Столики и удобные синие кресла стоят прямо под стеклянной стеной, в рядок, один за другим. Вроде и кафе, а скученности народу нет. Сидишь у такого столика, застланного настоящей приличной скатертью, и чувствуешь себя чуть ли не дома.
А по стеклянной стене "Глобуса" барабанит дождь, и вода течет ручейками. А там, за стеной, светится искаженными водой огнями Крещатик и Майдан Незалежности - центральная площадь хорошей страны Украины.
И кофе здесь варят удивительно вкусный.
Гавриил пробует кофе, довольно кивает, и задумчиво его выпивает. Всю чашечку.
Я подзываю официантку и заказываю ей сразу пять кофе. Потом улыбаюсь и уточняю:
- А еще лучше - шесть.
Гавриил неодобрительно качает головой. И выпивает и мой кофе, к которому я еще не успел притронуться.
Устраиваюсь поудобнее в кресле, разваливаюсь вольготно, расслабляю плечи, щелкаю пальцами, и из динамиков льется та же музыка, что произвела на меня впечатление вчера: обработка "Enjoy The Silence" Depeche Mode.
Гавриил слушает, снова кивает:
- Я не сомневался, что ты в курсе всех новинок. Только по моему мнению, наслаждаться тишиной надо немного под другую музыку.
- Ага, - теперь моя очередь кивать, - под щебетание райских птиц.
- Хороший кофе, - он делится со мной еще одним своим мнением и берет в руки очередную чашечку.
- А спать потом сможешь? - интересуюсь почти безразлично, так, с легким любопытством.
- А спать, Люцифер, я уже давно не могу.
И вечер перестает быть томным. Неужели у него проблемы? Такие проблемы, что он считает возможным поделиться ими со мной, его заклятым врагом, его заклятым другом?
- А ты хорошо выглядишь, - продолжает высказывать свои наблюдения Гавриил, - как всегда, современный, модный, отвязный, вызывающий.
И я не совсем понимаю, это комплимент, или все-таки шпилька.
Он невозмутимо продолжает:
- Это удивительно, учитывая твое положение.
- А что такое с моим положением? - спрашиваю я и почти сразу восклицаю радостно, - неужели я беременный?
- Не смешно, - Гавриил поглядывает вокруг, он прав, на нас уже обращают внимание.
Обвожу взглядом излишне любопытных украинцев, и они перестают нас замечать.
- Я все знаю, Люцифер, - вздыхает он.
- А чего вздыхаешь, чего тогда не радуешься? - спрашиваю прямо.
Значит, у него проблем нет, значит, это он о моих прослышал.
- Ты все такой же злой, - он констатирует очевидную истину.
- Я такой, каким должен быть, - как всегда, возражаю упрямо.
Пожалуй, наш разговор сейчас зайдет в тупик. В том случае, если он начнет меня упрекать, совестить и еще тридцатью тремя способами совать меня, как нашкодившего котенка, носом в мое дерьмо.
А он вдруг меняет тему:
- Как тебе здесь?
- В "Глобусе"? Нравится, - делаю вид, что не понимаю вопроса.
И демонстративно слежу взглядом за красивой девушкой, проходящей мимо. Она мой взгляд чувствует, оборачивается и должным образом мне улыбается. Гавриил на мои штучки внимания не обращает.
- Как тебе на земле? - он растолковывает мне, непонятливому, даже и с сочувствием.
Да только он только забыл, что меня мутит от его сочувствия.
- А что? Весна, крестьянин торжествует...
- А ты? Торжествуешь?
Надоел ты мне со своей двусмысленностью, думаю я.
- А почему бы нет? - мой голос звучит уже почти вызывающе.
Он замолкает, допивает кофе, берет следующую чашечку. Я тоже наконец-то отхлебываю кофе. Да, вкусный, но, конечно, не сравнить с настоящим, турецким, который я пил еще несколько веков назад в Стамбуле.

Предыдущая страница 6 Следующая страница


7 Светлана Иваненко

Потом Гавриил складывает перед собой руки, палец к пальцу, меня даже коробит от этого его жеста, когда-то привычного и мне.
- Ты можешь меня серьезно выслушать? - проникновенно говорит он.
- С этого и надо было начинать, - отвечаю, наклонившись к нему, - а не с сомнительных комплиментов.
Он опирается на правый локоть, длинными изящными пальцами трогает свой высокий лоб:
- Понимаешь, Люцифер, в последние годы происходят странные вещи. ОН о них и слышать не хочет.
Я понимаю, что он говорит о Боге.
- Но я... вижу, чувствую... вроде как кто-то проверяет наши границы... достаточно ли крепки? Устоят ли в случае осады? Я знаю, что в наш мир проникли чужаки.
Молчу в ответ. Я тоже это знаю. Я с ними сплю.
Он продолжает:
- Сами по себе они бессильны. Они - всего лишь лазутчики. Но могут положить начало настоящей кровопролитной войне... могут впустить некие сущности... очень могущественные сущности... и негативно настроенные по отношению к человечеству.
Это тоже не новости. О чем-то подобном и я догадывался. Только не думал, что это будут "некие очень могущественные сущности", а предполагал, что это будут просто изменившиеся Ио и Фэриен.
Ну-ну, рассказывай дальше.
- Открыть им двери может только тот, кто обладает здесь достаточной силой, - Гавриил горько усмехается, - я не говорю о тебе, ты такой силой уже не обладаешь.
Все-то ты знаешь, друг мой, враг мой.
- А девочка от них сбежала... да? Она тоже им неподвластна.
Гавриил опять замолчал, надолго. А потом сказал жестко, как отрезал:
- Ты должен убить ее, Люцифер.
Вот это номер! Вот этого я тем более от него не ожидал.
Наверно, выгляжу сейчас, как боксер, пропустивший хороший удар. Хватаюсь мысленно за канаты у края ринга. Поднимаюсь и иду в свой угол.
- Но... как ты можешь... ты же - архангел... а она - человек, - и голос у меня неуверенный.
- Она немало натворила уже.
- У нее есть право на покаяние, - возражаю я, у всех оно есть, кроме меня, даже у самого последнего убийцы, съедающего за каждым завтраком по младенцу, все могут покаяться, от чистого сердца, и они будут прощены и пропущены в рай. Тобою же, Гавриил.
Он качает головой, не хочет со мной спорить. Он уже решил, что я должен буду сделать. Кто тебе дал такое право - решать за меня?
- Я не сделаю этого, - мой голос обретает твердость.
- Если ты этого не сделаешь - погибнет весь мир, - его голос тоже не менее тверд.
- Я не смогу этого сделать, - отрицательно качаю головой, - ты же знаешь, я недостаточно силен.
- Когда ты решишься - сила придет. Ты сможешь. Ты убьешь ее, вернешь себе силу, и все будет, как прежде. Или даже лучше прежнего. ОН согласен начать переговоры о твоем прощении. Если тебя, это, конечно, интересует.
Гавриил поднимается, не давая мне ничего сказать. А что я могу сказать? Все яснее ясного. Я должен убить девчонку. И тогда будет хэппи-энд. Для всех. В том числе, возможно, и для меня. Какая несущественная деталь мне осталась - поработать наемным убийцей. Как все просто!
Поднимаясь, он бросает:
- Ты же этим занимаешься постоянно, для тебя это - обычное дело.
Я ничего не говорю ему в ответ. Просто смотрю в его спину, когда он уходит. А потом вижу, как он выходит этажом ниже на площадь, секунду стоит, задрав голову, бросает на меня взгляд снизу вверх, расправляет свои идеально-белые крылья и улетает.
А я сижу полночи в этом кафе, смотрю на дождь и на потоки воды на стекле, кусаю губы, и думаю о том, какое я все-таки ничтожество.

14.

Меня не искали. Спасибо и на том. Я не чувствовал себя чересчур опекаемым. Потребовал от официантки принести мне коньяку к кофе, и не пожелал слушать ее возражений о том, что у них, видите ли, нет лицензии. Если захочу - у вас и кафе не будет. И "Глобуса" не будет! Со мной решили не спорить, сбегали по быстренькому в круглосуточный супермаркет, и принесли мне очень приличного коньяку. И лимонов.
И вы бы принесли, даже если бы и не содержали кафе.
А я сидел, напивался и думал, что если бы договорился с Гавриилом разобраться с Энжи, так сказать, не отходя от кассы, то мне бы даже не пришлось ее искать, меня бы проводили под белы рученьки прямо к ее постельке. А если она сейчас не спит - прямо к тому парню, чье сердце она сейчас поедает. И руку. Или что там принято предлагать? А она наверно... она все буквально понимает... руку, значит.... и сердце... хи-хи!
А я предлагаю тост! За мир во всем мире! За погибель "неких могущественных суч.. чушь... сущ-нос-тех... тей", чтоб они, короче, сдохли! И не угро... угро... эт я о чем? Об уголовном розыске? Ну, да... розыск... иск... ик!... искать мне надо... девочку... хорошенькую... а ну, иди сюда! Эй ты, с ногами! С... с-сука... с-сюда иди, сказал! Не-е-е, вали отсюда! Ой, пить нада меньше... меньше нада пить...
Получше мне стало уже на улице, под дождем. Я вымок до нитки. Стоял под потоками воды и ничего им не делал. Позволял меня освежать. А дождь, идиот, перестарался, и намочил меня всего.
В гостиницу вернулся под утро. Возвращение мокрого мужа из командировки. А поскольку меня пошатывало, я натыкался на кресла и столики, (и откуда у нас в номере столько столиков взялось?) и раздеться самостоятельно у меня почему-то все никак не получалось, то перебудил, наверно, пол-этажа. Или даже этажа два-три.
В конце концов, они меня вдвоем раздевали. А я все равно обозвал их сущностями. Хорошо, что соображал достаточно, чтобы не растрепать лишнего. Меня уложили в кроватку, обняли с двух сторон, согрели и убаюкали. Они сволочи и сущности, но обращаться со мной умеют.
Наутро я был готов убить их еще раз. Потому что проснулся с дикой головной болью. Еще раз позавидовал сам себе, своему статусу дьявола, потому как выпил водички, заботливо поставленной на тумбочку, и в два счета разобрался со своей головой. То бишь с болью в ней.
Но и вскочить бодрячком из постельки у меня не вышло. И ночное пьянство тут ни при чем. У меня просто не было никакого настроения. Вообще. Я завернулся поглубже в одеяло, пожалел о том, что дождь прошел, подумал, не стоит ли его позвать обратно, но передумал, мало ли... вдруг затоплю чего, или какие-нибудь яровые погниют, или что там еще на полях всходит-зреет. А крестьян я всегда уважал. Мне, например, в облом было бы в земле возиться, а они - ковыряются. Окучивают, удобряют, пропалывают всю эту хрень. И потом кормят таких никчемных лентяев, как я. Но нежиться в постели и заниматься самобичеванием мне не дали.
Ио присела рядом, положила ладонь мне на лоб:
- Ты что, Люцифер, ты ко всему еще и алкоголик?
- Да-а-а, - рычу из-под одеяла, - я - редкая дрянь.
- Ты пьешь редкую дрянь, - поправляет она меня.
- Нет, коньяк был очень хороший... выдержка лет пятьдесят.
- Зато у тебя никакой выдержки нет. С чего это ты напился?
- Я ж говорю - с коньяка.
И почему-то чувствую себя самым обыкновенным мужем в самой среднестатистической семье. Эй, мужики, вы, когда напиваетесь - у вас тоже жены такие непонятливые?
Я продолжаю тему:
- А вот скажи - ты мне жена?
- Ты в своем уме?
- Нет, правда, это сейчас модно - без официальной регистрации, а про венчание вообще молчу - это называется "гражданский брак". Знаешь, по аналогии с гражданской войной, наверно. А вот интересно, бывает "негражданский брак", или "брак лиц без гражданства"?
Она еще раз щупает мой лоб:
- У тебя все градусы из крови вышли?
- Куда?
- Не куда, а откуда. Из крови твоей.
- Не все, - признаюсь честно.
Боль я снял, а так бывает, когда поутру выпиваешь водички, и голова будто опять пьяная.
- Нет, ты мне скажи - ты мне гражданская жена? - продолжаю допытываться.
- Жена, жена, - бормочет Ио.
- А кто мне тогда Фэриен? - любопытствую я, - муж, наверно?
- Наверно.
Ой, она опять мой пульс проверяет! Описаться можно от смеха.
- А кто тогда я? - и припираю ее этим вопросом к стенке, - пешка в твоей игре?
Она застывает на секунду, ее лицо каменеет, губы сжимаются в тонкую линию.
Надо же, она еще и обижается на меня за то, что я посмел просчитать ее игру!
- Если будешь стараться, можешь быть повышен до офицера... ты же не захочешь быть конем?
Твои шутки сейчас неуместны, думаю я, тем более такие дебильные.
Она улыбается мне обычной снисходительной улыбкой:
- И вообще мне, как это у вас говорят, по фонарю или по барабану?
- И так, и так говорят.
- Значит, мне и по фонарю, и по барабану, к каким там выводам и каким путем ты пришел. Ты сделаешь то, что от тебя требуется, при любых раскладах!
- А что от меня требуется?
Она ненадолго замолкает. Кто меня знает, может, я беру ее на понт (как у нас говорят), может, я ее проверяю? Поэтому она не спешит раскрывать свои карты и продолжает гнуть прежнюю линию:
- Ты должен убить девчонку!
Прелестно, думаю, пришельцы заодно с архангелом! Это заговор?
- А я думал, что должен только забрать свою силу.
- Нет уж, - лицо Ио некрасиво искажается злобой и гневом, - ты должен убить эту дрянь!
Но она сразу же берет себя в руки, глубоко вдыхает и спокойно добавляет:
- По-другому у тебя не получится забрать силу.
Ах, ты за силу мою переживаешь, думаю. Прямо всех подряд волнует в последнее время моя сила.
- Я не смогу ее убить, и ты это знаешь. Она сильнее меня. Так что давай попробуем сначала - что я должен сделать в твоей игре?
- Я попробую тебе помочь. И могу...
Но я ее перебиваю:
- Почему ж ты вчера мне не помогла?
- Была не готова! - восклицает она, - Все произошло слишком неожиданно! И я думала, что ты ее задержишь!
- Ну, если ты думала, - хмыкаю я.
- Не дерзи мне, мальчишка! - Ио шипит ничуть не хуже Энжи, - обратно в болото захотел?
И где они все так здорово шипеть научились? На курсах по злобному шипению?
В дверях появляется Фэриен, в его руках - подносик с завтраком:
- И чего вы ругаетесь с утра пораньше? Позавтракали бы сначала.
И потом уже мне:
- Как самочувствие у нашего пьяницы?
Ио отворачивается от меня, а я смотрю на поднос, заставленный едой, и мое самочувствие резко ухудшается.
- У тебя рассола нет часом? - спрашиваю его.
- А что это?
- Все понятно... иди отсюда... и блюдо свое забери...
Он понимающе ухмыляется и уходит обратно, в комнату, оборачивается на выходе:
- Не смей мне хамить.
- Не смей меня трогать!
Поднос вместе со всеми чаями-соками летит на пол, Фэриен летит ко мне и наваливается всей тушей, прижимая к кровати:
- Этот вопрос закрыт, детка, считай, что трогать тебя - моя слабость.
- Уйди, правда... а то меня и вырвать может... невзначай.
Он брезгливо с меня поднимается. Медведь хренов.
- И в порядок себя приведи! - бросает напоследок, спрыгивая с кровати.
- Ага... а задницу ершиком не почистить?
Он замахивается, а я перехватываю его руку и не даю ему меня ударить. Обойдешься, "родной". Фэриен усмехается, развратно облизывает мою щеку и отталкивает меня обратно в постель:
- Позже.
Ненавижу!

15.

А позже, когда я выбираюсь из постели, наступаю на осколок разбившегося стакана, заливаю ковер поверх апельсинового сока еще и своей кровью, ругаюсь и быстро излечиваю рану, Фэриену становится не до меня. К счастью.
Потому что из милицейских сводок он узнает о следующем убийстве. Произошедшем, вероятно, прошлой ночью, когда я был в стельку пьян. Опергруппа, на выезд!
А ехать приходится на этот раз далеко, в один из спальных районов. Я же говорил, что мы будем мертвецов собирать по всему городу! Хотя лучше, конечно, по всему миру! Заодно покатаюсь, посмотрю, что изменилось за последние двенадцать лет. Постарайся, Энжи, не попасть нам на глаза раньше, чем я решусь тебя убить. Потому что не хочу этого делать сегодня. Не порти мне сегодняшний день, Энжи, он и так не ахти как начался! Не хочу отягощать его еще одним убийством.
Мы подъезжаем. У панельного двенадцатиэтажного дома машин стоит и так предостаточно. А тут еще мы со своим краденым джипом.
Я не ошибаюсь, это все милиция-прокуратура? Ну, так задержите нас, мы, между прочим, воры! А я столько человек уже убил, что... да куда вам понять?
Фэриен протягивает мне удостоверение следователя по особо важным делам Генеральной Прокуратуры Украины. Хорошо хоть, не самого Генерального прокурора! Где ты видел, Фэриен, следователей Генпрокуратуры в драных джинсах? И разъезжающих на джипах стоимостью примерно тысяч семьдесят долларов? Мне ли не знать, какие им зарплаты платят, правоохранителям украинским, они же как раз мне о деньгах молятся! Заработная плата капитана средней руки всего долларов триста в месяц. Ну, в Генеральной Прокуратуре им, может, и все пятьсот платят. Не спорю, это ж бешеные деньги! И машину купить на них можно, и квартиру! Не от таких ли зарплат огромных они с ума сходят пачками? И купить их можно за копейки...
Итак, три важняка из Генпрокуратуры, все - премиленького возраста только что окончивших вузы, среди них - девчонка с грудью практически напоказ, это Ио так подчеркивает свою сексапильность, выскакивают из ворованного джипа, как чертики из коробочки. Уж точно, что один чертик среди них имеется. И важно, под стать своему высокому статусу, следуют сквозь небольшую толпу народу, собравшегося в ожидании выноса тела. Какой этаж-то?
Фэриен сует удостоверение в лицо ближайшему лейтенанту и требует организовать сопровождение. Лейтенант проводит нас до дверей, у которых и застывает в ожидании дальнейших распоряжений. Лейтенанту все равно, что мы из Генпрокуратуры. Но он видел, на какой машине мы приехали, поэтому и выводы сделал правильные - мы - чьи-то детки. Золотая молодежь. Может быть, детки министров. Может быть, сами почти министры. Чего только не бывает в таких странах, как Украина! Да и во всех остальных тоже. Депутаты бывают двадцатипятилетние. Прокуроры бывают двадцатипятилетние. Судьи бывают двадцатипятилетние. Почему не быть таким же министрам?
В трехкомнатной квартире народу не так много - работают эксперты. Пусть себе работают. После того, как я уйду. Поэтому еще в прихожей говорю громко:
- Все пошли вон!
Они мелькают мимо меня, согнувшись, как мышки - в норку. Ну, в нашей ситуации наоборот - из норки. А мы проходим в спальню. Тело лежит на кровати, голое, между прочим, тело. Ну-ка, ну-ка, посмотрим, Энжи, с кем ты трахаешься. А ничего, мальчик был симпатичный. До того, как тебе понравился. Та-а-ак... полкровати залито кровью... ты проверяла, действительно ли в среднестатистическом мужчине пять литров крови?
Сердце у парня отсутствует. Значит, ты продолжаешь сидеть на той же самой диете.
Руки парня раскинуты в стороны. Интересно, он сопротивлялся или не успел? Ты могла вырвать сердце одним махом, так, что он и не понял, что умер, а могла издеваться над ним хоть три часа. Зачем это тебе нужно, Энжи?
Да, не спорю, парень не был идеалом. Он живет... жил... в этой квартире, доставшейся ему при помощи квартирных махинаций. В результате только этих его действий двое стариков остались без крыши над головой. И доживают сейчас свои дни в неприспособленном для жизни флигеле у дальних родственников. Ну и что? Он же не убил их! И не ел ничьих сердец! Я бы сам с ним разобрался... потом... правда, старикам все равно бы не помог. А что сделала ты? Тебе моя работа нравится? Или все-таки это было временное помутнение на почве секса? А я даже и не уверен, что ты с ним успела переспать.

Предыдущая страница 7 Следующая страница


Дьявольские будни 8

А на стене его кровью печатными буквами выведено "ОТСТАНЬТЕ!!!"
Нет, мне все понятно... а вот понятно ли следователю из местной прокуратуры?
Ио указывает рукой на тело, как будто я его не вижу, и вопрошает:
- По-твоему, это нормально - то, что она делает?
- Ненормально, - соглашаюсь для порядка, - для девочки Анжелы - ненормально. А вот для дьяволицы - в самый раз. Я тоже так могу.
Окно выбито. Значит, нашей детке нравится летать. Правда, это удобно, Ангелочек?
А еще, думаю я, неужели Гавриил знал, чем она занимается, и ничего не сделал сам? Почему он не испепелил ее сам? Почему это обязательно должен сделать я? А если я не хочу? Если она мне нравится?
- Пошли отсюда, - говорю чужакам.
- Ты ее нигде не чувствуешь? - спрашивает Ио.
- Нет.
А если бы и чувствовал, тебе бы не сказал. Мне нужно найти ее без тебя, без свидетелей.
- Ты меня тревожишь, Люцифер, - говорит она.
Я вздыхаю:
- Давай поговорим об этом как-нибудь в другой раз, не стоя над телом.
- Фэриен! - восклицаю, потому как вижу, что он делает.
Он склоняется над трупом и пристально рассматривает его пенис. Звучит как - обалдеть! "Пенис трупа". Б-р-р! Меня даже передергивает от омерзения. И это я думал, что это я - дьявол!
А Фэриен-то покруче будет, как он его в руки не взял?
Он смущенно оглядывается на нас:
- Да просто понять хочу, трахались они или нет?
Я хватаю его за плечо и тащу к двери:
- Пошли отсюда, сексуально озабоченный ты мой...
На выходе разрешаю экспертам продолжать работу, мы едва разминаемся с настоящей бригадой из прокуратуры, только не из Генеральной, а из городской, прыгаем в машину и уезжаем.

16.

- Поехали на Подол, - предлагаю чуть позже.
- Это что? - спрашивает Фэриен.
Ну, конечно, откуда ему знать исторические названия районов Киева? Он знает только то, что на картах написано.
- Подол - это... короче, давай на набережную.
Я не настроен рассказывать сейчас, как он строился, кто на нем селился и другие подробности. Подол - он и есть Подол. Хорошее название. Меткое.
- А еще лучше, - говорю ему, - давай к памятнику Богдану Хмельницкому, а дальше пойдем пешком. Хочу показать вам кое-что.
Да ничего я не хочу им показать. Не достойны. Сам посмотреть хочу. Давно здесь не был.
Мы останавливаемся у Софиевского собора (София Киевская его сейчас называют) и идем по площади. Потом - по Владимирской улице. Прямо над дорогой вижу броскую зеленую вывеску "Sofiyskiy", мельком думаю, что это очень правильно, повесить такую вывеску-указатель, хотя, в общем-то, София Киевская и так уже хорошо видна, а потом вглядываюсь внимательнее и вижу, что меленьким шрифтом ниже написано "фитнесс-центр", и мне становится смешно. Вот так вот! Пусть люди думают, что Софиевский - на самом-то деле финтесс-центр, а не какой-то там собор, простоявший несчастную тысячу лет!
Тем временем Владимирская улица плавно перетекает в Андреевский спуск. Тут все равно что Арбат. Картины, поделки, вышиванки, камешки, бусики, статуэтки, всякого хлама навалом. А мне нравится. Я вообще люблю в людях творческое начало, наверно, потому что сам лишен такового начисто.
У подножия смешной Андреевской церкви, нет-нет, никого не хочу обидеть, но цвет у нее, правда, смешной, светло-голубой, невинный, как свежекупленная пеленка, так вон, забыли о церкви, я говорю о ее подножии... там я вижу новенькое - статуи Свирид Петровича Голохвостова и Прони Прокоповны. Статуи мне нравятся. Очень похожи.
Ио и Фэриен, естественно, ничего не понимают и вообще выглядят, как настоящие иностранцы. Они удивлены таким обилием сувениров и поделок, а еще больше удивлены моим поведением. Еще бы... это ж не вы жили шесть тысяч лет среди людей.
Я уже беру в руки перстень из последней коллекции, полдня назад законченной, какого-нибудь Сидоренко или Недайвода, у украинцев вообще фамилии смешные... очень натуралистичные. И не нужно рисовать никаких генеалогических деревьев, чтобы понять, чьи предки чем занимались. Коробейник называет мне цену, смотрит, как легко я сминаю в порошок его "полудрагоценный камень", а на самом деле удачно сваренное стекло, и не знает, как реагировать. Я снимаю задачу, грозящую зависанием всей программы, тем, что просто разворачиваюсь и ухожу.
Иду ниже... ниже... не задерживаясь ни у смотровой площадки, ни у крохотного театра, не обращаю внимания на многочисленные галереи и художественные салоны, хотя и очень хочу зайти. У меня просто нет на это времени.
И останавливаюсь напротив дома под номером 13.
Здесь жил Михаил Булгаков. Он писал обо мне книгу. Нет, не обо мне. Он писал о любви, всегда о любви. Я к любви отношения не имею. Мне сложно об этом говорить.
В этом доме сейчас музей. Если будете в Киеве, зайдите, не пожалеете. Только обязательно берите экскурсовода, без него вы ничего не поймете. В экскурсии есть одна изюминка... впрочем, я вам не скажу, какая... а то будет неинтересно.
А эти идиоты - мои спутники, они даже и не способны ничего понять, хоть двадцать раз перескажи им "Мастера и Маргариту"!
Этот спуск - он особенный. Как Арбат или Монмартр. Здесь есть даже "Музей одной улицы". А вот ходить по Андреевскому спуску крайне неудобно и утомительно. Собственно проезжая часть вымощена булыжником, и мне чуточку жалко Ио, вышагивающую на высоких каблуках. Я лишь усмехаюсь, когда она едва не падает в очередной раз и хватается за мою руку.
Ой... привет, ромашки... надо же... нарисованные красками ромашки на тротуаре... и это настолько в духе Андреевского спуска, что кажется очень правильным. Ромашки на тротуаре - это сродни улыбке ребенка, подаренной тебе просто так.
Потом мы сидим в пришвартованном прямо к набережной кораблике, этаком "ресторане на воде", и завтракаем. Нет, это я - завтракаю, а они - обедают. Рядом - Речной вокзал, старенькие катера ждут желающих покататься по Днепру.
- Экскурсия прошла успешно, спасибо, - без особой благодарности говорит Ио.
Дождешься от тебя благодарности, как же.
- Что помню, то и показал, - отвечаю безразлично.
- Ты это ценишь?
- В каком плане?
- Ну, то, что делают все эти люди - их творчество, здания, история - это имеет для тебя значение?
- А что вы вообще видели на Земле? - интересуюсь в свою очередь.
- Да все мы видели, - это уже в разговор включается Фэриен, - и пирамиды, и Эйфелеву башню, и Пизанскую, и даже город лодок в Гонконге. И что? Люди живут, как могут. Строят, что им взбредет в голову. Записывают на бумаге опять же все, что им придет в голову. Иногда получается в рифму. Тогда это называется поэма, и все в восторге. Ну и что?
- Как - что? - не понимаю я, - это - жизнь... это - история... это - то, что от них остается, от смертных...
- Люцифе-е-ер, - насмешливо тянет Ио, - только не говори мне, что это для ТЕБЯ имеет какое-то значение. Смертные - все равно что пыль у наших ног.
Спорить с ними? Зачем? У них есть свое мнение - ну и пусть будет. У меня свое. Я доспорился однажды.
Но все же осторожно говорю:
- Смертные - любимые творения Господа.
- А тебе-то что до ЕГО любимых творений?
- Долго объяснять, - отмахиваюсь и внимательно смотрю по сторонам.
Мне чудится или я что-то чувствую?
Так. Закрываем глазки, расправляем плечи и прислушиваемся. Что тут у нас?
Кораблик... "Макдональдс", метро. Все набито людьми. Обычными людьми. Не отвлекайте меня, не до вас!
Нет... показалось...
А ну, кто тут меня отвлекал? Сейчас получите по полной программе!
Молоденькая официанточка стоит метрах в пяти от меня и думает об аборте. А почему, глупая? Может, тебя изнасиловали? Или ты нездорова? Почему ребенка-то не хочешь? Я не ханжа, понимаю, что бывает разное. И аборт не рассматриваю, как убийство. Тут я лоялен. Особенно - сейчас, когда меня самого насиловали неоднократно. Мне прискорбно вам это сообщать, но раньше я был жестче в этом плане. Намного жестче. Часто... часто такое бывало, что женщины после аборта уже не могли иметь детей. Или вообще погибали от кровотечения. Иногда я могу быть жестоким, я уже это говорил. Но времена изменились, и мое мнение изменилось тоже. Теперь я согласен, что женщина сама имеет право решать, рожать ей ребенка или не рожать. И никак не буду наказывать эту девочку. Но мне хочется узнать, почему она не хочет ребенка. М-да... она его просто вообще не хочет. Она замужем за таким же молоденьким парнем, им так хорошо вдвоем, ах, он мусик-пусик... они много-много трахаются, каждый день по полночи... и еще оба бегут домой на обед и трахаются еще и днем... точно что мусики-пусики... а еще - кролики... сколько вам лет-то, дети? Ах, по девятнадцать... все с вами понятно... трахайтесь дальше... А вот если ты такое же мне заявишь лет через десять - извини, девочка, но я тебя не пойму. И накажу.
Так, проехали... дальше что? Еще одна официанточка. Обсчитывает кого-то... казалось бы, какие пустяки! Только делает она это постоянно, с утра до вечера. Понемногу, по чуть-чуть. Курочка по зернышку клюет, говоришь? И курочка, и по зернышку... а на что ты там копишь-то? На телевизор новый? А твоя зарплата и так позволяет тебе его купить! А на зарплату ты хочешь купить себе новый мобильный телефончик? А то твой старый у тебя уже целых полгода и уже устарел? Да ты с жиру бесишься! Хотя это, конечно, пустяки, но твой телевизор сломается ровно через три дня. А фирма, которая тебе его продала, откажется принимать его на ремонт. И ты пойдешь жаловаться в общество по защите прав потребителей. Ты провозишься в общей сложности полгода, истреплешь себе все нервы, и телевизор тебе все-таки починят. Через полгода. А потом, в тот день, когда срок гарантии истечет, он сломается опять. И ты поймешь, что левые деньги не приносят ничего хорошего. Все, свободна!
Мальчик-мажор, мальчик-альфонс подумывает, как бы обмануть очередную подружку и выманить у нее денег на машину получше... ой, как некрасиво, не по-мужски. Значит, работать мы не хотим, не царское это дело, мы думаем, что мы умеем круто трахаться, и поэтому девочки нам должны за это платить денежку. В принципе, ничего плохого он никому не делает. Только он женат, давно женат, и бросил жену с ребенком где-то в Чугуеве, что под Харьковом. А ребенку сколько? Года четыре... и бедная мать там на двух работах крутится, чтобы его растить, а ты, значит, такой красивый, приятно живешь в Киеве. Вот за то, что их бросил, и получай - сначала у тебя презерватив порвется, и ты подхватишь сифилис. Ты будешь долго лечиться, у тебя сдадут нервы, ты напьешься и разобьешь машину. Если у тебя хватит мозгов, ты задумаешься и вернешься в Чугуев содержать свою семью. И будешь работать. А не хватит мозгов - жди следующих неприятностей. Все, пшел вон!
Надоели! Давно надо было помощников завести! Пошли все к черту!
Раздраженно поднимаюсь и предлагаю моим пришельцам пройтись.
Мы идем по набережной, идем-идем... а потом я останавливаюсь. Метра на три выше - и ты попадаешь на одну из самых оживленных трасс Киева, машины тут летят, как бешеные, потому что здесь нет перекрестков или пешеходных переходов. Но здесь, на набережной, на пешеходной набережной, что пролегла ниже уровня остального города на спасительные три метра - внезапное затишье. Город продолжает шуметь где-то высоко над головой, и этот шум почти не слышен, не воспринимается - настолько здесь, внизу, спокойно. Ступеньки сходят до уровня воды. Там, дальше, мне не кажется, я точно вижу рыболовов. В центре Киева.
Спускаюсь по ступеням, стою на последней, нижней. Еще тридцатью сантиметрами ниже - поверхность воды, и я вижу сильное течение Днепра.
- Иди сюда, - зову Ио и протягиваю ей руку, чтобы она оперлась на меня.
Ио нервно улыбается, но спускается ко мне.
- И ты иди сюда, не бойся, - обращаюсь уже к Фэриену.
Он фыркает и спрыгивает на последнюю ступеньку, секунду балансирует, но удерживается и в воду не падает.
Опускаюсь на одно колено, и вовсе не потому что собираюсь просить руки Ио, просто мне так удобнее снимать туфельки с ее ножек.
- Что ты делаешь? - раздраженно спрашивает она.
- Ничего, стоящего твоего внимания. Ничего важного... садись сюда, ступеньки чистые и теплые, подбери подол платья, опусти ножки в воду и расслабься... Смотри, видишь на том берегу, далеко, там песок? Желтый, чистый, горячий песок. Там пляж. Видишь, люди купаются? Здесь в Киеве - кусочек лета. Кусочек моря. Согласна?
- Да... - шепчет Ио.
Фэриен снимает свои босоножки, закатывает брюки и тоже опускает ноги в воду.
И я делаю так же... Мы сидим втроем, подняв лица к солнцу, слушаем музыку, доносящуюся с пришвартованной неподалеку "Ласточки Киевской", и ощущаем удивительное умиротворение.
- Не думай ни о чем, - говорю негромко, - не строй никаких планов, ты будешь это делать потом, после... просто чувствуй тепло солнца и прохладу воды... не это ли - счастье?
- Счастье... - снова едва слышно говорит она, повторяет за мной, пробует это слово на вкус, пытается применить его к себе... я не знаю, получается ли у нее.
Зато точно знаю, что получается у меня... может быть, можно никуда не уходить отсюда, сидеть здесь вечно, болтая ногами в воде и следя взглядом за извивами водорослей?
Потом спрашиваю у нее:
- В твоем мире тоже текут реки?
А она кидает на меня косой напряженный взгляд и ничего не отвечает. А я понимаю, что сам разрушил волшебный миг покоя и почти примирения. И поднимаюсь, потому что чувствую тревожную вибрацию. Что-то коснулось меня... задело, как пролетевшая муха задевает краем крыла паутинку, но еще не прилипает. Пришельцы поднимаются следом за мной. И мы идем дальше.
Мы доходим до моста. Кажется, это Мост Влюбленных. Очень своевременно... кто у нас тут самый влюбленный? Я беру их под ручки и мы идем прогулочным шагом по мосту. А тревога не отпускает меня... гнездится где-то внутри, витает вокруг. Да что ж такое? И внезапно я вижу, что. Кто. Это, конечно, она. Мятежный Ангелочек, прямо, как я.
Она срывается откуда-то со смотровых площадок справа, там на холме их несколько. Ее крылья, ранее бывшие моими, хлопают тяжело, до сих пор ей непривычно. Она летит неровно, то почти срываясь вниз, то поднимаясь снова. Ей трудно, я и сам это вижу. А еще вижу, как вьются по ветру ее волосы, переливаются на солнце. Но своей цели она достигает. Зависает высоко над нами и поднимает из Днепра волну.
Вы фильмы-катастрофы любите смотреть? Ну, конечно, любите, там спецэффектов много. Так вот - обычно как показывают цунами, к примеру? Такая большая-пребольшая волна зависает над городом, или деревней, или пляжем с пальмами, неважно, над чем, главное - сама волна. Она обычно прозрачная! Это неправда! Никогда не верьте! Потревоженная вода поднимает вместе с собой и песок, и камешки, и ветки, и бревна, и всякую подобную муть. Она на самом деле всегда грязная. И это необязательно одна волна, нет, это просто много грязной воды.
Вот такая, мутная, грязная, а в Днепре она вообще коричневая, вода поднимается перед нами.
- Убирайтесь! - ревет Энжи, и бросает всю толщу воды на нас.
Хорошо ревет, мельком отмечаю я, и хорошо бросает. И вообще права - если не может взять то, что хочет, так лучше сразу уничтожить. Чтобы меньше поддаваться соблазну и меньше жалеть.
Главное, думаю, чтобы эта дура Ио не вмешалась!
И удерживаю волну над нами, над мостом, над городом невдалеке. Над тем же ресторанчиком, где обедают вполне приличные люди, я заметил всего троих грешников, и то ничего особого, хотя, конечно, с другой стороны - воровство, прелюбодеяние, убийство, наконец!
Думать мне становиться все тяжелее, но я продолжаю удерживать волну, а с нее срываются грязно-пенные брызги. Шепчу Энжи:
- Я... хочу... поговорить.
- Не приближайся ко мне! - она непреклонна и давит на меня сильнее.
У меня даже нет времени, чтобы посмотреть, чем заняты Ио и Фэриен. Эй, Ио, кто там обещал мне помочь?
Она и помогает, как считает нужным, орет во всю силу:
- Убей ее, Люцифер!
Очень ты помогла, как же... хотя Энжи ты разозлила еще больше. Да ты этого и добиваешься!
Волна надо мной непроницаема, она темная, как ночь, но и мое зрение существенно острее обычного. Я вижу, как с другой стороны волны в нее погружается нос баржи. Куда тебя потащит дальше, баржа, вверх на край волны, чтобы ты дополнительным весом обрушила мост в одно мгновение, или ты пройдешь сквозь волну? Нет, ты скорее перевернешься, когда тебя потащит вверх.
Я не знаю, чем бы это закончилось.
Возможно, гибелью десятков тысяч людей и уничтожением одного из древнейших районов города. Я бы не пострадал, чужаки - тоже.
Мне все-таки помогли удержать волну. И помощь пришла неожиданно.
Мне помог князь Владимир. Тот, который принес христианство на Русь. Памятник которому стоит на правой стороне Днепра как раз недалеко от Моста Влюбленных. Он держит в руках древний крест, вот им-то он и осенил мою дьяволицу! А она к этому непривычна, ее вытянуло жуткой болью, по себе знаю, как оно бывает, когда святые лики пригладят от всего сердца. Девчонка вскрикнула и упала в ею же созданную волну.
И мне осталось только додержать ее, дождаться, когда волна сама собой стечет обратно в Днепр. После чего и я рухнул на мост.
И уже лежа смотрел, как Ио и Фэриен досадливо кусают губы. Одинаково, как близнецы!
- Слабак! - дала оценку моим действиям Ио.
- Сама виновата! - огрызаюсь я.
- Она где-то там, в реке! - бросается к парапету Фэриен.
- Ну и плыви за ней сам! - рявкаю и поднимаюсь постепенно, придерживаясь за тот же парапет.
Смотрю на князя. Он мне ласково улыбается. Он что, меня не узнал?
Пока парочка высматривает в воде Анжелу, князь поднимает еще раз свой крест. Ага, значит, узнал, сейчас и мне достанется. Ничего страшного со мной не случится, будет просто больно. Князь Владимир, не спеша, осеняет крестом и меня. И со мной ничего не происходит. Я смотрю на него во все глаза, а ощущаю лишь дружеское похлопывание по плечу. Нет, он меня все-таки не узнал...
Ниже по течению, недалеко, может, всего в километре, прямо из воды вылетает Анжела, выныривает, как дельфин, и расправляет мокрые крылья. И вся она мокрая, и даже водоросли успели запутаться в ее волосах и одежде. Она грозит нам кулаком, и совсем уже тяжело хлопая крыльями, чиркая их краями по воде, улетает.
Ну что, девочка, не так легко оказалось меня проучить?

17.

Инквизиция - это была очень серьезная акция. Дело в том, что люди всегда владели некоторой информацией обо мне. Владели - и использовали ее. Они со мною боролись. Как могли, конечно.
К тому же... я действительно какое-то время думал о помощниках. Исполняя работу, мне порученную, я разрывался на куски, в прямом смысле "горел" на моей работе. И пришла же мне в голову такая шальная мысль - а не завести ли помощников? Ну, я и попробовал сдуру...
Сколько их потом было спалено, услышавших и воспринявших крупицы моего зова - подумать страшно. Гавриил же и постарался, умник белокрылый...
Вот ответная реакция на мои действия и была названа инквизицией. Все об этом наслышаны, о зверствах, творимых именем Господа. Я бы так однозначно не говорил. Если бы у меня появились помощники, действующие с моего согласия, еще неизвестно, что было бы хуже. Это я пытаюсь балансировать, а предугадать поступки слабых человеков, хлебнувших силы, наверно, было бы сложновато. Как и предвидеть последствия. Так что - инквизиция не была моим изобретением, нет, это было орудие борьбы со мной.
Хотя и не уверен, что творилась она именем самого Господа. Все-таки думаю, что это была инициатива Гавриила. И ему еще повезло, что для него это ничем плохим не окончилось. Скажите-ка мне по-быстрому, что вы знаете об инициативе? Правильно! Инициатива - наказуема!
Я отказался от всех планов по привлечению к моему грязному делу наемных работников. Гавриил же отказался от инквизиции... отказался, да не совсем... есть некоторые упертые последователи. Превратившие свои жизни в войну со мной.
Если откровенно - мне их жаль. Я не знаю, на что они надеются, эти люди. Они не могут ни помешать мне, ни уничтожить меня. Они кладут свои судьбы на алтарь войны со мной, хотя никто их об этом не просил.
К тому же - не уверен, что они получат что-либо взамен. Я уже говорил - по моему мнению, нужно не со злом бороться, а добро сеять. Какие-то шаблонные фразы, мне несвойственные, но зато верные.

Предыдущая страница 8 Следующая страница


9 Светлана Иваненко

Я это к тому говорю, что они до сих пор есть - инквизиторы. Фанатики.
Они очень много обо мне знают. Хорошо еще, что их не так много, буквально считанные единицы. Поубивать их без лишних разговоров я не могу... или не хочу. Они же не грешники! Одна из основных их заповедей - никогда не совершать ничего такого, что можно посчитать грехом. Правильно. Они тоже на войне, и таким образом они себя защищают. Я не могу зацепить их, безгрешных.
Что они могли мне сделать? Немногое... Нервы мне потрепать разве что... крестом осенить, например, проклятием приложить, водой святой побрызгать.
Мне было неприятно. Особенно, когда идешь, никого не трогаешь - а тут выскакивает какое-нибудь существо с дикими глазами и начинает тараторить что-то вроде "Изыди, сатана!" Мне вообще это слово не нравится, а услышанное от полубезумного человека - тем более. Наверно, опять перегибаю палку - они не были безумными. Наоборот, ребята среди них попадались крепкие и целеустремленные. И преданные своему правому делу.
Как они меня вычисляли - ума не приложу! Но подозреваю, что без Гавриила не обошлось. Явно это он им что-то там на ушко нашептал.
Но при этом я не замечал, чтобы они осуществляли какие-либо одинаковые действия или жесты, выискивая меня. То есть - не видел никакого алгоритма.
Я постоянно находился на Земле, жил здесь, среди людей, в том или ином облике, и они, фанатики, искали меня тоже с завидным постоянством. Ну, точно была утечка информации со стороны Гавриила! А, может, я невнимательно на них смотрел?
Я решил было, что они меня потеряли за те двенадцать лет, на протяжении которых я вынужденно изображал спящую красавицу. А сейчас мне тем более было не до них. Может, они перевелись? Вымерли? Нет, это я размечтался, за каких-то двенадцать лет такого произойти не могло, вот за двести двенадцать - могло бы.
Но чего-чего, а сидеть на скамейке запасных такое долгое время мне никогда не хотелось. Не в моем это характере.
Бог уже с ними, пусть водой обливают.
Однажды, лет триста назад, я неплохо позабавился с таким фанатиком. Позабавился - и был посрамлен.
Мне удалось забрать себе невесту фанатика. В их клане в то время была "оттепель", им разрешали жениться. Один раз, с обязательным венчанием и постоянным жестким контролем за "своей женщиной" - но разрешали. А этот - не успел. Я до нее раньше дотянулся. И сводил его понемногу с ума, изредка вынуждая бедную его девушку вести себя непредсказуемо. Меня раскусили месяца через два. И он, инквизитор и фанатик, собственноручно казнил свою невесту. Жесточайшим образом. А потом окончательно сошел с ума. Он на самом деле ее сильно любил. Чем не основа для трагического любовного романа?
С тех пор я зарекся играть с ними в какие-либо игры и старался не обращать на них внимание. У меня помимо них было много забот.
И не ожидал появления фанатика в стольном граде Киеве.
А он - появился.
И произошло это неожиданно, как всегда.
Утомленный, я только-только ступил на набережную, сходя с Моста Влюбленных, и плелся, порядочно отстав от чужаков, как ко мне шагнул какой-то человек и плеснул мне в лицо чем-то из маленькой бутылочки.
Я зашипел от боли, осознавая, что только что был окроплен святой водой, а фанатик уже дрожащими руками возносил над собой снятый с шеи крест, а с его губ уже слетали первые слова молитвы, древней и обидной для меня. На сдержанной латыни меня по сути посылали очень далеко и несдержанно.
Дурак ты, фанатик, подумал я. Сброшу сейчас в реку - и плыви, рыбка моя!
А не я - так чужаки сейчас заинтересуются, кто это тут пытается помешать их планам, посягает на их орудия труда, то есть на меня.
Кто ты вообще, наследие инквизиции?
Но он закрыт от меня, как щитом. Праведник потому что.
А я устал. И, хотя он причинил мне боль, не обижаюсь на него. Слишком уж измотан. Поэтому, чтобы развлечься, решаю повалять дурака.
Придаю своему лицу безмерно удивленный вид и по-простому спрашиваю:
- Ты чего?
Он теряется, разливает себе под ноги остатки святой воды и сбивается с ритма. Не знает, начинать ли ему молитву, наверняка просто заученную на слух, с самого начала или продолжать с того места, на котором сбился.
За это время я успеваю его рассмотреть. Мужчина лет сорока, лысоватый, в простом сером костюме, по виду - обычный интеллигент, книжный червь, пишущий вот уже лет десять свою диссертацию. Но я в науке и в интеллигентах ничего не понимаю, и потому могу двадцать раз ошибаться.
Смотрю на него самым невинным образом. Ты что делаешь, говорит весь мой внешний вид, я же обычный парень, щирый украинец, твой соотечественник, я же тебе в сыновья гожусь, а ты тут ведешь себя непонятно.
- Простите... - роняет мужчина, - я, кажется, обознался...
Его поведение меня веселит. Я принимаю еще более человечный вид, напускаю на свою мордашку более глупое выражение:
- А чего это Вы делали?
- Простите, - ему явно неудобно, ну, конечно, он собрался уже погибнуть смертью храбрых, - я Вас принял за другого.
Замечаю, что Ио оборачивается ко мне, и кричу ей, что я догоню, встретимся на корабле, пусть кофе мне закажет. Черный, крепкий и с сахаром. Она бросает настороженный взгляд на мужчину, ничего особенного в нем не видит, пожимает плечами и удаляется.
- А за кого Вы меня приняли? - простодушно интересуюсь, а потом иронично приподнимаю бровь, - за вампира, что ли?
- Нет, извините, молодой человек, я что-то напутал.
Он искренне просит прощения, даже прижимает ладонь к своей груди и чуть ли не кланяется мне.
Это я его сбил с толку. Ведь не стал же чудовищем и не разорвал его на части? Значит, я не дьявол, видимо, решил он.
Я продолжаю ломать комедию:
- Нет, Вы мне скажите, пожалуйста, за кого Вы меня приняли? Мне даже интересно!
Мужчина смущен, но оправдываться более не намерен, он деланно мне улыбается и нахально заявляет:
- Вам показалось, молодой человек!
- Ничего мне не показалось! - возражаю я, - Вы меня облили водой, подняли свой амулет и начали бормотать заклинания! Вы колдун?
- Вы неправильно меня поняли, юноша, это была шутка! - и он пятится от меня. Кто меня знает, а вдруг я обидчивый и сейчас начну морду бить? Смешно, значит, на дьявола он бросился, а обычного парня побоялся.
- Нет, я Вас правильно понял! - хватаю его за плечо, смотрю ему в глаза и вдруг выдаю неожиданно даже для себя самого, - И с чего Вы взяли, что обознались?
Он опять меняется в лице.
В нем опять проступает решимость сражаться со мной до последнего, но как начать нападение после такого позора, он не знает.
Он выдыхает полувопрос - полуутверждение:
- Ты - дьявол!?
Вообще-то он неплохо держится. Да, наверняка ему неоднократно говорили, что дьявол ходит среди людей, топчет Землю, как свою собственную, и ждать встречи с ним нужно в любой момент. Но одно дело - говорить об этом, обсуждать гипотетическую возможность, вроде "где-то там, далеко-далеко, в тридевятом царстве - тридесятом государстве, живет-поживает диавол-искуситель, смущатель сердец и пожиратель душ. Бойтесь диавола, ибо он может придти за вами! Дьявол нечаянно нагрянет, когда его совсем не ждешь, и каждый вечер сразу станет удивительно, хорош, и ты поешь..." что-то я не то пою, то есть, говорю ... не выспался, что ли? Так вот - одно дело - слушать такие бредни вполуха, а совсем другое - столкнуться с мистикой лоб в лоб. Тут далеко не каждый хомо сапиенс поведет себе адекватно. Хм... а я сам понимаю, как именно нужно адекватно себя вести при встрече со мной?
Киваю фанатику:
- Ага, дьявол... и что?
Я знаю, что его сбивает с толку. Мое поведение. А также то, что он на самом деле никак не ожидал встретить антихриста на набережной в Киеве, да еще и такого человечного на вид. Простой ведь парень в джинсах, никакого экстрима, никакого адского антуража. Поди разбери, что со мной не так!
Мужчина берет себя в руки, то бишь крест свой он снова в руки берет.
А я хмыкаю и заявляю:
- Не-а, не получится! И воду ты разлил!
И тогда он хватается за древнюю молитву, как за спасение. Снова начинает нараспев произносить фразы на латыни.
- Некогда мне тебя слушать, - говорю, - ты тут молись, а я, наверно, пошел. А если тебе ответят сверху - привет передавай.
Он в ответ выдает классическое:
- Изыди, сатана!
Я развожу руками и с улыбкой заявляю:
- Да все, все, отбой, ухожу я. Там мой кофе стынет.
И гордо удаляюсь, оставляя за собой растерянного воина Господня. Ну как, победил? Иди тренируйся!

18.

- Ты не так прост, как кажешься! - голос Ио звучит, как обвинение.
Происходит это уже в гостинице.
Я сижу на диване, сложив на груди руки, а она раздраженно ходит по гостиной вперед-назад. Фэриен курит на балконе.
- Кто это был? - так же обвиняюще спрашивает она меня.
Я понимаю, что это она вовсе не о фанатике говорит.
- Князь Владимир, - пожимаю плечами.
- Какой к черту... князь? - она запинается, потому как черт - это тоже в некотором роде я.
- Владимир, - повторяю еще раз.
- Да мне наплевать, как его зовут! - взрывается Ио.
- А вот это зря, - говорю серьезно, - историю учить надо было в школе. Он, между прочим, принес христианство на Русь. Дело в том, что до христианства здесь процветало язычество, народ веровал в Даждь-бога, в Ярилу...
- Заткнись! - взвизгивает Ио, - ты мне скажи, какое он к тебе имеет отношение?
- Никакого, - честно отвечаю, - он к народу отношение имеет. Защитник. А выходка Энжи угрожала древней части города. А меня он просто не узнал. У меня ж не написано на лбу, что я - Люцифер.
- Написано! - кричит она, - Тебя невозможно не узнать! Твоя суть - единственная такая в этом мире!
- Ну почему единственная? - спокойно возражаю я, - Еще есть Анжела. Он мог подумать, что она - это я.
- И что теперь? - ее возмущению, похоже, нет конца, - Теперь любой памятник будет мешать моим планам?
- А какие у тебя были планы?
- А простые! Я хочу, чтобы ты ее убил!
- Да не могу я ее убить! Потому слабее, как ты не понимаешь? Пятнадцать меньше двадцати пяти! Это основы математики, детей учат сравнивать числа с первого класса...
- Я не хочу ничего понимать! - обрывает она меня, - Ты должен что-то придумать! Твоя математика - это твои проблемы!
- Что придумать? Сачком ее в воздухе ловить? Да не могу я переть на нее силой на силу! Это бессмысленно!
- А я не хочу этого слышать! Ты будешь с ней сражаться!
- Хорошо, - говорю устало, мне надоела эта сцена, - я буду с ней сражаться. Но только тогда, когда пойму, что другого выхода нет.
- И что тебе нужно, чтобы ты это понял? - ее голос внезапно звучит по-деловому сухо.
- Я должен с ней поговорить.
- А вот этого не будет! И не надейся!
- Почему?
Она замолкает. Потому что ей нечего сказать.
И тут Фэриен находит, что сказать:
- Да потому что Анжела не захочет с тобой разговаривать.
Я понимаю, что разговор окончен. Они же не могут мне сказать откровенно, что боятся, что мы с Энжи найдем общий язык. И я узнаю, например, как она сорвалась с цепи.
Ио коварно мне улыбается:
- Если ты думаешь, что сможешь у нее узнать, как разорвать канал, меня с тобой связывающий - ты ошибаешься! Она не сидела на таком коротком поводке, как ты! Она была свободна с самого начала! Это и было моей главной ошибкой!
И я понимаю, что она не врет. Значит... значит... выхода нет?
Мне хочется выложить им в лицо все, что я о них знаю. Вывалить перед ними всю правду, воняющую, как содержимое помойного ведра. Но я не могу. Это было бы неправильно. Если они поймут, что я слишком много знаю - могут вытащить крючок из полудохлой рыбки и насадить на него новую. А я этого допустить не могу, не должен. И в то же самое время - не могу быть слишком ручным и во всем с ними соглашаться. Потому что я - Люцифер, и они не могли меня недооценить, потому что они знают, что характер у меня упертый, мятежный и противоречивый. Мне нужно балансировать на грани, нужно в меру спорить и в меру кушать их сказки, нужно пройти путь до конца и не сорваться. Только я еще не знаю - до какого конца.
И еще - разучился думать в последнее время. Да и раньше не умел. Говорите, я великий искуситель? Великий спорщик? Как же, мол, при таких талантах - и не уметь думать? А чтобы искушать, много ума и не надо - прочитай в мыслях человека, что ему хочется - и искушай себе на здоровье! А спорить - тоже дело нехитрое, достаточно научиться на черное говорить - белое, и наоборот. Ага, рябое!
Так что - думать я не умею. Умею только запятые расставлять. В предложении "казнить нельзя помиловать".
Таким веселеньким образом я сам себе создал проблемы. А самое обидное - что перестал себя понимать. Мне же не сложно ее убить. И почему-то - сложно.
До вечера мы опять усердно вели поиск. По милицейским сводкам, по телевидению, по радио и в газетах. Я готов был поспорить, что нам достаточно просто выйти на площадь и позвать ее, и она опять явится, вся в гневе и хорошо что не в пламени. Почему она не уезжает отсюда? Неужели моя сила держит ее поблизости, как кусочек сыра - мышку? И она, хоть и знает, что сработает мышеловка, как только она до сыра дотронется, все ходит кругами и придумывает способ мышеловку обмануть?
Я осмелился залезть в Интернет. Пришел в первый попавшийся чат и представился дьяволом. И никто на это не обратил внимания! Зашел в другой чат и назвался дьяволицей. И меня засыпали предложениями встретиться и потрахаться. Когда начались подробные описания, что именно со мною бы сделали, мне стало смешно, и я сбежал.
А потом Ио заявила, что наши рожи ей надоели, и она хочет развеяться. И предложила пойти в ночной клуб. Чистила свои перышки целый час, а когда вышла из ванны, особой разницы я не заметил. Привык к тому, что она красивая, а она, видимо, хотела быть еще краше, но вовремя поняла, что так можно дойти и до фарса. Зато она была более раздетой, чем одетой.
Я посчитал нужным поменять джинсы на более дырявые. Это модно. И надел футболку с длинным рукавом. Это еще и удобно.
Фэриен натянул полупрозрачную сорочку практически в обтяжку, наложил себе на веки тени, подкрасил ресницы тушью, подвел губы блеском и припудрил носик. И привесил себе сережку с камушком в ушко и колечко в пупок. На мой взгляд, это выглядело гомосексуально.
Помню такую музыкальную группу, называлась "Армия любовников". Там как раз был парень гетеросексуальной направленности, развеселая девица и голубой. Вот в виде этой группы мы и отправились в ночной клуб. Наш вид, особенно, конечно, вид Ио и Фэриена, просто кричал о том, что они ищут приключений на свои задницы.
Мы выходим из гостиницы в приподнятом настроении, и я снова сталкиваюсь с тем фанатиком. Вижу, что он настроен гораздо более воинственно, и понимаю, что он меня выследил, а я особо и не присматривался, есть ли у меня хвост или нет. Ха-ха! У меня есть прелестный хвостик, отменный хвостик! Длинный, гибкий, как хлыст, и очень удобно заостренный на конце! По сути - опасный хвостик, аналог холодного оружия, нож, который всегда при мне.
Его еще можно сравнить с системой "Hands free". То есть - если мои руки и даже ноги заняты каким-то другим важным делом, я могу разобраться с кем угодно посредством хвоста. Единственное неудобство - джинсы после его применения приходится менять. Рвутся они потому что. Не скажу, где, сами догадайтесь.
А тут передо мной возник в некотором роде другой хвост.
Он разозлил меня на этот раз по двум причинам, во-первых, он посмел за мной следить, а во-вторых, приперся во всеоружии, с тяжелой иконой в руках и двухлитровой бутылью святой воды с пульверизатором, как для орошения цветов. Это он меня орошать собрался.
Кто у нас тут на иконе? Николай-Угодник? Хорошо, что не Богородица с младенцем Иисусом на руках... я всегда испытывал к ней глубочайшее уважение. А Иисус... не скрою, какое-то время я даже надеялся, что мы с ним найдем общий язык. Он был более жертвой, чем я. Но... видимо, ему не о чем было со мной разговаривать. Или я повел себя слишком назойливо. Жалко было его до слез. Мне тяжело об этом вспоминать.
Пришельцы оборачиваются ко мне и к незадачливому фанатику, а я слегка помахиваю рукой в воздухе и говорю им, что догоню. Ио только поднимает глазки к небу, насмехаясь надо мной, над моим терпением и снисходительностью к "пыли у моих ног".
Последователь инквизиции решительно направляет на меня пульверизатор и нажимает рычажок с тем видом, с каким ковбои стреляли друг в дружку лет сто назад в далекой Америке. Параллельно он выдает нововыученные псалмы, в которых с непривычки тоже путается.
Я легко уворачиваюсь от брызг и открываю ему объятия с восторженным криком:
- Здравствуй, брат!
После чего по-братски крепко его обнимаю и хлопаю по плечам. На происходящее обращают внимание люди, гуляющие вечером по Крещатику. Это национальное украинское времяпрепровождение - неспешно гулять вечером туда-сюда по Крещатику.
- Как дела, брат? - спрашиваю его, держа при этом за руки и не позволяя ему дальше обливать меня водой и тыкать мне в лицо иконы с изображением уважаемых людей.
Он пытается вырваться, но с моей силой ему не то что не равняться, а даже и рядом не лежало.
Мужик бормочет молитвы вперемешку с проклятиями, а я заявляю:
- Да ты не нервничай так, рассказывай по порядку! Как жена, как дети?
Он поднимает на меня измученные глаза, больные, будто я его ударил. И отвечает таким тоном, что я понимаю, ведь и правда - ударил:
- Какие дети? Какая жена? Нет у меня никого... из-за тебя!
- А что, вы все еще даете обет безбрачия? - спрашиваю. Я в это не верю, на дворе уже давно не средневековье.
- Даем, - горько отвечает он.
- Ну и зря!
- Нет, не зря, - говорит он уверенно, - теперь я знаю, что всю жизнь шел правильным путем! Теперь, когда точно знаю, что ты - есть! Я знаю, что все жертвы - они были принесены не зря! И ты, исчадие ада, за это заплатишь!
Вот, значит, оно как... мое присутствие наполнило твою жизнь новым смыслом... ты на меня с новой силой ополчился... ну-ну...
- Счет мне пришли, - невозмутимо заявляю, - по почте.

Предыдущая страница 9 Следующая страница


Дьявольские будни 10

Его лицо горит праведным гневом, но он мне уже надоел со своими разговорами и банальностями. Я его просто отпихиваю, без желания покалечить, он неудачно валится на скамейку, хватается за ушибленное колено и провожает быстро удаляющегося меня ненавидящим взглядом.
А я выбрасываю произошедшее из головы, как мелкий эпизод, и сажусь в машину к чужакам.
- Что это было? - между делом интересуется Фэриен, выруливая со стоянки.
Бросаю еще один взгляд, надеюсь, что последний, на инквизитора, больше похожего на школьного учителя и такого же беспомощного, и мрачно роняю:
- Поклонник.
Как назывался клуб - не помню. Не обратил внимания.
Зато на что я обратил внимание сразу - нижнее белье на девочках светилось сквозь одежду. На всякий случай пристально глянул на себя - ничего не светится? Нет, сквозь джинсы мои трусики не виднелись.
Мы сели за столик в сторонке, расположились на мягком диванчике, и я заказал себе по старой привычке коньяку. Фэриен ко мне присоединился, а Ио заказала какой-то трудно выговариваемый коктейль. Было часов десять вечера, народ все прибывал, столики заполнялись, музыка звучала, а нам говорить было не о чем. Развлекательное настроение никак не желало появляться. Потом посетители клуба постепенно пошли танцевать, я смотрел на эти бешеные телодвижения и извивы и только диву давался. И еще раз понял, какой я древний. А я-то помню - балы при дворе Короля-Солнце... ножкой притопнуть, изящный поворот... как же это было давно! Раньше это было искусство - танцевать. А сейчас никто не учится. Туда-сюда подвигать бедрами и я могу. Впрочем, как и танцевать на балу.
Но мне ничуть не жаль тех балов. Вы бы знали, какие непотребства творились в ту пору... нет, не буду об этом. Я отдыхать пришел, я в модном ночном клубе, мне - двадцать пять, и, как там говорится - ягодка опять!
Это будет номер, если я сниму здесь девчонку и повезу к нам в номер! Вон улыбается уже одна... нет, девочка, никуда я тебя не повезу, потому что если так сделаю - тебя там съедят, милая. Кто? Да вот эти, которые за моим столиком сидят.
Они постепенно расслабляются, Ио тянет меня танцевать. Ну, пойдем.
Только двигать попой мне неохота, я щелкаю пальцами, начинает звучать медленная музыка. Ни с того, ни с сего. И чего ты мечешься, диджей? Бесполезно. Я сказал, бесполезно!
Она кладет мне руки на плечи, приникает всем телом, и мы с ней качаемся в такт. Вот и весь медленный современный танец. Это не танец, это замаскированные обжимания. Так бы и объявляли - а сейчас пора пообжиматься!
Ио меня целует, я отвечаю и вижу краем глаза, что многие парочки тоже вовсю целуются. Та-а-ак! Надеюсь, у вас еще не вошло в моду прилюдно трахаться?
Еще и Фэриен внезапно прижимается ко мне сзади. Твою мать!
Вот теперь уже парочки вокруг косятся на нас очень подозрительно... я твердо отодвигаю его. Он оскорбленно поджимает губки и удаляется. И целоваться с Ио я уже не хочу.
А когда мы возвращаемся к столику, она мне заявляет, что следующий танец я должен танцевать с ним. Посылаю ее очень далеко и залпом выпиваю свою рюмку. Потом вспоминаю, что не должен с ними сильно ругаться, и соглашаюсь.
Фэриен сияет ярче, чем камушек в его сережке.
И от следующего медленного танца охреневает весь ночной клуб. Потому что танцуют два парня, полагающимся для парочек образом обнимаясь и ласкаясь. Спиртное и мое хорошее настроение все-таки делает свое дело, и происходящее мне даже приятно.
Диджей пищит от восторга. Зал пищит от восторга. Фэриен пищит от восторга. Ну и наплевать!
Мы возвращаемся к своему столику, как победители с места сражения. Весь оставшийся вечер я так или иначе слышал разговоры о том, как "те два парня танцевали". А также мысли по этому поводу. И заметил, что так потанцевать хотели еще как минимум с десяток парней, попробовать, что это такое и почему все так много об этом говорят. Да потому, наверно, что говорить больше не о чем!
А потом я пошел побродить по клубу и посмотреть, что тут еще есть. Нашел сауну, номера (этакий мини-бордель), отдельные зальчики, комнаты отдыха, которые тоже по сути были номерами, и бильярд.
И по ходу дела услышал еще один разговор о нас с Фэриеном. Двое парней, перешедшие в отдельный зальчик в ожидании девочек, обсуждали увиденное.
- Слушай, - говорил один, - они так танцевали, что было видно, что они по-настоящему влюблены.
- Да, смелые, - говорил другой, - я бы так не смог, если бы даже и любил голубого.
- А ты думаешь, они точно педики?
- Сто пудов! Самые настоящие! Особенно тот, светленький!
- А вот ты хотел бы попробовать с голубым?
- Не знаю, разве что - если это я его буду... ну, ты понимаешь...
- А кого из них ты бы хотел трахнуть? Светлого или темного?
- Даже не знаю... они оба симпатичные... обоих...
Короче, закончился разговор тем, что мальчики пошли в номера без девочек. Пробовать...
Я - абсолютное зло, я сею гомосексуализм.
Когда, посмеиваясь, топаю обратно в общий зал, мой путь преграждает чья-то вытянутая поперек дверного проема рука.
Отодвигаю руку в сторонку и делаю шаг, но рука возвращается, хватает меня за футболку и тащит в темный угол, где стоит ее обладатель.
В первую секунду думаю, что это кто-то из зала, видевший "танцы вдвоем, странные танцы", и тоже решивший "попробовать" с уже засветившимся объектом, то есть - со мною, и уже приготовился оторвать этому кому-нибудь что-нибудь, но уже в следующую секунду вижу, что это не так.
Потому что Гавриил не из таких.
Он бормочет что-то вроде:
- А ну иди сюда, голубок! - и довольно чувствительно впечатывает меня спиной в стену.
- Ты сдурел? - возмущаюсь на всякий случай тихо, - ты хочешь, чтобы тебя тут со мной увидели?
- А что, сильно себя скомпрометирую? - подкалывает меня он, - я ж вроде не танцую с тобой!
- Ты меня скомпрометируешь! - шепчу этому недоумку, - меня в расход пустят, если догадаются о нашей связи! Ты этого хочешь?
- Ну, во-первых, у нас с тобой другая связь, а не та, которую я тут видел, а во-вторых, ты, конечно, "прикольный пацан", и даже симпатичный, и всегда мне нравился, но я тебя не хочу, - продолжает издеваться он.
- Ты задолбал, - говорю, - ты идиот, вали отсюда!
- Ничего, я хорошо загримировался, - отвечает он, - а ты, если что, сделаешь вид, что мы целуемся.
- Уходи, - говорю этому остолопу, - если ты хочешь, чтобы я спас твой сраный мир - уходи!
Я вижу, что за его спиной кто-то идет, это вовсе не мои стражи, это просто ребята, но Гавриил уже вошел в раж. Он меня тискает, прижимается ко мне и громко мурлычет поганым голосом:
- Ну поцелуй меня, милый!
А я беру и целую. Чтоб знал. Чтоб не просил. Крепко и глубоко целую. А он дергается, уже не обращая внимания ни на каких ребят ни за чьей спиной, и обиженно вытирает губы ладошкой:
- Ты чего?
- А того! - рычу рассерженно, - ты, находясь здесь и сейчас, рискуешь не только моей жизнью, но и всей жизнью на земле! Иди отсюда к чер... на небо!
И, когда он удаляется, бросаю вслед:
- Часа через три приходи... в "Глобус".
М-да... он же теперь всей своей братии расскажет, что Люцифер сменил ориентацию. Позор на все джунгли!
Часа через три я к нему еще придти не могу. И через четыре тоже. Мои любовнички в некотором роде... тоже вошли в раж... в общем, освободился я только через пять часов...
Это еще мне очень везет, что меня не отслеживают. Уверены, что я на поводке и никуда не денусь, а что прогуляться ночью люблю - так у каждого свои недостатки.
Гавриил к тому времени напился кофе до отвала. Но доблестно ждал. Ага, я попрошу, чтобы тебя наградили вне очереди.
Как он улыбнулся мне навстречу - это надо было видеть!
Все. Шкура Люцифера теперь навсегда будет голубого цвета. А мне не все ли равно, этого "навсегда" мне осталось немного.
Плюхаюсь в кресло, хватаю одну из чашечек кофе, привычно посылаю девочку за коньяком и недоброжелательно спрашиваю его:
- Чего тебе надо?
- А ты чего так опоздал? - он смотрит на часы.
- Трахался! - развязно заявляю.
Он внезапно становится серьезным:
- Тебе это нравится?
Я думаю, издевается он или нет?
Понимаю, что нет, что он искренне интересуется, потому как сам он полный девственник. Вздыхаю.
- Хорошо, я тебе скажу. По крайней мере, попробую объяснить, как смогу. Видишь ли, это невозможно определить каким-то одним словом - нравится или нет. Если взять чисто технически - да, нравится, но сюда примешивается еще много чего... это такие противоречивые ощущения... Понимаешь, я не хочу этого, но когда процесс уже начался... сложно прерваться... ощущения диктуют свои условия... остается только подчиняться... с готовностью...
Он меня обрывает:
- Я понять не могу - тогда зачем ты это делаешь?
- А ты думаешь, меня кто-нибудь спрашивал?
- Но... это получается... но разве тебя можно заставить?
- Объясняю. Берется Люцифер, чужаками у него забирается вся сила, ну, почти вся, Люцифер становится недвижным телом, и с ним можно творить, что угодно. Теперь понятно?
Глаза Гавриила наполняются уважением. А вот этого мне не надо. Подвигов я не совершал.
Я обрываю это уважение примерно на половине:
- И не надо записывать меня в мученики. Мне это понравилось! Все! Закончили с моей ориентацией! Чего ты хотел?
- Вообще-то хотел узнать, почему ты сегодня так себя вел при встрече с Анжелой... но мне кажется, кое-что начинаю понимать...
- У меня все в порядке с головой, Гавриил. Не сомневайся.
- Тогда не понимаю.
- Я хочу с ней поговорить, - заявляю прямо, вижу, как холодеют его глаза, и продолжаю, - только поговорить, я большего не прошу!
Он чуть улыбается:
- Ты... просишь, Люцифер?
- Я... прошу, Гавриил, - говорю почти смиренно.
Он улыбается еще более явно:
- Я вижу, отношения с чужаками пошли тебе на пользу.
- Как и то, что я провалялся двенадцать лет в болоте, обладаю только третью своей силы, сижу на цепи, конец которой держат в руках чужаки, и вынужден с ними спать!
- Лихо тебя...
Какое-то время мы молчим, а потом улыбаюсь я:
- Ты знаешь, кто мне сегодня помог?
- Знаю, - отвечает он.
- Только мне непонятно, почему...
- Он помог тому, кто защищал город. Это был ты.
- Он разве не видел, кто я?
- Видел. Но ты же был на правой стороне.
Я опять молчу. Опускаю голову и говорю так, не поднимая ее:
- Кажется, я запутался, Гавриил... я... не хочу ее убивать... она мне нравится...
- Ты должен, - монументально говорит он, - Это - твой крест. Твоя миссия. Ты должен сделать выбор. Ты сможешь.
Он тянется ко мне через столик и сжимает мое плечо.
Я слышу, как он встает, больше друг мне, чем враг.
- Если я тебе понадоблюсь или захочешь поговорить - просто позови. Я сразу же приду.
- Хорошо.
Почему-то мне кажется, что он знает больше и хочет сказать что-то вроде "Держись, малыш".

19.

Я сижу в кресле, мои руки заведены назад и скованы наивными наручниками.
Вообще-то я уже случайно порвал цепь наручников и теперь на мне всего лишь браслеты. Но руки все равно держу за креслом, якобы скованными.
Если Ио это нравится, пусть балуется.
Вы бы видели, как у нее загорелись глазенки, когда она эти железяки на меня надевала! Вроде это сбылась ее давно лелеемая мечта. Чем бы дитя ни тешилось, подумал я, лишь бы считало, что оно меня насквозь видит.
Тем более, я не против, мне даже не нужно ничего делать - только сидеть тихонько и получать удовольствие! М-м-м, впрочем, тихонько что-то не получается...
Утро... у меня так приятно начинается утро... она движется медленно, то приникая по мне, то поднимаясь надо мной, она трется грудками о мою грудь, она меня облизывает, кусает и дразнит.
Я ненавижу ее.
То, что сейчас происходит - в чистом виде секс, только секс.
Это упоительно - трахаться с врагом. Это тоже поединок... кто кому сделает слаще?
Я могу безнаказанно кусаться и не думать о следах на ее коже. И даже о боли, которую тем самым ей причиняю.
- Я знаю, почему ты бросил небеса, - шепчет она.
Глупая, думаю, неужели ты решила - ради секса?
Двигаю бедрами навстречу ей:
- Не знаешь...
Она стонет, ошеломленно опускается на меня, хватаясь за меня руками, приближает губы к самым моим губам:
- Ты мне скажешь?
- Не скажу...
Она трется полуоткрытым ртом о мои губы:
- Это большая тайна? - сжимает пальчиками мой левый сосок, заставляя меня дрожать.
- М-м-м... нет...
- Тогда почему не скажешь?
- Ты не... поймешь... - мне не хватает дыхания.
- А ты расскажи так, чтобы я поняла, - она меня легонько царапает.
- Потом, - поднимаю руки, забыв, что они были скованы, мои пальцы переплетаются с ее, а потом я выворачиваю ее руки назад, и держу там, за ее спиной, крепко держу, чтобы и она ощутила, каково это - быть в наручниках.
И вообще беру весь процесс под свой контроль.

Предыдущая страница 10 Следующая страница


11 Светлана Иваненко

Из спальни выходит Фэриен.
Дело в том, что когда я вернулся ночью, не стал их тревожить и лег спать на диванчик в гостиной. Где меня и нашла утром Ио.
Я поднимаю отсутствующий взгляд к потолку, облизываю пересохшие губы и отталкиваю ее от себя:
- Хватит трахаться! Надоело!
Смотрю в их глаза, такие похожие глаза, с одинаковым выражением смотрящие на меня, и вдруг я понимаю...
И спрашиваю:
- На самом деле вы оба - это одно существо?
Они продолжают смотреть на меня, явно обдумывая, что со мной теперь делать - то ли похвалить и потрепать по загривку за догадливость, то ли избавиться от меня греха подальше. А вдруг еще до чего-нибудь додумаюсь?
Мне страшно... разве я знаю, как обращаться с пришельцами?
С пришельцем.
Они одинаково иронично улыбаются:
- А ты умнее, чем я думала.
Нет, не так... Фэриен сказал: "Думал", а Ио: "Думала". Видимо, они уже успели решить что-то в отношении меня. Что?
Я исподволь напрягаюсь. Это выходит само собой, я даже не думаю ни о чем, просто собираюсь успеть сделать хоть что-то...
- Расслабься, - одновременно говорят мне они, - ты нам еще нужен.
Мне остается только проклинать свой длинный язык. Ну, что мне мешало промолчать, даже если я и пришел к каким-то выводам? Кто меня тянул за мой чертов язык?
- Зачем... весь этот цирк? - спрашиваю я.
- Это не цирк. Это правда. Наш мир совсем непохож на твой.
Усмехаюсь своим мыслям, понимая, насколько глупым выглядело в их глазах то предпочтение, которое я все это время отдавал Ио. И тем более - насколько глупым было мое противостояние с Фэриеном.
- И... как твое полное имя? - даже не знаю, кому из них задавать вопросы.
Они поднимаются с пола, по-кошачьи выгибая спины, они ведут себя, как два хищника рядом с добычей.
Оба садятся на подлокотники кресла справа и слева от меня, Ио шепчет мне на ухо:
- Ты не сможешь его произнести... - и легко меня кусает.
- Нам больше нравится так, в разных телах, - это уже Фэриен.
- Но мы постоянно чувствуем друг друга, - Ио.
- И второй чувствует то же самое, что и первый, - Фэриен.
- А так - в разных телах - мы можем одновременно делать два разных дела, - Ио.
- Или наоборот - заниматься одним делом и чувствовать его с двух сторон, - Фэриен.
- Как мы делали с тобой, - Ио.
- Как мы играли с тобой, - Фэриен.
- Перестаньте! - взрываюсь я, - у меня от вас уже голова идет кругом!
Откидываюсь глубже в кресло, сжимая виски.
Они замолкают и опять смотрят на меня одинаково хитро прищурясь.
- Тебе будет легче продолжать общаться с нами так, как это было, - выдает Ио.
- Мне будет легче вообще с вами не общаться, - бормочу я.
- Тебе никто этого не позволит, - замечает Фэриен, - ты - интересная игрушка.
Но я уже беру себя в руки и позволяю себе даже хамство:
- С вами свихнуться можно... неудивительно, что Энжи от вас сбежала...
- Кстати, об Энжи... что ты там задумал? - это Ио.
Не удивлюсь, если они могут читать мои мысли... и все мои идеи лежат у них, как на ладони. Мне внезапно стало существенно сложнее строить какие-либо планы.
- Я хотел с ней поговорить...
- И все?
- И все, - и надеюсь, что мой голос убедителен.
Впрочем, я действительно хотел лишь поговорить с ней. Чтобы... не знаю, чтобы окончательно определиться.
Да просто любопытство свое удовлетворить!
- Хорошо... я тебе обещаю, что ты сможешь с ней поговорить.
Допустим, думаю, я и сам в состоянии обеспечить себе возможность с ней поговорить. Мне нужно только, чтобы вы от меня отстали! Хотя бы на время!
Надо лучше искать.
Весь день она где-то сидела тихо. Мы не нашли ни трупов, ни свежих следов.
Но я искал не ее... я искал ее жертву.
Раскинул свои сети и тщательно просеивал все, что в них попадалось, рассчитывая, и не без оснований, что тот, кто ей понравится грядущей ночью, не будет думать о выращивании цветов или бабочек. Глядя на нее, он будет думать о сексе. Скорее всего - об извращенном сексе. И думать будет наверняка лишнее. За что я и смогу его зацепить. Может быть. Вести такой поиск намного сложнее, чем искать отпечатки моей силы в действии. Потому что я ищу ее внешность в глазах людей, ее увидевших и при этом нехорошо подумавших. И вообще не уверен, что это сработает.
Как мне их теперь называть, Ио и Фэриена? Мне и в голову-то ничего не приходит... буду так, как привык, рациональное зерно в этом есть. Хуже уже не будет. Они весь день и так психовали. Потому что их поиски были безрезультатными, а я им не помогал. Но делал вид, что помогаю. Изо всех сил. Чуть ли не гримасы строил, якобы от усилия.
Уже к обеду Ио была в гневе, разбила некоторое количество посуды, напольную вазу, распотрошила плюшевого мишку. Она купила его два дня назад, в первый день в Киеве, когда мы болтались по магазинам, и тогда он, то есть мишка, а не Киев, показался ей "таким милым, ах, у него карие глазки"! И хотя она его непредумышленно распотрошила, это ее не извиняет. Она крутила медвежонка в руках и так и эдак, пока не разорвала его на части. После чего без сожаления выкинула его в окошко.
Я даже подумал - а меня потом тоже так - без единого сожаления в окошко?
Я было уже решил, что весь день будет посвящен поисками и только, но ошибся. Вы не поверите, но наш гостиничный номер попытались взять штурмом! Кто? Инквизитор в пальто!
Он и не подумал успокоиться, бедный школьный учитель, увидевший возможность принести пользу обществу - разделаться со мной. Я почти уже забыл про него. А он обо мне, конечно, забыть не мог.
Мы ждали заказанного в номер обеда, кажется, Ио захотела морепродуктов, как всегда. Поэтому, когда в нашу дверь аккуратно постучали, не подозревающий плохого Фэриен пошел открывать. Открыл дверь - и получил в лицо святой водой прямо из ведерка. На нем это, правда, никак не отразилось. На пришельце, конечно, а не на ведерке.
Воинственный школьный учитель оттолкнул удивленного мокрого Фэриена и ворвался в номер. На его пояснице, по кругу, были навешаны бутылки с единственным их оружием - со святой водой. Как гранаты у омоновца. В руках перед собой он держал Библию, закрываясь ею, как щитом.
- Именем Господа, заклинаю тебя, антихрист - исчезни! - радостно возопил он.
Ох, я бы на его месте не радовался.
В сторону фанатика двинулась Ио, переступая мягко, хищно, по-кошачьему, спросила его медовым голосом:
- Ты это серьезно?
- Не надо! - сказал я ей, - Он не опасен, он просто человек.
- Возвращайся в пекло! - мужчина плеснул в мою сторону святой водой.
Инстинктивно я подобрал ноги.
- Ты уверен, что он не опасен? - спросила Ио, стоя между ним и мной, - чего тогда ты боишься?
- Я не боюсь, - меня уже раздражало происходящее, - это... просто больно.
- Что больно? Вода? - поинтересовался Фэриен, направляющийся в ванну, судя по всему, за полотенцем.
- Оставь тело этого невинного человека, сатана! Сгинь! - упрямо твердил инквизитор.
- Это святая вода, - пояснил я им обоим, - освященная в церкви. А я, естественно, ни церкви, ни Богу не угоден.
- А кому ты вообще угоден? - ввернула язвительная моя красотка Ио.
- Изыди, дьявол! - мужик повысил голос, думая нас перекричать.
- Заткнись уже! - в сердцах бросил я ему, - Сейчас как сделаю больно!
А он между прочим, был окружен слабым мерцанием... настроил себя на войну до победного конца и горел своей верой. И был совершенно прав. И ничего-то я с ним сделать не мог. Но и позволить Ио и Фэриену расправиться с ним, беспомощным, тоже не мог.
Любопытная Ио продолжала задавать мне вопросы прямо по ходу пьесы:
- А слова эти по поводу "изыди", они на тебя как-то действуют?
- Действуют, - подтвердил я, - на нервы мне они действуют.
Мужчина прекратил выкрикивать отдельные призывы и начал читать общеизвестную молитву:
- Отче наш, сущий на небесах!
- Да святится имя твое, да придет царствие твое! - эхом откликнулся я.
- Хлеб наш насущный дай нам на сей день, - тоном ниже продолжил он.
- И не введи в искушение, но избавь от лукавого, - прошептал я.
Ио уселась в кресло и смотрела на происходящее с интересом и удивлением. Может, она подумала, что это строчки из популярной песенки?
- Прости нам долги наши, как и мы прощаем должникам нашим, - так же тихо сказал мужчина, повторяя слова молитвы уже на автомате.
- Во имя Отца, Сына и Святого Духа, аминь! - закончил я.
Тут мужика проняло окончательно, и он уже совсем нормальным тоном, только очень удивленным, спросил:
- Так ты можешь молиться?
- Могу, а почему нет?
- Но... как же так? Как же с тобой бороться тогда?
- Никак, - ответил я, - никаких шансов...
Мужик сник окончательно.
- Коньяк будешь? - спросил я его, глядя на него снизу вверх.
Он кивнул неуверенно.
Мы с Ио поднялись одновременно, она снисходительно улыбнулась, обозвала меня пьяницей и ушла в спальню, а я поднялся, поскольку в номере ничего спиртного не было. Я развел руками:
- Ты не против, если мы спустимся в гостиничный ресторан?
- Н-не против..., - ответил он.
- Никто не против, если я выйду на полчаса? - громко спросил я чужаков.
Из ванны выглянул Фэриен:
- Иди, детка, не напивайся только.
Меня передернуло, но я проглотил "детку". Не захотел, чтобы этот мужчина стал свидетелем какой-нибудь сцены моего воспитания. Много чести для него!
Мужик так и пошел обмотанный бутылками с водой, как пулеметными лентами. Фанатик - пулеметчик.
Мы с ним спустились на лифте, прошли в ресторан, сели за столик, я заказал коньяку, лимонов, сыра, фруктов, еще чего-то... а он все это время косился на меня неодобрительно и испытующе.
Естественно, когда коньяк был разлит, я поднял рюмку и усмехнулся:
- За знакомство!
Мужчина застыл с рюмкой в руке, не зная, как отреагировать, а я спросил:
- Зовут-то тебя как?
- Константин Петрович, - хоть ответил, и то хорошо.
- А меня - Люцифер. Так что - будем знакомы?
- Не будем, - отрицательно качает головой Константин Петрович.
- Может, и не будем, - бормочу я и осушаю рюмку.
Я думаю о своем, о том, что скоро, может, ничего не будет, и склоняю голову, потирая висок.
Он тоже глотает свой коньяк, подхватывает с блюдца ломтик лимона, отправляет в рот.
Некоторое время мы молчим, потом он все-таки выдает:
- Не верю глазам своим.
- Правильно делаешь.
- Я тебя совсем другим представлял.
- С рогами? - а ухмылка так и норовит выбраться наружу.
- Ну... и с рогами тоже. И с копытами.
- Мне на копытах ходить непривычно. А к рогам у меня вообще двойственное отношение.
- Все-таки... не верю...
Улыбаюсь своим мыслям. Еще один Станиславский.
- А если не веришь, то как ты меня вычислил, Стани... Константин?
Он сразу становится серьезным. Даже суровым. Я понимаю. Это его профессиональная тайна. Это его работа - меня вычислять. Он поджимает губы и начинает что-то мямлить.
- Ладно, я не настаиваю, вычислил - и вычислил. Чего делать собираешься?
- Изгонять тебя.
- Куда?
- Как - куда? В ад, куда же еще? - он сбит с толку моим вопросом. Ну, правильно, ведь изгоняют обычно откуда-то, а не куда-то.
- А если я тебе открою большую-пребольшую тайну, и скажу, что ада - нет? - слушай меня, мужик, правду говорю.
Теперь он усмехается:
- Я тебе не поверю!

Предыдущая страница 11 Следующая страница


Дьявольские будни 12

Тоже правильно, думаю я, мне нельзя верить, особенно, если ты - инквизитор и цель твой жизни - со мною бороться.
Достаю сигарету, закуриваю. Он смотрит на меня во все глаза.
- Хватит пялиться уже! Я ж не девушка на выданье! - замечаю раздраженно.
- Никогда не думал, что увижу такое - как напротив меня сидит дьявол и курит.
- А что - дьяволу курить нельзя?
- Нет, я не об этом... не о курении...
- Тогда наливай, - обрываю его невнятную речь.
Мы выпиваем еще по рюмке, я держу пузатую коньячную рюмку обеими руками, молчу.
Он начинает находить слова:
- Я чувствую себя не в своей тарелке... всю жизнь я читал книги, был посвящен, как мне казалось, в великую тайну, что ты, дьявол, действительно где-то есть, где-то кого-то искушаешь... но никогда не думал, что буду сидеть в ресторане с пить с дьяволом коньяк! А ты еще и так молодо выглядишь!
Безразлично пожимаю плечами.
Я столько раз подобное слышал, что могу сам за него говорить. Так же, как молитву - фразу - он, фразу - я.
- А что ты сделал с человеком, в чьем теле ты находишься? - а вот без подобных вопросов тоже никогда не обходится.
- Съел, - отвечаю без тени улыбки.
Константин Петрович отшатывается, а я поясняю:
- Голодный был очень. Вы же говядину, например, едите?
- Варвар! - восклицает Константин.
- Изверг! - вторю я.
- Убивец! - выдает он.
- Хватит! - мрачно заявляю я, - шуток не понимаешь? Как бы я сидел сейчас в этом теле, если бы съел его?
Лицо инквизитора расслабляется, а я почти издевательски продолжаю:
- Я его просто убил, без гастрономических поползновений.
Константин охает, некоторое время молчит, а потом говорит тихо и задумчиво:
- Почему же все это позволяет Бог?
Хороший вопрос, думаю. В точку.
- Не знаю. Я б тебе сказал, да не знаю. Самому интересно.
- Какой он, Бог? Ты же его видел?
- Видел, - задумываюсь, пытаясь найти верные слова, - ОН - всевышний... его невозможно познать... невозможно характеризовать... ОН настолько превосходит меня, тебя, да всех остальных! Все в ЕГО власти...
- Я... понять хочу, - вздыхает инквизитор, - если все в Его власти, ОН знает, что ты - антихрист, абсолютное зло - есть, и при этом ОН это позволяет... значит ли это, что и ты ЕМУ угоден?
Что-то ты больно умные вопросы задаешь, фанатик хренов... я не намерен держать перед тобой ответ... ты - никто и звать тебя - никак...
- Иди уже отсюда, Константин... Петрович... надоел ты мне... как бы я из себя не вышел, - легонько постукиваю выпущенными на волю когтями по поверхности стола. А когти у меня по своей природе очень острые, Фредди Крюгер бы обзавидовался... сдох бы от зависти... они запросто режут скатерть на лоскутки.
У инквизитора отвисает челюсть, и он теперь уже всерьез пятится от меня, поднимается, опрокидывает кресло, и быстренько-быстренько направляется к дверям. Возле которых кричит мне, что мы еще увидимся. А вот я на его месте к этому бы не стремился.
Возвращаюсь в номер, Фэриен окидывает меня внимательным взглядом, но ничего не говорит.
А к вечеру атмосфера в номере буквально накаляется.
Я полдня просидел у ноутбука и пробродил в Интернете, но даже не думал всерьез искать, а лишь переходил от ссылки к ссылке, просмотрев и свежие новости, и свежие анекдоты, и анонсы фильмов и дисков, когда заметил, что Ио ходит вокруг меня буквально кругами.
- Что такое? - я отодвигаю ноутбук.
- Ты еще в компьютерные игры поиграй! - она хлещет меня словами, как плетью.
- И поиграю! - и думаю, что давно хотел, только времени все не было, - ты куда-то торопишься?
- Я не могу сидеть тут и сходить с ума!
Молчу. Что на такое скажешь?
Потом осторожно замечаю, что Энжи уже могла куда-то уехать, а то и улететь.
- Да ты сам видел, как она плохо летает, куда она денется?
- Она необязательно могла полететь своими крылышками. Моими, то есть. Могла и самолетом.
- О, нет, только не это! - восклицает Ио, - в мои планы не входит гоняться за ней всю жизнь! Лучше ищи!
- Я стараюсь.
- Плохо стараешься!
- Тебе делать нечего, Ио? Давай в город выйдем. Поужинаем где-нибудь. По магазинам походим, ты себе нового мишку купишь.
Это ее еще больше бесит:
- А может, ты не будешь давать мне указаний?
- Не буду. Потому что не хочу.
Она психует, поднимает ноутбук и швыряет его в стену. Удар, треск, вспышка - и обломки ноута валяются у моих ног.
- В следующий раз - полетит тебе в голову! - хрипит она.
- И что? - нагло спрашиваю я.
Ей нечего ответить, потому что это даже и не угроза, не дотягивает до угрозы. Это просто истерика. Она бросает на меня яростный взгляд и выходит из комнаты.
Можно продолжать поиски.

20.

Есть!
Кажется, я нащупал! Кажется, это она!
То есть - видел ее мельком чьими-то глазами. Возвращаюсь, присматриваясь внимательнее... Точно! Я ее вижу! Боже, какая красивая, зараза! Э-э... прошу прощения, Господи, если что... я не о тебе думал.
Мои мысли практически совпадают с мыслями того парня, чьими глазами я смотрю на нее, хищную до умопомрачения. Совпадают - но мои существенно жестче... Если бы я решился сотворить все, о чем мне подумалось, с обычной земной женщиной - она бы, пожалуй, не выжила... а Энжи наверняка только этого и ждет.
Мне приходится отвлечься и глянуть назад, в гостиную, чтобы убедиться, что на меня никто не обращает внимания.
Но парня отпускать не собираюсь, просто немного раздваиваюсь. И вижу, как Энжи ему улыбается. Ага, хорошо улыбается, заинтересованно.
На какое-то время отступаю, издалека наблюдая за ними, как сквозь затянутое паутиной окно. То, что сейчас там происходит, мне понятно и так: слово за слово, а кто ты, а чем занимаешься, а не предложить ли тебе "чай, кофе, потанцуем". В моих планах нету пункта - помешать ее развлечениям. Пусть отдыхает, как может.
Возвращаюсь в гостиную, прохожу мимо "моей" парочки, мимоходом провожу ладонью по чьему-то плечу и иду в душ. Они должны быть достаточно удовлетворены, чтобы оставить меня в покое хотя бы на время. Так оно и есть.
Стою в душе - и одновременно сижу в кафе, болтая с понравившейся мне девушкой, пошленько думая о том, какие у нее трусики. Ох, мальчик, все ты узнаешь, и какие трусики, и какой удар правой. Ладно, можно пока совсем ослабить связь, они будут какое-то время общаться-знакомиться... ну, не потащит же она его в постель через пять минут после знакомства... хотя бы для приличия выждет с полчаса?
И у меня есть время собраться с мыслями...
К тому времени, когда я вытираю волосы полотенцем (это все привычки моих любовников, позволять волосам сохнуть самим, естественным способом, при помощи одного лишь полотенца), Энжи садится в машину парня. Парнишка, в общем, тоже далеко не ангел. Какими-то финансовыми махинациями промышляет, вроде деньги обналичивает? Некогда разбираться подробнее, вроде как использует подставные фирмы. Ха-ха... в ближайшем времени некому будет использовать эти фирмы. Осиротеют фирмочки.
Полотенце задевает мой подбородок и цепляется за щетину. Я же брился утром! Неужели нужно это издевательство творить над собой и вечером тоже? Задумчиво провожу пальцем по щеке... и правда, отросло уже. Вздыхаю и беру в руки станок. Все-таки придется бриться на ночь. А то что-то ночи у меня интересные пошли в последнее время, прямо одна интереснее и насыщеннее другой! Какой на меня повышенный спрос! Надо цены поднимать!
Пока брился, они ехали. Энжи положила ему руку на бедро. Ему - и немножко, самую малость - мне. Почему-то все неожиданное со мной начинается одинаково - с чужих рук на моих бедрах. Нет, правильно будет - с рук "чужих" на моих бедрах.
Я чуть-чуть подтолкнул его - и парень поцеловал Энжи. Я вздохнул еще раз - мне слишком мало достается, на таком-то расстоянии, чтобы что-то реальное почувствовать. Почти как в телевизоре - картинка, да и только. Нет, можно, конечно, сунуться туда всем своим существом, но она может опять начать буянить, а князями Владимирами город вовсе не заставлен.
Впрочем, забавная идейка в мою голову уже пришла.
Ну и - мне любопытно, чего она с ним делать будет.
Кричу из ванны, чтобы пришельцы позаботились об ужине, это тоже их отвлечет, а вторая парочка в это время целуется уже в лифте.
Я все это вижу - как они входят в квартиру, постепенно раздеваются и начинают прелюдию. Какие-то крохи перепадают и мне, какая-то частичка меня тоже там. Ха! Я бы хотел, чтобы это была определенная частичка! И чего я сегодня такой пошлый?
Давай, Энжи, покажи мне, девочка, что ты там скрываешь под своими мрачными одежками? Усаживаюсь на кафельный пол в ванной, вздрагиваю, потому что он холодный и скользкий, вскакиваю, бросаю на пол полотенце и тогда уже усаживаюсь снова, по-турецки поджав под себя ноги. А парень в своей собственной квартире где-то в спальных районах романтично несет Энжи на руках в спальню. Знал бы он, что это его последний секс в жизни, таким романтичным бы не был.
Она толкает его вниз на кровать, ага, начинается! Она остается в черном бюстгальтере, кружевных черных чулках и поясе. Ты тоже фильмов насмотрелась, девочка. Так уже никто не трахается. Эта мода давно закончилась.
А потом все интересное тоже заканчивается, толком и не начавшись. Потому что Энжи не допустила ни единой фрикции. Уселась на парня сверху, на его живот, не на пенис, якобы чтобы его еще погладить-поцеловать, и, образцово-показательно оскалившись, как будто у меня училась, вспорола бедняге грудную клетку и вырвала сердце. Он и мявкнуть не успел. Он, наверно, даже толком испугаться не успел. Меня даже досада охватила. Ну кто так делает? Если ты считаешь, что грешника пора убивать - нужно, чтобы он хотя бы понял, почему, за что.
Тем более, она даже и не стала есть его сердце - так, надкусила только. Но, видимо, некое удовольствие все-таки получила, потому как даже выгнулась на судорожно дернувшемся в агонии теле. А спустя минуту уже поднялась и взяла свой плащик.
Вот тут я и рванулся туда, оставив тело в ванной в подобии медитации.
- Подожди, - сказал ей его мертвыми губами.
Она вздрогнула так явственно, что я чуть не засмеялся. Она меня испугалась! Развернулась и для порядка еще раз полоснула когтищами по груди парня, чтоб наверняка. Ребра парнишки встали дыбом, вспузырилась кровь из легких.
- Да не паникуй, мертвый он, мертвый.
Ее глаза вперились в болтливого трупа с раскрытой, как крышка сундука с сокровищами, грудиной. Только вместо золота и драгоценностей - крошево из внутренностей.
- Кто ты? - она воинственно нацелила на мертвого длиннющие когти. Даже и длиннее моих. Впрочем, к особому маникюру у меня никогда склонностей не было.
- Свои, свои, не боись, - грубовато-успокаивающе бросил я. Такой тон всегда и на всех действует одинаково - собеседник обычно тоже переходит на некую близость, - тебе уже пора научиться меня узнавать, воришка.
Наконец-то до нее доходит. Она презрительно ухмыляется:
- Очень мне надо тебя узнавать! Как же! Ты - никто по сравнению со мной!
- Тем более - чего тогда тебе нервничать?
Она дергает плечиком, кривит губки, спрашивает:
- Как ты меня нашел?
- Ну, на что-то я еще способен.
- А мне все равно, на что ты там способен.
Ее когти наконец-то уменьшаются. Она берет себя в руки настолько хорошо, что достает из сумочки расческу и начинает причесываться, присев на краешек кровати, чтобы не запачкаться кровью:
- Ну и что тебе надо?
- Поговорить.
- Я с тобой ТАКИМ, - она смотрит на окровавленное тело с легкой брезгливостью, - разговаривать не буду. Мне неприятно. Хочешь поговорить - найди меня.
- Во-первых, я тебя нашел, во-вторых, мне и самому неприятно, а в третьих...
- В третьих, ты - ручная собачонка Ио и Фэриена. А собачки меня не интересуют, - она поднимается с испорченной кровати, делает мне ручкой и направляется к двери.
- Да постой ты! - хочу сказать это громко, но залитое кровью горло уже едва способно говорить.
- И не подумаю! - заявляет она и хлопает дверью.
Раздраженно бью рукой по кровати, из груди мертвеца выплескивается кровь, я возвращаюсь в тело, сидящее в ванной, и замечаю под моим сжатым кулаком разбитую мною же кафельную плитку.
Вот упертая!
Представляю себя бегущим за ней в том надкусанном теле, с мерно падающими на асфальт внутренностями, и так же мерно оседающими на землю по обеим сторонам случайными прохожими, хватающимися за сердце, и отказываюсь от этой идеи. Почему-то я единственный забочусь о психическом здоровье нации. Гавриил, твою мать, куда ты смотришь? Или если сам такой занятый - так пошли за Энжи кого-нибудь рангом пониже! Обязательно тебе ждать, пока я созрею? А если не созрею? Сколько ты будешь терпеть, пока не вмешаешься? Сколько ты мне времени отмерял - день, два, неделю?
Нет, ты прав, как всегда прав, тут никто рангом пониже не справится... тут нужна равноценная сила, как минимум... а если ОН не хочет вмешаться, то никому больше здесь делать нечего.
Но я... ну, не хочу ее убивать! Она... на меня похожа чем-то... чертовка!

21.

Ио по ночным клубам сегодня идти не захотела. А захотела посетить приличное заведение и вкусно поужинать. Я ей помочь ничем не мог, и она просто позвонила в ресепшен и поинтересовалась самыми уважаемыми заведениями среди взрослых. Естественно, ей порекомендовали пару-тройку мест, в одно из которых мы и направились. Ио ради такого случая облачилась в элегантное вечернее платье, а Фэриен - в эксклюзивный костюм. Нечто среднее между классическим костюмом и щегольским гомосексуальным прикидом.
Я наплевательски остался в тех же самых джинсах. Потому что в клоуны не записывался.
И вот - мы сидим, ждем, когда нам принесут наш заказ, естественно, устрицы и тому подобные трюфели, и я изредка ловлю любопытствующие взгляды посетителей.
Заведение действительно взрослое, с совсем недетскими ценами, я в этом немного разбираюсь. Контингент соответствующий, не удивлюсь, если вокруг нас за столиками сидят депутаты, министры, и другие высокие чины, а также серьезные бизнесмены. Естественно, публика понимает толк и в еде и в одежде, и одета, что называется, сдержанно. Сглаженные цвета, продуманный стиль, правильно подобранные аксессуары. Никаких "последних писков моды". Ничего кричащего и вызывающего. Достоинство во всем.
И тут мы, красавцы - отвязная молодежь со сверкающими сквозь дыры в джинсах коленками. Это я о себе. Впрочем, платье Ио оказалось тоже в ее стиле - с обнаженной спиной практически до середины попы. Мне - очень нравится, но вот пожилым серьезным дяденькам, чинно вкушающим рябчиков с ананасами - вряд ли. А еще больше им не нравится Фэриен - с его тонкими батистовыми рукавами, с его пиджачком в обтяжку, с прозрачными вставками в брючках... а серьги он со вчерашнего дня не снимал.
И все-таки я удивляюсь, как быстро люди стареют. Как быстро они становятся взрослыми. Дяденьки и тетеньки, ну, сколько вам лет? Ну, по сорок, по пятьдесят? Так вы еще лет двадцать назад были такими же бесшабашными, какими выглядим сейчас мы. Вам хотелось танцевать и петь песни... вы быстро подхватывали все новое... Куда оно все делось? Ведь вы же стареете, потому что сами себя в рамочки помещаете, нет, я не про траурные, а про рамочки определенного жизненного уклада. Кто вам сказал, что так надо? Да ну вас, с вашими окостеневшими мыслями... даже и слушать не хочу... вы неинтересные.
Я вот старше вас всех, вместе взятых. И пройдет еще шесть тысяч лет, а я все равно буду молодым. И буду носить фиолетовые в крапинку водолазные костюмы, если это будет модно.
О чем это я? Не будет больше для меня не то что тысяч, а и даже просто лет. Скорее всего.
Знаю - слишком много говорю о том, что я думаю или чувствую. Может быть, вам это и неинтересно. Или даже неприятно. А у меня просто не будет больше возможности высказаться, так что - получайте! Я вам с горкой насыплю!
Ой, счастье-то какое! Устрицы наши принесли! Что? Специальные ножи-вилки? Да к черту!
Ладно, согласен, вкусно.
Ио и Фэриен пьют сегодня вино. Я решил не выделяться и тоже пью вино.
Через полчасика мне надоедает быть приличным и хочется позлить всех присутствующих еще больше. Есть простой способ это сделать. Обнимаю Фэриена и целую его в губы - долго и развратно. Чтобы все посетители успели обратить внимание.
Обратили. Через минуту у нашего столика возникает охрана и вежливо предлагает нам расплатиться и удалиться. Смотрю на них снизу вверх и отправляю назад - нести вахту на входе. Их рожи деревенеют и исчезают из моего поля зрения.
Зато приходит администратор. Чтобы точно так же исчезнуть. Больше нас никто не беспокоил, и мы могли безнаказанно целоваться у всех на виду.
А потом Ио испортила мне настроение.
Она потребовала рассказать ей, почему я восстал против Бога. Я сказал, что не настроен ворошить дела давно минувших дней. Она все равно настаивала. Пришлось сказать, что у нас с Богом возникли разногласия. Она требовала подробностей, но я отказался ей что-либо пояснять. Она обиделась и надула губки. Чтобы загладить свою вину, я начал ее в эти самые губки целовать. Она начала хихикать и в шутку сопротивляться. В общем, воцарился полный мир и согласие. Что мне и нужно было.
Неудивительно, что мы довольно быстро распугали посетителей. А может, они обычно и не ужинают так поздно и не сидят в ресторане так долго. А мы сидели долго. Я даже пытался научить их, чужаков, петь самые простенькие песни. Как жаль, но пришельцы оказались не особенно музыкальны. В ресторане была живая музыка, а в уголке стояло караоке, а таким образом песни пел я сам. В какой-то момент мальчик, обслуживающий караоке, пожаловался на позднее время, но потом увидел, каким длинным и острым когтем я постучал по выбранной мною песенке, и испуганно примолк. Скажи спасибо, мальчик, что я сегодня добрый, и не буду наказывать тебя за то, что ты бьешь свою младшую сестренку. Так ему и сказал. Моих слов вкупе с когтем ему хватило с лихвой, и мальчик клятвенно пообещал больше сестру не трогать и пальцем. Я ему пообещал, что проверю.
А потом пьяный Фэриен два раза чуть не попал в аварию. Один из них - чуть не съехал в Днепр с набережной. Я потребовал, чтобы он остановился, и сел за руль сам. Хотя надо было ему позволить перевернуться пару раз. Я бы тогда посмотрел, не сделается ли им что-нибудь. Ладно, об этом надо было думать раньше. Поэтому оставалось лишь довезти нас всех до гостиницы без происшествий.
Портье еще не привык к нашим выкрутасам и проводил нас долгим заинтересованным взглядом. Кто именно тебя интересует, девочки или мальчики? В смысле - полуголая Ио со съехавшими с плеч лямочками платья или Фэриен в расстегнутой до пупа тоненькой сорочке? Только надеюсь, что не я - суровый и застегнутый на все мои пуговицы, которых аж целых одна - на поясе.

Предыдущая страница 12 Следующая страница


13 Светлана Иваненко

На секунду прислушиваюсь и понимаю, что портье интересует исключительно Ио, и даже горжусь им, не подверженным влиянию моды на голубизну... Чтобы порадовать этого примерного парня, я, обнимая и придерживая Ио, якобы случайно приподнимаю подол ее платья. На, мальчик, полюбуйся на ее ножки. Пусть они тебе приснятся. А лежать эти ножки будут на моих плечах!
Впрочем, когда мы наконец-то добираемся до номера, понимаем, что уже скоро утро, мы устали и напились, и мирно ложимся спать. Трахаться будем завтра.
А потом мне приснился кошмар. Я вообще-то не из пугливых, меня удивить чем-либо трудно. И кошмарные сны мне время от времени снятся. Я понимаю их просто как отражение моей жизни - там трупы, тут трупы. И не воспринимаю, как кошмары. Для меня это что-то вроде нормальных для вас снов о прогулке по парку, о работе и поездке к дальним родственникам. Только... иногда мне снятся сны о моей прошлой жизни... вот это бывает больно...
А этой ночью приснилось, что я - марионетка, меня дергают за ниточки, и мои деревянные ручки и ножки двигаются в нужном кукловоду направлении. Всю ночь я бесился и рвал нитки. А они оплетали меня снова и снова, вырастая прямо на глазах на месте только что оторванных. И тянулись в разных направлениях, скрываясь во тьме. Я пытался дотянуться до того, кто дергал ниточки - и путался в них, как в паутине.
Проснулся в холодном поту, обнаружил, что проспал всего часа два, и вышел на балкон посмотреть на рассвет. Я курил, наблюдая за робкими переливами цвета на востоке, а прохладный утренний ветерок меня успокаивал. Ветерок был не тем, кто действительно мог бы меня успокоить, он старался, а у него не получалось, и он тоже начал нервничать, и дело кончилось тем, что я послал его подальше и ушел обратно в спальню. И только там, присев на кровать, понял, что все-таки отвлекся от омерзительного ощущения, будто задыхаюсь в паутине и безысходности. Заодно заметил, что в клочья изорвал шелковую ночную рубашку Ио, потому что она держалась на тоненьких бретельках, видимо, принятых мною ночью за удерживающие меня нити. Лег с краю, отвернулся, помянул очень нехорошими словами все "вещие сны", вместе взятые, и уснул снова.
Спали мы все почти до полудня. Проснулись одновременно, что неудивительно, если спать втроем, соприкасаясь руками, ногами и боками, короче - в обнимку.
Только если Фэриен схватил свои сигареты и исчез в направлении свежего воздуха, то Ио пропутешествовала шагающими пальчиками по моей груди, потянулась, и при этом с нее соскользнули остатки ночной рубашки. Она на такие мелочи внимания не обратила. Я тоже. Что я в ней не видел?
- Ты не умеешь петь, Люцифер, - вместо "доброго утра" сказала она, - у тебя нет ни слуха, ни голоса.
- Кто на что учился... - ответил я.
Она меня ничуть не обидела. Она совершенно права - петь я не умею.
- А тебя кто-то учил?
- Петь? - переспрашиваю.
- Да нет же! Быть дьяволом!
- Это несложно. Научиться петь сложнее, - вру я.
- Нет, правда, мне интересно - кто тебе рассказал, что ты должен делать?
- Никто, - теперь уже отвечаю честно, - и я никому ничего не должен.
Она замолкает. Не знает, верить мне или нет. Не верь мне, Ио, я вру, как дышу.
Потом она хитро улыбается:
- Но ты же - абсолютное зло?
- Зло, - киваю я. Хотя совсем в этом не уверен.
- А откуда ты узнал, в чем это должно выражаться?
- Ниоткуда... у меня полная свобода действий... - я ощущаю почти физическую боль по моей недавней свободе действий, без Ио и Фэриена.
- Не бывает полной свободы действий, - возражает она, - у тебя же есть ограничительные рамки?
- Разве что - полное истребление человечества. Это не в моей компетенции. Этим Господь Бог будет заниматься сам, если захочет.
Хотя, думаю, сколько я ни проверял, где она - эта грань, за которую не смею ступить здесь, на земле - я ее не нашел. Может, ее нет.
- Расскажи мне, как это было.
- Что? - напрягаюсь я.
- Как ты восстал, почему, как тебя низвергли?
Она видит, что я молчу, и совсем уже по-детски заявляет:
- Ты обещал!
- Хорошо, - сажусь в кровати, - если тебе это интересно... все очень просто... ничего этого не было.
- Но как же...
- А вот так! Я не желал никакой власти, и с Богом не воевал. Это же смешно! - кусаю свои пальцы, подбирая слова, - ОН меня создал! ОН - всесилен, а я был лишь его слугой. Это только легковерные люди могли придумать, что кто-то мог посметь воевать с Богом! У меня и в мыслях этого не было! Никогда!
Ио хлопает ресницами, длиннющими и оттого еще более удивленными.
- Я с НИМ поспорил... - поясняю, - мы разошлись во мнениях... я был - любимчик... возомнил о себе, что я умнее, что могу предложить свой вариант устройства мира... хотел... хотел только показать, что умею самостоятельно думать, а не только исполнять ЕГО волю.
Замечаю, что в спальню возвращается Фэриен с такими же округлившимися глазами. Но меня уже понесло, мне уже надо высказаться.
- И еще я заявил, что это неправильно - позволять людям творить все, что им вздумается, и сказал, что наказание должно быть своевременным... ну, это же... неразумно... наказывать после истечения тысяч лет, во время Страшного Суда, который неизвестно когда будет, за когда-то в детстве замученного котенка... кто его вспомнит, того котенка? Кто прочувствует? Кто осознает? И вот... все это... и многое другое... в этом же духе... высказал... помочь хотел... а ОН ответил мне: "Попробуй!" - и я остался один. Вот и все!
Я снова молчу... мне... больно об этом говорить... на самом деле меня бросили... чтоб не умничал.
- Первое время я не понимал, что произошло... потом решил, что это - моя работа... потом начал страдать... потом пытался до НЕГО достучаться, творил жуткие непотребства, развязывал войны среди людей... а добился лишь инквизиции... а теперь мне все равно... - заявляю ожесточенно, - теперь я - дьявол, с моей агрессией, неуравновешенностью и дурными привычками. По крайней мере, это было так до тех пор, пока не явились вы!
Ио пытается воспользоваться удачным моментом, чтобы настроить меня нужным ей образом, она меня обнимает, гладит и шепчет мне:
- Зато теперь у тебя есть шанс отомстить!
Делаю вид, что искренне заинтересован ее словами. Вообще-то это так и есть.
- Послушай... многое зависит от тебя... если ты убьешь девчонку и вернешь себе всю силу, мы будем говорить с тобой на равных... разве тебе этого не хочется? У тебя есть шанс действительно изменить этот мир. Поставить его с ног на голову.
Продолжаю делать вид, что зачарованно ее слушаю. Так я смогу больше узнать.
- С тобой поступили несправедливо, - продолжает она, и где-то в моем сердце отзывается старая боль - да, несправедливо.
- И ты достоин большего. Ты достаточно страдал.
Я поднимаю на нее усталые глаза и думаю о том, что мне бы не мешало у нее поучиться искушать и уговаривать. Как складно это у нее получается! А главное - от души, наряду с пристальным взглядом в глаза. Ты хорошая актриса, Ио! Приз в студию!
- Если ты будешь на нашей стороне - мы многое сможем вместе! Я не особенно сильна и не обладаю большим влиянием в моем мире, я такая же, как и ты - слуга при господине. Может быть, пришло время слабым объединиться и заявить о себе? Как о новой силе, способной вершить судьбы миров?
Сладко поешь, Ио... и на кого-то эти речи могли бы подействовать... только не на меня. Потому что я знаю им цену. Не я ли нашептывал подобное в тысячи человеческих ушей?
И еще, Ио, ты меня не знаешь. И сейчас ты меня не поняла. Иначе бы не стала мне ничего предлагать. Подумай, глупая, зачем мне делить этот мир еще и с тобой? Если меня уже многие тысячи лет тяготит моя вседозволенность и моя власть - зачем мне воевать за влияние и дальше? Неужели ты не поняла, чего я хочу - я хочу избавиться от своего бремени!
Я ничего ей не отвечаю, ни "да", ни "нет".
Делаю вид, что думаю.

22.

А любознательный Фэриен уже нашел последний труп. Опять же из "достоверных источников" в штабе областного МВД. Не хочу туда ехать. Мне лень. Но приходится. К тому же немного интересно, почему его так быстро нашли.
Ответ оказался прост - Энжи не заперла дверь, когда уходила, а утром соседка обратила на это внимание. Так что мы даже не увидели тела, его уже увезли. Я для вида походил по квартире, поприсматривался. Констатировал, что ничего не нашел. А чего они от меня ждут? Что я ее след унюхаю? Так она и не пешком отсюда уходила, а на машине уехала.
А так - все, как и было... залитая кровью кровать... вот, собственно, и все... невзначай провожу ладонью по тому уголку кровати, куда она присела привести себя в порядок. Несколько часов назад именно сюда опустилась на минутку ее круглая попка. Охренеть, я тоже становлюсь сексуальным маньяком...
- Что мы будем делать дальше? - Ио настырна, как никогда.
- Уйдем отсюда, - отвечаю я.
- Куда? - не отстает она.
- Куда угодно! Лишь бы подальше отсюда!
Она опять начинает нервничать и задавать дурацкие вопросы:
- У тебя есть какой-нибудь план?
- Есть, - зато я честен, как никогда, - и даже не один.
- Что ты придумал?
Задумчиво поднимаю взгляд к потолку:
- Что у нас сейчас? Полдень? Тогда - японский ресторан, суши, сушими... или правильно говорить - суси? Не-е, пусть лучше неправильно, но суши... это хоть как-то звучит по-человечески... а потом - предлагаю сауну. С парилкой. Я вас веником отхлещу!
- Прекрати! - шипит она.
- А что тебя не устраивает? Не хочешь японскую кухню - пусть будет другая. Украинская тоже очень ничего.
- С кухнями я сама могу разобраться! - зловеще заявляет она, - ты с девчонкой разберись!
- Я над этим работаю! - говорю.
- Это называется - работаешь? Даже этот труп - и тот нашел Фэриен! А ты что сделал?
Похвалиться мне нечем, так что я не отвечаю. А хвастаться тысячами спасенных человеческих жизней дьяволу не к лицу.
Ио раздраженно фыркает, резко поворачивается, отчего ее юбка взметается вверх ярким пятном, открывая моему взгляду прелестные стройные ножки, а она, еще более взбешенная тем, что своими резкими движениями достигла совсем не того эффекта, на который рассчитывала, стремительно уходит.
За-а-амечательно, думаю, наконец-то можно покинуть место преступления. Кстати, надо будет поинтересоваться, как эти убийства расследуют, какие экспертизы провели, какие доказательства собрали. Я ж не эксперт, мне отпечатки пальцев проще снять знаете каким образом? Да просто отодрать с пальцев кожу! А спецы - они порошком определенным все посыпают, чтобы отпечатки обнаружить. Потому как во вторую квартиру мы попали уже после экспертов, я теперь даже знаю, какого цвета порошок. Сам видел. Ни за что не догадаетесь! Малинового! Ну, если кому малиновый не нравится - можно сказать, что и бордового. Я не дальтоник, но мне без разницы.
Хотя... примерно догадываюсь, как идет расследование.
Медленно.
Это они сегодня только зарегистрировали преступление в журнале. Нет, не в глянцевом. В специальном. Прошитом и пронумерованном должным образом, еще и опечатанном. Таковы требования. У правоохранителей строгий контроль за всем, что в том священном журнале записано. И очень важно - чтобы не слишком много было туда записано, потому как по журналу этому статистические карточки выставляются на каждое преступление. А статистика - это страшная сила!
Ну, может, соседей опросили, может, установили, что мальчик накануне привел домой девочку. Это ничего не даст расследованию. Потому что вряд ли кто-то эту девочку свяжет с жестоким убийством. Потому что если ее видели, то ничего не рассмотрели - девочка себе и девочка, махонькая, худенькая. Никто же не видел, как лихо она умеет пройтись когтями да наискосок по груди... глупая...
Надеюсь, что у правоохранителей хватило соображения хотя бы связать убийства в одну кучу, то есть в одно дело. Представляю - являюсь я в прокуратуру, исходя из сложности дела - скорее всего в городскую прокуратуру - и даю показания следователю как свидетель. Меня предупреждают о том, что я имею право на основании статьи 63 Конституции Украины отказаться от дачи показаний в отношении себя и своих родственников (если по отцу, то бишь по Создателю, то родственников у меня предостаточно - целый сонм ангелов... а также все человечество... вкупе с Энжи... да, еще птицы-звери). Ах, нет, это должны быть близкие родственники, члены моей семьи. Таковых у меня, естественно, нет. Значит, стучать я могу сколько угодно в свое удовольствие.
Итак, меня предупреждают еще и об уголовной ответственности за дачу ложных показаний, хорошо еще, что Украина, в наследие атеистического прошлого, не ввела моду класть руку на Библию и клясться говорить "правду, только правду и ничего, кроме правды", как это во всех американских фильмах звучит. Я, кстати, не уверен, что оно так и есть. Слишком напыщенно.
А потом начинают устанавливать мою личность. Спрашивают имя, отчество и фамилию. А я выдаю - Люцифер, бывший первый ангел, дата рождения - четыре тысячи лет до вашей эры, место рождения - небеса, в настоящее время не работаю, без определенного места жительства, особые приметы - дьявол. Документов нету. Шипы, когти и хвост - вот мои документы. Вилы еще могу предъявить. Раскаленные.
А вот крылья - не могу. Украли у меня крылья! Можно заявление заодно написать о краже?
И к этому времени вся прокуратура давно лежит в глубоком обмороке.
Даже если я их откачаю и честно им расскажу, что происходит - добьюсь только одного - точнее, как раз не одного, а нескольких десятков новых сумасшедших, с пылу с жару. Прокуратуру можно будет переименовать в дурдом. А я этого не хочу, пусть живут, пусть расследуют преступления и занимаются оперативно-розыскной деятельностью. Я тоже в некотором роде... оперативный работник.
Да-а... о чем я думаю?
- О чем ты думаешь? - спрашивает меня Фэриен, выруливая из подворотни, где мы оставили машину.
Я даже вздрагиваю от неожиданности. Читают они мои мысли или не читают, кто-нибудь может мне сказать?
- Да так... мечтаю...
Лучше бы я этого не говорил. Потому что Фэриен всматривается в меня пристальнее:
- О чем ты можешь мечтать?
- Как это - о чем? Об озерах серы, реках кипящей лавы и всяком подобном антураже на всей земле.
Вообще-то я шучу, если кто не понял. Фэриен не понял.
- Зачем тебе озера серы?
- Она дымится хорошо.
- А реки кипящей лавы?
- Кипят красиво.
Это разговор двух идиотов, не обращайте внимание.
- Ты так себе представляешь будущее этого мира? - опять спрашивает он.
- А как ты его себе представляешь?
- По-другому, - сдержанно говорит он.
- А правда - как? - оборачиваюсь к Ио, - ведь ни разу ничего не слышал о вашем мире. Может, поделитесь своим счастьем? Мы же - одна команда.
Она не ведется:
- Тебе необязательно это знать.
- Ну как же, - говорю, - вот побью я Энжи... вдруг откуда ни возьмись... заберу свою силу - и вы будете разговаривать со мной на равных, как с конем... то есть с офицером... и мне, конечно, будет очень интересно грядущее устройство мира... на троих...
- Ты сначала ее побей - потом поговорим , - она непробиваема.
- А если вы задумали то, что мне не понравится? - продолжаю задавать вопросы я.
- Ну, трудно придумать что-то хуже, чем озера кипящей серы, разве не так? - ехидничает Ио.
- Все ты напутала, кипящая - это лава, а сера - она не кипит, а так, просто стоит, в озере.
- Хватит паясничать! - одергивает меня Ио.
И правда, хватит.
Я уже продемонстрировал наличие любопытства к их дальнейшим планам. И вообще не настолько наивен, чтобы понимать, что ничего они мне не расскажут и в тайны свои сокровенные меня не посвятят.
Посветите мне! Зажгите лампочку и посветите! Или хотя бы свечку зажгите! Рассейте мрак в моей душе! Укажите мне выход! Кто-нибудь!
Все... у меня истерика... меня пора списывать в утиль... кому я нужен со своими проблемами?
А машину я разбил... вдребезги... минут через десять. Давно хотел узнать, насколько крепкие у них шкуры. Вот и решил, что стоит попробовать. А тут настроение подвернулось подходящее.
Мы ехали по оживленной четырехполосной трассе (это все же не Европа, что бы там Украина не заявляла по этому поводу), нам навстречу двигался поток машин, и не просто двигался, а прямо-таки летел, а я присматривал себе жертву. Агнца, которого планировал заколоть. Увидел таких с десяток, порядочных грешников. Ой, смешно - грешники, но порядочные. Я ждал лишь подходящего места, рассчитывая на реакцию Фэриена. И когда такое место обнаружил - бросил идущую нам навстречу машину в прямом смысле навстречу, на таран! Мужик за рулем той машины, отключившись на мгновение по моей воле, через это мгновение очухавшись, был настолько удивлен и шокирован тем, что летит прямо в нас, что даже не попытался увернуться от столкновения. Так и застыл, вытаращив глаза и раскрыв рот.
Зато Фэриен среагировать успел. Я на это и рассчитывал. Он крутанул руль вправо на полном автомате, лишь для того, чтобы избежать аварии, и, конечно, не глядя, куда, собственно, выворачивает. А справа его, и нас всех, ждало бетонное ограждение, невысокое, но достаточное.
Мы врубились в него на скорости около ста километров в час. Капот джипа смяло в гармошку вместе с двигателем, сработали воздушные подушки, но мне они бы не помогли - я привычно вылетел из машины, разбив головой лобовое стекло. Меня швырнуло над бетоном, и я благополучно приземлился в придорожную канаву. Прямо в грязь. Почему-то везде нахожу либо болото, либо грязь. Правду, наверно, про свинью говорят, про ту, которая везде грязь найдет.
Я с трудом поднялся на ноги и прислушался. После удара тишина казалась мне удивительно чистой и ничем не нарушаемой. Несколько автомобилей, водители которых были свидетелями аварии, остановилось, и из них к нам уже осторожно подходили люди, видимо, боясь взрыва. Остальные машины притормаживали и медленно проезжали мимо.
Тот мужик, что был моим орудием, очень удачно для него вырулил на обочину и потому не пострадал. Он сидел и смотрел на свои трясущиеся руки. Я знаю, что он в это время делал. Благодарил Господа. Может быть, он даже перестанет насиловать свою дочь. Приемную дочь, к тому же вздорную девицу, не такой уж он варвар.
А я полез обратно через бетонные блоки. Посмотреть на то, что натворил.
Пришельцам повезло меньше, чем мне. Они не были готовы к аварии. Фэриену прямо в живот врезался руль, глубоко вспоров его живот вместе с грудной клеткой. Ио ударило о переднее сиденье головой, в результате чего шея у нее была явно сломана. Она лежала на полу машины, свернувшись калачиком, и выглядела при этом, как безвинно погубленная школьница. Когда я открыл дверцу со стороны водителя и увидел окровавленное тело Фэриена, мне стало его даже немножко жаль. Я спокойно приложил пальцы к его шее, нащупал пульс, что меня совсем не удивило, даже при его повреждениях, и хлопнул его по щеке.
- Ау, - сказал я.
Он с трудом разлепил ресницы и обвел место происшествия мутным взглядом. Потом его взгляд остановился на мне и прояснился. За его спиной зашевелилась Ио.
Давайте, очухивайтесь, сам вижу, что шкуры у вас крепкие.
- Ах ты, зараза! - прохрипел Фэриен.
Надо полагать, это он мне.
Ио уже руками повернула свою шею в подобающее положение, пошевелила плечами, покрутила головой, проверяя гибкость суставов, и убийственно ледяным тоном выдала:
- В игрушки играть вздумал?

Предыдущая страница 13 Следующая страница


Дьявольские будни 14

Народ, окруживший помалу нашу машину, обалдел. Мало того, что явно погибшие люди вдруг оказались живыми, (чудо чудное!), но они еще и разговаривают! И не просто разговаривают, а уже разборки устроили! Вот уж точно - по-русски!
А когда Фэриен руками вытолкнул из своей груди руль, и тот вышел с подозрительным хлюпаньем и хрустом, а кровь полилась рекой, несколько человек за моей спиной почувствовали себя совсем нехорошо. Фэриен на такие мелочи, как вдавленная до позвоночника грудная клетка, внимания не обратил, тоже потянулся, и я понял, что с его торсом все уже в порядке. Он легко выпрыгнул из машины, и только рваная и окровавленная одежда свидетельствовала о имевших место быть травмах. Он наступал на меня:
- Делать тебе нечего, да?
Ио гневно хлопнула дверцей с другой стороны и тоже через мгновение была рядом:
- Ты решил проверить, нельзя ли нас так просто убить?
Я отмахнулся, пытаясь прикинуться шлангом:
- А причем здесь я?
Ио взвизгнула и от души влепила мне пощечину. Я не стал ее удерживать. Как ни крути, а я испортил ей макияж. И маникюр.
Моя голова дернулась от удара, я прикрыл глаза и пробормотал:
- Я просто проверил...
- Сволочь! Дрянь! - Ио была готова и дальше хлестать меня по лицу, но это уже слишком, этого я ей не позволю.
Удерживаю ее руки, а Фэриен забирает их у меня, разворачивает к себе ее лицо и говорит ей:
- Все, хватит, мы с ним позже разберемся.
И я догадываюсь, что мало мне не покажется. Сплевываю сквозь зубы и спрашиваю у народа, может ли кто-нибудь довезти нас до больницы? Желающие находятся. Никто даже не заикается о том, что нужно ждать гаишников для составления протокола - мы порядком окровавлены.
Выбираю машину с одним водителем, и мы в нее садимся. Фэриен впереди, я и Ио - сзади. Практически только мы трогаемся, как Фэриен разворачивается ко мне и спрашивает:
- Чем тебе джип не нравился?
Пожимаю плечами и думаю о том, что против джипа ничего не имел, джип как раз мне нравился. Мне Фэриен не нравился.
Ио вздыхает и качает головой, говоря тем самым, что у нее просто нет слов. Но через минуту слова находятся:
- Нет, ты можешь объяснить, чего ты добивался?
- Я уже сказал - просто проверил! - говорю с нажимом. Мне не нравится, когда по двадцать раз задают идиотские вопросы, тем более, на которые я уже отвечал.
В разговор вступает крайне заинтересованный водитель, парень лет тридцати:
- Ребят, а что у вас за проблемы-то? Что случилось? Что вы там проверяли?
Фэриен усмехается:
- Ну, посудите сами, молодой человек, вот этот идиот, - он кивает на меня, - решил проверить, нельзя ли нас убить физически. Меня и эту изящную девушку. И аварию устроил именно он. Хотя прекрасно знал, что таким простым способом нас убить нельзя! Нас вообще убить нельзя! Видите ли, - он мило улыбается в лицо парню, не обращая внимания на его отвисшую челюсть, - мы в некотором роде представители параллельного мира и наделены некими сверхъестественными способностями. А ваш Люцифер - полный кретин!
- Простите, какой Люцифер? - деревянным голосом спрашивает парень, уже не радый тому, что решил нам помочь.
- Ваш Люцифер. Местный. Земной. Который дьявол, - подробно поясняет Фэриен и кивает еще раз на меня, - вон тот.
Парень обводит нас всех глубокомысленным взглядом, а я киваю:
- Это правда... я - дьявол.
- Э... хм... Андрей, - в свою очередь представляется он.
- Это Фэриен, - указующим жестом представляю моих спутников, - это Ио... из чуждого нам мира.
- Простите, Люцифер, - недоверчиво произносит Андрей, - а и правда - зачем Вы пытались убить представителей параллельного мира? Тем более таким простым способом, как автокатастрофа? - парень и сам не верит в то, что он говорит.
- Понимаешь, Андрей, - поясняю я, - они мне тоже порядочно насолили. Ты, кстати, на дорог смотри! Нам пока хватит одной аварии! Так вот - чужаки посадили меня на цепь. А меня это злит. Я хочу ее оборвать. Вот и попробовал. А ты бы разве не попробовал, если б был на моем месте?
- Простите, а в какую больницу Вас везти? - спрашивает парень и надеется услышать в ответ, что в психиатрическую.
- В больницу не надо, - отвечаю, - что нам сделается, представителям, от такой мелкой аварии? Давай в гостиницу "Украина".
Парень не знает, верить нам или нет. Видимо, он решает, что мы все-таки шутим... или в шоке после аварии. Но он держится неплохо, не нервничает, не высаживает нас из машины, что у него и не получилось бы, не пытается выяснить, с какой планеты Ио и Фэриен, а просто привозит нас на Крещатик и напоследок советует обратиться к врачу. Это звучит так, будто он беспокоится за наше здоровье, но я-то понимаю, на что он намекает. Езжай давай, Андрей, пока не до тебя. Даже не буду копаться, что ты делаешь не так - не с теми спишь или не о том думаешь, но мой большой опыт мне подсказывает, что и ты наверняка отнюдь не невинен. Все, брысь!

23.

Едва зайдя в номер, они скидывают свои окровавленные одежки. И разгуливают голенькими, как так и надо. Я раздеваться не тороплюсь. Достаточно хорошо их знаю, чтобы приготовиться к очередным сюрпризам. Как они мне отомстят?
Прислоняюсь спиной к стене, складываю руки на груди и жду. А больше-то ничего не остается. Ио придирчиво расчесывает волосы. Фэриен, облачившись в халатик, не спеша, подходит ко мне. Началось...
- Ждешь наказания? - он внимательно изучает свои ногти.
- А что - не надо ждать? - спрашиваю скорее для поддержания разговора, смысловой нагрузки мои слова не несут.
Они ведь уже решили, что именно будут делать.
- Какой ты наивный... - тянет Фэриен.
- Какой есть, - отвечаю мрачно.
- Пожалуй, не буду тебя за это наказывать. Я тебя понимаю.
- Я тоже понимаю, - говорю, - себя.
Он усмехается, окидывая меня взглядом:
- Тебе так нравится дерзить?
- Тяжелое детство, - я краток и отменно мрачен.
Мне не нравится этот разговор. Мне не нравится, когда надо мной вот так посмеиваются.
А он продолжает:
- Удивляюсь, как ты вообще какое-либо время продержался подле твоего Бога, с твоим-то характером.
- Видимо, и ЕМУ я казался "интересной игрушкой".
- Только ОН перестал с тобой играть, - едко колет меня Фэриен.
- А может, ОН никогда со мной и не "играл"? - я вкладываю совсем другой смысл в это слово.
- Гордыня - смертный грех, - напоминает мне он.
Вот тут я откровенно улыбаюсь:
- В моем арсенале все десять!
На что улыбается он:
- Только пользы от твоего арсенала нет.
Бурчу едва слышно:
- Смотря кому...
К нам подходит Ио:
- Не умничай!
Естественно, это она говорит мне. Кто виноват? Невестка!
Ио продолжает:
- Иначе могу изменить свои намерения обойтись без наказаний!
- Сколько угодно! Я весь к вашим услугам! - а голос у меня и правда дерзкий... пожалуй, я нарываюсь...
Она насмешливо улыбается:
- Тебе что, нравится, когда тебя ломают? Когда тебя вынуждают подчиниться? А то что-то не пойму твоего поведения... чего добиваешься?
Усилием воли заставляю себя остыть. Мое поведение действительно выглядит так, будто я нарываюсь, чтобы меня унизили. Не нужно мне этого. И отвечаю совершенно спокойно:
- Просто не надо мне угрожать... это меня злит.
Она целует меня в щеку:
- Я знаю.
Кажется, мне повезло. Инцидент исчерпан. А потом она начинает расстегивать пуговицы на моей рубашке, и я понимаю, что ни фига не исчерпан. Только не могу понять, неужели то, что я разбил машину вместе с ними, настолько возбуждающе?
Вообще-то люблю, когда меня достают из одежды, как конфетку из обертки. Когда я стою, расслабив руки, а на мне одну за другой расстегивают пуговицы, и при этом лукаво смотрят мне в глаза. Потому что возникает иллюзия, что мое тело привлекательно, что меня хотят попробовать на вкус, как ту же конфетку, что сам факт моего присутствия действует на кого-то возбуждающе... Понимаю, что дело во мне... мне нравится, когда кто-то любит до меня дотрагиваться, нравится осознавать, что кто-то испытывает ко мне симпатию... видимо, слишком долго я был этого лишен.
Но она лишь сняла с меня грязную рубашку и отправила в душ. После чего я обнаружил их в спальне совершенно обнаженных. Нет, все-таки я не ошибся с самого начала. Они обжимались, чуть прикрывшись тонким покрывалом. А я вошел в спальню в одном полотенце. И сразу отступил назад, в гостиную. Но меня уже заметили и позвали.
- Я что-то устал, - сказал нейтрально.
Ио засмеялась:
- Ты еще скажи, что у тебя голова болит!
- Нет, правда - я не робот.
- А мне робот и не нужен. Сюда иди!
Я иду... смотрю на ее грудь и его, и думаю, что буду их сейчас целовать... и завожусь мгновенно.
И был секс... я снова находился "между" и плавился в неге и сладости... и он был сильным и мужественным, а она - слабой и нежной... а я - ни тем, ни другим. Я стал мужчиной для нее и женщиной для него... одновременно... и мой оргазм был ярким и многоцветным, как радуга. Мне сложно это сравнить с чем- либо, разве что, действительно - с радугой... плавный переход цвета... изменчивое марево. Так и я - испытал целую гамму ощущений - от радостно-оранжевого до сложного темно-синего.
Вероятно, это неправильно и непонятно - сравнивать оргазм с цветом... я могу еще - с музыкой... и тогда могу сказать, что испытал смесь тяжелого рока и легкого джаза.
Вы не поймете... и я не понимаю... а рассказать, правильно передать то, что ощутил - не могу... двумя строчками этого не описать, да я и не мастер. И вообще не только о моей гипернасыщенной сексуальной жизни хочу вам поведать.
Я пытаюсь рассказать о том, что со мной происходит, со всеми более-менее печатными подробностями. Хотя бы - чтобы кто-нибудь изменил бы обо мне свое мнение. Или попытался понять меня. Мою боль, мое одиночество, вынудившее меня радоваться даже такому извращенному вниманию к моей персоне.
Я... никого не призываю пробовать мой опыт на себе. И, в общем, тоже без особой радости приобщился к этому... думаю, мне не нужно никому напоминать обстоятельства.
И потом - это просто сопутствующие события. Понимаю, звучит так, будто я оправдываюсь.
Но я... всего лишь откровенен.

24.

Энжи сидит на дешевом пластиковом стульчике у фонтана, пьет сок. Сплошная демократия. Ей не идет ни эта общественная кафешка, ни стул, ни стол, ни пластиковый же стаканчик в ее руках. Она напряжена, агрессивна и дьявольски красива.
Я добивался этой встречи два дня. Как? Очень просто - я ее преследовал. Ха! Вздохнуть ей свободно не давал! Сфокусировал на ней все внимание, объяснив Ио и Фэриену свою почти полную медитацию почти правдой - раскрыл некоторые свои карты, рассказав им, как я могу ее искать, как могу просматривать город людскими глазами.
Пришельцы маялись в номере гостиницы, время от времени тормоша меня и требуя развлечений и секса. Я давал им и то и другое, а потом возвращался обратно.
Врал им, говоря, что не нахожу ее, а на самом деле не спускал с нее глаз. Два дня я видел только ее и ничуть не был разочарован. Не заметил ни единого некрасивого жеста или какой-нибудь банальной глупости. Нет. Она была безумно, безумно, безумно хороша! И тогда, когда я подглядывал из дома напротив за ней, принимающей ванну, глазами тринадцатилетнего мальчишки, и тогда, когда она красила губки новой помадой в бутике, а я смотрел на нее глазами излишне завистливой чужой красоте продавщицы.
И все это время пытался с ней поговорить.
В первый раз, когда парень, на которого она уже положила глаз, вдруг поменялся в лице и спросил, не хочет ли она поговорить с некоей ручной собачкой, называемой Люцифером, она с перепугу чуть не убила парня. Но сдержалась. Потому что дело происходило в людном месте. Поэтому она завела наивного меня в место менее людное и убила уже там.
Потом, когда встреченные люди через одного стали говорить ей, что хотят сказать ей нечто очень важное, она поначалу психовала, начала метаться по городу, но я уже знал ее слишком хорошо, я уже ее чувствовал.
Через два дня она согласилась. Для меня это была удача, и в то же время - огромный риск. Я дождался, когда вконец измучавшиеся Ио и Фэриен бросили меня в номере отстраненно сидящим в позе лотоса (смешное название, всегда хотел это сказать, да только никто меня не слушал), и назначил ей встречу.
Она в ответ слегка коснулась длиннющим острым когтем подбородка парня, через которого я с ней говорил в тот момент, погладила его тем когтем, чудом не отрезав ему голову, и оскалилась:
- Давай, приходи, не пожалеешь!
И вот - пришла, сидит, меня ждет. Опять одета в черное. Нет, малышка, ты слишком консервативна в одежде. Один и тот же стиль. Впрочем, ей идет.
Небрежно говорю ей:
- Привет, ты перепутала кафе.
- Они все тут одинаковые, - возражает она.
- Нет, - говорю, - некоторые лучше.
- Мне все равно! - в ее голосе слышны визгливые нотки. Она нервничает.
Присаживаюсь рядом, достаю сигарету, закуриваю:
- Как жизнь?
- Ты меня искал для того, чтобы о жизни спросить? - ее ноготки стучат по поверхности стола.
- И для этого тоже.
- Выкладывай, чего тебе надо?
- Грубиянка, - безразлично заявляю я.
- Вся в тебя!
А и правда, думаю, вся в меня. Яблочко от яблоньки...
- Чего ж ты грубишь папочке?
- Да пошел ты! - она вскакивает, расправляет крылья и взмывает вверх.
Она только одного не учла, мышь летучая, что вверху вовсе не открытое небо, а купол "Глобуса". Был. Потому как она проделала в нем приличных размеров дыру.
Меня обдает ветром и осыпает битым стеклом.
Вижу перепуганные лица посетителей кафе, понимаю, что народ находится на грани паники и заявляю:
- Улыбнитесь! Вас снимает скрытая камера!
После чего все вокруг облегченно выдыхают и расслабляются, начиная искать взглядом скрытую камеру. Стряхиваю осколки с плеч и пепел с сигареты и встаю со стула. И натыкаюсь взглядом на фанатика, на того самого, на Константина Петровича. В этот раз его челюсть отвисла ниже, чем в прошлый.
Я не могу сдержать смех, мне его искренне жаль, бедного фанатика, столкнувшегося с нереальным и не готового к таким встречам. Он из всех сил пытается делать свою работу, следит за мной, разрабатывает планы по моему изгнанию, обдумывает, как мне помешать, а я преподношу ему сюрприз за сюрпризом. Ни в каких инквизиторских инструкциях не описано ситуаций, выпавших на его долю. Он и с одним-то дьяволом не знал, как справиться, а тут оказалось, что есть кто-то еще помимо дьявола, опасно-агрессивный и высоко летающий. Опасно-агрессивная и высоко летающая, если быть точным.
- Господи, что это? - тихо бормочет фанатик. Слов я не слышу, но, во-первых, догадываюсь, что он может бормотать, а во-вторых, читаю по его губам.
- Это моя дочь! - заявляю, - что, инквизиция, проморгали? Ушами прохлопали? У меня есть дочь! Я размножаюсь! Почкованием! Здорово летает, да? Моя школа!
Оставляю ошарашенного фанатика горестно смотрящим мне в спину и убираюсь отсюда. Выхожу на площадь и ищу ее. Нахожу. Она сидит практически возле разбитого купола, на каменном парапетике, болтает босыми ножками. Туфельки держит в руке.
Я опять присаживаюсь рядом, на теплый парапет. Мы - два студента, отдыхаем после семинара. А что за нашими спинами разбитый "Глобус", так это бывает. А девчонка сильна, исключительно сильна, она не просто стекло выбила, она и железную арматуру купола погнула, как бумажную.

Предыдущая страница 14 Следующая страница


15 Светлана Иваненко

- Извини, - говорю я.
Что-то часто в последнее время мне приходится извиняться и просить.
- Ничего, - говорит она.
Она немного успокоилась, так всегда бывает, когда психуешь и срываешься - потом попускает. Опускаю ладонь в теплую воду фонтана за парапетом. И думаю, что хорошо еще, дырку в куполе она сделала выше уровня воды. Хотя, с другой стороны, если бы дыра была ниже уровня воды в фонтане вокруг купола, то получился бы неплохой водопад.
Достаю сигарету, предлагаю ей. Какое-то время мы молча курим.
- Все намного сложнее, чем ты думаешь, - говорю чуть погодя, - если коротко - мне выдали лицензию на твое убийство.
- Кто? - удивленно выдыхает она.
- Тот, кто властен и над тобой и надо мной... над всем... БОГ... ты его не знаешь...
- Ты не сможешь меня убить! - надменно фыркает она, - ты слабее! - в ее голосе звучит наслаждение.
- Слабее, - соглашаюсь с ней, - но я смогу тебя убить. Мне помогут.
Она мне верит. Я вижу, как дрожат ее губы.
- Почему ты мне это говоришь? - спрашивает она, - почему тогда ты не убьешь меня и не заберешь свою силу? Ты ведь хочешь этого!
- Что ты знаешь о пришельцах? - не считаю нужным отвечать, а спрашиваю.
- Какое это имеет...
- Прямое! - обрываю ее.
И остро понимаю, как же я ее хочу! Вот ведь попал... впервые в жизни хочу то, чего не могу взять! Никак.
- Я мало что о них знаю. Они больше рассказывали обо мне, о моей исключительности и предопределенности моей миссии.
- Поподробнее о миссии, пожалуйста.
- Ах, это были разговоры о том, как сильно может измениться мир... хотя до конца мне так и не стало понятно, как. Они говорили - я буду королевой всего мира, всей вселенной... а они будут рядом, мои мудрые наставники... и я долго им верила, ведь слушала такие речи с самого детства.
- И что случилось потом?
- Ничего, - ее губы жестко сжимаются, и на студентку она больше не похожа.
Осторожно-осторожно накрываю ее ладонь своей... заглядываю в ее глаза, в ее душу, вижу ее боль и стыд...
Она вырывает руку, но я уже все знаю. Я видел, как она стояла над растерзанным телом паренька лет пятнадцати, прижимала ко рту окровавленные руки и плакала... плакала, размазывая слезы и кровь, свои слезы и его кровь. Я видел, как грубо сдвинулось что-то в ее сердце, неуклюже ломая привычную мораль вместе с полудетским ее чувством к нему. Знаю, что боль почти прошла, почти забылась. Она потому и убивает их, других парней, вторых и третьих, только для того, чтобы заглушить ужас потери первого. Убедить саму себя в том, что это - обычное дело.
Вздыхаю... я ничем не могу ей помочь. У каждого - свой крест. У нее - ужас первого убийства, которое она не хотела совершать, память о мальчике, которого она любила и которого убила в помутнении. У меня - осознание того, что меня бросили, как ненужную вещь. Не возьмусь сказать, чей крест тяжелее.
Она поднимает на меня глаза:
- Что... что ты решил?
- Уходи, - говорю я.
- Не поняла...
- Уезжай, улетай, исчезай из города, из страны. Может, получится выиграть время, что-то придумать.
- Никуда я не уеду! У меня есть свои планы!
- Хочешь, угадаю, какие?
- Ну, попробуй! - она начинает дерзить.
Понимаю, такая манера поведения - не что иное, как защитная реакция. Я сам такой.
- Тебе все еще хочется силы и власти. Несмотря на все, что я тебе сказал.
Она хмыкает:
- А может, я тоже планирую что-нибудь придумать, чтобы избавиться от тебя и отобрать у тебя все!
- Ну-ну, планируй! - усмехаюсь, - долго будешь планировать? Я-то тебя прямо сейчас могу убить! А ты, наверно, еще и с девственностью не рассталась, да? А ты бы попробовала кого-нибудь покрепче, - заявляю нахально, - того, кому ничего не сделается от когтей твоих и твоей несдержанности, - говорю это с вызовом, но что-то екает в сердце, - меня, например!
Все, я это сказал. Ужасно получилось. Грубо и насмешливо. Совсем не то и не так, как я предполагал. Потому что с ней невозможно нормально разговаривать! Конечно, она меня сейчас пошлет. Я бы на ее месте точно послал бы.
Она смеривает меня презрительным взглядом:
- Успокойся, ты не в моем вкусе! К тому же ты... как бы это помягче сказать... бисексуал? Ты с ними обоими спишь? Кто там у вас кого трахает?
Вот теперь точно разговор окончен. Потому что как нарочно так себя ведет. Чтобы я решился исполнить то, о чем меня умоляют буквально все вокруг, прямо здесь и сейчас. То есть - приходится практически сдерживаться, чтобы не сорваться! Блин, почему она не считается с моей неуравновешенностью?
Поднимаюсь, бросаю на нее хмурый взгляд и ухожу. Мне не о чем с ней говорить.
Слышу за спиной звук раскрывающихся крыльев и ее раздраженный голос:
- Надо же, какие мы нежные!
Лети уже, птичка, думаю я, надоела ты мне, самоуверенная ты моя.
Итак, разговора не получилось. Ничего не получилось. Никаких идей. И даже... странная пустота... а на что я рассчитывал? Сам нагрубил. С самого начала. А потом еще приправил. Чтобы таким образом повести переговоры - это надо было очень постараться. Это надо было загодя придумать, каким образом побольнее ее задеть. И то наверно, так едко не получилось бы.
Ох, Люцифер, гениальный ты переговорщик! Проще, да и надежнее, было бы сразу вонзить в нее свои прославленные вилы. Эффект что от вил, что от таких "душевных" разговоров был бы одинаковым. Может, от вил результат был бы даже лучшим.
Потратить два дня, сконцентрироваться на поисках - чтобы так бездарно опозориться! И возразить самому себе нечего, потому как сам и виноват. Начал с хамства. Закончил грубым предложением своей кандидатуры в качестве дефлоратора. А она тебя назвала всего лишь бисексуалом... а могла бы - и пидаром. А ты еще и оскорбился!
Но извиняться перед ней не собираюсь! Я - грубое животное... мне положено так себя вести... и нечего сожалеть! Не хочет помочь сама себе - ну и обойдусь! Сам справлюсь!
Что там говорил Гавриил - я должен сделать выбор? Значит, у меня есть выбор? Между чем и чем?
- Гавриил! - ору во всю мощь моих человеческих легких, приплетая сюда дьявольскую силу, а потом уже потише добавляю, - а ну-ка встань передо мной, как лист перед травой! Или что надо сказать - избушка-избушка, встань ко мне передом, а к лесу - задом?
- Нет, "Гюльчатай, открой личико", - басит архангел за моей спиной.
Все телепорты куда бы то ни было открываются точнехонько за моей спиной, давно подмечено.
- Чего орешь? - по-свойски спрашивает он.
Это звучит таким родным образом, и голос его, и слова, что я готов расплакаться. Он был моим лучшим другом, зараза, мне его давно не хватает! А ведь он меня точно так же предал и бросил, как и... как все они...
Упрямо стискиваю зубы и беру себя в руки. Не хватало еще, чтобы он любовался моей слабостью!
- Ответь на один вопрос, - говорю я.
- Смотря какой вопрос, - невозмутимо говорит он.
- Какой выбор? - спрашиваю.
Он качает головой.
Но потом все же отвечает:
- А разве тебе непонятно? Или ты выходишь из игры, отказываешься работать с пришельцами, и они тебя нейтрализуют, или ты разрешаешь проблему сам. Так или иначе.
- Как? Как - так и как - иначе?
- Если ты не видишь выбора - значит, у тебя его нет, - печально говорит он, и повторяет с нажимом, - ты должен убить девчонку!
Я опускаюсь прямо на тротуар, прислоняюсь спиной к парапету, где минутой ранее сидела Энжи, и рычу:
- Убирайся!
Он смотрит на меня с вселенской печалью, всегда ненавидел этот его профессиональный взгляд, даже пытаюсь вспомнить, неужели я тоже когда-то умел смотреть так же печально? Нет, я никогда не был таким правильным ангелом. Меня тошнит от его правильности!
- Ты сам знаешь, - терпеливо говорит Гавриил, - неисповедимы пути Господни.
- Убирайся! - рычу агрессивно, - своими Господними путями!
- Мне не хотелось бы оставлять тебя с таким ожесточенным сердцем, - вы не поверите, он говорит это с искренней заботой в голосе.
- У меня нет сердца! - представляю, как злобно выгляжу со стороны.
Он медленно тает в воздухе, не сводя с меня озабоченного и расстроенного взгляда. Он даже не стал при мне раскрывать свои крылышки, а предпочел тихонечко растаять. Чтобы лишний раз меня не злить. И все равно - ненавижу!
- Лучше б ты с фанатиками своими говорил бы так... сочувственно, - бурчу ему вслед.
Силуэт Гавриила уплотняется у меня на глазах, архангел возвращается и интересуется:
- Какие фанатики, Люцифер? Кто старое помянет...
- Того святой водой обольют, - обрываю его я.
Он чуть улыбается:
- Что, правда, облили?
- Ну... - подтверждаю я.
Он улыбается шире:
- Может, ты им грязным показался? Вот они и решили тебя искупать.
- Ой, ладно... под ногами только мешаются...
- И много их?
- Один, - нехотя отвечаю я.
- Люцифер, тебе мешает целый один человек? - иронизирует архангел.
- Все, вали отсюда!
Гавриил продолжает улыбаться и дотаивает в воздухе.
А я раскидываю ноги, подставляю лицо солнышку и пытаюсь сложить два и два. Но вместо складывания у меня получается сплошное вычитание. И первым вычитаюсь из задачки лично я. А потом, судя по зловещим пророчествам - все человечество. Ну и под конец - Энжи, ангелы-архангелы и БОГ. А количество Ио и Фэриенов растет в геометрической прогрессии.
Гейм овер.

25.

- Ай-яй-яй, совсем молодой, и не стыдно тебе попрошайничать? - не сразу понимаю, что старушечий голос обращается ко мне.
Приоткрываю один глаз и вижу над собой опрятную милую бабушку. Она качает головой точь-в-точь как Гавриил. И смотрит на меня так же озадаченно. Я даже думаю - а не он ли это придуряется? Нет, убеждаюсь, старушка обычная, человеческого роду-племени.
- Ты б работать пошел, хоть грузчиком, хоть сторожем, - продолжает она учить меня жизни, - ты ж здоровый, как бык, а на земле валяешься... в штанах рваных... некому зашить?
- Некому, - неожиданно для себя отвечаю, а потом трясу головой, - бабушка, они не рваные, - потом понимаю, что это не совсем правда, и добавляю, - то есть штаны таки рваные, но это мода такая. Так сейчас все ходят.
- Да ты вокруг-то посмотри, на людей приличных, - она вовсе не читает мне морали, она по доброте душевной это говорит, - где ты видишь кого в драных брюках?
Честно смотрю по сторонам и действительно не вижу ни одного представителя продвинутой молодежи.
Неизвестно зачем пытаюсь оправдаться:
- Бабушка, я джинсы в бутике купил, в магазине модном.
- А не все покупать надо, что продается, - наставительно говорит она, - и не все, что модно, носить нужно. А выбирать нужно то, что идет именно тебе. Пойдем, внучек, накормлю тебя, - неожиданно предлагает она, - давно борща не ел?
- Нет, спасибо, я не голоден, - и думаю, что просто удивлен.
- Тогда чаем тебя напою вкусным, на травах настоянным, - она протягивает мне руку и на полном серьезе помогает мне подняться, - ты такого чаю нигде не найдешь. Сейчас все пьют незнамо что из пакетиков, а это - и не чай вовсе, а так, бурда какая-то.
Я уже открываю рот, чтобы еще раз вежливо отказаться, но она говорит то, что вынуждает меня согласиться:
- Гостей-то у меня почти не бывает...
Иду за ней и чувствую себя полным идиотом. А с другой стороны - если мир катится к логическому завершению, почему бы мне не попить чайку у старушки? Тем более, что заодно помогу донести ей до дома почти пустую сумку. Хоть кому помогу хоть чем-то.
Оказалось, что старушка живет недалеко. Ступив за порог ее квартиры, я внезапно попадаю в прошлое. Прошлое с чистенькими полупустыми кухнями. С дешевой белой мебелью, но идеально сохранившейся в умелых хозяйских руках. Прошлое с зелеными дорожками вместо современных ковровых покрытий и книжными шкафами вместо лазерного диска "Библиотека в кармане". Непривычно доброе прошлое. Такому времени и таким старикам не осталось места в современном мире. Они сейчас на грани вымирания - старики. Особенно - если жизнь детей сложилась неудачно.
Старушка снимает старомодную шляпку и спешит на кухню заваривать чай. И минут через пятнадцать я сижу за столом, заставленным вазочками с пряниками, печеньем, конфетами и клубничным вареньем.
- Как зовут тебя, внучек?
Вот так всегда, первый же вопрос застает меня врасплох.
- Дмитрий, - выдаю первое попавшееся имя.
Хотя бы начинается с одной буквы с дьяволом, думаю я.
- А Вас? - до меня доходит, что вроде как положено проявить ответную вежливость.
- Катерина Игнатьевна, - представляется бабушка, - рассказывай, Дима, что с тобой приключилось, - старушка пододвигает мне чай.
Пахнет это ее изобретение изумительно! Чего она туда намешала - никому не ведомо! Надеюсь, что марихуаной такие добрые старушки не балуются?
Чувствую себя еще большим идиотом, но понимаю, что я ей нужнее, чем она мне, поскольку мне она вообще не нужна, и, медленно подбирая слова, пытаюсь придать моей истории правдоподобность.
- Меня выгнали с работы, - начинаю рассказывать, - и друзья от меня отказались.
Было бы еще большим шиком сказать, что и невеста меня бросила, но вот кого-кого, а невест у меня никогда не было.
- Я долго перебивался случайными заработками, а потом у моего бывшего шефа появились конкуренты, из тех, что хотят подмять весь рынок, создать монополию и повысить цены.
Катерина Игнатьевна цокает языком, видать, тема о ценах ей понятна.
- Они... раскопали кое-что из моего прошлого, сумели меня зацепить и требуют, чтобы я им помогал. И мне приходится это делать. Потому что если откажусь - они заставят это делать девушку, которая мне нравится. А потом меня нашел старый друг из конторы бывшего босса и предложил подставить эту девушку, и тогда меня возьмут обратно на работу.
Ф-фух! Ну и наворотил! Интересно, она поняла что-нибудь? Я наконец-то пробую чай. Вкуснота! В меру крепкий, по-детски сладкий, а запах! Старушка попала в точку! Меткая старушенция!
- О-хо-хо! - сокрушенно качает она головой, - детектив какой...
Сокрушенно пожимаю плечами. Никакой не детектив, все проще... но не легче...
А потом меня прошибает холодный пот... а вдруг - я только что проболтался? Вдруг эта бабушка, по виду старушка обыкновенная, вдруг она - засланец пришельцев? Да не может быть, я бы почувствовал!
Катерина Игнатьевна внимательно смотрит мне в глаза:
- И что ты делать думаешь, Дима? Кто-нибудь может тебе помочь?
Меня опять терзают сомнения... почему-то кажется, что бабка знает больше, чем говорит...
- Не знаю, Катерина Игнатьевна, - осторожно отвечаю я.
- Ты чай-то пей, пей. И послушай, что старушка тебе посоветует. Вижу, что человек ты хороший, Дима.

Предыдущая страница 15 Следующая страница


Дьявольские будни 16

Вы это слышали? Я - хороший человек, обалдеть...
- Да, парень ты хороший, хоть и в драных штанах. (Дались они ей, мои штаны!) Да и штаны-то ни при чем, - продолжает бабка, а я думаю, что они все сговорились на мои мысли отвечать, все, начиная от пришельцев и заканчивая вагоновожатыми, - хороший, да только непутевый, - резюмирует Катерина Игнатьевна.
Страшно сказать, какой непутевый, думаю я.
- Нынешняя молодежь - вся беспутная да оттого запутанная, - продолжает высказываться старушка, откусывая пряник, - куда идут - не знают, чего хотят - не помнят. Главное забыли. Ты, Дима, в Бога веруешь?
От неожиданности разливаю немного чаю. Старушка ловко подхватывается с места и чистенькой тряпочкой промакивает стол.
Поднимает на меня мудрые глаза:
- Так как?
Чуть усмехаюсь и киваю. Не только верю, а лично знаком, думаю я.
Катерина Игнатьевна добро улыбается:
- Ты бы ЕГО спросил, Дима, как поступить-то?
- Я б спросил, - говорю чистую правду, - да только ОН не ответит.
Катерина Игнатьевна значимо поднимает вверх один палец и говорит:
- А все потому, что ты неправильно понимаешь суть Бога. Знаешь, как в народе говорят? Бог есть совесть! Вот и думай дальше. Как по совести поступать, думай. Будет чиста твоя совесть - будешь и ты чист перед Богом.
Снова улыбаюсь. Ее наивности и мудрости улыбаюсь.
- Я так понимаю, что ты и конкурентам не хочешь помогать, и девушку не хочешь подставлять, и на работу хочешь вернуться?
Киваю. Да, я все это хочу.
- Ты главное пойми, - говорит она тихо, - так не бывает, чтобы все получалось. От чего-то тебе придется отказаться. Если ты хочешь вернуться на работу - тебе придется отказаться от девушки, если ты хочешь девушку - придется отказаться от работы, а если ты не хочешь помогать конкурентам - тебе придется опять-таки отказаться от девушки. Вопрос только в одном - от чего ты готов отказаться и какой твой выбор будет по совести?
Молчу и думаю. И согласен с каждым ее словом. С поправкой на настоящие события, конечно.
- Слушай еще, Дима. Если тебе кажется, что девушка для тебя важнее, а ты парень молодой, и кровь, небось, играет, так подумай о том, что если победят конкуренты - пострадает много людей. Старикам хуже жить станет, - вздыхает она, - это плохо - когда растут цены.
- Спасибо, Катерина Игнатьевна, - тихо говорю я.
- А что ли собрался куда? - подхватывается старушка, услышав слово "спасибо", - да ты посиди еще, посиди, чаю-то не попил...
- Пора мне, - говорю.
И правда, пора, из меня только что ушел процент силы. Меня зовут. Потеряли.
В это самое время одна взбешенная красотка сложила крылья, приземлившись на крышу высотного дома. С ходу выбила ногой люк и спрыгнула вниз, в подъезд. Она давно поняла, что приземляться у людей не виду не стоит. Могут неправильно понять. Кулаки Энжи сжимались и разжимались, но она этого не замечала. Она отдалась во власть гнева, как всегда в непривычной ситуации.
Люцифер посмел требовать встречи! А она, придя на встречу, потому что ей хотелось его увидеть - повела себя беспардонным образом, продемонстрировав всю свою неуравновешенность! Он сказал ей жуткие вещи, сказал обыденным голосом, как нечто совершенно неважное, что он уполномочен ее убить... изверг! Он был опасен, равнодушен и абсолютно уверен в себе. Как же ей хотелось там, на месте, расправиться с ним! И что ей помешало? Его вранье?
Это состояние было уже знакомо ей - достаточно убить, чтобы оно прошло. Только сегодня она будет выбирать определенную жертву. Энжи зашла в лифт и усилием воли убрала крылья и загнала под кожу когти. Еще рано. Лифт раздражал медленным ходом, он плелся, как полумертвый, Энжи слышала, как скрипят механизмы и стонет давно используемый трос. А что будет, если его оборвать? Нужно будет поэкспериментировать как-нибудь. Наконец-то эта вечность в дряхлом лифте окончилась, и Энжи оказалась на улице. От облегчения чуть снова не расправила крылья, но сдержалась. Ей не хочется летать. Кое-чего другого хочется.
Где будем охотиться сегодня? Энжи пошла по улице, начиная присматриваться к молодым мужчинам. Да-да, все, как обычно, с некоторыми поправками.
Через полчаса она нашла то, что могло подойти. Этот парень чем-то выделялся из толпы. Может быть, некоторой долей уверенности в себе? Этакий нахал, умеющий раздеть девушку одним взглядом. Настоящий самец, в котором животное начало видно за квартал. О, нет, имеется ввиду не то, что в штанах, а то, что у него на лбу написано - что он дрянь, наглец и бабник. Но хорош, бродяга! Длинные темные волосы растрепаны ветром, губы зацелованы сотнями женщин, в мерзавце просто бездна шарма! Парень среднего телосложения и роста, но веет он него звериной выносливостью. При всем при том до оригинала ему далекое, но похож, гад, очень похож.
И ничего ведь вроде не делает - стоит, упершись плечом в ближайшую стену, курит, да цинично поглядывает вокруг. Одет в синие джинсы. Рубаха в штаны не заправлена, да еще и расстегнута почти наполовину. Это придает ему совсем уж расхлябанный вид. Парень из тех, что любят вольготно развалиться в кресле или на стуле, и в любой ситуации выглядят свободными и даже расслабленными. И чувствуется в то же время, что при малейшей необходимости он мгновенно превратится в дикого зверя, которым является в глубине души.
С таким можно быть откровенной сразу. Играть в романтику с ним бесполезно. Он не знает, что это такое. Энжи направилась прямо к парню наперерез дорожному движению, несколько машин просигналили, но зато парень сразу обратил на нее свое пресыщенное внимание.
Она подошла вплотную, и, не считая нужным завязывать глупые разговоры, медленным движением взяла из его пальцев сигарету. Издалека он был больше похож, подумала с сожалением. Ну, ничего, сойдет.
Энжи затянулась, не сводя взгляда с парня, потом выпустила дым, сложив губы, как для поцелуя. Парень оглядел ее с ног до головы, и тоже ничего не говоря, взял сигарету обратно, затянулся, вернул ей. Так они молча докурили, окидывая друг друга откровенными взглядами.
Дьяволица вопросительно приподняла левую бровь, получила в ответ довольную ухмылку, после чего спросила:
- К тебе?
Парень кивнул, выбрасывая окурок. Оказалось, он жил здесь, недалеко. А что торчал на улице - друга ждал с занятий в универе. Не дождался. Плюнул на друга и повел Энжи к себе домой. Квартира у него оказалась хорошая, на четвертом этаже старинного дома. Пока парень, представившийся Денисом, наливал коньяк в бокалы, Энжи смотрела на него, прищурив глаза, мысленно дорисовывая ему нужные черты и стирая лишние. Чтобы казался вылитым Люцифером.
- Денис, - промурлыкала она хорошо отрепетированным тоном, - тебе никто раньше не говорил, что ты похож на дьявола?
Он обернулся с неизменной ухмылкой на губах:
- А это хорошо?
- Это оч-ч-чень хорошо, это великолепно, - уверила его Энжи.
- Если ты хочешь, я буду для тебя дьяволом, - развратным тоном проговорил Денис.
- Значит, я могу называть тебя Люцифером? - поинтересовалась она.
- Лучше называй меня "сотона" - усмехнулся парень.
- Ты знаешь... он не любит, когда его так называют, - с легким сожалением произнесла дьяволица. Впрочем, тут она была согласна - ей бы тоже не хотелось, чтобы ее так называли.
- Хорошо, Люцифер - так Люцифер, - кивнул парень и хохотнул, - называй меня хоть Красной Шапочкой!
- Нет, - покачала головой Энжи, - Красная Шапочка мне не нужна. А вот дьявол - просто необходим. Иди сюда, Люцифер! - скомандовала она. И на миг ей показалось, что она говорит это тому, настоящему, гораздо более уверенному в себе, чем этот мальчик.
- О! - воскликнул парень, - любишь приказывать? Ты поклонница садо-мазо?
- Ты не представляешь, как ты прав, - откровенно сказала она, наслаждаясь ситуацией. Игра удавалась! Она почти убедила себя в том, что перед ней - тот, что говорил совсем недавно: "А ты бы попробовала кого-нибудь покрепче, того, кому ничего не сделается от когтей твоих и твоей несдержанности, меня, например!" А вот сейчас Энжи и попробует... хотя бы представить.
Парень приближался к ней, пока еще живой, нахальный и самовлюбленный.
- Поцелуй своей госпоже коленку, Люцифер! - дала команду Энжи, выставляя ножку.
Парень с готовностью упал на колени и стал целовать ее ноги, одновременно сдвигая повыше ее и так короткую юбочку.
"Похож, теперь совсем похож... волосы такие же..." - подумала Энжи, глядя на его склоненную голову. Вцепилась рукой в его волосы, ярко представила, как она проделывает это же с настоящим дьяволом - и выдала свое волнение тихим стоном. И тут поняла, что не знает, чего именно ей хочется. Она хотела отомстить Люциферу, убить его жесточайшим образом, и сейчас планировала помечтать об этом и представить в деталях с помощью наивного мальчишки - и вдруг растерялась. Ей представилось, как настоящий Люцифер поднялся бы с колен, поцеловал бы ее в губы и сказал что-то вроде: "Свои, свои, не боись", как он говорил уже однажды... А она уткнулась бы лицом ему в грудь и заплакала...
Но Денис ухмыльнулся и потянулся совсем не к лицу Энжи, а к ее трусикам. Это и было его ошибкой.

26.

- Где ты шлялся? - нахмурив брови, спрашивает Ио.
- Всю ночь? - я пытаюсь отделаться шуткой.
- Не смей шляться по ночам!
- Так сейчас день!
- Не уводи разговор в сторону! Повторяю - где ты шлялся?
- Гулял, - заявляю мрачно, - надоело в номере сидеть. Воздухом свежим дышал.
- Надышался?
- Ага.
- А еще каких успехов ты достиг? - интересуется она.
Угрожающе интересуется, честно-то говоря. Скажу сейчас что-нибудь не то - взбесится.
- Пока - никаких.
- Я тебе не верю, Люцифер, - говорит она.
- И я тебе не верю, - отвечаю, - так что - мы квиты.
В комнату врывается взъерошенный Фэриен:
- Я знаю, где она! Бегом собираемся! Поехали!
Вот черт! Только этого не хватало! Где она засветилась? Почему - сейчас? Что могло произойти?
Лихорадочно соображаю, что бы такое придумать, чтобы уговорить их никуда не срываться, но ничего не придумывается! Потому что вроде как мы все вместе должны прилагать все возможные усилия, чтобы отыскать ее. И не должны упускать таких шансов.
- А что такое? - интересуюсь лениво.
- Там... по радио объявили, что происходит что-то странное... вроде несколько десятков людей... устроили крестовый поход в центре города... окружили какой-то дом... и возносят молитвы, - Фэриен говорит порывисто, натягивая более удобные джинсы.
Ио уже обувается. Как мне их задержать?
Нельзя, никак нельзя сейчас допустить их к Энжи... она ж совсем невменяемой может стать... Мы ведь только что поругались! А что делать? Падать в обморок, как хрупкой барышне? Не прокатит. Изображать приступы внезапных болезней - тоже. Занятость другими делами - никоим образом! Что делать?
- Ну, шевелись, Люцифер! - подгоняет меня Ио.
И приходится обуть кроссовки и двинуться за ними. Ладно, попытаюсь задержать их по дороге.
Едем. Фэриен перевозбужден, его щеки лихорадочно горят. Наверно, радуется, какой он сообразительный. Додумался радио послушать.
- А куда едем? - сдержанно спрашиваю.
- Да тут совсем недалеко, где-то возле "Золотых Ворот", - небрежно поясняет он.
Хорошо, что возле "Золотых Ворот", потому что ворота тоже являются памятником, причем символом похлеще многих - они служили в свое время защитой горожанам, то есть древним киевлянам. Впрочем, точно не помню, я в те времена редко сюда заглядывал.
- Сворачивай налево! - командую я, и Фэриен подчиняется моему уверенному тону.
Я на это и рассчитывал. Фэриен неплохо ориентируется в городе, ровно настолько, сколько времени он потратил на изучение карты, но я-то чувствую город гораздо глубже, изнутри... Что мне стоит точно знать, где мы попадем в пробку?
Минуты через три мы в нее и попадаем... застреваем прочно... это хорошо. А главное - никто меня ни в чем не заподозрит. Ну, да, по совместительству выполняю обязанности Ивана Сусанина. Эх, если бы мог поступить таким образом - я бы их на Марс завел! А еще лучше - на Плутон. И оставил бы там пожизненно, без права переписки...
Фэриен явно нервничает, бьет с досады кулаком по рулю. Машина отзывается пронзительным гудком. Главное - не засмеяться. Достаю сигареты, протягиваю ему - и он берет одну.
- Да что ж такое? - взрывается, сделав несколько затяжек, - время же уходит!
- А ты радио включи, - советую ему, - вдруг еще что передадут?
- Люцифер, - вкрадчиво начинает Ио, - а, может, тебе стоит "прощупать" пространство? Фэриен, сколько тут осталось, если идти пешком?
- Три квартала, - отвечает он, и потом до него доходит, - так это мы пешком доберемся быстрее, чем будем ждать тут!
Тактично молчу. Надеюсь, что Ио не станет допытываться, что и где я "нащупал". Тем более, что на самом деле знаю, что там происходит, недалеко от "Золотых Ворот". Это фанатик ее выследил, Константин, блин, Петрович. И, пожалуй, это мое упущение, это я не предусмотрел, не предположил, что он может ее выследить. А ведь должен был об этом подумать! А помешало мне, как всегда, отсутствие мозгов! Но она же улетала каждый раз, как он вышел на ее след? Даже я не сразу смог, два дня потратил, все свои сверхспособности приложил - а он справился за каких-то пару часов! И не просто нашел ее - а еще и акцию протеста организовал!
И кто я после этого?
Получается, что несчастный фанатик, фанатик-пулеметчик, смешно обвешанный бутылками со святой водой, наивный борец со злом - смог дать мне сто очков вперед! Утер мне нос по самые гланды! У-у-у-ух... Впору идти к нему за советом. Потому что, Люцифер, тебе есть чему у него поучиться.
Ио окликает меня:
- Проснись, Люцифер! Идем!
Ну, что ж, идем. Бросаем машину и идем пешком. Что бы такого сделать плохого? Можно раздавить нас всех грузовиком... правда, их немного в центре города, но я найду. Но и себя выдам с головой. Можно устроить нестандартное поведение группы людей... почему бы десятку-другому скинхэдов не воспылать к нам внезапной ненавистью? Хоть Фэриен надел простые джинсы, а не гламурненькое в обтяжку, но колечко из уха не вынул... вот за это и может поплатиться. А если скинхэды станут случайными свидетелями хотя бы одного гомосексуального поцелуя - пришельцы не смогут предъявить мне претензий. Но и самому полезть к Фэриену с поцелуями при виде группы агрессивных молодых людей - будет подозрительно. А, может, "случайно" обрушить ближайшее здание нам на головы? Ой, нет, это слишком. Сразу поймут, в чем дело. Точнее, в ком. Да что ж я так медленно думаю?
Медленно и безрезультатно. Потому что уже почти пришли. Вон я вижу те "несколько десятков людей". Нет, на несколько десятков они не тянут, человек двадцать, максимум. Чинно стоят напротив одного из ничем непримечательных домов и держат в руках все те же иконы и разнообразные сосуды со святой водой. И под руководством Константина Петровича нестройным хором декламируют псалмы. Совсем нестройным, отрепетировать ничего не успели. Держат в руках наряду с иконами распечатанные тексты тех же псалмов. Наверно, тепленькие еще.
- Это же тот человек, который в номер к нам ворвался... - бормочет Фэриен, - поклонник твой, который фанатик.
- Ага, поклонник, - соглашаюсь, - и фанатик... это почти одно и то же.
- Ничего не понимаю, - говорит Ио.
- А что тут непонятного? - спрашиваю, - фанатик выследил Энжи. Сейчас натравим народ на нее, пусть попсихует, устанет - а тогда уже...
- Да что ей сделает этот народ? - возражает Ио, - Ты сам говорил, что они только на нервы тебе действуют!
- Правильно, на нервы, - киваю я, - а у вашей детки с нервами большие проблемы, вы же сами мне говорили. Она перенервничает, и тогда...
- Глупости ты говоришь, Люцифер, - замечает Фэриен, - даже если она очень сильно перенервничает, с ней ничего не сделается. Это я тебе говорю как один из ее создателей.
- А ты и так у нее один создатель. То, что вас двое - только для отвода глаз.
- Ты чего такой болтливый стал, Люцифер? - начинает беспокоиться Ио.
Молча пожимаю плечами в ответ, наглядно демонстрируя, что не являюсь чрезмерно болтливым.
- Почему ты вообще стоишь здесь? Давай иди в дом! Там Энжи!
- Откуда мы можем быть уверены, что в доме - именно она? - я продолжаю попытки их заговорить. Потому что я еще ее не вижу! Как я могу строить планы, если не уверен, внутри она или нет? Если ее там нет - я с радостным ревом влечу в дом и устрою там показательный погром! Если она там - лучше не лезть... потому что просчитать возможное развитие событий я не в силах.
- Люцифер! В чем дело? - спрашивает теперь уже Фэриен.
- Ни в чем... я сомневаюсь, что мы приехали по адресу...
И как раз в этот момент нестройный хор выдает на удивление слаженно:
- Изыди, нечистый!!!
Ио и Фэриен с одинаковым саркастическим выражением на лицах смотрят на меня.
Делать нечего, придется идти в разведку вслепую. Приближаюсь к группке экзорцистов. Достаю из кармана уже пользованное удостоверение следователя, выставляю его перед собой и заявляю погромче:
- В этом здании двадцать минут назад произошло убийство! Желающие дать показания в качестве свидетелей могут пройти для составления протокола за мной! Пользуясь случаем, предупреждаю вас об уголовной ответственности за дачу заведомо ложных показаний!
Ровно через две минуты остаюсь один на один с Константином Петровичем. Вся его паства благополучно растворяется в переулках, испаряется, как капля воды на горячем асфальте. Опускаю удостоверение в карман и задумчиво смотрю на фанатика. Он съеживается под моим взглядом.
- Я подумал, - оправдывающимся тоном говорит он, - может быть, на нее можно воздействовать?
- Тебе никогда не говорили, что думать - вредно? - спрашиваю я.
Учитель не отвечает. Потому что сказать ему нечего.
- Или ты думал - я оставлю ее без присмотра? И не буду защищать? Как ты думал - я ко всему должен быть еще и плохим отцом?
- Откуда мне знать? - бормочет фанатик.
- Я тебе уже говорил, неоднократно говорил - иди отсюда, Константин Петрович. Не путайся под ногами.
Он бросает на меня неестественно злобный взгляд и удаляется, прижав иконы локтями к бокам. И опять же угрожает еще со мной встретиться и вот тогда уже не оставить от меня камня на камне. Некоторое время я размышляю, что именно во мне может быть каменным, ухмыляюсь и вхожу в подъезд.
Ио и Фэриен идут за мной по пятам. Опять плохо. Не хочу я драки, не сейчас, рано еще.
Что у нас тут? Дом как дом, только ты почему-то грустишь, и вокруг все поют, только ты один молчишь. Потерял аппетит и не хочешь сходить в кино. И вот ты идешь, чтобы купить вино. Солнце светит и растет трава, но тебе она не нужна-а. Все не так и все не то, когда твоя девушка больна-а. М-м-м-м, когда больна-а.
Это не я придумал, а Виктор Цой. Просто ситуация похожая очень. Девушка мне попалась на редкость неуравновешенная.
- Я ее нигде не чувствую, - говорю чужакам. Я ее действительно нигде не чувствую. - А вдруг фанатик ошибся? Будем обходить весь дом? Поквартирно?
- Будем, - как один, повторяют они.
- Ну так идите, - предлагаю я, - каждый берет на себя по этажу, и - вперед!

Предыдущая страница 16 Следующая страница


17 Светлана Иваненко

- Не выдумывай! - шипит Ио, - здесь не так много квартир.
- Не вижу смысла пугать народ. Ее здесь нет! Хочешь - иди поищи.
- Искать будешь ты!
- Ладно, пойдем, - приходится все-таки согласиться.
Дом четырехэтажный, на каждом этаже по четыре квартиры, то есть, действительно, не так уж и много, всего-то шестнадцать квартир. Ничего не стоит обойти их все под видом кого угодно, хоть сантехников, хоть пожарников.
Спрашиваете, почему бы не использовать какие-нибудь сверхспособности, вроде невидимости или проникновения сквозь стены? А я отвечу, почему - с какой стати учить чужаков моим фокусам? Обойдутся! Будем переставлять материальные ноги по лестницам и нажимать пальцами на кнопки дверных звонков.
Первую же дверь нам попросту не открывают.
- Кто-кто? - переспрашивает мужской голос из-за двери.
- Прокуратура! - рявкаю я, продолжая играть начатую роль.
Я уже немного ощущаю себя следователем. А что? Трупы я ведь осматривал? Осматривал. Девчонку, обоснованно подозреваемую в совершении зверских убийств, искал? Искал. И нашел, но об этом распространяться не стоит. Даже думать об этом лишний раз не стоит.
- А откуда я знаю, что вы - прокуратура? - слышится из-за двери.
- А вот отсюда! - и тычу в глазок свою фальшивую ксиву.
- Ордер у вас есть? - ехидно спрашивает несговорчивый житель.
- Ах, тебе еще ордер? - чувствую, что сейчас начну буянить. Представляю, как несладко работается настоящим современным следователям и операм с такими-то гражданами, не желающими оказывать содействие следствию. А ведь должны оказывать, по идее.
- Хватит, - трогает меня за плечо Ио, - я согласна, что в этой квартире ее нет.
- Ну, дождетесь вы от меня! - без шуток обещаю двери, - я еще вернусь!
Фэриен подхватывает правила игры, звонит в следующую дверь, тоже настаивает на опросе жителей, ему открывает домохозяйка в халате, подробно рассказывает обо всех жителях все, что знает, и даже немножко больше. Фэриен обрывает ее, когда она начинает переходить на темы - кто каких девок к себе водит.
Ио тоже считает возможным для себя поработать, а не привычно стоять в сторонке, она звонит в следующую дверь, задает те же самые вопросы, рассказывает ту же самую легенду - якобы где-то тут недалеко произошло убийство.
Естественно, попадаются квартиры, которые отвечают безразличным молчанием на трели дверных звонков. Таких квартир оказывается две - на втором этаже и на четвертом.
- Коллеги, - серьезно обращаюсь я к пришельцам, - придется выламывать двери.
Жители соседних квартир вытаращивают глаза, а я продолжаю:
- Там могут скрываться преступники, они вооружены. Капитан Федоренко, пойдете со мной. Старший лейтенант Иванова, обеспечьте безопасность жителей. Граждане! - обращаюсь к повысовывавшимся из дверей жильцам, - во избежание опасности попасть под шальную пулю попрошу всех удалиться в квартиры и закрыть двери!
Эти слова вызывают нужную реакцию, двери на лестничной площадке захлопываются одна за другой, и мы остаемся втроем.
- Правда, будем ломать двери? - интересуется капитан Федоренко.
У него даже глаза загораются, так ему хочется в поиграть "в милицию".
- А ты что-нибудь другое можешь предложить? - спрашиваю я.
- Никак нет, - отвечает он вполне оправданно.
Только Ио скептически улыбается и остается подпирать стену.
Я примериваюсь к двери и довольно ловко выбиваю ее ногой. Что тут выбивать-то? Дверь не железная, особо стараться и не приходится. А даже если б была железная - все равно не пришлось бы. Разве что - в глазах жильцов мое лихаческое выбивание железной двери одним ударом ноги было бы как минимум очень странным.
Итак, дверь слетает с петель и с грохотом валится внутрь квартиры. Мы с Фэриеном, то бишь с капитаном Федоренко, переглядываемся точь-в-точь как омоновцы на задании - и друг за другом вваливаемся внутрь. Могли бы и зайти прогулочным шагом, но... так интереснее, когда играешь. Прижимаемся спинами к стенам в прихожей, выглядываем из-за углов. Видим обычную квартиру, к тому же пустую. Что и требовалось доказать. Нам не открыли дверь просто потому, что некому было это сделать. Но мы на всякий случай тщательно осматриваем каждую комнату, заглядываем в ванную и туалет.
Выходим на лестничную клетку, делимся информацией со старлеем Ивановой, я водружаю выломанную дверь на место. А жителям заявляем, что преступники могут прятаться на четвертом этаже.
Поднимаемся на четвертый этаж, подъезд к этому времени уже гудит не то, что как улей, а как целая пасека. Кто-то начинает возмущаться нашими беспардонными действиями, кто-то вспоминает, что в случае взламывания дверей мы должны были вызвать представителя ЖЭКа для составления соответствующего акта, в общем, проблемы потихоньку назревают.
- А ну, замолкли все! - рычу на весь подъезд, - некогда мне по ЖЭКам бегать и представителей искать! Убийца где-то рядом! Вы хотите, что завтра он за вашими детьми пришел?
- Люцифер, ты - гений! - тихонько шепчет Фэриен.
И на четвертом этаже все происходит по сценарию второго. За исключением того, что выбить дверь желает капитан Федоренко. И при этом обзывает меня капитаном Люцифенко. Я хмыкаю, стараясь не засмеяться, и разрешаю ему помахать ногами.
У него тоже неплохо выходит, он тоже выбивает дверь с одного удара, красиво прыгает внутрь рыбкой и перекатывается по ковру в прихожей, после чего вскакивает и застывает в дверном проеме между прихожей и гостиной. И издает непонятный сдавленный звук вроде вздоха или стона.
Я отодвигаю его плечом и тоже замираю в том же дверном проеме.
Потому что уверяюсь, что фанатик, гад, был прав! Энжи на самом деле была здесь! Только что! Видимо, спускала пар после встречи со мной. Потому что, ребята, у нас снова труп.
Свеженький труп, парень, убитый явно ее когтями. Либо саблезубым тигром, не меньше. Те же памятные четыре глубоких параллельных пореза. И уже привычная дыра в груди.
Парень лежит на диване в гостиной, его левая рука трогательно свесилась вниз, и по ней на ковер натекла лужица крови. А еще я замечаю, что у парня длинные темные волосы. И телосложение подозрительно напоминает мое. Это она точно натворила только что, после того, как я ей нагрубил. Небось, мечтала, что меня убивает. А убралась она отсюда банальным способом - пробила дыру в потолке и крыше. Наверно, чтобы выбитое окно никому в глаза не бросалось, она решила вылететь через крышу.
За нашими с капитаном спинами кто-то ахает, кто-то причитает, в конце концов, кто-то падает в обморок. Потому что пока мы стояли над телом и смотрели, жильцы тоже набрались смелости и заглянули внутрь.
- Я же говорил, - констатирую, - совершено убийство. Судя по почерку, это тот самый маньяк - "сердцеед". Ваши предложения, капитан Федоренко?
- Чего? - не понимает он.
Оборачиваюсь назад, к жильцам:
- Детей увести, слабонервных - удалить, милицию - вызвать.
- А вы? - спрашивают откуда-то с лестницы.
- А мы - не милиция, мы - прокуратура. Это не наше дело - бумажки составлять. Наше дело - преступления пресекать. По горячим следам.
Нечего нам тут делать. Труп мы увидели, следы бегства Энжи - тоже. Так что можем удалиться. И не смущать настоящих правоохранителей своими бредовыми рассказами.
Ио понимает меня правильно, проходит по гостиной, внимательно смотрит куда-то в окно, потом демонстративно вскрикивает, указывая рукой вниз:
- Кто-то, похожий на убийцу, только что завернул за угол! Скорее! За ним!
И мы выскакиваем из квартиры, а я на бегу поручаю кому-то все-таки вызвать милицию, а до ее прихода ничего здесь не трогать! Только бежим мы вовсе не за угол, куда указывала Энжи, а совсем в другую сторону, к нашему джипу. К этому времени пробка почти рассосалась, и наш джип стоял посреди дороги, как памятник нетерпеливым водителям. Мы запрыгиваем в него и разворачиваемся.
- Нужно найти этого мужика, - бормочет Ио.
- Какого мужика? - якобы не понимаю я.
- Поклонника твоего, фанатика.
- Зачем? - продолжаю удивляться.
- Затем, что мужик сумел найти Энжи, разве тебя непонятно?
- А-а-а... - тяну я, - ты думаешь, он ее еще раз сумеет найти?
- Ну уж постарается, - хмыкает Ио, - главное - заинтересовать его должным образом.
- Как меня? - все-таки не удерживаюсь, чтобы не уколоть ее.
- Да не сомневайся, я что-нибудь придумаю.
- А я и не сомневаюсь.
- Может, мужик и сам объявится, - замечает Фэриен, - он уже три раза сам появлялся. Значит, еще придет. С Люцифером бороться.
- Может, и придет, - роняю я, а сам думаю, что не мешало бы его предупредить как-нибудь, идиота фанатичного. И сам погибнет зря, и Энжи под удар подставит, чего доброго. Правда, если за него возьмутся пришельцы - я могу надеяться, что узнаю, каким именно образом фанатики меня уже столетиями преследуют. Мне же всегда было интересно, как они меня вычисляют.
- Нужно будет предупредить портье, чтобы мужика высматривал, - предлагает Фэриен и сетует, - и как я раньше не догадался, что он обучен выслеживать дьяволов?
- Или можно найти того, что его обучил, - снова бормочет Ио.
- Кого? Ван Хельсинга? Или Папу Римского? - издеваюсь я, - инквизиторы, к вашему сведению - это закрытая секта, тайное общество, запрещенное официально. Они существуют на грани революционеров-подпольщиков. К тому же - никак не отличаются от всего остального человечества внешне. По крайней мере, нимбов над головами они не носят. И слетов фанатиков всего мира не устраивают. Чтобы найти хотя бы одного представителя, нам придется попотеть несколько лет. И то - они быстрее меня найдут, сами появятся.
- А все-таки хочется отловить хотя бы один экземпляр. Наверняка у них есть свои секреты, которые нам бы как раз не помешали, - снова высказывается Ио.
- Я - не против, появится - отловишь, только учти, фанатик скорее умрет мученической смертью, чем выдаст тайны ордена. Это среди них модно - мученически умирать, - говорю я.
- Значит, одним модным фанатиком станет больше, - резюмирует Ио.
Одновременно Фэриен тормозит у гостиницы.

27.

Вообще-то день и так выдался тяжелым. Что такое легкие дни, я уже и подзабыл. А тут столько приключилось - и встреча со строптивицей - Энжи, и с Гавриилом, и с бабушкой, как ее, Катериной Игнатьевной, и суматошная поездка к "Золотым воротам", где я разогнал приличных верующих людей, собравшихся изгонять дьявола, и поквартирный осмотр дома, завершившийся обнаружением трупа. Пора отдохнуть. Я понимаю отдых таким образом - завалиться на диван и попробовать уснуть. Авось получится?
Но мои понятия об отдыхе совершенно не интересуют и не устраивают чужаков, у них - свои понятия. Сегодня их тянет поговорить. А поскольку больше им общаться не с кем, то они достают меня. Мы сидим в труднодоступном кафе на крыше одного из зданий в центре, на свежем воздухе, ужинаем и потягиваем "Хванчкару".
- У тебя есть дети, Люцифер? - внезапно интересуется Ио.
Я едва не проливаю красное вино себе на рубашку, ставлю бокал на столик и отвечаю:
- Ну, конечно, нет.
Но меня разбирает любопытство, поэтому интересуюсь в свою очередь:
- Ты хочешь сказать, что у тебя дети есть? У тебя одной или и у Фэриена тоже?
- Были, - вздыхает Фэриен, - были дети.
- Еще вопрос, если позволите, - мое любопытство вырастает до небес, - а эти дети - они были ВАШИ дети, или от контакта с кем-то еще?
- Ты не поймешь, - отвечает Ио.
- Только потому, что у меня у самого не было детей?
- И поэтому тоже, - снова отвечает она.
- И что ними стало? И, кстати, сколько их было, детей?
- Двое, - после некоторого молчания говорит Фэриен, - они погибли.
- А отчего - ты не расскажешь, - дополняю за него.
- Не расскажу, ты прав.
- Тогда к чему было задавать мне вопрос о детях, если все равно ничего не хотите говорить?
- Нам интересно, нет ли у тебя близких? Мы подумали, что могли упустить какие-нибудь мелочи, - чопорным тоном заявляет Ио.
- Ты думаешь, что моих детей, если б таковые у меня имелись, можно было бы отнести к "мелочам"? - вообще-то она меня задела. Ничего себе "мелочи" - дети дьявола!
- А почему у тебя нет детей, Люцифер? - спрашивает Фэриен, - ты неспособен их иметь?
- Я об этом просто никогда не думал! - надеюсь, этот идиотский разговор скоро закончится.
- Может, тебе помочь? - в голосе Фэриена пробиваются развязные нотки, - пол тебе поменять я могу, оплодотворить тебя - тоже. Хочешь забеременеть, мальчик?
- Какие глупости! - фыркаю я, - кажется, ты забыл, что тело, в котором я нахожусь, не является моим. И думаю, что твое - тоже у кого-то позаимствовано. А значит, детки получатся вовсе не наши, а наших тел.
- Ну и что? А ты представь, как будет забавно!
- Даже представлять не хочу, - довольно резко говорю я.
Поднимаюсь из-за столика, подхожу к краю площадки и облокачиваюсь на резное заграждение. Достаю сигарету, прикуриваю и глубоко затягиваюсь. Смотрю вниз, на все тот же неизменный Крещатик, подсвеченный огнями, живой и яркий в ночной темноте.
Ко мне приближается Ио, забирает у меня сигарету, выбрасывает ее вниз и шепчет в ухо, одновременно лаская его губами:
- Пойдем уже в номер.
Приходится идти.
Почти сразу в номере меня опять же отправляют в душ. А когда я заворачиваюсь в полотенце, сквозь общий фон человеческих обращений ко мне, который я привык не замечать, пробивается нечто неординарное.
Ой, как интересно! Чего это я слышу? Мамочки мои, черная месса! Сатанисты собрались в бригаду и организованной толпой возносят мне хвалу! Нашли время! Делать им больше нечего! Лучше бы работали да детей воспитывали или жен любили. Или кого угодно любили бы, только не устраивали этого посмешища! Мне вроде как некогда, но и оставить такие безобразия безнаказанными я тоже не могу. Хотя и признаю, что на безобразия столь скромная месса не тянет, но могу и побаловаться. Развлечемся перед смертью?
Конечно, я вижу, что именно там у них происходит. Человек двадцать собрались тайно в старой часовенке, натянули подчеркнуто мрачные темные одеяния, этакие плащи на голое тело, укутали свои глупые головы капюшонами, обгадили помещение ритуалами принесения в жертву невезучих по причине черной расцветки пернатых с ближайшего подворья - и довольны. Что-то бормочут на языках, которых не знают. Умный вид делают.
А если кто-нибудь сказал бы им, что это колыбельная на санскрите - не поверили бы, наверно, оскорбились бы, а зря. Ну, а кто им позволит докопаться до настоящих ритуалов и нужных слов, что я, больной, что ли? Вот так, с бухты-барахты позволить кому попало меня вызывать и требовать исполнения желаний - обойдетесь! В конце концов, это дорого стоит!
Я и раньше неоднократно нарывался на подобные веселья, но обычно смотрел на такие проделки сквозь пальцы. Только контролировал, чтобы дело не доходило до человеческих жертв. Ну, а если доходило - им же самим, сатанистам так называемым, становилось хуже. Та-а-ак... посмотрим, посмотрим...
Нет, ну не смешно ли это - у них ножик жертвенный припасен, чаши для сбора куриной крови, а посреди когда-то невинной часовни сооружен алтарь. Чтобы все, значит, не хуже, чем у людей. Что в книжках, двести раз от руки переписанных, прочитали - то и воспроизвели. Старательно. И вообще главное - не антураж, главное - настроение.
А то я не догадываюсь, для чего они мессу устроили. Потрахаться им захотелось без соблюдения приличий. Особенно их верховным жрецам. Если ты уже не красавец (красавица), а любишь трахаться с молоденькими и глупыми, их вовсе не всегда получается удачно снять. А тут - раздолье просто. Молодежь слетается на огонек, мистикой приправленный, ты даешь им отхлебнуть маковой настойки или еще чего-нибудь одурманивающего, что под рукой оказалось - и все, бери - не хочу. И снова, блин, я выступаю в роли приманки. Подождите, это получается, что они, людишки эти мелочные, на моем авторитете свои сексуальные аппетиты удовлетворяют? Ну, нет, это вам даром не пройдет!
У них даже маски надеты под капюшонами, тоже правильно, чтобы потом в случае чего никто из забеременевших после мессы никому не смог предъявить претензий. Или из заболевших веселенькой венерической болезнью.
Алтарь сатанисты используют в качестве траходрома. Поливают кровью, чертят странные знаки, настраивают себя на сексуальный лад. А чуть поодаль у них горит костер. Олицетворение геенны огненной. Ну и конечно, толстые черные свечи расставлены в понятном только им одним порядке.
Они уже настроились на разврат, оглядывают плотоядно друг дружку... самое время устроить им явление.
Наскоро леплю тело из огня, все ж таки свет - моя стихия, даже если он получается в результате костра. Тело у меня выходит славным, от души - сквозь кожу прорываются языки пламени, рога даже несколько тяжеловаты и тянут голову вниз, отчего взгляд выходит еще более насупленным, шипы топорщатся агрессивно и коряво в причудливом беспорядке, создавая дополнительный хаос моему облику, когти такой шикарной длины, будто я их не стриг с рождения, а копыта едва не роют землю... э-э... тут нет земли, каменный пол... ну, ладно, будем считать, что и копыта тоже что-то страшное делают. И, конечно, хвост. Он возносится над моей головой, заменяя ангельский нимб. Смертельно опасный нимб получился. В левой руке сжимаю внушительные вилы, нарочито раскоряченные и приукрашенные дополнительными крючьями. Ах, и в конце концов создаю, собственно, конец. Стараюсь с удвоенной силой, отчего конец получается даже более чем удвоенным. Нет, не раздвоенным, это было бы слишком, просто - утяжеленная версия. Впечатляет. Это чудовище гипертрофированно вздымается мне почти до груди. Вах! Давненько я себя не видел в этаком обличьи! Небось, если в зеркало посмотрел бы - сам бы... скажем, испугался.
И, конечно, в процессе явления я зверски рычу! Р-р-р-р! Я голоден! Жр-р-рать хочу! А ну подайте-ка мне мясца помоложе да послаще!
Увидевши меня, то есть, того, кого они тут долго и упорно вызывали, народ почему-то с воплями начинает разбегаться. Плошки с кровью выпотрошенной курицы летят на пол, забрызгивая красным мечущиеся полуобнаженные тела. Кто-то падает ниц и начинает по-человечески молиться Господу Богу. Ага, вспомнили, наконец, кому молиться положено?
Для порядка плещу в их сторону малой толикой пламени, так, чтоб чуть плащи подпалить, ну, не зажечь, конечно, а только напугать. Впрочем, напугал я их уже достаточно. А чего испугались, собственно? Звали меня? Звали. Ну так я и пришел!
Но разговаривать со мной или возносить мне хвалу дальше уже никто не хочет, перепуганные насмерть сатанисты рванули к выходу так, что их теперь и Гавриил с его крылышками не догонит.
Смеюсь довольно. Позабавился на славу. В следующий раз они крепко подумают, прежде чем собираться по ночам да вершить мрачные ритуалы.
Вдыхаю полной грудью в опустевшей часовне и внезапно замечаю сбоку шевеление. Оборачиваюсь. Ну, надо же! Я этого не заметил. К перевернутому кресту (а какая разница, что перевернутый, крест - он и в Африке крест) привязана обнаженная девчонка. Либо с нее начать хотели, либо она - тоже предмет антуража. Девчонка дрожит и не сводит с меня вытаращенных глаз. Секунду думаю, что будет не совсем правильно сейчас уйти и оставить ее привязанной, вдруг сатанисты до утра побояться вернуться на место свершения ритуала, а она будет вынуждена висеть на кресте бессмысленно. Антураж-то уже никому не нужен. Вообще все подобные украшения не мной придуманы, и моего облика это тоже касается. Это люди сами постарались, у них фантазия буйная.
Приближаюсь к девчонке, параллельно уменьшая все выпяченное напоказ. Вижу в ее глазах все тот же неубывающий ужас и почти все убираю. Но не все, нужно оставаться в образе.
- Ш-ш-ш, - говорю ей, - не бойся, сейчас я тебя отвяжу.
Но стоит мне только протянуть руку, как она начинает бешено извиваться, биться, повиснув на веревках. Ей же больнее.
- Ну, все, все, не буду я тебя есть, успокойся, - бурчу почти нормальным тоном, - вообще людей не ем, люблю кашу.
- Кашу? - девчонка услышала, видимо, знакомое слова и со страху решила его повторить.
- Ага, кашу, пшеничную, - киваю и дотягиваюсь когтем до веревок, удерживающих ее левую руку.
Ловко разрезаю веревку, а девчонка забивается в угол, ее удерживает привязанная правая рука.
Поднимаю чей-то брошенный черный плащ и оборачиваю вокруг талии. Нехорошо пугать ребенка столь развитым достоинством. С другой стороны, этот ребенок тоже пришел сюда не в песочнице играть.
Снова двигаюсь по направлению к ней, будучи уже частично прикрытым.
Она блеет слабым голосом:
- Неужели это ты, Сатана?

Предыдущая страница 17 Следующая страница


Дьявольские будни 18

- А что, непохож? - интересуюсь для поддержания разговора.
- Похож, - всхлипывает девчонка.
- То-то же, - значительно говорю с умным видом.
Тянусь к ее правой руке, а она вдруг начинает тараторить:
- Пожалуйста, Повелитель, прости, пощади, не обижай, я жить хочу!
- Ну, так и будешь жить, - говорю, - ты молодая совсем, тебе жить да жить. Детишек родишь.
- Нет! - кричит девчонка, и я понимаю, что сболтнул лишнее. Она подумала, что это ей от меня придется детишек рожать.
Она кричит, бьется, как ненормальная, мешает мне разрезать веревку, потому что боюсь зацепить и ее руку заодно.
- А ну успокойся! - рявкаю на нее, - если сейчас не перестанешь дергаться - сразу под меня ляжешь!
Только вы не подумайте ничего такого. Не собирался я исполнять угроз! Просто прикрикнул, чтобы слушалась.
Какими глазищами она на меня посмотрела! Мне даже стыдно стало...
- Да не буду я тебя трогать, только веревку разрежу. Чтобы ты тихо - мирно домой пошла. Хорошо?
А какие слезы по ее щекам текут! Прозрачные, крупные. Красота!
- Хо-о-ро-шо... - заикается бедняга.
Ладно, придется убирать с себя весь ужас. И следующую попытку развязать веревки я делаю уже в почти человеческом облике. Теперь девчонка не дергается и я благополучно освобождаю ее.
Протягиваю ей еще один подобранный с полу плащ. Она берет его, а потом говорит почти смущенно:
- Да у меня тут одежда недалеко.
- Прекрасно, - говорю, - одевайся - и брысь отсюда!
Она опасливо на меня поглядывает, пока я жду, когда она оденется и покинет поле боя. Усаживаюсь на алтарь и оглядываю часовенку еще раз.
- Где я вообще? - спрашиваю от нечего делать.
- В Нижнем Новгороде, - отвечает девчонка.
Одевшись, подходит ко мне уже не так боязливо:
- А ты - правда, дьявол?
- Самый настоящий, - киваю который уже раз.
Лицо девчонки находится на одном уровне с моим, потому что она уже обулась, а я наоборот, присел на алтарь.
Она совсем близко ко мне подходит, смотрит во все глаза.
- Это невозможно, - говорит, - я не верила, что дьявол существует.
Пожимаю плечами:
- Ну, теперь будешь знать, что существует. И даже наблюдает за человеческими поступками. За твоими в том числе. И если что не так - сразу наказывает.
- А ты симпатичный, - внезапно выдает это существо, только что бывшее смертельно напуганным. А что вы хотите - она девушка, и присутствие любого представителя мужского полу действует на нее определенным образом, то есть - взбадривает.
- Я каким угодно могу быть, сама видела, - отрезаю довольно-таки сурово.
- Таким ты мне больше нравишься.
- Ты уже оделась? - спрашиваю, направляя ее мысли в нужное русло.
Не хватало еще, чтобы девочка вознамерилась приобрести себе демонического возлюбленного. Я - не твой уровень, малышка.
- Оделась.
- Ну, так и топай отсюда к папе с мамой.
- А почему ты так ведешь себя при даме?
Охренеть! Рановато я убрал свои адские причиндалы, если эта "дама" позволяет себе такие вольности.
- Потому что, деточка, я - таки дьявол, и не советую меня злить! - заявляю довольно злобно.
- Ты добрый, - говорит она, - ты меня домой проводишь?
Вот это дела! Вот что значит - обойтись без жестокостей!
- Я почти голый, - поскольку больше сказать нечего, говорю то, что думаю.
- Ничего, - она уже улыбается, - тут много одежды осталось, чьи-нибудь джинсы тебе наверняка подойдут.
Она в целом права. Тут неизвестно сколько добираться до ее дома, а на дворе - глухая ночь. Ворчу, но одеваюсь и обуваюсь. Теперь приходится следить за пламенем под кожей, чтобы одежду не спалило.
Выходим из часовни, вокруг темнота и полная тишина, местечко заброшенное, и никто из приятелей-сатанистов не решился вернуться и проверить, что случилось с девушкой на кресте. Сатанисты-эгоисты.
Довожу девчонку до дома и планирую без лишних разговоров удалиться. Не тут-то было...
У девочкиного подъезда ее ждет парень. М-да... Интересно, чего он будет делать?
- Это что такое? - хмуро спрашивает парень.
А ну-ка, ну-ка, посмотрим... судя по всему, парень не в курсе, куда ходит девочка и чем занимается по ночам. Что сейчас будет плести наша детка?
- Это... это... Дэмьен... его так зовут...
Едва удерживаюсь, чтобы не захохотать. Да, думаю, Дэмьен, ребенок Розмари... то бишь, по книге - мой собственный сын. Даже в Нижнем Новгороде читают подобное?
- Ну, здорово, Дэмьен... - недобро цедит парень, - и откуда ты взялся?
- Издалека, - отвечаю.
- И пойдешь ты сейчас, наверно, тоже далеко, - он почти угрожает.
Девчонка понимает, что происходит на ее глазах, отчего эти самые глаза лезут буквально ей на лоб. Правильно лезут. Вот сейчас из-за ее глупости парень рискует погибнуть - только потому, что она ходит на сатанинские мессы и предлагает дьяволу проводить себя до дому. Страх ее, вероятно, велик, но и парень ей, видимо, дорог. Она не дает мне ответить, выскакивает между мной и парнем, цепляется за его руки и начинает молоть чушь:
- Сенечка, пожалуйста, не надо грубить! Я была у подружки, а Дэмьен - ее знакомый, зашел в гости, а я видишь, как допоздна засиделась, вот он меня и проводил. Человек времени своего не пожалел, а ты тут начинаешь...
- Не тараторь, все я понимаю! Трубку ты не берешь, по ночам тебя дома нет, а когда я прихожу незапланированно - тебя провожает какой-то Дэмьен! Уж не звездела бы!
- Все, хватит! - с нажимом говорю я, - не шумите, надоели!
- Эт-то что такое? - еще сильнее заводится парень и делает те два шага в мою сторону, что нас разделяли.
- Сенечка, не надо! - пищит девчонка.
Я смотрю в его глаза и даю ему на пробу немножко той бездны, что колышется за моей спиной - немножко моей памяти.
И говорю, насмешливо растягивая слова:
- Се-енечка, не на-а-адо...
И Сенечка затыкается. Его глаза широко распахиваются, а он медленно отступает назад... испугался мальчик. И где-то там в темноте он натыкается на скамейку и тяжело опускается на нее. Плетью обуха не перешибешь. Да и откуда тут взяться плети?
- Простите его, Повелитель! - девчонка падает передо мной на колени.
- Прощаю, - развязным тоном заявляю я, - но если хоть раз замечу в грязных делах - плохо будет и тебе, и ему. Я тебе не добрый ангел, чтобы постоянно прощать! Я - дьявол! Моя задача - казнить!

28.

В следующую секунду открываю глаза и обнаруживаю себя лежащим на полу в ванной. Еще через секунду дверь распахивается и внутрь врываются оба пришельца.
- Что тут происходит? - с ходу рычит Ио.
- Все в порядке! - сажусь и поднимаю вверх руки, вроде как сдаюсь снова, - я посетил черную мессу в мою честь, только и всего.
- Что за бред?
- Сатанисты, - поясняю я, - это такие люди, которые мне поклоняются. Я их об этом не просил. Но у людей вечно едет крыша, то на одном, то на другом. Им нужно увлекаться чем-то, а мистика - это так соблазнительно! Вот они и придумали поклоняться дьяволу.
- Люцифер, почему ты вечно говоришь не о том, о чем у тебя спрашивают?
- Ты спросила - что за бред, вот я и рассказываю.
- Ты прекрасно понимаешь, что я хотела спросить на самом деле!
- Не понимаю! Хотела спросить - спрашивай!
- Ладно, - вдруг успокаивается Ио, - я тебя предупреджаю - еще одно внезапное исчезновение - и тебе же будет хуже! Поверь, ты еще не со всеми нашими возможностями познакомился.
Наутро нас разбудил Фэриен. Добытчик информации. Попивая кофе, он зачитывал вчерашние милицейские сводки и местами похохатывал. Потому что наша троица числилась подозреваемыми в последнем убийстве. А также в подделке удостоверений работников прокуратуры. Кое-кто из высокого правоохранительного начальства подумывал, что нас следует подозревать во всей серии убийств. Ну, наконец-то человечество подозревает Люцифера в совершении убийств! С особым удовольствием он зачитывал наши приметы.
Может, стоит ждать ареста и обыска? Мы же совсем и не скрываемся, не меняем внешность и ведем себя довольно заметно. Все-таки зря я фантазировал по поводу моей явки с повинной. Накаркал, наверно.
Естественно, пришельцы не приняли во внимание возможность облавы и... оказались правы. Наверно, среди работников гостиницы не было осведомителей.
Я слушаю эти разговоры вполуха. Потому что мне не слушать надо, а думать. Чего я, собственно, тяну? На что надеюсь? На то, что проблему разрешит кто-то за меня? И таким образом снимет с меня ответственность? С чего бы это кому-то оказывать мне поблажки? Кому-то... можно подумать, я не знаю, кому... конечно, Богу. Это он меня поставил перед таким жестким выбором. Нет, я не прав. Откуда было ему знать, что мне будет тяжело решиться на ее убийство? Ха! Оттуда, что он БОГ! Это его работа, это его дар - знать все заранее! Я никогда не мог этого осознать и понять - как же так, у смертных всегда есть выбор - а ОН знает, каким именно этот выбор окажется. Разве так бывает? Разве это можно совместить? Где здесь свобода выбора, если результат заранее известен?
Это значит, ОН уже знает, что именно я выберу, что сделаю. Какой тогда смысл в моих терзаниях? Доведи мне свою волю - я ее исполню. Хоть раз за все эти долгие тысячелетия - яви мне свое мнение - и я подчинюсь! Скажи мне хоть слово! Ну, что тебе стоит? Разве я был плохим слугой? Ведь всего раз посмел возразить! Или... это наконец-то меня настигло ТВОЕ наказание? Не только быть вышвырнутым из рая, но и - стать причиной гибели созданного ТОБОЮ мира? И все это - только за мою гордыню? Нет, этого не может быть... я того не стою... это несравнимо. Тогда - почему теперь все зависит от меня? Неужели мне вправду предоставлен шанс оправдаться? Но почему - таким образом?
Господи, отец мой небесный, даже если ты не хочешь меня слышать - ты не можешь меня не слышать! Я не помощи прошу и не жалости - я признаю, что недостоин! Мне не справиться с этой ношей! Господи, этот крест - не по мне! Неужели ты не видишь? Чего ты от меня хочешь?
Не могу больше об этом думать, мне больно!!!
Но и перестать думать тоже не могу, мыслям, как и сердцу, не прикажешь.
Без аппетита поглощаю завтрак, не чувствуя вкуса блюд, и в таком же отрешенном состоянии сваливаюсь на диван в гостиной. Мое состояние близко к тому, в каком я обычно веду поиск, поэтому пришельцы уважительно на меня поглядывают и на время оставляют в покое. Я, между прочим, тоже никого не трогаю. Просто разваливаюсь на диване и пытаюсь чем-либо занять себя и отвлечься от тяжелых дум.
Ио собирается то ли к парикмахеру, то ли к стилисту, то ли к визажисту, короче, к какому-то специалисту наверняка сложной ориентации, и уходит в приподнятом настроении. А Фэриен с ней не уходит. Остается в номере. Меня стеречь. Он начинает приставать с вопросами:
- Может, ты поговоришь со мной?
- М-м?
Он улыбается:
- Я не только сексуально озабоченное животное... я могу тебя понять. О чем ты думаешь?
Ага, так я тебе и сказал! А если и, правда, сказать: "А думаю я, "милый", о том, как тебя объе...ать в некотором другом, не в постельном, смысле. А так сказать, по жизни. Я думаю о том, как разрушить твои планы с наименьшими потерями". Вот он обрадуется! Моей откровенности и желанию "излить ему душу"! Подставляй, Фэриен, я тебе изолью! Подставляй, чего не жалко!
Вместо всего вышеперечисленного, усмехнувшись своим мыслям, говорю кратко:
- Ни о чем.
Он стремительно, по-кошачьему гибко опрокидывает меня на спину, придавливая собой, приближает ко мне вплотную свое лицо, всматривается в меня и досадливо бормочет:
- Если бы я мог забраться в твою голову!
- Обойдешься! - отвечаю я.
- Это необходимо, - серьезно и откровенно отвечает он, - я хочу проникнуть глубже, хочу познать тебя всего, и в первую очередь - твои мысли. Я чувствую - что-то в тебе бродит, что-то ты замышляешь. Ты ведешь какую-то свою игру...
- А ты - нет?
Наши взгляды скрещиваются, словно шпаги. У него - своя правда, у меня - своя. Он ищет во мне слабину, как прорастающая травинка ищет крохотную трещинку в асфальте, чтобы пролезть в нее и в конечном итоге постоянным, всевозрастающим напором взломать асфальт!
Господи, во мне этих трещинок - навалом, их много, как ни в ком другом! Как мне выстоять?
Открывается дверь, и является Ио. Обновленная то ли парикмахером, то ли стилистом, то ли визажистом. Но явно необычной ориентации, поскольку выглядит она очень гламурно. Вызывающе, агрессивно и полуобнаженно. Волосы заколоты эксклюзивно, поскольку местами пряди торчат из прически так, будто она уже дня два с этой прической ходит. Это и называется "эксклюзив", это и является шедевром работы любого уважающего себя парикмахера - уложить волосы так, чтобы создавалось впечатление, что ты только что из стога сена вылез. В отношении к Ио - вылезла. Ее платье тоже выглядит так, будто его немножко изорвали в хаотичном беспорядке. Красота - страшная сила!
- М-м, - мурлычет она, - мальчики, да я вижу, вы уже развлекаетесь?
- Развлеклись, - уточняю я, обрывая ее сладкие мысли. И спихиваю с себя Фэриена.
- Как я выгляжу? - она крутится перед нами, обольстительно улыбаясь.
- Потрясающе, - бурчу в ответ.
Я не сказал "хорошо", я сказал "потрясающе", потому как потрясения бывают разные, и не всегда положительные.
Ио смотрит на меня совсем недобро, сощуривается:
- Ты слишком независим... ты мне не нравишься.
Да я тоже от тебя отнюдь не в восторге, думаю я.
- Ты вполне способен что-нибудь скрывать, - медленно говорит она, - пора узнать, о чем ты думаешь.
Не понимаю, о чем она говорит, но ее слова меня пугают. Если она проникнет в мои планы - моя игра проиграна!
Она раскладывает мои руки в стороны и ложится на меня грудью.
Я усмехаюсь - все-таки опять секс?
А потом мое тело пронзает дикая, зубодробительная боль, сравнимая разве что с болью от тысяч ядовитых иголок, впившихся во все мое тело! Я судорожно вдыхаю, и меня трясет, как от удара током. Боль продолжает вливаться в меня, ее тело - источник боли - жжет меня, как раскаленный металл. Я пытаюсь ее с себя скинуть, и мне это почти удается, но, когда вижу, что вместе с нею приподнимается и моя кожа, уже сплавившаяся с ее, последние силы покидают меня.
Она срастается со мной, прорастает в мое тело! Я вижу, что ее грудь и живот уже наполовину скрылись в моей плоти, вонзая боль глубже и глубже в меня. Как будто... как будто меня придавливает раскаленной плитой, сжигающей меня заживо.
От болевого шока мысли путаются, и мне кажется, что по венам, уже захваченным ею, в меня поступает яд. Или наркотик, дурманящий голову. Мои мысли обретают форму. Их можно увидеть... можно пролистать назад, день за днем, все шесть тысячелетий моей памяти! Нельзя этого допустить!
Отворачиваюсь от приближающегося ко мне ее лица и вижу, что мою левую руку уже полностью заняла ее рука. Моя рука длиннее, чем ее - потому выглядит лишь перчаткой для ее руки.
"Мне нельзя этого допустить! - думаю я, и вижу эту мысль в виде тревожно гудящего колокола, - мне нужна помощь!"
- Уже жалеешь? - спрашивает меня Ио, ее щека почти любовно прижимается к моей - и я получаю новую порцию боли. Ее лицо ближе, ближе... еще ближе... оно уже начинает погружаться в мое.
"Кто-нибудь! - думаю я, - отзовитесь хоть кто-нибудь! Гавриил!"
"Все нормально, держись!" - откликается он.
Тело Ио полностью внутри меня, но ее голова проникла только на сантиметр или два.
А я держусь. Разрываемый болью и отравленный дурманом, с видениями, проносящимися перед затуманенными глазами, пронзаемый судорогами, как молниями, я держусь, потому что должен!
Ио рычит что-то на непонятном мне языке, и Фэриен бесплотной тенью скользит в нее, сливаясь с ней и со мной, и она становится сильнее. И с новой яростью давит на меня.
Я лежу, мои руки раскинуты крестом, и во мне ворочается эта жуткая тварь.
"Терпи", - опять слышу голос Гавриила.
Мне тяжело, эта пытка длится дольше, чем я могу выдержать, но я умудряюсь даже сжать в кулак захваченную левую руку.

Предыдущая страница 18 Следующая страница


19 Светлана Иваненко

И тогда пришелец наконец-то отпускает меня. С гневным ропотом на своем языке чудовище откатывается в сторону, и краем глаза я вижу, на что оно похоже. Но объяснить вам этого не смогу. Не было на земле такого существа. И я все еще надеюсь, что и не будет.
Спустя мгновение уже на могу вспомнить, что именно видел, а оно разделяется на два - на Ио и Фэриена.
"Спасибо", - мысленно шепчу Гавриилу.
"Отработаешь!" - слышу улыбку в его ответе, - я, кстати, почти не помогал тебе. Ты справился сам".
И я чувствую, что он меня оставляет. И усмехаюсь своим мыслям о том, что моя бедная голова - это место встречи... вот только сейчас туда рвалось чуждое существо, и присутствовал архангел.
Я слабо отворачиваюсь от моих палачей и закрываю глаза. Спать...
Они ходят кругами у кровати, вокруг меня, и переговариваются по-своему. Я понимаю, что они даже и не переговариваются, а это он, пришелец, думает вслух.
Пусть думает лучше! Пусть знает, что меня непросто сломать!
После этой неудачной для Ио и Фэриена попытки проникнуть в мою память те странные противоречивые отношения, что установились между нами в последнее время, испортились окончательно.
Потому что они уверились в том, что я не так-то прост, и ожидать от меня можно всякого.
Каждую минуту я ждал угрозы уничтожить меня, если я сейчас же не найду Энжи или тем более откажусь драться с ней.
В конце концов, дождался.
Ио, тяжело дыша скорее всего от гнева, нависла над креслом, в котором я в данный момент сидел, схватила меня за плечо, вспарывая ногтями кожу, глубоко проникая в мышцы, и не терпящим возражений голосом заявила:
- Я даю тебе неделю, Люцифер! С этого момента - семь дней и семь ночей. Этого хватило твоему Господу, чтобы создать этот убогий мир, этого тем более должно хватить тебе, чтобы найти девчонку и сразиться с ней! Если неделя пройдет, а ты будешь так же тупо сидеть в кресле - ты умрешь! - ее голос переходит в крик, - Ты меня понял?
- Да, - отвечаю.
Спокойно отвечаю, чтобы не злить ее. Я вижу, что она на пределе.
Она отнимает руку от моего израненного плеча, видит кровь на своих пальцах, больше похожих сейчас на сведенные злобной судорогой крючья, и брезгливо держа руку подальше от своего платья, уходит в ванну - смыть мою кровь.
Опять одежда испорчена!
Ко мне подходит Фэриен. Как вы мне надоели! Оба!
- Тебе чего? - рычу я, - Второе плечо подставить?
Он робко улыбается:
- Ты не злись на нее... на нас... мы устали не меньше, чем ты...
- Так и убирались бы отсюда!
- Ты пойми... я и о тебе думаю тоже...
Ой, смешно! Они решили сыграть в "плохого и хорошего полицейского"?
- Да? И как же ты обо мне думаешь?
- Я помогу тебе справиться с Анжелой. Правда, я могу помочь!
- Я тебе не верю!
Фэриен наклоняется к самому моему уху, и его голос понижается до шепота:
- Лично мне более симпатичен ты, чем она, Анжела. Я хочу, чтобы победил ты... понимаю, о чем ты думаешь, ты правильно об этом думаешь. Нам нужен тот из вас, кто окажется более сильным. И в любом случае - одолеет ли она тебя или ты - ее, в любом случае победитель получит в довесок к силе - цепь. Ио все равно, кто это будет, ее цель - свести вас вместе и заставить биться, а мне не все равно!
Вероятно, он видит, с каким выражением я на него смотрю, потому что торопится добавить-дошептать:
- Нет-нет... она меня сейчас не слышит... мы не совсем - одно целое... считай, что у пришельца - как бы шизофрения, понимаешь?
Я понимаю, что, наверно, у меня у самого скоро начнется шизофрения.
Отчаявшись, видя в моих глазах недоверие, он добавляет:
- Чтобы быть одним, нужно наше обоюдное волеизъявление. Да просто природа у нас совсем другая! Ты можешь говорить со мной, а она об этом не узнает, если я не захочу!
- А как же "глубокое проникновение"?
- Меня она такому не подвергнет! Она постоянно доминирует и командует, она меня тоже иногда выводит! Мы как сиамские близнецы - и не можем друг без друга, и, бывает, раздражаем один другого. У нас сложная природа, Люцифер, тебе не понять! И объяснять долго.
Он присаживается на подлокотник кресла:
- Хочу, чтобы ты знал - я на твоей стороне! И хочу, чтобы ты - выжил! Я могу тебе помочь, если ты будешь со мной откровенен.
Я усмехаюсь:
- Ты можешь доказать, что Ио тебя не слышит?
Он замолкает. Он знает, что не может этого доказать. Я уже знаю об их телепатической связи, и знаю, что она может подключиться к любой его игре, лишь бы выведать мои тайны.
- Ты мне не веришь, - констатирует он.
- Какой ты умный мальчик! - иронизирую я.
- Я попробую тебе доказать! - горячо шепчет он.
- Вот тогда и приходи со своими предложениями! У тебя неделя! Как и у меня!
В комнату возвращается Ио, и он вынужден умолкнуть. Он бросил на меня лишь взгляд, удививший меня своей выразительностью. На что только не идут, сволочи, чтобы меня расколоть!
Ио неприязненно на меня смотрит, нет, не совсем на меня... на мое плечо... и приказывает мне привести себя в порядок. Снимаю рубашку и швыряю ее в угол. Я уже и так давно в порядке.
Фэриен выходит на балкон, и я вижу, как он роняет голову на руки. Продолжает играть на публику?
Зато Ио не теряет интереса ко мне. Забирается прямо сверху, садится мне на бедра, упирается руками в мои плечи, нормально упирается, не нанося мне ран, и пристально смотрит в глаза:
- Ты можешь объяснить, почему я хочу убить тебя прямо сейчас?
Я не отвечаю. Мой ответ здесь не нужен.
Она продолжает:
- И одновременно - мне хочется затрахать тебя до смерти! Почему так? Почему мне хочется тебя унизить, растоптать, растерзать на куски - и в то же самое время - хочется целовать тебя ночь напролет? Ты молчишь... но даже молчишь ты вызывающе! Я хочу тебя смять и подчинить - но хочу, чтобы ты сопротивлялся! Что в тебе есть такого?
- Не знаю...
И не успеваю договорить, как она впивается поцелуем в мои губы... да что ж такое? Что это за переходы - то издевательства, то ласки? Как мне на это реагировать? Они однозначно шизофреники... и я тоже... А может, они также одиноки, как я, и так же необучены нормально выражать свои чувства?
Или они так понимают выражение - кнут и пряник? Слишком уж натуралистично понимают... садисты... Что я могу поделать, если таковы мои нынешние будни, дьявольские будни - боль, секс и боязнь завтрашнего дня? Дня, когда может рухнуть все? Мир, к созданию которого я не имею никакого отношения, а значит, и не имею права распоряжаться его судьбой! Просто для Ио и Фэриена боль - это кнут, а секс - пряник. Вот они и экспериментируют на мне. А больше-то не на ком. Никто, кроме меня, такой гремучей смеси долго не выдержит.

29.

Анжела едет по вечернему городу. В маленькой японской машинке. Это удобно в городских условиях. Даже если авто и ворованное! А для Анжелы теперь это не имеет значения! А что имеет для нее значение?
Она не знает. Ей было так весело последнее время - она ощущала себя всесильной! Творила, что хотела! Жестоко наказывала людей за то, что косо на нее глянули - и еще более жестоко наказывала парней за то, что слишком заинтересованно на нее глянули! То событие двухгодичной давности, в результате которого погиб один близкий ей человечек - а наплевать! Оторвать и выбросить! Никто ничего не смеет ей указывать!
Это было новым опытом, как раз в ее духе - полная независимость! Возможность отомстить за себя в любой момент и любому человеку! Если важный дядька подумал, только, с-сука, успел подумать нехорошо - сердечный приступ, и все - прощай, дядька! Ненавижу! Это здорово, здорово, здорово - знать, что эти сволочи о тебе думают - и мстить без разбора!
Но почему-то эта грязь быстро стала ей надоедать. А вам бы не надоело постоянно слышать, какую гадость о вас думают? Анжела все чаще и чаще начала отключаться от человеческих мыслишек. Потом она начала развлекаться. Во что была горазда. Она перепробовала все наркотики, какие только знала. И поняла, что наркотический угар может быть еще страшнее, чем действительность. Потому что ее иногда посещали слишком уж страшные видения. Не ее видения. Она решила, что это - тоже часть ее силы. По сути - это были обрывки жизни Люцифера, куски его памяти.
А потом появился и он сам. Она очень хорошо помнила тот момент, когда впервые его увидела - потому что это случилось неожиданно. Она, находясь в исключительно раздраженном состоянии, поскольку эти предатели Ио и Фэриен посмели явиться и следить за ней, рассчитывая на то, что придет, припугнет их и отделается от них, стояла за дверью в гостиничный номер, едва сдерживаясь от желания ее вышибить - а он открыл дверь. И вот он-то как раз знал, кого увидит! Анжела лишь мельком удивилась, откуда в номере взялся лишний парень, и потом предположила, что это "мальчик по вызову". Когда поняла, что вся троица только что была вместе.
Еще чуть позже, когда он схватил ее - она увидела его суть. Он был силен, измучен и одинок. И с того момента, когда впервые увидела его глаза - она только о нем и думала. О том, какая это будет трудная для нее задача - победить его. О том, что это единственный шанс отомстить Ио и Фэриену - победить его! Та ее идиотская блажь с убийством мальчишки, похожего на Люцифера - теперь она не понимала, почему так поступила. Впрочем, это было хорошо - мальчишка, (как же его звали, кажется, Денис, да это и не важно) погиб, теперь настала очередь Люцифера!
Сейчас она готова нанести первый удар! Главное - быть уверенной в победе и ни в чем не сомневаться! К чему ненужные сомнения? Ведь все просто - или она, или он! Он прожил шесть тысяч лет, ему хватит! Теперь Энжи будет главой этого мира! Для этого ей всего лишь нужно избавиться от этого слабака! Он смешон со своими комплексами и нытьем!
"Иди сюда, Люцифер, и посмотрим, чья возьмет!"
Даже если она и не осмелится взять его силу - от него пора избавиться!
Вечер. Моим садистам хочется прогуляться. Я вынужден идти вместе с ними. Они меня не хотят больше оставлять одного, они совсем мне не доверяют. Ио надевает то самое изорванное платьице. Фэриен одевается на удивление обычно, без изысков - в простые джинсы. Почти как я.
Мы молча спускаемся в лифте, наша красотка поправляет волосы, разворачивается ко мне и уже открывает своей прелестный ротик, чтобы что-то сказать, как вдруг лифт дергается, на секунду останавливается, бросая нас тем самым на пол, и потом с оглушительным свистом летит вниз! И я мгновенно понимаю, что трос лифта оборван! И даже догадываюсь, кем.
Все, что нам остается - ждать удара. Лететь, в общем, и недалеко - мы жили всего-то на шестом этаже. Или еще можно сказать - живем? В общем, я еще и додумать не успел все, что только что сказал - как лифт упал на дно шахты! И от удара смялся почти вдвое! Удар был жестоким, и я отключился. Как всегда, ненадолго - минут на пять. Когда открыл глаза - ничего не увидел из-за завесы пыли. Рядом уже шевелились чужаки. Придется рвать металл самому, руками, чтобы выбраться отсюда. Эй, портье, интересующийся девочками и всегда обращавший на нас внимание, как на необычных постояльцев - ты сейчас еще больше удивишься! Поспорим, ты такого никогда не видел и никогда не увидишь?
Разрываю пласты металла и расшвыриваю в стороны - а за мной следуют чужаки. Правильно, нам нужно убираться поскорее, лучше не ждать "скорой помощи" и не объяснять, каким таким чудесным образом на нас - ни царапинки? Причем - на всех троих?
И вот - мы выбираемся из покореженного лифта, упавшего к тому же в глубокий подвал. Нет, пожалуй, портье нас не увидит.
Ио ругается из-за испорченного платья. Ха-ха, я особой разницы не заметил! Было рваное - рваным и осталось! Даже стало еще более "эксклюзивным"! Сногсшибательное платье из коллекции "мы выжили после взрыва".
Выходим из подвала, выбив первую попавшуюся дверь.
Вызов... мне брошен вызов... Энжи, глупенькая, ну зачем?
Куда ты так торопишься? Я... не готов! Говорил же тебе - мне нужно время! А ты что предприняла? Пошла в атаку лоб в лоб? Очень мудро! Если я буду игнорировать вызов - распишусь в своей слабости... ну и пусть! Считай меня слабаком, Энжи, считай меня трусом - только дай время!
Она не дает мне времени, ни единой секунды - вот она!
Энжи опускается прямо перед нами, складывая крылья. Ну, конечно, она только что вылетела из той же шахты лифта - только с другой стороны, сверху.
Чужаки отступают в стороны, расходятся дальше от меня. Вот оно, то, к чему они стремились! Вот она, схватка, почти началась!
Энжи кричит громко, торжествующе:
- Покажи, что ты можешь! Ты - слабак! Неудачник!
В ее руках возникают вилы, забавные, маленькие. Детские вилы.
Мне смешно... она собирается этим меня убивать? Нет, я отказываюсь умирать таким образом! Пусть для начала придумает что-нибудь поприличнее!
Она воспринимает мой смех, как личное оскорбление. Она же не знает, что я смеюсь не над ней, а над ее оружием. Почему-то в моей голове возникает видение маленькой почти декоративной тяпочки - для работы в саду, для рыхления земли под изнеженными цветами. И я смеюсь еще громче.
А она обижается и запускает в меня вилами. Я бы даже сказал - большой вилкой. Есть такие - не помню, для чего, внушительные такие вилки... вот ее оружие из этой серии.
Милостиво позволяю вилам в меня вонзиться. Впрочем, удар-то хороший, от души. Меня отбрасывает назад, и вилы, пронзив тело, впиваются в дерево двери за моей спиной. Я - бабочка, пронзенная школьницей-садисткой. Что-то много садистов вокруг меня развелось... или их моя крепость привлекает? Сказал тоже... крепость... я ж не напиток спиртной... да, я вполне способен думать о чем угодно, даже будучи пронзенным насквозь.
Я даже не злюсь на Энжи. Резко дергаю вилы, вынимаю их из досок и из своего тела, и отбрасываю бесполезную игрушку в сторону. В руках Энжи - еще одни такие же вилы. Она швыряет их раз за разом, а я не уворачиваюсь, и она каждый раз попадает. Когда во мне несколько таких железок, и пригвожденными оказываются обе руки - всего лишь рву свою плоть, высвобождаясь.
Энжи горит от стыда и отчаяния. Неужели она думала, что со мною можно так просто справиться? Ну, что-то ты еще приготовила? Она тоже понимает, что выбрала оружие не моего уровня. Такой мелочью разве что детей пугать! Она сразу переходит на оружие посерьезнее и попроще - просто оглушает меня силой. Я этого ждал, но не думал, что ее сила будет так неодолима. Почему-то думал, что моих скромных остатков мне хватит, чтобы достойно противостоять ее атакам. А тут вдруг - удар такой силы, что и на ногах устоять трудно, и в глазах темнеет, а болевой шок все-таки заставляет меня упасть на колени. Судорога скручивает тело, отнимая способность думать.
"Нет! Держи себя в руках, Люцифер. Просто дыши... вдох - выдох... нужно перетерпеть. Ей тебя не сломить и не уничтожить. Ты ей не подвластен. Боль - это всего лишь белый цвет. Сейчас он замутнится, сейчас, просто потерпи. Ты - мужчина!"
И через минуту, ненормально растянутую, прочувствованную мною от первой до последней секунды, я открываю глаза и поднимаюсь с колен. Тебе не задавить меня силой! Потому что я больше, чем носитель силы! Потому что чего-то стою сам по себе!
Глубоко вдыхаю, расправляю плечи и усмехаюсь в ответ на ее удивленный взгляд. На что ты надеялась, девочка? Поверь, запас прочности у меня неиссякаемый. У нее растерянно дрожат губы. Что ты еще придумала? На что ты еще способна?
Впрочем, ты мне надоела!
Устало бросаю:
- Хватит.
И наношу удар. Я поступаю намного проще - мгновенно оказываюсь рядом с ней и бью ее попросту рукой. Наотмашь - по лицу. Это должно быть обидно.
Она отлетает метров на десять и врубается в фундамент соседнего здания, образуя порядочную вмятину. Я надвигаюсь к ней и чувствую обещанный Гавриилом прилив силы. Мне даже и сложно определить, сколько - потому что много, очень много! У меня никогда столько не было! Сила... это - та часть, что была все это время в распоряжении БОГА... не вся, но большая часть... я обретаю ее - и все становится неважным - и свернувшаяся клубочком Энжи, и замершие в ожидании чужаки... я могу разрешить все проблемы одним махом. А и правда - махом - смести их троих с лица земли!
Наклоняюсь к Энжи и вижу свое отражение в ее глазах - огромный темный силуэт, клубящееся облако вокруг меня. Она испугана, что называется, до чертиков... или от чертиков... от меня, короче. Потому что она понимает, чем я сейчас владею.
И говорю ей:
- Пошла вон!
Она завороженно уставилась на меня, и не двигается, дурочка.
- Вон, говорю, пошла! - повышаю голос.
Она боязливо выбирается из своей ямы, отступает назад, не глядя, расправляет порядком попорченные крылышки, и едва-едва отрывается от земли. Через пару секунд она поднимается выше и улетает.
Я глубоко вдыхаю, выдыхаю... и заемная сила уходит...
Оборачиваюсь к чужакам, усмехаюсь, когда вижу обиду и растерянность, написанные на их лицах. Да, милые мои, все еще не закончилось. Я тоже садист, я буду тянуть удовольствие! Хочу смотреть на ваши обиженные мордашки! Это будет мне наградой за все, что я от вас вытерпел!
Ио мрачнеет и хмурится. И говорит мне:
- Все, Люцифер, ты мне надоел... ты неуправляем...
- А разве не это - самое интересное? Разве не поэтому тебе хочется меня истязать и целовать одновременно?
За меня вступается Фэриен:
- Ты обещала ему неделю!
- Почему ты не ударил ее еще раз? - наступает на меня Ио.
- Потому что необязательно наносить удар, если знаешь, что не достигнешь цели, - первый попавшийся вариант слетает с моего лживого языка. Мне не привыкать. Индейцы назвали бы меня "Раздвоенный язык" за выпестованную сотнями лет способность врать, не краснея.
Ее решимость разобраться со мной прямо на месте моего очередного, с ее точки зрения, провала, постепенно проходит. Или слова о поцелуях достигают цели? Забавно получается - они хотели подсадить меня на этот соблазнительный крючок, а подсели сами.
Ловлю на себе еще чей-то заинтересованный взгляд, и еще... сколько вас тут собралось, зрителей?
- Стоп, снято! - кричу громко, пользуясь тем же самым приемом, что и в "Глобусе". Вполне может сработать. Хотя говорить такие слова надлежит режиссеру, а не актеру, но это уже мелочи.
Свидетели происшедшего расслабляются, все, кроме одного. Подросток лет двенадцати. Увиденное слишком глубоко его поразило. Я наскоро просматриваю видение - мальчишка вырос, заматерел, а желание метнуть острый предмет в человеческое тело высушило его душу и вычернило сердце. Тут два шага до серийных убийств. Смотри, мальчик, думаю я, у тебя тоже есть выбор. Выбирай сам. Если ты выберешь не то - я о тебе позабочусь! Потом раздраженно встряхиваю головой - не стоит загадывать так далеко вперед. Расслабься, мальчик, ты не станешь убийцей! Потому что ты не вырастешь! Потому что через неделю ты погибнешь вместе со всем человечеством! Тебя это радует?
Мы огибаем гостиницу и видим, что у входа стоят и "скорая помощь", к тому же не одна, а несколько, и пожарная машина, и милиция. А мы - грязные и окровавленные. Подозрительные типы. Разворачиваемся и потихоньку уходим в сторону магазинов. Где, потрясая деньгами, требуем душа, коньяка и новой одежды. Нам предоставляют все перечисленное. Пока в кабинке переодевается Фэриен, я слушаю музыку, что звучит в магазине. Мне нравится песня. К тому же я и раньше слышал песни этого человека. Только раньше они были совсем другими - не такими спокойными.
"Берег встретит героя,
Берег встретит врага,
нас всегда было двое,
а теперь - только я", - поет Бутусов.
Мне нравились и те песни, что были раньше, "Князь тишины" или "Эта музыка будет вечной"... родные мне песни... все время - почти обо мне... и откуда он узнал? Но современные мне нравятся намного больше!
Зазвучала следующая песня, тоже очень даже в тему:
"...Я стою на краю, на краю снегопада,
С неба падает снег, значит небу так надо.
В это трудно поверить, я вернулся домой,
Ты открыла мне двери, снег вошел вслед за мной.
И вдруг снег растаял, увидел тебя,
На пороге остались только капли дождя..."

Предыдущая страница 19 Следующая страница


Дьявольские будни 20

Господи, я стою на краю такого снегопада! Вселенского снегопада! Огромная лавина готова сорваться и погрести под собой, что ни попадя! Что мне сделать, чтобы снег растаял?
Энжи. Наверняка она уже убралась из города. Оскорбленная. И меня, испугавшего ее, теперь близко к себе не подпустит. Убедилась, что я не врал? Я иногда честен, по собственному выбору. Да зачем она мне, эта строптивая Энжи? Что мне - девок мало? Так только пальцами щелкнуть - табунами набегут! Но я не хочу табунов! Я ее хочу! Глупый влюбленный дьявол...
Стоп! Я влюбился? Да я с ума сошел! Какая любовь? Какая к черту любовь? Мне ли не знать ей цену?
Повторяю предельно иронично: "Любовь", как сплевываю наземь. Это все вранье! Есть только страсть! Есть похоть, желание, привязанность, но не любовь! Любить могут слабые людишки, выдавая свое желание не быть одинокими за чувства!
Но я - слишком циничен, чтобы любить!
И еще - недостоин любви...
В растрепанных чувствах выхожу из магазинчика на улицу покурить. Мог бы и в магазинчике покурить, но не хочу. Выхожу прямо как был, в разорванной окровавленной одежде. Она соответствует моему настрою. Народ проходит мимо и обалдевает. Надеюсь, никто не додумается вызвать милицию или "скорую".
Теперь, по идее, должен появиться разгневанный Гавриил. И тоже устроить мне выволочку. Напомнить о важности моей миссии и поинтересоваться моими умственными способностями, поскольку я демонстрирую полное их отсутствие. А потом - пригрозить. Завуалировано, вроде как делясь со мной своими трудностями, рассказать, что теперь-то уж он вынужден "доложить ситуацию руководству".
Я вам не говорил, что на небесах - та же канцелярия? Четкая иерархия? Со званиями и должностями? С инструкциями и ценными указаниями? Не говорил?
Ну, вот теперь говорю. Я знаю, что так удобнее - когда все разложено по полочкам, а все необходимые данные своевременно вносятся в личные дела. Просто у меня на такой порядок тоже аллергия. Мне это скучно.
Что-то я отвлекся. Так вот - а потом Гавриил, сделав мне должное внушение, обязан посмотреть всепрощающим взглядом, чтобы меня пристыдить. Это тоже написано в тех же инструкциях.
Надеюсь, что он не забыл, что я в некотором роде посвящен во все нюансы его работы не хуже него самого? И что не люблю стандартных подходов?
Ах, да... в мусульманском мире, например, меня называют Иблис-противоречащий. Я всегда с трудом понимал мусульман, но тут я с ними согласен.
Гавриил-Гавриил... ангелочек мой златокрылый... не хочу я тебя видеть! Да, ты мне помог... я тебе за это "спасибо" уже сказал. Небось, если бы не возлагал на меня больших надежд, и пальцем бы не пошевельнул! Небось, когда меня насиловали - смотрел да посмеивался!
- Дурак ты! - доносится до меня пренебрежительный и даже немного оскорбленный голос Гавриила, а сам он разворачивается ко мне лицом.
Он, оказывается, уже минуты две стоял передо мной, в витрины глазел, разве что стоял спиной ко мне.
А я настолько потерял нюх, что его не узнал.
- Твою мать! - бормочу сквозь зубы.
- А вот матери, между прочим, у меня нет, - говорит он. И подразумевает, что вроде как и ругательство к нему не относится в таком случае.
- И правильно! Ты недостоин!
- Ты тоже! - а голос у него все равно обиженный.
Я не ожидал от него ни колкостей, ни такого тона. Что-то он меня сегодня сверх меры удивляет!
- И, между прочим, я не видел, как тебя насиловали, - серьезно говорит он.
- Нечего лезть в мои мысли! - обрываю его я, - с каких пор ты стал телепатом?
- Раз, два, три, четыре, пять - начинаю телепать! - возвещает Гавриил с занятной усмешечкой.
- А чувства юмора у тебя сроду не было! Это старая шутка! Она старше тебя! Ты не придуривайся, а отвечай на вопрос!
- С каких пор я читаю твои мысли? - уточняет он.
Можно подумать, я задавал ему еще какие-то вопросы!
- Ну? - я немногословен, это чтобы он в вопросах не запутался.
- Занятные, кстати, мыслишки! - замечает он.
- У меня на них авторское право!
- Аффтар, пеши исчо! - по слогам выдает он.
- Чего?
- Ха-ха-ха! - он разражается деланным смехом робота Вертера, - Мальчик мой, ты отстал от жизни, так весь Интернет говорит! Разумеется, русскоязычный и приближенный к этому.
- А-а-а, - доходит до меня, - Udaff.com?
- Оно самое, - гордо подтверждает Гавриил, - и не только. Множество ресурсов разговаривает на "падонкавском языке". Это модная фишка.
- Послушай, ты архангел или где?
- А что такого? - почти оправдывается он, - там тоже приличные люди есть, не одни только твои клиенты!
- Ты не увиливай давай! Вопрос был задан, ответ до сих пор не получен! С каких пор ты в мою голову залез?
- С тех самых пор, когда ты меня туда позвал!
- И ты и сейчас мои мысли читаешь?
- А ты подумай о чем-нибудь! Ну, хоть о чем-нибудь, голова - она, ты знаешь, для мыслей создана!
Я думаю.
Он меняется в лице и бормочет:
- Пошляк!
Зато убеждаюсь что точно, гад, мысли мои читает!
- И как тебя выгнать из моей головы?
Он вздыхает. Он бы и рад соврать мне, да природа не позволяет:
- Отмени приглашение.
- Ты же не вампир!
- А схема работы одинаковая! - раздраженно отвечает он.
Я торжественно провозглашаю:
- Архангел Гавриил, убирайся из моих мыслей! Я отменяю приглашение! А с каких пор на меня действуют ваши схемы?
- С тех пор, как ты действуешь с Божьего благословения.
- А-а-а, так это ЕГО мне надо благодарить за твое любопытство?
- Заткнись! В смысле, я хотел сказать - не поминай имя Господа всуе.
- А ты мне таким... отвязным... больше нравишься , - с улыбкой замечаю я.
- С кем поведешься..., - легкомысленно роняет он.
- Пришел-то зачем?
- Ну, учитывая, что я в курсе всех событий - наверно, и незачем. Неделю тебе дали. Думаю - достаточно. Я... про любовь тут что-то услышал...
Я хмурюсь. Мрачно сдвигаю брови и кидаю на него взгляд исподлобья:
- Это была шутка! - и тон у меня напряженный.
- Да я тоже на это надеюсь... ты... в общем, взрослый мальчик... сам все понимаешь.
- А разве..., - непривычно теряюсь, - разве я не могу полюбить?
- Ты? Нет! Ну не смеши меня! Люцифер, ну какая любовь? Ты вспомни, что в твоей постели каждую ночь творится! Ты вообще в курсе, кто ты? - его слова меня ранят, а его тон - убивает.
- В курсе, - бросаю хмуро.
- Ну, так бери себя в лапы! Давай так, откровенно, по-мужски - я пойму, если ты хочешь трахнуть дьяволицу, но чувства... - в его голосе звучит обидное сомнение, - это же - телячьи нежности... И к тебе не имеет никакого отношения!
- Откуда тебе знать? Как ты можешь решать, на что я способен, а на что - нет?
- Люцифер - отвечает он как можно мягче, - мне кажется, я хорошо тебя изучил за последние шесть тысяч лет.
Я ожесточаюсь. Он прав! Как мог забыть, что я - чудовище, бич рода человеческого?
- Ну, вот, уже лучше! - он видит, как каменеет мое лицо, - Молодец! В виде шефской помощи я тебе даже скажу, что она никуда не уехала, тут она, в городе. Недалеко... может, тебя проводить?
- Не надо! Сам справлюсь!
- Рад за тебя. Значит, подводим итоги - у тебя неделя, ты убедился, что силы тебе хватит, и это было правильно - разведка, так сказать, боем. Да?
- Да, - приходится признать.
- Значит, так и доложим? Все идет своим чередом? Все по плану?
- Нет! - мятежно заявляю я, - докладывай, что хочешь, но знай - я буду все решать сам!
Его лицо опять наполняется печалью:
- Тогда решат за тебя. Слишком многое на кону, друг мой.
Когда последний раз он ко мне так обращался? Еще до того, как меня выгнали? Я пытаюсь вспомнить, как он называл меня в наших схватках и баталиях, имевших место быть ПОСЛЕ, но ничего подобного точно не слышал. Но это неважно. Так дешево я не продаюсь.
- Вот ты где! - восклицает Фэриен, стоя в дверях магазина.
Поднимаю голову, вижу Фэриена, отбрасываю недокуренную сигарету, оборачиваюсь к Гавриилу и не вижу его. Быстро сориентировался.
- А куда я денусь? - спрашиваю устало.
- А вдруг - улетишь? - подмигивает он.
Типа, это он шутит.
Я возвращаюсь с ним в магазин, переодеваюсь в новые джинсы, но лучше себя не чувствую. Ничего подобного.
"Пошли вы все нахер!" - думаю я.
Вечно от меня чего-то хотят! И эти... тоже мне, пришельцы нашлись... и Гавриил, а, следовательно, и Бог вместе с ним... и уж тем более люди, как же без них... вечно взывают о чем-то...
И все почему-то считают возможным ставить мне условия! Да плевал я на ваши условия!

30.

Анжела уже давно не была в таком смятении, как сейчас. Все было неправильно - и его насмешки, и его внезапное превосходство.
Люцифер... темное чудовище... он оказался совсем не таким. Она бесилась, намереваясь покончить с ним, а он позволял ей беситься, выпускать пар, швырять в него вилы.
В его усмешке было что-то... будто он видел ее насквозь и намеренно позволял вести себя безобразно, будто он гордился ею, как своей младшей сестрой.
И как он смотрел на нее! Его губы говорили одно, колкости, дерзости, а глаза - совсем другое. Тело, в котором он находился - да, хорошее тело, обычное крепкое краденое мужское тело, ничего особенного, а вот глаза... Самое ценное, настоящее в нем - это были его глаза. Мудрые, печальные, выразительные до дрожи. Ей подумалось - он мог вообще не открывать рта, постоянно молчать - она бы все равно его понимала!
А еще были его жесты, движения, походка, порывистая грация, пластика, которая свидетельствовала о том, насколько он гармоничен по своей сути.
Она швыряла в него вилы, обрушивала на него жестокие удары, и каждый раз ей становилось страшно, что он погибнет. Откажется драться с ней по каким-то своим соображениям - и погибнет. Почему ей этого не хотелось? Она желала его силу, но... и его она хотела тоже.
Ей нравилось это в мужчинах - предельная мужественность, жесткость, если надо - грубость, но при этом - сложность натуры и характера, способность уступать и чувствовать.
Люцифер... из-за какого стечения обстоятельств он был таким? Насколько жестоко обошлась с ним жизнь? Откуда взялось страдание в его глазах? Как вообще могло такое быть, что он оказался способен спутать все планы? Почему у нее такое ощущение, что ему дано что-то свыше?
Это немыслимо - он должен был быть животным, убивающим всех и вся, развлекающимся поломанными им человеческими судьбами, творящим зло, и ничего более... а он таким не был.
У дьявола не может быть сердца!
Ведь он жалел ее... ведь он мог сделать с ней все, что захочет - и не делал этого! Почему? Чего ждал?
Он говорил... глупости какие-то говорил... переспать предлагал... кто ж так делает? Об этом не говорить надо было, действовать надо было! Это ж было почти самое первое, что она подумала, осознав, кто он такой - а каков он в постели? Насколько горяча его кровь? Такой ли он бешеный и порочный в постели, как вне ее?
Ах, глупая девчонка! Забыла? Еще бы он не был порочен - он бисексуал! Они же спят втроем! Куда уж еще порочнее! А она, Анжела, всего лишь девушка... наверно, для него это неинтересно... нет, если б было неинтересно, он бы не предлагал.
Да к черту постель!
Смешно... ее постель хочет держаться поближе к черту... к одному симпатичному привлекательному черту... к Люциферу...
И все же... почему он себя так ведет? О чем он думает? Что чувствует?
Если все, что он говорил - правда, то ему достаточно исполнить то, что от него требуют - убить ее, Анжелу. И она не знает ничего, ровным счетом ничего и никого, кто бы мог ему помешать.
Она даже расплакалась, думая, как несправедлива к ней судьба. Ей всего семнадцать лет, она владеет великой властью - но боится ею пользоваться. Потому что власть попросту пугает ее, заставляет совершать необъяснимые по жестокости поступки.
Сделать так, как советовал ей он - уехать - она не хотела. Понимала, что бежать некуда. Мир мал, и бесконечно скрываться бегством не получится. Да и разве это жизнь? Перелеты-переезды, постоянные оглядывания за спину в ожидании того, что ее рано или поздно найдут. А ведь найдут - Люцифер и пришельцы не из тех, от кого можно спрятаться. Разбираться со всей этим ворохом проблем нужно здесь и сейчас. Покуда она готова.
Она пыталась его победить - и уверилась в невозможности такой победы. У нее не получится. Не с ним. Да она и не хочет уже сражаться. Он более достоин быть дьяволом. Ей остается только смело встретить свою смерть. Может быть, если попросить его - он не будет жестоким? Может, он умеет убивать, не причиняя боли?
Мы решили, что в гостиницу пока возвращаться не стоит. Мы решили... как будто меня кто-то слушал... конечно же, они решили.
Поэтому пошли ужинать, куда глаза глядят. Не мои глаза, конечно. Мне было все равно.
Я сидел, куда меня посадили, жевал то, что мне принесли, и думал. Ио не спускала с меня озабоченного взгляда, а я все равно показательно думал. Хоть дырку во мне просверли взглядом своим, ведьма, ты не узнаешь, что я планирую.
Самое обидное, что я ничегошеньки и не планирую. Не способен. У меня - ступор.
Как мне говорил мой добренький ангелочек - если не вижу выбора, значит, у меня его нет? Получается, что дело-то во мне! И не в том, что я тупица, а в том, что я - зло. В том, что я - где-то недо... недодумок, недоделок... не достоин... Это значит, если я сейчас выбора не вижу - значит, я сейчас - не тот. И по большому счету, мне не думать надо, а меняться. Как?
Усмехаюсь, представляя, что я, допустим, гусеница или личинка, и моя кожа лопается "по швам", и из поганого меня выходит чистая душой и телом "бабочка". Да когда уже перестану вспоминать о моих крылышках, мне их не видать, как своих ушей!
Ио заметно напрягается.
Так, хватит фантазировать, не время.
Итак - я не могу увидеть возможного выбора из-за своих качеств. Хорошо. То есть - плохо... Вариант только один - я слишком плохой мальчик, и в мою отрицательную голову возможное решение прийти не может. Это было бы логично со стороны Гавриила. Нет, все не так, не пойдет! Он меня знает, он знает, что я не так уж плох. Нет, не в ту сторону иду... стоять на месте, раз, два. Так, начали сначала...
- Что ты делаешь? - раздраженно спрашивает Ио.
- Думаю, - вызывающе отвечаю я.
- Чем? - язвительно спрашивает она.
Допросился, Люцифер? Опустили ниже плинтуса... и не посмотрели, что ты заместо Бога тут был шесть тысячелетий!
Апатия... она окутывает меня, как саван. Она равнозначна савану. Она лишает меня воли, разума и силы - всего! Она медленно заполоняет мир - от горизонта до горизонта, от земли - до небес. У меня не остается ничего, никаких чувств и мыслей - их поглотила апатия.
Мы выходим из ресторанчика, и я стою посреди площади, люди движутся вокруг меня нескончаемым хороводом, а я замираю, как остывающий металл, я каменею под грузом полного безразличия.
Я плачущий дьявол, неудачник с опустевшей душой, вытрепанными нервами и жутким комплексом неполноценности.
У меня никогда ничего не получалось.
Я ни на что больше не способен.
Иду обратно в ресторанчик, не обращая внимания на переглядывания Ио и Фэриена. И заказываю коньяк. Ио дергает плечиком, называет меня алкоголиком и, возмущенная, уходит. Фэриен пытается со мной поговорить, но я его не слушаю. И медленно, но уверенно напиваюсь.

Предыдущая страница 20 Следующая страница


21 Светлана Иваненко

Он что-то там жужжит мне на ухо, хрен его знает, что. Я потом пытался вспомнить - не вспомнил. Я даже дал ему по роже. И тоже не помню - за что. Чтоб было.
А потом на весь ресторан я требовал марихуаны. И, кажется, девочек. Подрался с охраной. И даже - с вызванными по моему поводу ментами.
Ну, не совсем подрался. Скорее, мы повздорили, а потом нашли общий язык. Я сначала пытался с ними поговорить по-хорошему. Когда охранники расползлись по углам, а Фэриен, чуть не плача, продолжал умолять меня уйти отсюда, я уже ждал милицию. Не ждал только, что их явится так много - человек десять. В ресторане к тому времени уже никого не было, официантки и бармен давно залегли под столами и стойками. Но у меня еще было полбутылки коньяка, поэтому пока что мне никто не был нужен. Только бубнеж Фэриена раздражал. И тут-то в разгромленный ресторанчик ввалился ОМОН. Я почувствовал себя польщенным. Не просто дежурная группа, а - отряд милиции особого назначения! Ну, это они еще не знают, какой я особый клиент! Счас узнают! Фэриен, дурашка, при виде большого количества огнестрельного оружия поспешил отойти в сторонку. Но надо отдать ему должное - до последнего момента пытался вытащить меня из-за столика и увести в гостиницу.
- "Милый", не мешай! - сказал я ему при виде ребят из ОМОНа и придал ему ускорение, отпихнув к стеночке.
Ребята же, увидев одного единственного пьяного в хлам клиента, не врубились, какого черта их вообще вызвали. А сейчас поймут. Они довольно спокойно окружили меня и потребовали пройти с ними. Пока что не видели оснований для применения силы.
- А зачем? - спросил я, - лучше вы присаживайтесь. Официант! Коньяку на всех!
- Слушай, парень! - довольно напряженным и злым голосом обратился ко мне один из ребят, и я понял, что он у них главный, - с тебя на сегодня хватит! Не хочешь идти сам - тебе помогут! У нас к тебе есть пара вопросов, начиная от личности и заканчивая тем, зачем ты покалечил охрану!
- Я никого не калечил! - возмутился я, - они сами падать не умеют!
Тут среди омоновцев пробежал шепоток, и они враз посерьезнели. Когда ребята как по команде вскинули автоматы - до меня тоже дошло. Они ориентировки вспомнили. Про "маньяка-сердцееда", подделку удостоверений и так далее.
- А ну-ка тихо, парень! - рявкнул главный, когда шепоток донесся и до него, - давай-ка быстро руки положи на стол!
- Они и так на столе, - возразил я.
- Ты рюмочку поставь! - скомандовали мне.
Ах, ну да, точно! "Маньяк-сердцеед" чем-то очень острым любит резать живых людей. Я выпил и только тогда поставил рюмку на стол.
- Сообщники твои где? - спросили у меня.
- Нету у меня сообщников, - поведал я, - один я, никому не нужен. У меня тюремщики есть. Я представляю, что ребята подумали. Да и вы бы такое подумали. Что я точно маньяк, вот уже и околесицу понес. Впрочем, это было весело, и мне захотелось поиграть. И поэтому я сказал:
- Не подходите, иначе я взорву здесь все!
Они и не подумали отступить, храбрые какие! Самоотверженные прям ребята! Я готов был их обнять и простить. Но голоса у них сделались потише и осторожнее. Они мало того что уверились в моей маньячной сущности, но и опасались, что я действительно заминирован. Или что-то где-то заминировал. А это значит, не нужно лезть на рожон, неплохо бы попробовать со мной поговорить. Заболтать меня до полусмерти, и взять потом, тепленького, но неопасного. Я знаю, у них и специалисты-психологи должны быть. Только не уверен, что они их с собой на выезд захватили.
- Если вы сейчас же не будете со мной пить - взорву все нахрен! - я повысил голос. А что? Фэриен все равно пить не умеет, а с этими хоть напиться можно нормально. Зря их что ли тренируют? Или их не для этого тренируют? Вот сейчас и проверим, впрок ли им идут учения.
Главный приказал им жестом рассаживаться, и я уверен, что кто-то из бравых пацанов успел в неразберихе улизнуть за дверь и теперь названивает по всем положенным телефонам. А это значит, что еще минут через пять тут будет куча народу. Ну это смотря какую они получат команду. Ведь может поступить приказ несмотря ни на что брать меня на месте. Не считаясь с потерями.
Я предложил одному из ребят взять нужное количество спиртного в баре, он так и сделал, и уже через минуту у них было налито. Все-таки молодцы. Оперативные ребята. Да и вообще правы - если я псих-взрыватель, но лучше перед смертью хотя бы напиться вдоволь. Авось не так страшно будет умирать. Или я напьюсь раньше и свалюсь под столик. А уж тогда меня и повяжут.
Я поднял рюмку и сказал, что хочу выпить за мир во всем мире. Кто-то из парней хихикнул, надеюсь, что на нервной почве. Иначе я мог бы разозлиться, и мир закончился бы мгновенно. Выпили, не закусывая. Автоматы они держали в руках, но после первой, поняв, что можно никуда не торопиться, кое-кто положил оружие на столики.
- Вот вы думаете, что я "маньяк-сердцеед"... - протянул я, - а ведь это не так, ребята.
- А кто из вас маньяк? - осторожно спросили меня.
Они решили, что можно меня расколоть, пока горячо. То бишь, пока пьяно. Может, даже повключали свои диктофоны. Если у них таковые имеются, само собой. Но я не знаю, из чего состоит их экипировка.
- Ты понимаешь, - посмотрев в глаза того, кто спрашивал, ответил я, - она не виновата.
И понял, что только что сдал с потрохами Ио. Но ее мне было не жалко, она ведь не Энжи.
- Да ты наливай, наливай, - посоветовали мне, - а почему не виновата? Из-за чего она это делает?
- Она... влюбилась, - всхлипнул я, - но не сдержалась. Понимаешь, есть такая особенность дьявольской силы - человеку, тем более неприспособленному владеть такой силищей, тем более - незрелому, эта сила туманит голову. Убивать зовет, понимаешь?
- Понимаю, - напряженно отозвался кто-то из них, - значит, убийца - девчонка?
- Ага, - кивнул я, все равно ведь проболтался уже.
- И где она сейчас?
- Не знаю, - я честно пожал плечами, - летает где-то.
- Летает? - спросили у меня.
- Ну, да. Прячется.
- От кого? - это уже явно спросили, чтобы потянуть время.
- От меня, - опять честно ответил я. И снова с сожалением подумал, что когда я честен - мне почему-то не верят.
- Ну, ничего, - буркнули они, - найдем. А ты, парень, давай-ка, поднимайся, да пойдем отсюда потихоньку. Глянь-ка, официантку напугал. Ты чего так?
- Тяжело мне, ребята, - снова всхлипнул я.
- Верю, - услышал в ответ, - всем сейчас тяжело. Время такое. Ну так, вставай, мы тебя сейчас в кроватку уложим.
- Не-а, - мотнул я головой, - у меня есть, с кем спать. Эй, Фэриен, иди сюда! "Сладкий" мой!
Взгляды омоновцев переместились к сжавшемуся в комочек у стенки Фэриену. Тот отступил мне за спину, зашипел возмущенно:
- Ты в своем уме? Что ты за представление устроил тут? Охота тебе забавляться? Пойдем уже!
- Пойдете, пойдете, ребята, - согласились омоновцы, - только оба и с нами.
- Нет, ребята, - вздохнул я, - никуда я с вами не пойду. Рад бы, да не могу. У меня другие задачи.
- Эй, ты, второй! - сказали Фэриену, нацелившись ему в пузо автоматом, - ты тоже подойди поближе и руки держи на виду.
- Обойдетесь! - буркнул Фэриен и продолжил канючить про то, что нам пора идти.
- Ну что, парень, - обратились теперь уже ко мне, - покажи-ка, чем ты там угрожал. Если у тебя вообще что-то есть. А то мы тут не верим.
- Ну и не верьте, - равнодушно бросил я, - когда рванет - сразу поверите.
- Похоже, ситуация патовая, - инициативу снова перехватил главный, - какие у тебя требования, парень?
- Чего? - видимо, я неслабо перебрал, до меня не сразу доходило сказанное, - а-а-а, требования. Очень простые - вы все убираетесь отсюда, я ухожу, и никто не пострадает.
- Не-е-е, - протянул главный, - так не пойдет. Ты нам нужен, парень. Ты про маньяка расскажешь.
- Не расскажу я больше ничего, - мне было уже совсем плохо, - я устал.
- И мы устали, - согласился главный, опрокидывая рюмку в рот, - так чтоб мы тут не сидели, и чтоб тебя часом не задела шальная пуля - медленно вставай из-за столика и топай сюда. И быстро!
Прямая угроза заставила меня немного протрезветь:
- А с чего ты решил, что я боюсь шальных пуль? - остановил я на нем тяжелый взгляд.
И он задумался.
- Ты "Матрицу" смотрел? - поинтересовался я.
- Угу, - кивнул он.
- Ты там Нео видел?
- Видел.
- Так вот я - Нео, - провозгласил я. Не знаю, почему это мне в голову пришло.
- Та не дури! - не поверили мне, - сказки это.
- Может, про Нео и сказки, - согласился я, - а я покруче буду.
Кто-то из омоновцев засмеялся и пробурчал вполголоса:
- Совсем шизики с катушек съехали.
- А ты выстрели, - равнодушно сказал я, - убедись, а потом дальше разговаривать будем.
Они умолкли. Стало тихо и пусто, как в моей душе. Я помолчал, подождал, что они делать дальше будут. Тишина.
И тогда я резко поднялся из-за столика, провоцируя их на стрельбу. Повелись не все, но три пули я получил. Отлетел к стене и заодно сшиб с ног Фэриена. Омоновцы рванулись к нам, но я хрипло рассмеялся и стал подыматься, спихивая Фэриена в сторону. Он возмутился, что я его кровью испачкаю. Ребята застыли на полдороге, ошарашено вытаращившись на меня. А я поднялся, провел ладонью по простреленной груди и показал им свою кровь.
- Теперь верите? - спросил я.
- Фокус, - прозвучало слабо. И вдогонку - несколько мудреных матов. Не в мой адрес, а так, в космос.
- Ты сдурел, Люцифер, - добавил Фэриен.
- Мне плохо, - ответил я ему.
- Понятное дело, - сказал кто-то из омоновцев.
- Еще доказательства нужны? - спросил я.
- Хоть это и дурдом, но - нужны, - заявил главный, - я тебе не верю.
- Ну, тогда нож давай, - предложил я, - твой, настоящий, чтоб ты видел.
Омоновцы в это время стояли небольшой плотной кучкой в середине зала, они ведь бросились меня вязать, да так и застыли на местах. Море волнуется, три, любая фигура, замри.
- Серега, он больной, ты ему нож дашь - а он в тебя и метнет, - негромко сказали сзади, и едва слышным шепотом, - и непохоже, чтоб он заминированный был.
- Не подходите! - я повысил голос до ненормально громкого, - вам же хуже будет!
Они замерли на местах.
- А если мы тебя хорошенько очередью? - спросил Серега.
- Бесполезно, - покачал головой я.
- Ну, хорошо, вот дам я тебе нож - чего ты делать будешь?
- А что скажешь. Куда ты скажешь - туда я его себе и воткну, - я понимал, что это детская бравада, я много тысячелетий назад ее перерос, но вот почему-то опять захотелось. Фэриен пробурчал что-то невразумительное, но недовольное, поднял перевернутый стул и уселся на него. Потом спросил громче:
- Ты долго еще психовать собираешься?
- Нет, - ответил я, - еще чуть-чуть.
- Держи нож, - Серега отстегнул тяжелый армейский нож с пояса, кинул мне. Я легко поймал его за рукоять. Ребята разом отступили немного назад, кто-то выставил черный щит. Но я не делал никаких резких движений, просто стоял и держал нож в руке. Покачал на ладони, взял удобнее.
- Ну, Серега, говори - куда.
- В живот.
- Разумно, - согласился я, - если я псих - сейчас сам себя завалю. Правда?
Я задрал подол рубашки, демонстрируя ребятам голый живот, дождался концентрации их внимания и коротким движением вогнал в него лезвие. Мужики ахнули, Фэриен сплюнул. Я переждал первую боль и отпустил рукоять, а нож, погруженный в мою плоть, остался торчать из меня. Потекла кровь, побежала по ногам. Неприятно, конечно, но что сделать - сам предложил им выбирать место поражения.
- Вытащи, - замогильным голосом попросил Серега, - верни все, как было.
- Я, конечно, не японец, - начал я, - но могу и сеппуку (яп. самоубийство, харакири) вам показать. Вот так это делается, - я обхватил рукоять ножа и дернул его вправо. На секунду живот раскрылся, продемонстрировав мужикам мои нашинкованные внутренности, и потом рана быстро затянулась, тоже у всех на глазах. А в моей руке остался окровавленный нож. Я поднял его повыше:
- Кому еще нужны доказательства? Говорите, куда.
Честно говоря, я надеялся, что им уже хватило. Но мужики, видимо, и правда попались крепкие, потому что кто-то все же сказал:
- В шею!
Я кивнул и всадил нож в свою шею, чуть не перерезав ее совсем. Нож-то здоровенный был. Пришлось левой рукой придержать голову за затылок, чтоб не отвалилась к черту. Тут уже была не просто боль, а хороший шок. Меня даже чуть тряхнуло. Я заметил, что Фэриен даже не смотрит на меня. Наверно, он понимал, что все эти показательные выступления имеют целью не произвести впечатление на несчастных парней, а скорее - причинить боль самому себе. Пусть лучше физическая боль, чем отчаяние.
Нож из шеи я вынимал осторожно, чтобы все-таки не перерезать себе глотку окончательно. Иначе пришлось бы забирать тело кого-нибудь из этих парней. А их дома жены и дети ждут. Кстати, да. Хватит уже баловаться, они ж месяц отходить от увиденного будут. Или год. Я протянул нож Сереге и устало опустился на стул.
- По телику такое показывали когда-то, - неживым голосом пробормотал кто-то из бравых вояк.
- Так то - по телику, - возразил я.
Серега опустил автомат и присел к моему столику. Налил рюмку коньяка и хлопнул ее без звука. Остальные парни поступили тоже примерно таким же образом, только некоторые свалились прямо на пол. Кому-то даже нехорошо стало.
- Ты кто? - спросил Серега.
Прааавильные вопросы задаешь, мальчик.
- Дьявол, - признался я.
- Не может быть! - ахнул кто-то из них.
- Может. Или еще доказательства нужны?
- С-спа-асибо! Не надо, - начал заикаться Серега.
- Да вы не бойтесь, - сказал я, - я не за вами пришел. Это вы сюда пришли.
- А он кто? - Серега ткнул пальцем в Фэриена.
- Пришелец, - хохотнул я. Представил просто, каково это обычному человеку - мало того, что увериться в существовании дьявола, так еще и узнать, что он распивает коньяки в ресторанах в компаниях пришельцев, - только он не в духе, не трогайте его.
- А что ты тут делаешь? - Серега выпил очередную рюмку.
- Проблемы у меня, Серега. Большие проблемы. Но тебе о них знать не надо. Меньше знаешь - крепче спишь. Давай лучше выпьем.
Он с готовностью наполнил мою рюмку.
Мы долго говорили, очень долго. Парни поснимали свою каски и бронежилеты, развесили на стульях автоматы, сдвинули два стола вместе и пинками выгнали официантку и бармена на работу по обслуживанию нашей компании. Мы напивались просто с катастрофической скоростью. Я ничего не рассказал им об угрозе, нависшей над миром. Хотел, чтобы они дожили остатки своих жизней в неведении. Они задавали мне массу вопросов о Боге, о мировом устройстве, обо мне - и я рассказывал почти честно. Они же в ответ делились своими бедами, их тоже оказалось немало. Я и так знал их проблемы, но выслушивал. Они были мне близки в тот момент, эти ребята, я их понимал и даже завидовал им. Их простым жизням, где все ясно, где ты рождаешься, женишься, воспитываешь детей и умираешь. А не терзаешься тысячелетиями в забвении и одиночестве. Где-то в уголке сидел Фэриен и тоже пил, не так много, как я, но от души. Хотя я не знаю, есть ли у него душа.
Ребята напились просто свински. Я тоже. Мы с Фэриеном погрузили их в машину и попрощались с ними. Потом честно расплатились в ресторане за переломанную мебель и выпитое спиртное. После чего мне стало совсем тоскливо и я позволил Фэриену себя увести. Он тащил меня за руку, я нес чепуху, громко высказывал на весь Крещатик свое мнение о славных ребятах - омоновцах и о том, как здорово они умеют пить, стрелять и жить вообще, а Фэриен почти плакал и умолял меня заткнуться. Он опасался, что по наши души явится новый наряд милиции, и я опять начну чудить.
А когда он дотащил меня до гостиницы, я пристал к тому самому портье, рассказывая ему, как здорово Ио трахается. Как она умеет классно целоваться и какая у нее бархатная кожа. И предложил ее ему. На пробу. Кажется, он согласился. Вдвоем с Фэриеном они поднимали меня по лестнице, а я в это время вроде бы рассказывал, что лифт был оборван как раз из-за меня. Надеюсь, парень принял мои откровения за пьяный бред. Сразу за дверью номера я вообще упал на пол, зацепившись ногой за складку ковра. От шума проснулась Ио и распорядилась отвести меня в ванную. Меня туда не то что отвели, а скорее отнесли. И поставили под холодный душ прямо в одежде. Вода начала вымывать с рубашки кровь, и чужаки быстро выдворили портье из номера. Я попытался выбраться из душа, чтобы дать ему на чай, но меня не выпустили. Держали там целых полчаса, от холода даже у меня стучали зубы. Но я начал трезветь. Только тогда меня из душа выпустили, раздели и вытерли. И напоили горячим чаем.
Я сидел в гостиной, закутанный в махровый халат, с мокрыми волосами, сжимал обеими руками горячую чашку с чаем, отхлебывал его - и меня попускало. Во всех смыслах. На опьянение было наплевать, а также на то, что меня еще трясло от холода, главное - меня отпускало отчаяние.
Фэриен смотрел на меня потерянными глазами. Не знаю, о чем он думал, то ли сокрушался, что я такой невменяемый, то ли ему было меня жаль.
Отчаяние и апатия совершенно опустошили мою душу, и моя потаенная любовь забилась куда-то в дальний уголок, чтобы не быть потревоженной. Или я ее туда спрятал, чтобы сохранить еще ненадолго.
Оставалась еще надежда. Я не знаю, на что... не на что-то конкретное, а просто неосознанная до конца надежда на чудо... должно же быть место маленькому чуду в проклятой жизни дьявола? Я не настаиваю, пусть не сбудется, надеждой пусть и останется. Пусть умрет вместе со мной. Хоть что-то умрет вместе со мной.
Я допил чай, надел джинсы Фэриена и его рубашку и ушел. Сказал им какую-то грязь, вроде того, что от их вида меня воротит, и ушел. Ио дернулась было меня наказывать и, может быть, даже убивать, но Фэриен удержал ее, я уж не знаю, каким образом. У двери я честно сказал им, что мне нужно побыть одному и они, кажется, меня поняли.
У гостиницы опять дежурил инквизитор. Ему повезло, что мы с Фэриеном возвращались слишком пьяные, чтобы его заметить, ибо тогда инквизитор рисковал бы попасть в плен к пришельцам. Дурак потому что.
Я обрадовался ему, по-хорошему обрадовался, он знал, кто я, и с ним можно было поговорить. Видите ли... больше поговорить было не с кем... Да, еще был Гавриил, и я мог бы вызвать его, но с ним у меня более сложные отношения, и ему на глаза я не хочу показываться в таком состоянии. Встречая его каждый раз, я видел, чувствовал его несогласие со мной, он до сих пор не простил меня за те давние события, за то, что я посмел спорить с Богом. Он любил Всевышнего не меньше меня, и, наверняка, видел, что ОН был моим поведением разочарован. Таким образом, я причинил боль им обоим.
Инквизитор был немало удивлен, что я подошел к нему, поздоровался, даже пожал ему руку. Потому что понимал его сложности. И снова предложил ему выпить.
Нет-нет, сам я почти не пил, уже перебрал сегодня. Я слушал его сетования на то, что у него возникли сомнения в правильности его действий. Он рассказывал мне, что не понимает, почему теперь дьяволов - двое, и за кем теперь охотиться и следить. И, тем более, убедившись, что все его действия безрезультатны - не понимает их цель. Он спрашивал меня, что происходит, зачем я размножаюсь, и чем это закончится, а я не стал ему ничего говорить, не стал его пугать. Посоветовал ему бросить служение, жениться и растить детей. И быть счастливым. Завтра же. Сегодня же. Немедленно! Потом пожал ему руку еще раз, на прощание, и ушел.
Я бродил по ночному городу, слонялся бесцельно, терялся в переулках и парках, курил сигареты одну за другой, когда натыкался на церкви и соборы - молился. Впрочем, не подходя близко, так, на всякий случай. Когда встречал людей - говорил с ними. Я много встретил людей этой ночью. И спрашивал их всех об одном и том же - для чего они живут?
Я услышал массу ответов. Разных, даже смешных. Когда меня посылали - не обижался, но чаще - отвечали. Задумывались и отвечали. Кто-то говорил - для карьеры, для самовыражения, для того, чтобы оставить после себя память в своем творчестве, кто-то говорил - чтобы сдохнуть, чтобы пить, чтобы трахаться. Один серьезный мальчик в очках сказал - для мамы. Мне даже говорили - живут, чтобы любить... а я понял главное - каждый живет будущим. Не настоящим моментом, когда они по тем или иным причинам идут по улицам, а - будущим. Мечтами своими, ожидаемым счастьем. Уверены, что оно обязательно придет. Разве я могу лишить их надежд? Я... я ведь ангел света... был им когда-то... моей обязанностью было как раз - освещать их души...
Потом улицы опустели, и я бродил в одиночестве. Заплутал где-то в спальных районах. Потом снова вышел к Днепру и вернулся в центр. Сидел под памятником Родины-матери... и плакал.
Я не стыжусь об этом говорить. Как вы уже поняли, не привык скрывать свои промахи и слабости. Вот он я, какой есть, с моими срывами и истериками. Любуйтесь на здоровье и сравнивайте, насколько вы уравновешеннее и умнее меня.
В гостиницу вернулся с рассветом. И с удивлением обнаружил, что мои мучители и любовники тоже, оказывается, всю ночь не спали. Они сидели в гостиной в креслах, завернувшись в одеяла, между ними на столике стояла пустая бутылка из-под коньяка, а пепельница была набита окурками.

Предыдущая страница 21 Следующая страница


Дьявольские будни 22

Пустую бутылку я убрал под стол и пояснил им, что такова традиция.
Фэриен порывисто поднялся навстречу, говоря покаянным голосом, что они не могут меня освободить. Не могут, потому что погибнут сами, если провалят задание. У них там ошибок не прощают. Они видят, как мне тяжело, они искренне сожалеют, и все в этом роде, бла-бла-бла.
- Понимаю, - ответил я, - но не прощу.
К тому же - не верю даже в этот твой порыв. И запишись на курсы актерского мастерства, Фэриен, может, тогда толк будет. Там, кстати, педиков наверняка много.
Что теперь?
Не будучи способным сделать выбор - позволить обстоятельствам самим предопределить дальнейшее развитие событий? Ждать, как повернется?
Я вытряс свою душу, как котенка из корзинки. Напуганная черная душа моя цеплялась коготками за плетеное корзинкино дно и, растопырив лапки, упиралась из последних силенок, а я был жесток с собой и все равно это сделал. А когда моя когтистая, взъерошенная кошачья душа явилась на божий свет, я не дал ей даже оглядеться - вывернул ее наизнанку, препарировал безо всякого наркоза, наживую.
И что получил? Комочек шерсти, лужицу крови и горсточку внутренностей. Да, совсем забыл - еще пару неопасных затупившихся клыков.
Ничего сверхъестественного... я зря это сделал. Никаких зарытых сокровищ и ничего возвышенного в себе не обнаружил. Да и не надеялся ни на что. Я-то себя знаю. Дохлый котенок - он дохлый и есть, что с него возьмешь? Может, не нужно было резать и рвать? Может, моя душа способна была прыгнуть или мяукнуть как-нибудь особенно?
Еще есть немного времени... я могу его тянуть, пользоваться им, выпрошенным. Могу попробовать торговаться, хоть с пришельцами, хоть с Богом, попробовать выцыганить льготы или поблажки для себя. Воспользоваться ситуацией. Но это не в моем духе.
Я уже знаю, что я должен сделать - убить девушку, которую люблю.
Ждать еще день, или час, или даже секунду - все равно что тянуть пытку. Готовиться к убийству Энжи - это равнозначно тому, как мать обдумывает и раз за разом представляет, как будет убивать своего ребенка. Это невозможно. Это как вместо необходимой ампутации руки резать каждый день по кусочку.
Я буду думать о содеянном потом, после, целую вечность буду думать, страдать и казнить себя.
Энжи, ты будешь первой жертвой в войне с пришельцами. Да, будет война. Твоей смертью она не закончится, она только начнется. И в той войне понадобятся мои когти, шипы и зубы.
Я... буду за тебя мстить... буду опять искать смысл в битве... я уже в нее вступаю.
Решимости все равно нет, сколько бы я себя не уговаривал... я сволочь, дрянь последняя... прости меня, Энжи!
Встаю резко, отбрасываю окурок на пол:
- Пора.
Они оба поднимают на меня полусонные полупьяные глаза:
- Чего? Куда?
Горько усмехаюсь:
- Можете оставаться здесь и не наблюдать за схваткой двух дьяволов. Как хотите.
Как же, за схваткой... скажи уж правду - за избиением младенца!
Они мгновенно трезвеют и взволнованно вскакивают, наперебой задавая мне вопросы:
- Ты придумал, как ее убить? Что ты придумал? Как ты это сделаешь?
- Увидите.
Где ты, малышка, дерзкая девчонка, толком не целованная и никем не любимая? Никем, кроме меня. Почему ты не прячешься? Ты думала, я дам тебе передышку? Ты же не глупая, ты же все поняла - то, что я не врал! Почему ты не бежишь от меня? Я... ничем не могу тебе помочь...
Я вижу ее, чувствую, меня к ней тянет. Она и правда недалеко, захватила целый особняк и жила в нем королевой. Хочешь жить еще день или два? Просыпайся и улетай! Да проснись же!
Жду, когда оденутся мои стражи, спутники, палачи, любовники... продолжать можно долго... дотягиваюсь до нее, и мне не нужно чужое тело, чтобы стукнуть створкой окна над ее пушистой головкой, стукнуть сильно, чтобы стекло разлетелось вдребезги. Я тебя предупредил, думай сама!
Спускаюсь по лестнице, хочу попрощаться с тем портье, который тащил меня всего лишь несколько часов назад практически на себе, но его нет, он уже сменился. Жаль.
У него где-то там спрятан маленький магнитофончик, он слушает музыку ночью, когда все тихо и в его услугах никто не нуждается. Что у тебя там сейчас поставлено, мальчик? Слышу музыку и понимаю, что вовсе не тот портье включал эту песню. Кто-то тут был еще.
"Если ты хочешь, сделай белой мою тень,
Если ты можешь, сделай белой мою тень.
Кто же, кто еще, если не ты?
Кто же, кто еще, кроме тебя?"
Ты пророк, Вячеслав Бутусов? Ты напишешь потом обо мне что-то хорошее?
Я отмахиваюсь от музыки, она постепенно затихает. Поздно о чем-либо размышлять. Поздно.
Замечаю нервную дрожь и в своих руках, и в своих пришельцах. Еще бы я не нервничал. Мне придется убить свою любовь. Я знаю, что такое любовь. Помню. Был когда-то любим. Вы не поймете. Богом.
Ты проснулась, Энжи? Вижу, проснулась, вижу, начала понимать... быстрее соображай!
Фэриен делает торопливые движения руками, от волнения он забыл человеческую речь. Он предлагает нам его подождать у входа. Ну да, иди, давай, пионерь очередную машину. Тебе это нравится, что ли? Как вы там на своей планете перемещаетесь в пространстве? Смешно сказать, я даже не знаю, планета ли у вас другая, или целиком вселенная. Или, как это модно, параллельный мир. Та же Земля, но вид сбоку. Или сверху. Или снизу. Все, у меня истерика...
Нервы... нервы ни к черту. Ха-ха! Точно, что мне, как черту-дьяволу нервы вроде как не положены.
Энжи! Какого хрена ты ждешь? Моего? Так я не затем к тебе иду, милая, раньше соглашаться надо было! Убирайся оттуда! Иначе так и погибнешь сейчас, девственницей! Тебе что, пойти некуда? Хоть на Гавайи лети, попробуй туземца, они наверняка там южные, горячие. Не нравятся тебе горячие? Ну, в Гренландию дуй, к эскимосам! Трахнись хоть разок напоследок! Уходи, говорю, дура! Я убивать тебя иду, не поняла?
Вот он и Фэриен вернулся. В новоугнанной машине. Надо же, это не джип. Но тоже неплохо, это Бэха. БМВ. Я не рассчитываю силы, открывая дверцу переднего правого сиденья, все ж таки нервничаю, и дверца случайно остается в моей руке. Немного смущенно хмыкаю и отбрасываю ее в сторону.
Мне все равно, мне сойдет и так, без дверцы, тут недалеко ехать. Но Ио не согласна. Это мне даже на руку. Не мне, а ей, глупенькой моей возлюбленной, несостоявшейся моей Джульетте. Я даже ни разу ее не поцеловал. Не довелось. Я уже говорю о ней в прошлом времени?
Фэриен уезжает на испорченной Бэхе и возвращается минут через десять на шикарном "Хаммере". Я за эти десять минут немного успокоился, выкурил десяток сигарет, потому что знал, что даю ей время. Даже могу оценить его юмор. "Хаммер" - это вам не просто так, это почти что танк, бронетранспортер, тут дверцу не так легко отодрать. Где он нашел его, интересно? В Киеве, думаю, "Хаммеров" штуки три, ну, может, пять. Ну, никак не больше десятка.
Более того, Фэриен сам открывает для меня дверцу. Это значит, чтобы я не выделывался. Ладно, не буду.
Забираюсь на переднее сиденье, мои кулаки нервно сжимаются. Фэриен хлопает меня по плечу. Бросаю на него косой взгляд, а он хватает меня за воротник рубашки, тянется ко мне, целовать меня тянется, я вижу. Он прав, я весь на нервах, в отчаянии, но и предельно возбужден. Да, несопоставимо... но для меня, для дьявола - нормально.
И я целую его, жарко целую, долго... опять же тяну время... потом вытираю губы тыльной стороной ладони. Все, хватит, мои нервы не железные, поехали!
Чувствую себя заложником судьбы, как никогда. Я поступаю правильно - выбрал единственно верный выход. Я жертвую девушкой ради жизни на земле, как ни напыщенно это звучит, но при этом я - заложник. Как ни крути, я не мог поступить иначе.
"Ты доволен, Гавриил?" - мысленно обращаюсь к нему, - "давай, иди сюда, моя голова - твоя голова, заходи, блин, будь, как дома, ноги только при входе вытирай."
"Да, Люцифер, я тебя слушаю", - четко, как включившееся радио, доносится его голос.
"Сиди только молча, не вздумай лезть с советами".
Чувствую полное согласие с его стороны, беззвучное одобрение, и добавляю:
"Когда что-нибудь мне понадобится, я сам тебя спрошу".
Наша тяжелая машина идет уверенно, точно, что танк. Если выживу в войне - только на "Хаммере" и буду ездить. Надо же, вот как отвык от крыльев, уже только о машинах и думаю.
- Направо, - командую я.
Почему она еще в доме? Она что, меня не поняла? Глупая, глупая... впрочем... так даже лучше... я не буду мучиться ожиданием трагедии лишние дни и часы... буду мучиться уже самой трагедией. Пусть лучше беспросветное горе, чем такая обреченность, как сейчас.
"Ты еще полюбишь", - пытается меня успокоить Гавриил.
"Заткнись", - зло обрываю его.
"Ты мой друг, мой брат, я тебя люблю!"
"Тем более заткнись, выгоню сейчас нахрен!"
Он подчиняется и замолкает. Жаль.
Все. Приехали.

31.

Раннее утро. Еще не совсем рассвело. На улице прохладно и даже немного зябко. Небо - нежное, розово-серое, в жемчужных переливах. Люблю рассвет. Тишину люблю.
Темный трехэтажный особняк. Знаю, что она - там, притаилась зачем-то, ни звука, ни шороха. Я вижу тебя сквозь стены, я видел тебя сквозь километры, я увижу тебя из космоса. С моим набором чувств к тебе - я дотянусь до тебя с Луны!
- Выходи! - не повышаю голоса, зачем? Мой голос и так проникает сквозь камни.
Жду минуту, еще одну. А она, я вижу, сидит в уголке за кроватью, спрятала лицо в ладонях. Плачет. Каждая ее слезинка - это удар ножом в мое сердце... и все же - ей это не поможет.
Мне нужна сила! И она приходит, послушная, теплая сила, нагретая у Бога за пазухой. Как тебе моя колючая суть, моя злая воля, тебе это нравится, добренькая сила? Но она безмолвна и бездушна, это же - не Бог, это всего лишь обезличенная сила... не поговорить с ней, не поспорить. Вроде бы и часть Бога, ведь была с ним неразлучно сколько тысячелетий, как подруга-любовница, и в то же время - безжизненная часть... как вещь... не время отвлекаться!
С этой силой все становится просто. Просто поднять руки и двинуть ими от себя, разрывая домишко.
Слышу потрясенные вдохи за спиной и жуткий грохот впереди. Это осыпается особняк, все три этажа складываются один за другим, сыпятся камнем.
Остается она. На куче щебня, с теми же ладошками, закрывающими лицо. Не плачь, тебе не будет больно. Я мог убить тебя вместе с домом, но хочу увидеть тебя в последний раз.
Ее подбородок дрожит, но она встает и гордо поднимает голову.
На ней нет черных одежд, только ночная рубашка. Почти детская, простенькая рубашка. Наверно, из мягкой ткани, чтобы было приятно телу. Я и рад тому, что она не во взрослом пеньюаре, и не рад. Потому что боль становится непереносимой.
Может, ты пожалеешь меня и поведешь себя неправильно?
Она не кричит, не ругает меня, а лишь закрывает глаза. Она совсем девчонка, ей страшно. И мне страшно.
У меня есть еще минута... если я заговорю с ней - не причиню ей лишней боли? Я всего лишь хочу объяснить, попытаться успокоить. Или буду не прав?
Делаю к ней нерешительный шаг... другой... чужаки волнуются за моей спиной... Гавриил волнуется где-то на задворках меня... кажется, весь мир дрожит в ожидании...
Я уже рядом, осторожно касаюсь ее плеча. Она всхлипывает, а я легонько глажу ее щеку. Мне не нужно ничего объяснять, она понимает меня без слов. Слова только испортят сейчас все. По ее щеке бегут слезы, и по моим щекам бегут слезы, только я этого не вижу, я чувствую. Осторожно касаюсь кончиками пальцев ее губ. Я должен... я могу хотя бы сказать ей, что люблю ее?
И внезапно я понимаю главное!
Знание не озарило меня вспышкой и не ударило молнией. Оно не было откровением, снизошедшим избранному. Потому что никакой я не избранный, а всего лишь рядовой ангел, разжалованный за несоблюдение субординации. Никто не посылал в мою голову чудесных видений, подсказывающих, направляющих. Никакая богиня не вела за руку героя. Я просто додумался сам. Хорошо еще, что вовремя.
Поднимаю ее лицо за подбородок и смотрю в ее глаза в последний раз, всего одно мгновение, а я так много хочу поведать ей, хотя бы - взглядом.
- Я не причиню тебе вреда, - говорю, улыбаясь ей, - я люблю тебя!
Ее заплаканные глаза широко раскрываются, а я уже прижимаю ее к себе и целую ее глаза и губы, высушивая ее слезы.
Она доверчиво отвечает мне, но она еще ничего не понимает. А у меня нет времени целоваться, хотя мне этого и хочется. Я ведь больше никогда не смогу к ней прикоснуться.
- Бери мою силу, - шепчу я, - это единственный шанс. Ты хотела быть дьяволом - ты им будешь! Ты возьмешь мою силу, а я оставлю себе цепи... ты будешь дьяволом, и чужаки не будут над тобой властны... мы можем их победить только так...
- Ценой твоей жизни? - о, да, она поняла!
- Ценой моей жизни... а разве весь мир этого не стоит? Разве моя любовь этого не стоит? Ну, не плачь, ведь все просто...
- Для меня - непросто... - шепчет она в ответ, и меня согревает совершенно счастливая мысль о том, что я что-то для нее значу.
Она прижимает лицо к моей груди:
- Я люблю тебя!
Вот теперь можно умирать... вот он - правильный выбор... вот почему я его не видел... потому что забыл, что пожертвовать можно собой! Я улыбаюсь. Мне хочется плакать и петь... я люблю и любим... и погибну счастливым.
Иди ко мне, весь мир, я готов умереть за тебя!
А чужаки тоже понимают, что я намерен сделать. И за моей спиной раздается рев, жуткий по силе рев из таких глоток, которых простодушная земная природа не создавала, не могла создать. Но моей силы сейчас не перешибить, хоть раз я могу удерживать силу в себе, могу намотать их поводок на локоть и смеяться, глядя, как он вгрызается в мою плоть.
- Быстрее, Энжи! - кричу я, и совершаю опять же символический жест - одним рывком вынимаю из груди свое сердце и протягиваю ей.
Она берет его обеими ладошками, прижимает к груди и прижимается ко мне, и целует, целует, целует мои губы.
Что творится вокруг меня - это и есть ад!
Кипит земля, плавятся камни, хищная тварь - поводок - все грызет мою руку, пытаясь добраться до Энжи, а я его не пускаю, а она, моя любовь, моя девочка, не хочет отпускать меня, все пытается целовать мои немеющие губы.
Я держусь, потому что должен отдать все и удержать цепь. Отдаю ей все пятнадцать положенных ей, как дьяволу, процентов, и она обладает ровно тем, чем владел я. И теперь могу оттолкнуть ее подальше от себя и от опасности.
Мне остается только смотреть в ее глаза, пока уходит все то, что никогда не было моим, заемное. К тому моменту, когда теряю последнее, я все еще держу цепь, она обвила все мое тело, уже лишенное сердца. Лишенное любой силы. Мой смех затихает... и я умираю... я выполнил свою миссию...

Эпилог.

Слышу чей-то стон...пытаюсь открыть глаза - и не могу... что произошло? Меня прошибает холодный пот - неужели у меня ничего не получилось? Где я? И - кто я теперь? Это будет очень весело, если я, к примеру, моллюск, и не могу открыть глаза по той простой причине, что их у меня нет!
Осторожно, медленно-медленно приоткрываю один глаз - и вижу прядь волос. Длинные светлые волосы... ничего не понимаю... я - женщина? Так, стоп, не паниковать! Какая разница, кто я, главное - получилось у меня или нет?
Пытаюсь пошевельнуться, опять слышу свой стон. Все-таки это был мой стон, я имею в виду - первый.
- Ты молодец, малыш, - слышу чей-то голос.
- Что? - мое горло хрипит и сипит, но подобие слова я издаю.
- Ты прошел испытание.
Голос... чей это голос? Какое испытание? О чем это он? Я - сумасшедший? Мне все это приснилось?
- Ну, все, все, давай уже, приходи в себя.
Я бы, в общем, рад... только что-то мне боязно... а голос - чужой, но я его где-то слышал, только все никак не могу вспомнить, где. Мужской голос, красивый.
Чья-то рука легонько хлопает меня по щеке, так, чуть прикасаясь, наверно, это рука того же, кому принадлежит и голос.
- Ну, давай, Люцифер, ты мне нужен!
Что? Значит, я - это я? Я не спятил?
Приоткрываю глаз чуть шире и вижу свою руку. Мужскую руку. Но не чувствую в себе никакой силы. Совсем. Как так получается, что я - жив?
Чужая рука ласково перебирает мои волосы. Длинные светлые волосы, внезапно доходит до меня! Напрягаюсь, с трудом поднимаю голову и так же медленно поднимаю взгляд - и дыхание перехватывает от волнения!
Потому что рядом с бессильно лежащим мной, на краю белоснежной кровати сидит и тепло мне улыбается тот, кто меня создал! Господь Бог!
Это видение, решаю я, это предсмертный бред, но все равно тянусь к нему лапами... нет, это не лапа, это же рука, моя рука, это рука ангела... точно - бред.
Дотягиваюсь, касаюсь спокойно лежащей на покрывале ладони видения - и ощущаю пальцами тепло.
- Я умер?
- Да, - улыбается мне мой бред, - ты славно умер! Я до самого конца не верил, что ты выдержишь! Пожертвовать собой! Ты хоть сам понимаешь, что ты совершил?
- Я умер... - шепчу я, и дикая мысль посещает мою голову - а вдруг ОН - не видение?
ОН смотрит на меня внимательно:
- Люцифер, очнись уже! Пора бы...
Мои губы дрожат, и, кажется, из моих глаз текут слезы:
- Это правда ТЫ, Господи? - потрясенно шепчу я.
- Мальчик мой, - проникновенно говорит ОН, - не плачь. Ты - герой, твой поступок достоин Бога!
Подтягиваюсь к ЕГО ладони и целую ее. Плачу и целую.
- Прости меня! - шепчу я, - мне так тебя не хватало!

Предыдущая страница 22 Следующая страница


23 Светлана Иваненко

Волосы падают мне на лицо, и я наконец-то узнаю их - это МОИ волосы! Это волосы ангела!
- Я никогда не сердился на тебя, - отвечает ОН, - просто ты шел своим путем. Я не всегда одобрял твой путь и твой выбор, но я его уважал. Ты понимаешь, почему?
- Нет...
- Потому что из всего сонма ангелов ты один оказался способен со мной спорить, только ты смог быть самостоятельным. Лишь так - познав мир изнутри, сполна хлебнув одиночества, осознав свои ошибки и принеся в конце концов себя в жертву - можно подняться на ступень выше. Как видишь, - ОН опять улыбается, - всегда есть выбор. Все зависело от тебя самого.
- Я страдал без тебя, я люблю тебя, - говорю я, и ОН тихо отвечает:
- Знаю. Я всегда любил тебя.
- Что теперь? - спрашиваю и прижимаюсь щекой к ЕГО ладони.
ОН становится чуть более серьезен:
- Теперь нужно обезопасить наши границы, - прищуривается, - скорее всего - путем захвата новых земель. И ты мне нужен. Но у тебя есть выбор, всегда есть выбор, хотя я знаю, что именно ты выберешь.
Мне неловко продолжать лежать, когда ОН сидит. Мне положено упасть ниц, а не валяться на кроватях. Я подбираю ноги и потихоньку сползаю с кровати. А ОН берет меня за плечо, сжимает крепко и останавливает меня:
- Не нужно. Ты теперь почти как я.
Я не готов услышать такое. Сижу рядом с НИМ, бросаю взгляд на себя - да, это я, первый ангел, ангел света, Люцифер.
- Выбор? - спрашиваю.
Я... немного измучен, мне тяжело было его делать последний раз.
ОН хлопает меня по плечу:
- Тебя ждут великие дела! Ты достоин!
К моему горлу подкатывает ком. Я ждал этих слов шесть тысячелетий. Долго ждал.
- Я знаю, что ты предпочтешь, но для порядка - спрошу тебя. Первое - ты можешь ринуться в битву с чужаками. Честно говоря, это собираюсь делать я. Что-то я тут засиделся! И вариант второй - ты занимаешь мое место здесь. Становишься Богом. И я знаю, почему ты выберешь второе.
- Почему?
Все-таки я свихнулся... я смею задавать такие вопросы Богу?
- Потому что... как ты думаешь, кто теперь - дьявол?
ОН видит мои глаза и белозубо весело мне улыбается. ОН юн и полон сил. ОН знает, что такое любовь, ОН понимает меня, как никто другой.
- Энжи? - шепотом спрашиваю я.
- Конечно, она! Кстати, тебе придется взять ее под особую опеку, ее еще учить и учить!
А потом ОН по-братски обнимает меня:
- Я в тебя верю!

P.S.
Что теперь нам предстоит?
Возможно, война с чужаками. Но она будет идти на их территории. Сунувшись к нам, они обнаружили себя. Наследили, оставили после себя зацепки. Вот ОН и смог сунуть в них свой коготь. Когда надо, у НЕГО тоже есть и когти и зубы. ОН всегда был отважным воином. ОН рад новой войне. Потому что таким образом ОН защищает свои границы, своих овец.
А если когда-нибудь где-нибудь вы увидите два силуэта - черный женский и белый мужской, и если они тем более будут обниматься и целоваться, укрывшись за своими крыльями, переплетя даже их - не верьте глазам своим.
Вам показалось.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 2)
  • 4. (Страница 3)
  • 5. (Страница 3)
  • 6. (Страница 3)
  • 7. (Страница 4)
  • 8. (Страница 4)
  • 9. (Страница 5)
  • 10. (Страница 5)
  • 11. (Страница 5)
  • 12. (Страница 6)
  • 13. (Страница 6)
  • 14. (Страница 7)
  • 15. (Страница 7)
  • 16. (Страница 8)
  • 17. (Страница 8)
  • 18. (Страница 9)
  • 19. (Страница 10)
  • 20. (Страница 12)
  • 21. (Страница 12)
  • 22. (Страница 13)
  • 23. (Страница 14)
  • 24. (Страница 14)
  • 25. (Страница 15)
  • 26. (Страница 16)
  • 27. (Страница 17)
  • 28. (Страница 18)
  • 29. (Страница 19)
  • 30. (Страница 20)
  • 31. (Страница 22)
  • Эпилог. (Страница 22)


Светлана Иваненко

Дьявольские будни

Цикл: "Дьявольские будни" - 1

 Читать книгу

Аннотация

БЕЗБАШЕННАЯ история о дьяволе. Кровищщща и сексуальные оргии. Так что это - не аннотация, это - ПРЕДУПРЕЖДЕНИЕ о том, что содержимое данного файла крайне возмутительно. Кто-то даже назвал это ПОРНОФАНТАСТИКОЙ. Хотя я писала об отчаянии, о том, как бывает трудно сделать выбор, о любви, наконец! Но каждый видит своё... в любом случае, я Вас предупредила.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Квинкерема (Пентера) – (от латинских quinque – пять и remus – весло) – военный корабль, имевший, кроме парусов, пять рядов весел с каждого борта. Хотя исследователи расходятся во мнении по этому вопросу. Экипаж: 300 моряков и гребцов плюс 120 пехотинцев (по некоторым данным пехотинцев тоже было до 300 человек). Скорость – 3-4 узла. Вооружение: таран и метательные машины.
[] | Согласно принятой классификации античных гребных кораблей по количеству рядов весел Квинкерема (пентера) – имеет пять рядов, Квадрирема – четыре, Трирема (триера) – три, а Бирема – два.
[2] | Гибралтарский пролив.
[3] | Таран.
[4] | На самом деле, этот маневр карфагеняне изобрели только к концу второй пунической войны.
[5] | Стола – верхняя одежда римлянок. Похожа на очень широкую тунику с большим количеством складок.
[6] | Многие солдаты армии Ганнибала пользовались прямым остроконечным мечом, который позже обрел бессмертие, после того как его взяли на вооружение римляне. Они так и называли его gladius hispaniensis – испанский гладий. Но боле популярным оружием среди испанцев была изогнутая фальката.
[7] | Атарбал – имя также широко распространенное среди финикийцев, как, например, Ганнибал и Ганнон. Во времена Первой Пунической Войны жил флотоводец Карфагена с подобным именем. В данном случае Атарбал, – личность вымышленная.
[8] | Народ, о котором идет речь, кельтами называли греки. Но римляне именовали его по-своему: галлами (Galli). Как и страну, из которой они пришли.
[9] | Воины армии Ганнибала использовали в бою короткое деревянное копье для метания с металлическим наконечником, – пилум. Предположительно пилум, как и меч-гладий, был перенят римлянами и взят на вооружение после Второй Пунической Войны. Однако, нельзя утверждать с полной уверенностью точные сроки этого события. Поэтому в данном альтернативно-историческом повествовании римляне уже имеют пилум среди своего вооружения.
[10] | Имя не связано с реальным действующим лицом того времени.
[11] | Одна и та же река Дунай именовалась в нижнем течении Истром, а в среднем – Данубием. Конечно, скифы тоже именовали их по-своему. Но для ясности в тексте приведены эти иноземные для них названия. Дальше по тексту используется тот же подход в отношении греческих и даже более поздних римских географических названий различных мест.
[12] | Днепр.
[13] | Полис – так греки называли свои города-государства.
[14] | Неаполь Скифский – так называли этот город греки. Как его называли сами сколоты (скифы – тоже греческое название) неизвестно.
[] | К слову, считается, что сколоты, – самоназвание. Однако сколотами те же греки часто называли «скифов-пахарей», живших по берегам Днепра. И под этим названием многие историки видят не самих скифов, а славян, обитавших по соседству со скифами.
[15] | Женское божество – Великая Богиня или Мать Богов, – было особым объектом почитания у скифов. Табити, – божество семьи, домашнего очага. Считалось покровителем скифов.
[16] | Ближайшая к Скифии крупная греческая колония в дельте Борисфена (Днепра), не считая Херсонеса и многочисленных городов Боспорского царства. Ольвия находилась недалеко от современного украинского города Николаев.
[17] | За счет энергии скручивания и раскручивания торсионных барабанов, на которые наматывались упругие нити, осуществлялся выброс снаряда из баллисты. Сами нити изготавливались из конского волоса и жил.
[18] | Эти имена принадлежат выдуманным персонажам. Они не имеют отношения к реальным историческим лицам, действительно существовавшим в скифской истории под такими именами.
[19] | Врач (лат.).
[20] | Труб.
[21] | Солдаты легиона в данный период, согласно Полибию, делились на четыре категории по опытности воинов, – гастатов (молодых воинов), принципов (опытных), триариев (ветеранов) и велитов (самые «молодые»). Первые три категории – тяжеловооруженные воины, разбивались по манипулам. Последние (легкая пехота) – не имели собственных подразделений и распределялись между всеми манипулами из расчета 20 человек на центурию.
[22] | Жалование у римского легионера появилось и стало постоянным примерно в 406 году до н.э. До этого времени за службу не платили. В описываемый период жалование составляло 2 обола в день, – это 1200 ассов или 120 динариев в год.
[] | В целом, денежное хозяйство в Риме начало активно развиваться позднее, чем в соседней Греции и Малой Азии, – примерно в третьем веке до н. э. Первой римской монетой был – асе, медная монета весом в 1 римский фунт (327,45 г). Позднее вес монеты был уменьшен. Примерно с 235 г. до н. э появляются в обращении серебряные монеты дидрахмы . А затем, примерно в 213 году до н.э., и знаменитый денарий – серебряная монета в 4,55 г. Свои золотые монеты Рим получил в 220 году до н.э., в том числе достоинством в 60,40 и 20 ассов. Аурей лишь при Цезаре превратился в основную золотую монету.
[23] | Трактир – (от латинского tracto – угощаю), гостиница, постоялый двор с рестораном.
[24] | Катафрактарии – тяжеловооруженные конные воины.
[25] | Примпил, – старший из центурионов легиона, имевший право участвовать на военном совете вместе с высшими офицерами.
[26] | Жители античного Херсонеса подобно грекам поклонялись, – Зевсу, Земле, Солнцу, Деве и всем олимпийским божествам. А жители Боспорского царства, согласно древнегреческому тексту, поклонялись богине по имени Ма.
[27] | Для скифов поклясться очагом, – это значит принести величайшую клятву.
[28] | Город Танаис стоял на одноименной реке, которая сейчас называется Дон.
[29] | Псессы и тарпеты – народы, населявшие северные земли Боспорского царства по берегам Азовского моря. Река Гипанис – Кубань, хотя некоторые исследователи ассоциируют это название с Южным Бугом.
[30] | Квестор – в данном случае казначей.
[31] | Medicus – врач (лат.).
[32] | Ламбрекены, – ниспадающие ремни защитной юбки римского доспеха.
[33] | Стола – верхняя одежда римлянок. Похожа на очень широкую тунику с большим количеством складок.
[34] | Педагогом (paedogogus) в Риме называли раба, обычно из ученых греков, который сопровождал римского школьника из богатой семьи на занятия. Носил за ним личные вещи и книги.